撒迦利亚书第10章 - 撒迦利亚书 - 基督教圣经——十版本对照圣经

 撒迦利亚书第10章 - 撒迦利亚书 - 基督教圣经——十版本对照圣经 章
主目录 返回顶部

和合本 亚10:1 当春雨的时候，你们要向发闪电的耶和华求雨。他必为众人降下甘霖，使田园生长菜蔬。

拼音版 亚10:1 Dāng chūn yǔ de shíhou, nǐmen yào xiàng fā shǎndiàn de Yēhéhuá qiú yǔ. tā bì wèi zhòngrén jiàng xià gān lín, shǐ tián yuán shēng zhǎng caìshū.

吕振中 亚10:1 当春雨时候向永恒主求雨哦！永恒主是叫闪电闪发的，他必将倾盆一雨赐下给人，给人青草在田地上。

新译本 亚10:1 在春雨的季节，你们要向耶和华求雨。耶和华闪发雷电，给人降雨，使各人的田地生长蔬菜。

现代译 亚10:1 在春季，你们要向上主求雨。上主降乌云、甘霖给万人，使人人的田地青绿。

当代译 亚10:1 倘若你们在春雨季节向创造闪电雷暴的主求雨，他就必给你们降下甘霖，使田园茂盛。

文理本 亚10:1 春雨之时、当求雨于耶和华、耶和华发雷电、必降雨、赐人田间之蔬、

修订本 亚10:1 春雨的季节，你们要向耶和华求雨。 耶和华发出雷电， 为众人降下大雨， 把田园的菜蔬赐给人。

KJV 英 亚10:1 Ask ye of the LORD rain in the time of the latter rain; so the LORD shall make bright clouds, and give them showers of rain, to every one grass in the field.

NIV 英 亚10:1 Ask the LORD for rain in the springtime; it is the LORD who makes the storm clouds. He gives showers of rain to men, and plants of the field to everyone.

主目录 返回顶部

和合本 亚10:2 因为，家　神所言的是虚空，卜士所见的是虚假，做梦者所说的是假梦。他们白白地安慰人。所以众人如羊流离，因无牧人就受苦。

拼音版 亚10:2 Yīnwei, jiā shén suǒ yán de shì xū kōng, bo shì suǒ jiàn de shì xūjiǎ, zuò mèng zhe suǒ shuō de shì jiǎ mèng. tāmen báibái dì ānwèi rén. suǒyǐ zhòngrén rú yáng liú lí, yīn wú mùrén jiù shòu kǔ.

吕振中 亚10:2 因为家神所说的是虚无，占卜者所见的徵象是虚假，作梦者所说的是虚妄；他们安慰人是徒然的；故此众人都像羊各走己路，因无牧人就困苦。

新译本 亚10:2 因为偶像所说的是空言，占卜者所见的是虚谎，他们所说的是假梦，只给人空洞的安慰。因此，众人都如羊没有牧人，流离困苦。

现代译 亚10:2 人民向偶像和占卜者求问，所得到的回答是胡言乱语。有些人解梦，只会哄骗你们，他们的安慰没有用处。因此，人民流离失所，像迷失的羊。他们遭受苦难，因为没有领袖。

当代译 亚10:2 为甚麽要拜假神呢？占卜所讲的全是谎言，术士的卜辞都是无稽之谈，并不能带给你们安慰。你们都要流离失所，像失去牧人保护的迷途羔羊，饱受痛苦。

文理本 亚10:2 家神言虚诞、卜筮见欺诳、妄宣伪梦、徒施慰藉、故民流离如羊、因无牧而困苦、

修订本 亚10:2 因为家中神像所言的是虚空， 占卜者所见的是虚假， 他们讲说假梦， 徒然安慰人。 所以众人如羊流离， 因无牧人就受欺压。

KJV 英 亚10:2 For the idols have spoken vanity, and the diviners have seen a lie, and have told false dreams; they comfort in vain: therefore they went their way as a flock, they were troubled, because there was no shepherd.

NIV 英 亚10:2 The idols speak deceit, diviners see visions that lie; they tell dreams that are false, they give comfort in vain. Therefore the people wander like sheep oppressed for lack of a shepherd.

主目录 返回顶部

和合本 亚10:3 “我的怒气向牧人发作，我必惩罚公山羊。因我万军之耶和华眷顾自己的羊群，就是犹大家，必使他们如骏马在阵上。

拼音版 亚10:3 Wǒde nùqì xiàng mùrén fā zuò, wǒ bì chéngfá gōng shānyáng. yīn wǒ wàn jūn zhī Yēhéhuá juàngù zìjǐ de yáng qún, jiù shì Yóudà jiā, bì shǐ tāmen rú jùn mǎ zaì zhèn shang.

吕振中 亚10:3 「我向牧民者发怒，我必察罚做领袖的公山羊；因为万军之永恒主眷顾他的羊群、犹大家，要使他们像威风凛凛的马在战阵上。

新译本 亚10:3 “我的怒气要向这些牧人发作，我要惩罚那些公山羊。（因为万军之耶和华眷顾他的羊群犹大家，使他们像战场上雄赳赳的战马。）

现代译 亚10:3 上主说：「我向那些统治我子民的外族人发怒；我要惩罚他们。犹大人民是我的；我—上主、万军的统帅要照顾他们。他们将作为我强壮的战马。

当代译 亚10:3 主说：“我必向这些牧人发盛怒，我必惩罚那些公山羊。万军之主要亲自看顾犹大的羊群，使他们成为战场上的骏马。

文理本 亚10:3 我怒炽于牧者、必惩罚牡山羊、盖万军之耶和华垂顾其群、即犹大家、必使若临陈之骏马、

修订本 亚10:3 我的怒气向牧人发作， 我必惩罚那为首的； 万军之耶和华眷顾他的羊群， 就是犹大家， 必使他们如战场上的骏马。

KJV 英 亚10:3 Mine anger was kindled against the shepherds, and I punished the goats: for the LORD of hosts hath visited his flock the house of Judah, and hath made them as his goodly horse in the battle.

NIV 英 亚10:3 "My anger burns against the shepherds, and I will punish the leaders; for the LORD Almighty will care for his flock, the house of Judah, and make them like a proud horse in battle.

主目录 返回顶部

和合本 亚10:4 房角石、钉子、争战的弓，和一切掌权的都从他而出。

拼音版 亚10:4 Fáng jiǎo shí, dīng zǐ, zhēng zhàn de gōng, hé yīqiè zhǎngquán de dōu cóng tā ér chū.

吕振中 亚10:4 房角石从他们而取，橛子从他们而采，作战的从他们而择，个个统治者从他们而出。

新译本 亚10:4 房角石、帐棚桩、作战的弓和所有的统治者，都从犹大而出。

现代译 亚10:4 从他们当中要产生统治者、首领，和指挥官来治理我的子民〔或译：所有的欺压者—统治者，领袖们，指挥官—都要一起离开犹大〕。

当代译 亚10:4 房角石、帐棚的营钉、战弓，所有的领袖都要从他而出。

文理本 亚10:4 隅石、幕钉、战弓、及诸主治者、将皆出于彼、

修订本 亚10:4 房角石从他而出， 橛子从他而出， 战争的弓也从他而出， 每一个掌权的都从他而出。

KJV 英 亚10:4 Out of him came forth the corner, out of him the nail, out of him the battle bow, out of him every oppressor together.

NIV 英 亚10:4 From Judah will come the cornerstone, from him the tent peg, from him the battle bow, from him every ruler.

主目录 返回顶部

和合本 亚10:5 他们必如勇士在阵上，将仇敌践踏在街上的泥土中。他们必争战，因为耶和华与他们同在，骑马的也必羞愧。

拼音版 亚10:5 Tāmen bì rú yǒng shì, zaì zhèn shang jiāng chóudí jiàntà zaì jiē shang de ní tǔ zhōng. tāmen bì zhēng zhàn, yīnwei Yēhéhuá yǔ tāmen tóng zaì. qí mǎ de ye bì xiūkuì.

吕振中 亚10:5 他们（原在第四节之末。今移此）一概都像勇士在战阵上将仇敌践踏在街上的泥土中；他们必争战，因为永恒主与他们同在；骑马的兵也必失败蒙羞。

新译本 亚10:5 他们必像勇士，在战场上把仇敌践踏在街上的泥土中，他们必争战，因为耶和华与他们同在，他们必使敌方的骑士羞愧。

现代译 亚10:5 犹大人民将像勇士制伏仇敌，有如践踏街道上的尘土。他们将勇敢地争战，因为上主跟他们同在；他们甚至要打垮敌人的骑兵。

当代译 亚10:5 他们每一个都是勇士，在战场上践踏敌人，就好像践踏街上的泥土一样。主又跟他们一起，帮助他们作战，以致敌人最勇猛的队伍也要战败羞愧。

文理本 亚10:5 彼若武士、当战争时、践其敌于衢泥、其战争也、因耶和华偕之、凡乘马者、无不惶愧、

修订本 亚10:5 他们必如战场上的勇士， 践踏仇敌如街上的泥土。 他们必争战，因为耶和华与他们同在， 他们必使骑马的羞愧。

KJV 英 亚10:5 And they shall be as mighty men, which tread down their enemies in the mire of the streets in the battle: and they shall fight, because the LORD is with them, and the riders on horses shall be confounded.

NIV 英 亚10:5 Together they will be like mighty men trampling the muddy streets in battle. Because the LORD is with them, they will fight and overthrow the horsemen.

主目录 返回顶部

和合本 亚10:6 “我要坚固犹大家，拯救约瑟家，要领他们归回。我要怜恤他们，他们必像未曾弃绝的一样。都因我是耶和华他们的　神，我必应允他们的祷告。

拼音版 亚10:6 Wǒ yào jiāngù Yóudà jiā, zhengjiù Yūesè jiā, yào lǐng tāmen guī huí. wǒ yào liánxù tāmen, tāmen bì xiàng wèicéng qìjué de yíyàng. dōu yīn wǒ shì Yēhéhuá tāmende shén, wǒ bì yīngyún tāmende dǎogào.

吕振中 亚10:6 「我必使犹大家坚强起来，我必拯救约瑟家（或译∶使约瑟家得胜利）。使他们返回，因为我怜悯他们，他们就像我不曾弃绝的一样；因为是我永恒主做他们的上帝，我必应他们。

新译本 亚10:6 我要使犹大家强盛起来，我必拯救约瑟家。我要使他们归回，因为我怜悯他们；他们好像未遭我弃绝一样，因为我是耶和华他们的　神，我必应允他们。

现代译 亚10:6 我要使犹大人民强盛；我要使以色列家得胜。我要怜悯他们，把他们都带回家乡。他们要像从未被我丢弃一样。我就是上主—他们的上帝；我要垂听他们的祷告。

当代译 亚10:6 “我要使犹大强盛，我要拯救以色列，带领被掳的人回来，我要怜悯他们，好像我从来没有抛弃他们一样。我是他们的上帝，我必答应他们的祈求。

文理本 亚10:6 我将巩固犹大室、拯救约瑟家、导之旋归、加以矜悯、俾如未见弃者、盖我为其上帝耶和华、必听其祈、

修订本 亚10:6 我要坚固犹大家， 拯救约瑟家， 我要领他们归回，因我怜悯他们， 他们必像我未曾弃绝他们一样； 都因我是耶和华－他们的上帝， 我必应允他们。

KJV 英 亚10:6 And I will strengthen the house of Judah, and I will save the house of Joseph, and I will bring them again to place them; for I have mercy upon them: and they shall be as though I had not cast them off: for I am the LORD their God, and will hear them.

NIV 英 亚10:6 "I will strengthen the house of Judah and save the house of Joseph. I will restore them because I have compassion on them. They will be as though I had not rejected them, for I am the LORD their God and I will answer them.

主目录 返回顶部

和合本 亚10:7 以法莲人必如勇士，他们心中畅快如同喝酒；他们的儿女必看见而快活，他们的心必因耶和华喜乐。

拼音版 亚10:7 Yǐfǎlián rén bì rú yǒng shì, tāmen xīn zhōng chàng kuaì rútóng hē jiǔ. tāmende érnǚ bì kànjian ér kuaì huó. tāmende xīn bì yīn Yēhéhuá xǐlè.

吕振中 亚10:7 以法莲人必像勇士；他们心中必喜乐如同喝酒；他们的儿女必看见而喜乐；他们的心必因永恒主（或译∶靠着永恒主）而快乐。

新译本 亚10:7 以法莲人必像勇士，他们心中快乐，好像饮了酒一样；他们的子孙看见了，也必快乐；他们的心必因耶和华欢乐。

现代译 亚10:7 以色列人民要像勇士一样强壮，像喝酒的人那样快乐。他们的子孙将记住这次的胜利；他们将因上主的作为欢欣鼓舞。

当代译 亚10:7 他们必强壮如勇士，心情就像尝了美酒一样舒畅。他们的儿女也因为看见主的慈爱而满心喜乐，欣然向主欢呼。

文理本 亚10:7 以法莲将如武士、中心欣悦、有若饮酒、其子见之则喜、其心因耶和华而乐、

修订本 亚10:7 以法莲人必如勇士， 他们心中畅快如同喝酒； 他们的儿女看见就欢喜， 他们的心必因耶和华喜乐。

KJV 英 亚10:7 And they of Ephraim shall be like a mighty man, and their heart shall rejoice as through wine: yea, their children shall see it, and be glad; their heart shall rejoice in the LORD.

NIV 英 亚10:7 The Ephraimites will become like mighty men, and their hearts will be glad as with wine. Their children will see it and be joyful; their hearts will rejoice in the LORD.

主目录 返回顶部

和合本 亚10:8 我要发嘶声，聚集他们。因我已经救赎他们。他们的人数必加增，如从前加增一样。

拼音版 亚10:8 Wǒ yào fā sī shēng, jùjí tāmen. yīn wǒ yǐjing jiùshú tāmen. tāmende rén shǔ Bìjiā zēng, rú cóng qián jiā zēng yíyàng.

吕振中 亚10:8 「我必向他们吹口哨、招集他们，因为我赎救了他们，他们人数就加多，如从前之加多一样。

新译本 亚10:8 我要向他们吹哨子，招聚他们，因为我救赎了他们。他们的人数要增多，像从前一样。

现代译 亚10:8 我要召唤我的子民，聚集他们。我要拯救他们，使他们跟从前一样众多。

当代译 亚10:8 我吹哨子聚集他们，因为我已经把他们救回来，他们的人数必定像从前一样，多得不可胜数。

文理本 亚10:8 我将号召而集之、我已赎之、彼将繁衍、如昔日然、

修订本 亚10:8 我要呼叫，聚集他们， 因我已经救赎他们。 他们的人数必增添， 如从前增添一样。

KJV 英 亚10:8 I will hiss for them, and gather them; for I have redeemed them: and they shall increase as they have increased.

NIV 英 亚10:8 I will signal for them and gather them in. Surely I will redeem them; they will be as numerous as before.

主目录 返回顶部

和合本 亚10:9 我虽然（或作“必”）播散他们在列国中，他们必在远方记念我。他们与儿女都必存活，且得归回。

拼音版 亚10:9 Wǒ suīrán ( huò zuò bì ) bō sǎn tāmen zaì liè guó zhōng, tāmen bì zaì yuǎnfāng jìniàn wǒ. tāmen yǔ érnǚ dōu bì cún huó, qie dé guī huí.

吕振中 亚10:9 我虽（或译∶我必）播散他们在列族之民中，他们在远方还是要怀念着我；他们跟儿女都必活着，并且回来。

新译本 亚10:9 虽然我把他们散播在万民中，他们仍要在远方记念我；他们与他们的子孙都要存活，并且归回。

现代译 亚10:9 虽然我把他们分散在列国中，他们要在遥远的地方记起我。他们和他们的子女将得以幸存，一起返回家园。

当代译 亚10:9 我虽然把他们分散到各国去，但他们仍然怀念我，所以，他们和他们的儿女必能返回故乡。

文理本 亚10:9 我将播之于列邦、彼在远方、必记忆我、偕其子女得生而还、

修订本 亚10:9 我要将他们分散在列国中， 他们必在远方记得我； 他们与儿女都必存活， 他们要归回。

KJV 英 亚10:9 And I will sow them among the people: and they shall remember me in far countries; and they shall live with their children, and turn again.

NIV 英 亚10:9 Though I scatter them among the peoples, yet in distant lands they will remember me. They and their children will survive, and they will return.

主目录 返回顶部

和合本 亚10:10 我必再领他们出埃及地，招聚他们出亚述，领他们到基列和黎巴嫩；这地尚且不够他们居住。

拼音版 亚10:10 Wǒ bì zaì lǐng tāmen chū Aijí dì, zhāo jù tāmen chū Yàshù, lǐng tāmen dào Jīliè hé Lìbānèn, zhè dì shàngqie bú gòu tāmen jūzhù.

吕振中 亚10:10 我必将他们从埃及地再领回，将他们从亚述招集拢来，领到基列地和利巴嫩，直到不足以容他们。

新译本 亚10:10 我要使他们从埃及地归回，从亚述地招聚他们，带他们到基列地和黎巴嫩山，却仍不够容纳他们。

现代译 亚10:10 我要从埃及把他们带回家，从亚述领他们回来。我要把他们安置在基列和黎巴嫩；整片土地将住满了人。

当代译 亚10:10 我必从埃及和亚述把他们招聚回来，安置在基列和黎巴嫩，他们的人口必定多至这些地方也容纳不下。

文理本 亚10:10 我将引之出埃及、集之出亚述、导之入基列、及利巴嫩、其地不足以居之、

修订本 亚10:10 我必使他们从埃及地归回， 从亚述召集他们， 领他们到基列地和黎巴嫩； 这些还不够他们居住。

KJV 英 亚10:10 I will bring them again also out of the land of Egypt, and gather them out of Assyria; and I will bring them into the land of Gilead and Lebanon; and place shall not be found for them.

NIV 英 亚10:10 I will bring them back from Egypt and gather them from Assyria. I will bring them to Gilead and Lebanon, and there will not be room enough for them.

主目录 返回顶部

和合本 亚10:11 耶和华必经过苦海，击打海浪，使尼罗河的深处都枯干。亚述的骄傲必致卑微；埃及的权柄必然灭没。

拼音版 亚10:11 Yēhéhuá bì jīngguò kǔ hǎi, jī dá hǎi làng, shǐ ní luó hé de shēn chù dōu kū gān. Yàshù de jiāoào bì zhì bēiwēi. Aijí de quánbǐng bìrán miè mò.

吕振中 亚10:11 永恒主必经过埃及海（传统∶他必经过海困苦）；海中波浪必被击打，尼罗河深处都必乾涸。亚述的狂傲必被抑制，埃及权柄之杖也必消逝。

新译本 亚10:11 他必经过苦难的海，击打海中的波浪，尼罗河的深处也都要干涸；亚述的骄傲必降为卑；埃及的权势要过去。

现代译 亚10:11 他们经过苦海的时候，我要击打浪涛，尼罗河将乾涸。高傲的亚述要谦卑；强大的埃及要失去力量。

当代译 亚10:11 他们要安然渡过埃及的海。我击打海浪，海浪就必退下，尼罗河也必乾涸，亚述和埃及的势力也从此没落。”

文理本 亚10:11 我将经行苦海、冲击海涛、尼罗之深处必涸、亚述之骄矜必降、埃及之权柄必亡、

修订本 亚10:11 耶和华必经过苦海，击打海浪。 尼罗河的深处全都枯干， 亚述的骄傲必降卑， 埃及的权杖必除去。

KJV 英 亚10:11 And he shall pass through the sea with affliction, and shall smite the waves in the sea, and all the deeps of the river shall dry up: and the pride of Assyria shall be brought down, and the sceptre of Egypt shall depart away.

NIV 英 亚10:11 They will pass through the sea of trouble; the surging sea will be subdued and all the depths of the Nile will dry up. Assyria's pride will be brought down and Egypt's scepter will pass away.

主目录 返回顶部

和合本 亚10:12 我必使他们倚靠我，得以坚固；一举一动必奉我的名。”这是耶和华说的。

拼音版 亚10:12 Wǒ bì shǐ tāmen yǐkào wǒ, déyǐ jiāngù. yī jǔ yī dòng bì fèng wǒde míng. zhè shì Yēhéhuá shuō de.

吕振中 亚10:12 我必使他们靠着永恒主（或译∶在永恒主里面）而坚强，他们都必在他名下出入往来」∶永恒主发神谕说。

新译本 亚10:12 我必使我的子民因耶和华而强盛，他们要奉耶和华的名行事为人。”这是耶和华的宣告。

现代译 亚10:12 我要使我的子民强盛；他们要敬拜我，要顺从我！上主这样宣布了。

当代译 亚10:12 主说：“我要使我的子民坚强，他们必奉我名而活。”

文理本 亚10:12 我将使之恃耶和华而坚强、奉其名而往来、耶和华言之矣、

修订本 亚10:12 我要使他们倚靠耶和华，得以坚固， 他们必奉他的名而行； 这是耶和华说的。

KJV 英 亚10:12 And I will strengthen them in the LORD; and they shall walk up and down in his name, saith the LORD.

NIV 英 亚10:12 I will strengthen them in the LORD and in his name they will walk," declares the LORD.


撒迦利亚书第11章 - 撒迦利亚书 - 基督教圣经——十版本对照圣经

 撒迦利亚书第11章 - 撒迦利亚书 - 基督教圣经——十版本对照圣经 章

和合本 亚11:1 黎巴嫩哪，开开你的门，任火烧灭你的香柏树。

拼音版 亚11:1 Lì bā nèn nǎ, kāi kāi nǐde mén, rèn huǒshào miè nǐde xiāng bǎi shù.

吕振中 亚11:1 利巴嫩哪，开门哦，任火烧灭你的香柏树哦！

新译本 亚11:1 黎巴嫩哪！敞开你的门户，好让火吞灭你的香柏树。

现代译 亚11:1 黎巴嫩哪，打开你的门户吧，好使火烧尽你的香柏树！

当代译 亚11:1 黎巴嫩啊，你开门让火焰进来烧毁你的香柏树吧！

文理本 亚11:1 利巴嫩欤、其启尔门、任火焚尔香柏、

修订本 亚11:1 黎巴嫩哪，敞开你的门， 任火吞灭你的香柏树。

KJV 英 亚11:1 Open thy doors, O Lebanon, that the fire may devour thy cedars.

NIV 英 亚11:1 Open your doors, O Lebanon, so that fire may devour your cedars!

主目录 返回顶部

和合本 亚11:2 松树啊，应当哀号，因为香柏树倾倒，佳美的树毁坏。巴珊的橡树啊，应当哀号，因为茂盛的树林已经倒了。

拼音版 亚11:2 Sōng shù a, yīngdāng āi hào, yīnwei xiāng bǎi shù qīng dǎo, jiā mei de shù huǐhuaì. Bāshān de xiàngshù a, yīngdāng āi hào, yīnwei mào shèng de shùlín yǐjing dǎo le.

吕振中 亚11:2 松树阿，哀号哦！因为香柏树倒下来了，壮丽的全毁啦！巴珊的橡树阿，哀号哦！因为茂密（或译∶破斯喇）树林倒下来了！

新译本 亚11:2 松树啊！哀号吧，因为香柏树已经倒下，雄壮的树木都毁坏了；巴珊的橡树啊！哀号吧，因为茂密的树林被砍下来了。

现代译 亚11:2 松树啊，号啕吧！香柏树倒了；壮丽的树木都被砍伐了！巴珊的橡树啊，痛哭吧！茂密的森林被摧毁了，

当代译 亚11:2 松树啊！哭吧！因为香柏树已经倒下来，所有高耸壮美的树木都摧毁了。巴珊的橡树啊，哭吧！因为茂密的丛林已经不再存在了。

文理本 亚11:2 松木欤、尔其号啕、因香柏已倾、其佳者已毁矣、巴珊橡树欤、尔其号啕、因丛林已仆矣、

修订本 亚11:2 哀号吧，松树！ 因为香柏树倾倒了，高大的树毁坏了。 哀号吧，巴珊的橡树！ 因为茂盛的树林倒下来了。

KJV 英 亚11:2 Howl, fir tree; for the cedar is fallen; because the mighty are spoiled: howl, O ye oaks of Bashan; for the forest of the vintage is come down.

NIV 英 亚11:2 Wail, O pine tree, for the cedar has fallen; the stately trees are ruined! Wail, oaks of Bashan; the dense forest has been cut down!

主目录 返回顶部

和合本 亚11:3 听啊！有牧人哀号的声音，因他们荣华的草场毁坏了；有少壮狮子咆哮的声音，因约旦河旁的丛林荒废了。

拼音版 亚11:3 Tīng a, yǒu mùrén āi hào de shēngyīn, yīn tāmen rónghuá de cǎo cháng huǐhuaì le. yǒu shǎo zhuàng shīzi paó xiāo de shēngyīn, yīn Yuēdànhé páng de cóng lín huāng feì le.

吕振中 亚11:3 听阿，有牧民者的哀号声呢！因为他们的壮丽全毁啦！听阿，有少壮狮子的哮叫声呢！因为约但河旁的丛林全毁啦！

新译本 亚11:3 听牧人们哀号的声音，因为他们荣美的草场毁坏了；听少壮狮子吼叫的声音，因为约旦河边的丛林毁坏了。

现代译 亚11:3 听听统治者的号哭吧，因为他们的光荣消逝了！听听狮子的咆哮吧，因为约旦河旁的丛林毁坏了！

当代译 亚11:3 听啊！牧人都在放声大哭，因为他们的财富荣华，都已经毁尽了。少壮的狮子也在吼叫，因为约旦河畔的丛林已经荒废了。

文理本 亚11:3 有牧人号啕之声、因其荣华毁矣、有稚狮咆哮之声、因约但之荣美摧矣、

修订本 亚11:3 听啊，有牧人在哀号， 因他们的荣华败落了； 听啊，有少壮狮子咆哮， 因约旦河旁的丛林荒废了。

KJV 英 亚11:3 There is a voice of the howling of the shepherds; for their glory is spoiled: a voice of the roaring of young lions; for the pride of Jordan is spoiled.

NIV 英 亚11:3 Listen to the wail of the shepherds; their rich pastures are destroyed! Listen to the roar of the lions; the lush thicket of the Jordan is ruined!

主目录 返回顶部

和合本 亚11:4 耶和华我的　神如此说：“你撒迦利亚要牧养这将宰的群羊。

拼音版 亚11:4 Yēhéhuá wǒde shén rúcǐ shuō, nǐ Sājiālìyà yào mù yǎng zhè jiāng zǎi de qún yáng.

吕振中 亚11:4 永恒主我的上帝这么说∶「这定被杀戮的羊群、你务要牧养。

新译本 亚11:4 耶和华我的　神这样说：“你要牧养这将被宰杀的羊群。

现代译 亚11:4 上主—我的上帝对我说：「你去作一群将被宰杀之羊的牧人。

当代译 亚11:4 主我的上帝对我说：“你去牧放这群待宰的羊吧。

文理本 亚11:4 我上帝耶和华云、将宰之羊、尔其饲之、

修订本 亚11:4 耶和华－我的上帝如此说："你要牧养这群将宰的羊。

KJV 英 亚11:4 Thus saith the LORD my God; Feed the flock of the slaughter;

NIV 英 亚11:4 This is what the LORD my God says: "Pasture the flock marked for slaughter.

主目录 返回顶部

和合本 亚11:5 买他们的宰了他们，以自己为无罪；卖他们的说：‘耶和华是应当称颂的，因我成为富足。’牧养他们的并不怜恤他们。”

拼音版 亚11:5 Mǎi tāmende zǎi le tāmen, yǐ zìjǐ wèi wú zuì. maì tāmende shuō, Yēhéhuá shì yīngdāng chēngsòng de, yīn wǒ chéngwéi fùzú. mù yǎng tāmende bìng bù liánxù tāmen.

吕振中 亚11:5 那些买了他们的、杀戮他们，而被算为无罪；那卖了他们的则说∶『愿永恒主受祝颂、使我致富』；而『牧养』他们的竟不顾惜他们。

新译本 亚11:5 那些买了牠们的宰杀牠们，也不算为有罪；那些卖牠们的说：‘耶和华是应当称颂的，因我成了富足的人。’牠们的牧人并不怜恤牠们。

现代译 亚11:5 羊的主人杀了它们而未受惩罚。他们贩卖羊肉，却说：『赞美上主，我们有钱了！』连羊的牧人也不可怜它们。」

当代译 亚11:5 买了羊，把羊宰掉的，并没有罪；可是，卖羊的却高兴地说：‘多谢上帝，我发财了。’牧放羊群的，一点也不顾惜自己的羊。”

文理本 亚11:5 购者杀之、而自以为无辜、鬻者曰、耶和华宜颂美、因我富有矣、彼之牧者、亦不惜之、

修订本 亚11:5 买羊的宰了他们，却不认为自己有罪；卖他们的也说：'耶和华是应当称颂的，因我富足了。'牧养他们的并不怜悯他们。

KJV 英 亚11:5 Whose possessors slay them, and hold themselves not guilty: and they that sell them say, Blessed be the LORD; for I am rich: and their own shepherds pity them not.

NIV 英 亚11:5 Their buyers slaughter them and go unpunished. Those who sell them say, 'Praise the LORD, I am rich!' Their own shepherds do not spare them.

主目录 返回顶部

和合本 亚11:6 耶和华说：“我不再怜恤这地的居民，必将这民交给各人的邻舍和他们王的手中。他们必毁灭这地，我也不救这民脱离他们的手。”

拼音版 亚11:6 Yēhéhuá shuō, wǒ bú zaì liánxù zhè dì de jūmín. bìjiāng zhè mín jiāo gei gèrén de línshè, hé tāmen wáng de shǒu zhōng. tāmen bì huǐmiè zhè dì, wǒ ye bù jiù zhè mín tuōlí tāmende shǒu.

吕振中 亚11:6 因此我必不再顾惜这地的居民，永恒主发神谕说。看吧，我必将人各交于其牧民者（传统∶其邻舍）手中，各交于其王手中。他们必砸毁这地；我必不援救人脱离他们的手。」

新译本 亚11:6 因此我必不再怜恤这地的居民（这是耶和华的宣告）。看哪！我把他们各人交在他的邻舍和君王的手中。他们必摧毁这地，我必不救这地的居民脱离他们的手。”

现代译 亚11:6 （上主说：「我不再怜悯这地的人；我要亲自把他们交在统治者手中。这些统治者要蹂躏这地；我不解救这地脱离他们的势力。」）

当代译 亚11:6 因此，主宣告说：“我再也不顾惜这地方的人了，我要使他们落在邻国的手中，任凭敌人蹂躏，决不再拯救他们。”

文理本 亚11:6 耶和华云、斯土居民、我不复惜之、必付于其邻与王、彼将击斯土、我不拯之于其手、

修订本 亚11:6 我不再怜悯这地的居民。看哪，我要将这些人交在各人的邻舍和君王手中；他们必毁灭这地，我却不救任何一个脱离他们的手。这是耶和华说的。"

KJV 英 亚11:6 For I will no more pity the inhabitants of the land, saith the LORD: but, lo, I will deliver the men every one into his neighbour's hand, and into the hand of his king: and they shall smite the land, and out of their hand I will not deliver them.

NIV 英 亚11:6 For I will no longer have pity on the people of the land," declares the LORD. "I will hand everyone over to his neighbor and his king. They will oppress the land, and I will not rescue them from their hands."

主目录 返回顶部

和合本 亚11:7 于是，我牧养这将宰的群羊，就是羊群中最困苦的羊。我拿着两根杖，一根我称为“荣美”，一根我称为“联索”。这样，我牧养了群羊。

拼音版 亚11:7 Yúshì, wǒ mù yǎng zhè jiāng zǎi de qún yáng, jiù shì qún zhōng zuì kùnkǔ de yáng. wǒ ná zhe liǎng gēn zhàng. yī gēn wǒ chēngwèi róng mei, yī gēn wǒ chēngwèi lián suǒ. zhèyàng, wǒ mù yǎng le qún yáng.

吕振中 亚11:7 于是我替贩卖群羊的人（传统∶群羊中最困苦的）牧养这定被杀戮的羊群。我取了两根杖∶一根我给叫做『温和愉快』，一根我给叫做『联系和谐』；这样、我就牧养了群羊了。

新译本 亚11:7 于是，我牧养这将被宰杀的羊群，就是羊群中最困苦的；我取了两根杖，一根我称为“恩宠”，另一根称为“联合”。这样我就牧养了羊群。

现代译 亚11:7 买卖羊群的那些人雇用了我；我成为那群将被宰杀之羊的牧人。我拿了两根牧杖，一根叫「恩惠」；一根叫「合一」。这样，我开始牧放羊群。

当代译 亚11:7 我听从了主的吩咐，牧养这群待宰的羊。我拿了两根杖，一根叫“恩惠”，一根叫“联合”，都是用来牧养羊群的。

文理本 亚11:7 我则饲此将宰之羊、其羊诚为困苦、遂取二杖、一曰荣美、一曰维系、而饲斯羊、

修订本 亚11:7 于是，我牧养这群将宰的羊，就是羊群中最困苦的；我拿着两根杖，一根我称为"恩惠"，一根称为"联合"。这样，我就牧养这群羊。

KJV 英 亚11:7 And I will feed the flock of slaughter, even you, O poor of the flock. And I took unto me two staves; the one I called Beauty, and the other I called Bands; and I fed the flock.

NIV 英 亚11:7 So I pastured the flock marked for slaughter, particularly the oppressed of the flock. Then I took two staffs and called one Favor and the other Union, and I pastured the flock.

主目录 返回顶部

和合本 亚11:8 一月之内，我除灭三个牧人，因为我的心厌烦他们；他们的心也憎嫌我。

拼音版 亚11:8 Yī yuè zhī neì, wǒ chúmie sān gè mùrén. yīnwei wǒde xīn yànfán tāmen, tāmende xīn ye zēng xián wǒ.

吕振中 亚11:8 一个月之内我抹除了那三个牧民者；因为我的心厌烦他们，他们的心也憎嫌了我。

新译本 亚11:8 在一个月之内我除灭了三个牧人。我的心厌烦他们，他们的心也讨厌我。

现代译 亚11:8 我厌烦其他叁个恨我的牧羊人；於是我在一个月内把他们都除去了。

当代译 亚11:8 在一个月之内，我开除了叁个无恶不作的牧人，我对叛逆的羊实在是忍无可忍，他们也恨厌我。

文理本 亚11:8 一月之间、我绝三牧、盖我心厌彼、彼心憾我也、

修订本 亚11:8 一个月之内，我废除了三个牧人，因为我的心厌烦他们，他们的心也憎恶我。

KJV 英 亚11:8 Three shepherds also I cut off in one month; and my soul lothed them, and their soul also abhorred me.

NIV 英 亚11:8 In one month I got rid of the three shepherds. The flock detested me, and I grew weary of them

主目录 返回顶部

和合本 亚11:9 我就说：“我不牧养你们。要死的，由他死，要丧亡的，由他丧亡；余剩的，由他们彼此相食。”

拼音版 亚11:9 Wǒ jiù shuō, wǒ bù mù yǎng nǐmen. yào sǐ de, yóu tā sǐ. yào sāng wáng de, yóu tā sāng wáng. yú shèng de, yóu tāmen bǐcǐ xiāng shí.

吕振中 亚11:9 我就说∶「我不牧养你们了；那将要死的、由他死吧；那将要被抹除的、由他被抹除吧；那些余剩的、由他们彼此吃彼此的肉吧。」

新译本 亚11:9 我就说：“我不再牧养你们了；那将要死的，让他死吧！那将要被除灭的，让他被除灭吧；那些余剩的，让他们彼此吞食对方的肉吧！”

现代译 亚11:9 我对羊群说：「我不要再作你们的牧人了。让那些该死的死吧，该毁灭的毁灭吧。剩下的会互相残杀。」

当代译 亚11:9 我说：“我不再牧养你们了，要死的，就死吧；要被宰的，我也不关心；剩下来的，你们尽管自相残杀吧。”

文理本 亚11:9 我则曰、必不饲尔、死者听其死、亡者听其亡、其余任其相食、

修订本 亚11:9 我就说："我不牧养你们。要死的，由他死；灭亡的，由他灭亡；剩余的，由他们彼此吞食。"

KJV 英 亚11:9 Then said I, I will not feed you: that that dieth, let it die; and that that is to be cut off, let it be cut off; and let the rest eat every one the flesh of another.

NIV 英 亚11:9 and said, "I will not be your shepherd. Let the dying die, and the perishing perish. Let those who are left eat one another's flesh."

主目录 返回顶部

和合本 亚11:10 我折断那称为荣美的杖，表明我废弃与万民所立的约。

拼音版 亚11:10 Wǒ zhé duàn nà chēngwèi róng mei de zhàng, biǎomíng wǒ feìqì yǔ wàn mín suǒ lì de yuē.

吕振中 亚11:10 我把我的棍杖、『温和愉快』、折断了，表示要废弃我的约、就是我跟万族之民所立的。

新译本 亚11:10 然后，我拿起我那根称为“恩宠”的杖，把它折断，表示要废除我与万民所立的约；

现代译 亚11:10 然后我把那根叫「恩惠」的杖折断，废掉了上主跟万国所立的约。

当代译 亚11:10 於是，我把“恩惠”的杖折断，解除我和他们所立的约，我不再领导和保护他们了。

文理本 亚11:10 遂取我荣美之杖折之、以废我与诸民所立之约、

修订本 亚11:10 我拿起那根称为"恩惠"的杖，折断它，表明我废弃与万民所立的约。

KJV 英 亚11:10 And I took my staff, even Beauty, and cut it asunder, that I might break my covenant which I had made with all the people.

NIV 英 亚11:10 Then I took my staff called Favor and broke it, revoking the covenant I had made with all the nations.

主目录 返回顶部

和合本 亚11:11 当日就废弃了。这样，那些仰望我的困苦羊，就知道所说的是耶和华的话。

拼音版 亚11:11 Dāng rì jiù feìqì le. zhèyàng, nàxiē yǎngwàng wǒde kùnkǔ yáng, jiù zhīdào suǒ shuō de shì Yēhéhuá de huà.

吕振中 亚11:11 就在那一天那约就废弃了；这样、那些贩卖群羊的人（传统∶群羊中最困苦的）、就是那些观看我的、就知道所说的是永恒主的话了。

新译本 亚11:11 那约就在当日废除了。这样，那些仰望我的困苦羊群，就知道这是耶和华的话。

现代译 亚11:11 当天，那约就废除了。那些买卖羊群的人注视着我；他们知道上主藉着我所做的传达信息。

当代译 亚11:11 从那天开始，这约便废除了。那些买卖羊只的人看见这一切，便知道这一切都是上帝所吩咐的。

文理本 亚11:11 是日即废之、困苦之羊听从我者、咸知此为耶和华之言、

修订本 亚11:11 当日约就废了。因此，那些羊群中最困苦的，看着我，就知道这真是耶和华的话。

KJV 英 亚11:11 And it was broken in that day: and so the poor of the flock that waited upon me knew that it was the word of the LORD.

NIV 英 亚11:11 It was revoked on that day, and so the afflicted of the flock who were watching me knew it was the word of the LORD.

主目录 返回顶部

和合本 亚11:12 我对他们说：“你们若以为美，就给我工价。不然，就罢了！”于是他们给了三十块钱，作为我的工价。

拼音版 亚11:12 Wǒ duì tāmen shuō, nǐmen ruò yǐwéi mei, jiù gei wǒ gōngjià, bù rán, jiù ba le. yúshì tāmen gei le sān shí kuaì qián, zuòwéi wǒde gōngjià.

吕振中 亚11:12 于是我对他们说∶「你们若以为好，就给我工价；不然，也就罢了。」他们就称了三十锭银子、作为我的工价。

新译本 亚11:12 我对他们说：“你们若看为美，就给我工资；不然，就算了。”于是，他们称了三十块银子作我的工资。

现代译 亚11:12 我对他们说：「如果你们愿意，请把工钱给我，不愿意，就留着吧！」於是他们付给我叁十块银子作我的工钱。

当代译 亚11:12 我对他们说：“如果你们满意，就给我工钱吧，不然的话，也就算了。”於是，他们便给了我叁十块银子。

文理本 亚11:12 我谓之曰、若视为善、其给我值、否则已矣、于是权银三十、以为我值、

修订本 亚11:12 我对他们说："你们若看为美，就给我工价。不然，就罢了！"于是他们秤了三十块银钱作为我的工价。

KJV 英 亚11:12 And I said unto them, If ye think good, give me my price; and if not, forbear. So they weighed for my price thirty pieces of silver.

NIV 英 亚11:12 I told them, "If you think it best, give me my pay; but if not, keep it." So they paid me thirty pieces of silver.

主目录 返回顶部

和合本 亚11:13 耶和华吩咐我说：“要把众人所估定美好的价值丢给窑户。”我便将这三十块钱，在耶和华的殿中丢给窑户了。

拼音版 亚11:13 Yēhéhuá fēnfu wǒ shuō, yào bǎ zhòngrén suǒ gū déng meihǎo de jiàzhí, diū gei yáo hù. wǒ biàn jiāng zhè sān shí kuaì qián, zaì Yēhéhuá de diàn zhòng diū gei yáo hù le.

吕振中 亚11:13 永恒主吩咐我说∶「要」把人所给你估价的高贵价银「投入银库（传统∶窑匠）」。我便将那三十锭银子投在永恒主殿中银库里丢给窑户了。

新译本 亚11:13 那时，耶和华对我说：“你要把银子丢给陶匠。”那银子就是他们认为我应得的高价。我就拿了那三十块银子，在耶和华的殿里丢给陶匠了。

现代译 亚11:13 上主对我说：「把这些钱放进圣殿的银库〔希伯来文是：把他们交给陶匠〕。」於是我把这叁十块银子，就是他们认为我应得的一笔可观的数目，放进圣殿的银库。

当代译 亚11:13 后来，主对我说：“把他们给你的钱去给窑户吧，难道我就只值这一点点的银子吗？”於是，我便将叁十块银子带到圣殿去丢给窑户。

文理本 亚11:13 耶和华谓我曰、以彼估我之嘉值、掷于陶人、我则取其银三十、掷于陶人、在耶和华之室、

修订本 亚11:13 耶和华对我说："把它丢给窑户。那是他们对我所估定的好价钱！"我就取这三十块银钱，在耶和华的殿中将它丢给窑户。

KJV 英 亚11:13 And the LORD said unto me, Cast it unto the potter: a goodly price that I was prised at of them. And I took the thirty pieces of silver, and cast them to the potter in the house of the LORD.

NIV 英 亚11:13 And the LORD said to me, "Throw it to the potter"--the handsome price at which they priced me! So I took the thirty pieces of silver and threw them into the house of the LORD to the potter.

主目录 返回顶部

和合本 亚11:14 我又折断称为“联索”的那根杖，表明我废弃犹大与以色列弟兄的情谊。

拼音版 亚11:14 Wǒ yòu zhé duàn chēngwèi lián suǒ de nà gēn zhàng, biǎomíng wǒ feìqì Yóudà yǔ Yǐsèliè dìxiōng de qíng yì.

吕振中 亚11:14 我又折断我的第二根棍杖『联系和谐』，表示要废弃犹大和以色列之间的弟兄情谊。

新译本 亚11:14 我又折断那称为“联合”的另一根杖，表示要废除犹大和以色列之间的手足之情。

现代译 亚11:14 然后我把第二根叫「合一」的杖折断，於是犹大和以色列的统一破坏了。

当代译 亚11:14 我又将那根称为“联合”的杖打断，表明断绝犹大和以色列之间手足之情。

文理本 亚11:14 其二维系之杖、我亦折之、以绝犹大与以色列兄弟之谊、○

修订本 亚11:14 我又折断第二根杖，就是称为"联合"的那根杖，表明我废弃犹大与以色列弟兄间的情谊。

KJV 英 亚11:14 Then I cut asunder mine other staff, even Bands, that I might break the brotherhood between Judah and Israel.

NIV 英 亚11:14 Then I broke my second staff called Union, breaking the brotherhood between Judah and Israel.

主目录 返回顶部

和合本 亚11:15 耶和华又吩咐我说：“你再取愚昧牧人所用的器具。

拼音版 亚11:15 Yēhéhuá yòu fēnfu wǒ shuō, nǐ zaì qǔ yúmeì rén suǒ yòng de qìjù.

吕振中 亚11:15 永恒主又吩咐我说∶「你再取愚妄牧民者的器具。

新译本 亚11:15 耶和华又对我说：“你去取愚昧牧人的装备来。

现代译 亚11:15 上主对我说：「你再一次去作牧人吧；这次是坏牧人。

当代译 亚11:15 主又吩咐我说：“你再作一次牧人，这一次你要作一个毫无怜悯，心狠手辣的牧人。

文理本 亚11:15 耶和华谓我曰、复取愚牧之器、

修订本 亚11:15 耶和华对我说："你再把愚昧牧人所用的器具拿来，

KJV 英 亚11:15 And the LORD said unto me, Take unto thee yet the instruments of a foolish shepherd.

NIV 英 亚11:15 Then the LORD said to me, "Take again the equipment of a foolish shepherd.

主目录 返回顶部

和合本 亚11:16 因我要在这地兴起一个牧人，他不看顾丧亡的，不寻找分散的，不医治受伤的，也不牧养强壮的；却要吃肥羊的肉，撕裂它的蹄子。

拼音版 亚11:16 Yīn wǒ yào zaì zhè dì xīngqǐ yī gè mùrén. tā bù kàn gù sāng wáng de, bù xúnzhǎo fēnsàn de, bú yīzhì shòushāng de, ye bù mù yǎng qiángzhuàng de. què yào chī féi yáng de ròu, sī liè tā de tí zǐ.

吕振中 亚11:16 因为你看，我在这地兴起一个牧民者∶被抹毁的、他不看顾，流荡（传统∶青年）的、他不寻找，受折伤的、他不医治，能自立的、他不供养，而肥壮者的肉、他反而吃掉，甚至它们的蹄子、他也撕裂！

新译本 亚11:16 因为我要在这地兴起一个牧人；那些快要丧亡的他不看顾，失散的他不寻找，受伤的他不医治，强壮的他不喂养，他却要吃肥羊的肉，撕掉牠们的蹄子。

现代译 亚11:16 我雇用一个牧人，要他看管我的羊群；但他不帮助那些受惊吓的，不寻找迷失的，不医治受伤的，也不喂养还存活的；相反地，他吃掉最肥美的羊，撕裂它们的蹄。

当代译 亚11:16 这是让他们知道，我要兴起一个牧人，他不顾羊的死活，不寻回失散的，不医治受伤的，更不牧养健壮的；反而专吃肥羊，甚至扯断它们的蹄。

文理本 亚11:16 我将兴一牧于斯土、彼不顾丧亡者、不寻离散者、不医被伤者、不饲茁壮者、惟食肥者之肉、而断其蹄、

修订本 亚11:16 因为，看哪，我要在这地立一个牧人；他不看顾将亡的，不寻找分散的，不医治受伤的，也不牧养强壮的；却要吞吃肥羊的肉，撕裂它们的蹄。

KJV 英 亚11:16 For, lo, I will raise up a shepherd in the land, which shall not visit those that be cut off, neither shall seek the young one, nor heal that that is broken, nor feed that that standeth still: but he shall eat the flesh of the fat, and tear their claws in pieces.

NIV 英 亚11:16 For I am going to raise up a shepherd over the land who will not care for the lost, or seek the young, or heal the injured, or feed the healthy, but will eat the meat of the choice sheep, tearing off their hoofs.

主目录 返回顶部

和合本 亚11:17 “无用的牧人丢弃羊群有祸了！刀必临到他的膀臂和右眼上。他的膀臂必全然枯干，他的右眼也必昏暗失明。”

拼音版 亚11:17 Wúyòng de mùrén diūqì yáng qún yǒu huò le. dāo bì líndào tāde bǎngbì, hé yòu yǎn shang. tāde bǎngbì bì quán rán kū gān, tāde yòu yǎn ye bì hūn àn shī míng.

吕振中 亚11:17 有祸阿，无用的牧民者！撇弃羊群的！刀剑必击打他的膀臂，击打他的右眼！他的膀臂必枯槁瘦削，他的右眼必昏暗失明！」（接续亚13∶7－9）

新译本 亚11:17 “那丢弃羊群的无用牧人有祸了！愿刀剑落在他的膀臂和他的右眼上；愿他的膀臂全然枯槁，愿他的右眼完全失明！”

现代译 亚11:17 那丢弃羊群的坏牧人惨了，战争要彻底消灭他的势力。他的手臂将萎缩，他的右眼完全失明。」

当代译 亚11:17 “这些抛弃羊群的牧人有祸了！上帝的刀剑必砍断他们的手臂，刺瞎他们的右眼，叫他们终生残废。”

文理本 亚11:17 祸哉、弃其群羊之庸牧乎、刃必击其臂、伤其右目、其臂枯槁、其右目昏瞆矣、

修订本 亚11:17 祸哉！无用的牧人丢弃羊群， 刀必临到他的膀臂和右眼上； 他的膀臂必全然枯干， 他的右眼也必昏暗失明。"

KJV 英 亚11:17 Woe to the idol shepherd that leaveth the flock! the sword shall be upon his arm, and upon his right eye: his arm shall be clean dried up, and his right eye shall be utterly darkened.

NIV 英 亚11:17 "Woe to the worthless shepherd, who deserts the flock! May the sword strike his arm and his right eye! May his arm be completely withered, his right eye totally blinded!" An Oracle


撒迦利亚书第12章 - 撒迦利亚书 - 基督教圣经——十版本对照圣经

 撒迦利亚书第12章 - 撒迦利亚书 - 基督教圣经——十版本对照圣经 章

和合本 亚12:1 耶和华论以色列的默示。铺张诸天，建立地基，造人里面之灵的耶和华说：

拼音版 亚12:1 Yēhéhuá lùn Yǐsèliè de mò shì. pū zhāng zhū tiān, jiànlì dìjī, zào rén lǐmiàn zhī líng de Yēhéhuá shuō.

吕振中 亚12:1 神说以下是永恒主的话论到以色列的∶那展开诸天、奠定大地、形成人灵于人里面的永恒主发神谕说∶

新译本 亚12:1 以下是耶和华的默示，这是耶和华论到以色列的话（是耶和华的宣告，他铺张诸天，奠定大地的根基，造成人里面的灵）：

现代译 亚12:1 以下是上主所启示有关以色列的信息。上主铺展诸天，创造大地，赐生命给人类。他说：

当代译 亚12:1 以下是那展开穹苍，奠立大地，塑造人灵魂的主论及以色列的预言：

文理本 亚12:1 耶和华论以色列之警示、○铺张诸天、建立地基、创造人灵之耶和华曰、

修订本 亚12:1 耶和华的默示，他的话论到以色列。 铺张诸天、建立地基、造人里面之灵的耶和华说：

KJV 英 亚12:1 The burden of the word of the LORD for Israel, saith the LORD, which stretcheth forth the heavens, and layeth the foundation of the earth, and formeth the spirit of man within him.

NIV 英 亚12:1 This is the word of the LORD concerning Israel. The LORD, who stretches out the heavens, who lays the foundation of the earth, and who forms the spirit of man within him, declares:

主目录 返回顶部

和合本 亚12:2 “我必使耶路撒冷被围困的时候，向四围列国的民成为令人昏醉的杯；这默示也论到犹大（或作“犹大也是如此”）。

拼音版 亚12:2 Wǒ bì shǐ Yēlùsǎleng beì wéi kùn de shíhou, xiàng sìwéi liè guó de mín chéngwéi líng rén hūn zuì de bēi, zhè mò shì ye lún dào Yóudà ( huò zuò Yóudà ye shì rúcǐ ).

吕振中 亚12:2 「看吧，我必使耶路撒冷向四围列族之民成为令人醉得天旋地转的酒杯；当人围困耶路散冷时，犹大必被围护（经文有残缺，意难确定）。

新译本 亚12:2 “看哪！我要使耶路撒冷成为令周围万族喝醉的杯；耶路撒冷被围困的时候，犹大也必受到攻击。

现代译 亚12:2 「我要使耶路撒冷像一杯酒，它周围的国家喝了这杯要摇摇晃晃像酒醉的人。他们围攻耶路撒冷的时候，也要围攻犹大其馀的城镇。

当代译 亚12:2 “当列国围困耶路撒冷的时候，我要使耶路撒冷和犹大好像杯中的毒药，叫敌人喝了以后，就昏醉起来。

文理本 亚12:2 我将使耶路撒冷为四周诸民致眩之杯、耶路撒冷被围时、犹大亦得其佑、

修订本 亚12:2 "看哪，我要使耶路撒冷成为令四围列国百姓昏醉的杯；耶路撒冷被围困，犹大也一样受困。

KJV 英 亚12:2 Behold, I will make Jerusalem a cup of trembling unto all the people round about, when they shall be in the siege both against Judah and against Jerusalem.

NIV 英 亚12:2 "I am going to make Jerusalem a cup that sends all the surrounding peoples reeling. Judah will be besieged as well as Jerusalem.

主目录 返回顶部

和合本 亚12:3 那日，我必使耶路撒冷向聚集攻击她的万民，当作一块重石头；凡举起的必受重伤。”

拼音版 亚12:3 Nà rì, wǒ bì shǐ Yēlùsǎleng xiàng jùjí gōngjī tāde wàn mín, dāng zuò yī kuaì zhòng shítou. fán jǔqǐ de bì shòu zhòng shāng.

吕振中 亚12:3 当那日、我必使耶路撒冷向万族之民成为一块沉重的石头；凡扛起它的必受重伤。地上列国却要聚集拢来攻击它。

新译本 亚12:3 到那日，我要使耶路撒冷对万族来说像一块沉重的石头，举起它的必受重伤；地上的列国必聚集起来攻击耶路撒冷。

现代译 亚12:3 在那时候，我要使耶路撒冷像一块大石头，想举起这块石头的国家都要受伤。世上所有的国家要联合起来攻击耶路撒冷。

当代译 亚12:3 那时候，耶路撒冷要像一块沉重的石头，压在攻击她的列国之上，谁想要移动她，都要被压得粉碎。

文理本 亚12:3 是日我将使耶路撒冷为诸民之重石、凡负之者、必受重伤、天下列邦、将集而攻之、

修订本 亚12:3 在那日，我要使耶路撒冷成为万民的一块沉重石头，凡举起它的必受重伤；地上的万国都聚集攻击它。

KJV 英 亚12:3 And in that day will I make Jerusalem a burdensome stone for all people: all that burden themselves with it shall be cut in pieces, though all the people of the earth be gathered together against it.

NIV 英 亚12:3 On that day, when all the nations of the earth are gathered against her, I will make Jerusalem an immovable rock for all the nations. All who try to move it will injure themselves.

主目录 返回顶部

和合本 亚12:4 耶和华说：“到那日，我必使一切马匹惊惶，使骑马的颠狂。我必看顾犹大家，使列国的一切马匹瞎眼。

拼音版 亚12:4 Yēhéhuá shuō, dào nà rì, wǒ bì shǐ yīqiè mǎ pǐ jīng huáng, shǐ qí mǎ de diān kuáng. wǒ bì kàn gù Yóudà jiā, shǐ liè guó de yīqiè mǎ pǐ xiāyǎn.

吕振中 亚12:4 永恒主发神谕说∶当那日、我必击打一切马匹，使它们恐慌，击打其骑兵、使他们疯狂；但对犹大家、我却要刮目相待，而对万族之民的一切马匹、我却要击打、使它们眼瞎。

新译本 亚12:4 到那日（这是耶和华的宣告），我要击打所有的马匹，使牠们惊恐，击打骑马的人，使他们疯狂；我必开眼看顾犹大家，我要击打万族所有的马匹，使牠们瞎眼。

现代译 亚12:4 那时，我要使他们的马匹受惊，使他们的骑士发疯。我要保护犹大人民，使他们仇敌的马瞎眼。

当代译 亚12:4 到那天，我要使敌人的战马纷乱，马上的战士疯狂。然而，我却必定看顾犹大，叫敌人的马匹全都看不见东西。

文理本 亚12:4 耶和华曰、是日我将使诸马惊骇、乘者颠狂、惟犹大家、我必垂顾之、列邦诸马、我使之蒙瞽、

修订本 亚12:4 到那日，我必令一切的马匹惊惶，使骑马的癫狂。我必张开眼睛看顾犹大家，却使列国一切的马匹瞎眼。这是耶和华说的。

KJV 英 亚12:4 In that day, saith the LORD, I will smite every horse with astonishment, and his rider with madness: and I will open mine eyes upon the house of Judah, and will smite every horse of the people with blindness.

NIV 英 亚12:4 On that day I will strike every horse with panic and its rider with madness," declares the LORD. "I will keep a watchful eye over the house of Judah, but I will blind all the horses of the nations.

主目录 返回顶部

和合本 亚12:5 犹大的族长必心里说：‘耶路撒冷的居民倚靠万军之耶和华他们的　神，就作我们的能力。’

拼音版 亚12:5 Yóudà de zúzhǎng, bì xīnli shuō, Yēlùsǎleng de jūmín, yǐkào wàn jūn zhī Yēhéhuá tāmende shén, jiù zuò wǒmen de nénglì.

吕振中 亚12:5 那时犹大族系（传统∶族系长）就必心里说∶『耶路撒冷的居民是靠着万军之永恒主他们的上帝以得力量（传统∶以成为我的力量）的。』

新译本 亚12:5 那时，犹大的族长必心里说：‘耶路撒冷的居民，靠万军之耶和华他们的　神得着力量。’

现代译 亚12:5 那时，犹大各宗族要自言自语：『上主—万军的统帅上帝赐力量给住在耶路撒冷的子民。』

当代译 亚12:5 这样，犹大的族长心里就会想：‘耶路撒冷的居民从万军之主那里得到力量了。’

文理本 亚12:5 犹大族长意谓、耶路撒冷居民、恃其上帝万军之耶和华、为我之力、

修订本 亚12:5 犹大的族长心里要说：'耶路撒冷的居民因倚靠万军之耶和华－他们的上帝，就成为我的力量。'

KJV 英 亚12:5 And the governors of Judah shall say in their heart, The inhabitants of Jerusalem shall be my strength in the LORD of hosts their God.

NIV 英 亚12:5 Then the leaders of Judah will say in their hearts, 'The people of Jerusalem are strong, because the LORD Almighty is their God.'

主目录 返回顶部

和合本 亚12:6 “那日，我必使犹大的族长如火盆在木柴中，又如火把在禾捆里。他们必左右烧灭四围列国的民。耶路撒冷人必仍住本处，就是耶路撒冷。

拼音版 亚12:6 Nà rì, wǒ bì shǐ Yóudà de zúzhǎng, rú huǒ pén zaì mù chái zhōng, yòu rú huǒbǎ zaì hé kún lǐ. tāmen bì zuǒyòu shāo miè sìwéi liè guó de mín. Yēlùsǎleng rén bì réng zhù ben chù, jiù shì Yēlùsǎleng.

吕振中 亚12:6 「当那日、我必使犹大族系（传统∶族系长）如火盆在木柴中，如火把在禾捆里；他们必向右延烧、向左延烧、才灭四围列族之民；而耶路撒冷则必仍居其本处、平平安安（希伯来文∶于耶路撒冷）。

新译本 亚12:6 “到那日，我必使犹大的族长好像木柴中的火盆，又好像禾捆中的火把；他们必向左右吞灭周围的万族，但耶路撒冷的人必仍在城中原处安居。

现代译 亚12:6 「那时候，我要使犹大各宗族好像林中的火，禾场中的火种，他们要烧毁所有的邻国。但耶路撒冷人民仍然要安居城里。

当代译 亚12:6 到那天，我要使犹大各族好像足以焚毁丛林的火，又像乾草堆中的火把一样，吞灭列国。只有耶路撒冷的居民可以安然无恙。

文理本 亚12:6 是日我使犹大族长、若火盆之在柴薪、若火炬之在禾束、必左右焚毁四周之邦、耶路撒冷之民、仍居其所耶路撒冷、

修订本 亚12:6 "那日，我必使犹大的族长如柴堆中的火盆，又如禾捆里的火把；他们必左右吞灭四围列国的百姓。耶路撒冷却仍屹立在本处，仍在耶路撒冷！

KJV 英 亚12:6 In that day will I make the governors of Judah like an hearth of fire among the wood, and like a torch of fire in a sheaf; and they shall devour all the people round about, on the right hand and on the left: and Jerusalem shall be inhabited again in her own place, even in Jerusalem.

NIV 英 亚12:6 "On that day I will make the leaders of Judah like a firepot in a woodpile, like a flaming torch among sheaves. They will consume right and left all the surrounding peoples, but Jerusalem will remain intact in her place.

主目录 返回顶部

和合本 亚12:7 “耶和华必先拯救犹大的帐棚，免得大卫家的荣耀和耶路撒冷居民的荣耀胜过犹大。

拼音版 亚12:7 Yēhéhuá bì xiān zhengjiù Yóudà de zhàngpéng, miǎndé Dàwèi jiā de róngyào, hé Yēlùsǎleng jūmín de róngyào, shēng guo Yóudà.

吕振中 亚12:7 「永恒主必像先前赐利给（与素译『拯救』一词同字）犹大的帐棚，使大卫家的光荣跟耶路撒冷居民的光荣不至于胜过犹大其余城市的光荣。

新译本 亚12:7 “耶和华必先拯救犹大的帐棚，免得大卫家的荣耀和耶路撒冷居民的荣耀胜过犹大。

现代译 亚12:7 「我—上主要先使犹大军队得胜，好使大卫后代和耶路撒冷人民所得的荣耀不超过犹大。

当代译 亚12:7 主要首先拯救犹大馀下的人民，免得大卫家和耶路撒冷居民的光荣超过犹大。

文理本 亚12:7 耶和华必先救犹大之幕、俾大卫家与耶路撒冷居民之荣、不得越于犹大、

修订本 亚12:7 "耶和华要先拯救犹大的帐棚，免得大卫家的荣耀和耶路撒冷居民的荣耀胜过犹大。

KJV 英 亚12:7 The LORD also shall save the tents of Judah first, that the glory of the house of David and the glory of the inhabitants of Jerusalem do not magnify themselves against Judah.

NIV 英 亚12:7 "The LORD will save the dwellings of Judah first, so that the honor of the house of David and of Jerusalem's inhabitants may not be greater than that of Judah.

主目录 返回顶部

和合本 亚12:8 那日，耶和华必保护耶路撒冷的居民。他们中间软弱的必如大卫；大卫的家必如　神，如行在他们前面之耶和华的使者。

拼音版 亚12:8 Nà rì, Yēhéhuá bì bǎohù Yēlùsǎleng de jūmín. tāmen zhōngjiān ruǎnfuò de, bì rú Dàwèi. Dàwèi de jiā, bì rú shén, rú xíng zaì tāmen qiánmian zhī Yēhéhuá de shǐzhe.

吕振中 亚12:8 当那日、永恒主必围护耶路撒冷的居民；他们中间疲弱的、当那日必像大卫；大卫家必像神一般的人（与『上帝』一词同字），像永恒主的使者在他们前面领导。

新译本 亚12:8 到那日，耶和华必保护耶路撒冷的居民；他们中间最软弱的，到那日必好像大卫，大卫家必好像　神，好像行在他们前面的耶和华使者。

现代译 亚12:8 那时候，上主要保护住在耶路撒冷的人；即使是他们当中最软弱的，也会像大卫那样坚强。大卫的后代将领导他们，像上主的天使，像上帝一样，领导他们。

当代译 亚12:8 到那天，上帝要保护耶路撒冷的居民，使他们当中软弱无力的变得像大卫王一样刚强；大卫王室也必像上帝一般，又好像在他们前面引路的主的使者。

文理本 亚12:8 是日耶和华必扞卫耶路撒冷居民、其中懦弱者将如大卫、大卫家将如上帝、如耶和华之使、在于其前者、

修订本 亚12:8 那日，耶和华必保护耶路撒冷的居民。他们中间软弱的在那日必如大卫；大卫家必如上帝，如行在他们前面的耶和华的使者。

KJV 英 亚12:8 In that day shall the LORD defend the inhabitants of Jerusalem; and he that is feeble among them at that day shall be as David; and the house of David shall be as God, as the angel of the LORD before them.

NIV 英 亚12:8 On that day the LORD will shield those who live in Jerusalem, so that the feeblest among them will be like David, and the house of David will be like God, like the Angel of the LORD going before them.

主目录 返回顶部

和合本 亚12:9 那日，我必定意灭绝来攻击耶路撒冷各国的民。

拼音版 亚12:9 Nà rì, wǒ bìdéng yì mièjué lái gōngjī Yēlùsǎleng gè guó de mín.

吕振中 亚12:9 当那日我必想法子消灭那些前来攻击耶路撒冷的外国人。

新译本 亚12:9 到那日，我必歼灭所有前来攻打耶路撒冷的列国。

现代译 亚12:9 那时候，我要除灭想攻打耶路撒冷的每一个国家。

当代译 亚12:9 到那天，我要消灭一切攻击耶路撒冷的外族人。

文理本 亚12:9 是日来攻耶路撒冷之列邦、我拟灭之、

修订本 亚12:9 那日，我必定意灭绝前来攻击耶路撒冷的万国。"

KJV 英 亚12:9 And it shall come to pass in that day, that I will seek to destroy all the nations that come against Jerusalem.

NIV 英 亚12:9 On that day I will set out to destroy all the nations that attack Jerusalem.

主目录 返回顶部

和合本 亚12:10 “我必将那施恩叫人恳求的灵，浇灌大卫家和耶路撒冷的居民。他们必仰望我（或作“他”。本节同），就是他们所扎的；必为我悲哀，如丧独生子，又为我愁苦，如丧长子。

拼音版 亚12:10 Wǒ bìjiāng nà shī ēn jiào rén kenqiú de líng, jiāo guàn Dàwèi jiā, hé Yēlùsǎleng de jūmín. tāmen bì yǎngwàng wǒ, huò zuò tā ben jié tóng jiù shì tāmen suǒ zhá de. bì wèi wǒ bēiāi, rú sāng dú shēng zǐ, yòu wèi wǒ chóukǔ, rú sāng zhǎngzǐ.

吕振中 亚12:10 我必将恩慈之灵和恳求之灵倾注于大卫家和耶路撒冷的居民；他们必瞻望着他（或译∶我），就是他们所刺透的；他们必为他号哭，像丧独生子而号哭一样；也必为他忧苦，像丧长子而忧苦一样。

新译本 亚12:10 “我必把那恩慈与恳求的灵倾注在大卫家和耶路撒冷居民的身上。他们必仰望我，就是他们所刺的；他们要为他哀哭，好像丧独生子；他们必为他悲痛，好像丧长子。

现代译 亚12:10 「我要使大卫的后代和耶路撒冷其他的居民充满着怜悯和祷告的灵。他们要仰望被他们刺死的那位，为他哀哭，像死了独子的人一样；他们要痛苦哀伤，像失去了长子的人一样。

当代译 亚12:10 我必将施恩和祷告的灵浇灌在大，家和耶路撒冷居民的身上。虽然他曾经被他们刺伤，但是他们终必会仰望他，为他哀哭，像失掉独子或长子一样。

文理本 亚12:10 且必注恩赐、赋恳求之心于大卫家、及耶路撒冷居民、俾仰望我、即彼所刺者、为之哀哭、若丧独子、为之惨怛、若丧长子、

修订本 亚12:10 "我要将那施恩与恳求的灵，浇灌大卫家和耶路撒冷的居民。他们必仰望我，就是他们所扎的那位。他们必为他悲伤，如丧独子，又为他哀哭，如丧长子。

KJV 英 亚12:10 And I will pour upon the house of David, and upon the inhabitants of Jerusalem, the spirit of grace and of supplications: and they shall look upon me whom they have pierced, and they shall mourn for him, as one mourneth for his only son, and shall be in bitterness for him, as one that is in bitterness for his firstborn.

NIV 英 亚12:10 "And I will pour out on the house of David and the inhabitants of Jerusalem a spirit of grace and supplication. They will look on me, the one they have pierced, and they will mourn for him as one mourns for an only child, and grieve bitterly for him as one grieves for a firstborn son.

主目录 返回顶部

和合本 亚12:11 那日，耶路撒冷必有大大的悲哀，如米吉多平原之哈达临门的悲哀。

拼音版 亚12:11 Nà rì, Yēlùsǎleng bì yǒu dàdà de bēiāi, rú Mǐjíduō píngyuán zhī Hādá lín mén de bēiāi.

吕振中 亚12:11 当那日耶路撒冷必有很大的号哭，如同米吉多平原上哈达临门的号哭一样。

新译本 亚12:11 到那日，耶路撒冷必有极大的哀哭，像在米吉多平原的哈达临门的哀哭一样。

现代译 亚12:11 那时候，耶路撒冷要像米吉多平原的哈达临门那样哀伤。

当代译 亚12:11 到那天，耶路撒冷必定遍地哀声，一片愁云惨雾，比在米吉多平原哀悼约西亚王的时候，更加哀伤。

文理本 亚12:11 是日耶路撒冷大有悲哀、如在米吉多平原哈达临门之悲哀、

修订本 亚12:11 那日，在耶路撒冷必有大大的哀号，如米吉多平原上哈达．临门的哀号。

KJV 英 亚12:11 In that day shall there be a great mourning in Jerusalem, as the mourning of Hadadrimmon in the valley of Megiddon.

NIV 英 亚12:11 On that day the weeping in Jerusalem will be great, like the weeping of Hadad Rimmon in the plain of Megiddo.

主目录 返回顶部

和合本 亚12:12 境内一家一家的都必悲哀。大卫家，男的独在一处，女的独在一处；拿单家，男的独在一处，女的独在一处；

拼音版 亚12:12 Jìng neì, yī jiā yī jiā dì dōu bì bēiāi. Dàwèi jiā, nán de dú zaì yī chù, nǚ de dú zaì yī chù. Nádān jiā, nán de dú zaì yī chù, nǚ de dú zaì yī chù.

吕振中 亚12:12 全国都必号哭，一家一家独在一处∶大卫族（素译作『家』；下同）的家独在一处，他们的妇女们独在一处；拿单族的家独在一处，他们的妇女们（希伯来文作『妻子』；下同）的独在一处；

新译本 亚12:12 全地都要哀哭，一家一家独在一处哀哭。大卫家独在一处，他们的妇女也独在一处；拿单家独在一处，他们的妇女也独在一处；

现代译 亚12:12 这地的每一家都要为本家哀伤：大卫的家族，拿单的家族，

当代译 亚12:12 举国上下都充满哭声。君王、先知、祭司、文士、教师和人民都一同哀悼。每一家都自行举哀，丈夫和妻子也各在一处，默默哀伤。”

文理本 亚12:12 斯土各家、必有悲哀、大卫家男女异室而居、拿单家男女异室而居、

修订本 亚12:12 这地必哀哭：一家一家地哭，大卫家的家族聚在一处，他们的妇女聚在一处；拿单家的家族聚在一处，他们的妇女聚在一处。

KJV 英 亚12:12 And the land shall mourn, every family apart; the family of the house of David apart, and their wives apart; the family of the house of Nathan apart, and their wives apart;

NIV 英 亚12:12 The land will mourn, each clan by itself, with their wives by themselves: the clan of the house of David and their wives, the clan of the house of Nathan and their wives,

主目录 返回顶部

和合本 亚12:13 利未家，男的独在一处，女的独在一处；示每家，男的独在一处，女的独在一处。

拼音版 亚12:13 Lìwèi jiā, nán de dú zaì yī chù, nǚ de dú zaì yī chù. Shìmei jiā, nán de dú zaì yī chù, nǚ de dú zaì yī chù.

吕振中 亚12:13 利未族的家独在一处，他们的妇女们独在一处；示每人的家独在一处，他们的妇女们独在一处；

新译本 亚12:13 利未家独在一处，他们的妇女也独在一处；示每家独在一处，他们的妇女也独在一处；

现代译 亚12:13 利未的家族，示每的家族，

当代译 亚12:13 举国上下都充满哭声。君王、先知、祭司、文士、教师和人民都一同哀悼。每一家都自行举哀，丈夫和妻子也各在一处，默默哀伤。”

文理本 亚12:13 利未家男女异室而居、示每家男女异室而居、

修订本 亚12:13 利未家的家族聚在一处，他们的妇女聚在一处；示每家的家族聚在一处，他们的妇女聚在一处。

KJV 英 亚12:13 The family of the house of Levi apart, and their wives apart; the family of Shimei apart, and their wives apart;

NIV 英 亚12:13 the clan of the house of Levi and their wives, the clan of Shimei and their wives,

主目录 返回顶部

和合本 亚12:14 其余的各家，男的独在一处，女的独在一处。”

拼音版 亚12:14 Qíyú de gè jiā, nán de dú zaì yī chù, nǚ de dú zaì yī chù.

吕振中 亚12:14 其余众家族都一家一家独在一处，他们的妇女们独在一处。

新译本 亚12:14 其余的各家都是一家一家独在一处，他们的妇女也独在一处。”

现代译 亚12:14 和所有其他家族，都要为本家族哀伤，男的女的分开举哀。

当代译 亚12:14 举国上下都充满哭声。君王、先知、祭司、文士、教师和人民都一同哀悼。每一家都自行举哀，丈夫和妻子也各在一处，默默哀伤。”

文理本 亚12:14 其余之家、男女异室而居、

修订本 亚12:14 其余的各家，每一家的家族聚在一处，他们的妇女聚在一处。"

KJV 英 亚12:14 All the families that remain, every family apart, and their wives apart.

NIV 英 亚12:14 and all the rest of the clans and their wives.


撒迦利亚书第13章 - 撒迦利亚书 - 基督教圣经——十版本对照圣经

 撒迦利亚书第13章 - 撒迦利亚书 - 基督教圣经——十版本对照圣经 章

和合本 亚13:1 那日，必给大卫家和耶路撒冷的居民开一个泉源，洗除罪恶与污秽。

拼音版 亚13:1 Nà rì, bì gei Dàwèi jiā hé Yēlùsǎleng de jūmín, kāi yī gè quányuán, xǐ chú zuìè yǔ wūhuì.

吕振中 亚13:1 「当那日必有个泉源给大卫家和耶路撒冷的居民开出来、以洗涤罪恶与污秽。

新译本 亚13:1 “到那日，必有一个泉源，为大卫家和耶路撒冷的居民开放，洗除他们的罪恶和不洁。

现代译 亚13:1 上主—万军的统帅说：「那时候，我要为大卫的后代和耶路撒冷居民开一个泉源，把他们的罪恶和污秽洗涤乾净。

当代译 亚13:1 到那天，我必为大，家和耶路撒冷的居民开一个泉源，洗净他们的罪恶和污秽。

文理本 亚13:1 是日必有源泉、为大卫家、及耶路撒冷居民而辟、以去罪戾污秽、

修订本 亚13:1 "在那日，因罪恶与污秽的缘故，必有一泉源为大卫家和耶路撒冷的居民而开。"

KJV 英 亚13:1 In that day there shall be a fountain opened to the house of David and to the inhabitants of Jerusalem for sin and for uncleanness.

NIV 英 亚13:1 "On that day a fountain will be opened to the house of David and the inhabitants of Jerusalem, to cleanse them from sin and impurity.

主目录 返回顶部

和合本 亚13:2 万军之耶和华说：“那日，我必从地上除灭偶像的名，不再被人记念，也必使这地不再有假先知与污秽的灵。

拼音版 亚13:2 Wàn jūn zhī Yēhéhuá shuō, nà rì, wǒ bì cóng dì shang chúmie ǒuxiàng de míng, bú zaì beì rén jìniàn. ye bì shǐ zhè dì bú zaì yǒu jiǎ xiānzhī yǔ wūhuì de líng.

吕振中 亚13:2 「万军之永恒主发神谕说，当那日我必从这地剪除偶象的名字，叫那些名字不再被记念；假神言人和污秽之灵、我也必从这地除去。

新译本 亚13:2 “到那日（这是万军之耶和华的宣告），我必从这地除掉偶像的名号，它们不再被人记念；我也必从这地除去假先知和污秽的灵。

现代译 亚13:2 那时候，我要把偶像的名从这地除去，没有人再记得它们。我要除灭自称为先知的人，也要把拜偶像的愿望除去。

当代译 亚13:2 万军之主说：“那天我必除去地上所有的假神，再没有人会记念他们的名字；我要铲除所有的假先知和污秽的邪灵。

文理本 亚13:2 万军之耶和华曰、当是日、我必绝偶像之名于斯土、不复见忆、亦使先知与邪鬼出斯土、

修订本 亚13:2 万军之耶和华说："在那日，我要从地上除灭偶像的名，使它不再被记得；我也必使这地不再有先知，不再有污秽的灵。

KJV 英 亚13:2 And it shall come to pass in that day, saith the LORD of hosts, that I will cut off the names of the idols out of the land, and they shall no more be remembered: and also I will cause the prophets and the unclean spirit to pass out of the land.

NIV 英 亚13:2 "On that day, I will banish the names of the idols from the land, and they will be remembered no more," declares the LORD Almighty. "I will remove both the prophets and the spirit of impurity from the land.

主目录 返回顶部

和合本 亚13:3 若再有人说预言，生他的父母必对他说：‘你不得存活，因为你托耶和华的名说假预言。’生他的父母在他说预言的时候，要将他刺透。

拼音版 亚13:3 Ruò zaì yǒu rén shuō yùyán, shēng tāde fùmǔ bì duì tā shuō, nǐ bùdé cún huó, yīnwei nǐ tuō Yēhéhuá de míng shuō jiǎ yùyán. shēng tāde fùmǔ zaì tā shuō yùyán de shíhou, yào jiāng tā cī tòu.

吕振中 亚13:3 将来若再有人传假神言，生他的父亲或母亲就须要对他说∶「你不该活着，因为你冒永恒主的名说假话』；生他的父亲或母亲在他传假神言时、必将他刺透。

新译本 亚13:3 如果有人再说预言，他的亲生父母必对他说：‘你不该活着，因为你奉耶和华的名说谎。’他说预言的时候，他的亲生父母必把他刺死。

现代译 亚13:3 如果还有人要坚持说预言，他的亲生父母要告诉他，他必定被处死；因为他声称在为上主说话，实际上是在撒谎。他说预言的时候，他的亲生父母要把他刺死。

当代译 亚13:3 倘若有人说假预言，他的父母就应当警告他说：‘你假借主的名义说预言，必定会遭杀身之祸。’但如果他仍然执迷不悟，他的父母就应该把他刺死。

文理本 亚13:3 如有人预言、则生之之父母、必谓之曰、尔托耶和华名而言诳、必不得生、彼预言时、生之之父母、必刺而穿之、

修订本 亚13:3 若还有人说预言，生他的父母必对他说：'你不得存活，因为你假借耶和华的名说谎话。'生他的父母在他说预言时，要将他刺死。

KJV 英 亚13:3 And it shall come to pass, that when any shall yet prophesy, then his father and his mother that begat him shall say unto him, Thou shalt not live; for thou speakest lies in the name of the LORD: and his father and his mother that begat him shall thrust him through when he prophesieth.

NIV 英 亚13:3 And if anyone still prophesies, his father and mother, to whom he was born, will say to him, 'You must die, because you have told lies in the LORD'S name.' When he prophesies, his own parents will stab him.

主目录 返回顶部

和合本 亚13:4 “那日，凡作先知说预言的，必因他所论的异象羞愧，不再穿毛衣哄骗人。

拼音版 亚13:4 Nà rì, fán zuò xiānzhī shuō yùyán de, bì yīn tā suǒ lún de yìxiàng xiūkuì, bú zaì chuān maóyī hǒng piàn rén.

吕振中 亚13:4 当那日那些假神言人传假神言时，个个都必因他所论的异象而蒙羞愧；他们必不再穿毛外衣来欺骗人，

新译本 亚13:4 “到那日，假先知说预言的时候，每一个都必因自己所论的异象而羞愧；他们必不再穿兽毛衣服欺骗人。

现代译 亚13:4 到那时，再也没有先知会为自己的异象夸口，也没有先知穿着粗毛衣欺骗人。

当代译 亚13:4 到那天，再没有人夸耀自己所说的预言的能力，再也没有人穿着先知的服装来欺骗别人了。

文理本 亚13:4 是日先知预言者、必因所见之异象而羞愧、不复衣毛服以欺人、

修订本 亚13:4 那日，凡作先知说预言的必因所论的异象羞愧，不再穿毛皮外袍哄骗人。

KJV 英 亚13:4 And it shall come to pass in that day, that the prophets shall be ashamed every one of his vision, when he hath prophesied; neither shall they wear a rough garment to deceive:

NIV 英 亚13:4 "On that day every prophet will be ashamed of his prophetic vision. He will not put on a prophet's garment of hair in order to deceive.

主目录 返回顶部

和合本 亚13:5 他必说：‘我不是先知，我是耕地的，我从幼年作人的奴仆。’

拼音版 亚13:5 Tā bì shuō, wǒ bú shì xiānzhī, wǒ shì gēngdì de. wǒ cóng yòunián zuò rén de núpú.

吕振中 亚13:5 他乃是要说∶『我不是神言人，我乃是耕地的人；因为我从幼年以来地就是我所有的（传统∶人就使我拥有）。』

新译本 亚13:5 那时他必说：‘我不是先知，只是耕地的人；因为我自幼以来，就被卖为奴。’

现代译 亚13:5 相反地，他要说：『我不是先知；我是农夫，一生都是种田的。』

当代译 亚13:5 以前说过预言的人会说：‘我不是先知，我只是个农夫，我从小便被卖作奴隶了。’

文理本 亚13:5 乃曰、我非先知、乃农夫耳、自幼为奴、

修订本 亚13:5 他要说：'我不是先知，我是耕地的；我从幼年就作人的奴仆。'

KJV 英 亚13:5 But he shall say, I am no prophet, I am an husbandman; for man taught me to keep cattle from my youth.

NIV 英 亚13:5 He will say, 'I am not a prophet. I am a farmer; the land has been my livelihood since my youth.'

主目录 返回顶部

和合本 亚13:6 必有人问他说：‘你两臂中间是什么伤呢？’他必回答说：‘这是我在亲友家中所受的伤。’”

拼音版 亚13:6 Bì yǒu rén wèn tā shuō, nǐ liǎng bì zhōngjiān shì shénme shāng ne. tā bì huídá shuō, zhè shì wǒ zaì qīn yǒu jiā zhōng suǒ shòu de shāng.

吕振中 亚13:6 若有人问他说∶『你背脊上（传统∶两手臂之间）这些伤痕是什么创伤呢？』他就必回答说∶『我受击打的创伤是在我亲友家里得来的。』」

新译本 亚13:6 如果有人问他：‘怎么在你胸口上（“胸口上”原文作“两手之间”）有这些伤痕呢？’他就必回答：‘这些是在爱我的人家里所受的伤。’

现代译 亚13:6 如果有人问他：『你胸口上的伤是怎麽来的？』他要回答：『是在我朋友家受的伤。』」

当代译 亚13:6 如果有人问他：‘那为甚麽你的胸口和背上都有疤痕呢？’（：古时的假先知有用利器自割或自刺的习惯。）他便回答说：‘那是在朋友家里弄伤的。’”

文理本 亚13:6 或谓之曰、尔两肩之间何伤也、曰、我在友人之家、所受之伤也、○

修订本 亚13:6 有人对他说：'你两手臂间是什么伤呢？'他说：'这是我在亲友家中所受的伤。'"

KJV 英 亚13:6 And one shall say unto him, What are these wounds in thine hands? Then he shall answer, Those with which I was wounded in the house of my friends.

NIV 英 亚13:6 If someone asks him, 'What are these wounds on your body?' he will answer, 'The wounds I was given at the house of my friends.'

主目录 返回顶部

和合本 亚13:7 万军之耶和华说：“刀剑哪，应当兴起，攻击我的牧人和我的同伴。击打牧人，羊就分散。我必反手加在微小者的身上。”

拼音版 亚13:7 Wàn jūn zhī Yēhéhuá shuō, dāo jiàn nǎ, yīngdāng xīngqǐ, gōngjī wǒde mùrén, hé wǒde tóngbàn. jī dá mùrén, yáng jiù fēnsàn, wǒ bì fǎn shǒu jiā zaì wēi xiǎo zhe de shēnshang.

吕振中 亚13:7 万军之永恒主发神谕说∶「刀剑哪，奋发，以攻击我的牧民者哦！攻击那做我同伴的人！我必击打牧人（与『牧民者』一词同字）、叫群羊四散！微小者、我也必将手转过去打他们。

新译本 亚13:7 “刀剑哪，醒来吧！攻击我的牧人，我的同伴，（这是万军之耶和华的宣告。）要击打牧人，羊群就分散；我也要转过手来，攻击小羊。

现代译 亚13:7 上主—万军的统帅说：「刀剑哪，醒来吧，袭击为我作工的牧人！杀了他，羊群就四散。我要击打我的子民，

当代译 亚13:7 万军之主说：“刀剑啊，起来攻击我的牧人和同伴吧！击打他们，使羊群四散吧，然而，我必定会照顾和安慰那些小羊。”

文理本 亚13:7 万军之耶和华曰、锋刃欤、其起击我牧者、与我同俦、其击牧者、散厥群羊、惟彼小子、我将反手加之、

修订本 亚13:7 万军之耶和华说： 刀剑哪，兴起攻击我的牧人， 攻击我的同伴吧！ 要击打牧人，羊就分散了； 我必反手攻击那微小的。

KJV 英 亚13:7 Awake, O sword, against my shepherd, and against the man that is my fellow, saith the LORD of hosts: smite the shepherd, and the sheep shall be scattered: and I will turn mine hand upon the little ones.

NIV 英 亚13:7 "Awake, O sword, against my shepherd, against the man who is close to me!" declares the LORD Almighty. "Strike the shepherd, and the sheep will be scattered, and I will turn my hand against the little ones.

主目录 返回顶部

和合本 亚13:8 耶和华说：“这全地的人，三分之二必剪除而死；三分之一仍必存留。

拼音版 亚13:8 Yēhéhuá shuō, zhè quán dì de rén, sān fēn zhī èr, bì beì jiǎnchú ér sǐ, sān fèn...zhīyī, réng bì cún liú.

吕振中 亚13:8 永恒主发神谕说∶将来此地全部的人其中两分必被剪除而死去，只有三分之一得以存留。

新译本 亚13:8 全地的人必有三分之二被除灭，只有三分之一存留下来。（这是耶和华的宣告。）

现代译 亚13:8 全地叁分之二的人要死亡。

当代译 亚13:8 上帝又宣告说：“这地叁分之二的人民必遭毁灭，只剩下叁分之一可以存活；

文理本 亚13:8 耶和华曰、四境之内、三分之二、将见绝灭而亡、三分之一、必得存留、

修订本 亚13:8 这全地的人， 三分之二将被剪除而死， 三分之一仍必存留。 这是耶和华说的。

KJV 英 亚13:8 And it shall come to pass, that in all the land, saith the LORD, two parts therein shall be cut off and die; but the third shall be left therein.

NIV 英 亚13:8 In the whole land," declares the LORD, "two-thirds will be struck down and perish; yet one-third will be left in it.

主目录 返回顶部

和合本 亚13:9 我要使这三分之一经火，熬炼他们，如熬炼银子；试炼他们，如试炼金子。他们必求告我的名，我必应允他们。我要说：‘这是我的子民。’他们也要说：‘耶和华是我们的　神。’”

拼音版 亚13:9 Wǒ yào shǐ zhè sān fèn...zhīyī jīng huǒ, aó liàn tāmen, rú aó liàn yínzi, shìliàn jīnzi. tāmen bì qiúgào wǒde míng, wǒ bì yīngyún tāmen. wǒ yào shuō, zhè shì wǒde zǐmín. tāmen ye yào shuō, Yēhéhuá shì wǒmen de shén.

吕振中 亚13:9 我必使这三分之一经过火，我必熬炼他们，像熬炼银子；试炼他们，像试炼金子。他们就必呼求告我的名，我就应他们。我要说∶『他们是我的子民』；他们个个都要说∶『永恒主是我的上帝。』

新译本 亚13:9 我必使这三分之一经火试炼。我要炼净他们，像炼净银子一样；我要试炼他们，像试炼金子一样。他们必呼求我的名，我必应允他们。我要说：‘他们是我的子民。’他们也要说：‘耶和华是我们的　神。’”

现代译 亚13:9 我要考验那残存的叁分之一，使他们纯净，好像银子被火炼净一样。我要试验他们，像试验金子，然后他们会向我祷告，我就垂听。我要告诉他们，他们是我的子民；他们要承认，我是他们的上帝。」

当代译 亚13:9 我又要使馀下这叁分之一的人身经烈焰，像金银被提炼一样，使他们成为精金纯银。他们向我哀求，我就答允他们，我必说：‘这是我的子民。’他们也要说：‘上帝是我们的主。’”

文理本 亚13:9 其三分之一、我将使之经火、炼之若银、煆之若金、彼必呼吁我名、而我应之、我则曰、彼为我民、彼则曰、耶和华乃我上帝也、

修订本 亚13:9 我要使这三分之一经过火， 熬炼他们，如熬炼银子； 试炼他们，如试炼金子。 他们要求告我的名， 我必应允他们。 我说："这是我的子民。" 他们要说："耶和华是我的上帝。"

KJV 英 亚13:9 And I will bring the third part through the fire, and will refine them as silver is refined, and will try them as gold is tried: they shall call on my name, and I will hear them: I will say, It is my people: and they shall say, The LORD is my God.

NIV 英 亚13:9 This third I will bring into the fire; I will refine them like silver and test them like gold. They will call on my name and I will answer them; I will say, 'They are my people,' and they will say, 'The LORD is our God.'"


撒迦利亚书第14章 - 撒迦利亚书 - 基督教圣经——十版本对照圣经

 撒迦利亚书第14章 - 撒迦利亚书 - 基督教圣经——十版本对照圣经 章

和合本 亚14:1 耶和华的日子临近，你的财物必被抢掠，在你中间分散。

拼音版 亚14:1 Yēhéhuá de rìzi línjìn. nǐde cáiwù, bì beì qiǎng lüè, zaì nǐ zhōngjiān fēnsàn.

吕振中 亚14:1 看吧，必有一日、是永恒主之日、要来，那时你被掠之物必在你中间被分掉。

新译本 亚14:1 看哪！耶和华的日子快到，人要在你中间分取你的掠物。

现代译 亚14:1 上主坐下审判的日子快到了，那时，耶路撒冷将被掳掠；人要在你们眼前分赃。

当代译 亚14:1 看哪，上帝的日子快到了，你们那里必有掳掠的事情。

文理本 亚14:1 耶和华之日将至、尔物被掠、必在尔中分之、

修订本 亚14:1 看哪，耶和华的日子临近了，你的财物必被抢掠，在你中间被瓜分。

KJV 英 亚14:1 Behold, the day of the LORD cometh, and thy spoil shall be divided in the midst of thee.

NIV 英 亚14:1 A day of the LORD is coming when your plunder will be divided among you.

主目录 返回顶部

和合本 亚14:2 因为我必聚集万国与耶路撒冷争战，城必被攻取，房屋被抢夺，妇女被玷污，城中的民一半被掳去；剩下的民仍在城中，不致剪除。

拼音版 亚14:2 Yīnwei wǒ bì jùjí wàn guó yǔ Yēlùsǎleng zhēng zhàn. chéng bì beì gōng qǔ, fángwū beì qiǎngduó fùnǚ beì diànwū, chéng zhōng de mín yī bàn beìlǔ qù, shèngxia de mín, réng zaì chéng zhōng, bù zhì jiǎnchú.

吕振中 亚14:2 因为我必聚集列国来跟耶路撒冷交战；这城必被攻取，房屋被抢掠，妇女被强奸；城中的人必一半出降而流亡，余剩的人民却不至于从这城里被剪除。

新译本 亚14:2 因为我必招聚列国与耶路撒冷作战，城必被占领，房屋被抢掠，妇女被强奸。城中的居民必有半数被掳去，剩下的人民必不会从这城里被剪除。

现代译 亚14:2 上主要聚集所有国家跟耶路撒冷争战。城要被占领，房屋被洗劫，妇女被强奸，半数的居民要被掳，残馀的人留在城里。

当代译 亚14:2 那一天，上帝必招聚各国，攻击耶路撒冷。那时候，城池失守，民居被洗劫，妇女蒙污，半数的人民被掳为奴；剩下的一半人却仍然可以存留在城中，不至灭亡。

文理本 亚14:2 盖我必集万邦、与耶路撒冷战、其城被取其室被劫、其女被玷、邑民之半、将为俘囚、其余之民、则不见绝于邑中、

修订本 亚14:2 我要招聚万国与耶路撒冷争战；城必被攻取，房屋被抢夺，妇女被玷污，城中的一半被掳去；但其余的百姓不会从城中被剪除。

KJV 英 亚14:2 For I will gather all nations against Jerusalem to battle; and the city shall be taken, and the houses rifled, and the women ravished; and half of the city shall go forth into captivity, and the residue of the people shall not be cut off from the city.

NIV 英 亚14:2 I will gather all the nations to Jerusalem to fight against it; the city will be captured, the houses ransacked, and the women raped. Half of the city will go into exile, but the rest of the people will not be taken from the city.

主目录 返回顶部

和合本 亚14:3 那时，耶和华必出去与那些国争战，好像从前争战一样。

拼音版 亚14:3 Nàshí Yēhéhuá bì chū qù yǔ nàxiē guó zhēng zhàn, hǎoxiàng cóng qián shēng zhàn yíyàng.

吕振中 亚14:3 那时永恒主必出去、对那些国家争战，好像交锋的日子他争战时一样。

新译本 亚14:3 那时，耶和华要出去，与那些国家作战，像他以前在战争的日子作战一样。

现代译 亚14:3 然后上主要出去跟那些国家争战，像以往一样。

当代译 亚14:3 那时候，上帝必定出来跟那些国家对抗。

文理本 亚14:3 维时、耶和华必出、与列邦战、如昔日之战焉、

修订本 亚14:3 那时，耶和华要出去与那些国家打仗，如同从前战争的日子打仗一样。

KJV 英 亚14:3 Then shall the LORD go forth, and fight against those nations, as when he fought in the day of battle.

NIV 英 亚14:3 Then the LORD will go out and fight against those nations, as he fights in the day of battle.

主目录 返回顶部

和合本 亚14:4 那日，他的脚必站在耶路撒冷前面朝东的橄榄山上。这山必从中间分裂，自东至西，成为极大的谷。山的一半向北挪移，一半向南挪移。

拼音版 亚14:4 Nà rì, tāde jiǎo bì zhàn zaì Yēlùsǎleng qiánmian zhāo dōng de Gǎnlǎnshān shang. zhè shān bì cóng zhōngjiān fēnliè, zì dōng zhì xī chéngwéi jí dà de gǔ. shān de yī bàn xiàng bei nuó yí, yī bàn xiàng nán nuó yí.

吕振中 亚14:4 当那日他的脚必站在橄榄山，就是在耶路撒冷前面东边的；这橄榄山必从半截里裂开，自东至西成为极大的山谷；山的一半必向北挪开，而其一半则向南挪开。

新译本 亚14:4 到那日，他的脚必站在对着耶路撒冷，在东面的橄榄山上；这橄榄山必从中间裂开，由东至西成为极大的山谷。山的一半向北挪移，一半向南挪移。

现代译 亚14:4 那时候，他要站在耶路撒冷东边的橄榄山上。橄榄山将被一个大山谷从东到西隔成两半，半边的山向北移，另半边向南移。

当代译 亚14:4 他的脚必踏在耶路撒冷东面的橄榄山上，这山要在中间裂开，从东至西分裂成两半，一半向南移，一半向北移，中间形成一个极大的山谷。

文理本 亚14:4 是日、其足立于耶路撒冷东之橄榄山、橄榄山必中裂、自东至西、成为巨谷、其山半移于北、半移于南、

修订本 亚14:4 那日，他的脚必站在橄榄山上，这山面向耶路撒冷的东边。橄榄山必从中间裂开，自东至西成为极大的谷；山的一半向北挪移，一半向南挪移。

KJV 英 亚14:4 And his feet shall stand in that day upon the mount of Olives, which is before Jerusalem on the east, and the mount of Olives shall cleave in the midst thereof toward the east and toward the west, and there shall be a very great valley; and half of the mountain shall remove toward the north, and half of it toward the south.

NIV 英 亚14:4 On that day his feet will stand on the Mount of Olives, east of Jerusalem, and the Mount of Olives will be split in two from east to west, forming a great valley, with half of the mountain moving north and half moving south.

主目录 返回顶部

和合本 亚14:5 你们要从我山的谷中逃跑，因为山谷必延到亚萨。你们逃跑，必如犹大王乌西雅年间的人逃避大地震一样。耶和华我的　神必降临，有一切圣者同来。

拼音版 亚14:5 Nǐmen yào cóng wǒ shān de gǔ zhōng taópǎo, yīnwei shān gǔ bì yán dào Yàsà. nǐmen taópǎo, bì rú Yóudà wáng Wūxīyǎ nián jiān de rén taóbì dàdì zhèn yíyàng. Yēhéhuá wǒde shén bì jiànglín, yǒu yīqiè shèng zhe tóng lái.

吕振中 亚14:5 那么我的山之平谷就必被堵塞住（传统∶你们必逃跑）；因为山的平谷是延到旁边的。平谷被堵住，必像犹大王乌西亚的日子因地震被堵住一样。永恒主你的上帝（传统∶我的上帝）一定来临，有众圣徒和他（传统∶你）同来。

新译本 亚14:5 你们要经由我的山谷逃跑，因为山谷必伸展到亚萨；你们要逃跑，好像在犹大王乌西雅年间逃避大地震一样。耶和华我的　神必来临，所有的圣者都与他（“与他”《马索拉抄本》作“与你”）同来。

现代译 亚14:5 你们要奔逃，经过这山谷；这山谷穿过山，延展到另一边去。你们会逃跑，像你们的祖先在犹大王乌西雅时代逃避大地震一样。然后，上主—我的上帝要来临，带着所有的天使一起来。

当代译 亚14:5 你们要从这山谷逃出去，沿着山谷直跑到亚萨的城门，像从前犹大王乌西雅年间的人躲避大地震那样逃跑。主我的上帝必要降临，所有的天使和圣者都会与他同来。

文理本 亚14:5 山谷延及亚萨、尔曹将循之而遁、若犹大王乌西雅时、因避地震而遁、我上帝耶和华必莅临、诸圣者偕之、

修订本 亚14:5 你们要从我的山谷中逃跑，因为山谷必延到亚萨。你们要逃跑，如在犹大王乌西雅年间逃避大地震一样。耶和华－我的上帝必降临，所有的圣者与你同来。

KJV 英 亚14:5 And ye shall flee to the valley of the mountains; for the valley of the mountains shall reach unto Azal: yea, ye shall flee, like as ye fled from before the earthquake in the days of Uzziah king of Judah: and the LORD my God shall come, and all the saints with thee.

NIV 英 亚14:5 You will flee by my mountain valley, for it will extend to Azel. You will flee as you fled from the earthquake in the days of Uzziah king of Judah. Then the LORD my God will come, and all the holy ones with him.

主目录 返回顶部

和合本 亚14:6 那日，必没有光，三光必退缩。

拼音版 亚14:6 Nà rì, bì méiyǒu guāng. sān guāng bì tuì suō.

吕振中 亚14:6 当那日必不再有（传统∶必没有光）寒冷或冰霜（传统似可译∶只有宝物凝结）。

新译本 亚14:6 到那日，必没有光、寒冷和严霜。

现代译 亚14:6 那时候，不再有寒冷、严霜，

当代译 亚14:6 那一天，太阳、月亮和星星都不再发光。

文理本 亚14:6 是日无光、明星敛曜、

修订本 亚14:6 在那日，必没有光，不会放晴，只有乌云。

KJV 英 亚14:6 And it shall come to pass in that day, that the light shall not be clear, nor dark:

NIV 英 亚14:6 On that day there will be no light, no cold or frost.

主目录 返回顶部

和合本 亚14:7 那日，必是耶和华所知道的。不是白昼，也不是黑夜，到了晚上才有光明。

拼音版 亚14:7 Nà rì, bì shì Yēhéhuá suǒ zhīdào de. bú shì báizhòu, ye bú shì hēi yè, dào le wǎnshang cái yǒu guāngmíng.

吕振中 亚14:7 必有一直不断之日，是永恒主所知道的∶没有白昼，也没有黑夜∶在旁晚时、就迳有光。

新译本 亚14:7 那将是独特的一天，只有耶和华知道；那天不再分白昼和黑夜，因为在晚上仍有光明。

现代译 亚14:7 也没有黑暗；永远是白昼，即使夜间也像白天光亮。这事要在甚麽时候发生只有上主知道。

当代译 亚14:7 只有上帝才知道这奇异的日子在哪一天来临。在那些日子里面，再没有昼夜的分别，黑夜与白昼是同样的光亮。

文理本 亚14:7 此乃唯一之日、为耶和华所知、非昼非夜、至暮有光、

修订本 亚14:7 耶和华所知道的那一日，没有白天，没有黑夜，到了晚上仍有亮光。

KJV 英 亚14:7 But it shall be one day which shall be known to the LORD, not day, nor night: but it shall come to pass, that at evening time it shall be light.

NIV 英 亚14:7 It will be a unique day, without daytime or nighttime--a day known to the LORD. When evening comes, there will be light.

主目录 返回顶部

和合本 亚14:8 那日，必有活水从耶路撒冷出来，一半往东海流，一半往西海流。冬夏都是如此。

拼音版 亚14:8 Nà rì bì yǒu huó shuǐ cóng Yēlùsǎleng chūlai, yī bàn wǎng dōng hǎi liú, yī bàn wǎng xī hǎi liú. dōng xià dōu shì rúcǐ.

吕振中 亚14:8 当那日必有活水从耶路撒冷出来∶其一半向着东海而流，其一半向着西海而流∶夏天冬天都有水。

新译本 亚14:8 到那日，必有活水从耶路撒冷流出来；一半流往东海，另一半流往西海；冬天夏天都是这样。

现代译 亚14:8 在那日子，会有活水从耶路撒冷流出来，一半流到死海，一半流到地中海。这水将终年川流不息，旱季雨季都一样。

当代译 亚14:8 耶路撒冷必涌出活水，一半流进盐海，一半涌向地中海，冬夏循环不息。

文理本 亚14:8 是日必有活水、出自耶路撒冷、半流东海、半流西海、冬夏皆然、

修订本 亚14:8 在那日，必有活水从耶路撒冷出来，一半往东海流，一半往西海流；冬夏都是如此。

KJV 英 亚14:8 And it shall be in that day, that living waters shall go out from Jerusalem; half of them toward the former sea, and half of them toward the hinder sea: in summer and in winter shall it be.

NIV 英 亚14:8 On that day living water will flow out from Jerusalem, half to the eastern sea and half to the western sea, in summer and in winter.

主目录 返回顶部

和合本 亚14:9 耶和华必作全地的王，那日耶和华必为独一无二的，他的名也是独一无二的。

拼音版 亚14:9 Yēhéhuá bì zuò quán dì de wáng, nà rì Yēhéhuá bì wèi dú yī wú èr de. tāde míng ye shì dú yī wú èr de.

吕振中 亚14:9 将来永恒主必作王管理全地；当那日永恒主必独一无二，他的名必独一无二。

新译本 亚14:9 耶和华必作全地的王；到那日，人人都承认耶和华是独一无二的，他的名也是独一无二的。

现代译 亚14:9 上主要作全地的王；人人都要承认他是独一无二的上帝，认识他的名。

当代译 亚14:9 主必作普世的君王，到那天，他要成为独一无二的王，只有他的名才会受到尊崇。

文理本 亚14:9 耶和华将为天下之王、是日耶和华乃惟一、其名亦惟一、

修订本 亚14:9 耶和华要作全地的王。那日，耶和华必为独一无二，他的名也是独一无二。

KJV 英 亚14:9 And the LORD shall be king over all the earth: in that day shall there be one LORD, and his name one.

NIV 英 亚14:9 The LORD will be king over the whole earth. On that day there will be one LORD, and his name the only name.

主目录 返回顶部

和合本 亚14:10 全地，从迦巴直到耶路撒冷南方的临门，要变为亚拉巴。耶路撒冷必仍居高位，就是从便雅悯门到第一门之处，又到角门，并从哈楠业楼，直到王的酒榨。

拼音版 亚14:10 Quán dì, cóng Jiābā zhídào Yēlùsǎleng nánfāng de lín mén, yào biàn wèi Yàlá bā. Yēlùsǎleng bì réng jū gāo wèi, jiù shì cóng Biànyǎmǐn mén dào dì yī mén zhī chù, yòu dào jiǎo mén, bìng cóng hǎ nán yè lóu, zhídào wáng de jiǔ zhà.

吕振中 亚14:10 此地全部必四围延展像原野，从迦巴到临门、耶路撒冷的南方；但耶路撒冷必屹然高耸，仍居本位，从便雅悯门到第一门（或译∶门）之处，到角门，又从哈楠业谯楼到王的酒池，

新译本 亚14:10 全地，从迦巴直到耶路撒冷南方的临门，都要变成平原；但耶路撒冷仍必屹然耸立，从便雅悯门到第一门的地方，到角门，又从哈楠业楼到王的榨酒池，都在原处。

现代译 亚14:10 从北边的迦巴到耶路撒冷南边的临门，整个地区要被削成平地。耶路撒冷将高过周围的地；城将从便雅悯门伸展到角门（这地方以前有个旧门），从哈楠业塔到王家酒榨。

当代译 亚14:10 从犹大北方边界的迦巴直到南方边界的临门的整块土地，都要变为平原，耶路撒冷仍然矗立在原处。从便雅悯门到旧门，再到角门；又从哈楠业楼到君王的酒醡，

文理本 亚14:10 斯土将成为平原、自迦巴至耶路撒冷南之临门、耶路撒冷必将卓越、而居其所、自便雅悯门、至首门之处、延及隅门、复自哈楠业楼、至王之酒醡、

修订本 亚14:10 从迦巴直到耶路撒冷南方的临门，全地要变为旷野。耶路撒冷要矗立于本处，从便雅悯门到旧门，又到角门，并从哈楠业楼，直到王的酒池。

KJV 英 亚14:10 All the land shall be turned as a plain from Geba to Rimmon south of Jerusalem: and it shall be lifted up, and inhabited in her place, from Benjamin's gate unto the place of the first gate, unto the corner gate, and from the tower of Hananeel unto the king's winepresses.

NIV 英 亚14:10 The whole land, from Geba to Rimmon, south of Jerusalem, will become like the Arabah. But Jerusalem will be raised up and remain in its place, from the Benjamin Gate to the site of the First Gate, to the Corner Gate, and from the Tower of Hananel to the royal winepresses.

主目录 返回顶部

和合本 亚14:11 人必住在其中，不再有咒诅。耶路撒冷人必安然居住。

拼音版 亚14:11 Rén bì zhù zaì qízhōng, bú zaì yǒu zhòuzǔ. Yēlùsǎleng rén bì ānrán jūzhù.

吕振中 亚14:11 必有居民住在里面；那里必不再有毁灭归神的事∶耶路撒冷人必安然无惧地居住着。

新译本 亚14:11 城中必有人居住，必不再有毁灭的咒诅，耶路撒冷的人必安然居住。

现代译 亚14:11 人民将安居在耶路撒冷，不再有被歼灭的危险。

当代译 亚14:11 都必有人居住，居民都可以安居乐业，不再受咒诅，也不怕遭受毁灭。

文理本 亚14:11 必有人处于其中、不复见诅、耶路撒冷民安然而居、

修订本 亚14:11 人要住在其中，不再有诅咒；耶路撒冷必安然屹立。

KJV 英 亚14:11 And men shall dwell in it, and there shall be no more utter destruction; but Jerusalem shall be safely inhabited.

NIV 英 亚14:11 It will be inhabited; never again will it be destroyed. Jerusalem will be secure.

主目录 返回顶部

和合本 亚14:12 耶和华用灾殃攻击那与耶路撒冷争战的列国人，必是这样：他们两脚站立的时候，肉必消没，眼在眶中干瘪，舌在口中溃烂。

拼音版 亚14:12 Yēhéhuá yòng zāiyāng, gōngjī nà yǔ Yēlùsǎleng zhēng zhàn de liè guó rén, bì shì zhèyàng. tāmen liǎng jiǎo zhàn lì de shíhou, ròu bì xiāo méi, yǎn zaì kuàng zhōng gān bie, shé zaì kǒu zhōng huì làn.

吕振中 亚14:12 永恒主用疫症击打那些攻击耶路撒冷的列族之民、必是这样∶他们两脚还站立的时候、他就使他们的肉腐烂掉；他们的眼还在眼窝里就腐烂掉；他们的舌头还在口中就腐烂掉。

新译本 亚14:12 这是耶和华用来击打那些与耶路撒冷争战的万族的灾疫：他们双脚仍然站地的时候，他们的肌肉必腐烂，他们的眼球必在眼眶里腐烂，他们的舌头必在口腔中腐烂。

现代译 亚14:12 上主要使那些跟耶路撒冷争战的国家的人患可怕的疾病。他们还活着，肉就烂掉，眼睛和舌头也烂掉。

当代译 亚14:12 主必降瘟疫在所有侵占耶路撒冷的人身上，叫他们皮肉消瘦，眼睛凹陷，舌头溃烂。

文理本 亚14:12 惟彼列邦、与耶路撒冷战者、耶和华必加之以灾、其足尚立时、其肉即腐、目腐于眶、舌腐于口、

修订本 亚14:12 这是耶和华所降的灾殃，要攻击那些与耶路撒冷作战的万民；他们两脚站立时，肉要溃烂，眼在眶中溃烂，舌在口中也溃烂。

KJV 英 亚14:12 And this shall be the plague wherewith the LORD will smite all the people that have fought against Jerusalem; Their flesh shall consume away while they stand upon their feet, and their eyes shall consume away in their holes, and their tongue shall consume away in their mouth.

NIV 英 亚14:12 This is the plague with which the LORD will strike all the nations that fought against Jerusalem: Their flesh will rot while they are still standing on their feet, their eyes will rot in their sockets, and their tongues will rot in their mouths.

主目录 返回顶部

和合本 亚14:13 那日，耶和华必使他们大大扰乱。他们各人彼此揪住，举手攻击。

拼音版 亚14:13 Nà rì, Yēhéhuá bì shǐ tāmen dàdà rǎoluàn. tāmen gèrén bǐcǐ jiū zhù, jǔ shǒu gōngjī.

吕振中 亚14:13 当那日必有很大的纷乱惊慌由永恒主降与他们∶他们各人必都揪住别人的手，各人的手必都举起来互相攻击。

新译本 亚14:13 到那日，耶和华必使他们大大慌乱，他们各人互相抓住对方的手，并举起手来互相攻击。

现代译 亚14:13 那时候，上主要使他们混乱、惊惶；人人抓住身旁的人就打。

当代译 亚14:13 主必在他们当中掀起一场大混乱，使他们互相殴打。

文理本 亚14:13 是日耶和华必使其中、大为扰乱、邻里互相执手、举手相击、

修订本 亚14:13 那日，耶和华必使他们大大混乱。他们彼此用手揪住，用手互相攻击。

KJV 英 亚14:13 And it shall come to pass in that day, that a great tumult from the LORD shall be among them; and they shall lay hold every one on the hand of his neighbour, and his hand shall rise up against the hand of his neighbour.

NIV 英 亚14:13 On that day men will be stricken by the LORD with great panic. Each man will seize the hand of another, and they will attack each other.

主目录 返回顶部

和合本 亚14:14 犹大也必在耶路撒冷争战。那时，四围各国的财物，就是许多金银衣服，必被收聚。

拼音版 亚14:14 Yóudà ye bì zaì Yēlùsǎleng zhēng zhàn. nàshí sìwéi gè guó de cáiwù, jiù shì xǔduō jīn yín yīfu, bì beì shōujù.

吕振中 亚14:14 犹大山地的人也必攻打被敌人占据的耶路撒冷，那时四围列国人的资财、就是极多的金、银和衣服、就必被收聚为战利品。

新译本 亚14:14 犹大也必在耶路撒冷争战；四围列国的财物都必被收聚起来，有极多的金子、银子和衣服。

现代译 亚14:14 犹大人要为耶路撒冷而战；他们要掠夺所有国家的财宝—许多金子、银子，和衣服。

当代译 亚14:14 犹大也要在耶路撒冷作战，没收敌人堆聚如山的金银和衣服。

文理本 亚14:14 犹大亦在耶路撒冷而战、四周列邦之货财、金银衣服、聚集繁多、

修订本 亚14:14 犹大也要在耶路撒冷打仗。那时四围各国的财物，就是许许多多的金银和衣服，必被收聚。

KJV 英 亚14:14 And Judah also shall fight at Jerusalem; and the wealth of all the heathen round about shall be gathered together, gold, and silver, and apparel, in great abundance.

NIV 英 亚14:14 Judah too will fight at Jerusalem. The wealth of all the surrounding nations will be collected--great quantities of gold and silver and clothing.

主目录 返回顶部

和合本 亚14:15 那临到马匹、骡子、骆驼、驴和营中一切牲畜的灾殃，是与那灾殃一般。

拼音版 亚14:15 Nà líndào mǎ pǐ, luó zǐ, luòtuo, lü, hé yíng zhōng yīqiè shēngchù de zāiyāng shì yǔ nà zāiyāng yìbān.

吕振中 亚14:15 并且也必有疫症、像上述那疫症、来击打马匹、骡子、骆驼、驴、和军营中一切牲口。

新译本 亚14:15 照样，像这类的灾疫也必临到马匹、骡子、骆驼、驴和在营中的一切牲畜身上。

现代译 亚14:15 马、骡子、骆驼、驴，以及敌人营地所有的动物，也都要染上可怕的病。

当代译 亚14:15 敌人的战马、骡子、骆驼、驴以及其他牲畜都会染上同样的瘟疫。

文理本 亚14:15 马骡驼驴、营中诸畜、所遘之灾、亦必如此、

修订本 亚14:15 马匹、骡子、骆驼、驴和营中一切的牲畜所遭的灾殃与那灾殃一样。

KJV 英 亚14:15 And so shall be the plague of the horse, of the mule, of the camel, and of the ass, and of all the beasts that shall be in these tents, as this plague.

NIV 英 亚14:15 A similar plague will strike the horses and mules, the camels and donkeys, and all the animals in those camps.

主目录 返回顶部

和合本 亚14:16 所有来攻击耶路撒冷列国中剩下的人，必年年上来敬拜大君王万军之耶和华，并守住棚节。

拼音版 亚14:16 Suǒ yǒu lái gōngjī Yēlùsǎleng liè guó zhōng shèngxia de rén, bì nián nián shang lái jìngbaì dà jūnwáng wàn jūn zhī Yēhéhuá, bìng shǒu zhù péng jié.

吕振中 亚14:16 列国中一切残存的人、从前曾来攻击耶路撒冷的、将来必年年上来敬拜至大的王、万军之永恒主，并守住棚之节。

新译本 亚14:16 所有前来攻击耶路撒冷的列国中剩下的人，必年年上来敬拜大君王万军之耶和华，并且守住棚节。

现代译 亚14:16 后来，攻打耶路撒冷那些国家的生还者，每年要到那里敬拜大君王—上主、万军的统帅，并且守住棚节。

当代译 亚14:16 那些逃过这场瘟疫的人，必定每年都前来朝拜万军之主，并且守住棚节。

文理本 亚14:16 凡曾攻耶路撒冷者、列邦所余之民、每岁必上、崇拜其王万军之耶和华、守构庐节、

修订本 亚14:16 上来攻击耶路撒冷的列国中所有剩下的人，要年年上来敬拜大君王－万军之耶和华，并守住棚节。

KJV 英 亚14:16 And it shall come to pass, that every one that is left of all the nations which came against Jerusalem shall even go up from year to year to worship the King, the LORD of hosts, and to keep the feast of tabernacles.

NIV 英 亚14:16 Then the survivors from all the nations that have attacked Jerusalem will go up year after year to worship the King, the LORD Almighty, and to celebrate the Feast of Tabernacles.

主目录 返回顶部

和合本 亚14:17 地上万族中，凡不上耶路撒冷敬拜大君王万军之耶和华的，必无雨降在他们的地上。

拼音版 亚14:17 Dì shang! wàn zú zhōng, fán bú shang Yēlùsǎleng jìngbaì dà jūnwáng wàn jūn zhī Yēhéhuá de, bì wú yǔ jiàng zaì tāmende dì shang.

吕振中 亚14:17 将来地上的万族中、凡不上耶路撒冷来敬拜至大的王、万军之永恒主的、必没有霖雨降在他们地上。

新译本 亚14:17 地上的万族中，凡是不上耶路撒冷敬拜大君王万军之耶和华的，就必没有雨降给他们。

现代译 亚14:17 如果有哪一个国家不去敬拜大君王—上主、万军的统帅，雨水就不降在他们的土地上。

当代译 亚14:17 地上万族之中，凡不前来朝拜他的，雨水就不降在他们境内。

文理本 亚14:17 地上万族、不上耶路撒冷、崇拜其王万军之耶和华者、雨不降之、

修订本 亚14:17 地上万族中，凡不上耶路撒冷敬拜大君王－万军之耶和华的，雨必不降在他们的地上。

KJV 英 亚14:17 And it shall be, that whoso will not come up of all the families of the earth unto Jerusalem to worship the King, the LORD of hosts, even upon them shall be no rain.

NIV 英 亚14:17 If any of the peoples of the earth do not go up to Jerusalem to worship the King, the LORD Almighty, they will have no rain.

主目录 返回顶部

和合本 亚14:18 埃及族若不上来，雨也不降在他们的地上；凡不上来守住棚节的列国人，耶和华也必用这灾攻击他们。

拼音版 亚14:18 Aijí zú ruò bú shang lái, yǔ ye bú jiàng zaì tāmende dì shang. fán bú shang lái shǒu zhù péng jié de liè guó rén, Yēhéhuá ye bì yòng zhè zāi gōngjī tāmen.

吕振中 亚14:18 埃及族若不上来，若不来朝，那么在他们身上就必（此处原有『没』字）有永恒主所用来击打列国人的疫症∶因为那些列国人不上来守住棚之节。

新译本 亚14:18 埃及族若不上来参加，就必没有雨降给他们，这就是耶和华用来击打那些不上来守住棚节的列国的灾祸。

现代译 亚14:18 如果埃及人不去守住棚节，上主就要使他们生病；那些不去守节的国家、人民也将得同样的疾病。

当代译 亚14:18 如果埃及拒绝上来朝拜，上帝必用同样的灾祸来对付他们。

文理本 亚14:18 若埃及族、不上而至、亦必遘灾、如不上而守构庐节之列邦、遘耶和华所降之灾然、

修订本 亚14:18 埃及族若不上来，雨必不降在他们的地上；凡不上来守住棚节的列国，耶和华必用这灾攻击他们。

KJV 英 亚14:18 And if the family of Egypt go not up, and come not, that have no rain; there shall be the plague, wherewith the LORD will smite the heathen that come not up to keep the feast of tabernacles.

NIV 英 亚14:18 If the Egyptian people do not go up and take part, they will have no rain. The LORD will bring on them the plague he inflicts on the nations that do not go up to celebrate the Feast of Tabernacles.

主目录 返回顶部

和合本 亚14:19 这就是埃及的刑罚，和那不上来守住棚节之列国的刑罚。

拼音版 亚14:19 Zhè jiù shì Aijí de xíngfá, hé nà bú shang lái shǒu zhù péng jié zhī liè guó de xíngfá.

吕振中 亚14:19 这必作为埃及的罪罚，和所有不上来守住棚节的列国人的罪罚。

新译本 亚14:19 这就是埃及的刑罚，也是所有不上来守住棚节的列国的惩罚。

现代译 亚14:19 如果埃及和其他国家不守住棚节，就要受这样的惩罚。

当代译 亚14:19 这就是埃及和所有不来守节的人所得的惩罚。

文理本 亚14:19 埃及与列邦、凡不上而守构庐节者、其罚乃此、

修订本 亚14:19 这就是埃及的惩罚和那些不上来守住棚节之列国的惩罚。

KJV 英 亚14:19 This shall be the punishment of Egypt, and the punishment of all nations that come not up to keep the feast of tabernacles.

NIV 英 亚14:19 This will be the punishment of Egypt and the punishment of all the nations that do not go up to celebrate the Feast of Tabernacles.

主目录 返回顶部

和合本 亚14:20 当那日，马的铃铛上必有“归耶和华为圣”的这句话。耶和华殿内的锅必如祭坛前的碗一样。

拼音版 亚14:20 Dāng nà rì, mǎ de língdang shang bì yǒu " guī Yēhéhuá wèi shèng " de zhè jù huà. Yēhéhuá diàn neì de guō, bì rú jìtán qián de wǎn yíyàng.

吕振中 亚14:20 当那日、马的铃铛上必刻有「成圣别归永恒主」这句话。当那日永恒主殿院内的锅必如祭坛前的碗一样。

新译本 亚14:20 到那日，马的铃铛上必有“归耶和华为圣”这句话；耶和华殿里的锅必好像祭坛前献祭用的碗一样。

现代译 亚14:20 那时候，即使马的铃铛上也将刻上「圣化归上主」这字句。圣殿里的锅也将像祭坛前面的碗一样是圣的。

当代译 亚14:20 那一天，马铃上也要刻上“归主为圣”的字样。上帝殿里的锅，也像祭坛上的碗那样圣洁。

文理本 亚14:20 是日马铃之上、必有文云、为圣于耶和华、耶和华室中之鼎、必若坛前之盂、

修订本 亚14:20 在那日，马的铃铛上要刻上"归耶和华为圣"。耶和华殿内的锅必如祭坛前的碗一样。

KJV 英 亚14:20 In that day shall there be upon the bells of the horses, HOLINESS UNTO THE LORD; and the pots in the LORD's house shall be like the bowls before the altar.

NIV 英 亚14:20 On that day HOLY TO THE LORD will be inscribed on the bells of the horses, and the cooking pots in the LORD'S house will be like the sacred bowls in front of the altar.

主目录 返回顶部

和合本 亚14:21 凡耶路撒冷和犹大的锅，都必归万军之耶和华为圣。凡献祭的都必来取这锅，煮肉在其中。当那日，在万军之耶和华的殿中，必不再有迦南人。

拼音版 亚14:21 Fán Yēlùsǎleng hé Yóudà de guō, dōu bì guī wàn jūn zhī Yēhéhuá wèi shèng. fán xiànjì de dōu bì lái qǔ zhè guō, zhǔ ròu zaì qízhōng. dāng nà rì, zaì wàn jūn zhī Yēhéhuá de diàn zhōng, bì bú zaì yǒu Jiānán rén.

吕振中 亚14:21 凡在耶路撒冷和犹大的锅都必成圣别归万军之永恒主；凡献祭的都必来取这些锅，在里面煮肉。当那日、在万军之永恒主的殿院中必不再有贩卖的人（与『迦南人』一词同字）。

新译本 亚14:21 耶路撒冷和犹大所有的锅都必归万军之耶和华为圣；献祭的，都必来取这些锅，用来煮祭肉。到那日，在万军之耶和华的殿中，必不再有商人（“商人”或译：迦南人”）。

现代译 亚14:21 所有在耶路撒冷和犹大的锅，都要圣化归上主，作为敬拜上主—万军统帅之用。献祭的人要用它们来煮祭肉。那时候，上主—万军统帅的圣殿里不再有做买卖的人。

当代译 亚14:21 凡属耶路撒冷和犹大的煮食用具，都是主的圣物，凡来献祭的人都可以取这些用具来煮祭肉。到那天，万军之主的殿里再也没有一个贪婪的商人。

文理本 亚14:21 耶路撒冷犹大之鼎、俱为圣于万军之耶和华、凡献祭者、将取而烹之于其中、是日不复有迦南人、在万军耶和华之室矣、

修订本 亚14:21 耶路撒冷和犹大一切的锅都必归万军之耶和华为圣。凡献祭的都必来取这锅，在其中煮肉。当那日，在万军之耶和华的殿中必不再有做买卖的人。

KJV 英 亚14:21 Yea, every pot in Jerusalem and in Judah shall be holiness unto the LORD of hosts: and all they that sacrifice shall come and take of them, and seethe therein: and in that day there shall be no more the Canaanite in the house of the LORD of hosts.

NIV 英 亚14:21 Every pot in Jerusalem and Judah will be holy to the LORD Almighty, and all who come to sacrifice will take some of the pots and cook in them. And on that day there will no longer be a Canaanite in the house of the LORD Almighty.


玛拉基书第1章 - 玛拉基书 - 基督教圣经——十版本对照圣经

 玛拉基书第1章 - 玛拉基书 - 基督教圣经——十版本对照圣经 章

和合本 玛1:1 耶和华借玛拉基传给以色列的默示。

拼音版 玛1:1 Yēhéhuá jiè Mǎlā jī chuán gei Yǐsèliè de mò shì.

吕振中 玛1:1 神托永恒主的话由玛拉基（即∶『我的使者』的意思）经手传与以色列。

新译本 玛1:1 以下是耶和华藉玛拉基对以色列宣判的话。

现代译 玛1:1 以下是上主交代玛拉基转告以色列人民的信息。

当代译 玛1:1 以下是主藉玛拉基先知向以色列人所说的话：

文理本 玛1:1 耶和华藉玛拉基、向以色列所言之警示、○

修订本 玛1:1 耶和华的话，藉玛拉基传给以色列的默示。

KJV 英 玛1:1 The burden of the word of the LORD to Israel by Malachi.

NIV 英 玛1:1 An oracle: The word of the LORD to Israel through Malachi.

主目录 返回顶部

和合本 玛1:2 耶和华说：“我曾爱你们。”“你们却说：‘你在何事上爱我们呢？’”耶和华说：“以扫不是雅各的哥哥吗？我却爱雅各，

拼音版 玛1:2 Yēhéhuá shuō, wǒ céng aì nǐmen. nǐmen què shuō, nǐ zaì hé shì shang aì wǒmen ne. Yēhéhuá shuō, Yǐsǎo bú shì Yǎgè de gēge ma. wǒ què aì Yǎgè,

吕振中 玛1:2 永恒主说∶「我爱了你们。」但你们却说∶「你在什么事上爱了我们呢？」永恒主发神谕说∶「以扫岂不是雅各的哥哥么？然而我却爱了雅各，

新译本 玛1:2 耶和华说：“我爱你们。”你们却说：“你怎样爱了我们呢？”耶和华说：“以扫不是雅各的哥哥吗？我却爱雅各，

现代译 玛1:2 上主对他的子民说：「我一直爱你们。」他们却回答：「你怎样表现对我们的爱呢？」上主说：「以扫和雅各是兄弟，我却喜爱雅各，

当代译 玛1:2 主说：“我曾深深地爱过你们。”你们却说：“你甚麽时候爱过我们呢？”主说：“以扫不是雅各的哥哥吗？但我却爱雅各，

文理本 玛1:2 耶和华曰、我爱尔、尔曰、于何爱我、耶和华曰、以扫非雅各之兄乎、然我爱雅各、

修订本 玛1:2 耶和华说："我曾爱你们。"你们却说："你在何事上爱我们呢？"耶和华说："以扫不是雅各的哥哥吗？我却爱雅各，

KJV 英 玛1:2 I have loved you, saith the LORD. Yet ye say, Wherein hast thou loved us? Was not Esau Jacob's brother? saith the LORD: yet I loved Jacob,

NIV 英 玛1:2 "I have loved you," says the LORD. "But you ask, 'How have you loved us?' "Was not Esau Jacob's brother?" the LORD says. "Yet I have loved Jacob,

主目录 返回顶部

和合本 玛1:3 恶以扫，使他的山岭荒凉，把他的地业交给旷野的野狗。”

拼音版 玛1:3 `E Yǐsǎo, shǐ tāde shānlǐng huāngliáng, bǎ tāde dì yè jiāo gei kuàngye de ye gǒu.

吕振中 玛1:3 而不爱（与『怨恨』一词同字）以扫∶我使以扫的山地荒凉，将他的地业交给旷野的野狗。

新译本 玛1:3 恶以扫。我使以扫的山地荒凉，把他的产业给了旷野的豺狼。”

现代译 玛1:3 憎恶以扫。我摧毁了以扫的山岭，把他的土地交给旷野的野狗。」

当代译 玛1:3 不喜欢以扫。我叫以扫的地土荒凉，成为野狗杂居的荒地。”

文理本 玛1:3 恶以扫、使其山荒芜、以其业畀野犬、

修订本 玛1:3 恶以扫，使他的山岭荒凉，把他的地业交给旷野的野狗。"

KJV 英 玛1:3 And I hated Esau, and laid his mountains and his heritage waste for the dragons of the wilderness.

NIV 英 玛1:3 but Esau I have hated, and I have turned his mountains into a wasteland and left his inheritance to the desert jackals."

主目录 返回顶部

和合本 玛1:4 以东人说：“我们现在虽被毁坏，却要重建荒废之处。”万军之耶和华如此说：“任他们建造，我必拆毁。人必称他们的地为‘罪恶之境’；称他们的民为耶和华永远恼怒之民。

拼音版 玛1:4 Yǐdōng rén shuō, wǒmen xiànzaì suī beì huǐhuaì, què yào chóng jiàn huāng feì zhī chù. wàn jūn zhī Yēhéhuá rúcǐ shuō, rén tāmen jiànzào, wǒ bì chāihuǐ. rén bì chēng tāmende dì, wèi zuìè zhī jìng, chēng tāmende mín, wèi Yēhéhuá yǒngyuǎn nǎonù zhī mín.

吕振中 玛1:4 以东若说∶「我们现在虽被毁坏，却必重建废墟」，万军之永恒主却这么说∶「他们尽管建造，我却必拆毁，直到他们被叫做邪恶之境地、永恒主永远恼怒的人民。」

新译本 玛1:4 如果以东说：“我们虽然遭破坏，但仍要把废墟重建起来。”万军之耶和华这样说：“他们只管建造，我却要拆毁。人要称他们为罪恶的境地，为耶和华永远恼怒的子民。”

现代译 玛1:4 如果以扫的后代以东人说：「我们的城市被毁坏，但我们要重新建造起来；」上主—万军的统帅要回答：「让他们重新建造吧，我会再把它们摧毁。人家会叫他们做『罪恶的国』，或『上主永远恼怒的人民』。」

当代译 玛1:4 倘若以扫的后人说：“我们现在虽然没落，日后必要把废墟重建起来。”万军之主却这样说：“他们尽管动工，但我却必定会再次拆毁它；他们的土地要称为‘罪恶之地’，他们的民族要称为‘上帝永不赦免的人。’”

文理本 玛1:4 以东曰、我虽倾覆、必复建荒墟之处、万军之耶和华云、彼将建之、我必毁之、人将称之为恶境、其人为耶和华恒怒之民、

修订本 玛1:4 以东若说："我们虽被毁坏，却要重建荒废之处。"万军之耶和华如此说："任他们建造，我必拆毁；人必称他们为'邪恶之境'，为'耶和华永远恼怒之民'。"

KJV 英 玛1:4 Whereas Edom saith, We are impoverished, but we will return and build the desolate places; thus saith the LORD of hosts, They shall build, but I will throw down; and they shall call them, The border of wickedness, and, The people against whom the LORD hath indignation for ever.

NIV 英 玛1:4 Edom may say, "Though we have been crushed, we will rebuild the ruins." But this is what the LORD Almighty says: "They may build, but I will demolish. They will be called the Wicked Land, a people always under the wrath of the LORD.

主目录 返回顶部

和合本 玛1:5 你们必亲眼看见，也必说：‘愿耶和华在以色列境界之外被尊为大。’

拼音版 玛1:5 Nǐmen bì qīnyǎn kànjian, ye bì shuō, yuàn Yēhéhuá zaì Yǐsèliè jìngjiè zhī waì, beì zūn wéi dà.

吕振中 玛1:5 你们必亲眼看见，而亲自说出∶「永恒主在以色列境地之上被尊为至大。」

新译本 玛1:5 你们要亲眼看见，也要亲自说：“耶和华在以色列的境地以外，必被尊为大。”

现代译 玛1:5 以色列人民将亲眼看见这事；他们会说：「上主在以色列境外也被尊崇！」

当代译 玛1:5 以色列人啊，你们放眼观看主的作为以后，就必定会说：“原来主在以色列境外也是备受尊崇的啊！”

文理本 玛1:5 尔必目睹之、曰、愿耶和华为大于以色列境之外、○

修订本 玛1:5 你们必亲眼看见，你们要说："耶和华在以色列疆界之外必尊为大！"

KJV 英 玛1:5 And your eyes shall see, and ye shall say, The LORD will be magnified from the border of Israel.

NIV 英 玛1:5 You will see it with your own eyes and say, 'Great is the LORD--even beyond the borders of Israel!'

主目录 返回顶部

和合本 玛1:6 藐视我名的祭司啊，万军之耶和华对你们说：儿子尊敬父亲，仆人敬畏主人；我既为父亲，尊敬我的在哪里呢？我既为主人，敬畏我的在哪里呢？“你们却说：‘我们在何事上藐视你的名呢？’

拼音版 玛1:6 Miǎoshì wǒ míng de jìsī a, wàn jūn zhī Yēhéhuá duì nǐmen shuō, érzi zūnjìng fùqin, púrén jìngwèi zhǔrén. wǒ jì wèi fùqin, zūnjìng wǒde zaì nǎli ne. wǒ jì wèi zhǔrén, jìngwèi wǒde zaì nǎli ne. nǐmen què shuō, wǒmen zaì hé shì shang miǎoshì nǐde míng ne

吕振中 玛1:6 「藐视我名的祭司阿，万军之永恒主对你们说∶儿子孝敬父亲，奴仆敬畏主人。我既是做父亲，我在哪里得到孝敬呢？我既是做主人，我在哪里得到敬畏呢？而你们竟说∶『我们在什么事上藐视你的名呢？』

新译本 玛1:6 万军之耶和华对你们说：“藐视我名的祭司啊！儿子尊敬父亲，仆人敬畏主人。我若是父亲，我该受的尊敬在哪里呢？我若是主人，我应得的敬畏在哪里呢？”你们却说：“我们怎样藐视了你的名呢？”

现代译 玛1:6 上主—万军的统帅对祭司们说：「儿子尊敬父亲；仆人尊敬主人。我是你们的父亲，你们怎麽不尊敬我呢？我是你们的主人，你们怎麽不敬畏我呢？你们藐视我，还问：『我们怎样藐视你呢？』

当代译 玛1:6 万军之主对祭司说：“儿子应当尊敬父亲，仆人应当敬畏主人。我是你们的父亲，但你们对我的敬意在哪里呢？我是你们的主人，但你们又何时敬畏过我呢？你们藐视我的名，却又狡辩说：‘我们甚麽时候藐视过你的名呢？’

文理本 玛1:6 万军之耶和华曰、轻视我名之祭司欤、子尊其父、仆尊其主、我若为父、尊我者安在、我若为主、畏我者安在、尔曰、我于何事轻视尔名乎、

修订本 玛1:6 万军之耶和华对你们说："儿子孝敬父亲，仆人敬畏主人；我既为父亲，孝敬我的在哪里呢？我既为主人，敬畏我的在哪里呢？你们这些藐视我名的祭司啊！"你们却说："我们在何事上藐视你的名呢？"

KJV 英 玛1:6 A son honoureth his father, and a servant his master: if then I be a father, where is mine honour? and if I be a master, where is my fear? saith the LORD of hosts unto you, O priests, that despise my name. And ye say, Wherein have we despised thy name?

NIV 英 玛1:6 "A son honors his father, and a servant his master. If I am a father, where is the honor due me? If I am a master, where is the respect due me?" says the LORD Almighty. "It is you, O priests, who show contempt for my name. "But you ask, 'How have we shown contempt for your name?'

主目录 返回顶部

和合本 玛1:7 你们将污秽的食物献在我的坛上，且说：‘我们在何事上污秽你呢？’因你们说，耶和华的桌子是可藐视的。

拼音版 玛1:7 Nǐmen jiāng wūhuì de shíwù xiàn zaì wǒde tán shang, qie shuō, wǒmen zaì hé shì shang wūhuì nǐ ne. yīn nǐmen shuō, Yēhéhuá de zhuōzi shì ke miǎoshì de.

吕振中 玛1:7 将污秽的食物供献在我的祭坛上、而你们竟说∶『我们在什么事上污渎了你呢？』──这就等于因你们心里说∶永恒主的桌子是可藐视的了！

新译本 玛1:7 “你们把污秽的食物献在我的坛上，你们竟说：‘我们怎样污秽了你的坛呢？’因你们以为耶和华的桌子是可以藐视的。”

现代译 玛1:7 你们把污秽的食物献在我的祭坛上，还问：『我们怎样玷污了你呢？』我告诉你们，是因为你们藐视我的祭坛！

当代译 玛1:7 你们把不洁的食物献在我的祭坛上，还说：‘我们甚麽时候献上了不洁的祭物呢？’又说：‘轻视主的桌子又有甚麽大不了呢！’

文理本 玛1:7 尔以不洁之饼、奉于我坛、犹曰我于何事污尔乎、尔言耶和华之几、可藐视也、

修订本 玛1:7 "你们将不洁净的食物献在我的祭坛上，却说：'我们在何事上使你不洁净呢？'你们说，耶和华的供桌是可藐视的。

KJV 英 玛1:7 Ye offer polluted bread upon mine altar; and ye say, Wherein have we polluted thee? In that ye say, The table of the LORD is contemptible.

NIV 英 玛1:7 "You place defiled food on my altar. "But you ask, 'How have we defiled you?' "By saying that the LORD'S table is contemptible.

主目录 返回顶部

和合本 玛1:8 你们将瞎眼的献为祭物，这不为恶吗？将瘸腿的、有病的献上，这不为恶吗？你献给你的省长，他岂喜悦你，岂能看你的情面吗？”这是万军之耶和华说的。

拼音版 玛1:8 Nǐmen jiāng xiāyǎn de xiàn wèi jìwù, zhè bú wèi è ma jiāng quètuǐ de, yǒu bìng de xiànshang, zhè bú wèi è ma. nǐ xiàn gei nǐde sheng zhǎng, tā qǐ xǐyuè nǐ, qǐnéng kàn nǐde qíngmian ma. zhè shì wàn jūn zhī Yēhéhuá shuō de.

吕振中 玛1:8 你们将瞎眼的牵来献为祭牲，这不算为坏事（或译∶没关系）么？你们将瘸腿的有病的牵来献上，这不算为坏事（或译∶没关系）么？带你献给你的省长吧，他哪能喜悦你，哪能看得起你的情面呢？万军之永恒主说。

新译本 玛1:8 万军之耶和华说：“你们把瞎眼的献为祭，这不是恶吗？你们把瘸腿的和有病的献上，这不是罪吗？你把这样的礼物献给你的省长，他会喜欢你或是悦纳你的礼物吗？”

现代译 玛1:8 你们把瞎眼、跛脚、生病的牲畜带来献给我；这还不邪恶吗？试试把这样的动物送给官长，看他喜欢不喜欢，领不领你们的情？」

当代译 玛1:8 你们拿瞎的、跛的和有病的来献祭，难道这不是罪过吗？你试试把这样的东西送给你的省长，看他会不会高高兴兴地接纳你的礼物！

文理本 玛1:8 万军之耶和华曰、尔献瞽牲为祭、岂非恶乎、尔献跛牲病牲、岂非恶乎、今试奉于尔之方伯、彼岂悦尔、而纳尔乎、

修订本 玛1:8 你们将瞎眼的献为祭物，这不算为恶吗？将瘸腿的、有病的献上，这不算为恶吗？那么，请把这些献给你的省长，他岂会悦纳你，岂会抬举你呢？这是万军之耶和华说的。"

KJV 英 玛1:8 And if ye offer the blind for sacrifice, is it not evil? and if ye offer the lame and sick, is it not evil? offer it now unto thy governor; will he be pleased with thee, or accept thy person? saith the LORD of hosts.

NIV 英 玛1:8 When you bring blind animals for sacrifice, is that not wrong? When you sacrifice crippled or diseased animals, is that not wrong? Try offering them to your governor! Would he be pleased with you? Would he accept you?" says the LORD Almighty.

主目录 返回顶部

和合本 玛1:9 “现在我劝你们恳求　神，他好施恩与我们。这妄献的事既由你们经手，他岂能看你们的情面吗？”这是万军之耶和华说的。

拼音版 玛1:9 Xiànzaì wǒ quàn nǐmen kenqiú shén, tā hǎo shī ēn yǔ wǒmen. zhè wàng xiàn de shì, jì yóu nǐmen jīng shǒu, tā qǐnéng kàn nǐmen de qíngmian ma. zhè shì wàn jūn zhī Yēhéhuá shuō de.

吕振中 玛1:9 如今试求上帝的情面、好让他恩待我们吧！这不配的祭献若出于你们的手，他哪能。这妄献的事，、既由你们经手，、他岂能看你们的情面么？这一些是万军之永恒主发神谕说的。

新译本 玛1:9 现在，你们要向　神求情，好使他恩待我们。这污秽的祭物，既是你们经手献的，他还能悦纳你们吗？万军之耶和华说：

现代译 玛1:9 现在，你们这些祭司们，去祈求上帝施恩吧！他一定不会垂听你们的祷告的；这是你们的错。

当代译 玛1:9 你们求上帝看顾，期望得到恩惠，却献上这些不虔不敬的东西，他又怎麽会垂听你们的祈求呢？

文理本 玛1:9 万军之耶和华曰、尔既行此、试求上帝施恩、使加矜悯、彼岂纳尔中一人乎、

修订本 玛1:9 现在我劝你们要恳求上帝，好让他施恩给我们。这事既出于你们的手，他岂会抬举你们任何人呢？这是万军之耶和华说的。

KJV 英 玛1:9 And now, I pray you, beseech God that he will be gracious unto us: this hath been by your means: will he regard your persons? saith the LORD of hosts.

NIV 英 玛1:9 "Now implore God to be gracious to us. With such offerings from your hands, will he accept you?"--says the LORD Almighty.

主目录 返回顶部

和合本 玛1:10 “甚愿你们中间有一人关上殿门，免得你们徒然在我坛上烧火。”万军之耶和华说：“我不喜悦你们，也不从你们手中收纳供物。”

拼音版 玛1:10 shén yuàn nǐmen zhōngjiān yǒu yī rén guān shang diàn mén, miǎndé nǐmen túrán zaì wǒ tán shang shāo huǒ. wàn jūn zhī Yēhéhuá shuō, wǒ bù xǐyuè nǐmen, ye bù cóng nǐmen shǒu zhōng shōu nà gōngwù.

吕振中 玛1:10 哦、巴不得你们中间有人把殿门关上，免得你们在我祭坛上白烧了火，万军之永恒主说∶我不喜爱你们，我不从你们手中收纳供物。

新译本 玛1:10 “真愿你们当中有人把殿门关上，免得你们在我的坛上徒然点火。”万军之耶和华说：“我不喜欢你们，也不从你们手中收纳礼物。”

现代译 玛1:10 上主—万军的统帅说：「我多麽希望你们当中有人会把圣殿的门关起来，使你们不能在我的祭坛上点没用的火。我不喜欢你们，也不接受你们献给我的祭物。

当代译 玛1:10 我巴不得你们当中有人出来把殿门关上，好阻止你们献上这些东西。因为我不喜欢你们，更不喜欢接纳你们的祭物。

文理本 玛1:10 深愿尔中有人闭门、免徒爇火于我坛、万军之耶和华曰、我不悦尔、不纳尔手所献之物、

修订本 玛1:10 万军之耶和华说："甚愿你们中间有人把殿的门关上，免得你们徒然在我坛上烧火。我不喜欢你们，也不从你们手中悦纳供物。"

KJV 英 玛1:10 Who is there even among you that would shut the doors for nought? neither do ye kindle fire on mine altar for nought. I have no pleasure in you, saith the LORD of hosts, neither will I accept an offering at your hand.

NIV 英 玛1:10 "Oh, that one of you would shut the temple doors, so that you would not light useless fires on my altar! I am not pleased with you," says the LORD Almighty, "and I will accept no offering from your hands.

主目录 返回顶部

和合本 玛1:11 万军之耶和华说：“从日出之地到日落之处，我的名在外邦中必尊为大。在各处，人必奉我的名烧香，献洁净的供物。因为我的名在外邦中必尊为大。

拼音版 玛1:11 Wàn jūn zhī Yēhéhuá shuō, cóng rì chū zhī dì dào rìluò zhī chù, wǒde míng zaì waì bāng zhōng bì zūn wéi dà. zaì ge chù, rén bì fèng wǒde míng shāoxiāng, xiàn jiéjìng de gōngwù. yīnwei wǒde míng zaì waì bāng zhōng bì zūn wéi dà.

吕振中 玛1:11 因为从日出之地到日落之处、我的名在列国中乃为至大；而在各处、必有所熏献有所供献洁净之物于我的名；因为我的名在列国中乃为至大，万军之永恒主说。

新译本 玛1:11 万军之耶和华说：“从日出到日落的地方，我的名在列国中为大；在各处都有人向我的名烧香，献上洁净的礼物，因为我的名在列国中为大。”

现代译 玛1:11 天涯海角的人都尊敬我。他们在各处向我烧香，献洁净的供物。他们都尊敬我！

当代译 玛1:11 从日出到日落，我的名都要受到各国的尊崇。世上每个角落，都有人向我焚香献祭，他们都献上洁净的素祭；我的圣名受到各国的尊崇。

文理本 玛1:11 万军之耶和华曰、自日出至日入之处、我名为大于列邦、随在有人为之焚香、献清洁之祭品、盖我名为大于列邦也、

修订本 玛1:11 万军之耶和华说："从日出之地到日落之处，我的名在列国中必尊为大。在各处，人必奉我的名烧香，献洁净的供物，因为我的名在列国中必尊为大。

KJV 英 玛1:11 For from the rising of the sun even unto the going down of the same my name shall be great among the Gentiles; and in every place incense shall be offered unto my name, and a pure offering: for my name shall be great among the heathen, saith the LORD of hosts.

NIV 英 玛1:11 My name will be great among the nations, from the rising to the setting of the sun. In every place incense and pure offerings will be brought to my name, because my name will be great among the nations," says the LORD Almighty.

主目录 返回顶部

和合本 玛1:12 你们却亵渎我的名说：‘耶和华的桌子是污秽的，其上的食物是可藐视的。’

拼音版 玛1:12 Nǐmen què xièdú wǒde míng, shuō, Yēhéhuá de zhuōzi shì wūhuì de, qí shang de shíwù shì ke miǎoshì de.

吕振中 玛1:12 而你们呢、却亵渎我的名（希伯来文∶它）──这就等于你们人里说∶主的桌子是污秽的，而其（此处原有『其果子』一词与『可藐视』一词甚相似；今略之）食物是可藐视的了！

新译本 玛1:12 万军之耶和华说：“你们却亵渎了我，因你们以为主的桌子是污秽的，桌上的食物也是可藐视的。

现代译 玛1:12 你们却不尊敬我。你们说我的祭坛是污秽的；你们供献自己所厌恶的食物。

当代译 玛1:12 可是，你们却侮慢我的名，竟然说我的桌子是污秽的，献上甚麽都没有关系。

文理本 玛1:12 惟尔侮之、曰、耶和华之几不洁、其上之食品、可藐视也、

修订本 玛1:12 你们却亵渎我的名，说：'主的供桌是不洁净的，供桌上的果子和食物是可藐视的。'

KJV 英 玛1:12 But ye have profaned it, in that ye say, The table of the LORD is polluted; and the fruit thereof, even his meat, is contemptible.

NIV 英 玛1:12 "But you profane it by saying of the Lord's table, 'It is defiled,' and of its food, 'It is contemptible.'

主目录 返回顶部

和合本 玛1:13 你们又说：‘这些事何等烦琐！’并嗤之以鼻。”这是万军之耶和华说的。“你们把抢夺的、瘸腿的、有病的拿来献上为祭。我岂能从你们手中收纳呢？”这是耶和华说的。

拼音版 玛1:13 Nǐmen yòu shuō, zhèxie shì hédeng fán suǒ. bìng chī zhī yǐ bí. zhè shì wàn jūn zhī Yēhéhuá shuō de. nǐmen bǎ qiǎngduó de, quètuǐ de, yǒu bìng de ná lái xiànshang wèi jì. wǒ qǐnéng cóng nǐmen shǒu zhōng shōu nà ne. zhè shì Yēhéhuá shuō de.

吕振中 玛1:13 你们还心里说∶『哼，多么腻阿！』遂嗤之以鼻！万军之永恒主说。你们将被抢夺过的、瘸腿的、有病的带来，献为供物，我哪能从你们手中收纳这个呢？永恒主说。

新译本 玛1:13 你们又说：‘唉，真麻烦！’你们就嗤之以鼻。”耶和华说：“你们把抢来的、瘸腿的和有病的带来作礼物，我怎能从你们的手中收受呢？”

现代译 玛1:13 你们说：『这些事真烦死人！』你们竟对我嗤之以鼻。你们把偷来的、跛脚的、生病的动物献给我；你们以为我会接受这样的东西吗？

当代译 玛1:13 你们说：‘事奉主，实在是太麻烦了。’主说：‘你们把抢来的、跛的和有病的献给我，我又怎麽会接纳呢？’

文理本 玛1:13 万军之耶和华曰、尔谓行此诸事、何其烦劳、遂轻慢之、耶和华曰、尔以所强夺者、及跛牲病牲、献之为祭、我岂由尔手而纳之乎、

修订本 玛1:13 你们又说：'看哪，这些事何等烦琐！'并嗤之以鼻。这是万军之耶和华说的。你们把抢来的、瘸腿的、有病的拿来献上为祭，我岂能从你们手中悦纳它呢？这是耶和华说的。

KJV 英 玛1:13 Ye said also, Behold, what a weariness is it! and ye have snuffed at it, saith the LORD of hosts; and ye brought that which was torn, and the lame, and the sick; thus ye brought an offering: should I accept this of your hand? saith the LORD.

NIV 英 玛1:13 And you say, 'What a burden!' and you sniff at it contemptuously," says the LORD Almighty. "When you bring injured, crippled or diseased animals and offer them as sacrifices, should I accept them from your hands?" says the LORD.

主目录 返回顶部

和合本 玛1:14 “行诡诈的在群中有公羊，他许愿却用有残疾的献给主，这人是可咒诅的，因为我是大君王，我的名在外邦中是可畏的。”这是万军之耶和华说的。

拼音版 玛1:14 Xíng guǐzhà de zaì qún zhōng yǒu gōng yáng, tā xǔyuàn què yòng yǒu cánji de xiàn jǐ zhǔ, zhè rén shì ke zhòuzǔ de. yīnwei wǒ shì dà jūnwáng, wǒde míng zaì waì bāng zhōng shì ke wèi de. zhè shì wàn jūn zhī Yēhéhuá shuō de.

吕振中 玛1:14 可咒诅阿、行诈骗的人！他的群中有公的；他也许过愿了，却用有损坏的祭献给主！其实我是至大的王，万军之永恒主说∶我的名在列国中是可畏惧的阿。

新译本 玛1:14 万军之耶和华说：“凡以家畜中公的许了愿，却又诡诈地拿有残疾的献给主，那人当受咒诅；因为我是大君王，我的名在列国中是可敬畏的。”

现代译 玛1:14 许愿要把羊群中的好公羊献给我、却献上一只残疾的，这样欺骗我的人该受咒诅。因为我是大君王；世上万国的人都敬畏我。我—上主、万军的统帅这样宣布了。」

当代译 玛1:14 凡是应许献上公羊，却拿了伤残的来代替的，这些人都该受咒诅！我是大君王，就是外族人也懂得敬畏我的名啊！”这是万军之主说的。

文理本 玛1:14 谲者许愿、群中原有牡牲、乃以残废之牲献主、其人可诅、我乃大君、我名在列邦中为可畏、万军之耶和华言之矣、

修订本 玛1:14 行诡诈的人是可诅咒的！他的群畜中虽有公羊，他许了愿，却将有残疾的献给主。因我是大君王，我的名在列国中是可畏的。这是万军之耶和华说的。"

KJV 英 玛1:14 But cursed be the deceiver, which hath in his flock a male, and voweth, and sacrificeth unto the LORD a corrupt thing: for I am a great King, saith the LORD of hosts, and my name is dreadful among the heathen.

NIV 英 玛1:14 "Cursed is the cheat who has an acceptable male in his flock and vows to give it, but then sacrifices a blemished animal to the Lord. For I am a great king," says the LORD Almighty, "and my name is to be feared among the nations.


玛拉基书第2章 - 玛拉基书 - 基督教圣经——十版本对照圣经

 玛拉基书第2章 - 玛拉基书 - 基督教圣经——十版本对照圣经 章

和合本 玛2:1 “众祭司啊，这诫命是传给你们的。”

拼音版 玛2:1 Zhòng jìsī a, zhè jièmìng shì chuán gei nǐmen de.

吕振中 玛2:1 「如今众祭司阿，这命令是给你们的。

新译本 玛2:1 祭司啊！现在这命令是给你们的。

现代译 玛2:1 上主—万军的统帅对祭司们说：「这是给你们的命令：

当代译 玛2:1 身为祭司的，你们听啊！万军之主警告你们说：“如果你们不听从我的话，也不尊崇我的名，我就必定惩罚你们，使你们的祝福成为咒诅。事实上，因为你们不把我的话放在心上，我已经咒诅了你们。

文理本 玛2:1 尔祭司欤、斯命乃为尔也、

修订本 玛2:1 现在，众祭司啊，这诫命是给你们的。

KJV 英 玛2:1 And now, O ye priests, this commandment is for you.

NIV 英 玛2:1 "And now this admonition is for you, O priests.

主目录 返回顶部

和合本 玛2:2 万军之耶和华说：“你们若不听从，也不放在心上，将荣耀归与我的名，我就使咒诅临到你们，使你们的福分变为咒诅；因你们不把诫命放在心上，我已经咒诅你们了。

拼音版 玛2:2 Wàn jūn zhī Yēhéhuá shuō, nǐmen ruò bù tīng cóng, ye bú fàng zaì xīn shang, jiāng róngyào guīyǔ wǒde míng, wǒ jiù shǐ zhòuzǔ líndào nǐmen, shǐ nǐmen de fú fēn biàn wéi zhòuzǔ. yīn nǐmen bú bǎ jièmìng fàng zaì xīn shang, wǒ yǐjing zhòuzǔ nǐmen le.

吕振中 玛2:2 你们若不听，若不放在心上、不将荣耀归与我的名，万军之永恒主说，我就降咒诅于你们中间；我必咒诅你们的福分；事实上、因你们不放在心上，我已经给以咒诅了。

新译本 玛2:2 万军之耶和华说：“你们若不听从，若不放在心上，不把荣耀归给我的名，我就使咒诅临到你们中间，我要咒诅你们应得的福分，并且已经咒诅了，因为你们没有把这命令放在心上。

现代译 玛2:2 你们必须以行为来尊敬我。你们不听从，不放在心内，我就使咒诅临到你们身上。我要使你们赖以为生的东西受到咒诅。事实上，我已经咒诅它们了，因为你们不重视我的命令。

当代译 玛2:2 身为祭司的，你们听啊！万军之主警告你们说：“如果你们不听从我的话，也不尊崇我的名，我就必定惩罚你们，使你们的祝福成为咒诅。事实上，因为你们不把我的话放在心上，我已经咒诅了你们。

文理本 玛2:2 万军之耶和华曰、如尔不听、不置于心、归荣我名、我必降诅于尔、诅尔福祉、我已诅之、以尔不置于心也、

修订本 玛2:2 万军之耶和华说："你们若不听，不放在心上，不将荣耀归给我的名，我就使诅咒临到你们，使你们的福分变为诅咒；其实我已经诅咒了你们的福分，因你们不把诫命放在心上。

KJV 英 玛2:2 If ye will not hear, and if ye will not lay it to heart, to give glory unto my name, saith the LORD of hosts, I will even send a curse upon you, and I will curse your blessings: yea, I have cursed them already, because ye do not lay it to heart.

NIV 英 玛2:2 If you do not listen, and if you do not set your heart to honor my name," says the LORD Almighty, "I will send a curse upon you, and I will curse your blessings. Yes, I have already cursed them, because you have not set your heart to honor me.

主目录 返回顶部

和合本 玛2:3 我必斥责你们的种子，又把你们牺牲的粪抹在你们的脸上，你们要与粪一同除掉。

拼音版 玛2:3 Wǒ bì chìzé nǐmen de zhǒngzǐ, yòu bǎ nǐmen xī shēng de fèn, mǒ nǐmen de liǎn shang. nǐmen yào yǔ fèn yītóng chúdiào.

吕振中 玛2:3 看吧，我必叱责你们这种类，把你们节期祭牲的粪抹在你们脸上，（希伯来文作『他』字）就把你们抛到处罚地（希伯来文作『它』字）去。

新译本 玛2:3 我要斥责你们的子孙，也要把粪涂抹在你们的脸上，就是节期祭牲的粪；人要把你们抬到粪堆去。”

现代译 玛2:3 我要惩罚你们的儿女，把你们所献牲畜的粪便泼在你们脸上。你们要被带到粪堆。

当代译 玛2:3 我必斥责你们的子孙，把你们祭牲的粪便抹在你们脸上，又把你们和粪污一同丢掉，

文理本 玛2:3 我必斥尔之种子、以尔牺牲之粪、涂于尔面、尔与斯粪、同被移徙、

修订本 玛2:3 看哪，我要斥责你们的后裔，把粪抹在你们脸上，就是你们祭牲的粪。人要把你们和粪一起抬出去，

KJV 英 玛2:3 Behold, I will corrupt your seed, and spread dung upon your faces, even the dung of your solemn feasts; and one shall take you away with it.

NIV 英 玛2:3 "Because of you I will rebuke your descendants; I will spread on your faces the offal from your festival sacrifices, and you will be carried off with it.

主目录 返回顶部

和合本 玛2:4 你们就知道我传这诫命给你们，使我与利未（或作“利未人”）所立的约可以常存。这是万军之耶和华说的。

拼音版 玛2:4 Nǐmen jiù zhīdào wǒ chuán zhè jièmìng gei nǐmen, shǐ wǒ yǔ Lìwèi ( huò zuò Lìwèi rén ) suǒ lì de yuē, keyǐ cháng cún. zhè shì wàn jūn zhī Yēhéhuá shuō de.

吕振中 玛2:4 你们便知道是我传了这命令给你们，使我的约、跟利未立的、得以长存∶这是万军之永恒主说的。

新译本 玛2:4 万军之耶和华说：“这样，你们就知道是我把这命令给你们，使我与利未所立的约得以存留。

现代译 玛2:4 那时，你们就知道我给过你们这诫命；这样，我跟利未后代的祭司所立的约就始终有效。我—上主、万军的统帅这样宣布了。

当代译 玛2:4 你们便知道我这样警告你们，是为要维持我与你们祖先利未所立的约。

文理本 玛2:4 尔则知我传斯命于尔、乃坚我与利未所立之约、万军之耶和华言之矣、

修订本 玛2:4 你们就知道我颁这诫命给你们，使我与利未所立的约可以常存。这是万军之耶和华说的。

KJV 英 玛2:4 And ye shall know that I have sent this commandment unto you, that my covenant might be with Levi, saith the LORD of hosts.

NIV 英 玛2:4 And you will know that I have sent you this admonition so that my covenant with Levi may continue," says the LORD Almighty.

主目录 返回顶部

和合本 玛2:5 我曾与他立生命和平安的约，我将这两样赐给他，使他存敬畏的心；他就敬畏我，惧怕我的名。

拼音版 玛2:5 Wǒ zēng yǔ tā lì shēngmìng hépíng ān de yuē. wǒ jiāng zhè liǎngyàng cìgei tā, shǐ tā cún jìngwèi de xīn, tā jiù jìngwèi wǒ, jùpà wǒde míng.

吕振中 玛2:5 我的约跟他立的∶另一方面有生命与福利──我将这两样赐给他∶另一方面有敬畏的心──他敬畏我，畏惧我的名。

新译本 玛2:5 我与他所立的是生命和平安的约，也把这些赐给了他。我要使他敬畏我，又畏惧我的名。

现代译 玛2:5 「在我的约里我曾经答应赐给他们生命、平安。这是我所给他们的，目的是要他们尊敬我。在那些日子里，他们的确尊敬我，敬畏我。

当代译 玛2:5 这是生命和平安的约，他遵守这约，就表明他尊崇和敬畏我。

文理本 玛2:5 我与利未立约、赐以生命平康、使之寅畏、彼则敬我、寅畏我名、

修订本 玛2:5 我曾与他立生命和平安的约。我将这两样赐给他，使他存敬畏的心；他就敬畏我，惧怕我的名。

KJV 英 玛2:5 My covenant was with him of life and peace; and I gave them to him for the fear wherewith he feared me, and was afraid before my name.

NIV 英 玛2:5 "My covenant was with him, a covenant of life and peace, and I gave them to him; this called for reverence and he revered me and stood in awe of my name.

主目录 返回顶部

和合本 玛2:6 真实的律法在他口中，他嘴里没有不义的话。他以平安和正直与我同行，使多人回头离开罪孽。

拼音版 玛2:6 Zhēn shí de lǜfǎ zaì tā kǒu zhōng, tā zuǐlǐ méiyǒu bú yì de huà. tā yǐ píngān hé zhèngzhí yǔ wǒ tóngxíng, shǐ duō rén huí tóu líkāi zuìniè.

吕振中 玛2:6 对的礼节规矩在他口中，不义的话不在他咀里；他以平和正直与我同行，使许多人回转、离开罪孽。

新译本 玛2:6 在他的口中有真理的教训，在他的嘴里也没有不义；他以平安和正直与我同行，使许多人回头离开罪孽。”

现代译 玛2:6 他们传授真理，不讲不义的话。他们跟我和谐相处；不但自己做正经事，而且帮助许多人离弃罪恶。

当代译 玛2:6 他把我所赐的真理传给民众，没有欺骗他们。他与我同行，过着善良正直的生活；他引导人民悔改，离开罪恶。

文理本 玛2:6 其口存真实之法律、其唇无不义、彼以和平正直、偕我而行、俾多人转离其罪愆、

修订本 玛2:6 真实的训诲在他口中，他的嘴唇中没有不义。他以平安和正直与我同行，使许多人回转离开罪孽。

KJV 英 玛2:6 The law of truth was in his mouth, and iniquity was not found in his lips: he walked with me in peace and equity, and did turn many away from iniquity.

NIV 英 玛2:6 True instruction was in his mouth and nothing false was found on his lips. He walked with me in peace and uprightness, and turned many from sin.

主目录 返回顶部

和合本 玛2:7 祭司的嘴里当存知识，人也当由他口中寻求律法，因为他是万军之耶和华的使者。

拼音版 玛2:7 Jìsī de zuǐlǐ dāng cún zhīshi, rén ye dāng yóu tā kǒu zhōng xúnqiú lǜfǎ, yīnwei tā shì wàn jūn zhī Yēhéhuá de shǐzhe.

吕振中 玛2:7 因为祭司咀里应当保存着知识，人也应该从他口中寻求礼节规矩，因为他是万军之永恒主的使者。

新译本 玛2:7 祭司的嘴当保存知识，人要从他的口中寻求教训，因为他是万军耶和华的使者。

现代译 玛2:7 祭司的责任在教导有关上帝的真知识。人民要到他们那里学习我的旨意，因为他们是上主—万军统帅的使者。

当代译 玛2:7 祭司的口舌应当传讲有关上帝的知识，叫人可以从中学习上帝的律法，因为祭司是万军之主的使者；

文理本 玛2:7 祭司之唇、宜存智识、人当求法律于其口、以其为万军耶和华之使也、

修订本 玛2:7 祭司的嘴唇当守护知识，人也当从他口中寻求训诲，因为他是万军之耶和华的使者。

KJV 英 玛2:7 For the priest's lips should keep knowledge, and they should seek the law at his mouth: for he is the messenger of the LORD of hosts.

NIV 英 玛2:7 "For the lips of a priest ought to preserve knowledge, and from his mouth men should seek instruction--because he is the messenger of the LORD Almighty.

主目录 返回顶部

和合本 玛2:8 你们却偏离正道，使许多人在律法上跌倒；你们废弃我与利未所立的约。”这是万军之耶和华说的。

拼音版 玛2:8 Nǐmen què piānlí zhēng dào, shǐ xǔduō rén zaì lǜfǎ shang diēdǎo. nǐmen feìqì wǒ yǔ Lìwèi suǒ lì de yuē. zhè shì wàn jūn zhī Yēhéhuá shuō de.

吕振中 玛2:8 但你们却偏离了正路，使许多人在礼节规矩上跌倒；你们破坏了我与利未所立的约∶永恒主说。

新译本 玛2:8 万军之耶和华说：“你们却偏离了正路，使许多人在律法上跌倒；你们也破坏了我与利未所立的约。

现代译 玛2:8 「但你们这些祭司已经离开正道；你们的教导使许多人走错了路。你们废弃了我跟你们立的约。

当代译 玛2:8 然而，你们却偏离正道，使许多人陷在罪中；破坏了我和利未所立的约。

文理本 玛2:8 惟尔偏离其道、俾多人踬于法律、利未之约、尔亦爽之、万军之耶和华言之矣、

修订本 玛2:8 你们却偏离正道，使许多人在这训诲上绊跌。你们破坏了我与利未人所立的约。这是万军之耶和华说的。

KJV 英 玛2:8 But ye are departed out of the way; ye have caused many to stumble at the law; ye have corrupted the covenant of Levi, saith the LORD of hosts.

NIV 英 玛2:8 But you have turned from the way and by your teaching have caused many to stumble; you have violated the covenant with Levi," says the LORD Almighty.

主目录 返回顶部

和合本 玛2:9 “所以我使你们被众人藐视，看为下贱，因你们不守我的道，竟在律法上瞻徇情面。”

拼音版 玛2:9 Suǒyǐ wǒ shǐ nǐmen beì zhòngrén miǎoshì, kàn wéi xià jiàn, yīn nǐmen bú shǒu wǒde dào, jìng zaì lǜfǎ shang zhān xùn qíngmian.

吕振中 玛2:9 故此我、我也使你们被众民藐视，看为下贱，因为你们没有谨守我的道路，竟在礼节规矩上瞻徇情面。」

新译本 玛2:9 因此，我也使你们在众人面前被藐视、受轻看，因为你们不遵守我的道，在律法上徇人的情面。”

现代译 玛2:9 因此，我要使以色列人民藐视你们；因为你们不顺从我的旨意，而且在教导的时候不以公平待人。」

当代译 玛2:9 既然这样，我就必使你们在人面前丢脸，受人鄙视。”

文理本 玛2:9 因尔未守我道、在于法律、偏以待人、故我使尔成为可厌、众民所鄙、○

修订本 玛2:9 所以我使你们被众百姓藐视，看为卑贱；因你们不遵守我的道，在律法上看人的情面。"

KJV 英 玛2:9 Therefore have I also made you contemptible and base before all the people, according as ye have not kept my ways, but have been partial in the law.

NIV 英 玛2:9 "So I have caused you to be despised and humiliated before all the people, because you have not followed my ways but have shown partiality in matters of the law."

主目录 返回顶部

和合本 玛2:10 我们岂不都是一位父吗？岂不是一位　神所造的吗？我们各人怎么以诡诈待弟兄，背弃了　神与我们列祖所立的约呢？

拼音版 玛2:10 Wǒmen qǐbù dōu shì yī wèi fù ma. qǐbù shì yī wèi shén suǒ zào de ma. wǒmen gèrén zenme yǐ guǐzhà dāi dìxiōng, beìqì le shén yǔ wǒmen lièzǔ suǒ lì de yuē ne.

吕振中 玛2:10 岂不是我们都有同一位父么？岂不是同一位上帝创造了我们么？为什么我们各人对弟兄不忠实，渎犯了上帝与我们列祖所立的约呢？

新译本 玛2:10 我们不是同有一位父吗？不是同一位　神创造我们吗？为什么我们各人对自己的兄弟不忠，亵渎我们列祖的约呢？

现代译 玛2:10 我们不是同有一个父亲吗？不是同一位上帝造了我们吗？为甚麽我们彼此间不守信？为甚麽我们藐视上帝跟我们祖先所立的约？

当代译 玛2:10 我们不是出於同一位父亲，由同一位上帝所造的吗？为甚麽我们竟然彼此欺骗，背弃了上帝和我们祖先所立的约呢？

文理本 玛2:10 我侪非共一父乎、非一上帝所造乎、胡为昆弟相欺、侮我列祖之约、

修订本 玛2:10 我们岂不都有一位父吗？岂不是一位上帝创造了我们吗？为何互相行诡诈，亵渎了上帝与我们列祖所立的约呢？

KJV 英 玛2:10 Have we not all one father? hath not one God created us? why do we deal treacherously every man against his brother, by profaning the covenant of our fathers?

NIV 英 玛2:10 Have we not all one Father? Did not one God create us? Why do we profane the covenant of our fathers by breaking faith with one another?

主目录 返回顶部

和合本 玛2:11 犹大人行事诡诈，并且在以色列和耶路撒冷中行一件可憎的事。因为犹大人亵渎耶和华所喜爱的圣洁（或作“圣地”），娶侍奉外邦神的女子为妻。

拼音版 玛2:11 Yóudà rén xíngshì guǐzhà, bìngqie zaì Yǐsèliè hé Yēlùsǎleng zhōng, xíng yī jiàn ke zēng de shì. yīnwei Yóudà rén xièdú Yēhéhuá suǒ xǐaì de shèngjié ( huò zuò shèng dì ), qǔ shìfèng waì bāng shén de nǚzi wéi qī.

吕振中 玛2:11 犹大人不忠实，遂致在以色列和耶路撒冷之中行了可厌恶的事；因为犹大人亵渎了永恒主之圣别、就是永恒主所爱的，去娶事奉外人之神的女子为妻。

新译本 玛2:11 犹大人行了诡诈，在以色列和耶路撒冷中作了可憎的事；因为犹大人亵渎耶和华所爱的圣所，娶了事奉外族神的女子为妻。

现代译 玛2:11 犹大人毁了他们向上帝所许的愿，并且在耶路撒冷和全国各地做了一件可怕的事。他们玷污了上主所爱的圣殿，娶了拜异族神明的女人。

当代译 玛2:11 犹大人在以色列和耶路撒冷做了可耻的事，他们娶信奉假神的女子为妻，侮慢了主所爱的圣殿。

文理本 玛2:11 犹大曾行诡诈、在以色列与耶路撒冷中、有行可憎之事、盖犹大侮耶和华所悦之圣洁、娶事异神之女、

修订本 玛2:11 犹大行事诡诈，在以色列和耶路撒冷中行了可憎的事；因为犹大人亵渎耶和华所喜爱的圣殿，娶外邦神明的女子为妻。

KJV 英 玛2:11 Judah hath dealt treacherously, and an abomination is committed in Israel and in Jerusalem; for Judah hath profaned the holiness of the LORD which he loved, and hath married the daughter of a strange god.

NIV 英 玛2:11 Judah has broken faith. A detestable thing has been committed in Israel and in Jerusalem: Judah has desecrated the sanctuary the LORD loves, by marrying the daughter of a foreign god.

主目录 返回顶部

和合本 玛2:12 凡行这事的，无论何人（“何人”原文作“叫醒的、答应的”），就是献供物给万军之耶和华，耶和华也必从雅各的帐棚中剪除他。

拼音版 玛2:12 Fán xíng zhè shì de, wúlùn hé rén ( hé rén yuánwén zuò jiàoxǐng de dá yīng de ), jiù shì xiàn gōngwù gei wàn jūn zhī Yēhéhuá, Yēhéhuá ye bì cóng Yǎgè de zhàngpéng zhōng jiǎnchú tā.

吕振中 玛2:12 愿行这事的、无论是鼓动的、是附和的、连那献供物给万军之永恒主的、愿永恒主都把他从雅各的帐棚（或译∶家）剪除掉。

新译本 玛2:12 行这事的，无论是主动的，或是附从的，连那献礼物给万军耶和华的，耶和华必把那人从雅各的帐棚中除掉。

现代译 玛2:12 愿上主从以色列中删除做这事的人，使他们永远不得参与向上主—万军的统帅献祭。

当代译 玛2:12 愿主把做过这些事的，无论是祭司或是平民，都全部剪除。

文理本 玛2:12 凡行此之人、或巡逻者、或应答者、及献祭于万军之耶和华者、耶和华必绝之于雅各幕中、

修订本 玛2:12 凡做这事的，无论是清醒的或回应的，即使献供物给万军之耶和华，耶和华也要将他从雅各的帐棚中剪除。

KJV 英 玛2:12 The LORD will cut off the man that doeth this, the master and the scholar, out of the tabernacles of Jacob, and him that offereth an offering unto the LORD of hosts.

NIV 英 玛2:12 As for the man who does this, whoever he may be, may the LORD cut him off from the tents of Jacob--even though he brings offerings to the LORD Almighty.

主目录 返回顶部

和合本 玛2:13 你们又行了一件这样的事，使前妻叹息哭泣的眼泪遮盖耶和华的坛，以致耶和华不再看顾那供物，也不乐意从你们手中收纳。

拼音版 玛2:13 Nǐmen yòu xíng le yī jiàn zhèyàng de shì, shǐ qián qī tànxī kūqì de yǎnleì, zhēgaì Yēhéhuá de tán, yǐzhì Yēhéhuá bú zaì kàn gù nà gōngwù, ye bú lèyì cóng nǐmen shǒu zhōng shōu nà.

吕振中 玛2:13 以下这样的事你们又行了。你们将妻子的眼泪哭泣和唉哼、遮盖了永恒主的祭坛，因为永恒主不再垂顾供物，不再喜悦从你们手中收纳。

新译本 玛2:13 你们又行了这事：使眼泪、哀哭和呻吟盖满了耶和华的坛，因为耶和华不再垂看礼物，也不喜悦从你们手中收纳。

现代译 玛2:13 你们还做了另一件事：你们的眼泪淹没了上主的祭坛；你们悲哀、哭泣，因为上主不再接纳你们的祭物。

当代译 玛2:13 同时，因为主不再收纳你们所献上的，也不再赐福给你们的缘故，你们就都哭泣悲叹，眼泪甚至沾湿了主的祭坛，可是你们还追问主为甚麽要离弃你们。让我告诉你们：这是因为你们遗弃了你们忠贞的妻子，欺骗了你们曾经在主面前答应尽心爱护的伴侣。

文理本 玛2:13 尔复有所行、即使哀哭、叹息涕泣、遍于耶和华之坛、致耶和华不复顾尔礼物、不由尔手乐纳之也、

修订本 玛2:13 你们又再做这样的事，使哭泣和叹息的眼泪遮盖耶和华的祭坛，以致耶和华不再理会那供物，也不喜欢从你们的手中收纳。

KJV 英 玛2:13 And this have ye done again, covering the altar of the LORD with tears, with weeping, and with crying out, insomuch that he regardeth not the offering any more, or receiveth it with good will at your hand.

NIV 英 玛2:13 Another thing you do: You flood the LORD'S altar with tears. You weep and wail because he no longer pays attention to your offerings or accepts them with pleasure from your hands.

主目录 返回顶部

和合本 玛2:14 你们还说：“这是为什么呢？”因耶和华在你和你幼年所娶的妻中间作见证。她虽是你的配偶，又是你盟约的妻，你却以诡诈待她。

拼音版 玛2:14 Nǐmen hái shuō, zhè shì wèishénme ne. yīn Yēhéhuá zaì nǐ hé nǐ yòunián suǒ qǔ de qī zhōngjiān zuò jiànzhèng. tā suī shì nǐde peìǒu, yòu shì nǐ méng yuē de qī, nǐ què yǐ guǐzhà dāi tā.

吕振中 玛2:14 你们还问说∶「为什么呢？」那是因为永恒主在你和你幼年所娶的妻之间作证婚者阿∶她是你的配偶，是你盟约之妻，你却对她不忠实。

新译本 玛2:14 你们还问：“为什么呢？”因为耶和华在你和你年轻时所娶的妻子中间作证；她是你的伴侣，是你立约的妻子，你竟对她不忠！

现代译 玛2:14 你们想知道他为甚麽不再接受祭物；那是因为他看见你们背弃了年轻时所娶的妻子。她是你的伴侣。虽然你在上帝面前誓约要对她忠实，但是你背弃了她。

当代译 玛2:14 同时，因为主不再收纳你们所献上的，也不再赐福给你们的缘故，你们就都哭泣悲叹，眼泪甚至沾湿了主的祭坛，可是你们还追问主为甚麽要离弃你们。让我告诉你们：这是因为你们遗弃了你们忠贞的妻子，欺骗了你们曾经在主面前答应尽心爱护的伴侣。

文理本 玛2:14 惟尔曰、奚为哉、乃因耶和华在尔与尔少时之妻间为证、彼虽为尔伉俪、盟约之妻、而尔以诈伪待之、

修订本 玛2:14 你们还说："这是为什么呢？"因为耶和华在你和你年轻时所娶的妻之间作证。她虽是你的配偶，你誓约的妻，你却背弃她。

KJV 英 玛2:14 Yet ye say, Wherefore? Because the LORD hath been witness between thee and the wife of thy youth, against whom thou hast dealt treacherously: yet is she thy companion, and the wife of thy covenant.

NIV 英 玛2:14 You ask, "Why?" It is because the LORD is acting as the witness between you and the wife of your youth, because you have broken faith with her, though she is your partner, the wife of your marriage covenant.

主目录 返回顶部

和合本 玛2:15 虽然　神有灵的余力能造多人，他不是单造一人吗？为何只造一人呢？乃是他愿人得虔诚的后裔。所以当谨守你们的心，谁也不可以诡诈待幼年所娶的妻。

拼音版 玛2:15 Suīrán shén yǒu líng de yú lì néng zào duō rén, tā bú shì dān zào yī rén ma. wèihé zhǐ zào yī rén ne. nǎi shì tā yuàn rén dé qiánchéng de hòuyì. suǒyǐ dāng jǐn shǒu nǐmen de xīn, shuí ye bùke yǐ guǐzhà dāi yòunián suǒ qǔ de qī.

吕振中 玛2:15 一个还剩有灵性的人是不会这样行的。那一个是谁？就是一个寻求属神之种的阿（经文残缺，意难确定）。故此要谨守你们的灵性，不可对你幼年所娶的妻不忠实。

新译本 玛2:15 一个还有灵性的人，是不会这样作的。他会作什么呢？他会寻求　神的子孙。所以要谨守你们的灵性，不可对年轻时所娶的妻子不忠。

现代译 玛2:15 上帝不是使你跟她成为一体吗？上帝这样做的目的是要你们有真正属於他的子女。所以，你们个个要谨慎，不可背弃自己的妻子。

当代译 玛2:15 主不是把你们结成了一体，要你们养育敬虔的后代吗？所以，你们要谨慎自守，不可对自己的妻子不忠。

文理本 玛2:15 上帝生气虽有余裕、祇造一人、何以惟一、乃求圣裔耳、故当谨守尔心、勿以诈伪待少时之妻、

修订本 玛2:15 一个人如果还剩下一点灵性，他不会这么做。这人在寻找什么呢？上帝的后裔！当谨守你们的灵性，谁也不可背弃年轻时所娶的妻。

KJV 英 玛2:15 And did not he make one? Yet had he the residue of the spirit. And wherefore one? That he might seek a godly seed. Therefore take heed to your spirit, and let none deal treacherously against the wife of his youth.

NIV 英 玛2:15 Has not the LORD made them one? In flesh and spirit they are his. And why one? Because he was seeking godly offspring. So guard yourself in your spirit, and do not break faith with the wife of your youth.

主目录 返回顶部

和合本 玛2:16 耶和华以色列的　神说：“休妻的事和以强暴待妻的人，都是我所恨恶的。所以当谨守你们的心，不可行诡诈。这是万军之耶和华说的。”

拼音版 玛2:16 Yēhéhuá Yǐsèliè de shén shuō, xiū qī de shì, hé yǐ qiángbào dāi qī de rén, dōu shì wǒ suǒ hèn è de. suǒyǐ dāng jǐn shǒu nǐmen de xīn, bùke xíng guǐzhà. zhè shì wàn jūn zhī Yēhéhuá shuō de.

吕振中 玛2:16 因为永恒主以色列之上帝说∶「我（传统∶他）恨恶休妻的事，也恨恶人以强暴取得妻子（希伯来文作『遮盖服装』）」，万军之永恒主说。故此要谨守你们的灵性，不可有不忠实的行为。」

新译本 玛2:16 耶和华以色列的　神说：“我恨恶休妻和以强暴待妻子。”万军之耶和华说：“所以要谨守你们的灵性，不可行诡诈的事。”

现代译 玛2:16 上主—以色列的上帝说：「我恨恶离婚；我讨厌你们当中有人对妻子做这样残忍的事。所以，你们要谨慎，不可对妻子不忠。」

当代译 玛2:16 主以色列的上帝说：“我痛恨离婚这种事情，我憎恶对妻子残酷无情的人。所以，你们要谨慎自守，千万不可有不忠的行为。”

文理本 玛2:16 以色列之上帝耶和华曰、出妻之事、与以强暴待其妻者、我恨恶之、故当谨守尔心、勿行诡诈、万军之耶和华言之矣、○

修订本 玛2:16 耶和华－以色列的上帝说："我恨恶休妻的事和衣服外面披上暴力的人。所以当谨守你们的心，不可行诡诈。这是万军之耶和华说的。"

KJV 英 玛2:16 For the LORD, the God of Israel, saith that he hateth putting away: for one covereth violence with his garment, saith the LORD of hosts: therefore take heed to your spirit, that ye deal not treacherously.

NIV 英 玛2:16 "I hate divorce," says the LORD God of Israel, "and I hate a man's covering himself with violence as well as with his garment," says the LORD Almighty. So guard yourself in your spirit, and do not break faith.

主目录 返回顶部

和合本 玛2:17 你们用言语烦琐耶和华，你们还说：“我们在何事上烦琐他呢？”因为你们说：“凡行恶的，耶和华眼看为善，并且他喜悦他们。”或说：“公义的　神在哪里呢？”

拼音版 玛2:17 Nǐmen yòng yányǔ fán suǒ Yēhéhuá, nǐmen hái shuō, wǒmen zaì hé shì shang fán suǒ tā ne. yīnwei nǐmen shuō, fán xíng è de, Yēhéhuá yǎn kàn wéi shàn, bìngqie tā xǐyuè tāmen. huò shuō, gōngyì de shén zaì nǎli ne.

吕振中 玛2:17 你们用你们的话使永恒主厌倦了；你们还说∶「我们在什么事情上使他厌倦呢？」那就是因为你们说∶「凡行坏事的、在永恒主看来都是善，他并且喜爱他们。」或是说∶「公义的上帝在哪里呢？」

新译本 玛2:17 你们用自己的言语使耶和华厌烦，你们还说：“我们怎样使他厌烦呢？”因为你们说：“作恶的，耶和华都看为善，并且喜悦他们。”或说：“公义的　神在哪里呢？”

现代译 玛2:17 你们的谈话使上主厌烦。你们还问：「我们怎样使他厌烦呢？」就是因为你们说：「上主把所有做坏事的人都当作善良的；他喜欢他们。」或者就是因为你们问：「那位公平的上帝在哪里呢？」

当代译 玛2:17 你们说的话使主厌烦，然而，你们还说：“我们甚麽时候叫他厌烦呢？”因为你们认为主喜欢作恶的人，以为他们在主的眼中是好人！你们又说：“上帝不会惩罚我们，他是不会介意这些事的。”

文理本 玛2:17 尔既以言烦渎耶和华、乃曰于何烦渎之、尔言凡行恶者、耶和华视之为善、且欣悦之、不然、秉公之上帝安在哉、

修订本 玛2:17 你们用言语使耶和华厌烦，却说："我们在何事上使他厌烦呢？"因为你们说："凡行恶的，耶和华看为善，并且喜爱他们；"又说："公平的上帝在哪里呢？"

KJV 英 玛2:17 Ye have wearied the LORD with your words. Yet ye say, Wherein have we wearied him? When ye say, Every one that doeth evil is good in the sight of the LORD, and he delighteth in them; or, Where is the God of judgment?

NIV 英 玛2:17 You have wearied the LORD with your words. "How have we wearied him?" you ask. By saying, "All who do evil are good in the eyes of the LORD, and he is pleased with them" or "Where is the God of justice?"


玛拉基书第3章 - 玛拉基书 - 基督教圣经——十版本对照圣经

 玛拉基书第3章 - 玛拉基书 - 基督教圣经——十版本对照圣经 章

和合本 玛3:1 万军之耶和华说：“我要差遣我的使者在我前面预备道路。你们所寻求的主，必忽然进入他的殿；立约的使者，就是你们所仰慕的，快要来到。”

拼音版 玛3:1 Wàn jūn zhī Yēhéhuá shuō, wǒ yào chāiqiǎn wǒde shǐzhe, zaì wǒ qiánmian yùbeì dàolù. nǐmen suǒ xúnqiú de zhǔ, bì hūrán jìnrù tāde diàn. lì yuē de shǐzhe, jiù shì nǐmen suǒ yǎng mù de, kuaì yào lái dào.

吕振中 玛3:1 「看吧，我将要差遣我的使者（即∶『玛拉基』的意思）在我前面豫备道路；你们所寻求的主必忽然进入他的殿堂；你们所爱慕的、盟约的使者、看哪，他快来了！万军之永恒主说。

新译本 玛3:1 万军之耶和华说：“看哪！我派我的使者，在我前面预备道路；你们所寻求的主，必忽然进入他的殿；你们所爱慕立约的使者，就要来到。”

现代译 玛3:1 上主—万军的统帅回答：「我要差派我的使者为我预备道路。然后你们所寻找的主会突然来到他的圣殿；你们渴望看见的使者要来宣告我的约。」

当代译 玛3:1 万军之主说：“我要差派使者为我开路。你们所寻求的主，会突然来到他自己的殿中。你们所渴慕那位立约的使者快要来到了。看哪！他要来了。”

文理本 玛3:1 万军之耶和华曰、我遣我使备路于我前、尔所求之主、必忽临厥殿、盟约之使、尔所慕者、将至矣、

修订本 玛3:1 万军之耶和华说："看哪，我要差遣我的使者在我前面预备道路。你们所寻求的主必忽然来到他的殿；立约的使者，就是你们所仰慕的，看哪，快要来到。"

KJV 英 玛3:1 Behold, I will send my messenger, and he shall prepare the way before me: and the LORD, whom ye seek, shall suddenly come to his temple, even the messenger of the covenant, whom ye delight in: behold, he shall come, saith the LORD of hosts.

NIV 英 玛3:1 "See, I will send my messenger, who will prepare the way before me. Then suddenly the Lord you are seeking will come to his temple; the messenger of the covenant, whom you desire, will come," says the LORD Almighty.

主目录 返回顶部

和合本 玛3:2 他来的日子，谁能当得起呢？他显现的时候，谁能立得住呢？因为他如炼金之人的火，如漂布之人的硷。

拼音版 玛3:2 Tā lái de rìzi, shuí néng dāng dé qǐ ne. tā xiǎnxiàn de shíhou, shuí néng lì dé zhù ne. yīnwei tā rú liàn jīn zhī rén de huǒ, rú piǎo bù zhī rén de jiǎn.

吕振中 玛3:2 但他来的日子谁能当得起呢？他显现时、谁能站立得住呢？「因为他像炼金之人的火，像漂布之人的硷。

新译本 玛3:2 可是，他来的日子，谁能当得起呢？他显现的时候，谁能站立得住呢？因为他像炼金之人的火，又像漂布之人的碱。

现代译 玛3:2 可是，他来的日子，谁受得了呢？他出现的时候，谁站立得住呢？因为他像硷性很强的肥皂，像炼金属的火。

当代译 玛3:2 然而，哪一个能忍受他来临的日子呢？他出现的时候，哪一个能站立得住呢？他像提炼精金的烈火，又像漂白衣裳的硷水。

文理本 玛3:2 彼至之日、谁能当之、彼显之时、谁能立乎、盖彼若煆金之火、如漂布之碱、

修订本 玛3:2 他来的日子，谁能当得起呢？他显现的时候，谁能立得住呢？因为他如炼金匠的火，如漂洗者的碱。

KJV 英 玛3:2 But who may abide the day of his coming? and who shall stand when he appeareth? for he is like a refiner's fire, and like fullers' soap:

NIV 英 玛3:2 But who can endure the day of his coming? Who can stand when he appears? For he will be like a refiner's fire or a launderer's soap.

主目录 返回顶部

和合本 玛3:3 他必坐下如炼净银子的，必洁净利未人，熬炼他们像金银一样，他们就凭公义献供物给耶和华。

拼音版 玛3:3 Tā bì zuò xià rú liàn jìng yínzi de, bì jiéjìng Lìwèi rén, aó liàn tāmen xiàng jīn yín yíyàng. tāmen jiù píng gōngyì xiàn gōngwù gei Yēhéhuá.

吕振中 玛3:3 他必坐着、作为熬炼银子、使它洁净者；他必使利未人洁净，他必精炼他们像金子、像银子，直到他们用对的供物献与永恒主。

新译本 玛3:3 他必坐着，像熬炼和洁净银子的人；他必洁净利未人，炼净他们像炼净金银一样。这样，他们就会凭公义献礼物给耶和华。

现代译 玛3:3 他要来审判，像提炼银子的人。他要洁净祭司们，像冶金的工人提炼金银。这样，祭司们就知道向上主供献合宜的祭物。

当代译 玛3:3 他要坐下来，作提炼和净化的工作，炼净利未的子孙，使他们怀着纯洁的心，向主献祭。

文理本 玛3:3 将坐、如炼银而洁之者、以洁利未子孙、炼之若金银、则必依义献祭于耶和华、

修订本 玛3:3 他必坐下如炼净银子的人，必洁净利未人，熬炼他们像金银一样；他们就凭公义献供物给耶和华。

KJV 英 玛3:3 And he shall sit as a refiner and purifier of silver: and he shall purify the sons of Levi, and purge them as gold and silver, that they may offer unto the LORD an offering in righteousness.

NIV 英 玛3:3 He will sit as a refiner and purifier of silver; he will purify the Levites and refine them like gold and silver. Then the LORD will have men who will bring offerings in righteousness,

主目录 返回顶部

和合本 玛3:4 那时，犹大和耶路撒冷所献的供物，必蒙耶和华悦纳，仿佛古时之日、上古之年。

拼音版 玛3:4 Nàshí, Yóudà hé Yēlùsǎleng suǒ xiàn de gōngwù, bì méng Yēhéhuá yuènà, fǎngfú gǔ shí zhī rì, shànggǔ zhī nián.

吕振中 玛3:4 那时犹大和耶路撒冷所献的供物就蒙永恒主看为甜蜜，仿佛昔时之日、往古之年。」

新译本 玛3:4 那时，犹大和耶路撒冷所献的礼物，必蒙耶和华悦纳，正如古时的日子，也像往昔之年一样。

现代译 玛3:4 那时候，犹大和耶路撒冷人民所供献的祭物才会被上主悦纳，正像从前的日子一样。

当代译 玛3:4 这样，犹大和耶路撒冷所献的祭品就会像从前一样，蒙主悦纳。

文理本 玛3:4 斯时犹大与耶路撒冷之祭、必见悦于耶和华、有如曩日昔年、

修订本 玛3:4 那时，犹大和耶路撒冷所献的供物必蒙耶和华悦纳，仿佛古时之日、上古之年。

KJV 英 玛3:4 Then shall the offering of Judah and Jerusalem be pleasant unto the LORD, as in the days of old, and as in former years.

NIV 英 玛3:4 and the offerings of Judah and Jerusalem will be acceptable to the LORD, as in days gone by, as in former years.

主目录 返回顶部

和合本 玛3:5 万军之耶和华说：“我必临近你们，施行审判。我必速速作见证，警戒行邪术的、犯奸淫的、起假誓的、亏负人之工价的、欺压寡妇孤儿的、屈枉寄居的和不敬畏我的。

拼音版 玛3:5 Wàn jūn zhī Yēhéhuá shuō, wǒ bì línjìn nǐmen, shīxíng shenpàn. wǒ bì sù sù zuò jiànzhèng, jǐngjiè xíng xiéshù de, fàn jiānyín de, qǐ jiǎ shì de, kuīfù rén zhī gōngjià de, qīyē guǎfu gūér de, qū wǎng jìjū de, hé bù jìngwèi wǒde.

吕振中 玛3:5 万军之永恒主说∶「我必走近你们来行审判；我必做个敏捷果决的见证、来警戒行邪术的、犯奸淫的、起假誓的、在工价上欺压雇工人的、欺压寡妇孤儿的、屈枉寄居的；而他们竟不畏惧我。

新译本 玛3:5 万军之耶和华说：“我必临近你们施行审判；我要快快指证那些行邪术的、犯奸淫的、起假誓的、在工钱上欺压雇工的、欺压孤儿寡妇的、屈枉寄居的和不敬畏我的。”

现代译 玛3:5 上主—万军的统帅说：「我要在你们当中显现，施行审判。我立刻要作证指控那些行巫术的、淫乱的、作伪证的、克扣工钱的、剥削寡妇孤儿的，和欺负外侨的。我要指控所有不尊敬我的人。」

当代译 玛3:5 万军之主说：“那时，我要来到你们的身旁施行审判，惩罚那些行邪术的、犯奸淫的、说谎的、剥削雇员工钱的、欺压孤儿寡妇的、歧视外族人和不敬畏我的人。

文理本 玛3:5 我必莅临、行鞫于尔、凡巫觋及淫乱妄誓、负佣值、欺孤寡、屈宾旅、而不畏我者、我必亟证之、万军之耶和华言之矣、

修订本 玛3:5 万军之耶和华说："我必临近你们，施行审判。我必速速作见证，警戒那些行邪术的、犯奸淫的、起假誓的、剥削雇工工钱的、欺压孤儿寡妇的、屈枉寄居者的和不敬畏我的人。"

KJV 英 玛3:5 And I will come near to you to judgment; and I will be a swift witness against the sorcerers, and against the adulterers, and against false swearers, and against those that oppress the hireling in his wages, the widow, and the fatherless, and that turn aside the stranger from his right, and fear not me, saith the LORD of hosts.

NIV 英 玛3:5 "So I will come near to you for judgment. I will be quick to testify against sorcerers, adulterers and perjurers, against those who defraud laborers of their wages, who oppress the widows and the fatherless, and deprive aliens of justice, but do not fear me," says the LORD Almighty.

主目录 返回顶部

和合本 玛3:6 因我耶和华是不改变的，所以你们雅各之子没有灭亡。”

拼音版 玛3:6 Yīn wǒ Yēhéhuá shì bú gǎibiàn de, suǒyǐ nǐmen Yǎgè zhī zǐ méiyǒu mièwáng.

吕振中 玛3:6 「因为我、我永恒主是不改变的；而你你、雅各子孙哪、你们也没有消没。

新译本 玛3:6 万军之耶和华说：“因为我耶和华是不改变的，所以你们雅各的子孙也不会灭没。

现代译 玛3:6 「我是上主；我不改变。因此，你们这些雅各的后代还没有完全迷失。

当代译 玛3:6 我是永恒不变的主，所以我没有把你们完全消灭。”

文理本 玛3:6 我耶和华不变易、故尔雅各子孙、不见翦灭、○

修订本 玛3:6 "我－耶和华是不改变的；所以，雅各的子孙啊，你们不致灭亡。

KJV 英 玛3:6 For I am the LORD, I change not; therefore ye sons of Jacob are not consumed.

NIV 英 玛3:6 "I the LORD do not change. So you, O descendants of Jacob, are not destroyed.

主目录 返回顶部

和合本 玛3:7 万军之耶和华说：“从你们列祖的日子以来，你们常常偏离我的典章而不遵守。现在你们要转向我，我就转向你们。你们却问说：‘我们如何才是转向呢？’

拼音版 玛3:7 Wàn jūn zhī Yēhéhuá shuō, cóng nǐmen lièzǔ de rìzi yǐlái, nǐmen chángcháng piānlí wǒde diǎnzhāng, ér bú zūnshǒu. xiànzaì nǐmen yào zhuǎn xiàng wǒ, wǒ jiù zhuǎn xiàng nǐmen. nǐmen què wèn shuō. wǒmen rúhé cái shì zhuǎn xiàng ne.

吕振中 玛3:7 万军之永恒主说∶从你们列祖的日子以来，你们总偏离了我律例、而不遵守。现在你们要转向着我，我就转向着你们。但你们却还问说∶『我们要在什么事上转向呢？』

新译本 玛3:7 “从你们列祖的日子以来，你们就偏离了我的律例而不遵守。现在你们要转向我，我就必转向你们。你们还问：‘我们要怎样回转呢？’

现代译 玛3:7 跟你们的祖宗一样，你们一直偏离我的法律，没有遵守。你们要转向我，我就转向你们。可是你们问：『我们该做甚麽才算转向你呢？』

当代译 玛3:7 万军之主说：“从你们的祖先开始，你们就常常偏离我的律法，不肯遵从；然而，倘若你们现在愿意归向我，我仍会赦免你们。可是，你们却竟然说：‘我们根本就没有离开你！’

文理本 玛3:7 万军之耶和华曰、自尔列祖之日、尔偏离我律例、而不守之、当返于我、我则返于尔、尔乃曰于何而返乎、

修订本 玛3:7 从你们祖先的日子以来，你们就偏离我的律例而不遵守。现在你们要转向我，我就转向你们。这是万军之耶和华说的。你们却说：'我们如何转向呢？'

KJV 英 玛3:7 Even from the days of your fathers ye are gone away from mine ordinances, and have not kept them. Return unto me, and I will return unto you, saith the LORD of hosts. But ye said, Wherein shall we return?

NIV 英 玛3:7 Ever since the time of your forefathers you have turned away from my decrees and have not kept them. Return to me, and I will return to you," says the LORD Almighty. "But you ask, 'How are we to return?'

主目录 返回顶部

和合本 玛3:8 人岂可夺取　神之物呢？你们竟夺取我的供物。你们却说：‘我们在何事上夺取你的供物呢？’就是你们在当纳的十分之一和当献的供物上。

拼音版 玛3:8 Rén qǐ ke duó qǔ shén zhī wù ne. nǐmen jìng duó qǔ wǒde gōngwù, nǐmen què shuō, wǒmen zaì hé shì shang duó qǔ nǐde gōngwù ne. jiù shì nǐmen zaì dāng nà de shí fēnzhīyī, hé dāng xiàn de gōngwù shang.

吕振中 玛3:8 人怎可抢夺上帝之物呢？你们呢、竟抢夺了献与我之物！却还问说∶『我们在什么事上抢夺了献与你之物呢？』那就是当纳的十分之一和当奉的献物阿。

新译本 玛3:8 人怎可抢夺　神之物呢？你们却抢夺属我之物，竟还问：‘我们抢夺了你的什么呢？’就是抢夺了当纳的十分之一和当献的祭物。

现代译 玛3:8 我问你们：人可以欺骗上帝吗？当然不可以！可是你们欺骗了我。你们问：『我们怎样欺骗你呢？』我说，就是在该献的十分之一和祭物上欺骗了我。

当代译 玛3:8 人怎麽可以抢夺上帝的东西呢？可是，你们却不单抢走我的东西，你们还抵赖说：‘我们甚麽时候抢走了你的东西呢？’你们把当归给我的那十分之一的奉献和其他该献给我的都拿走了。

文理本 玛3:8 人可行窃于上帝乎、尔乃行窃于我、尔曰于何行窃于尔、在于输什一、及献礼物也、

修订本 玛3:8 人岂可抢夺上帝呢？你们竟抢夺我！你们却说：'我们在何事上抢夺你呢？'其实就是在你们当纳的十分之一奉献和当献的供物上。

KJV 英 玛3:8 Will a man rob God? Yet ye have robbed me. But ye say, Wherein have we robbed thee? In tithes and offerings.

NIV 英 玛3:8 "Will a man rob God? Yet you rob me. "But you ask, 'How do we rob you?' "In tithes and offerings.

主目录 返回顶部

和合本 玛3:9 因你们通国的人都夺取我的供物，咒诅就临到你们身上。”

拼音版 玛3:9 Yīn nǐmen tōng guó de rén, dōu duó qǔ wǒde gōngwù, zhòuzǔ jiù líndào nǐmen shēnshang.

吕振中 玛3:9 你们被咒诅所咒诅，是因为你们、你们全国的人、抢夺的乃是我！

新译本 玛3:9 你们要受严厉的咒诅，因你们全国的人都抢夺了属我之物。”

现代译 玛3:9 咒诅要临到你们所有的人，因为全国都在欺骗我。

当代译 玛3:9 你们举国上下都这样做，所以你们一定要受到咒诅。

文理本 玛3:9 尔受诅矣、盖举国行窃于我也、

修订本 玛3:9 因你们全国上下都抢夺我的供物，诅咒就临到你们身上。

KJV 英 玛3:9 Ye are cursed with a curse: for ye have robbed me, even this whole nation.

NIV 英 玛3:9 You are under a curse--the whole nation of you--because you are robbing me.

主目录 返回顶部

和合本 玛3:10 万军之耶和华说：“你们要将当纳的十分之一全然送入仓库，使我家有粮，以此试试我是否为你们敞开天上的窗户，倾福与你们，甚至无处可容。”

拼音版 玛3:10 Wàn jūn zhī Yēhéhuá shuō, nǐmen yào jiāng dāng nà de shí fēn zhīyī, quán rán sòng rù cāng kù, shǐ wǒ jiā yǒu liáng, yǐ cǐ shì shì wǒ, shìfǒu wèi nǐmen chǎngkāi tiān shang de chuānghu, qīng fú yǔ nǐmen, shènzhì wú chù ke róng.

吕振中 玛3:10 你们将当纳的十分之一全部送入仓库，使我殿中有粮吧！并这样试试我、万军之永恒主说，看我会不会给你们敞开天闸，将祝福给你们倾倒下来，直到有余无缺。

新译本 玛3:10 万军之耶和华说：“你们要把当纳的十分之一，全部送入仓库，使我家中有粮；藉此试验我，看我是不是为你们敞开天窗，把福气倒给你们，直到充足有余呢。”

现代译 玛3:10 你们要把十分之一的全数送到圣殿，使圣殿里有丰富的食物。我是上主—万军的统帅；试试我，你们就会看见我打开天上的窗户，把各样好东西丰丰富富地倾倒给你们。

当代译 玛3:10 如果你们把当纳的十分之一全部送到我的仓库里，使我殿中的粮食充足，我就会打开天上的窗户，把福气倾倒下来，直到你们一无所缺为止。你们可以这样试试，看看我会不会这样赐福给你们。

文理本 玛3:10 万军之耶和华曰、其输什一、悉归府库、俾我室中有粮、以此试我、是否为尔启天之牖、倾福于尔、无地可容、

修订本 玛3:10 你们要将当纳的十分之一全然送入仓库，使我家有粮，以此试试我，是否为你们敞开天上的窗户，倾福与你们，甚至无处可容。这是万军之耶和华说的。

KJV 英 玛3:10 Bring ye all the tithes into the storehouse, that there may be meat in mine house, and prove me now herewith, saith the LORD of hosts, if I will not open you the windows of heaven, and pour you out a blessing, that there shall not be room enough to receive it.

NIV 英 玛3:10 Bring the whole tithe into the storehouse, that there may be food in my house. Test me in this," says the LORD Almighty, "and see if I will not throw open the floodgates of heaven and pour out so much blessing that you will not have room enough for it.

主目录 返回顶部

和合本 玛3:11 万军之耶和华说：“我必为你们斥责蝗虫（原文作“吞噬者”），不容它毁坏你们的土产。你们田间的葡萄树在未熟之先，也不掉果子。”

拼音版 玛3:11 Wàn jūn zhī Yēhéhuá shuō, wǒ bì wèi nǐmen chìzé huángchóng ( huángchóng yuánwén zuò tūn shì zhe ), bùróng tā huǐhuaì nǐmen de tǔchǎn. nǐmen tiánjiān de pútàoshù zaì wèi shú zhī xiān, ye bú diào guǒzi.

吕振中 玛3:11 万军之永恒主说∶我必为你们叱责吞吃者蝗虫，不容它损坏你们土地的果实；你们田间的葡萄树未熟之先也不掉果子。

新译本 玛3:11 万军之耶和华说：“我必为你们斥责那吞吃者，不容他毁坏你们地上的果实，也不让你们田间的葡萄在未熟以先就掉下来。”

现代译 玛3:11 我不容昆虫毁坏你们的农作物；你们的葡萄树将结满葡萄。

当代译 玛3:11 我会为你们驱除昆虫和灾害，使五谷丰登，葡萄树果实累累。

文理本 玛3:11 我将为尔责吞噬者、俾不坏尔土产、尔田间之葡萄、不先期而陨、万军之耶和华言之矣、

修订本 玛3:11 我必为你们斥责蝗虫，不容它毁坏你们的土产。你们田间的葡萄树，果实未熟以先也不会掉落。这是万军之耶和华说的。

KJV 英 玛3:11 And I will rebuke the devourer for your sakes, and he shall not destroy the fruits of your ground; neither shall your vine cast her fruit before the time in the field, saith the LORD of hosts.

NIV 英 玛3:11 I will prevent pests from devouring your crops, and the vines in your fields will not cast their fruit," says the LORD Almighty.

主目录 返回顶部

和合本 玛3:12 万军之耶和华说：“万国必称你们为有福的，因你们的地必成为喜乐之地！”

拼音版 玛3:12 Wàn jūn zhī Yēhéhuá shuō, wàn guó bì chēng nǐmen wèi yǒu fú de, yīn nǐmen de dì bì chéngwéi xǐlè zhī dì.

吕振中 玛3:12 万军之永恒主说∶万国必称你们为有福；因为你们必成为可喜爱之地。」

新译本 玛3:12 万军之耶和华说：“万国都要称你们为有福，因为你们的地必成为喜乐之地。”

现代译 玛3:12 那时，各国的人要说你们是幸福的人，因为你们的土地将是可以安居乐业的地方。」

当代译 玛3:12 万国必称你们为有福的，因为这地方要成为一片乐土。”这是万军之主的诺言。

文理本 玛3:12 万民必称尔有福、尔国将为乐土、万军之耶和华言之矣、○

修订本 玛3:12 万国必称你们为有福的，因你们必成为喜乐之地。这是万军之耶和华说的。"

KJV 英 玛3:12 And all nations shall call you blessed: for ye shall be a delightsome land, saith the LORD of hosts.

NIV 英 玛3:12 "Then all the nations will call you blessed, for yours will be a delightful land," says the LORD Almighty.

主目录 返回顶部

和合本 玛3:13 耶和华说：“你们用话顶撞我。你们还说：‘我们用什么话顶撞了你呢？’

拼音版 玛3:13 Yēhéhuá shuō, nǐmen yòng huà dǐngzhuàng wǒ, nǐmen hái shuō, wǒmen yòng shénme huà dǐngzhuàng le nǐ ne.

吕振中 玛3:13 永恒主说∶「你们的话说得很硬来顶撞我；你们却还问说∶『我们说什么话来顶撞你呢？』

新译本 玛3:13 耶和华说：“你们用无礼的话顶撞我。你们还问：‘我们用什么话顶撞了你呢？’

现代译 玛3:13 上主说：「你们毁谤我；你们却问：『我们怎样毁谤你呢？』

当代译 玛3:13 主说：“你们狂妄自大，出言顶撞我，还问：‘我们说了甚麽话顶撞了你呀？’

文理本 玛3:13 耶和华曰、尔以狂悖之言逆我、乃曰、我以何言逆尔乎、

修订本 玛3:13 耶和华说："你们用话顶撞我。"你们却说："我们说了什么话顶撞你呢？"

KJV 英 玛3:13 Your words have been stout against me, saith the LORD. Yet ye say, What have we spoken so much against thee?

NIV 英 玛3:13 "You have said harsh things against me," says the LORD. "Yet you ask, 'What have we said against you?'

主目录 返回顶部

和合本 玛3:14 你们说：‘侍奉　神是徒然的，遵守　神所吩咐的，在万军之耶和华面前苦苦斋戒，有什么益处呢？

拼音版 玛3:14 Nǐmen shuō, shìfèng shén shì túrán de, zūnshǒu shén suǒ fēnfu de, zaì wàn jūn zhī Yēhéhuá miànqián kǔ kǔ zhāi jiè, yǒu shénme yìchu ne.

吕振中 玛3:14 你们说∶『事奉上帝是徒然的；遵守上帝所吩咐的，在万军之永恒主面前愁眉苦眼而行、有什么益处？

新译本 玛3:14 你们说：‘事奉　神是白费的；遵守他的吩咐，在万军之耶和华面前哀痛而行，有什么益处呢？

现代译 玛3:14 你们说：『事奉上帝没有好处。遵守他的命令，或向上主—万军的统帅表示我们懊悔有甚麽用呢？

当代译 玛3:14 你们说：‘敬拜服从上帝是愚蠢的，遵从上帝的吩咐，在主面前痛悔忧伤有甚麽益处呢？

文理本 玛3:14 尔曰、奉事上帝、乃徒然耳、我遵其命、于万军之耶和华前殷忧而行、何益之有、

修订本 玛3:14 你们说："事奉上帝是枉然，我们遵守上帝所吩咐的，在万军之耶和华面前哀痛而行，有什么益处呢？

KJV 英 玛3:14 Ye have said, It is vain to serve God: and what profit is it that we have kept his ordinance, and that we have walked mournfully before the LORD of hosts?

NIV 英 玛3:14 "You have said, 'It is futile to serve God. What did we gain by carrying out his requirements and going about like mourners before the LORD Almighty?

主目录 返回顶部

和合本 玛3:15 如今我们称狂傲的人为有福，并且行恶的人得建立。他们虽然试探　神，却得脱离灾难。’”

拼音版 玛3:15 Rújīn wǒmen chēng kuángào de rén wèi yǒu fú. bìngqie xíng è de rén dé jiànlì. tāmen suīrán shìtan shén, què dé tuōlí zāinàn.

吕振中 玛3:15 如今我们呢、竟称傲慢人为有福了！而行恶的人居然得建立了！他们虽试探上帝，却还得逃脱、免受灾难呢！』」

新译本 玛3:15 现在我们称骄傲的人为有福，作恶的人得建立；他们虽然试探　神，却得以逃脱。’”

现代译 玛3:15 照我们看，骄傲的人快乐；作恶的人兴旺；他们试探上帝还得以逃脱惩罚。』」

当代译 玛3:15 傲慢的人才真的有福，因为作恶的人凡事顺利，他们虽然试探主，却仍能免受灾祸。’”

文理本 玛3:15 我侪则谓狂傲者有福、行恶者建立、试上帝而获免、

修订本 玛3:15 现在，我们称狂傲的人为有福，并且行恶的人得以建立；他们虽然试探上帝，却得以逃脱。"

KJV 英 玛3:15 And now we call the proud happy; yea, they that work wickedness are set up; yea, they that tempt God are even delivered.

NIV 英 玛3:15 But now we call the arrogant blessed. Certainly the evildoers prosper, and even those who challenge God escape.'"

主目录 返回顶部

和合本 玛3:16 那时，敬畏耶和华的彼此谈论，耶和华侧耳而听，且有纪念册在他面前，记录那敬畏耶和华、思念他名的人。

拼音版 玛3:16 Nàshí, jìngwèi Yēhéhuá de bǐcǐ tánlùn. Yēhéhuá zè er ér tīng, qie yǒu jìniàn cè zaì tā miànqián, jìlù nà jìngwèi Yēhéhuá, sīniàn tā míng de rén.

吕振中 玛3:16 那些敬畏永恒主的就是这样（传统∶那时）彼此谈论的；永恒主也留心听着；在他面前且有备忘册记录着那些敬畏永恒主、想念他名的人的事呢。

新译本 玛3:16 那时，敬畏耶和华的人彼此谈论，耶和华也留意细听；在他面前有记录册，记录那些敬畏耶和华和思念他名的人。

现代译 玛3:16 那时，敬畏上主的人彼此谈论；上主留意听他们的话。在他面前，有一卷纪念册登载着敬畏并尊崇上主的人的记录。

当代译 玛3:16 主会留心倾听敬畏主的彼此交谈，他把这些敬畏他和尊崇他名的人都记录在他的册子上。

文理本 玛3:16 是时寅畏耶和华者相语、耶和华乃倾耳而听之、为凡寅畏耶和华、而思念其名者、录志书于其前、

修订本 玛3:16 那时，敬畏耶和华的人彼此谈论，耶和华侧耳而听，且有纪念册在他面前，记录那敬畏耶和华、思念他名的人。

KJV 英 玛3:16 Then they that feared the LORD spake often one to another: and the LORD hearkened, and heard it, and a book of remembrance was written before him for them that feared the LORD, and that thought upon his name.

NIV 英 玛3:16 Then those who feared the LORD talked with each other, and the LORD listened and heard. A scroll of remembrance was written in his presence concerning those who feared the LORD and honored his name.

主目录 返回顶部

和合本 玛3:17 万军之耶和华说：“在我所定的日子，他们必属我，特特归我。我必怜恤他们，如同人怜恤、服待自己的儿子。

拼音版 玛3:17 Wàn jūn zhī Yēhéhuá shuō, zaì wǒ suǒ déng de rìzi, tāmen bì shǔ wǒ, tè tè guī wǒ, wǒ bì liánxù tāmen, rútóng rén liánxù fúshì zìjǐ de érzi.

吕振中 玛3:17 万军之永恒主说∶「在我行动的日子、他们必属于我做特别产业；我必顾惜他们，正如人顾惜自己的儿子、那服事自己的一样。

新译本 玛3:17 万军之耶和华说：“在我施行作为的日子，他们要属我，作特别的产业；我必怜恤他们，好像人怜恤那服事自己的儿子一样。

现代译 玛3:17 上主—万军的统帅说：「他们要作我的子民。我采取行动的那天，他们要归属於我。我要怜悯他们，像父亲怜悯那服事他的儿子。

当代译 玛3:17 万军之主说：“到那天，我要视他们为我的珍宝，我爱他们就像父亲爱自己孝顺的儿子一样。”

文理本 玛3:17 万军之耶和华曰届我所定之期、斯人必属于我、为我之业、我必矜恤之、若人矜恤事己之子、

修订本 玛3:17 万军之耶和华说："在我所定的日子，他们必属我，是我宝贵的产业。我必怜悯他们，如同人怜悯那服侍他的儿子。

KJV 英 玛3:17 And they shall be mine, saith the LORD of hosts, in that day when I make up my jewels; and I will spare them, as a man spareth his own son that serveth him.

NIV 英 玛3:17 "They will be mine," says the LORD Almighty, "in the day when I make up my treasured possession. I will spare them, just as in compassion a man spares his son who serves him.

主目录 返回顶部

和合本 玛3:18 那时你们必归回，将善人和恶人，侍奉　神的和不侍奉　神的分别出来。”

拼音版 玛3:18 nàshí, nǐmen bì guī huí, jiāng shàn rén hé è rén. shìfèng shén de hé bù shìfèng shén de, fēnbié chūlai.

吕振中 玛3:18 那时你们就必重新看出义人与恶人之间、事奉上帝的与不事奉上帝的之间、有什么分别了。

新译本 玛3:18 那时，你们就要再看出义人与恶人、事奉　神的人和不事奉他的人之间有什么分别。”

现代译 玛3:18 那时，我的子民将再一次看出义人和恶人的遭遇有甚麽不同，服事我和不服事我的人有甚麽差别。」

当代译 玛3:18 那时，你们就能分辨出谁善谁恶，知道谁是事奉主，谁不是事奉主的人了。

文理本 玛3:18 当斯时也、义与不义者、事上帝与不事上帝者、尔将转而分辨之、

修订本 玛3:18 那时你们必再一次看出义人和恶人，事奉上帝和不事奉上帝的人有何差别。"

KJV 英 玛3:18 Then shall ye return, and discern between the righteous and the wicked, between him that serveth God and him that serveth him not.

NIV 英 玛3:18 And you will again see the distinction between the righteous and the wicked, between those who serve God and those who do not.


玛拉基书第4章 - 玛拉基书 - 基督教圣经——十版本对照圣经

 玛拉基书第4章 - 玛拉基书 - 基督教圣经——十版本对照圣经 章

和合本 玛4:1 万军之耶和华说：“那日临近，势如烧着的火炉，凡狂傲的和行恶的必如碎秸，在那日必被烧尽，根本枝条一无存留。

拼音版 玛4:1 Wàn jūn zhī Yēhéhuá shuō, nà rì línjìn, shì rú shāo zhe de huǒlú. fán kuángào de hé xíng è de bì rú suì jiē. zaì nà rì bì beì shāo jǐn, gēnben zhī tiaó yī wú cún liú.

吕振中 玛4:1 （希伯来经卷作玛3∶19）「因为你看、万军之永恒主说∶那日来到、燃烧着像火炉∶一切傲慢的、一切行恶的、都必成了碎秸；那要来到的日子必将他们烧灭掉，不给留下根头或枝条。

新译本 玛4:1 万军之耶和华说：“看哪！那日来到，像烧着的火炉一样；骄傲的和作恶的，都必成为碎秸；那要来的日子，必把他们烧尽，不给他们留下一根一枝。

现代译 玛4:1 上主—万军的统帅说：「那日子快到了；那时，所有狂傲、邪恶的人都要像麦秸一样被烧掉。那一天，他们要被烧尽，一点都不存留。

当代译 玛4:1 万军之主宣告说：“我惩罚的日子来临的时候，就像烧红的火炉一样，所有狂妄自大、作恶多端的人都要像乾草那样被火烧尽，连根带枝，荡然无存。

文理本 玛4:1 万军之耶和华曰、其日将届、火燃若炉、骄侈与作恶者、将如草芥、日至尽毁、致根与枝、靡有孑遗、

修订本 玛4:1 万军之耶和华说："看哪，那日临近，势如烧着的火炉，凡狂傲的和行恶的都如碎秸，在那日被烧尽，根与枝条无一存留。

KJV 英 玛4:1 For, behold, the day cometh, that shall burn as an oven; and all the proud, yea, and all that do wickedly, shall be stubble: and the day that cometh shall burn them up, saith the LORD of hosts, that it shall leave them neither root nor branch.

NIV 英 玛4:1 "Surely the day is coming; it will burn like a furnace. All the arrogant and every evildoer will be stubble, and that day that is coming will set them on fire," says the LORD Almighty. "Not a root or a branch will be left to them.

主目录 返回顶部

和合本 玛4:2 但向你们敬畏我名的人，必有公义的日头出现，其光线（原文作“翅膀”）有医治之能。你们必出来跳跃如圈里的肥犊。

拼音版 玛4:2 Dàn xiàng nǐmen jìngwèi wǒ míng de rén, bì yǒu gōngyì de rìtou chūxiàn. qí guāngxiàn ( yuánwén zuò chìbǎng ) yǒu yīzhì zhī néng. nǐmen bì chūlai tiàoyuè, rú quān lǐ de féi dú.

吕振中 玛4:2 但对你们敬畏我名的人、必有义气之日头升现起来照耀你们；它的翅膀、光线、有医治的效能。你们必腾跃着出来、像出圈的肥牛犊。

新译本 玛4:2 可是，对你们敬畏我名的人，必有公义的太阳升起来；它的光线有医治的功能；你们必出来跳跃，像栏里的肥牛犊。”

现代译 玛4:2 可是对你们这些敬畏我的人，将有拯救的太阳照耀你们，医治你们。你们将像从牛栏里放出来的小牛一样蹦跳，快乐。

当代译 玛4:2 但敬畏我名的人，必有公义的太阳升起，它的光芒有医治的功能；你们必欢欣跳跃，像栏中的壮牛犊一样。

文理本 玛4:2 惟尔寅畏我名者、义日将为尔出、其翼施医、尔将出而踊跃、如牢中之犊、

修订本 玛4:2 但是，对你们敬畏我名的人，必有公义的太阳出现，其光线有医治的能力。你们必出来跳跃如圈里的牛犊。

KJV 英 玛4:2 But unto you that fear my name shall the Sun of righteousness arise with healing in his wings; and ye shall go forth, and grow up as calves of the stall.

NIV 英 玛4:2 But for you who revere my name, the sun of righteousness will rise with healing in its wings. And you will go out and leap like calves released from the stall.

主目录 返回顶部

和合本 玛4:3 你们必践踏恶人；在我所定的日子，他们必如灰尘在你们脚掌之下。”这是万军之耶和华说的。

拼音版 玛4:3 Nǐmen bì jiàntà è rén. zaì wǒ suǒ déng de rìzi, tāmen bì rú huī chén zaì nǐmen jiǎo zhǎng zhī xià. zhè shì wàn jūn zhī Yēhéhuá shuō de.

吕振中 玛4:3 你们必踹着恶人，因为在我行动的日子、万军之永恒主说、他们必在你们脚掌之下成了炉灰。

新译本 玛4:3 万军之耶和华说：“你们必践踏恶人；在我施行作为的日子，他们必在你们脚掌之下成为尘土。

现代译 玛4:3 在我采取行动的那天，你们要践踏邪恶的人；他们将像你们脚下的灰尘。

当代译 玛4:3 在那审判的日子，你们必践踏恶人，他们就像你们脚下的尘土。

文理本 玛4:3 尔必蹂躏恶人、于我所定之日、彼若灰尘、在尔足下、万军之耶和华言之矣、○

修订本 玛4:3 你们必践踏恶人；在我所定的日子，他们必成为你们脚掌下的灰尘。这是万军之耶和华说的。

KJV 英 玛4:3 And ye shall tread down the wicked; for they shall be ashes under the soles of your feet in the day that I shall do this, saith the LORD of hosts.

NIV 英 玛4:3 Then you will trample down the wicked; they will be ashes under the soles of your feet on the day when I do these things," says the LORD Almighty.

主目录 返回顶部

和合本 玛4:4 “你们当记念我仆人摩西的律法，就是我在何烈山为以色列众人所吩咐他的律例典章。

拼音版 玛4:4 Nǐmen dāng jìniàn wǒ púrén Móxī de lǜfǎ, jiù shì wǒ zaì Héliè shān, wèi Yǐsèliè zhòngrén suǒ fēnfu tāde lǜ lì diǎnzhāng.

吕振中 玛4:4 「你们要记得我仆人摩西的律法，就是我在何烈山为以色列众人所吩咐他、的律例和典章。

新译本 玛4:4 “你们要谨记我仆人摩西的律法，就是我在何烈山为以色列众人所吩咐他的律例和典章。

现代译 玛4:4 「你们要记住我仆人摩西的教训，就是我在何烈山颁布给他、要所有以色列人遵行的法律诫命。

当代译 玛4:4 我在何烈山藉我的仆人摩西传给以色列人的诫命和律例，你们都要铭刻於心。”

文理本 玛4:4 我仆摩西之法律、我在何烈所命、传于以色列之典章律例、尔其忆之、

修订本 玛4:4 "你们当记念我仆人摩西的律法，就是我在何烈山为以色列众人所吩咐他的律例典章。

KJV 英 玛4:4 Remember ye the law of Moses my servant, which I commanded unto him in Horeb for all Israel, with the statutes and judgments.

NIV 英 玛4:4 "Remember the law of my servant Moses, the decrees and laws I gave him at Horeb for all Israel.

主目录 返回顶部

和合本 玛4:5 看哪！耶和华大而可畏之日未到以前，我必差遣先知以利亚到你们那里去！

拼音版 玛4:5 Kàn nǎ, Yēhéhuá dà ér ke wèi zhī rì wèi dào yǐqián, wǒ bì chāiqiǎn xiānzhī Yǐlìyà dào nǐmen nàli qù.

吕振中 玛4:5 「看吧，永恒主大而可畏惧之日未到以前我必差遣神言人以利亚到你们这里来。

新译本 玛4:5 “看哪！在耶和华大而可畏的日子来到以先，我必差派以利亚先知到你们那里去。

现代译 玛4:5 「可是，在上主大而可畏的日子来到以前，我要差派先知以利亚到你们那里。

当代译 玛4:5 “看啊！在上帝那伟大可畏的审判来临以前，我必差遣先知以利亚到你们那里去。

文理本 玛4:5 在耶和华大而可畏之日未至以先、我必遣先知以利亚诣尔、

修订本 玛4:5 "看哪，耶和华大而可畏之日未到以前，我要差遣以利亚先知到你们那里去。

KJV 英 玛4:5 Behold, I will send you Elijah the prophet before the coming of the great and dreadful day of the LORD:

NIV 英 玛4:5 "See, I will send you the prophet Elijah before that great and dreadful day of the LORD comes.

主目录 返回顶部

和合本 玛4:6 他必使父亲的心转向儿女，儿女的心转向父亲，免得我来咒诅遍地。”

拼音版 玛4:6 Tā bì shǐ fùqin de xīn zhuǎn xiàng érnǚ, érnǚ de xīn zhuǎn xiàng fùqin, miǎndé wǒ lái zhòuzǔ biàn dì.

吕振中 玛4:6 他必使父亲的心回转而向儿女，使儿女的心回转而向父亲，免得我来、以毁灭归神的灾祸击打这地。」

新译本 玛4:6 他要使父亲的心转向儿女，儿女的心转向父亲，免得我来击打这地，以至完全毁灭。”（本章第1~6节在《马索拉抄本》为3:19~24）

现代译 玛4:6 他要使父亲和子女再度和好，免得我来毁灭这地。」

当代译 玛4:6 他的教训要使父亲与儿女都愿意回心转意，彼此和好，因为他们都知道倘若不悔改，我就必来毁灭他们的地方。”

文理本 玛4:6 必使为父者之心、转向其子、为子者之心、转向其父、免我莅临、咒诅斯土、

修订本 玛4:6 他必使父亲的心转向儿女，儿女的心转向父亲，免得我来诅咒这地。"

KJV 英 玛4:6 And he shall turn the heart of the fathers to the children, and the heart of the children to their fathers, lest I come and smite the earth with a curse.

NIV 英 玛4:6 He will turn the hearts of the fathers to their children, and the hearts of the children to their fathers; or else I will come and strike the land with a curse."


马太福音第1章 - 马太福音 - 基督教圣经——十版本对照圣经

 马太福音第1章 - 马太福音 - 基督教圣经——十版本对照圣经 章

和合本 太1:1 亚伯拉罕的后裔，大卫的子孙，耶稣基督的家谱（“后裔”、“子孙”原文都作“儿子”。下同）：

拼音版 太1:1 Yàbólāhǎn de hòuyì, Dàwèi de zǐsūn, Yēsū Jīdū de jiāpǔ. ( hòuyì zǐsūn yuánwén dōu zuò érzi xià tóng )

吕振中 太1:1 亚伯拉罕的子孙、大卫的子孙、耶稣基督、的族谱。

新译本 太1:1 大卫的子孙，亚伯拉罕的后裔，耶稣基督的家谱：

现代译 太1:1 耶稣基督是大卫的后代，而大卫是亚伯拉罕的后代。耶稣的家谱如下：

当代译 太1:1 耶稣基督的远祖是亚伯拉罕，属大卫王的一族。他的家谱记在下面：

文理本 太1:1 亚伯拉罕之裔、大卫之胄、耶稣基督族谱、

修订本 太1:1 亚伯拉罕的后裔、大卫的子孙耶稣基督的家谱：

KJV 英 太1:1 The book of the generation of Jesus Christ, the son of David, the son of Abraham.

NIV 英 太1:1 A record of the genealogy of Jesus Christ the son of David, the son of Abraham:

主目录 返回顶部

和合本 太1:2 亚伯拉罕生以撒，以撒生雅各，雅各生犹大和他的弟兄，

拼音版 太1:2 Yàbólāhǎn shēng Yǐsā. Yǐsā shēng Yǎgè. Yǎgè shēng Yóudà hé tāde dìxiōng.

吕振中 太1:2 亚伯拉罕生以撒；以撒生雅各；雅各生犹大和他的弟兄；

新译本 太1:2 亚伯拉罕生以撒，以撒生雅各，雅各生犹大和他的兄弟，

现代译 太1:2 亚伯拉罕生以撒，以撒生雅各，雅各生犹大和他的兄弟。

当代译 太1:2 亚伯拉罕生以撒，以撒生雅各，雅各生犹大和他的兄弟，

文理本 太1:2 亚伯拉罕生以撒、以撒生雅各、雅各生犹大、与其兄弟、

修订本 太1:2 亚伯拉罕生以撒，以撒生雅各，雅各生犹大和他的兄弟，

KJV 英 太1:2 Abraham begat Isaac; and Isaac begat Jacob; and Jacob begat Judas and his brethren;

NIV 英 太1:2 Abraham was the father of Isaac, Isaac the father of Jacob, Jacob the father of Judah and his brothers,

主目录 返回顶部

和合本 太1:3 犹大从她玛氏生法勒斯和谢拉，法勒斯生希斯仑，希斯仑生亚兰，

拼音版 太1:3 Yóudà cóng Tāmǎ shì shēng Fǎlēisī hé Xièlā. Fǎlēisī shēng Xīsīlún. Xīsīlún shēng Yàlán.

吕振中 太1:3 犹大从他玛氏生法勒斯和谢拉；法勒斯生希斯崙；希斯崙生亚兰；

新译本 太1:3 他玛给犹大生了法勒斯和谢拉，法勒斯生希斯仑，希斯仑生亚兰，

现代译 太1:3 犹大跟塔玛生法勒斯和谢拉，法勒斯生希斯仑，希斯仑生亚兰，

当代译 太1:3 犹大和她玛氏生法勒斯和谢拉，法勒斯生希斯仑，希斯仑生亚兰，

文理本 太1:3 犹大由他玛氏生法勒斯、谢拉、法勒斯生希斯仑、希斯仑生亚兰、

修订本 太1:3 犹大从她玛氏生法勒斯和谢拉，法勒斯生希斯仑，希斯仑生亚兰，

KJV 英 太1:3 And Judas begat Phares and Zara of Thamar; and Phares begat Esrom; and Esrom begat Aram;

NIV 英 太1:3 Judah the father of Perez and Zerah, whose mother was Tamar, Perez the father of Hezron, Hezron the father of Ram,

主目录 返回顶部

和合本 太1:4 亚兰生亚米拿达，亚米拿达生拿顺，拿顺生撒门，

拼音版 太1:4 Yàlán shēng Yàmǐnádá. Yàmǐnádá shēng Náshùn. Náshùn shēng Sāmén.

吕振中 太1:4 亚兰生亚米拿达；亚米拿达生拿顺；拿顺生撒门；

新译本 太1:4 亚兰生亚米拿达，亚米拿达生拿顺，拿顺生撒门，

现代译 太1:4 亚兰生亚米拿达，亚米拿达生拿顺，拿顺生撒门，

当代译 太1:4 亚兰生亚米拿达，亚米拿达生拿顺，拿顺生撒门，

文理本 太1:4 亚兰生亚米拿达、亚米拿达生拿顺、拿顺生撒门、

修订本 太1:4 亚兰生亚米拿达，亚米拿达生拿顺，拿顺生撒门，

KJV 英 太1:4 And Aram begat Aminadab; and Aminadab begat Naasson; and Naasson begat Salmon;

NIV 英 太1:4 Ram the father of Amminadab, Amminadab the father of Nahshon, Nahshon the father of Salmon,

主目录 返回顶部

和合本 太1:5 撒门从喇合氏生波阿斯，波阿斯从路得氏生俄备得，俄备得生耶西，

拼音版 太1:5 Sāmén cóng Lǎhé shì shēng Bōesī. Bōesī cóng Lùdé shì shēng 'Ebeìdé. 'Ebeìdé shēng Yēxī.

吕振中 太1:5 撒门从喇合氏生波阿斯；波阿斯从路得氏生俄备得；俄备得生耶西；

新译本 太1:5 喇合给撒门生了波阿斯，路得给波阿斯生了俄备得，俄备得生耶西，

现代译 太1:5 撒门跟喇合生波阿斯，波阿斯跟路得生俄备得，俄备得生耶西，

当代译 太1:5 撒门和喇合氏生波阿斯，波阿斯和路得氏生俄备得，俄备得生耶西，

文理本 太1:5 撒门由喇合氏生波阿斯、波阿斯由路得氏生俄备得、俄备得生耶西、

修订本 太1:5 撒门从喇合氏生波阿斯，波阿斯从路得氏生俄备得，俄备得生耶西，

KJV 英 太1:5 And Salmon begat Booz of Rachab; and Booz begat Obed of Ruth; and Obed begat Jesse;

NIV 英 太1:5 Salmon the father of Boaz, whose mother was Rahab, Boaz the father of Obed, whose mother was Ruth, Obed the father of Jesse,

主目录 返回顶部

和合本 太1:6 耶西生大卫王。大卫从乌利亚的妻子生所罗门，

拼音版 太1:6 Yēxī shēng Dàwèi wáng. Dàwèi cóng Wūlìyà de qīzi shēng Suǒluómén.

吕振中 太1:6 耶西生大卫王。大卫从乌利亚的妻子生所罗门；

新译本 太1:6 耶西生大卫王。乌利亚的妻子给大卫生了所罗门，

现代译 太1:6 耶西生大卫王。大卫跟乌利亚的妻子生所罗门，

当代译 太1:6 耶西生大卫王。大卫王和乌利亚的妻子生所罗门，

文理本 太1:6 耶西生大卫王、○

修订本 太1:6 耶西生大卫王。 大卫从乌利亚的妻子生所罗门，

KJV 英 太1:6 And Jesse begat David the king; and David the king begat Solomon of her that had been the wife of Urias;

NIV 英 太1:6 and Jesse the father of King David. David was the father of Solomon, whose mother had been Uriah's wife,

主目录 返回顶部

和合本 太1:7 所罗门生罗波安，罗波安生亚比雅，亚比雅生亚撒，

拼音版 太1:7 Suǒluómén shēng Luóbōān. Luóbōān shēng Yàbǐyǎ. Yàbǐyǎ shēng Yàsā.

吕振中 太1:7 所罗门生罗波安；罗波安生亚比雅；亚比雅生亚撒；

新译本 太1:7 所罗门生罗波安，罗波安生亚比雅，亚比雅生亚撒，

现代译 太1:7 所罗门生罗波安，罗波安生亚比雅，亚比雅生亚撒，

当代译 太1:7 所罗门生罗波安，罗波安生亚比雅，亚比雅生亚撒，

文理本 太1:7 大卫纳乌利亚妻、生所罗门、所罗门生罗波安、罗波安生亚比雅、亚比雅生亚撒、

修订本 太1:7 所罗门生罗波安，罗波安生亚比雅，亚比雅生亚撒，

KJV 英 太1:7 And Solomon begat Roboam; and Roboam begat Abia; and Abia begat Asa;

NIV 英 太1:7 Solomon the father of Rehoboam, Rehoboam the father of Abijah, Abijah the father of Asa,

主目录 返回顶部

和合本 太1:8 亚撒生约沙法，约沙法生约兰，约兰生乌西亚，

拼音版 太1:8 Yàsā shēng Yuēshāfǎ. Yuēshāfǎ shēng Yuēlán. Yuēlán shēng Wūxīyà.

吕振中 太1:8 亚撒生约沙法；约沙法生约兰；约兰生乌西雅；

新译本 太1:8 亚撒生约沙法，约沙法生约兰，约兰生乌西雅，

现代译 太1:8 亚撒生约沙法，约沙法生约兰，约兰生乌西雅，

当代译 太1:8 亚撒生约沙法，约沙法生约兰，约兰生乌西亚，

文理本 太1:8 亚撒生约沙法、约沙法生约兰、约兰生乌西亚、

修订本 太1:8 亚撒生约沙法，约沙法生约兰，约兰生乌西雅，

KJV 英 太1:8 And Asa begat Josaphat; and Josaphat begat Joram; and Joram begat Ozias;

NIV 英 太1:8 Asa the father of Jehoshaphat, Jehoshaphat the father of Jehoram, Jehoram the father of Uzziah,

主目录 返回顶部

和合本 太1:9 乌西亚生约坦，约坦生亚哈斯，亚哈斯生希西家，

拼音版 太1:9 Wūxīyà shēng Yuētǎn. Yuētǎn shēng Yàhāsī. Yàhāsī shēng Xīxījiā.

吕振中 太1:9 乌西雅生约坦；约坦生亚哈斯；亚哈斯生希西家；

新译本 太1:9 乌西雅生约坦，约坦生亚哈斯，亚哈斯生希西家，

现代译 太1:9 乌西雅生约坦，约坦生亚哈斯，亚哈斯生希西家，

当代译 太1:9 乌西亚生约坦，约坦生亚哈斯，亚哈斯生希西家，

文理本 太1:9 乌西亚生约坦、约坦生雅哈斯、亚哈斯生希西家、

修订本 太1:9 乌西雅生约坦，约坦生亚哈斯，亚哈斯生希西家，

KJV 英 太1:9 And Ozias begat Joatham; and Joatham begat Achaz; and Achaz begat Ezekias;

NIV 英 太1:9 Uzziah the father of Jotham, Jotham the father of Ahaz, Ahaz the father of Hezekiah,

主目录 返回顶部

和合本 太1:10 希西家生玛拿西，玛拿西生亚们，亚们生约西亚。

拼音版 太1:10 Xīxījiā shēng Mǎnáxī. Mǎnáxī shēng Yàmén. Yàmén shēng Yuēxīyà.

吕振中 太1:10 希西家生玛拿西；玛拿西生亚们（有古卷∶阿么司）；亚们生约西亚；

新译本 太1:10 希西家生玛拿西，玛拿西生亚们，亚们生约西亚，

现代译 太1:10 希西家生玛拿西，玛拿西生亚们，亚们生约西亚。

当代译 太1:10 希西家生玛拿西，玛拿西生亚们，亚们生约西亚，

文理本 太1:10 希西家生玛拿西、玛拿西生亚们、亚们生约西亚、

修订本 太1:10 希西家生玛拿西，玛拿西生亚们，亚们生约西亚，

KJV 英 太1:10 And Ezekias begat Manasses; and Manasses begat Amon; and Amon begat Josias;

NIV 英 太1:10 Hezekiah the father of Manasseh, Manasseh the father of Amon, Amon the father of Josiah,

主目录 返回顶部

和合本 太1:11 百姓被迁到巴比伦的时候，约西亚生耶哥尼雅和他的弟兄。

拼音版 太1:11 Bǎixìng beì qiā dào Bābǐlún de shíhou, Yuēxīyà shēng Yēgēníyǎ hé tāde dìxiōng.

吕振中 太1:11 人民被迁徙到巴比伦的时候、约西亚生耶哥尼雅和他的弟兄。

新译本 太1:11 犹太人被掳到巴比伦的时候，约西亚生耶哥尼雅和他的兄弟。

现代译 太1:11 以色列族被掳到巴比伦的期间，约西亚生约雅斤和他的兄弟。

当代译 太1:11 约西亚生耶哥尼雅和他的兄弟，那时以色列人被掳到巴比伦去。

文理本 太1:11 徙于巴比伦时、约西亚生耶哥尼雅与其兄弟、○

修订本 太1:11 百姓被迁到巴比伦的时候，约西亚生耶哥尼雅和他的兄弟。

KJV 英 太1:11 And Josias begat Jechonias and his brethren, about the time they were carried away to Babylon:

NIV 英 太1:11 and Josiah the father of Jeconiah and his brothers at the time of the exile to Babylon.

主目录 返回顶部

和合本 太1:12 迁到巴比伦之后，耶哥尼雅生撒拉铁，撒拉铁生所罗巴伯，

拼音版 太1:12 Qiā dào Bābǐlún zhī hòu, Yēgēníyǎ shēng Sǎlātie. Sǎlātie shēng Suǒluóbābó.

吕振中 太1:12 迁徙到巴比伦以后，耶哥尼雅生撒拉鉄；撒拉鉄生所罗巴伯；

新译本 太1:12 被掳到巴比伦以后，耶哥尼雅生撒拉铁，撒拉铁生所罗巴伯，

现代译 太1:12 被掳到巴比伦以后，约雅斤生撒拉铁，撒拉铁生所罗巴伯，

当代译 太1:12 流徙到巴比伦以后，耶哥尼雅生撒拉铁，撒拉铁生所罗巴伯，

文理本 太1:12 徙于巴比伦后、耶哥尼雅生撒拉铁、撒拉铁生所罗巴伯、

修订本 太1:12 迁到巴比伦之后，耶哥尼雅生撒拉铁，撒拉铁生所罗巴伯，

KJV 英 太1:12 And after they were brought to Babylon, Jechonias begat Salathiel; and Salathiel begat Zorobabel;

NIV 英 太1:12 After the exile to Babylon: Jeconiah was the father of Shealtiel, Shealtiel the father of Zerubbabel,

主目录 返回顶部

和合本 太1:13 所罗巴伯生亚比玉，亚比玉生以利亚敬，以利亚敬生亚所，

拼音版 太1:13 Suǒluóbābó shēng Yàbǐyù. Yàbǐyù shēng Yǐlìyàjìng. Yǐlìyàjìng shēng Yàsuǒ.

吕振中 太1:13 所罗巴伯生亚比玉；亚比玉生以利亚敬；以利亚敬生亚所；

新译本 太1:13 所罗巴伯生亚比玉，亚比玉生以利亚敬，以利亚敬生亚所，

现代译 太1:13 所罗巴伯生亚比玉，亚比玉生以利亚敬，以利亚敬生亚所，

当代译 太1:13 所罗巴伯生亚比玉，亚比玉生以利亚敬，以利亚敬生亚所，

文理本 太1:13 所罗巴伯生亚比玉、亚比玉生以利亚敬、以利亚敬生亚所、

修订本 太1:13 所罗巴伯生亚比玉，亚比玉生以利亚敬，以利亚敬生亚所，

KJV 英 太1:13 And Zorobabel begat Abiud; and Abiud begat Eliakim; and Eliakim begat Azor;

NIV 英 太1:13 Zerubbabel the father of Abiud, Abiud the father of Eliakim, Eliakim the father of Azor,

主目录 返回顶部

和合本 太1:14 亚所生撒督，撒督生亚金，亚金生以律，

拼音版 太1:14 Yàsuǒ shēng Sādū. Sādū shēng Yàjīn. Yàjīn shēng Yǐlǜ.

吕振中 太1:14 亚所生撒督；撒督生亚金；亚金生以律；

新译本 太1:14 亚所生撒督，撒督生亚金，亚金生以律，

现代译 太1:14 亚所生撒督，撒督生亚金，亚金生以律，

当代译 太1:14 亚所生撒督，撒督生亚金，亚金生以律，

文理本 太1:14 亚所生撒督、撒督生亚金、亚金生以律、

修订本 太1:14 亚所生撒督，撒督生亚金，亚金生以律，

KJV 英 太1:14 And Azor begat Sadoc; and Sadoc begat Achim; and Achim begat Eliud;

NIV 英 太1:14 Azor the father of Zadok, Zadok the father of Akim, Akim the father of Eliud,

主目录 返回顶部

和合本 太1:15 以律生以利亚撒，以利亚撒生马但，马但生雅各，

拼音版 太1:15 Yǐlǜ shēng YǐlìYàsā. YǐlìYàsā shēng Mǎdàn. Mǎdàn shēng Yǎgè.

吕振中 太1:15 以律生以利亚撒；以利亚撒生马但；马但生雅各；

新译本 太1:15 以律生以利亚撒，以利亚撒生马但，马但生雅各，

现代译 太1:15 以律生以利亚撒，以利亚撒生马但，马但生雅各，

当代译 太1:15 以律生以利亚撒，以利亚撒生马但，马但生雅各，

文理本 太1:15 以律生以利亚撒、以利亚撒生马但、马但生雅各、

修订本 太1:15 以律生以利亚撒，以利亚撒生马但，马但生雅各，

KJV 英 太1:15 And Eliud begat Eleazar; and Eleazar begat Matthan; and Matthan begat Jacob;

NIV 英 太1:15 Eliud the father of Eleazar, Eleazar the father of Matthan, Matthan the father of Jacob,

主目录 返回顶部

和合本 太1:16 雅各生约瑟，就是马利亚的丈夫。那称为基督的耶稣，是从马利亚生的。

拼音版 太1:16 Yǎgè shēng Yūesè, jiù shì Mǎlìyà de zhàngfu. nà chēngwèi Jīdū de Yēsū, shì cóng Mǎlìyà shēng de.

吕振中 太1:16 雅各生约瑟、马利亚的丈夫（有古卷∶童女马利亚所许配的）；那称为基督（即∶被膏立者）的耶稣是由马利亚生的（有古卷∶童女马利亚所许配的约瑟生了那称为基督的耶稣）。

新译本 太1:16 雅各生约瑟，就是马利亚的丈夫；那称为基督的耶稣，是马利亚所生的。

现代译 太1:16 雅各生约瑟，就是马利亚的丈夫。那被称为基督的耶稣是从马利亚生的。

当代译 太1:16 雅各生约瑟，他就是马利亚的丈夫；那位称为救主基督的耶稣，就是从马利亚生的。（救主基督就是被膏立的君王的意思。）

文理本 太1:16 雅各生约瑟、约瑟即马利亚之夫、马利亚生耶稣、称基督者、○

修订本 太1:16 雅各生约瑟，就是马利亚的丈夫；那称为基督的耶稣是从马利亚生的。

KJV 英 太1:16 And Jacob begat Joseph the husband of Mary, of whom was born Jesus, who is called Christ.

NIV 英 太1:16 and Jacob the father of Joseph, the husband of Mary, of whom was born Jesus, who is called Christ.

主目录 返回顶部

和合本 太1:17 这样，从亚伯拉罕到大卫，共有十四代；从大卫到迁至巴比伦的时候，也有十四代；从迁至巴比伦的时候到基督，又有十四代。

拼音版 太1:17 Zhèyàng, cóng Yàbólāhǎn dào Dàwèi, gòng yǒu shí sì daì. cóng Dàwèi dào qiā zhì Bābǐlún de shíhou, ye yǒu shí sì daì. cóng qiā zhì Bābǐlún de shíhou dào Jīdū, yòu yǒu shí sì daì.

吕振中 太1:17 这样，从亚伯拉罕到大卫、共有十四代；从大卫到迁徙于巴比伦、也有十四代；从迁徙于巴比伦到基督、又有十四代。

新译本 太1:17 这样，从亚伯拉罕到大卫，一共是十四代；从大卫到被掳到巴比伦的时候，也是十四代；从被掳到巴比伦的时候到基督，又是十四代。

现代译 太1:17 这样算起来，从亚伯拉罕到大卫共十四代，从大卫到以色列人被掳到巴比伦也是十四代，从被掳的时候到基督的降生又是十四代。

当代译 太1:17 从亚伯拉罕传到大卫王，共十四代；从大卫王到流徙巴比伦的时候，也有十四代；从流徙巴比伦时到基督降生，也是十四代。

文理本 太1:17 如是自亚伯拉罕至大卫十四代、自大卫至徙巴比伦十四代、自徙巴比伦至基督十四代、

修订本 太1:17 这样，从亚伯拉罕到大卫共有十四代，从大卫到迁至巴比伦的时候也有十四代，从迁至巴比伦的时候到基督又有十四代。

KJV 英 太1:17 So all the generations from Abraham to David are fourteen generations; and from David until the carrying away into Babylon are fourteen generations; and from the carrying away into Babylon unto Christ are fourteen generations.

NIV 英 太1:17 Thus there were fourteen generations in all from Abraham to David, fourteen from David to the exile to Babylon, and fourteen from the exile to the Christ.

主目录 返回顶部

和合本 太1:18 耶稣基督降生的事记在下面：他母亲马利亚已经许配了约瑟，还没有迎娶，马利亚就从圣灵怀了孕。

拼音版 太1:18 Yēsū Jīdū jiàngshēng de shì, jì zaì xiàmiàn. tā mǔqin Mǎlìyà yǐjing xǔpeì le Yūesè, hái méiyǒu yíng qǔ, Mǎlìyà jiù cóng Shènglíng huái le yùn.

吕振中 太1:18 基督的诞生是这样的∶他母亲马利亚巳经许配了约瑟；他们没有同居以前，她就觉得她因圣灵而怀了孕。

新译本 太1:18 耶稣基督的降生是这样的：耶稣的母亲马利亚许配了约瑟，他们还没有成亲，马利亚就从圣灵怀了孕。

现代译 太1:18 耶稣基督诞生的经过是这样的：他的母亲马利亚已经跟约瑟订了婚，但是在成婚以前，马利亚知道自己已经由圣灵怀了孕。

当代译 太1:18 以下是耶稣基督诞生的实录：耶稣的母亲马利亚和约瑟订了婚，还没有成亲就从圣灵怀了孕，

文理本 太1:18 耶稣基督之生如左、母马利亚为约瑟所聘、未婚感圣神而孕、

修订本 太1:18 耶稣基督降生的事记在下面：他母亲马利亚已经许配给约瑟，还没有迎娶，马利亚就从圣灵怀了孕。

KJV 英 太1:18 Now the birth of Jesus Christ was on this wise: When as his mother Mary was espoused to Joseph, before they came together, she was found with child of the Holy Ghost.

NIV 英 太1:18 This is how the birth of Jesus Christ came about: His mother Mary was pledged to be married to Joseph, but before they came together, she was found to be with child through the Holy Spirit.

主目录 返回顶部

和合本 太1:19 她丈夫约瑟是个义人，不愿意明明地羞辱她，想要暗暗地把她休了。

拼音版 太1:19 Tā zhàngfu Yūesè shì ge yì rén, bú yuànyì míng míng de xiūrǔ tā, xiǎng ànàn de bǎ tā xiū le.

吕振中 太1:19 她丈夫约瑟是个义人，不愿意公然羞辱她，只有意思要秘密解退她。

新译本 太1:19 她丈夫约瑟是个义人，不愿张扬使她受辱，就打算暗中与她解除婚约。

现代译 太1:19 她的未婚夫约瑟为人正直，但又不愿意公开羞辱她，却有意要秘密解除婚约。

当代译 太1:19 约瑟为人正义，不愿公开的令她难堪，便决定暗中和她解除婚约。

文理本 太1:19 其夫约瑟、义人也、不欲显辱之、意隐休之、

修订本 太1:19 她丈夫约瑟是个义人，不愿意当众羞辱她，想要暗地里把她休了。

KJV 英 太1:19 Then Joseph her husband, being a just man, and not willing to make her a publick example, was minded to put her away privily.

NIV 英 太1:19 Because Joseph her husband was a righteous man and did not want to expose her to public disgrace, he had in mind to divorce her quietly.

主目录 返回顶部

和合本 太1:20 正思念这事的时候，有主的使者向他梦中显现，说：“大卫的子孙约瑟，不要怕，只管娶过你的妻子马利亚来，因她所怀的孕是从圣灵来的。

拼音版 太1:20 Zhèng sīniàn zhè shì de shíhou, yǒu zhǔ de shǐzhe xiàng tā mèng zhōng xiǎnxiàn, shuō Dàwèi de zǐsūn Yūesè, búyào pà, zhǐguǎn qǔ guō nǐde qīzi Mǎlìyà lái. yīn tā suǒ huái de yùn, shì cóng Shènglíng lái de.

吕振中 太1:20 正想着这些事的时候，忽有主的一个使者向约瑟梦中显现说∶「大卫的子孙约瑟阿，不要怕将你的妻子马利亚娶过来；因为所生在她身里的是从圣灵而来的。

新译本 太1:20 他一直想着这些事，主的使者就在梦中向他显现，说：“大卫的子孙约瑟，只管放胆把你的妻子马利亚迎娶过来，因为她怀的孕是从圣灵来的。

现代译 太1:20 他正在考虑这事的时候，主的天使在梦中向他显现，说：「大卫的后代约瑟，别怕，尽管娶马利亚作妻子，因为她是由圣灵怀孕的。

当代译 太1:20 当他在考虑这事的时候，主差了一位天使向他报梦，说：“大卫的子孙约瑟，不要怕，把马利亚娶过来，因为她所怀的孕，是由圣灵来的。

文理本 太1:20 思维间、主之使见于梦曰、大卫之裔约瑟、娶尔妻马利亚勿惧、盖所孕者、由圣神也、

修订本 太1:20 正考虑这些事的时候，忽然主的使者在约瑟梦中向他显现，说："大卫的子孙约瑟，不要怕，把你的妻子马利亚娶过来，因她所怀的孕是从圣灵来的。

KJV 英 太1:20 But while he thought on these things, behold, the angel of the LORD appeared unto him in a dream, saying, Joseph, thou son of David, fear not to take unto thee Mary thy wife: for that which is conceived in her is of the Holy Ghost.

NIV 英 太1:20 But after he had considered this, an angel of the Lord appeared to him in a dream and said, "Joseph son of David, do not be afraid to take Mary home as your wife, because what is conceived in her is from the Holy Spirit.

主目录 返回顶部

和合本 太1:21 她将要生一个儿子，你要给他起名叫耶稣，因他要将自己的百姓从罪恶里救出来。”

拼音版 太1:21 Tā jiāngyào shēng yī ge érzi. nǐ yào gei tā qǐmíng jiào Yēsū. yīn tā yào jiāng zìjǐ de bǎixìng cóng zuìè lǐ jiù chūlai .

吕振中 太1:21 她必生个儿子，你要给他起名叫耶稣（即∶拯救），因为他必拯救他的人民脱离他们的罪。」

新译本 太1:21 她必生一个儿子，你要给他起名叫耶稣，因为他要把自己的子民从罪恶中拯救出来。”

现代译 太1:21 她将要生一个儿子，你要给他取名叫耶稣，因为他将拯救他的子民脱离他们的罪。」

当代译 太1:21 你要给这个孩子起名叫耶稣（就是“救主”的意思），因为他要把他的子民从罪恶中救出来。”

文理本 太1:21 彼将生子、可名曰耶稣、因将救其民出于罪也、

修订本 太1:21 她将要生一个儿子，你要给他起名叫耶稣，因他要将自己的百姓从罪恶里救出来。"

KJV 英 太1:21 And she shall bring forth a son, and thou shalt call his name JESUS: for he shall save his people from their sins.

NIV 英 太1:21 She will give birth to a son, and you are to give him the name Jesus, because he will save his people from their sins."

主目录 返回顶部

和合本 太1:22 这一切的事成就，是要应验主借先知所说的话，

拼音版 太1:22 Zhè yīqiè de shì chéngjiù, shì yào yìngyàn zhǔ jiè xiānzhī suǒ shuō de huà,

吕振中 太1:22 这全部的事发生，是要应验主藉神言人所说的话，说∶

新译本 太1:22 这整件事的发生，是要应验主借着先知所说的：

现代译 太1:22 这一切事的发生是要应验主藉着先知所说的话：

当代译 太1:22 这件事应验了以赛亚先知的预言：

文理本 太1:22 斯事悉成、以应主藉先知所言曰、

修订本 太1:22 这整件事的发生，是要应验主藉先知所说的话：

KJV 英 太1:22 Now all this was done, that it might be fulfilled which was spoken of the Lord by the prophet, saying,

NIV 英 太1:22 All this took place to fulfill what the Lord had said through the prophet:

主目录 返回顶部

和合本 太1:23 说：“必有童女怀孕生子，人要称他的名为以马内利。”（以马内利翻出来就是“　神与我们同在”。）

拼音版 太1:23 Shuō, bì yǒu tóngnǚ, huáiyùn shēng zǐ, rén yào chēng tāde míng wéi Yǐmǎneìlì. ( Yǐmǎneìlì fān chūlai, jiù shì shén yǔ wǒmen tóng zaì )

吕振中 太1:23 「看吧，那童女必怀孕生子；人必给他起名叫『以马内利』」；以马内利才译出来就是『上帝与我们同在』。

新译本 太1:23 “必有童女怀孕生子，他的名要叫以马内利。”以马内利就是“　神与我们同在”的意思。

现代译 太1:23 「有童女将怀孕生子，他的名字要叫以马内利。」（「以马内利」的意思就是「上帝跟我们同在」。）

当代译 太1:23 “将有童女怀孕，她所生的儿子，世人要尊称他为以马内利（意思是‘上帝与我们同在’）。”

文理本 太1:23 将有处女、孕而生子、人称其名、曰以马内利、译即上帝偕我侪也、

修订本 太1:23 "必有童女怀孕生子； 人要称他的名为以马内利。" （以马内利翻出来就是"上帝与我们同在"。）

KJV 英 太1:23 Behold, a virgin shall be with child, and shall bring forth a son, and they shall call his name Emmanuel, which being interpreted is, God with us.

NIV 英 太1:23 "The virgin will be with child and will give birth to a son, and they will call him Immanuel"--which means, "God with us."

主目录 返回顶部

和合本 太1:24 约瑟醒了，起来，就遵着主使者的吩咐，把妻子娶过来，

拼音版 太1:24 Yūesè xǐng le, qǐlai, jiù zūn zhe zhǔ shǐzhe de fēnfu, bǎ qīzi qǔ guo lái.

吕振中 太1:24 约瑟睡醒了起来，就照主的使者所吩咐他的去作，把他的妻子娶过来；

新译本 太1:24 约瑟睡醒了，就照着主的使者所吩咐的，把妻子迎娶过来；

现代译 太1:24 约瑟醒过来，就照着主的天使所吩咐的去做，跟马利亚成婚；

当代译 太1:24 约瑟醒来，就遵从天使的吩咐，和马利亚结婚；

文理本 太1:24 约瑟寤、如主使所命娶之、

修订本 太1:24 约瑟醒来，就遵照主的使者的吩咐把妻子娶过来；

KJV 英 太1:24 Then Joseph being raised from sleep did as the angel of the Lord had bidden him, and took unto him his wife:

NIV 英 太1:24 When Joseph woke up, he did what the angel of the Lord had commanded him and took Mary home as his wife.

主目录 返回顶部

和合本 太1:25 只是没有和她同房，等她生了儿子（有古卷作“等她生了头胎的儿子”），就给他起名叫耶稣。

拼音版 太1:25 Zhǐshì méiyǒu hé tā tóngfáng, deng tā shēng le érzi, ( yǒu gǔ juàn zuò deng tā shēng le tóutāi de érzi ) jiù gei tā qǐmíng jiào Yēsū.

吕振中 太1:25 等她生了儿子，才和她同房；就给儿子起名叫耶稣。

新译本 太1:25 只是在孩子出生以前，并没有与她同房。约瑟给孩子起名叫耶稣。

现代译 太1:25 但是在她生孩子以前没有跟她同房。孩子出生，约瑟就给他取名叫耶稣。

当代译 太1:25 惟在她生下孩子之前，没有与她同房。孩子生了下来，约瑟便为他取名耶稣。

文理本 太1:25 未与同室、及生子、则名之曰耶稣、

修订本 太1:25 但是没有和她同房，直到她生了儿子，就给他起名叫耶稣。

KJV 英 太1:25 And knew her not till she had brought forth her firstborn son: and he called his name JESUS.

NIV 英 太1:25 But he had no union with her until she gave birth to a son. And he gave him the name Jesus.


马太福音第2章 - 马太福音 - 基督教圣经——十版本对照圣经

 马太福音第2章 - 马太福音 - 基督教圣经——十版本对照圣经 章

和合本 太2:1 当希律王的时候，耶稣生在犹太的伯利恒。有几个博士从东方来到耶路撒冷，说：

拼音版 太2:1 Dāng Xīlǜ wáng de shíhou, Yēsū shēng zaì Yóutaì de Bólìhéng. yǒu jǐ ge bóshì cóng dōngfāng lái dào Yēlùsǎleng, shuō,

吕振中 太2:1 当希律王的日子、耶稣生在犹太的伯利恒，有几个东方的占星家到了（或译∶有几个占星家从东方来到）耶路撒冷

新译本 太2:1 希律王执政的时候，耶稣生在犹太的伯利恒。那时，有几个占星家从东方来到耶路撒冷，

现代译 太2:1 希律作王的时候，耶稣诞生在犹太的伯利恒城。有几个星象家从东方来到耶路撒冷；

当代译 太2:1 希律王在位时，耶稣在犹太省伯利恒城诞生。当时有几位天文学家从遥远的东方来到耶路撒冷，四处打听：

文理本 太2:1 希律王时、耶稣生于犹大之伯利恒、有博士数人、自东方至耶路撒冷、

修订本 太2:1 在希律作王的时候，耶稣生在犹太的伯利恒。有几个博学之士从东方来到耶路撒冷，说：

KJV 英 太2:1 Now when Jesus was born in Bethlehem of Judaea in the days of Herod the king, behold, there came wise men from the east to Jerusalem,

NIV 英 太2:1 After Jesus was born in Bethlehem in Judea, during the time of King Herod, Magi from the east came to Jerusalem

主目录 返回顶部

和合本 太2:2 “那生下来作犹太人之王的在哪里？我们在东方看见他的星，特来拜他。”

拼音版 太2:2 Nà shēng xià lái zuò Yóutaìrén zhī wáng de zaì nàli. wǒmen zaì dōngfāng kànjian tāde xīng, tè lái baì tā.

吕振中 太2:2 说∶「那生下来做犹太人的王的在哪里？我们在东方看见了他的星，才来要拜他」。

新译本 太2:2 说：“那生下来作犹太人的王的在哪里？我们看见他的星出现，特来朝拜他。”

现代译 太2:2 他们问：「那出生要作犹太人的王的在哪里？我们在东方看见了他的星，特地来朝拜他。」

当代译 太2:2 犹太人新生的王在哪里呢？我们在东方看见他的星，特来拜他。”

文理本 太2:2 曰、生而为犹太人王者安在、我在东方见其星、故来拜之、

修订本 太2:2 "那生下来作犹太人之王的在哪里？我们在东方看见他的星，特来拜他。"

KJV 英 太2:2 Saying, Where is he that is born King of the Jews? for we have seen his star in the east, and are come to worship him.

NIV 英 太2:2 and asked, "Where is the one who has been born king of the Jews? We saw his star in the east and have come to worship him."

主目录 返回顶部

和合本 太2:3 希律王听见了，就心里不安；耶路撒冷合城的人也都不安。

拼音版 太2:3 Xīlǜ wáng tīngjian le, jiù xīnli bù ān. Yēlùsǎleng hé chéng de rén, ye dōu bù ān.

吕振中 太2:3 希律王听见了，就震才不安，全耶路撒冷也同他一样；

新译本 太2:3 希律王听见了就心里不安，全耶路撒冷的居民也是这样。

现代译 太2:3 希律王听见了这话，心里着急不安；整个耶路撒冷城的人也同样不安。

当代译 太2:3 希律王和全城的官民听见了都大感不安。

文理本 太2:3 希律王闻之惶惧、举耶路撒冷皆然、

修订本 太2:3 希律王听见了，就心里不安；耶路撒冷全城的人也都不安。

KJV 英 太2:3 When Herod the king had heard these things, he was troubled, and all Jerusalem with him.

NIV 英 太2:3 When King Herod heard this he was disturbed, and all Jerusalem with him.

主目录 返回顶部

和合本 太2:4 他就召齐了祭司长和民间的文士，问他们说：“基督当生在何处？”

拼音版 太2:4 Tā jiù zhào jì le Jìsīzhǎng hé mínjiān de Wénshì, wèn tāmen shuō, Jīdū dāng shēng zaì héchu.

吕振中 太2:4 他就召集了众祭司长和民间的经学士，向他们查问基督（即∶被立膏者）应当生在什么地方。

新译本 太2:4 他就召集所有的祭司长和民间的经学家，问他们基督应该生在哪里。

现代译 太2:4 希律就召集了所有的祭司长和经学教师，问他们：「基督该降生在甚麽地方？」

当代译 太2:4 希律王就召齐了祭司长和民间的律法教师来，问他们：“救主基督在哪里诞生呢？”

文理本 太2:4 乃集祭司诸长、及民间士子、问基督当生于何处、

修订本 太2:4 他就召集了祭司长和民间的文士，问他们："基督该生在哪里？"

KJV 英 太2:4 And when he had gathered all the chief priests and scribes of the people together, he demanded of them where Christ should be born.

NIV 英 太2:4 When he had called together all the people's chief priests and teachers of the law, he asked them where the Christ was to be born.

主目录 返回顶部

和合本 太2:5 他们回答说：“在犹太的伯利恒。因为有先知记着说：

拼音版 太2:5 Tāmen huídá shuō, zaì Yóutaì de Bólìhéng. yīnwei yǒu xiānzhī jì zhe shuō,

吕振中 太2:5 他们回答说∶「在犹太的伯利恒。因为有神言人记着，说∶

新译本 太2:5 他们回答：“在犹太的伯利恒。因为有先知在经上这样说：

现代译 太2:5 他们回答：「在犹太的伯利恒，因为先知曾这样的写着：

当代译 太2:5 他们回答说：“应该是在犹太省伯利恒城。因为弥迦先知预言：

文理本 太2:5 佥曰、犹大之伯利恒、盖先知载云、

修订本 太2:5 他们说："在犹太的伯利恒。因为有先知记着：

KJV 英 太2:5 And they said unto him, In Bethlehem of Judaea: for thus it is written by the prophet,

NIV 英 太2:5 "In Bethlehem in Judea," they replied, "for this is what the prophet has written:

主目录 返回顶部

和合本 太2:6 ‘犹大地的伯利恒啊，你在犹大诸城中并不是最小的，因为将来有一位君王要从你那里出来，牧养我以色列民。’”

拼音版 太2:6 Yóudà dì de Bólìhéng a, nǐ zaì Yóudà zhū chéng zhōng, bìng bú shì zuì xiǎo de. yīnwei jiānglái yǒu yī wèi jūnwáng, yào cóng nǐ nàli chūlai, mù yǎng wǒ Yǐsèliè mín.

吕振中 太2:6 『犹大地的伯利恒阿，你在犹大的首要乡村中并不是最小的；因为必有一位执政者由你而出，就是要牧养我人民以色列的。』」

新译本 太2:6 ‘犹大地的伯利恒啊！你在犹大的领袖中，并不是最小的，因为必有一位领袖从你那里出来，牧养我的子民以色列。’”

现代译 太2:6 犹大地区的伯利恒啊，你在犹大诸城中并不是最小的；因为有一位领袖要从你那里出来，他要牧养我的子民以色列。」

当代译 太2:6 ‘犹大的伯利恒啊！你在犹大各城中，并不是最小的；因为有一位君王要从你那里出来，牧养我民以色列。’”

文理本 太2:6 犹大地之伯利恒乎、尔在犹大郡中、非最小者、盖将有君自尔出、牧我以色列民矣、

修订本 太2:6 '犹大地的伯利恒啊， 你在犹大诸城中并不是最小的； 因为将来有一位统治者要从你那里出来， 牧养我以色列民。'"

KJV 英 太2:6 And thou Bethlehem, in the land of Juda, art not the least among the princes of Juda: for out of thee shall come a Governor, that shall rule my people Israel.

NIV 英 太2:6 "'But you, Bethlehem, in the land of Judah, are by no means least among the rulers of Judah; for out of you will come a ruler who will be the shepherd of my people Israel.'"

主目录 返回顶部

和合本 太2:7 当下希律暗暗地召了博士来，细问那星是什么时候出现的，

拼音版 太2:7 Dāngxià Xīlǜ ànàn de zhào le bóshì lái, xì wèn nà xīng shì shénme shíhou chūxiàn de.

吕振中 太2:7 当下希律秘密地召了占星家来，仔细向他们查问那星出现是什么时候；

新译本 太2:7 希律暗中把占星家召来，仔细查问他们，那颗星什么时候出现，

现代译 太2:7 於是，希律暗地里召见这几位从东方来的星象家，向他们查问那颗星出现的准确日子。

当代译 太2:7 於是希律王私下召见那几位天文学家，仔细查问那星出现的准确时间。

文理本 太2:7 于是希律密召博士、询悉星见之时、

修订本 太2:7 于是，希律暗地里召了博学之士来，查问那星是什么时候出现的，

KJV 英 太2:7 Then Herod, when he had privily called the wise men, enquired of them diligently what time the star appeared.

NIV 英 太2:7 Then Herod called the Magi secretly and found out from them the exact time the star had appeared.

主目录 返回顶部

和合本 太2:8 就差他们往伯利恒去，说：“你们去仔细寻访那小孩子，寻到了，就来报信，我也好去拜他。”

拼音版 太2:8 Jiù chāi tāmen wǎng Bólìhéng qù, shuō, nǐmen qù zǐxì xún fǎng nà xiǎo háizi. xún dào le, jiù lái bàoxìn, wǒ ye hǎo qù baì tā.

吕振中 太2:8 就打发他们往伯利恒去，说∶「你们去仔细探问那小孩子的事；找着了，就报告我，我也好去拜他。」

新译本 太2:8 然后派他们到伯利恒去，说：“你们去细心寻访那小孩，找到了就向我报告，好叫我也去拜他。”

现代译 太2:8 然后他吩咐他们前往伯利恒，说：「你们去，仔细寻找那小孩子，找着了就来向我报告，这样我也好去拜他。」

当代译 太2:8 跟着又打发他们到伯利恒去，吩咐他们：“你们去仔细访寻那个小孩，找到了，就回来报信，好让我也去拜他。”

文理本 太2:8 遂遣之往伯利恒曰、尔往详访厥婴、遇则告我、我亦往拜之、

修订本 太2:8 就派他们往伯利恒去，说："你们去仔细寻访那小孩子，找到了就来报信，我也好去拜他。"

KJV 英 太2:8 And he sent them to Bethlehem, and said, Go and search diligently for the young child; and when ye have found him, bring me word again, that I may come and worship him also.

NIV 英 太2:8 He sent them to Bethlehem and said, "Go and make a careful search for the child. As soon as you find him, report to me, so that I too may go and worship him."

主目录 返回顶部

和合本 太2:9 他们听见王的话就去了。在东方所看见的那星，忽然在他们前头行，直行到小孩子的地方，就在上头停住了。

拼音版 太2:9 Tāmen tīngjian wáng de huà, jiù qù le. zaì dōngfāng suǒ kànjian de nà xīng, hūrán zaì tāmen qiántou xíng, zhí xíng dào xiǎo háizi de dìfang, jiù zaì shàng tóu tíng zhù le.

吕振中 太2:9 他们听了王的话，就去；忽然他们在东方所看见的那星、在前头领着他们，直到到了小孩子所在的地方，就在上头停住了。

新译本 太2:9 他们听命去了。他们在东方看见的那颗星，忽然在他们前头，领他们到那小孩所在的地方，就在上头停住了。

现代译 太2:9 听见了这话，他们就离开走了。这时候，他们在东方看见的那颗星又出现，并且在前头引导他们，一直来到小孩子出生地方的上面才停住。

当代译 太2:9 他们听了王的吩咐，就继续旅程。忽然，那颗曾在东方出现过的星星又再出现，在前面引领着他们，一直来到小孩耶稣所在的地方，便停下来。

文理本 太2:9 博士闻王命而往、东方所见之星忽导于前、至婴儿所、则止其上、

修订本 太2:9 他们听了王的话就去了。忽然，在东方所看到的那颗星在前面引领他们，一直行到小孩子所在地方的上方就停住了。

KJV 英 太2:9 When they had heard the king, they departed; and, lo, the star, which they saw in the east, went before them, till it came and stood over where the young child was.

NIV 英 太2:9 After they had heard the king, they went on their way, and the star they had seen in the east went ahead of them until it stopped over the place where the child was.

主目录 返回顶部

和合本 太2:10 他们看见那星，就大大地欢喜。

拼音版 太2:10 Tāmen kànjian nà xīng, jiù dàdà de huānxǐ.

吕振中 太2:10 他们看见那星，就大大欢喜，极为快乐。

新译本 太2:10 他们看见那颗星，欢喜极了；

现代译 太2:10 他们看见那颗星，真是欢欣快乐。

当代译 太2:10 他们看见这情形，自然喜出望外。

文理本 太2:10 博士见星、喜不自胜、

修订本 太2:10 他们看见那星，就非常欢喜；

KJV 英 太2:10 When they saw the star, they rejoiced with exceeding great joy.

NIV 英 太2:10 When they saw the star, they were overjoyed.

主目录 返回顶部

和合本 太2:11 进了房子，看见小孩子和他母亲马利亚，就俯伏拜那小孩子，揭开宝盒，拿黄金、乳香、没药为礼物献给他。

拼音版 太2:11 Jìn le fángzi, kànjian xiǎo háizi hé tā mǔqin Mǎlìyà, jiù fǔfú baì nà xiǎo háizi, jiēkāi bǎo hé, ná huángjīn, rǔxiāng, mòyào wéi lǐwù xiàn gei tā.

吕振中 太2:11 进了屋子，看见小孩子同他母亲马利亚，便俯伏拜他，揭开了宝盒，将黄金乳香没药等礼物献给他。

新译本 太2:11 进了房子，看见小孩和他母亲马利亚，就俯伏拜他，并且打开宝盒，把黄金、乳香、没药作礼物献给他。

现代译 太2:11 他们进了屋子，看见小孩子和他的母亲马利亚，就俯伏朝拜小孩子，然后打开宝盒，拿出黄金、乳香、没药等礼物献给他。

当代译 太2:11 他们连忙跑进房子，看见耶稣和他母亲马利亚，就俯伏在地上拜他；接着又打开盛宝的盒子，献上黄金、乳香、没药。

文理本 太2:11 入室、见婴及其母马利亚、则俯伏拜婴、启椟、以黄金乳香没药献之、

修订本 太2:11 进了房子，看见小孩子和他母亲马利亚，就俯伏拜那小孩子，揭开宝盒，拿出黄金、乳香、没药，作为礼物献给他。

KJV 英 太2:11 And when they were come into the house, they saw the young child with Mary his mother, and fell down, and worshipped him: and when they had opened their treasures, they presented unto him gifts; gold, and frankincense, and myrrh.

NIV 英 太2:11 On coming to the house, they saw the child with his mother Mary, and they bowed down and worshiped him. Then they opened their treasures and presented him with gifts of gold and of incense and of myrrh.

主目录 返回顶部

和合本 太2:12 博士因为在梦中被主指示，不要回去见希律，就从别的路回本地去了。

拼音版 太2:12 Bóshì yīnwei zaì mèng zhōng beì zhǔ zhǐshì, búyào huí qù jiàn Xīlǜ, jiù cóng biéde lù huí ben dì qù le.

吕振中 太2:12 他们因为在梦中得了神谕不要折回去见希律，就从别条路回自己地方去了。

新译本 太2:12 后来他们在梦中得着指示不要回到希律那里去，就从别的路回乡去了。

现代译 太2:12 在梦中，上帝指示他们不要回去见希律，他们就从另一条路回自己的家乡去了。

当代译 太2:12 他们回去的时候，因为曾在梦中得到上帝的指示，不可回报希律王，就改道返回东方去了。

文理本 太2:12 乃于梦中得示、令勿返见希律、遂由他途而归、○

修订本 太2:12 因为在梦中得到主的指示，不要回去见希律，他们就从别的路回自己的家乡去了。

KJV 英 太2:12 And being warned of God in a dream that they should not return to Herod, they departed into their own country another way.

NIV 英 太2:12 And having been warned in a dream not to go back to Herod, they returned to their country by another route.

主目录 返回顶部

和合本 太2:13 他们去后，有主的使者向约瑟梦中显现，说：“起来！带着小孩子同他母亲逃往埃及，住在那里，等我吩咐你，因为希律必寻找小孩子，要除灭他。”

拼音版 太2:13 Tāmen qù hòu, yǒu zhǔ de shǐzhe xiàng Yūesè mèng zhōng xiǎnxiàn, shuō, qǐlai, daì zhe xiǎo háizi tóng tā mǔqin, taó wǎng Aijí, zhù zaì nàli, deng wǒ fēnfu nǐ. yīnwei Xīlǜ bì xúnzhǎo xiǎo háizi yào chúmie tā.

吕振中 太2:13 他们回去以后，忽有主的一个使者向约瑟梦中显现说∶「起来，带着小孩子和他母亲，逃埃及去，在那里等我吩咐你怎样作；因为希律将要寻找小孩子来杀灭他。」

新译本 太2:13 他们走了以后，主的使者在梦中向约瑟显现，说：“起来，带着孩子和他母亲逃到埃及去，留在那里，直到我再指示你，因为希律要寻找这孩子，把他杀掉。”

现代译 太2:13 他们走了以后，主的天使在约瑟的梦中显现，说：「起来！带着小孩子和他的母亲逃往埃及，住在那里，直到我吩咐你离开；因为希律要搜索这孩子，要杀害他。」

当代译 太2:13 他们离去之后，天使又向约瑟报梦说：“希律王要杀害耶稣。你们要赶快动身，全家逃往埃及，住在那里，直到我再通知你为止。”

文理本 太2:13 博士既去、主之使见梦于约瑟曰、起、携婴及其母、奔埃及、寓彼、俟余示尔、盖希律将索婴歼之、

修订本 太2:13 他们走后，忽然主的使者在约瑟梦中向他显现，说："起来！带着小孩子和他母亲逃往埃及，住在那里，等我的指示；因为希律要搜寻那小孩子来杀害他。"

KJV 英 太2:13 And when they were departed, behold, the angel of the Lord appeareth to Joseph in a dream, saying, Arise, and take the young child and his mother, and flee into Egypt, and be thou there until I bring thee word: for Herod will seek the young child to destroy him.

NIV 英 太2:13 When they had gone, an angel of the Lord appeared to Joseph in a dream. "Get up," he said, "take the child and his mother and escape to Egypt. Stay there until I tell you, for Herod is going to search for the child to kill him."

主目录 返回顶部

和合本 太2:14 约瑟就起来，夜间带着小孩子和他母亲往埃及去，

拼音版 太2:14 Yūesè jiù qǐlai, yè jiān daì zhe xiǎo háizi hé tā mǔqin wǎng Aijí qù.

吕振中 太2:14 约瑟便起来，就在夜间带着小孩子和他母亲、退到埃及；

新译本 太2:14 约瑟就起来，连夜带着孩子和他母亲往埃及去，

现代译 太2:14 於是，约瑟动身，连夜带着孩子和他的母亲逃到埃及去，住在那里，

当代译 太2:14 於是，约瑟带同妻儿，星夜逃到埃及去，

文理本 太2:14 遂起、携婴及其母、夜往埃及、

修订本 太2:14 约瑟就起来，连夜带着小孩子和他母亲往埃及去，

KJV 英 太2:14 When he arose, he took the young child and his mother by night, and departed into Egypt:

NIV 英 太2:14 So he got up, took the child and his mother during the night and left for Egypt,

主目录 返回顶部

和合本 太2:15 住在那里，直到希律死了。这是要应验主借先知所说的话，说：“我从埃及召出我的儿子来。”

拼音版 太2:15 Zhù zaì nàli, zhídào Xīlǜ sǐ le. zhè shì yào yìngyàn zhǔ jiè zhe xiānzhī suǒ shuō de huà, shuō, wǒ cóng Aijí zhào chū wǒde érzi lái.

吕振中 太2:15 他在那里，直到希律死了。这是要应验主藉神言人所说的话，说∶「我召了我的儿子从埃及出来。」

新译本 太2:15 住在那里，直到希律死了，为的是要应验主藉先知所说的：“我从埃及召我的儿子出来。”

现代译 太2:15 直到希律死了。这事应验了主藉着先知所说的话：「我从埃及把我的儿子召出来。」

当代译 太2:15 一直住到希律王逝世。这就应验了何西阿先知的预言：“我从埃及召我的儿子出来。”

文理本 太2:15 寓彼、至希律卒、以应主藉先知所言云、曾召吾子出埃及矣、

修订本 太2:15 住在那里，直到希律死了。这是要应验主藉先知所说的话："我从埃及召我的儿子出来。"

KJV 英 太2:15 And was there until the death of Herod: that it might be fulfilled which was spoken of the Lord by the prophet, saying, Out of Egypt have I called my son.

NIV 英 太2:15 where he stayed until the death of Herod. And so was fulfilled what the Lord had said through the prophet: "Out of Egypt I called my son."

主目录 返回顶部

和合本 太2:16 希律见自己被博士愚弄，就大大发怒，差人将伯利恒城里并四境所有的男孩，照着他向博士仔细查问的时候，凡两岁以里的，都杀尽了。

拼音版 太2:16 Xīlǜ jiàn zìjǐ beì bóshì yúnòng, jiù dàdà fānù, chāi rén jiāng Bólìhéng chéng lǐ, bìng sì jìng suǒyǒude nánhái, zhào zhe tā xiàng bóshì zǐxì cháwèn de shíhou, fán liǎng suì yǐ lǐ de, dōu shā jìn le.

吕振中 太2:16 希律见自己被占星家愚弄了，就极其恼怒，便差遣人将伯利恒里面和全境界所有的男孩子，照他向占星家仔细查问得到的时候，从两岁和以下的都杀掉了。

新译本 太2:16 希律见自己被占星家愚弄了，就大怒，于是照着他从占星家所问得的日子，下令把伯利恒和附近地方，两岁以下的小孩全都杀死。

现代译 太2:16 希律发现自己受了星象家的愚弄，非常恼怒，就按照他向星象家打听到那颗星出现的时期，派人把伯利恒和附近地区两岁以内的男孩子都杀掉。

当代译 太2:16 希律王见自己被天文学家愚弄，就大大发怒，照着他们所透露的时日推算，下令把伯利恒一带两岁以下的男孩杀光。

文理本 太2:16 时、希律知为博士所愚、怒甚、遣人将伯利恒及四境所有男婴、按其详问博士时、凡二岁以下者殄之、

修订本 太2:16 希律见自己被博学之士愚弄，极其愤怒，差人将伯利恒城里和四境所有的男孩，根据他向博学之士仔细查问到的时间，凡两岁以内的，都杀尽了。

KJV 英 太2:16 Then Herod, when he saw that he was mocked of the wise men, was exceeding wroth, and sent forth, and slew all the children that were in Bethlehem, and in all the coasts thereof, from two years old and under, according to the time which he had diligently enquired of the wise men.

NIV 英 太2:16 When Herod realized that he had been outwitted by the Magi, he was furious, and he gave orders to kill all the boys in Bethlehem and its vicinity who were two years old and under, in accordance with the time he had learned from the Magi.

主目录 返回顶部

和合本 太2:17 这就应了先知耶利米的话，说：

拼音版 太2:17 Zhè jiù yìng le xiānzhī Yēlìmǐ de huà, shuō,

吕振中 太2:17 这就应验了那藉神言人耶利米所说的话、说∶

新译本 太2:17 这就应验了耶利米先知所说的：

现代译 太2:17 这事应验了先知耶利米所说：

当代译 太2:17 这正吻合了耶利米先知的预言：

文理本 太2:17 于是应先知耶利米所言云、

修订本 太2:17 这就应验了耶利米先知所说的话：

KJV 英 太2:17 Then was fulfilled that which was spoken by Jeremy the prophet, saying,

NIV 英 太2:17 Then what was said through the prophet Jeremiah was fulfilled:

主目录 返回顶部

和合本 太2:18 “在拉玛听见号啕大哭的声音，是拉结哭她儿女，不肯受安慰，因为他们都不在了。”

拼音版 太2:18 Zaì Lāmǎ tīngjian haó dà kū de shēngyīn, shì Lājié kū tā érnǚ, bù ken shòu ānwèi, yīnwei tāmen dōu bú zaì le.

吕振中 太2:18 「在拉玛听见了声音，哀哭和大悲伤的声音；是拉结哭她的儿女，不肯受安慰，因为他们不在了。」

新译本 太2:18 “在拉玛听见有声音，是痛哭、极大哀号的声音；拉结为她的儿女哀哭，不肯受安慰，因为他们都不在了。”

现代译 太2:18 在拉玛听见了号啕大哭的声音。蕾洁为着孩子们哀哭，不肯接受安慰，因为他们都死了。

当代译 太2:18 “在拉玛有嚎啕大哭之声，拉结正在为儿女哀痛。一切安慰尽归徒然，因为他们都死了！”

文理本 太2:18 在拉玛闻声、哀泣恸甚、乃拉结哭其子、而不受慰、以其无存也、○

修订本 太2:18 "在拉玛听见号啕大哭的声音， 是拉结哭她儿女； 她不肯受安慰， 因为他们都不在了。"

KJV 英 太2:18 In Rama was there a voice heard, lamentation, and weeping, and great mourning, Rachel weeping for her children, and would not be comforted, because they are not.

NIV 英 太2:18 "A voice is heard in Ramah, weeping and great mourning, Rachel weeping for her children and refusing to be comforted, because they are no more."

主目录 返回顶部

和合本 太2:19 希律死了以后，有主的使者在埃及向约瑟梦中显现，说：

拼音版 太2:19 Xīlǜ sǐ le yǐhòu, yǒu zhǔ de shǐzhe, zaì Aijí xiàng Yūesè mèng zhōng xiǎnxiàn, shuō,

吕振中 太2:19 但是希律死了以后，忽有主的一个使者在埃及向约瑟梦中显现说∶

新译本 太2:19 希律死后，在埃及，主的使者在梦中向约瑟显现，

现代译 太2:19 希律死了以后，在埃及，主的天使在约瑟的梦中显现，

当代译 太2:19 希律王死后，天使果然报梦给约瑟说：

文理本 太2:19 希律既卒、主之使在埃及见梦于约瑟曰、起、

修订本 太2:19 希律死了以后，在埃及，忽然主的使者在约瑟梦中向他显现，

KJV 英 太2:19 But when Herod was dead, behold, an angel of the Lord appeareth in a dream to Joseph in Egypt,

NIV 英 太2:19 After Herod died, an angel of the Lord appeared in a dream to Joseph in Egypt

主目录 返回顶部

和合本 太2:20 “起来！带着小孩子和他母亲往以色列地去，因为要害小孩子性命的人已经死了。”

拼音版 太2:20 Qǐlai, daì zhe xiǎo háizi hé tā mǔqin wǎng Yǐsèliè dì qù. yīnwei yào haì xiǎo háizi xìngméng de rén yǐjing sǐ le.

吕振中 太2:20 「起来，带着小孩子和他母亲，往以色列地去；因为那些要寻索小孩子性命的人已经死了。」

新译本 太2:20 说：“那些要杀害这孩子的人已经死了。起来，带着孩子和他母亲回以色列地去吧。”

现代译 太2:20 说：「起来！带着小孩子和他的母亲回以色列去，因为那些想杀害这孩子的人已经死了。」

当代译 太2:20 “要杀害孩子的人已经死了，带孩子和马利亚回以色列去吧！”

文理本 太2:20 携婴及其母、往以色列地、盖索婴命者已死矣、

修订本 太2:20 说："起来，带着小孩子和他母亲回以色列地去！因为要杀害这小孩子的人已经死了。"

KJV 英 太2:20 Saying, Arise, and take the young child and his mother, and go into the land of Israel: for they are dead which sought the young child's life.

NIV 英 太2:20 and said, "Get up, take the child and his mother and go to the land of Israel, for those who were trying to take the child's life are dead."

主目录 返回顶部

和合本 太2:21 约瑟就起来，把小孩子和他母亲带到以色列地去，

拼音版 太2:21 Yūesè jiù qǐlai, bǎ xiǎo háizi hé tā mǔqin daì dào Yǐsèliè dì qù.

吕振中 太2:21 约瑟就起来，带着小孩子和他母亲，往以色列地去。

新译本 太2:21 约瑟就起来，带着小孩子和他母亲回到以色列地。

现代译 太2:21 於是约瑟动身，带着小孩子和他的母亲回以色列去。

当代译 太2:21 约瑟就立刻动身，带同孩子和马利亚重返故乡。

文理本 太2:21 遂起、携婴及其母、至以色列地、

修订本 太2:21 约瑟就起来，带着小孩子和他母亲进入以色列地去。

KJV 英 太2:21 And he arose, and took the young child and his mother, and came into the land of Israel.

NIV 英 太2:21 So he got up, took the child and his mother and went to the land of Israel.

主目录 返回顶部

和合本 太2:22 只因听见亚基老接着他父亲希律作了犹太王，就怕往那里去，又在梦中被主指示，便往加利利境内去了。

拼音版 太2:22 Zhǐ yīn tīngjian Yàjīlǎo jiē zhe tā fùqin Xīlǜ zuò le Yóutaì wáng, jiù pà wǎng nàli qù. yòu zaì mèng zhōng beì zhǔ zhǐshì, biàn wǎng Jiālìlì jìng neì qù le.

吕振中 太2:22 只因听见亚基老接替他父亲希律做了犹太王，就怕往那里去；又在梦中得了神谕，就退到加利利区域去，

新译本 太2:22 只是听见亚基老接续他父亲希律作了犹太王，他就不敢到犹太地去；又在梦中得了指示，于是往加利利境去，

现代译 太2:22 约瑟因为听见亚基老继承他父亲希律作犹太王，不敢到那里去。后来，主又在约瑟的梦中指示他，他就避到加利利省去，

当代译 太2:22 约瑟听闻希律的儿子亚基老继承王位，就不敢回犹太，同时因再度蒙上帝在梦中指示，便改道到加利利去，

文理本 太2:22 闻亚基老继父希律为犹大王、惧不敢往、梦中得示、遂入加利利境、

修订本 太2:22 但是他因听见亚基老继承他父亲希律作了犹太王，怕到那里去；又在梦中得到主的指示，就往加利利境内去了。

KJV 英 太2:22 But when he heard that Archelaus did reign in Judaea in the room of his father Herod, he was afraid to go thither: notwithstanding, being warned of God in a dream, he turned aside into the parts of Galilee:

NIV 英 太2:22 But when he heard that Archelaus was reigning in Judea in place of his father Herod, he was afraid to go there. Having been warned in a dream, he withdrew to the district of Galilee,

主目录 返回顶部

和合本 太2:23 到了一座城，名叫拿撒勒，就住在那里。这是要应验先知所说，他将称为拿撒勒人的话了。

拼音版 太2:23 Dào le yī zuò chéng, míng jiào Násǎlè, jiù zhù zaì nàli. zhè yào yìngyàn xiānzhī suǒ shuō, tā jiāng wéi Násǎlè rén de huà le.

吕振中 太2:23 到了一座城叫拿撒勒住下。这是要应验那藉神言人所说的话、说∶「他必称为拿撒勒人。」

新译本 太2:23 来到拿撒勒城住下，这样就应验了先知所说的：“他必称为拿撒勒人。”

现代译 太2:23 在叫拿撒勒的城定居下来。这就应验了先知所说的话：「他要称为拿撒勒人。」

当代译 太2:23 在拿撒勒定居。这又应验了先知的预言：“他要被称为拿撒勒人。”

文理本 太2:23 至一邑名拿撒勒居之、应诸先知所言云、人将称之为拿撒勒人矣、

修订本 太2:23 他们到了一座城，名叫拿撒勒，就住在那里。这是要应验先知所说的话："他将称为拿撒勒人。"

KJV 英 太2:23 And he came and dwelt in a city called Nazareth: that it might be fulfilled which was spoken by the prophets, He shall be called a Nazarene.

NIV 英 太2:23 and he went and lived in a town called Nazareth. So was fulfilled what was said through the prophets: "He will be called a Nazarene."


马太福音第3章 - 马太福音 - 基督教圣经——十版本对照圣经

 马太福音第3章 - 马太福音 - 基督教圣经——十版本对照圣经 章

和合本 太3:1 那时，有施洗的约翰出来，在犹太的旷野传道，说：

拼音版 太3:1 Nàshí, yǒu shīxǐdeYuēhàn chūlai, zaì Yóutaì de kuàngye chuán dào, shuō,

吕振中 太3:1 当那些日子、施洗者约翰出来，在犹太的野地宣传

新译本 太3:1 那时，施洗的约翰出来，在犹太的旷野传道，

现代译 太3:1 那时，施洗者约翰来到犹太的旷野传道。

当代译 太3:1 那时，给人施洗的约翰来到犹太的荒野传道，他一再说：

文理本 太3:1 维时、施洗约翰至、宣言于犹太野、

修订本 太3:1 在那些日子，施洗的约翰出来，在犹太的旷野宣讲：

KJV 英 太3:1 In those days came John the Baptist, preaching in the wilderness of Judaea,

NIV 英 太3:1 In those days John the Baptist came, preaching in the Desert of Judea

主目录 返回顶部

和合本 太3:2 “天国近了，你们应当悔改！”

拼音版 太3:2 Tiānguó jìn le, nǐmen yīngdāng huǐgǎi.

吕振中 太3:2 说，「你们要悔改；因为天国近了。」

新译本 太3:2 说：“天国近了，你们应当悔改。”

现代译 太3:2 他说：「离弃罪恶吧，因为天国快实现了！」

当代译 太3:2 “悔改吧，天国快来临！”

文理本 太3:2 曰、尔宜改悔、天国迩矣、

修订本 太3:2 "你们要悔改！因为天国近了。"

KJV 英 太3:2 And saying, Repent ye: for the kingdom of heaven is at hand.

NIV 英 太3:2 and saying, "Repent, for the kingdom of heaven is near."

主目录 返回顶部

和合本 太3:3 这人就是先知以赛亚所说的，他说：“在旷野有人声喊着说：‘预备主的道，修直他的路！’”

拼音版 太3:3 Zhè rén jiù shì xiānzhī Yǐsaìyà suǒ shuō de, tā shuō, zaì kuàngye yǒu rén shēng hǎn zhe shuō, yùbeì zhǔ de dào, xiū zhí tāde lù.

吕振中 太3:3 这人就是那藉着神言人以赛亚所说到的，说∶「有声音在野地里呼喊着说∶「要豫备主的道路，造直他的路径来。』」

新译本 太3:3 以赛亚先知所说：“在旷野有呼喊者的声音：‘预备主的道，修直他的路！’”就是指着这约翰说的。

现代译 太3:3 约翰就是先知以赛亚所说的那个人；他说：在旷野有人呼喊：为主准备好他的道路，修直他所要走的路径！

当代译 太3:3 原来约翰就是以赛亚先知所预言的：“在荒野有人大声呼喊：‘预备主的道，铺平他的路’”的那一位人物。

文理本 太3:3 此乃先知以赛亚所言者、曰、有呼于野者、其声云、备主路、直其径、

修订本 太3:3 这人就是以赛亚先知所说的： "在旷野有声音呼喊着： 预备主的道， 修直他的路。"

KJV 英 太3:3 For this is he that was spoken of by the prophet Esaias, saying, The voice of one crying in the wilderness, Prepare ye the way of the Lord, make his paths straight.

NIV 英 太3:3 This is he who was spoken of through the prophet Isaiah: "A voice of one calling in the desert, 'Prepare the way for the Lord, make straight paths for him.'"

主目录 返回顶部

和合本 太3:4 这约翰身穿骆驼毛的衣服，腰束皮带，吃的是蝗虫、野蜜。

拼音版 太3:4 Zhè Yuēhàn shēn chuān luòtuo maó de yīfu, yào shù pí daì, chī de shì huángchóng ye mì.

吕振中 太3:4 这约翰穿着骆驼毛的衣服，将皮带束腰；他的食物是蝗虫野蜜。

新译本 太3:4 约翰身穿骆驼毛的衣服，腰束皮带，吃的是蝗虫和野蜜。

现代译 太3:4 约翰穿着骆驼毛的衣服，腰间系着皮带；吃的是蝗虫和野蜜。

当代译 太3:4 约翰身穿骆驼毛的衣服，腰束皮带，吃的是蝗虫野蜜。

文理本 太3:4 夫约翰身衣驼毛、腰束革带、食则蝗虫野蜜、

修订本 太3:4 这约翰身穿骆驼毛的衣服，腰束皮带，吃的是蝗虫和野蜜。

KJV 英 太3:4 And the same John had his raiment of camel's hair, and a leathern girdle about his loins; and his meat was locusts and wild honey.

NIV 英 太3:4 John's clothes were made of camel's hair, and he had a leather belt around his waist. His food was locusts and wild honey.

主目录 返回顶部

和合本 太3:5 那时，耶路撒冷和犹太全地，并约旦河一带地方的人，都出去到约翰那里，

拼音版 太3:5 Nàshí, Yēlùsǎleng hé Yóutaì quán dì, bìng Yuēdànhé yī daì dìfang de rén, dōu chū qu dào Yuēhàn nàli.

吕振中 太3:5 那时耶路撒冷和全犹太、跟约但河全周围地区的人、连续地出去到约翰那里，

新译本 太3:5 耶路撒冷、犹太全地和约旦河一带的人都出来到他那里去，

现代译 太3:5 众从耶路撒冷、犹太全境，和约旦河一带地方来到他跟前。

当代译 太3:5 当时的人纷纷从耶路撒冷、犹太各区、约旦河流域等地，来到约翰那里，

文理本 太3:5 时、耶路撒冷、犹太、及约但四方、咸出就之、

修订本 太3:5 那时，耶路撒冷、全犹太和全约旦河地区的人，都到约翰那里去，

KJV 英 太3:5 Then went out to him Jerusalem, and all Judaea, and all the region round about Jordan,

NIV 英 太3:5 People went out to him from Jerusalem and all Judea and the whole region of the Jordan.

主目录 返回顶部

和合本 太3:6 承认他们的罪，在约旦河里受他的洗。

拼音版 太3:6 Chéngrèn tāmende zuì, zaì Yuēdànhé lǐ shòu tāde xǐ.

吕振中 太3:6 承认他们的罪，在约但河里受约翰的洗。

新译本 太3:6 承认自己的罪，在约旦河里受了他的洗。

现代译 太3:6 他们承认自己的罪，约翰就在约旦河里为他们施洗。

当代译 太3:6 承认他们的罪，又在约旦河里接受洗礼。

文理本 太3:6 在约但河受其洗、而承己罪、

修订本 太3:6 承认他们的罪，在约旦河里受他的洗。

KJV 英 太3:6 And were baptized of him in Jordan, confessing their sins.

NIV 英 太3:6 Confessing their sins, they were baptized by him in the Jordan River.

主目录 返回顶部

和合本 太3:7 约翰看见许多法利赛人和撒都该人也来受洗，就对他们说：“毒蛇的种类！谁指示你们逃避将来的忿怒呢？

拼音版 太3:7 Yuēhàn kànjian xǔduō Fǎlìsaìrén hé Sādūgāi rén, ye lái shòuxǐ, jiù duì tāmen shuō, dúshé de zhǒngleì, sheí zhǐshì nǐmen taóbì jiānglái de fèn nù ne.

吕振中 太3:7 约翰看见许多法利赛利人和撒都该人来、要受洗，便对他们说∶「毒蛇的种阿，谁指示你们逃避将来的上帝义怒呢？

新译本 太3:7 约翰看见许多法利赛人和撒都该人也来受他的洗，就对他们说：“毒蛇所生的啊，谁指示你们逃避那将要来的忿怒呢？

现代译 太3:7 约翰看见许多法利赛人和撒都该人也来要求受洗，就对他们说：「你们这些毒蛇！上帝的审判快要到了，你们以为能够逃避吗？

当代译 太3:7 当施洗的约翰看见很多法利赛人和撒都该人也来受洗，就斥责他们：“你们这些毒蛇的后代！谁说只要受洗就能逃避上帝的愤怒呢？

文理本 太3:7 约翰见法利赛人撒都该人、多就其洗、谓之曰、蝮类乎、谁示尔避将来之怒乎、

修订本 太3:7 约翰看见许多法利赛人和撒都该人也来受洗，就对他们说："毒蛇的孽种啊，谁指示你们逃避那将要来的愤怒呢？

KJV 英 太3:7 But when he saw many of the Pharisees and Sadducees come to his baptism, he said unto them, O generation of vipers, who hath warned you to flee from the wrath to come?

NIV 英 太3:7 But when he saw many of the Pharisees and Sadducees coming to where he was baptizing, he said to them: "You brood of vipers! Who warned you to flee from the coming wrath?

主目录 返回顶部

和合本 太3:8 你们要结出果子来，与悔改的心相称。

拼音版 太3:8 Nǐmen yào jiē chū guǒzi lái, yǔ huǐgǎi de xīn xiāngchèn.

吕振中 太3:8 结出与悔改相称的果子来吧！

新译本 太3:8 应当结出果子来，与悔改的心相称。

现代译 太3:8 要用行为证明你们已经离弃罪恶。

当代译 太3:8 你们该以行为来证实自己是真正的悔改，

文理本 太3:8 故当结果、以副改悔、

修订本 太3:8 你们要结出果子来，和悔改的心相称。

KJV 英 太3:8 Bring forth therefore fruits meet for repentance:

NIV 英 太3:8 Produce fruit in keeping with repentance.

主目录 返回顶部

和合本 太3:9 不要自己心里说：‘有亚伯拉罕为我们的祖宗。’我告诉你们：　神能从这些石头中给亚伯拉罕兴起子孙来。

拼音版 太3:9 Búyào zìjǐ xīnli shuō, yǒu Yàbólāhǎn wéi wǒmen de zǔzong. wǒ gàosu nǐmen, shén néng cóng zhèxie shítou zhōng gei Yàbólāhǎn xīngqǐ zǐsūn lái.

吕振中 太3:9 不要自己心里想着说∶『我们有亚伯拉罕是我们的才宗』；我告诉你们，上帝能从这些石头中给亚伯拉罕兴起子孙来！

新译本 太3:9 你们心里不要以为：‘我们有亚伯拉罕作我们的祖宗。’我告诉你们，　神能从这些石头中给亚伯拉罕兴起后裔来。

现代译 太3:9 不要自以为亚伯拉罕是你们的祖宗就可以逃避审判！我告诉你们，上帝能够拿这些石头为亚伯拉罕造出子孙来！

当代译 太3:9 不要以为是亚伯拉罕的子孙就了不起，我告诉你们，上帝可以使这些石头成为亚伯拉罕的子孙。

文理本 太3:9 勿自谓、我有亚伯拉罕为父也、我语汝、上帝能由此石、兴起亚伯拉罕之子孙焉、

修订本 太3:9 不要自己心里说：'我们有亚伯拉罕为祖宗。'我告诉你们，上帝能从这些石头中给亚伯拉罕兴起子孙来。

KJV 英 太3:9 And think not to say within yourselves, We have Abraham to our father: for I say unto you, that God is able of these stones to raise up children unto Abraham.

NIV 英 太3:9 And do not think you can say to yourselves, 'We have Abraham as our father.' I tell you that out of these stones God can raise up children for Abraham.

主目录 返回顶部

和合本 太3:10 现在斧子已经放在树根上，凡不结好果子的树，就砍下来，丢在火里。

拼音版 太3:10 Xiànzaì fǔzi yǐjing fàng zaì shùgēn shang, fán bù jiē hǎo guǒzi de shù, jiù kǎn xià lái, diū zaì huǒ lǐ.

吕振中 太3:10 现在呢、斧子已经放在树根上了；凡不结好果子的树都要被砍下来，丢在火里。

新译本 太3:10 现在斧头已经放在树根上，所有不结好果子的树，就砍下来，丢在火里。

现代译 太3:10 斧子已经搁在树根上了，凡不结好果子的树都要砍掉，丢在火里。

当代译 太3:10 现在斧头已经放在树根上了，不结好果子的树都要砍下，丢在火里焚烧。

文理本 太3:10 今斧置树根、凡不结善果者、则斫之、委于火、

修订本 太3:10 现在斧子已经放在树根上，凡不结好果子的树就砍下来，丢在火里。

KJV 英 太3:10 And now also the axe is laid unto the root of the trees: therefore every tree which bringeth not forth good fruit is hewn down, and cast into the fire.

NIV 英 太3:10 The ax is already at the root of the trees, and every tree that does not produce good fruit will be cut down and thrown into the fire.

主目录 返回顶部

和合本 太3:11 我是用水给你们施洗，叫你们悔改；但那在我以后来的，能力比我更大，我就是给他提鞋也不配。他要用圣灵与火给你们施洗。

拼音版 太3:11 Wǒ shì yòng shuǐ gei nǐmen shīxǐ, jiào nǐmen huǐgǎi. dàn nà zaì wǒ yǐhòu lái de, nénglì bǐ wǒ gèng dà, wǒ jiù shì gei tā tí xié, ye bú peì. tā yào yòng Shènglíng yǔ huǒ gei nǐmen shīxǐ.

吕振中 太3:11 我是用水给你们洗，叫你们悔改的；但在我以后来的那一位呢、比我有力量，他的鞋我不配提的，他必用圣灵与火给你们洗。

新译本 太3:11 我用水给你们施洗，表示你们悔改；但在我以后要来的那一位，能力比我更大，我就是替他提鞋也没有资格。他要用圣灵与火给你们施洗。

现代译 太3:11 我用水给你们施洗，表示你们已经悔改了；但是，在我以后来的那一位要用圣灵和火给你们施洗。他比我伟大多了，我就是替他提鞋子也不配。

当代译 太3:11 我现在只是用水为你们施洗，叫你们悔改，但不久之后，那一位比我更有能力的要来，我就是替他提鞋也不配，他要用‘圣灵’和‘火’为你们施洗。

文理本 太3:11 夫我洗尔以水、俾尔改悔、但后我来者、尤胜于我、即携其履、我亦弗堪、彼将洗尔以圣神及火焉、

修订本 太3:11 我是用水给你们施洗，叫你们悔改；但那在我以后来的，能力比我更大，我就是给他提鞋子也不配，他要用圣灵与火给你们施洗。

KJV 英 太3:11 I indeed baptize you with water unto repentance: but he that cometh after me is mightier than I, whose shoes I am not worthy to bear: he shall baptize you with the Holy Ghost, and with fire:

NIV 英 太3:11 "I baptize you with water for repentance. But after me will come one who is more powerful than I, whose sandals I am not fit to carry. He will baptize you with the Holy Spirit and with fire.

主目录 返回顶部

和合本 太3:12 他手里拿着簸箕，要扬净他的场，把麦子收在仓里，把糠用不灭的火烧尽了。”

拼音版 太3:12 Tā shǒu lǐ ná zhe bòji, yào yáng jìng tāde cháng, bǎ maìzi shōu zaì cāng lǐ, bǎ kāng yòng bú miè de huǒshào jìn le.

吕振中 太3:12 他的簸箕在他手里，要澈底洁净他的谷场，把他的麦子放集在仓里；秕糠却要用不灭的火去烧掉。」

新译本 太3:12 他手里拿着簸箕，要扬净麦场，把麦子收进仓里，却用不灭的火把糠秕烧尽。”

现代译 太3:12 他手里拿着簸箕，要扬净谷物，把麦子收进仓库；至於糠秕，他要用那永不熄灭的火烧掉！」

当代译 太3:12 他手拿簸箕，把谷场打理乾净，将麦子存入仓里，糠秕就用不灭的火烧掉。”

文理本 太3:12 其手执箕、簸净厥场、敛麦入仓、以不灭之火而烧其糠、○

修订本 太3:12 他手里拿着簸箕，要扬净他的谷物，把麦子收在仓里，把糠用不灭的火烧尽。"

KJV 英 太3:12 Whose fan is in his hand, and he will throughly purge his floor, and gather his wheat into the garner; but he will burn up the chaff with unquenchable fire.

NIV 英 太3:12 His winnowing fork is in his hand, and he will clear his threshing floor, gathering his wheat into the barn and burning up the chaff with unquenchable fire."

主目录 返回顶部

和合本 太3:13 当下，耶稣从加利利来到约旦河，见了约翰，要受他的洗。

拼音版 太3:13 Dāngxià, Yēsū cóng Jiālìlì lái dào Yuēdànhé, jiàn le Yuēhàn, yào shòu tāde xǐ.

吕振中 太3:13 当下耶稣从加利利到了约但河，去见约翰，要受他的洗。

新译本 太3:13 那时，耶稣从加利利来到约旦河约翰那里，要受他的洗。

现代译 太3:13 那时候，耶稣从加利利往约旦河去见约翰，要请他施洗。

当代译 太3:13 事后，耶稣从加利利来到约旦河，要施洗的约翰为他施洗。

文理本 太3:13 时、耶稣自加利利至约但就约翰、欲受其洗、

修订本 太3:13 当时，耶稣从加利利来到约旦河，到了约翰那里，请约翰为他施洗。

KJV 英 太3:13 Then cometh Jesus from Galilee to Jordan unto John, to be baptized of him.

NIV 英 太3:13 Then Jesus came from Galilee to the Jordan to be baptized by John.

主目录 返回顶部

和合本 太3:14 约翰想要拦住他，说：“我当受你的洗，你反倒上我这里来吗？”

拼音版 太3:14 Yuēhàn xiǎng yào lán zhù tā, shuō, wǒ dāng shòu nǐde xǐ, nǐ fǎn dào shàng wǒ zhèlǐ lái ma.

吕振中 太3:14 约翰想法子要拦住他，就说∶「我需要受你的洗，你倒来找我么？」

新译本 太3:14 约翰想要阻止他，说：“我应该受你的洗，你却到我这里来吗？”

现代译 太3:14 约翰想要改变他的主意，就说：「我应当受你的洗礼，你反而来找我！」

当代译 太3:14 约翰对他说：“应该是你为我施洗才对，我哪里敢这样做呢？”

文理本 太3:14 约翰辞曰、我应受洗于尔、尔乃就我乎、

修订本 太3:14 约翰想要阻止他，说："我应该受你的洗，你怎么到我这里来呢？"

KJV 英 太3:14 But John forbad him, saying, I have need to be baptized of thee, and comest thou to me?

NIV 英 太3:14 But John tried to deter him, saying, "I need to be baptized by you, and do you come to me?"

主目录 返回顶部

和合本 太3:15 耶稣回答说：“你暂且许我，因为我们理当这样尽诸般的义（或作“礼”）。”于是约翰许了他。

拼音版 太3:15 Yēsū huídá shuō, nǐ zànqie xǔ wǒ. yīnwei wǒmen lǐ dāng zhèyàng jìn zhū bān de yì. ( huò zuò lǐ ) yúshì Yuēhàn xǔ le tā.

吕振中 太3:15 耶稣回答他说∶「你且容许着吧；因为我们这样行尽全礼（希腊文译∶义）是理所当然的。」于是约翰许了他。

新译本 太3:15 耶稣回答：“暂且这样作吧。我们理当这样履行全部的义。”于是约翰答应了他。

现代译 太3:15 可是耶稣回答他：「我们暂且这样做吧，因为这样做就是实行上帝的要求。」於是，约翰允许了他。

当代译 太3:15 耶稣回答：“你这样做吧，我们应当尽一切的责任。”於是约翰答应了。

文理本 太3:15 耶稣曰、今姑许我、我侪当如是以尽诸义、乃许之、

修订本 太3:15 耶稣回答他："暂且这样做吧，因为我们理当这样履行全部的义。"于是约翰就依了他。

KJV 英 太3:15 And Jesus answering said unto him, Suffer it to be so now: for thus it becometh us to fulfil all righteousness. Then he suffered him.

NIV 英 太3:15 Jesus replied, "Let it be so now; it is proper for us to do this to fulfill all righteousness." Then John consented.

主目录 返回顶部

和合本 太3:16 耶稣受了洗，随即从水里上来。天忽然为他开了，他就看见　神的灵仿佛鸽子降下，落在他身上。

拼音版 太3:16 Yēsū shòu le xǐ, suí jì cóng shuǐ lǐ shàng lái. tiān hūrán wèi tā kāi le, jiù kànjian shén de líng, fǎngfú gēzi jiàng xià, luò zaì tā shēnshang.

吕振中 太3:16 耶稣受了洗，随即从水里上来；忽然天开了；他看见上帝的灵、仿佛鸽子下降，来在他上头。

新译本 太3:16 耶稣受了洗，立刻从水中上来；忽然，天为他开了，他看见　神的灵，好像鸽子降下来，落在他身上；

现代译 太3:16 耶稣受了洗，一从水里出来，天为他开了；他看见上帝的灵好像鸽子降下来，落在他身上。

当代译 太3:16 耶稣受了洗礼，刚从水里上来，天立刻开了，上帝的圣灵像鸽子一样降到他身上；

文理本 太3:16 耶稣受洗、由水而上、天为之开、见上帝之神、如鸽降临其上、

修订本 太3:16 耶稣受了洗，随即从水里上来。天忽然为他开了，他看见上帝的灵降下，仿佛鸽子落在他身上。

KJV 英 太3:16 And Jesus, when he was baptized, went up straightway out of the water: and, lo, the heavens were opened unto him, and he saw the Spirit of God descending like a dove, and lighting upon him:

NIV 英 太3:16 As soon as Jesus was baptized, he went up out of the water. At that moment heaven was opened, and he saw the Spirit of God descending like a dove and lighting on him.

主目录 返回顶部

和合本 太3:17 从天上有声音说：“这是我的爱子，我所喜悦的。”

拼音版 太3:17 Cóng tiān shang yǒu shēngyīn shuō, zhè shì wǒde aì zǐ, wǒ suǒ xǐyuè de.

吕振中 太3:17 忽有声音从天上说∶「这是我所爱的儿子（或译∶我的儿子，那蒙爱者），我所喜悦的。」

新译本 太3:17 又有声音从天上来，说：“这是我的爱子，我所喜悦的。”

现代译 太3:17 接着，从天上有声音说：「这是我亲爱的儿子，我喜爱他。」

当代译 太3:17 同时又有声音从天上传来：“他是我喜悦的爱子。”

文理本 太3:17 自天有声云、此我爱子、我所欣悦者、

修订本 太3:17 这时，天上有声音说："这是我的爱子，我所喜爱的。"

KJV 英 太3:17 And lo a voice from heaven, saying, This is my beloved Son, in whom I am well pleased.

NIV 英 太3:17 And a voice from heaven said, "This is my Son, whom I love; with him I am well pleased."


马太福音第4章 - 马太福音 - 基督教圣经——十版本对照圣经

 马太福音第4章 - 马太福音 - 基督教圣经——十版本对照圣经 章

和合本 太4:1 当时，耶稣被圣灵引到旷野，受魔鬼的试探。

拼音版 太4:1 Dāngshí, Yēsū beì Shènglíng yǐndào kuàngye, shòu móguǐ de shìtan.

吕振中 太4:1 当下耶稣被圣灵带上野地，去受魔鬼的试诱。

新译本 太4:1 随后，耶稣被圣灵带到旷野，受魔鬼的试探。

现代译 太4:1 接着，耶稣被圣灵带到旷野去，受魔鬼试探。

当代译 太4:1 耶稣被圣灵带领到荒野受魔鬼的试诱。

文理本 太4:1 维时、圣神导耶稣适野、见试于魔、

修订本 太4:1 当时，耶稣被圣灵引到旷野，受魔鬼的试探。

KJV 英 太4:1 Then was Jesus led up of the Spirit into the wilderness to be tempted of the devil.

NIV 英 太4:1 Then Jesus was led by the Spirit into the desert to be tempted by the devil.

主目录 返回顶部

和合本 太4:2 他禁食四十昼夜，后来就饿了。

拼音版 太4:2 Tā jìnshí sì shí zhòuyè, hòulái jiù è le.

吕振中 太4:2 他禁食了四十昼四十夜；后来饿了。

新译本 太4:2 耶稣禁食了四十昼夜，就饿了，

现代译 太4:2 禁食四十昼夜后，耶稣饿了。

当代译 太4:2 他禁食四十昼夜之后，饥饿得很。

文理本 太4:2 禁食四十昼夜、则饥、

修订本 太4:2 他禁食四十昼夜，后来就饿了。

KJV 英 太4:2 And when he had fasted forty days and forty nights, he was afterward an hungred.

NIV 英 太4:2 After fasting forty days and forty nights, he was hungry.

主目录 返回顶部

和合本 太4:3 那试探人的进前来，对他说：“你若是　神的儿子，可以吩咐这些石头变成食物。”

拼音版 太4:3 Nà shìtan rén de jìn qián lái duì tā shuō, nǐ ruò shì shén de érzi, keyǐ fēnfu zhèxie shítou biànchéng shíwù.

吕振中 太4:3 试诱者进前来，对他说∶「你如果是上帝的儿子，就吩咐这些石头变成饼吧！」

新译本 太4:3 试探者前来对他说：“你若是　神的儿子，就吩咐这些石头变成食物吧！”

现代译 太4:3 魔鬼上前对他说：「如果你是上帝的儿子，命令这些石头变成面包吧！」

当代译 太4:3 引诱人的魔鬼来对他说：“如果你是上帝的儿子，可以把这些石头变饼乾来吃呀！”

文理本 太4:3 试者进曰、尔若上帝子、可命此石为饼、

修订本 太4:3 那试探者进前来对他说："你若是上帝的儿子，叫这些石头变成食物吧。"

KJV 英 太4:3 And when the tempter came to him, he said, If thou be the Son of God, command that these stones be made bread.

NIV 英 太4:3 The tempter came to him and said, "If you are the Son of God, tell these stones to become bread."

主目录 返回顶部

和合本 太4:4 耶稣却回答说：“经上记着说：‘人活着，不是单靠食物，乃是靠　神口里所出的一切话。’”

拼音版 太4:4 Yēsū què huídá shuō, jīng shang jì zhe shuō, rén huó zhe, bú shì dān kào shíwù, nǎi shì kào shén kǒu lǐ suǒ chū de yīqiè huà.

吕振中 太4:4 耶稣回答说∶「有记着说∶『人活着，不是单要靠着饼，乃是靠上帝口里所出的一话。』」

新译本 太4:4 耶稣回答：“经上记着：‘人活着，不是单靠食物，更要靠　神口里所出的一切话。’”

现代译 太4:4 耶稣回答：「圣经上说：『人的生存不仅是靠食物，而是靠上帝所说的每一句话。』」

当代译 太4:4 耶稣回答说：“圣经说：‘人活着不是单靠食物，乃是靠上帝所说的一切话。’”

文理本 太4:4 曰、记有之、人之生也、不第恃饼、惟恃上帝所出之言、

修订本 太4:4 耶稣却回答说："经上记着： '人活着，不是单靠食物， 乃是靠上帝口里所出的一切话。'"

KJV 英 太4:4 But he answered and said, It is written, Man shall not live by bread alone, but by every word that proceedeth out of the mouth of God.

NIV 英 太4:4 Jesus answered, "It is written: 'Man does not live on bread alone, but on every word that comes from the mouth of God.'"

主目录 返回顶部

和合本 太4:5 魔鬼就带他进了圣城，叫他站在殿顶上（“顶”原文作“翅”），

拼音版 太4:5 Móguǐ jiù daì tā jìn le shèng chéng, jiào tā zhàn zaì diàn dǐng shang, (dǐng yuánwén zuò chì )

吕振中 太4:5 于是魔鬼带他进了圣城，叫他站在殿才（或译∶顶；希腊文作『翼』）上∶

新译本 太4:5 随后，魔鬼带耶稣进了圣城，使他站在殿顶上，

现代译 太4:5 魔鬼又带耶稣到圣城，让他站在圣殿顶的最高处，

当代译 太4:5 魔鬼又带他进圣城耶路撒冷，让他站在圣殿的殿顶上，

文理本 太4:5 魔遂携之入圣京、立之于殿顶、

修订本 太4:5 魔鬼就带他进了圣城，叫他站在圣殿顶上，

KJV 英 太4:5 Then the devil taketh him up into the holy city, and setteth him on a pinnacle of the temple,

NIV 英 太4:5 Then the devil took him to the holy city and had him stand on the highest point of the temple.

主目录 返回顶部

和合本 太4:6 对他说：“你若是　神的儿子，可以跳下去，因为经上记着说：‘主要为你吩咐他的使者，用手托着你，免得你的脚碰在石头上。’”

拼音版 太4:6 Duì tā shuō, nǐ ruò shì shén de érzi, keyǐ tiào xià qù. yīnwei jīng shang jì zhe shuō, zhǔ yào wèi nǐ fēnfu tāde shǐzhe, yòng shǒu tuō zhe nǐ, miǎndé nǐde jiǎo pèng zaì shítou shang.

吕振中 太4:6 对他说∶「你如果是上帝的儿子，就跳下去吧！因为有记着说∶『主必为了你嘱咐他的使者』，『他们就会用手托着你，免得你的脚碰着石头。』」

新译本 太4:6 对他说：“你若是　神的儿子，就跳下去吧！因为经上记着：‘　神为了你，会吩咐自己的使者用手托住你，免得你的脚碰到石头。’”

现代译 太4:6 对他说：「如果你是上帝的儿子，你跳下去；因为圣经说：上帝要为你吩咐他的天使，用他们的手托住你，使你的脚不至於在石头上碰伤。」

当代译 太4:6 说：“如果你是上帝的儿子，就跳下去吧！圣经上不是记着，‘上帝会差派天使用手托住你，不让你摔倒在地上’吗？”

文理本 太4:6 曰、尔若上帝子、可投下、记有之、彼将命其使以手扶尔、免足触石、

修订本 太4:6 对他说："你若是上帝的儿子，就跳下去！因为经上记着： '主要为你命令他的使者， 用手托住你， 免得你的脚碰在石头上。'"

KJV 英 太4:6 And saith unto him, If thou be the Son of God, cast thyself down: for it is written, He shall give his angels charge concerning thee: and in their hands they shall bear thee up, lest at any time thou dash thy foot against a stone.

NIV 英 太4:6 "If you are the Son of God," he said, "throw yourself down. For it is written: "'He will command his angels concerning you, and they will lift you up in their hands, so that you will not strike your foot against a stone.'"

主目录 返回顶部

和合本 太4:7 耶稣对他说：“经上又记着说：‘不可试探主你的　神。’”

拼音版 太4:7 Yēsū duì tā shuō, jīng shang yòu jì zhe shuō, bùke shìtan zhǔ nǐde shén.

吕振中 太4:7 耶稣对他说∶「又有记着说∶『不可故意试探主你的上帝。』」

新译本 太4:7 耶稣对他说：“经上又记着：‘不可试探主你的　神。’”

现代译 太4:7 耶稣回答说：「可是圣经上也说：『不可试探主—你的上帝。』」

当代译 太4:7 耶稣驳斥他说：“圣经也说：‘不可试探主你的上帝。’”

文理本 太4:7 耶稣曰、记亦有之、勿试主尔之上帝、

修订本 太4:7 耶稣对他说："经上又记着：'不可试探主-你的上帝。'"

KJV 英 太4:7 Jesus said unto him, It is written again, Thou shalt not tempt the Lord thy God.

NIV 英 太4:7 Jesus answered him, "It is also written: 'Do not put the Lord your God to the test.'"

主目录 返回顶部

和合本 太4:8 魔鬼又带他上了一座最高的山，将世上的万国与万国的荣华，都指给他看，

拼音版 太4:8 Móguǐ yòu daì tā shàng le yī zuò zuì gāo de shān, jiāng shìshang de wàn guó, yǔ wàn guó de rónghuá, dōu zhǐ gei tā kàn,

吕振中 太4:8 魔鬼又带耶稣上了一座极高的山，将世界万国与其荣华都指给他看，

新译本 太4:8 最后，魔鬼带耶稣上了一座极高的山，把世界各国和各国的荣华都指给他看。

现代译 太4:8 最后，魔鬼带耶稣上了一座很高的山，把世上万国和它们的荣华都给他看。

当代译 太4:8 魔鬼再带耶稣到一座极高的山上，把世界上一切的荣华富贵展示给他看，

文理本 太4:8 魔复携之陟最高之山、以世上诸国及其荣华示之、

修订本 太4:8 魔鬼又带他上了一座很高的山，将世上的万国和万国的荣华都指给他看，

KJV 英 太4:8 Again, the devil taketh him up into an exceeding high mountain, and sheweth him all the kingdoms of the world, and the glory of them;

NIV 英 太4:8 Again, the devil took him to a very high mountain and showed him all the kingdoms of the world and their splendor.

主目录 返回顶部

和合本 太4:9 对他说：“你若俯伏拜我，我就把这一切都赐给你。”

拼音版 太4:9 Duì tā shuō, nǐ ruò fǔfú baì wǒ, wǒ jiù bǎ zhè yīqiè dōu cìgei nǐ.

吕振中 太4:9 对他说∶「你若俯伏拜我，我就把这一切都给你。」

新译本 太4:9 并且对他说：“你只要跪下来拜我，我就把这一切都给你。”

现代译 太4:9 魔鬼说：「如果你跪下来拜我，我就把这一切都给你。」

当代译 太4:9 说：“你只要拜我，这一切我都送给你。”

文理本 太4:9 曰、若俯伏拜我、悉以予尔、

修订本 太4:9 对他说："你若俯伏拜我，我就把这一切赐给你。"

KJV 英 太4:9 And saith unto him, All these things will I give thee, if thou wilt fall down and worship me.

NIV 英 太4:9 "All this I will give you," he said, "if you will bow down and worship me."

主目录 返回顶部

和合本 太4:10 耶稣说：“撒但（“撒但”就是“抵挡”的意思，乃魔鬼的别名）退去吧！因为经上记着说：‘当拜主你的　神，单要事奉他。’”

拼音版 太4:10 Yēsū shuō, Sādàn tuì qù ba. ( Sādàn jiù shì dǐdǎng de yìsi nǎi móguǐ de bié míng ) yīnwei jīng shang jì zhe shuō, dāng baì zhǔ nǐde shén, dān yào shìfèng tā.

吕振中 太4:10 耶稣对他说∶「撒但（即∶魔鬼的别名）退去！因为有记着说∶『要拜主你的上帝，单单事奉他。』」

新译本 太4:10 但耶稣说：“撒但，走开！经上记着：‘当拜主你的　神，单要事奉他。’”

现代译 太4:10 耶稣回答：「撒但，走开！圣经说：『要拜主—你的上帝，只敬奉他一位。』」

当代译 太4:10 耶稣说：“撒但，走开！圣经上记着：‘当敬拜主你的上帝，单单事奉他。’”

文理本 太4:10 耶稣曰、撒但(译即敌者)退、记有之、当拜主尔之上帝而独事之、

修订本 太4:10 耶稣说："撒但，退去！因为经上记着： '要拜主-你的上帝， 惟独事奉他。'"

KJV 英 太4:10 Then saith Jesus unto him, Get thee hence, Satan: for it is written, Thou shalt worship the Lord thy God, and him only shalt thou serve.

NIV 英 太4:10 Jesus said to him, "Away from me, Satan! For it is written: 'Worship the Lord your God, and serve him only.'"

主目录 返回顶部

和合本 太4:11 于是魔鬼离了耶稣，有天使来伺候他。

拼音版 太4:11 Yúshì móguǐ lí le Yēsū, yǒu tiānshǐ lái cìhou tā.

吕振中 太4:11 于是魔鬼离开了耶稣；忽有天使上前来，服事着他。

新译本 太4:11 于是魔鬼离开了耶稣，有天使前来服事他。

现代译 太4:11 於是，魔鬼离开了耶稣，天使就来伺候他。

当代译 太4:11 魔鬼无计可施，只好离去，有天使来伺候他。

文理本 太4:11 于是魔去之、天使至而服事焉、○

修订本 太4:11 于是，魔鬼离开了耶稣，立刻有天使来伺候他。

KJV 英 太4:11 Then the devil leaveth him, and, behold, angels came and ministered unto him.

NIV 英 太4:11 Then the devil left him, and angels came and attended him.

主目录 返回顶部

和合本 太4:12 耶稣听见约翰下了监，就退到加利利去；

拼音版 太4:12 Yēsū tīngjian Yuēhàn xià le jiān, jiù tuì dào Jiālìlì qù.

吕振中 太4:12 耶稣听见约翰被送了官，就退到加利利；

新译本 太4:12 耶稣听见约翰被捕，就往加利利去。

现代译 太4:12 耶稣听见约翰被关在监狱里，就避开到加利利去。

当代译 太4:12 耶稣听见施洗的约翰被捕下狱，就回到加利利。

文理本 太4:12 耶稣闻约翰下狱、乃退往加利利、

修订本 太4:12 耶稣听见约翰下了监，就退到加利利去；

KJV 英 太4:12 Now when Jesus had heard that John was cast into prison, he departed into Galilee;

NIV 英 太4:12 When Jesus heard that John had been put in prison, he returned to Galilee.

主目录 返回顶部

和合本 太4:13 后又离开拿撒勒，往迦百农去，就住在那里。那地方靠海，在西布伦和拿弗他利的边界上。

拼音版 太4:13 Hòu yòu líkāi Násǎlè, wǎng Jiābǎinóng qù, jiù zhù zaì nàli. nà dìfang kào hǎi, zaì Xībùlún hé Náfútālì de biānjiè shang.

吕振中 太4:13 又离开拿撒勒，往海边的迦百农住下，在西布伦和拿弗他利的境界。

新译本 太4:13 他又离开拿撒勒，往西布伦和拿弗他利境内近海的迦百农去，住在那里，

现代译 太4:13 他没有在拿撒勒住下，却去住在迦百农。那城在西布伦和拿弗他利地区，靠近加利利湖。

当代译 太4:13 过了不久，他又离开拿撒勒到迦百农去，就住在那里。迦百农位於西布伦和拿弗他利区的湖畔，

文理本 太4:13 又去拿撒勒、至迦百农居焉、其地濒海、在西布伦拿弗他利境、

修订本 太4:13 后来离开拿撒勒，往迦百农去，住在那里。那地方靠海，在西布伦和拿弗他利地区。

KJV 英 太4:13 And leaving Nazareth, he came and dwelt in Capernaum, which is upon the sea coast, in the borders of Zabulon and Nephthalim:

NIV 英 太4:13 Leaving Nazareth, he went and lived in Capernaum, which was by the lake in the area of Zebulun and Naphtali--

主目录 返回顶部

和合本 太4:14 这是要应验先知以赛亚的话，

拼音版 太4:14 Zhè shì yào yìngyàn xiānzhī Yǐsaìyà de huà,

吕振中 太4:14 这是要应验那藉神言人以赛亚所说的话、说∶

新译本 太4:14 为了要应验以赛亚先知所说的：

现代译 太4:14 这就应验了先知以赛亚的话：

当代译 太4:14 这就应验了以赛亚先知的预言：

文理本 太4:14 应先知以赛亚所言云、

修订本 太4:14 这是要应验以赛亚先知所说的话：

KJV 英 太4:14 That it might be fulfilled which was spoken by Esaias the prophet, saying,

NIV 英 太4:14 to fulfill what was said through the prophet Isaiah:

主目录 返回顶部

和合本 太4:15 说：“西布伦地，拿弗他利地，就是沿海的路，约旦河外，外邦人的加利利地。

拼音版 太4:15 Shuō, Xībùlún dì, Náfútālì dì, jiù shì Yánhǎi de lù, Yuēdànhé waì, waìbāngrén de Jiālìlì dì.

吕振中 太4:15 「西布伦地和拿弗他利地、沿海的道路、约但河外、外国人的加利利──

新译本 太4:15 “西布伦地、拿弗他利地，沿海之路，约旦河外，外族人的加利利啊！

现代译 太4:15 西布伦和拿弗他利，沿海的道路，在约旦河的那边，外邦人的加利利！

当代译 太4:15 “西布伦、拿弗他利，位於湖畔和约旦河岸外族人的加利利啊！

文理本 太4:15 沿海之西布伦拿弗他利地、即约但外异邦之加利利、

修订本 太4:15 "西布伦，拿弗他利， 沿海的路，约旦河的东边， 外邦人的加利利-

KJV 英 太4:15 The land of Zabulon, and the land of Nephthalim, by the way of the sea, beyond Jordan, Galilee of the Gentiles;

NIV 英 太4:15 "Land of Zebulun and land of Naphtali, the way to the sea, along the Jordan, Galilee of the Gentiles--

主目录 返回顶部

和合本 太4:16 那坐在黑暗里的百姓，看见了大光；坐在死荫之地的人，有光发现照着他们。”

拼音版 太4:16 Nà zuò zaì hēiàn lǐ de bǎixìng, kànjian le dà guāng, zuò zaì sǐ yìn zhī dì de rén, yǒu guāng fāxiàn zhào zhe tāmen.

吕振中 太4:16 住在暗中的人民看见了大光；住在死地死阴影的人、有光?现、照着他们。」

新译本 太4:16 住在黑暗中的人民，看见了大光；死亡幽暗之地的居民，有光照亮他们。”

现代译 太4:16 住在黑暗中的人要看见大光；住在死荫之地的人有光要照亮他们。

当代译 太4:16 你们原在黑暗中的人看见大光，本在死亡阴影下的人看见黎明！”

文理本 太4:16 其处于暗之民、已见大光、处于死地阴翳者、有光升及之、

修订本 太4:16 那坐在黑暗里的百姓 看见了大光； 坐在死荫之地的人 有光照耀他们。"

KJV 英 太4:16 The people which sat in darkness saw great light; and to them which sat in the region and shadow of death light is sprung up.

NIV 英 太4:16 the people living in darkness have seen a great light; on those living in the land of the shadow of death a light has dawned."

主目录 返回顶部

和合本 太4:17 从那时候，耶稣就传起道来，说：“天国近了，你们应当悔改！”

拼音版 太4:17 Cóng nàshíhòu Yēsū jiù chuán qǐ dào lái, shuō, tiānguó jìn le, nǐmen yīngdāng huǐgǎi.

吕振中 太4:17 从那时候耶稣开始宣传说∶「你们要悔改；因为天国近了。」

新译本 太4:17 从那时起，耶稣就开始传道，说：“天国近了，你们应当悔改。”

现代译 太4:17 从那时开始，耶稣宣讲他的信息说：「离弃罪恶吧！因为天国快实现了。」

当代译 太4:17 从此，耶稣就开始传道：“悔改吧！天国快来临了！”

文理本 太4:17 自是耶稣始宣言曰、尔宜改悔、天国迩矣、○

修订本 太4:17 从那时候，耶稣开始宣讲，说："你们要悔改！因为天国近了。"

KJV 英 太4:17 From that time Jesus began to preach, and to say, Repent: for the kingdom of heaven is at hand.

NIV 英 太4:17 From that time on Jesus began to preach, "Repent, for the kingdom of heaven is near."

主目录 返回顶部

和合本 太4:18 耶稣在加利利海边行走，看见弟兄二人，就是那称呼彼得的西门和他兄弟安得烈，在海里撒网；他们本是打鱼的。

拼音版 太4:18 Yēsū zaì Jiālìlì hǎi biān xíng zǒu, kànjian dìxiōng èr rén, jiù shì nà chēnghu Bǐdé de Xīmén, hé tāde xiōngdi Andéliè, zaì hǎi lǐ sā wǎng. tāmen ben shì dǎ yú de.

吕振中 太4:18 耶稣在加利利海边走走，看见弟兄二人，就是称为彼得的西门、和他兄弟安得烈、撒网子在海里；因为他们是渔夫。

新译本 太4:18 耶稣在加利利海边行走的时候，看见兄弟二人，就是名叫彼得的西门和他的弟弟安得烈，正在把网撒到海里去；他们是渔夫。

现代译 太4:18 耶稣沿加利利湖边走着，看见两个打鱼的兄弟，西门（别号彼得）和他的弟弟安得烈，正在湖里撒网打鱼。

当代译 太4:18 耶稣沿着加利利湖边行走的时候，看见西门彼得和安得烈两个兄弟正在撒网捕鱼。（他门是以捕鱼为业的。）

文理本 太4:18 耶稣经行加利利海滨、见兄弟二人、乃西门称彼得者、与其弟安得烈、施网于海、盖渔者也、

修订本 太4:18 耶稣沿着加利利海边行走，看见两兄弟，就是那叫彼得的西门和他弟弟安得烈，正往海里撒网；他们本是打鱼的。

KJV 英 太4:18 And Jesus, walking by the sea of Galilee, saw two brethren, Simon called Peter, and Andrew his brother, casting a net into the sea: for they were fishers.

NIV 英 太4:18 As Jesus was walking beside the Sea of Galilee, he saw two brothers, Simon called Peter and his brother Andrew. They were casting a net into the lake, for they were fishermen.

主目录 返回顶部

和合本 太4:19 耶稣对他们说：“来，跟从我！我要叫你们得人如得鱼一样。”

拼音版 太4:19 Yēsū duì tāmen shuō, lái gēn cóng wǒ, wǒ yào jiào nǐmen dé rén rú dé yú yíyàng.

吕振中 太4:19 就对他们说∶「来跟着我，我就使你们做得人的渔夫。

新译本 太4:19 耶稣就对他们说：“来跟从我，我要使你们作得人的渔夫。”

现代译 太4:19 耶稣对他们说：「来跟从我！我要教你们成为得人的渔夫。」

当代译 太4:19 耶稣对他们说：“来跟从我！我要指示你们怎样成为得人的渔夫。”

文理本 太4:19 谓之曰、从我、我将使尔为渔人者焉、

修订本 太4:19 耶稣对他们说："来跟从我，我要叫你们得人如得鱼一样。"

KJV 英 太4:19 And he saith unto them, Follow me, and I will make you fishers of men.

NIV 英 太4:19 "Come, follow me," Jesus said, "and I will make you fishers of men."

主目录 返回顶部

和合本 太4:20 他们就立刻舍了网，跟从了他。

拼音版 太4:20 Tāmen jiù lìkè she le wǎng, gēn cóng le tā.

吕振中 太4:20 他们立刻撇下了网子，跟着他。

新译本 太4:20 他们立刻撇下网，跟从了他。

现代译 太4:20 他们立刻丢下鱼网，跟从了耶稣。

当代译 太4:20 他们立刻放下鱼网，追随耶稣。

文理本 太4:20 即舍网从之、

修订本 太4:20 他们立刻舍了网，跟从他。

KJV 英 太4:20 And they straightway left their nets, and followed him.

NIV 英 太4:20 At once they left their nets and followed him.

主目录 返回顶部

和合本 太4:21 从那里往前走，又看见弟兄二人，就是西庇太的儿子雅各和他兄弟约翰，同他们的父亲西庇太在船上补网，耶稣就招呼他们。

拼音版 太4:21 Cóng nàli wàng qián zǒu, yòu kànjian dìxiōng èr rén, jiù shì Xībìtaì de érzi Yǎgè, hé tā xiōngdi Yuēhàn, tóng tāmende fùqin Xībìtaì zaì chuán shang bǔ wǎng. Yēsū jiù zhāohū tāmen.

吕振中 太4:21 从那里往前走，他看见了另有弟兄二人，就是西庇太的儿子雅各、和他兄弟约翰，同他们的父亲西庇太在船上、修整着网子，就呼召他们。

新译本 太4:21 耶稣又往前走，看见另一对兄弟，就是西庇太的儿子雅各和约翰，正和父亲西庇太在船上整理鱼网，他就呼召他们。

现代译 太4:21 耶稣再往前走，看见了另外两个兄弟—西庇太的儿子雅各和约翰；他们跟父亲一起在船上整理鱼网。耶稣呼召他们，

当代译 太4:21 耶稣从那里再往前走，又见到另外的两个兄弟，他们是雅各和约翰，当时正和父亲西庇太一起在船上修补鱼网。耶稣又呼召他们来跟从他。

文理本 太4:21 由此而前、又见兄弟二人、乃西庇太之子雅各、与其弟约翰、偕父在舟补网、招之、

修订本 太4:21 耶稣从那里往前走，看见另外两兄弟，就是西庇太的儿子雅各和他弟弟约翰，同他们的父亲西庇太在船上补网，耶稣就呼召他们。

KJV 英 太4:21 And going on from thence, he saw other two brethren, James the son of Zebedee, and John his brother, in a ship with Zebedee their father, mending their nets; and he called them.

NIV 英 太4:21 Going on from there, he saw two other brothers, James son of Zebedee and his brother John. They were in a boat with their father Zebedee, preparing their nets. Jesus called them,

主目录 返回顶部

和合本 太4:22 他们立刻舍了船，别了父亲，跟从了耶稣。

拼音版 太4:22 Tāmen lìkè she le chuán, bié le fùqin, gēn cóng le Yēsū.

吕振中 太4:22 他们立刻撇下了船和父亲，来跟从耶稣。

新译本 太4:22 他们立刻离了船，别了父亲，跟从了耶稣。

现代译 太4:22 他们立刻舍了船，辞别父亲，跟从耶稣。

当代译 太4:22 他们也马上辞别父亲，离开渔船，跟耶稣去了。

文理本 太4:22 即舍舟别父而从焉、○

修订本 太4:22 他们立刻舍了船，辞别父亲，跟从了耶稣。

KJV 英 太4:22 And they immediately left the ship and their father, and followed him.

NIV 英 太4:22 and immediately they left the boat and their father and followed him.

主目录 返回顶部

和合本 太4:23 耶稣走遍加利利，在各会堂里教训人，传天国的福音，医治百姓各样的病症。

拼音版 太4:23 Yēsū zǒu biàn Jiālìlì, zaì gè gōngtáng lǐ jiàoxun rén, chuán tiānguó de fúyin, yīzhì bǎixìng gèyàng de bìngzhèng.

吕振中 太4:23 耶稣在全加利利周游着，在他们的会堂里教训人，宣传天国的福音，治好了民间的各样疾病、各样病症。

新译本 太4:23 耶稣走遍加利利，在各会堂里教导人，宣扬天国的福音，医治民间各种疾病、各种病症。

现代译 太4:23 耶稣走遍加利利全境，在各地方的会堂里教导人，宣讲天国的福音，治好民间各样的疾病。

当代译 太4:23 耶稣的足迹踏遍了加利利。他常在会堂里教导人，到处宣讲天国的福音，医好患各样病的人。

文理本 太4:23 耶稣周行加利利、在诸会堂训诲、宣天国福音、医庶民疾病、

修订本 太4:23 耶稣走遍加利利，在各会堂里教导人，宣讲天国的福音，医治百姓各样的疾病。

KJV 英 太4:23 And Jesus went about all Galilee, teaching in their synagogues, and preaching the gospel of the kingdom, and healing all manner of sickness and all manner of disease among the people.

NIV 英 太4:23 Jesus went throughout Galilee, teaching in their synagogues, preaching the good news of the kingdom, and healing every disease and sickness among the people.

主目录 返回顶部

和合本 太4:24 他的名声就传遍了叙利亚。那里的人把一切害病的，就是害各样疾病、各样疼痛的和被鬼附的、癫痫的、瘫痪的，都带了来，耶稣就治好了他们。

拼音版 太4:24 Tāde míngsheng jiù chuán biàn le Xìlìyà. nàli de rén bǎ yīqiè haì bìng de, jiù shì haì gèyàng jíbìng, gèyàng téngtòng de, hé beì guǐ fù de, diānxián de, tānhuàn de, dōu daì le lái, Yēsū jiù zhì hào le tāmen.

吕振中 太4:24 他的名声传出去，到了全叙利亚；人把一切有病的、给各种疾病疼痛困迫的、被鬼附的、癫痫的、瘫痪的、都带了来；耶稣都治好了他们。

新译本 太4:24 他的名声传遍了叙利亚全地，人们就把一切患病的，就是患各种疾病、疼痛、鬼附、癫痫、瘫痪的，都带到他面前，他就医好他们。

现代译 太4:24 他的名声传遍了叙利亚，因此那里的居民把患各种病症、经历各样痛苦的人：例如被鬼附身的、癫痫的、瘫痪的，都带到他跟前来，他一一治好了他们。

当代译 太4:24 从此，他声名远播，响遍了叙利亚全境。患病的人也纷纷来求他医治，不论患的是甚麽疾病、痛症、癫痫、被鬼附身、瘫痪等，都一一被耶稣医好。

文理本 太4:24 声名洋溢于叙利亚、人携诸负病、疾苦、患鬼、癫痫、瘫痪者、就之、悉医焉、

修订本 太4:24 他的名声传遍了叙利亚。那里的人把一切病人，就是有各样疾病和疼痛的、被鬼附的、癫痫的、瘫痪的，都带了来，耶稣就治好了他们。

KJV 英 太4:24 And his fame went throughout all Syria: and they brought unto him all sick people that were taken with divers diseases and torments, and those which were possessed with devils, and those which were lunatick, and those that had the palsy; and he healed them.

NIV 英 太4:24 News about him spread all over Syria, and people brought to him all who were ill with various diseases, those suffering severe pain, the demon-possessed, those having seizures, and the paralyzed, and he healed them.

主目录 返回顶部

和合本 太4:25 当下，有许多人从加利利、低加坡里、耶路撒冷、犹太、约旦河外来跟着他。

拼音版 太4:25 Dāngxià, yǒu xǔduō rén cóng Jiālìlì, Dījiābōlì, Yēlùsǎleng, Yóutaì, Yuēdànhé waì, lái gēn cóng tā.

吕振中 太4:25 有许多群人、是加利利、十邑区（音译∶低加坡利）、耶路撒冷、犹太、和约但河外的人、都跟从了耶稣。

新译本 太4:25 于是有许多人从加利利、低加波利、耶路撒冷、犹太和约旦河东来跟从耶稣。

现代译 太4:25 成群的人从加利利、十邑、耶路撒冷、犹太，和约旦河对岸一带来跟随他。

当代译 太4:25 因此，加利利、低加坡里、耶路撒冷、犹太、约旦河沿岸等地居民都联群结队地来跟从他。

文理本 太4:25 时、有众自加利利、低加波利、耶路撒冷、犹太、及约但外从之、

修订本 太4:25 当时，有一大群人从加利利、低加坡里、耶路撒冷、犹太、约旦河的东边，来跟从他。

KJV 英 太4:25 And there followed him great multitudes of people from Galilee, and from Decapolis, and from Jerusalem, and from Judaea, and from beyond Jordan.

NIV 英 太4:25 Large crowds from Galilee, the Decapolis, Jerusalem, Judea and the region across the Jordan followed him.


马太福音第5章 - 马太福音 - 基督教圣经——十版本对照圣经

 马太福音第5章 - 马太福音 - 基督教圣经——十版本对照圣经 章

和合本 太5:1 耶稣看见这许多的人，就上了山，既已坐下，门徒到他跟前来。

拼音版 太5:1 Yēsū kànjian zhè xǔduō rén, jiù shàng le shān, jì yǐ zuò xià, méntǔ dào tā gēnqián lái.

吕振中 太5:1 耶稣看见一群一群的人，就上了山；既已坐下，门徒上前来；

新译本 太5:1 耶稣看见群众，就上了山；他坐下之后，门徒来到他跟前，

现代译 太5:1 耶稣看见一大卫人，就上山，坐下；他的门徒都环绕在他左右。

当代译 太5:1 耶稣看见群众愈来愈多，就上了山。刚坐下，门徒便走到他跟前，

文理本 太5:1 耶稣见众、乃登山、既坐、门徒就焉、

修订本 太5:1 耶稣看见这一群人，就上了山，坐下后，门徒到他跟前来，

KJV 英 太5:1 And seeing the multitudes, he went up into a mountain: and when he was set, his disciples came unto him:

NIV 英 太5:1 Now when he saw the crowds, he went up on a mountainside and sat down. His disciples came to him,

主目录 返回顶部

和合本 太5:2 他就开口教训他们，说：

拼音版 太5:2 Tā jiù kāikǒu jiàoxun tāmen shuō,

吕振中 太5:2 他就开口教训他们说∶

新译本 太5:2 他就开口教训他们：

现代译 太5:2 他开始教导他们。

当代译 太5:2 於是他教导他们说：

文理本 太5:2 启口训之曰、

修订本 太5:2 他开口教导他们说：

KJV 英 太5:2 And he opened his mouth, and taught them, saying,

NIV 英 太5:2 and he began to teach them, saying:

主目录 返回顶部

和合本 太5:3 “虚心的人有福了，因为天国是他们的。

拼音版 太5:3 Xūxīn de rén yǒu fú le, yīnwei tiānguó shì tāmende.

吕振中 太5:3 「心灵贫穷的人有福阿！因为天国是他们的。

新译本 太5:3 “心灵贫乏的人有福了，因为天国是他们的。

现代译 太5:3 「承认自己灵性贫乏的人多麽有福啊；他们是天国的子民！

当代译 太5:3 “自知灵性贫穷的人有福了，因为天国是属於他们的。

文理本 太5:3 虚心者福矣、以天国为其有也、

修订本 太5:3 "心灵贫穷的人有福了！ 因为天国是他们的。

KJV 英 太5:3 Blessed are the poor in spirit: for theirs is the kingdom of heaven.

NIV 英 太5:3 "Blessed are the poor in spirit, for theirs is the kingdom of heaven.

主目录 返回顶部

和合本 太5:4 哀恸的人有福了，因为他们必得安慰。

拼音版 太5:4 Ai tòng de rén yǒu fú le, yīnwei tāmen bì dé ānwèi.

吕振中 太5:4 哀恸的人有福阿！因为他们必得安慰。

新译本 太5:4 哀痛的人有福了，因为他们必得安慰。

现代译 太5:4 「为罪恶悲伤的人多麽有福啊；上帝要安慰他们！

当代译 太5:4 为自己的罪过悲哀的人有福了，因为他们必得安慰。

文理本 太5:4 哀恸者福矣、以其将受慰也、

修订本 太5:4 哀恸的人有福了！ 因为他们必得安慰。

KJV 英 太5:4 Blessed are they that mourn: for they shall be comforted.

NIV 英 太5:4 Blessed are those who mourn, for they will be comforted.

主目录 返回顶部

和合本 太5:5 温柔的人有福了，因为他们必承受地土。

拼音版 太5:5 Wēnróu de rén yǒu fú le, yīnwei tāmen bì chéngshòu de tǔ.

吕振中 太5:5 柔和的人有福阿！因为他们必承受得地土。

新译本 太5:5 温柔的人有福了，因为他们必承受地土。

现代译 太5:5 「谦和的人多麽有福啊；他们要承受上帝所应许的产业！

当代译 太5:5 温和谦让的人有福了，因为他们必承受土地。

文理本 太5:5 温柔者福矣、以其将承地也、

修订本 太5:5 谦和的人有福了！ 因为他们必承受土地。

KJV 英 太5:5 Blessed are the meek: for they shall inherit the earth.

NIV 英 太5:5 Blessed are the meek, for they will inherit the earth.

主目录 返回顶部

和合本 太5:6 饥渴慕义的人有福了，因为他们必得饱足。

拼音版 太5:6 Jīke mù yì de rén yǒu fú le, yīnwei tāmen bì dé bǎozú.

吕振中 太5:6 ?渴慕义的人有福阿！因为他们必得饱足。

新译本 太5:6 爱慕公义如饥如渴的人有福了，因为他们必得饱足。

现代译 太5:6 「渴望实行上帝旨意的人多麽有福啊；上帝要充分地满足他们！

当代译 太5:6 慕义若渴的人有福了，因为他们必获得满足。

文理本 太5:6 饥渴慕义者福矣、以其将得饱也、

修订本 太5:6 饥渴慕义的人有福了！ 因为他们必得饱足。

KJV 英 太5:6 Blessed are they which do hunger and thirst after righteousness: for they shall be filled.

NIV 英 太5:6 Blessed are those who hunger and thirst for righteousness, for they will be filled.

主目录 返回顶部

和合本 太5:7 怜恤人的人有福了，因为他们必蒙怜恤。

拼音版 太5:7 Liánxù rén de rén yǒu fú le, yīnwei tāmen bì méng liánxù.

吕振中 太5:7 怜恤人的人有福阿！因为他们必蒙怜恤。

新译本 太5:7 怜悯人的人有福了，因为他们必蒙怜悯。

现代译 太5:7 「以仁慈待人的人多麽有福啊；上帝也要以仁慈待他们！

当代译 太5:7 善心仁慈的人有福了，因为他们必蒙上帝的怜悯。

文理本 太5:7 矜恤者福矣、以其将见矜恤也、

修订本 太5:7 怜悯人的人有福了！ 因为他们必蒙怜悯。

KJV 英 太5:7 Blessed are the merciful: for they shall obtain mercy.

NIV 英 太5:7 Blessed are the merciful, for they will be shown mercy.

主目录 返回顶部

和合本 太5:8 清心的人有福了，因为他们必得见　神。

拼音版 太5:8 Qīng xīn de rén yǒu fú le, yīnwei tāmen bì dé jiàn shén.

吕振中 太5:8 心里洁净的人有福阿！因为他们必看得见上帝。

新译本 太5:8 内心清洁的人有福了，因为他们必看见　神。

现代译 太5:8 「心地纯洁的人多麽有福啊；他们要看见上帝！

当代译 太5:8 心灵纯洁的人有福了，因为他们必得见上帝。

文理本 太5:8 清心者福矣、以其将见上帝也、

修订本 太5:8 清心的人有福了！ 因为他们必得见上帝。

KJV 英 太5:8 Blessed are the pure in heart: for they shall see God.

NIV 英 太5:8 Blessed are the pure in heart, for they will see God.

主目录 返回顶部

和合本 太5:9 使人和睦的人有福了，因为他们必称为　神的儿子。

拼音版 太5:9 Shǐ rén hémù de rén yǒu fú le, yīnwei tāmen bì chēngwèi shén de érzi.

吕振中 太5:9 缔造和平的人有福阿！因为他们必称为上帝的儿子。

新译本 太5:9 使人和平的人有福了，因为他们必称为　神的儿子。

现代译 太5:9 「促进和平的人多麽有福啊；上帝要称他们为儿女！

当代译 太5:9 使人和睦的人有福了，因为他们必称为上帝的儿女。

文理本 太5:9 致和者福矣、以其将称为上帝子也、

修订本 太5:9 缔造和平的人有福了！ 因为他们必称为上帝的儿子。

KJV 英 太5:9 Blessed are the peacemakers: for they shall be called the children of God.

NIV 英 太5:9 Blessed are the peacemakers, for they will be called sons of God.

主目录 返回顶部

和合本 太5:10 为义受逼迫的人有福了，因为天国是他们的。

拼音版 太5:10 Wèi yì shòu bīpò de rén yǒu fú le, yīnwei tiānguó shì tāmende.

吕振中 太5:10 为着义受逼迫的人有福阿！因为天国是他们的。

新译本 太5:10 为义遭受迫害的人有福了，因为天国是他们的。

现代译 太5:10 「为了实行上帝的旨意而受迫害的人多麽有福啊；他们是天国的子民！

当代译 太5:10 为义遭逼迫的人有福了，因为天国是属於他们的。

文理本 太5:10 为义而见窘逐者福矣、以天国为其有也、

修订本 太5:10 为义受迫害的人有福了！ 因为天国是他们的。

KJV 英 太5:10 Blessed are they which are persecuted for righteousness' sake: for theirs is the kingdom of heaven.

NIV 英 太5:10 Blessed are those who are persecuted because of righteousness, for theirs is the kingdom of heaven.

主目录 返回顶部

和合本 太5:11 人若因我辱骂你们，逼迫你们，捏造各样坏话毁谤你们，你们就有福了。

拼音版 太5:11 Rén ruò yīn wǒ rǔmà nǐmen, bīpò nǐmen, niēzào gèyàng huaìhuà huǐbàng nǐmen, nǐmen jiù yǒu fú le.

吕振中 太5:11 人辱骂你们，逼迫你们，凭空虚造说出各样坏话毁谤你们；为了我的缘故、你们是有福的。

新译本 太5:11 人若因我的缘故辱骂你们，迫害你们，并且捏造各样坏话毁谤你们，你们就有福了。

现代译 太5:11 「当别人因为你们跟从我而侮辱、迫害你们，说各样坏话毁谤你们，你们多麽有福啊。

当代译 太5:11 如果你们为了我的缘故被人侮辱、虐待、中伤、毁谤，你们就有福了。

文理本 太5:11 人为我而诟尔、窘尔、妄以诸恶诬尔、则尔福矣、

修订本 太5:11 "人若因我辱骂你们，迫害你们，捏造各样坏话毁谤你们，你们就有福了！

KJV 英 太5:11 Blessed are ye, when men shall revile you, and persecute you, and shall say all manner of evil against you falsely, for my sake.

NIV 英 太5:11 "Blessed are you when people insult you, persecute you and falsely say all kinds of evil against you because of me.

主目录 返回顶部

和合本 太5:12 应当欢喜快乐，因为你们在天上的赏赐是大的。在你们以前的先知，人也是这样逼迫他们。

拼音版 太5:12 Yīngdāng huānxǐ kuaìlè, yīnwei nǐmen zaì tiān shang de shǎngcì shì dà de. zaì nǐmen yǐqián de xiānzhī, rén ye shì zhèyàng bīpò tāmen.

吕振中 太5:12 应当欢喜快乐，因为你们在天上的赏报很大；因为你们以前的神言人、人也是这样逼迫他们。

新译本 太5:12 你们应该欢喜快乐，因为你们在天上的赏赐是大的；在你们以前的先知，他们也曾这样迫害。

现代译 太5:12 你们要欢喜快乐，因为在天上将有丰富的奖赏为你们保存着；从前的先知也同样受过人的迫害。」

当代译 太5:12 你们应该庆幸欢喜，因为你们将来在天上必会得到大的奖赏。别忘记，从前的先知也曾同样遭受迫害。

文理本 太5:12 宜欣喜欢乐、以尔在天之赏大也、盖前乎尔之先知、人亦如是窘逐之、○

修订本 太5:12 要欢喜快乐，因为你们在天上的赏赐是很多的。在你们以前的先知，人也是这样迫害他们。"

KJV 英 太5:12 Rejoice, and be exceeding glad: for great is your reward in heaven: for so persecuted they the prophets which were before you.

NIV 英 太5:12 Rejoice and be glad, because great is your reward in heaven, for in the same way they persecuted the prophets who were before you.

主目录 返回顶部

和合本 太5:13 你们是世上的盐。盐若失了味，怎能叫它再咸呢？以后无用，不过丢在外面，被人践踏了。

拼音版 太5:13 Nǐmen shì shìshang de yán. yán ruò shī le wèi, zen néng jiào tā zaì xián ne. yǐhòu wúyòng, bú guò diū zaì waìmiàn, beì rén jiàntà le .

吕振中 太5:13 「你们、是地上的盐。盐若失了味，要用什么使它再咸呢？那就不再有什么用处，只好丢在外面，给人践踏罢了。

新译本 太5:13 “你们是地上的盐；如果盐失了味，怎能使它再咸呢？结果毫无用处，唯有丢在外面任人践踏。

现代译 太5:13 「你们是全人类的盐。盐若失掉了咸味，就无法使它再咸。它已成为废物，只好丢掉，任人践踏。

当代译 太5:13 你们是世上的盐。如果盐失了味，又怎能再咸呢？已经没用，只被人丢弃践踏罢了。

文理本 太5:13 尔乃世之盐、盐失其味、何以复之、后无所用、惟弃于外、为人所践耳、

修订本 太5:13 "你们是地上的盐。盐若失了味，怎能叫它再咸呢？它不再有用，只好被丢在外面，任人践踏。

KJV 英 太5:13 Ye are the salt of the earth: but if the salt have lost his savour, wherewith shall it be salted? it is thenceforth good for nothing, but to be cast out, and to be trodden under foot of men.

NIV 英 太5:13 "You are the salt of the earth. But if the salt loses its saltiness, how can it be made salty again? It is no longer good for anything, except to be thrown out and trampled by men.

主目录 返回顶部

和合本 太5:14 你们是世上的光。城造在山上，是不能隐藏的。

拼音版 太5:14 Nǐmen shì shìshang de guāng. chéng zào zaì shān shang, shì bùnéng yǐncáng de.

吕振中 太5:14 「你们、是世界的光。城立在山上是不能隐藏的。

新译本 太5:14 你们是世上的光。建在山上的城是无法隐藏的；

现代译 太5:14 「你们是全世界的光。一座建造在山上的城是无法遮盖起来的。

当代译 太5:14 你们又是世上的光，好像建在山上的城，人所共见。

文理本 太5:14 尔乃世之光、邑建于山、不能隐也、

修订本 太5:14 你们是世上的光。城造在山上是不能隐藏的。

KJV 英 太5:14 Ye are the light of the world. A city that is set on an hill cannot be hid.

NIV 英 太5:14 "You are the light of the world. A city on a hill cannot be hidden.

主目录 返回顶部

和合本 太5:15 人点灯，不放在斗底下，是放在灯台上，就照亮一家的人。

拼音版 太5:15 Rén diǎn dēng, bú fàng zaì dǒu dǐ xià, shì fàng zaì dēngtái shang, jiù zhàoliàng yī jiā de rén.

吕振中 太5:15 「人点灯也不放在斗底下，乃是放在灯台上，使它照亮所有在家里的人。

新译本 太5:15 人点了灯，不会放在量器底下，而是放在灯台上，就照亮一家人。

现代译 太5:15 没有人点亮了灯去放在斗底下，一定是放在灯台上，好照亮全家的人。

当代译 太5:15 点着的灯，是不会用量斗把它盖住，而是放在灯台上，照亮全家；

文理本 太5:15 人燃灯、不置斗下、乃置檠上、则普照同室之人、

修订本 太5:15 人点灯，不放在斗底下，而是放在灯台上，就照亮一家的人。

KJV 英 太5:15 Neither do men light a candle, and put it under a bushel, but on a candlestick; and it giveth light unto all that are in the house.

NIV 英 太5:15 Neither do people light a lamp and put it under a bowl. Instead they put it on its stand, and it gives light to everyone in the house.

主目录 返回顶部

和合本 太5:16 你们的光也当这样照在人前，叫他们看见你们的好行为，便将荣耀归给你们在天上的父。

拼音版 太5:16 Nǐmen de guāng ye dāng zhèyàng zhào zaì rén qián, jiào tāmen kànjian nǐmen de hǎo xíngwéi, biàn jiāng róngyào guī gei nǐmen zaì tiān shang de fù.

吕振中 太5:16 照样子，你们的光也应当照在人面前，使他们看见你们的好行为，便将荣耀归与你们在天上的父。

新译本 太5:16 照样，你们的光也应当照在人前，让他们看见你们的好行为，又颂赞你们在天上的父。

现代译 太5:16 同样地，你们的光也该照在人的面前，让他们看见你们的好行为，来颂赞你们在天上的父亲。」

当代译 太5:16 你们也应该把光照耀人间，好让人看见你们的好行为，便将荣耀归给你们在天上的父。

文理本 太5:16 如是、尔之光亦当照乎人前、俾人见尔善行、荣尔在天之父焉、○

修订本 太5:16 你们的光也要这样照在人前，叫他们看见你们的好行为，把荣耀归给你们在天上的父。"

KJV 英 太5:16 Let your light so shine before men, that they may see your good works, and glorify your Father which is in heaven.

NIV 英 太5:16 In the same way, let your light shine before men, that they may see your good deeds and praise your Father in heaven.

主目录 返回顶部

和合本 太5:17 莫想我来要废掉律法和先知；我来不是要废掉，乃是要成全。

拼音版 太5:17 Mòxiǎng wǒ lái yào feìdiào lǜfǎ hé xiānzhī. wǒ lái bú shì yào feìdiào, nǎi shì yào chéngquán.

吕振中 太5:17 「不要以我来是要毁废律法或神言人；我来不是要毁废，乃是要成全。

新译本 太5:17 “你们不要以为我来是要废除律法和先知；我来不是要废除，而是要完成。

现代译 太5:17 「不要以为我来的目的是要废除摩西的法律和先知的教训。我不是来废除，而是来成全它们的真义。

当代译 太5:17 不要以为我是来废除律法和先知的道理，我来是要完成它们。

文理本 太5:17 勿意我来废律、或先知也、我来非以废之、乃以成之、

修订本 太5:17 "不要以为我来是要废掉律法和先知。我来不是要废掉，而是要成全。

KJV 英 太5:17 Think not that I am come to destroy the law, or the prophets: I am not come to destroy, but to fulfil.

NIV 英 太5:17 "Do not think that I have come to abolish the Law or the Prophets; I have not come to abolish them but to fulfill them.

主目录 返回顶部

和合本 太5:18 我实在告诉你们：就是到天地都废去了，律法的一点一画也不能废去，都要成全。

拼音版 太5:18 Wǒ shízaì gàosu nǐmen, jiù shì dào tiāndì dū feì qù le, lǜfǎ de yídiǎn yī huà ye bùnéng feì qù, dōu yào chéngquán.

吕振中 太5:18 我实在告诉你们，即使天地都过去了，一点或一钩也决不能从律法书上过去；一切必须实现的、总必实现。

新译本 太5:18 我实在告诉你们，就算天地过去，律法的一点一画也不会废去，全部都要成就。

现代译 太5:18 我实在告诉你们，只要天地存在，法律的一点一画都不能废掉，直到万事的终结〔或译：直到法律所教导的一切都实现〕。

当代译 太5:18 我很确实地告诉你们，天地终有穷尽，但律法上的一点一划都不会废掉，而且必定要一一实现。

文理本 太5:18 我诚语汝、天地未废、律之一点一画必不废、迨皆成焉、

修订本 太5:18 我实在告诉你们，就是到天地都废去，律法的一点一画也不能废去，直到一切都实现。

KJV 英 太5:18 For verily I say unto you, Till heaven and earth pass, one jot or one tittle shall in no wise pass from the law, till all be fulfilled.

NIV 英 太5:18 I tell you the truth, until heaven and earth disappear, not the smallest letter, not the least stroke of a pen, will by any means disappear from the Law until everything is accomplished.

主目录 返回顶部

和合本 太5:19 所以，无论何人废掉这诫命中最小的一条，又教训人这样做，他在天国要称为最小的；但无论何人遵行这诫命，又教训人遵行，他在天国要称为大的。

拼音版 太5:19 Suǒyǐ wúlùn hé rén feìdiào zhè jièméng zhōng zuì xiǎo de yī tiaó, yòu jiàoxun rén zhèyàng zuò, tā zaì tiānguó yào chēngwèi zuì xiǎo de. dàn wúlùn hé rén zūnxíng zhè jièméng, yòu jiàoxun rén zūnxíng, tā zaì tiānguó yào chēngwèi dà de.

吕振中 太5:19 所以凡废掉诫命中这些最小之一条，又这样教训人的，在天国里他必称为最小的；凡遵行诫命，又教训人的，这人在天国里必称为大。

新译本 太5:19 因此，无论谁废除诫命中最小的一条，又这样教导人，他在天国中必称为最小的；但若有人遵行这些诫命，并且教导人遵行，他在天国中必称为大。

现代译 太5:19 所以，那违犯诫命中最小的一条，并且教别人也这样做的，在天国里要成为最渺小的。相反地，那遵守法律，并且教别人也同样遵守的，在天国里要成为最伟大的。

当代译 太5:19 所以，任何人就算违反律法中最小的一条命令，同时又怂恿别人学效的，他在天国中乃是最渺小的。奉行这些命令，又劝人遵守的，他在天国里必为大。

文理本 太5:19 故废此诫至微之一、又以是训人者、在天国必谓之至微、惟遵行之、且以训人者、在天国必谓之大也、

修订本 太5:19 所以，无论谁废掉这诫命中最小的一条，又教导人也这样做，他在天国里要称为最小的。但无论谁遵行并如此教导人的，他在天国里要称为大。

KJV 英 太5:19 Whosoever therefore shall break one of these least commandments, and shall teach men so, he shall be called the least in the kingdom of heaven: but whosoever shall do and teach them, the same shall be called great in the kingdom of heaven.

NIV 英 太5:19 Anyone who breaks one of the least of these commandments and teaches others to do the same will be called least in the kingdom of heaven, but whoever practices and teaches these commands will be called great in the kingdom of heaven.

主目录 返回顶部

和合本 太5:20 我告诉你们：你们的义若不胜于文士和法利赛人的义，断不能进天国。

拼音版 太5:20 Wǒ gàosu nǐmen, nǐmen de yì, ruò bú shèng yú Wénshì hé Fǎlìsaìrén de yì, duàn bùnéng jìn tiānguó.

吕振中 太5:20 我告诉你们，你们的义若不胜过经学士和法利赛人的义，你们必定不能进天国。

新译本 太5:20 我告诉你们，你们的义若不胜过经学家和法利赛人的义，就必不能进天国。

现代译 太5:20 所以，我告诉你们，你们一定要比经学教师和法利赛人更忠实地实行上帝的旨意才能够进天国。」

当代译 太5:20 我警告你们，你们的行为若不比律法教师和法利赛人的好，断不能进天国。

文理本 太5:20 我语汝、傥尔之义、无以尚乎士子法利赛人之义、断不能入天国也、○

修订本 太5:20 我告诉你们，你们的义若不胜过文士和法利赛人的义，绝不能进天国。"

KJV 英 太5:20 For I say unto you, That except your righteousness shall exceed the righteousness of the scribes and Pharisees, ye shall in no case enter into the kingdom of heaven.

NIV 英 太5:20 For I tell you that unless your righteousness surpasses that of the Pharisees and the teachers of the law, you will certainly not enter the kingdom of heaven.

主目录 返回顶部

和合本 太5:21 你们听见有吩咐古人的话，说：‘不可杀人’，又说：‘凡杀人的，难免受审判。’

拼音版 太5:21 Nǐmen tīngjian yǒu fēnfu gǔrén de huà, shuō, bùke shārén, yòu shuō, fán shārén de, nánmiǎn shòu shenpàn.

吕振中 太5:21 「你们曾听见有话对古人说∶『不可杀人；凡杀人的必须担受判罚。』

新译本 太5:21 “你们听过有这样吩咐古人的话：‘不可杀人，杀人的必被判罪。’

现代译 太5:21 「你们听说过，古人曾被禁戒：『不可杀人；杀人的该受法律的制裁。』

当代译 太5:21 律法上有‘不可杀人’，‘杀人者应受律法制裁’的条例。

文理本 太5:21 尔闻有语古人云、勿杀、杀则干乎鞫、

修订本 太5:21 "你们听过有对古人说：'不可杀人'；'凡杀人的，必须受审判。'

KJV 英 太5:21 Ye have heard that it was said by them of old time, Thou shalt not kill; and whosoever shall kill shall be in danger of the judgment:

NIV 英 太5:21 "You have heard that it was said to the people long ago, 'Do not murder, and anyone who murders will be subject to judgment.'

主目录 返回顶部

和合本 太5:22 只是我告诉你们：凡向弟兄动怒的，难免受审判（有古卷在“凡”字下添“无缘无故地”五字）。凡骂弟兄是拉加的，难免公会的审断；凡骂弟兄是魔利的，难免地狱的火。

拼音版 太5:22 Zhǐshì wǒ gàosu nǐmen, fán xiàng dìxiōng dòngnù de, nánmiǎn shòu shenpàn. ( yǒu gǔ juàn zaì fán zì xià tiān wúyuánwúgù de wǔ zì ) fán mà dìxiōng shì lā jiā de, nánmiǎn gōnghuì de shen duàn. fán mà dìxiōng shì mó lì de, nánmiǎn dìyù de huǒ.

吕振中 太5:22 但是我告诉你们，凡向弟兄发怒的，必须担受判罚；凡骂弟兄为『饭桶』（希腊文∶拉加）的，必须担免议院的判罚；凡骂弟兄为『傻瓜』（希腊文∶魔利）的，必须担受地狱（希腊文∶欣嫩子谷）的火。

新译本 太5:22 可是我告诉你们，凡是向弟兄发怒的，必被判罪。人若说弟兄是‘拉加’，必被公议会审判；人若说弟兄是‘摩利’，必难逃地狱的火。

现代译 太5:22 但是我告诉你们，向弟兄动怒的〔有些古卷加：无缘无故向……〕，也要受裁判；巊弟兄为『废物』的，得上法庭；巊弟兄为『蠢东西』的，也逃不了地狱的火刑。

当代译 太5:22 我却要告诉你们，就是无故向弟兄发怒的，也必须受制裁。骂弟兄是‘饭桶’的，必要受审判；骂弟兄是‘笨蛋’的，必难逃地狱的火。

文理本 太5:22 惟我语汝、怒兄弟者干乎鞫、谓兄弟曰愚者、干乎公会、曰妄者、干乎火狱、

修订本 太5:22 但是我告诉你们：凡向弟兄动怒的，必须受审判；凡骂弟兄是废物的，必须受议会的审判；凡骂弟兄是白痴的，必须遭受地狱的火。

KJV 英 太5:22 But I say unto you, That whosoever is angry with his brother without a cause shall be in danger of the judgment: and whosoever shall say to his brother, Raca, shall be in danger of the council: but whosoever shall say, Thou fool, shall be in danger of hell fire.

NIV 英 太5:22 But I tell you that anyone who is angry with his brother will be subject to judgment. Again, anyone who says to his brother, 'Raca,' is answerable to the Sanhedrin. But anyone who says, 'You fool!' will be in danger of the fire of hell.

主目录 返回顶部

和合本 太5:23 所以，你在祭坛上献礼物的时候，若想起弟兄向你怀怨，

拼音版 太5:23 Suǒyǐ nǐ zaì jìtán shang xiàn lǐwù de shíhou, ruò xiǎngqǐ dìxiōng xiàng nǐ huái yuàn,

吕振中 太5:23 所以你在祭坛前供献礼物，若在那里想起你弟兄向你有不对的事，

新译本 太5:23 所以你在祭坛上献供物的时候，如果在那里想起你的弟兄对你不满，

现代译 太5:23 因此，你在祭坛前要献供物给上帝的时候，要是想起有弟兄对你不满，

当代译 太5:23 所以你们向上帝献祭的时候，在祭坛的前面，忽然想起有朋友和你过不去，

文理本 太5:23 故尔献礼于坛时、而念兄弟与尔有隙、

修订本 太5:23 所以，你在祭坛上献祭物的时候，若想起有弟兄对你怀恨，

KJV 英 太5:23 Therefore if thou bring thy gift to the altar, and there rememberest that thy brother hath ought against thee;

NIV 英 太5:23 "Therefore, if you are offering your gift at the altar and there remember that your brother has something against you,

主目录 返回顶部

和合本 太5:24 就把礼物留在坛前，先去同弟兄和好，然后来献礼物。

拼音版 太5:24 Jiù bǎ lǐwù liú zaì tán qián, xiān qù tóng dìxiōng héhǎo, ránhòu lái xiàn lǐwù.

吕振中 太5:24 你就当把礼物留在那里、在祭坛前，先去同你弟兄彼此复和，然后来供献礼物。

新译本 太5:24 就当在坛前放下供物，先去与弟兄和好，然后才来献你的供物。

现代译 太5:24 你就该把供物留在祭坛前，立刻去跟他讲和，然后再回来把供物献给上帝。

当代译 太5:24 就要立即离开祭坛，赶快去向他道歉，跟他和好，然后再来献祭。

文理本 太5:24 则留礼物于坛前、先往和乃兄弟、然后来献尔礼物焉、

修订本 太5:24 就要把祭物留在坛前，先去跟弟兄和好，然后来献祭物。

KJV 英 太5:24 Leave there thy gift before the altar, and go thy way; first be reconciled to thy brother, and then come and offer thy gift.

NIV 英 太5:24 leave your gift there in front of the altar. First go and be reconciled to your brother; then come and offer your gift.

主目录 返回顶部

和合本 太5:25 你同告你的对头还在路上，就赶紧与他和息，恐怕他把你送给审判官，审判官交付衙役，你就下在监里了。

拼音版 太5:25 Nǐ tóng gào nǐde duìtóu hái zaì lù shang, jiù gǎnjǐn yǔ tā hé xī. kǒngpà tā bǎ nǐ sòng gei shenpàn guān, shenpàn guān jiāofù yáyi, nǐ jiù xià zaì jiānlǐ le.

吕振中 太5:25 你同告你的对头在路上时，要赶紧向他表示好意；恐怕那告你的对头把你送交审判官，审判官把你送交衙役，你就被下在监里。

新译本 太5:25 趁着你和你的对头还在路上的时候，要赶快与他和解，免得他抓你去见法官，法官把你交给狱警，关在监里。

现代译 太5:25 「假如有人要控告你，把你拉上法庭，你该趁着还没有到法庭之前跟他和解。不然，等到进了法庭，他就要把你交给法官，法官把你交给法警，关进监狱去。

当代译 太5:25 如果你被控告，在法庭外就要与对方和解。不然，原告人会请法官判你的罪，法官就会将你交给差役，关进监牢，

文理本 太5:25 讼尔者尚偕尔于途、急与之和、恐付尔于士师、士师付尔于

修订本 太5:25 你同告你的冤家还在路上，就要赶快与他讲和，免得他把你送交给法官，法官交给警卫，你就下在监里了。

KJV 英 太5:25 Agree with thine adversary quickly, whiles thou art in the way with him; lest at any time the adversary deliver thee to the judge, and the judge deliver thee to the officer, and thou be cast into prison.

NIV 英 太5:25 "Settle matters quickly with your adversary who is taking you to court. Do it while you are still with him on the way, or he may hand you over to the judge, and the judge may hand you over to the officer, and you may be thrown into prison.

主目录 返回顶部

和合本 太5:26 我实在告诉你：若有一文钱没有还清，你断不能从那里出来。

拼音版 太5:26 Wǒ shízaì gàosu nǐ, ruò yǒu yīwénqián méiyǒu huánqīng, nǐ duàn bùnéng cóng nàli chūlai.

吕振中 太5:26 我实在告诉你，非等到最后的一个大钱（希腊文∶科转得，约等于一日工钱的四十分之一）都还清了，你断乎不能从那里出来。

新译本 太5:26 我实在告诉你，除非你还清最后一分钱，否则决不能从那里出来。

现代译 太5:26 我告诉你，你得坐牢，等到你缴清罚款的最后一分钱。」

当代译 太5:26 直到你清偿所欠的债项。

文理本 太5:26 我诚语汝、非毫厘尽偿、断不得出也、○

修订本 太5:26 我实在告诉你，就是有一个大文钱还没有还清，你也绝不能从那里出来。"

KJV 英 太5:26 Verily I say unto thee, Thou shalt by no means come out thence, till thou hast paid the uttermost farthing.

NIV 英 太5:26 I tell you the truth, you will not get out until you have paid the last penny.

主目录 返回顶部

和合本 太5:27 你们听见有话说：‘不可奸淫。’

拼音版 太5:27 Nǐmen tīngjian yǒu huà shuō, bùke jiānyín.

吕振中 太5:27 「你们听见有话说∶『不可奸淫』。

新译本 太5:27 “你们听过有这样的吩咐：‘不可奸淫。’

现代译 太5:27 「你们听见古时候有这样的教训说：『不可奸淫。』

当代译 太5:27 律法上有‘不可奸淫’的条例，

文理本 太5:27 尔闻有言、勿淫、

修订本 太5:27 "你们听过有话说：'不可奸淫。'

KJV 英 太5:27 Ye have heard that it was said by them of old time, Thou shalt not commit adultery:

NIV 英 太5:27 "You have heard that it was said, 'Do not commit adultery.'

主目录 返回顶部

和合本 太5:28 只是我告诉你们：凡看见妇女就动淫念的，这人心里已经与她犯奸淫了。

拼音版 太5:28 Zhǐshì wǒ gàosu nǐmen, fán kànjian fùnǚ jiù dòng yínniàn de, zhè rén xīnli yǐjing yǔ tā fàn jiānyín le.

吕振中 太5:28 但是我告诉你们，凡看妇女、而动欲念的，这人心里已经和她犯了奸淫了。

新译本 太5:28 可是我告诉你们，凡是看见妇女就动淫念的，心里已经犯了奸淫。

现代译 太5:28 但是我告诉你们，看见妇女而生邪念的，在心里已经跟她犯奸淫了。

当代译 太5:28 我却要告诉你们，看见妇女就起淫念的，就是犯了奸淫。

文理本 太5:28 惟我语汝、见色而好之者、心已淫之矣、

修订本 太5:28 但是我告诉你们：凡看见妇女就动淫念的，这人心里已经与她犯奸淫了。

KJV 英 太5:28 But I say unto you, That whosoever looketh on a woman to lust after her hath committed adultery with her already in his heart.

NIV 英 太5:28 But I tell you that anyone who looks at a woman lustfully has already committed adultery with her in his heart.

主目录 返回顶部

和合本 太5:29 若是你的右眼叫你跌倒，就剜出来丢掉，宁可失去百体中的一体，不叫全身丢在地狱里；

拼音版 太5:29 Ruò shì nǐde yòu yǎn jiào nǐ diēdǎo, jiù wā chūlai diūdiào. néngke shīqù bǎi tǐ zhōng de yī tǐ, bú jiào quán shēn diū zaì dìyù lǐ.

吕振中 太5:29 若是你的右眼使你绊跌，你要把它剜出来，丢掉它；因为你肢体中的一肢失掉了，而你的全身不丢在地狱（希腊文∶欣嫩子谷）里，这对于你倒还好。

新译本 太5:29 如果你的右眼使你犯罪，就把它挖出来丢掉；宁可失去身体的一部分，胜过全身被丢进地狱里。

现代译 太5:29 假如你的右眼使你犯罪，把它挖出来，扔掉！损失身体的一部份比整个身体陷入地狱要好得多。

当代译 太5:29 假如你的右眼使你犯罪，就把它剜去！尽管失掉身体的一部分，总胜过全身陷入地狱。

文理本 太5:29 设也右目陷尔于罪、(原文作致尔倾跌下同)则抉而弃之、宁丧百体之一、勿全身委地狱、

修订本 太5:29 若是你的右眼使你跌倒，就把它挖出来，丢掉。宁可失去身体中的一部分，也不让整个身体被扔进地狱。

KJV 英 太5:29 And if thy right eye offend thee, pluck it out, and cast it from thee: for it is profitable for thee that one of thy members should perish, and not that thy whole body should be cast into hell.

NIV 英 太5:29 If your right eye causes you to sin, gouge it out and throw it away. It is better for you to lose one part of your body than for your whole body to be thrown into hell.

主目录 返回顶部

和合本 太5:30 若是右手叫你跌倒，就砍下来丢掉，宁可失去百体中的一体，不叫全身下入地狱。

拼音版 太5:30 Ruò shì yòushǒu jiào nǐ diēdǎo, jiù kǎn xià lái diūdiào. néngke shīqù bǎi tǐ zhōng de yī tǐ, bú jiào quán shēn xià dìyù.

吕振中 太5:30 若是你的右手使你绊跌，你要把它砍下来，丢掉它；因为你肢体中的一肢失掉了，而你的全身不往地狱（希腊文∶欣嫩子谷）去，这对于你倒还好。

新译本 太5:30 如果你的右手使你犯罪，就把它砍下来丢掉；宁可失去身体的一部分，胜过全身进到地狱里去。

现代译 太5:30 假如你的右手使你犯罪，把它砍下来，扔掉！损失肢体之一比整个身体下地狱要好得多。」

当代译 太5:30 如果你的右手使你犯罪，就把它砍掉！因为损失一只手，总比全身掉进地狱为妙！

文理本 太5:30 设也右手陷尔于罪、则断而弃之、宁丧百体之一、勿全身入地狱、

修订本 太5:30 若是你的右手使你跌倒，就把它砍下来，丢掉。宁可失去身体中的一部分，也不让整个身体下地狱。"

KJV 英 太5:30 And if thy right hand offend thee, cut it off, and cast it from thee: for it is profitable for thee that one of thy members should perish, and not that thy whole body should be cast into hell.

NIV 英 太5:30 And if your right hand causes you to sin, cut it off and throw it away. It is better for you to lose one part of your body than for your whole body to go into hell.

主目录 返回顶部

和合本 太5:31 又有话说：‘人若休妻，就当给她休书。’

拼音版 太5:31 Yòu yǒu huà shuō, rén ruò xiū qī, jiù dāng gei tā xiū shū.

吕振中 太5:31 「又有话说∶『无论谁离弃妻子，总要给她离婚书』。

新译本 太5:31 “又有这样的吩咐：‘人若休妻，就应当给她休书。’

现代译 太5:31 「又有这样的教训说：『凡要休弃妻子的，必须写休书给她。』

当代译 太5:31 律法上规定：‘跟妻子离婚，必须给她一张离婚证书。’

文理本 太5:31 又言若人出妻、宜以离书与之、

修订本 太5:31 "又有话说：'无论谁休妻，都要给她休书。'

KJV 英 太5:31 It hath been said, Whosoever shall put away his wife, let him give her a writing of divorcement:

NIV 英 太5:31 "It has been said, 'Anyone who divorces his wife must give her a certificate of divorce.'

主目录 返回顶部

和合本 太5:32 只是我告诉你们：凡休妻的，若不是为淫乱的缘故，就是叫她作淫妇了；人若娶这被休的妇人，也是犯奸淫了。

拼音版 太5:32 Zhǐshì wǒ gàosu nǐmen, fán xiū qī de, ruò bú shì wèi yínluàn de yuángù, jiù shì jiào tā zuò yín fù le. rén ruò qǔ zhè beì xiū de fùrén, ye shì fàn jiānyín le.

吕振中 太5:32 但是我告诉你们，凡离弃妻子的，除非为了淫乱的理由，便是叫她受奸污；无论谁同被离弃的妇人结婚，就是犯奸淫。

新译本 太5:32 可是我告诉你们，凡休妻的，如果不是因她不贞，就是促使她犯奸淫；无论谁娶了被休的妇人，也就是犯奸淫了。

现代译 太5:32 但是我告诉你们，除非妻子不贞，丈夫不能离弃她。因为，要是妻子再嫁，他等於使妻子犯了奸淫；而娶她的男人也算犯了奸淫。」

当代译 太5:32 但我告诉你们，除非是为了妻子不贞的缘故而离婚，否则就是使妻子犯奸淫了，因为娶这离婚妇人为妻的，便是和她犯了奸淫。

文理本 太5:32 惟我语汝、非以奸故而出妻、是使之淫也、娶所出之妻者、亦淫也、○

修订本 太5:32 但是我告诉你们：凡休妻的，除非是因不贞的缘故，否则就是使她犯奸淫了；人若娶被休的妇人，也是犯奸淫了。"

KJV 英 太5:32 But I say unto you, That whosoever shall put away his wife, saving for the cause of fornication, causeth her to commit adultery: and whosoever shall marry her that is divorced committeth adultery.

NIV 英 太5:32 But I tell you that anyone who divorces his wife, except for marital unfaithfulness, causes her to become an adulteress, and anyone who marries the divorced woman commits adultery.

主目录 返回顶部

和合本 太5:33 你们又听见有吩咐古人的话，说：‘不可背誓，所起的誓，总要向主谨守。’

拼音版 太5:33 Nǐmen yòu tīngjian yǒu fēnfu gǔrén de huà, shuō, bùke beì shì, suǒ qǐ de shì, zǒng yào xiàng zhǔ jǐn shǒu.

吕振中 太5:33 「再者，你们曾听见有话对古人说∶『不可违背所起的誓；你所起的誓总要向主清还』。

新译本 太5:33 “你们又听过有这样吩咐古人的话：‘不可背约，向主许的愿都要偿还。’

现代译 太5:33 「你们又听见古人的教训说：『不可违背誓言；在主面前所发的誓必须履行。』

当代译 太5:33 你们也听见律法上说：‘不可背誓，所起的誓总要向主实行。’

文理本 太5:33 尔又闻有语古人云、勿背誓、誓必偿之于主、

修订本 太5:33 "你们又听过有对古人说：'不可背誓，所起的誓总要向主谨守。'

KJV 英 太5:33 Again, ye have heard that it hath been said by them of old time, Thou shalt not forswear thyself, but shalt perform unto the Lord thine oaths:

NIV 英 太5:33 "Again, you have heard that it was said to the people long ago, 'Do not break your oath, but keep the oaths you have made to the Lord.'

主目录 返回顶部

和合本 太5:34 只是我告诉你们：什么誓都不可起。不可指着天起誓，因为天是　神的座位；

拼音版 太5:34 Zhǐshì wǒ gàosu nǐmen, shénme shì dōu bùke qǐ, bùke zhǐ zhe tiān qǐshì, yīnwei tiān shì shén de zuòwei.

吕振中 太5:34 但是我告诉你们，一概不可起誓；不可指着天来起誓，因为天是上帝的座位；

新译本 太5:34 可是我告诉你们，总不可发誓，不可指着天发誓，因为天是　神的宝座；

现代译 太5:34 但是我告诉你们，你们根本不可以发誓。不可指天发誓，因为天是上帝的宝座；

当代译 太5:34 我却要告诉你们，不可起誓。不可指着天起誓，因为天是上帝的宝座；

文理本 太5:34 惟我语尔、概勿誓、勿指天、以天乃上帝座也、

修订本 太5:34 但是我告诉你们：什么誓都不可起。不可指着天起誓，因为天是上帝的宝座。

KJV 英 太5:34 But I say unto you, Swear not at all; neither by heaven; for it is God's throne:

NIV 英 太5:34 But I tell you, Do not swear at all: either by heaven, for it is God's throne;

主目录 返回顶部

和合本 太5:35 不可指着地起誓，因为地是他的脚凳；也不可指着耶路撒冷起誓，因为耶路撒冷是大君的京城；

拼音版 太5:35 Bùke zhǐ zhe dì qǐshì, yīnwei dì shì tāde jiǎo dèng. ye bùke zhǐ zhe Yēlùsǎleng qǐshì, yīnwei Yēlùsǎleng shì dà jūn de jīngchéng.

吕振中 太5:35 不可指着地来起誓，因为地是他的脚凳；也不可向着耶路撒冷来起誓，因为耶路撒冷是大君的城；

新译本 太5:35 不可指着地发誓，因为地是　神的脚凳；不可指着耶路撒冷发誓，因为它是大君王的京城；

现代译 太5:35 不可指地发誓，因为地是上帝的脚凳；也不可指着耶路撒冷发誓，因为它是大君王的城；

当代译 太5:35 不可指着地起誓，因为地是上帝的脚凳；也不可指着圣城耶路撒冷起誓，因为那是大君王的京都；

文理本 太5:35 勿指地、以地乃其足几也、勿指耶路撒冷、以其为大君之京师也、

修订本 太5:35 不可指着地起誓，因为地是他的脚凳；也不可指着耶路撒冷起誓，因为耶路撒冷是大君王的京城。

KJV 英 太5:35 Nor by the earth; for it is his footstool: neither by Jerusalem; for it is the city of the great King.

NIV 英 太5:35 or by the earth, for it is his footstool; or by Jerusalem, for it is the city of the Great King.

主目录 返回顶部

和合本 太5:36 又不可指着你的头起誓，因为你不能使一根头发变黑变白了。

拼音版 太5:36 Yòu bùke zhǐ zhe nǐde tóu qǐshì, yīnwei nǐ bùnéng shǐ yī gēn tóufa biàn hēi biàn bái le.

吕振中 太5:36 又不可指着你的头来起誓，因为你不能使一根头发变白或变黑。

新译本 太5:36 也不可指着自己的头发誓，因为你不能使一根头发变白或变黑。

现代译 太5:36 甚至不可指着自己的头发誓，因为你无法使自己的一根头发变黑或变白。

当代译 太5:36 甚至不可指着自己的头起誓，因为你不能使头发变黑变白。

文理本 太5:36 勿指尔首而誓、以尔不能使首之一发、为黑为白也、

修订本 太5:36 又不可指着你的头起誓，因为你不能使一根头发变黑变白。

KJV 英 太5:36 Neither shalt thou swear by thy head, because thou canst not make one hair white or black.

NIV 英 太5:36 And do not swear by your head, for you cannot make even one hair white or black.

主目录 返回顶部

和合本 太5:37 你们的话，是，就说是；不是，就说不是；若再多说，就是出于那恶者（或作“是从恶里出来的”）。

拼音版 太5:37 Nǐmen de huà, shì, jiù shuō shì, bú shì, jiù shuō bú shì. ruò zaì duō shuō, jiù shì chūyú nà è zhe. ( huò zuò shì cóng è lǐ chūlai de )

吕振中 太5:37 你们的话要是就是是，不是就是不是；若再多说、便是出于邪恶者（或译∶邪恶）。

新译本 太5:37 你们的话，是就说‘是’，不是就说‘不是’；如果再多说，就是出于那恶者。

现代译 太5:37 你们说话，是，就说是，不是，就说不是；再多说便是出於那邪恶者。」

当代译 太5:37 你们说话必须诚实，是，就说‘是’，不是，就说‘不是’，如果多说了，就表示有坏意思。

文理本 太5:37 顾尔之言、宜是是否否、过此则出于恶者也、○

修订本 太5:37 你们的话，是，就说是；不是，就说不是。若再多说，就是出于那恶者。"

KJV 英 太5:37 But let your communication be, Yea, yea; Nay, nay: for whatsoever is more than these cometh of evil.

NIV 英 太5:37 Simply let your 'Yes' be 'Yes,' and your 'No,' 'No'; anything beyond this comes from the evil one.

主目录 返回顶部

和合本 太5:38 你们听见有话说：‘以眼还眼，以牙还牙。’

拼音版 太5:38 Nǐmen tīngjian yǒu huà shuō, yǐ yǎn huán yǎn, yǐ yá huán yá.

吕振中 太5:38 「你们曾听见有话说∶『以眼还眼，以牙还牙』。

新译本 太5:38 “你们听过有这样的吩咐：‘以眼还眼，以牙还牙。’

现代译 太5:38 「你们曾听见有这样的教训说：『以眼还眼，以牙还牙。』

当代译 太5:38 你们也听过‘以眼还眼、以牙还牙’的话。

文理本 太5:38 尔闻有言、目偿目、齿偿齿、

修订本 太5:38 "你们听过有话说：'以眼还眼，以牙还牙。'

KJV 英 太5:38 Ye have heard that it hath been said, An eye for an eye, and a tooth for a tooth:

NIV 英 太5:38 "You have heard that it was said, 'Eye for eye, and tooth for tooth.'

主目录 返回顶部

和合本 太5:39 只是我告诉你们：不要与恶人作对。有人打你的右脸，连左脸也转过来由他打；

拼音版 太5:39 Zhǐshì wǒ gàosu nǐmen, búyào yǔ è rén zuòduì. yǒu rén dǎ nǐde yòu liǎn, lián zuǒ liǎn ye zhuǎn guò lái yóu tā dǎ.

吕振中 太5:39 但是我告诉你们，不可报复恶行为。无论谁在你右边咀巴上给你一个耳刮子，你连左边也要转过来给他打。

新译本 太5:39 可是我告诉你们，不要与恶人对抗，有人打你的右脸，把另一边也转过来让他打；

现代译 太5:39 但是我告诉你们，不要向欺负你们的人报复。

当代译 太5:39 我却要告诉你们，受了恶人欺负，也不要报复。若有人掴你的右脸，连左脸也转过来给他打吧。

文理本 太5:39 惟我语汝、勿与恶者敌、或批尔右颊、并转左颊以向之、

修订本 太5:39 但是我告诉你们：不要与恶人作对。有人打你的右脸，连另一边也转过去由他打。

KJV 英 太5:39 But I say unto you, That ye resist not evil: but whosoever shall smite thee on thy right cheek, turn to him the other also.

NIV 英 太5:39 But I tell you, Do not resist an evil person. If someone strikes you on the right cheek, turn to him the other also.

主目录 返回顶部

和合本 太5:40 有人想要告你，要拿你的里衣，连外衣也由他拿去；

拼音版 太5:40 Yǒu rén xiǎng yào gào nǐ, yào ná nǐde lǐ yī, lián waìyī ye yóu tā ná qù.

吕振中 太5:40 想要同你打官司，来拿你的里衣的，你连外衣也要由他拿。

新译本 太5:40 有人要告你，想拿你的衬衫，就连外套也让他拿去。

现代译 太5:40 有人打你的右脸，连左脸也让他打吧！有人拉你上法庭，要你的内衣，连外衣也给他吧！

当代译 太5:40 若有人控告你，要夺取你的衬衫，连外衣也给他。

文理本 太5:40 或欲讼尔、索尔里衣、即外服亦听其取之、

修订本 太5:40 有人想要告你，要拿你的里衣，连外衣也由他拿去。

KJV 英 太5:40 And if any man will sue thee at the law, and take away thy coat, let him have thy cloak also.

NIV 英 太5:40 And if someone wants to sue you and take your tunic, let him have your cloak as well.

主目录 返回顶部

和合本 太5:41 有人强逼你走一里路，你就同他走二里；

拼音版 太5:41 Yǒu rén qiǎngbī nǐ zǒu yī lǐ lù, nǐ jiù tóng tā zǒu èr lǐ.

吕振中 太5:41 无论谁拉夫你走一里路，你要同他去走二里。

新译本 太5:41 有人要强迫你走一里路，就陪他走两里。

现代译 太5:41 假如有人〔或译：有占领军的军人〕强迫你替他背行李走一里路，跟他走两里吧！

当代译 太5:41 如果有人强迫你走一里路，你就走两里。

文理本 太5:41 或强尔行一里、则偕之行二里、

修订本 太5:41 有人强迫你走一里路，你就跟他走二里。

KJV 英 太5:41 And whosoever shall compel thee to go a mile, go with him twain.

NIV 英 太5:41 If someone forces you to go one mile, go with him two miles.

主目录 返回顶部

和合本 太5:42 有求你的，就给他；有向你借贷的，不可推辞。

拼音版 太5:42 Yǒu qiú nǐde, jiù gei tā. yǒu xiàng nǐ jiè huò de, bùke tuīcí.

吕振中 太5:42 向你求的，你要给他；想要向你借的，你别转脸不顾他。

新译本 太5:42 有求你的，就给他；想借贷的，也不可拒绝。

现代译 太5:42 有人向你要东西，就给他；有人向你借些甚麽，就借给他。」

当代译 太5:42 有人向你恳求，不可推辞；向你借贷，也不可拒绝。

文理本 太5:42 求尔者与之、借尔者勿却、○

修订本 太5:42 有求你的，就给他；有向你借贷的，不可推辞。"

KJV 英 太5:42 Give to him that asketh thee, and from him that would borrow of thee turn not thou away.

NIV 英 太5:42 Give to the one who asks you, and do not turn away from the one who wants to borrow from you.

主目录 返回顶部

和合本 太5:43 你们听见有话说：‘当爱你的邻舍，恨你的仇敌。’

拼音版 太5:43 Nǐmen tīngjian yǒu huà shuō, dāng aì nǐde línshè, hèn nǐde chóudí.

吕振中 太5:43 「你们曾听见有话说∶『要爱你的邻舍，恨你的仇敌』。

新译本 太5:43 “你们听过有这样的吩咐：‘当爱你的邻舍，恨你的仇敌。’

现代译 太5:43 「你们又听见这样的教训说：『爱你的朋友，恨你的仇敌。』

当代译 太5:43 你们听过‘要爱邻舍，恨仇敌。’的话。

文理本 太5:43 尔闻有言、邻则爱之、敌则恶之、

修订本 太5:43 "你们听过有话说：'要爱你的邻舍，恨你的仇敌。'

KJV 英 太5:43 Ye have heard that it hath been said, Thou shalt love thy neighbour, and hate thine enemy.

NIV 英 太5:43 "You have heard that it was said, 'Love your neighbor and hate your enemy.'

主目录 返回顶部

和合本 太5:44 只是我告诉你们：要爱你们的仇敌，为那逼迫你们的祷告。

拼音版 太5:44 Zhǐshì wǒ gàosu nǐmen, yào aì nǐmen de chóudí. wèi nà bīpò nǐmen de dǎogào.

吕振中 太5:44 但是我告诉你们，要爱你们的仇敌（有古卷加∶要给咒诅你们的祝福；要好待那恨恶你们的），要为那逼迫你们（有古卷加∶和诬?你们）的祷告。

新译本 太5:44 可是我告诉你们，当爱你们的仇敌，为迫害你们的祈祷，

现代译 太5:44 但是我告诉你们，要爱你们的仇敌，并且为迫害你们的人祷告。

当代译 太5:44 我却要告诉你们，要爱仇敌，甚至为逼害你们的祷告，

文理本 太5:44 惟我语汝、敌尔者爱之、窘逐尔者、为之祈祷、

修订本 太5:44 但是我告诉你们：要爱你们的仇敌，为那迫害你们的祷告。

KJV 英 太5:44 But I say unto you, Love your enemies, bless them that curse you, do good to them that hate you, and pray for them which despitefully use you, and persecute you;

NIV 英 太5:44 But I tell you: Love your enemies and pray for those who persecute you,

主目录 返回顶部

和合本 太5:45 这样，就可以作你们天父的儿子，因为他叫日头照好人，也照歹人；降雨给义人，也给不义的人。

拼音版 太5:45 Zhèyàng, jiù keyǐ zuò nǐmen tiān fù de érzi. yīnwei tā jiào rìtou zhào hǎo rén, ye zhào dǎi rén, jiàng yǔ gei yì rén, ye gei bú yì de rén.

吕振中 太5:45 这样，你们才可以做你们天上的父的儿女；因为他安排日出、是照恶人、也照好人；他下雨是给老实人、也给不老实的人。

新译本 太5:45 好叫你们成为你们天父的儿子；因为他使太阳照恶人，也照好人；降雨给义人，也给不义的人。

现代译 太5:45 这样，你们才可以作天父的儿女。因为，天父使太阳照好人，也同样照坏人；降雨给行善的，也给作恶的。

当代译 太5:45 这样你们才是天父的儿女。因为上帝使阳光照好人，也照坏人；降雨给义人，也给恶人。

文理本 太5:45 则可为尔天父之子、盖天父使日照于善不善者、雨降于义不义者也、

修订本 太5:45 这样，你们就可以作天父的儿女了。因为他叫太阳照好人，也照坏人；降雨给义人，也给不义的人。

KJV 英 太5:45 That ye may be the children of your Father which is in heaven: for he maketh his sun to rise on the evil and on the good, and sendeth rain on the just and on the unjust.

NIV 英 太5:45 that you may be sons of your Father in heaven. He causes his sun to rise on the evil and the good, and sends rain on the righteous and the unrighteous.

主目录 返回顶部

和合本 太5:46 你们若单爱那爱你们的人，有什么赏赐呢？就是税吏不也是这样行吗？

拼音版 太5:46 Nǐmen ruò dān aì nà aì nǐmen de rén. yǒu shénme shǎngcì ne. jiù shì shuìlì bù ye shì zhèyàng xíng ma.

吕振中 太5:46 你们若爱那爱你们的，有什么赏报可得呢？就是收税人不也是这样行么？

新译本 太5:46 如果你们只爱那些爱你们的人，有什么赏赐呢？税吏不也是这样作吗？

现代译 太5:46 假如你们只爱那些爱你们的人，上帝又何必奖赏你们呢？就连税棍也会这样做的。

当代译 太5:46 如果你们只关心那些爱你们的人，这有甚麽值得嘉奖的呢？就是贪官污吏也会这样做。

文理本 太5:46 尔若爱乎爱尔者、有何赏耶、税吏不亦然乎、

修订本 太5:46 你们若只爱那爱你们的人，有什么赏赐呢？就是税吏不也是这样做吗？

KJV 英 太5:46 For if ye love them which love you, what reward have ye? do not even the publicans the same?

NIV 英 太5:46 If you love those who love you, what reward will you get? Are not even the tax collectors doing that?

主目录 返回顶部

和合本 太5:47 你们若单请你弟兄的安，比人有什么长处呢？就是外邦人不也是这样行吗？

拼音版 太5:47 Nǐmen ruò dān qǐng nǐ dìxiōng de ān, bǐ rén yǒu shénme cháng chu ne. jiù shì waìbāngrén bù ye shì zhèyàng xíng ma.

吕振中 太5:47 你们若单给你们的弟兄请安，比人有什么长处呢？就是外国人不也是这样行么？

新译本 太5:47 如果你们单问候你们的弟兄，有什么特别呢？教外人不也是这样作吗？

现代译 太5:47 假如你们只向朋友打招呼，那又有甚麽了不起呢？就连异教徒也会这样做的。

当代译 太5:47 如果你们只问候自己的朋友，又有甚麽稀奇？就是不信上帝的外族人，也会这样做的。

文理本 太5:47 尔惟问安于兄弟、有何过人耶、异邦人不亦然乎、

修订本 太5:47 你们若只请你弟兄的安，有什么比别人强呢？就是外邦人不也是这样做吗？

KJV 英 太5:47 And if ye salute your brethren only, what do ye more than others? do not even the publicans so?

NIV 英 太5:47 And if you greet only your brothers, what are you doing more than others? Do not even pagans do that?

主目录 返回顶部

和合本 太5:48 所以你们要完全，像你们的天父完全一样。

拼音版 太5:48 Suǒyǐ nǐmen yào wánquán, xiàng nǐmen de tiān fù wánquán yíyàng.

吕振中 太5:48 所以你们要完全，像你们的天父那么完全。

新译本 太5:48 所以你们要完全，正如你们的天父是完全的。”

现代译 太5:48 你们要完全，正像你们的天父是完全的。」

当代译 太5:48 所以，你们应该效法天父，像他那样完美。”

文理本 太5:48 故当纯全、若尔天父焉、

修订本 太5:48 所以，你们要完全，如同你们的天父是完全的。"

KJV 英 太5:48 Be ye therefore perfect, even as your Father which is in heaven is perfect.

NIV 英 太5:48 Be perfect, therefore, as your heavenly Father is perfect.


马太福音第6章 - 马太福音 - 基督教圣经——十版本对照圣经

 马太福音第6章 - 马太福音 - 基督教圣经——十版本对照圣经 章

和合本 太6:1 你们要小心，不可将善事行在人的面前，故意叫他们看见；若是这样，就不能得你们天父的赏赐了。

拼音版 太6:1 Nǐmen yào xiǎoxīn, bùke jiāng shàn shì xíng zaì rén de miànqián, gùyì jiào tāmen kànjian. ruò shì zhèyàng, jiù bùnéng de nǐmen tiān fù de shǎngcì le.

吕振中 太6:1 「你们要小心，不可将你们的义举行在人的面前，要给人看；若是这样，你们就不能从你们天上的父得赏报了。

新译本 太6:1 “你们小心，不要在众人面前行你们的义，让他们看见；如果这样，就得不到你们天父的赏赐。

现代译 太6:1 「你们要小心，不可在别人面前炫耀自己的宗教虔诚，故意让别人看见。这样做的话，你们就不能从天父那里获得奖赏。

当代译 太6:1 “你们要小心，行善的时候不可张扬，故意叫人看见。若是这样，就不能得你们天父的赏赐了。

文理本 太6:1 慎勿行尔义于人前、令人见之、若然、则不获赏于尔天父矣、

修订本 太6:1 "你们要谨慎，不可故意在人面前表现虔诚，叫他们看见，若是这样，就不能得你们天父的赏赐了。

KJV 英 太6:1 Take heed that ye do not your alms before men, to be seen of them: otherwise ye have no reward of your Father which is in heaven.

NIV 英 太6:1 "Be careful not to do your 'acts of righteousness' before men, to be seen by them. If you do, you will have no reward from your Father in heaven.

主目录 返回顶部

和合本 太6:2 所以，你施舍的时候，不可在你前面吹号，像那假冒为善的人在会堂里和街道上所行的，故意要得人的荣耀。我实在告诉你们：他们已经得了他们的赏赐。

拼音版 太6:2 Suǒyǐ nǐ shīshe de shíhou, bùke zaì nǐ qiánmian chuīhào, xiàng nà jiǎmàowéishànderén, zaì gōngtáng lǐ hé jiēdào shǎng suǒ xíng de, gùyì yào dé rén de róngyào. wǒ shízaì gàosu nǐmen, tāmen yǐjing dé le tāmende shǎngcì.

吕振中 太6:2 「所以你施舍的时候，不可在你前面吹号筒，像假冒为善的人在会堂和街上所行的，要向人夸耀着。我实在告诉你们，他们已经收到了他们的赏报了。

新译本 太6:2 因此你施舍的时候，不可到处张扬，好像伪君子在会堂和街上所作的一样，以博取众人的称赞。我实在告诉你们，他们已经得了他们的赏赐。

现代译 太6:2 「你施舍的时候，不可大吹大擂，像那些伪善的人在会堂或街道上所做的，为要得到别人的夸奖。我告诉你们，他们这样做已经得了所能得到的报答了。

当代译 太6:2 周济穷人的时候，不要大吹大擂，像那些伪君子一样，在大庭广众自我宣传，博取人家的称赞。我很确实地告诉你们，他们得到的酬报，不过这样而已。

文理本 太6:2 故施济勿吹角于前、若伪善者在会堂及通衢、求荣于人、我诚语汝、彼已得其赏矣、

修订本 太6:2 "所以，你施舍的时候，不可叫人在你前面吹号，像那假冒为善的人在会堂里和街道上所做的，故意要得人的称赞。我实在告诉你们，他们已经得了他们的赏赐。

KJV 英 太6:2 Therefore when thou doest thine alms, do not sound a trumpet before thee, as the hypocrites do in the synagogues and in the streets, that they may have glory of men. Verily I say unto you, They have their reward.

NIV 英 太6:2 "So when you give to the needy, do not announce it with trumpets, as the hypocrites do in the synagogues and on the streets, to be honored by men. I tell you the truth, they have received their reward in full.

主目录 返回顶部

和合本 太6:3 你施舍的时候，不要叫左手知道右手所做的；

拼音版 太6:3 Nǐ shīshe de shíhou, búyào jiào zuǒshǒu zhīdào yòushǒu suǒ zuò de.

吕振中 太6:3 但是你施舍的时候，不要让你的左手知道你右手所作的，

新译本 太6:3 你施舍的时候，不要让左手知道右手所作的，

现代译 太6:3 因此，你施舍的时候，别让左手知道右手所做的，

当代译 太6:3 你们行善，要暗暗地去行，右手所作的，甚至不让左手知道。

文理本 太6:3 惟尔施济、勿使左手知右手所为、

修订本 太6:3 你施舍的时候，不要让左手知道右手所做的，

KJV 英 太6:3 But when thou doest alms, let not thy left hand know what thy right hand doeth:

NIV 英 太6:3 But when you give to the needy, do not let your left hand know what your right hand is doing,

主目录 返回顶部

和合本 太6:4 要叫你施舍的事行在暗中，你父在暗中察看，必然报答你（有古卷作“必在明处报答你”）。

拼音版 太6:4 Yào jiào nǐ shīshe de shì xíng zaì ànzhōng, nǐ fù zaì ànzhōng chákàn, bì bàodá nǐ. ( yǒu gǔ juàn zuò bì zaì míngchù bàodá nǐ )

吕振中 太6:4 好叫你的施舍可以在隐秘中；你父在隐秘中察看的，必（有古卷加∶在明处）报给你。

新译本 太6:4 好使你的施舍是在隐密中行的。你父在隐密中察看，必定报答你。

现代译 太6:4 应该是一件隐密的事。这样，那位看得见你在隐密中做事的天父一定会奖赏你。」

当代译 太6:4 这样，看透人心的天父，必会赏赐你们。

文理本 太6:4 俾尔之施济隐焉、尔父鉴于隐者、将以报尔、○

修订本 太6:4 好使你隐秘地施舍；你父在隐秘中察看，必然赏赐你。"

KJV 英 太6:4 That thine alms may be in secret: and thy Father which seeth in secret himself shall reward thee openly.

NIV 英 太6:4 so that your giving may be in secret. Then your Father, who sees what is done in secret, will reward you.

主目录 返回顶部

和合本 太6:5 你们祷告的时候，不可像那假冒为善的人，爱站在会堂里和十字路口上祷告，故意叫人看见。我实在告诉你们，他们已经得了他们的赏赐。

拼音版 太6:5 Nǐmen dǎogào de shíhou, bùke xiàng nà jiǎmàowéishànderén, aì zhàn zaì gōngtáng lǐ, hé shízìlùkǒu shàng dǎogào, gùyì jiào rén kànjian. wǒ shízaì gàosu nǐmen, tāmen yǐjing dé le tāmende shǎngcì.

吕振中 太6:5 「你们祷告的时候，不要像假冒为善的人、喜爱在会堂里、在大街的湾角上、站着祷告，好对人显明着。我实在告诉你们，他们已经收到了他们的赏报了。

新译本 太6:5 “你们祈祷的时候，不可像伪君子；他们喜欢在会堂和路口站着祈祷，好让人看见。我实在告诉你们，他们已经得了他们的赏赐。

现代译 太6:5 「你们祷告的时候，不可像伪善的人那样，喜欢在会堂里或十字路口站着祷告，故意让别人看见。我告诉你们，他们这样做已经得了所能得到的报答了。

当代译 太6:5 你们祈祷，不要效法那些伪君子。他们喜欢站在会堂和十字路口上公开祈祷，引起人家的注意。我确实地告诉你们，他们所得到的酬报，也不外如是。

文理本 太6:5 尔祈祷、勿若伪善者、好立于会堂街隅祈祷、令人见之、我诚语汝、彼已得其赏矣、

修订本 太6:5 "你们祷告的时候，不可像那假冒为善的人，爱站在会堂里和十字路口祷告，故意让人看见。我实在告诉你们，他们已经得了他们的赏赐。

KJV 英 太6:5 And when thou prayest, thou shalt not be as the hypocrites are: for they love to pray standing in the synagogues and in the corners of the streets, that they may be seen of men. Verily I say unto you, They have their reward.

NIV 英 太6:5 "And when you pray, do not be like the hypocrites, for they love to pray standing in the synagogues and on the street corners to be seen by men. I tell you the truth, they have received their reward in full.

主目录 返回顶部

和合本 太6:6 你祷告的时候，要进你的内屋，关上门，祷告你在暗中的父，你父在暗中察看，必然报答你。

拼音版 太6:6 Nǐ dǎogào de shíhou, yào jìn nǐde neì wū, guān shang mén, dǎogào nǐ zaì ànzhōng de fù, nǐ fù zaì ànzhōng chákàn, bìrán bàodá nǐ.

吕振中 太6:6 不；你祷告的时候、要进你的内屋，关上门，祷告你隐密中的父；你父在隐密中察看的，必（有古卷加∶在明处）报给你。

新译本 太6:6 但你祈祷的时候，要进到密室里去，关上门，向在隐密中的父祈祷。你父在隐密中察看，必定报答你。

现代译 太6:6 你祷告的时候，要进你的里间儿，关上门，向在隐密中的天父祷告。那位看得见你在隐密中做事的天父一定会奖赏你。

当代译 太6:6 你们祈祷的时候，要进入内室，关上门户，向你们肉眼看不见的上帝祈祷。这位看透人心的天父，一定会答允你们的。

文理本 太6:6 惟尔祈祷、宜入密室闭门、祈尔隐中之父、尔父鉴于隐者、将以报尔、

修订本 太6:6 你祷告的时候，要进入内室，关上门，向那在隐秘中的父祷告；你父在隐秘中察看，必将赏赐你。

KJV 英 太6:6 But thou, when thou prayest, enter into thy closet, and when thou hast shut thy door, pray to thy Father which is in secret; and thy Father which seeth in secret shall reward thee openly.

NIV 英 太6:6 But when you pray, go into your room, close the door and pray to your Father, who is unseen. Then your Father, who sees what is done in secret, will reward you.

主目录 返回顶部

和合本 太6:7 你们祷告，不可像外邦人，用许多重复话，他们以为话多了必蒙垂听。

拼音版 太6:7 Nǐmen dǎogào, bùke xiàng waìbāngrén, yòng xǔduō chóngfù huà. tāmen yǐwéi huà duō le bì méng chuí tīng.

吕振中 太6:7 「你们祷告，不要唠唠叨叨、像外国人一样；他们以为用了他们那种重复话，才可以蒙垂听。

新译本 太6:7 你们祈祷的时候，不可重复无意义的话，像教外人一样，他们以为话多了就蒙垂听。

现代译 太6:7 「你们祷告的时候，不可像异教徒，用许多重复、没有意义的话。他们以为只要长篇大论，上帝就会垂听。

当代译 太6:7 你们更不可像异族人那样喋喋不休，用许多重复的话来祈祷，他们以为长篇大论，就必蒙上帝垂听。

文理本 太6:7 尔祈祷、语勿重复、如异邦人、彼以为言多乃得升闻也、

修订本 太6:7 你们祷告，不可像外邦人那样重复一些空话，他们以为话多了必蒙垂听。

KJV 英 太6:7 But when ye pray, use not vain repetitions, as the heathen do: for they think that they shall be heard for their much speaking.

NIV 英 太6:7 And when you pray, do not keep on babbling like pagans, for they think they will be heard because of their many words.

主目录 返回顶部

和合本 太6:8 你们不可效法他们，因为你们没有祈求以先，你们所需用的，你们的父早已知道了。

拼音版 太6:8 Nǐmen bùke xiàofǎ tāmen. yīnwei nǐmen méiyǒu qíqiú yǐ xiān, nǐmen suǒ xū yòng de, nǐmen de fù zǎo yǐ zhīdào le.

吕振中 太6:8 你们不要跟他们一样；因为你们未求之先、有什么需要，你们的父早已知道了。

新译本 太6:8 你们不可像他们，因为在你们祈求以先，你们的父已经知道你们的需要了。

现代译 太6:8 不可像他们那样；在你们祈求以前，你们的天父已经知道你们所需要的。

当代译 太6:8 不足为法的，因为天父在你们祈祷以前，已经知道你们所需要的是甚麽了！

文理本 太6:8 尔勿效之、盖未求之先、尔所需者、父已知之、

修订本 太6:8 你们不可效法他们。因为在你们祈求以前，你们所需要的，你们的父早已知道了。"

KJV 英 太6:8 Be not ye therefore like unto them: for your Father knoweth what things ye have need of, before ye ask him.

NIV 英 太6:8 Do not be like them, for your Father knows what you need before you ask him.

主目录 返回顶部

和合本 太6:9 所以，你们祷告要这样说：‘我们在天上的父：愿人都尊你的名为圣。

拼音版 太6:9 Suǒyǐ nǐmen dǎogào, yào zhèyàng shuō, wǒmen zaì tiān shang de fù, yuàn rén dōu zūn nǐde míng wéi shèng.

吕振中 太6:9 所以你们祷告要这样祷告∶我们在天上的父，愿你的名被尊为圣；

新译本 太6:9 所以你们要这样祈祷：‘我们在天上的父，愿你的名被尊为圣，

现代译 太6:9 因此，你们要这样祷告：我们在天上的父亲：愿人都尊崇你的圣名；

当代译 太6:9 你们应当这样祷告：我们的天父，愿人都尊崇你的圣名，

文理本 太6:9 故尔祈祷宜云、我父在天、愿尔名圣、

修订本 太6:9 "所以，你们要这样祷告： '我们在天上的父： 愿人都尊你的名为圣。

KJV 英 太6:9 After this manner therefore pray ye: Our Father which art in heaven, Hallowed be thy name.

NIV 英 太6:9 "This, then, is how you should pray: "'Our Father in heaven, hallowed be your name,

主目录 返回顶部

和合本 太6:10 愿你的国降临。愿你的旨意行在地上，如同行在天上。

拼音版 太6:10 Yuàn nǐde guó jiànglín, yuàn nǐde zhǐyì xíng zaì dì shang, rútóng xíng zaì tiān shang.

吕振中 太6:10 愿你的国来临；愿你的旨意行在地上、如同行在天上；

新译本 太6:10 愿你的国降临，愿你的旨意成就在地上，如同在天上一样。

现代译 太6:10 愿你在世上掌权；愿你的旨意实现在地上，如同实现在天上。

当代译 太6:10 愿你的国降临，愿你的旨意施行在地上，好像在天上一样。

文理本 太6:10 尔国临格、尔旨得成、在地若天、

修订本 太6:10 愿你的国降临； 愿你的旨意行在地上， 如同行在天上。

KJV 英 太6:10 Thy kingdom come. Thy will be done in earth, as it is in heaven.

NIV 英 太6:10 your kingdom come, your will be done on earth as it is in heaven.

主目录 返回顶部

和合本 太6:11 我们日用的饮食，今日赐给我们。

拼音版 太6:11 Wǒmen rìyòng de yǐnshí, jīnrì cìgei wǒmen.

吕振中 太6:11 我们日用（或译∶明天）的食物，今天赐给我们；

新译本 太6:11 我们每天所需的食物，求你今天赐给我们；

现代译 太6:11 赐给我们今天所需的〔或译：明天所需的〕饮食。

当代译 太6:11 求你赐我们今天所需的饮食；

文理本 太6:11 日需之粮、今日赐我、

修订本 太6:11 我们日用的饮食，今日赐给我们。

KJV 英 太6:11 Give us this day our daily bread.

NIV 英 太6:11 Give us today our daily bread.

主目录 返回顶部

和合本 太6:12 免我们的债，如同我们免了人的债。

拼音版 太6:12 Miǎn wǒmen de zhaì, rútóng wǒmen miǎn le rén de zhaì.

吕振中 太6:12 免了我们的罪债如同我们也免了欠我们罪债的人。

新译本 太6:12 赦免我们的罪，好像我们饶恕了得罪我们的人；

现代译 太6:12 饶恕我们对你的亏负，正如我们饶恕了亏负我们的人。

当代译 太6:12 免我们的罪债，好像我们饶恕得罪我们的人；

文理本 太6:12 求免我负、如我免人、

修订本 太6:12 免我们的债， 如同我们免了人的债。

KJV 英 太6:12 And forgive us our debts, as we forgive our debtors.

NIV 英 太6:12 Forgive us our debts, as we also have forgiven our debtors.

主目录 返回顶部

和合本 太6:13 不叫我们遇见试探。救我们脱离凶恶。（或作“脱离恶者”）因为国度、权柄、荣耀，全是你的，直到永远。阿们’（有古卷无“因为”至“阿们”等字）！

拼音版 太6:13 Bú jiào wǒmen yùjiàn shìtan, jiù wǒmen tuōlí xiōngè, ( huò zuò tuōlí è zhe ) yīnwei guódù, quánbǐng, róngyào, quán shì nǐde, zhídào yǒngyuǎn, āmén. ( yǒu gǔ juàn wú yīnwei zhì āmén deng zì )

吕振中 太6:13 领我们不进入试探；要援救我们脱离那邪恶者。（或译∶邪恶。有古卷加∶要给咒诅你们的祝福；要好待那恨恶你们的）。

新译本 太6:13 不要让我们陷入试探，救我们脱离那恶者。’（有些后期抄本在此有“因为国度、权柄、荣耀，全是你的，直到永远。阿们”一句）

现代译 太6:13 不要让我们受艰难的考验；救我们脱离那邪恶者的手。〔有些较晚的抄本有：因为国度、权柄、荣耀都属於你，直到永远。阿们。〕

当代译 太6:13 不要让我们遭遇试探，拯救我们脱离罪恶。因为国度、权柄、荣耀，永远属於你。诚心所愿。

文理本 太6:13 勿导入试、拯我出恶、(古文有增之者云以国权荣皆尔所有爰及世世诚所愿也)

修订本 太6:13 不叫我们陷入试探； 救我们脱离那恶者。 因为国度、权柄、荣耀，全是你的， 直到永远。阿们！'

KJV 英 太6:13 And lead us not into temptation, but deliver us from evil: For thine is the kingdom, and the power, and the glory, for ever. Amen.

NIV 英 太6:13 And lead us not into temptation, but deliver us from the evil one.'

主目录 返回顶部

和合本 太6:14 你们饶恕人的过犯，你们的天父也必饶恕你们的过犯；

拼音版 太6:14 Nǐmen raóshù rén de guò fàn, nǐmen de tiān fù ye bì raóshù nǐmen de guò fàn.

吕振中 太6:14 「因为你们若饶恕人的过犯，你们的天父也必饶恕你们的过犯。

新译本 太6:14 如果你们饶恕别人的过犯，你们的天父也必饶恕你们。

现代译 太6:14 你们饶恕别人的过错，你们的天父也会饶恕你们；

当代译 太6:14 如果你们饶恕别人，天父上帝也必饶恕你们；

文理本 太6:14 盖尔免人过、天父亦免尔过、

修订本 太6:14 "你们若饶恕人的过犯，你们的天父也必饶恕你们；

KJV 英 太6:14 For if ye forgive men their trespasses, your heavenly Father will also forgive you:

NIV 英 太6:14 For if you forgive men when they sin against you, your heavenly Father will also forgive you.

主目录 返回顶部

和合本 太6:15 你们不饶恕人的过犯，你们的天父也必不饶恕你们的过犯。

拼音版 太6:15 Nǐmen bù raóshù rén de guò fàn, nǐmen de tiān fù ye bì bù raóshù nǐmen de guò fàn.

吕振中 太6:15 你们若不饶恕人的过犯，你们的父也必不饶恕你们的过犯。

新译本 太6:15 如果你们不饶恕别人，你们的父也必不饶恕你们的过犯。

现代译 太6:15 你们不饶恕别人的过错，你们的天父也不会饶恕你们的过错。」

当代译 太6:15 不然，天父是绝不会饶恕你们的。

文理本 太6:15 尔不免人过、尔父亦不免尔过、○

修订本 太6:15 你们若不饶恕人，你们的天父也必不饶恕你们的过犯。"

KJV 英 太6:15 But if ye forgive not men their trespasses, neither will your Father forgive your trespasses.

NIV 英 太6:15 But if you do not forgive men their sins, your Father will not forgive your sins.

主目录 返回顶部

和合本 太6:16 你们禁食的时候，不可像那假冒为善的人，脸上带着愁容，因为他们把脸弄得难看，故意叫人看出他们是禁食。我实在告诉你们：他们已经得了他们的赏赐。

拼音版 太6:16 Nǐmen jìnshí de shíhou, bùke xiàng nà jiǎmàowéishànderén, liǎn shang daì zhe chóuróng. yīnwei tāmen bǎ liǎn nòng de nánkàn, gùyì jiào rén kàn chū tāmen shì jìnshí. wǒ shízaì gàosu nǐmen, tāmen yǐjing dé le tāmende shǎngcì.

吕振中 太6:16 「你们禁食的时候、别像假冒为善的人带着愁容了，因为他们把脸显得难看，好对人颢出他们在禁食；我实在告诉你们，他们已经收到了他们的赏报了。

新译本 太6:16 “你们禁食的时候，不可像伪君子那样愁眉苦脸，他们装成难看的样子，叫人看出他们在禁食。我实在告诉你们，他们已经得了他们的赏赐。

现代译 太6:16 「你们禁食的时候，不可像伪善的人；他们装出一副苦相，故意蓬头垢面，好让别人看出他们正在禁食。我告诉你们，他们这样做已经得了所能得到的报答了。

当代译 太6:16 你们禁食的时候，不要像那些伪君子，装作愁眉苦脸，因为他们故意把脸弄得难看，好让别人知道他们在禁食。我确实地告诉你们，他们所得到的酬报，不过是这样罢了！

文理本 太6:16 尔禁食、勿若伪善者作忧容、彼垢面以禁食见于人、我诚语汝、彼已得其赏矣、

修订本 太6:16 "你们禁食的时候，不可像那假冒为善的人，脸上带着愁容；因为他们蓬头垢面，故意让人看出他们在禁食。我实在告诉你们，他们已经得了他们的赏赐。

KJV 英 太6:16 Moreover when ye fast, be not, as the hypocrites, of a sad countenance: for they disfigure their faces, that they may appear unto men to fast. Verily I say unto you, They have their reward.

NIV 英 太6:16 "When you fast, do not look somber as the hypocrites do, for they disfigure their faces to show men they are fasting. I tell you the truth, they have received their reward in full.

主目录 返回顶部

和合本 太6:17 你禁食的时候，要梳头洗脸，

拼音版 太6:17 Nǐmen jìnshí de shíhou, yào shūtóu xǐ liǎn,

吕振中 太6:17 但是你禁食的时候、要用油抹头，要洗脸，

新译本 太6:17 可是你禁食的时候，要梳头洗脸，

现代译 太6:17 你禁食的时候，要梳头洗脸，

当代译 太6:17 你们禁食的时候要修饰仪表，

文理本 太6:17 惟尔禁食、膏首、靧面、

修订本 太6:17 你禁食的时候，要梳头洗脸，

KJV 英 太6:17 But thou, when thou fastest, anoint thine head, and wash thy face;

NIV 英 太6:17 But when you fast, put oil on your head and wash your face,

主目录 返回顶部

和合本 太6:18 不叫人看出你禁食来，只叫你暗中的父看见。你父在暗中察看，必然报答你。

拼音版 太6:18 Búyào jiào rén kàn chū nǐ jìnshí lái, zhǐ jiào nǐ ànzhōng de fù kànjian. nǐ fù zaì ànzhōng chákàn, bìrán bàodá nǐ.

吕振中 太6:18 免得对人显出你在禁食，你乃是只对着你隐秘中的父；你父在隐秘中察看的、必报答你。

新译本 太6:18 不要叫人看出你在禁食，只让在隐密中的父看见。你父在隐密中察看，必定报答你。

现代译 太6:18 不要让别人看出你是在禁食，只有你那位在隐密中的天父知道；看得见你在隐密中做事的天父一定会奖赏你。」

当代译 太6:18 免得别人知道你们禁食。须知那位肉眼看不见的天父，在暗中观察你们的行为，自然会赏赐你们的。

文理本 太6:18 俾尔禁食不见于人、惟见于隐中之父、尔父鉴于隐者、将以报尔、○

修订本 太6:18 不要让人看出你在禁食，只让你隐秘中的父看见；你父在隐秘中察看，必然赏赐你。"

KJV 英 太6:18 That thou appear not unto men to fast, but unto thy Father which is in secret: and thy Father, which seeth in secret, shall reward thee openly.

NIV 英 太6:18 so that it will not be obvious to men that you are fasting, but only to your Father, who is unseen; and your Father, who sees what is done in secret, will reward you.

主目录 返回顶部

和合本 太6:19 不要为自己积攒财宝在地上，地上有虫子咬，能锈坏，也有贼挖窟窿来偷；

拼音版 太6:19 Búyào wèi zìjǐ jīzǎn cáibǎo zaì dì shang, dì shang yǒu chóngzi yǎo, néng xiù huaì, ye yǒu zéi wā kūlóng lái tōu.

吕振中 太6:19 「别为自己积攒财宝在地上了；地上有虫子和锈能弄坏，地上有贼能挖窟窿来偷。

新译本 太6:19 “不可为自己在地上积聚财宝，因为地上有虫蛀，有锈侵蚀，也有贼挖洞来偷。

现代译 太6:19 「不可为自己积聚财宝在地上，因为有虫子蛀，也会生巋，又有盗贼破门进来偷窃。

当代译 太6:19 不要为自己在世上积聚财富，因为世间的财物会被虫蛀，会生锈，又有贼来偷。

文理本 太6:19 勿积财于地、其处蠹蚀锈坏、盗穴而窃之、

修订本 太6:19 "不要为自己在地上积蓄财宝；地上有虫子咬，能锈坏，也有贼挖洞来偷。

KJV 英 太6:19 Lay not up for yourselves treasures upon earth, where moth and rust doth corrupt, and where thieves break through and steal:

NIV 英 太6:19 "Do not store up for yourselves treasures on earth, where moth and rust destroy, and where thieves break in and steal.

主目录 返回顶部

和合本 太6:20 只要积攒财宝在天上，天上没有虫子咬，不能锈坏，也没有贼挖窟窿来偷。

拼音版 太6:20 Zhǐyào jīzǎn cáibǎo zaì tiān shang, tiān shang méiyǒu chóngzi yǎo, bùnéng xiù huaì, ye méiyǒu zéi wā kūlóng lái tōu.

吕振中 太6:20 你只要为自己积攒财宝在天上；那里既没有虫子、也没有锈能弄坏；那里也没有贼能挖窟窿去偷。

新译本 太6:20 要为自己积聚财宝在天上，那里没有虫蛀锈蚀，也没有贼挖洞来偷。

现代译 太6:20 要为自己积聚财宝在天上；那里没有虫子蛀，不会生巋，也没有盗贼进来偷窃。

当代译 太6:20 你们要把财富积存在天，天上没有虫蛀，不会生锈，也没有贼来偷。

文理本 太6:20 惟积财于天、其处则蠹不蚀、锈不坏、盗不穴而窃之、

修订本 太6:20 要在天上积蓄财宝；天上没有虫子咬，不会锈坏，也没有贼挖洞来偷。

KJV 英 太6:20 But lay up for yourselves treasures in heaven, where neither moth nor rust doth corrupt, and where thieves do not break through nor steal:

NIV 英 太6:20 But store up for yourselves treasures in heaven, where moth and rust do not destroy, and where thieves do not break in and steal.

主目录 返回顶部

和合本 太6:21 因为你的财宝在哪里，你的心也在那里。

拼音版 太6:21 Yīnwei nǐde cáibǎo zaì nàli, nǐde xīn ye zaì nàli.

吕振中 太6:21 因为你的财宝在哪里，你的心也必在哪里。

新译本 太6:21 你的财宝在哪里，你的心也在哪里。

现代译 太6:21 你的财宝在哪里，你的心也在那里。」

当代译 太6:21 须知你的财物在哪里，你的心也在哪里。

文理本 太6:21 盖尔财所在、尔心亦在焉、

修订本 太6:21 因为你的财宝在哪里，你的心也在哪里。"

KJV 英 太6:21 For where your treasure is, there will your heart be also.

NIV 英 太6:21 For where your treasure is, there your heart will be also.

主目录 返回顶部

和合本 太6:22 眼睛就是身上的灯。你的眼睛若了亮，全身就光明；

拼音版 太6:22 Yǎnjing jiù shì shēnshang de dēng. nǐde yǎnjing ruò le liàng, quán shēn jiù guāngmíng.

吕振中 太6:22 「眼睛是身体的灯。你眼睛若大量（或译∶纯全），你全身就光明；

新译本 太6:22 “眼睛就是身体的灯。如果你的眼睛健全，全身就都明亮；

现代译 太6:22 「眼睛好比身体的灯。如果你的眼睛好，全身就光明；

当代译 太6:22 眼睛是身上的灯，如果眼睛明亮，浑身都有光彩；

文理本 太6:22 夫身之灯、目也、目了则全身光、

修订本 太6:22 "眼睛是身体的灯。你的眼睛若明亮，全身就光明；

KJV 英 太6:22 The light of the body is the eye: if therefore thine eye be single, thy whole body shall be full of light.

NIV 英 太6:22 "The eye is the lamp of the body. If your eyes are good, your whole body will be full of light.

主目录 返回顶部

和合本 太6:23 你的眼睛若昏花，全身就黑暗。你里头的光若黑暗了，那黑暗是何等大呢！

拼音版 太6:23 Nǐde yǎnjing ruò hūnhuā, quán shēn jiù hēiàn. nǐ lǐtou de guāng ruò hēiàn le, nà hēiàn shì hédeng dà ne.

吕振中 太6:23 你眼睛若小器（或译∶若有恶疾），你全身就黑暗。所以那在你里面的光若黑暗了，那黑暗是何等大呢。

新译本 太6:23 如果你的眼睛有毛病，全身就都黑暗。如果你里面的光变成黑暗，这是多么的黑暗！

现代译 太6:23 如果你的眼睛坏，全身就黑暗。同样，如果你里头的光变成黑暗，那黑暗该是多麽可怕呀！」

当代译 太6:23 要是眼睛给邪恶蒙蔽了，整个人就会陷在罪恶的黑暗中，无法自拔。

文理本 太6:23 目眊则全身暗、尔衷之光若暗、其暗大哉、

修订本 太6:23 你的眼睛若昏花，全身就黑暗。你里面的光若黑暗了，那黑暗是何等大呢！"

KJV 英 太6:23 But if thine eye be evil, thy whole body shall be full of darkness. If therefore the light that is in thee be darkness, how great is that darkness!

NIV 英 太6:23 But if your eyes are bad, your whole body will be full of darkness. If then the light within you is darkness, how great is that darkness!

主目录 返回顶部

和合本 太6:24 一个人不能事奉两个主。不是恶这个爱那个，就是重这个轻那个。你们不能又事奉　神，又事奉玛门（“玛门”是“财利”的意思）。

拼音版 太6:24 Yī gèrén bùnéng shìfèng liǎng ge zhǔ. bú shì è zhège aì nàge, jiù shì zhòng zhège qīng nàge. nǐmen bùnéng yòu shìfèng shén, yòu shìfèng mǎmén. ( mǎmén shì cái lì de yìsi )

吕振中 太6:24 「一个人不能做两个主人的奴仆；因为他若不是厌恶这一个而爱那一个，就是会依附这一个而不顾那一个∶你们不能又做上帝的奴仆，又做钱财的奴仆。

新译本 太6:24 “一个人不能服事两个主人；他若不是恨这个爱那个，就是忠于这个轻视那个。你们不能服事　神，又服事金钱。

现代译 太6:24 「没有人能够伺候两个主人。他要不是厌恶这个，喜爱那个，就是重视这个，轻看那个。你们不可能同时作上帝的仆人，又作金钱的奴隶。

当代译 太6:24 任何人都不能同时效忠两位主人；他如果不是恨这个而爱那个，就是重这个而轻那个。你们不能又服事上帝，又崇拜金钱。

文理本 太6:24 未有能事二主者、盖恶此爱彼、或重此轻彼、尔不能事上帝、又事货财也、

修订本 太6:24 "一个人不能服侍两个主；他不是恨这个爱那个，就是重这个轻那个。你们不能又服侍上帝，又服侍玛门。"

KJV 英 太6:24 No man can serve two masters: for either he will hate the one, and love the other; or else he will hold to the one, and despise the other. Ye cannot serve God and mammon.

NIV 英 太6:24 "No one can serve two masters. Either he will hate the one and love the other, or he will be devoted to the one and despise the other. You cannot serve both God and Money.

主目录 返回顶部

和合本 太6:25 所以我告诉你们：不要为生命忧虑吃什么，喝什么；为身体忧虑穿什么。生命不胜于饮食吗？身体不胜于衣裳吗？

拼音版 太6:25 Suǒyǐ wǒ gàosu nǐmen, búyào wèi shēngmìng yōulǜ, chī shénme, hē shénme. wèi shēntǐ yōulǜ, chuān shénme. shēngmìng bú shèng yú yǐnshí ne, shēntǐ bú shèng yú yīshang ne.

吕振中 太6:25 故此我告诉你们，不要为你们的性命来才虑、要吃什么、或喝什么；也不要为你们的身体来才虑、要穿什么。性命不是胜于食物，而身体胜于服装么？

新译本 太6:25 所以我告诉你们，不要为生命忧虑吃什么喝什么，也不要为身体忧虑穿什么。难道生命不比食物重要吗？身体不比衣服重要吗？

现代译 太6:25 所以我告诉你们，不要为了生活上所需的饮食，或者身上所穿的衣服操心。难道生命不比饮食重要？身体不比衣服重要吗？

当代译 太6:25 我告诉你们，不要为生活所需要的食物伤脑筋，也不要为身上的服饰而担心。难道生命本身不比食物更有价值吗？身体不比服饰更重要吗？

文理本 太6:25 故我语汝、勿虑生何以食、何以饮、身何以衣、夫生非贵于食、身非贵于衣乎、

修订本 太6:25 "所以，我告诉你们，不要为你们的生命忧虑吃什么喝什么，或为你们的身体忧虑穿什么。生命不胜于饮食吗？身体不胜于衣裳吗？

KJV 英 太6:25 Therefore I say unto you, Take no thought for your life, what ye shall eat, or what ye shall drink; nor yet for your body, what ye shall put on. Is not the life more than meat, and the body than raiment?

NIV 英 太6:25 "Therefore I tell you, do not worry about your life, what you will eat or drink; or about your body, what you will wear. Is not life more important than food, and the body more important than clothes?

主目录 返回顶部

和合本 太6:26 你们看那天上的飞鸟，也不种，也不收，也不积蓄在仓里，你们的天父尚且养活它。你们不比飞鸟贵重得多吗？

拼音版 太6:26 Nǐmen kàn nà tiān shang de fēiniǎo, ye bú zhòng, ye bù shōu, ye bù jīxù zaì cāng lǐ, nǐmen de tiān fù shàngqie yǎnghuo tā. nǐmen bù bǐ fēiniǎo guìzhòng de duō.

吕振中 太6:26 你们观察空中的飞鸟；它们不撒种，也不收割，也不收集在仓里，你们的天父尚且供养它们；你们不比它们贵重么？

新译本 太6:26 你们看天空的飞鸟：牠们不撒种，不收割，也不收进仓里，你们的天父尚且养活牠们；难道你们不比牠们更宝贵吗？

现代译 太6:26 你们看天空的飞鸟：它们不种不收，也不存粮在仓里，你们的天父尚且饲养它们！你们岂不比鸟儿更贵重吗？

当代译 太6:26 天上的飞鸟既不耕耘，又不收割，也没有积谷防饥，天父尚且养活它们；难道人不如鸟吗？

文理本 太6:26 试观飞鸟、不稼不穑、不积于廪、尔天父且育之、尔岂不尤贵于鸟乎、

修订本 太6:26 你们看一看那天上的飞鸟，也不种也不收，也不在仓里存粮，你们的天父尚且养活它们。你们不比飞鸟贵重得多吗？

KJV 英 太6:26 Behold the fowls of the air: for they sow not, neither do they reap, nor gather into barns; yet your heavenly Father feedeth them. Are ye not much better than they?

NIV 英 太6:26 Look at the birds of the air; they do not sow or reap or store away in barns, and yet your heavenly Father feeds them. Are you not much more valuable than they?

主目录 返回顶部

和合本 太6:27 你们哪一个能用思虑使寿数多加一刻呢（或作“使身量多加一肘呢”）？

拼音版 太6:27 Nǐmen nà yī ge néng yòng sīlǜ, shǐ shòushu duō jiā yī kè ne. ( huò zuò shǐ shēnliang duō jiā yī zhǒu ne )

吕振中 太6:27 你们中间谁能用才虑使他的岁数多加一刻钟（或译∶身量多加一肘长）呢？

新译本 太6:27 你们中间谁能用忧虑使自己的寿命延长一刻呢？

现代译 太6:27 你们当中又有谁能够藉着忧虑多活几天〔或译：多长高几寸〕呢？

当代译 太6:27 而且有谁能够用思虑来延长自己的寿命呢？

文理本 太6:27 尔曹谁能以思虑延生一刻乎、

修订本 太6:27 你们哪一个能藉着忧虑使寿数多加一刻呢？

KJV 英 太6:27 Which of you by taking thought can add one cubit unto his stature?

NIV 英 太6:27 Who of you by worrying can add a single hour to his life?

主目录 返回顶部

和合本 太6:28 何必为衣裳忧虑呢？你想，野地里的百合花怎么长起来。它也不劳苦，也不纺线。

拼音版 太6:28 Hébì wèi yīshang yōulǜ ne. nǐ xiǎng yedì lǐ de bǎihéhuā, zenyàng zhǎng qǐlai, tā ye bù laókǔ, ye bù fǎng xiàn.

吕振中 太6:28 为什么为服装来才虑呢？细研究野地里的百合花、它们怎么生长的∶它们不劳苦，也不纺绩（有古卷∶它们不梳，也不纺绩，也不劳苦）；

新译本 太6:28 何必为衣服忧虑呢？试想田野的百合花怎样生长，它们不劳苦，也不纺织。

现代译 太6:28 「为甚麽要为衣服操心呢？看看野地的百合花怎样生长吧！它们既不工作又不缝衣；

当代译 太6:28 不要为服饰担心。你们看荒野的百合花，它们从来没有辛勤纺织，

文理本 太6:28 曷为衣虑耶、试思野之百合花、如何而长、不劳不纺、

修订本 太6:28 何必为衣裳忧虑呢？你们想一想野地里的百合花是怎么长起来的：它也不劳动也不纺线。

KJV 英 太6:28 And why take ye thought for raiment? Consider the lilies of the field, how they grow; they toil not, neither do they spin:

NIV 英 太6:28 "And why do you worry about clothes? See how the lilies of the field grow. They do not labor or spin.

主目录 返回顶部

和合本 太6:29 然而我告诉你们：就是所罗门极荣华的时候，他所穿戴的还不如这花一朵呢！

拼音版 太6:29 Ránér wǒ gàosu nǐmen, jiù shì Suǒluómén jí rónghuá de shíhou, nà tā suǒ chuāndaì de, hái bù rú zhè huā yī duǒ ne.

吕振中 太6:29 然而我告诉你们，就是所罗门在他极盛的荣华里，还没有披戴过像这些花的一朵呢。

新译本 太6:29 但我告诉你们，就是所罗门最威荣的时候所穿的，也比不上这花中的一朵。

现代译 太6:29 可是我告诉你们，甚至像所罗门王那样的荣华显赫，他的衣饰也比不上一群野花那样的美丽。

当代译 太6:29 但我告诉你们，所罗门王在全盛的时期，他身上所穿戴的服饰，也比不上这一朵花儿的华美呢。

文理本 太6:29 我语汝、当所罗门荣华之极、所衣不及此花之一也、

修订本 太6:29 然而我告诉你们，就是所罗门极荣华的时候，他所穿戴的还不如这些花的一朵呢！

KJV 英 太6:29 And yet I say unto you, That even Solomon in all his glory was not arrayed like one of these.

NIV 英 太6:29 Yet I tell you that not even Solomon in all his splendor was dressed like one of these.

主目录 返回顶部

和合本 太6:30 你们这小信的人哪！野地里的草今天还在，明天就丢在炉里，　神还给它这样的妆饰，何况你们呢！

拼音版 太6:30 Nǐmen zhè xiǎo xìn de rén nǎ, yedì de cǎo, jīntiān hái zaì, míngtiān jiù diū zaì lú lǐ, shén hái gei tā zhèyàng de zhuāngshì, hékuàng nǐmen ne.

吕振中 太6:30 野地里的草、今天还在、明天就丢在炉子里的、上帝尚且这样衣被它们，他岂不更要衣被你们么、小信的人哪？

新译本 太6:30 田野的草，今天还在，明天就投进炉里，　神尚且这样妆扮它们；小信的人哪，何况你们呢？

现代译 太6:30 野地的花草今朝出现，明天枯萎，给扔在火炉里焚烧，上帝还这样打扮它们，他岂不更要赐衣服给你们吗？你们的信心太小了！

当代译 太6:30 小信的人啊！野生的青草，今天还在，明天就丢在炉中化为灰烬，上帝还给它这样青翠的装饰，何况是你们呢！

文理本 太6:30 夫野草今日尚存、明日投炉、上帝犹衣之若此、况于尔小信者乎、

修订本 太6:30 你们这小信的人哪！野地里的草今天还在，明天就丢在炉里，上帝还给它这样的妆饰，何况你们呢？

KJV 英 太6:30 Wherefore, if God so clothe the grass of the field, which to day is, and to morrow is cast into the oven, shall he not much more clothe you, O ye of little faith?

NIV 英 太6:30 If that is how God clothes the grass of the field, which is here today and tomorrow is thrown into the fire, will he not much more clothe you, O you of little faith?

主目录 返回顶部

和合本 太6:31 所以，不要忧虑说，‘吃什么？喝什么？穿什么？’

拼音版 太6:31 Suǒyǐ búyào yōulǜ, shuō, chī shénme, hē shénme, chuān shénme.

吕振中 太6:31 所以你们不要才虑说，『我们要吃什么？』或『要喝什么？』或是『要披戴什么？』

新译本 太6:31 所以不要忧虑，说：‘我们该吃什么？喝什么？穿什么？’

现代译 太6:31 所以，不要为我们吃的、喝的，或穿的操心；

当代译 太6:31 世界的人最关心的是衣食问题，但你们的天父对你们所需要的这一切东西是知道的，那麽又何必烦恼呢！

文理本 太6:31 故勿虑何以食、何以饮、何以衣、

修订本 太6:31 所以，不要忧虑，说：'我们吃什么？喝什么？穿什么？'

KJV 英 太6:31 Therefore take no thought, saying, What shall we eat? or, What shall we drink? or, Wherewithal shall we be clothed?

NIV 英 太6:31 So do not worry, saying, 'What shall we eat?' or 'What shall we drink?' or 'What shall we wear?'

主目录 返回顶部

和合本 太6:32 这都是外邦人所求的。你们需用的这一切东西，你们的天父是知道的。

拼音版 太6:32 Zhè dōu shì waìbāngrén suǒ qiú de. nǐmen xū yòng de zhè yīqiè dōngxi, nǐmen de tiān fù shì zhīdào de.

吕振中 太6:32 因为这一切、外国人都切求着；你们的天父知道你们需用这一切。

新译本 太6:32 这些都是教外人所寻求的，你们的天父原知道你们需要这一切。

现代译 太6:32 这些事是不信的人所追逐的。你们的天父知道你们需要这一切东西。

当代译 太6:32 世界的人最关心的是衣食问题，但你们的天父对你们所需要的这一切东西是知道的，那麽又何必烦恼呢！

文理本 太6:32 此皆异邦人所求、尔天父知尔悉需之、

修订本 太6:32 这都是外邦人所求的。你们需要这一切东西，你们的天父都知道。

KJV 英 太6:32 (For after all these things do the Gentiles seek:) for your heavenly Father knoweth that ye have need of all these things.

NIV 英 太6:32 For the pagans run after all these things, and your heavenly Father knows that you need them.

主目录 返回顶部

和合本 太6:33 你们要先求他的国和他的义，这些东西都要加给你们了。

拼音版 太6:33 Nǐmen yào xiān qiú tāde guó, hé tāde yì. zhèxie dōngxi dōu yào jiā gei nǐmen le.

吕振中 太6:33 但是你们要先寻求他的国和他的义，这一切就都附加给你们了。

新译本 太6:33 你们要先求他的国和他的义，这一切都必加给你们。

现代译 太6:33 你们要先追求上帝主权的实现，遵行他的旨意，他就会把这一切都供给你们。

当代译 太6:33 你们首先要关心的，是上帝的国和他的公义。

文理本 太6:33 惟先于其国其义是求、则此物悉加诸尔、故勿为明日虑、明日之虑、明日虑之、是日之劳、是日足矣、

修订本 太6:33 你们要先求上帝的国和他的义，这些东西都要加给你们了。

KJV 英 太6:33 But seek ye first the kingdom of God, and his righteousness; and all these things shall be added unto you.

NIV 英 太6:33 But seek first his kingdom and his righteousness, and all these things will be given to you as well.

主目录 返回顶部

和合本 太6:34 所以，不要为明天忧虑，因为明天自有明天的忧虑；一天的难处一天当就够了。

拼音版 太6:34 Suǒyǐ búyào wèi míngtiān yōulǜ. yīnwei míngtiān zì yǒu míngtiān de yōulǜ. yī tiān de nán chu yī tiān dāng jiù gòu le.

吕振中 太6:34 所以不要为明天来才虑，因为明天自会为明天去才虑。一天的困难给一天担当就彀了。

新译本 太6:34 所以不要为明天忧虑，因为明天自有明天的忧虑，一天的难处一天当就够了。”

现代译 太6:34 因此，你们不要为明天忧虑，明天自有明天的忧虑；一天的难处一天担当就够了。」

当代译 太6:34 至於其他东西，上帝自然会赐给你们。所以不要为明天的难处烦恼，因为难处是天天有的，只要解决了当天的问题，就已经够了。”

文理本 太6:34

修订本 太6:34 所以，不要为明天忧虑，因为明天自有明天的忧虑；一天的难处一天当就够了。"

KJV 英 太6:34 Take therefore no thought for the morrow: for the morrow shall take thought for the things of itself. Sufficient unto the day is the evil thereof.

NIV 英 太6:34 Therefore do not worry about tomorrow, for tomorrow will worry about itself. Each day has enough trouble of its own.


马太福音第7章 - 马太福音 - 基督教圣经——十版本对照圣经

 马太福音第7章 - 马太福音 - 基督教圣经——十版本对照圣经 章

和合本 太7:1 你们不要论断人，免得你们被论断。

拼音版 太7:1 Nǐmen búyào lùnduàn rén, miǎndé nǐmen beì lùnduàn.

吕振中 太7:1 「你们别论断人了，免得你们被论断。

新译本 太7:1 “不可判断人，免得你们被判断。

现代译 太7:1 「不要评断人，上帝就不审断你们。

当代译 太7:1 耶稣又教导他们说：“不要批评别人，免得反被批评；

文理本 太7:1 勿议人、免见议、

修订本 太7:1 "你们不要评断别人，免得你们被审判。

KJV 英 太7:1 Judge not, that ye be not judged.

NIV 英 太7:1 "Do not judge, or you too will be judged.

主目录 返回顶部

和合本 太7:2 因为你们怎样论断人，也必怎样被论断；你们用什么量器量给人，也必用什么量器量给你们。

拼音版 太7:2 Yīnwei nǐmen zenyàng lùnduàn rén, ye bì zenyàng beì lùnduàn. nǐmen yòng shénme liángqì liáng gei rén, ye bì yòng shénme liángqì liáng gei nǐmen.

吕振中 太7:2 因为你们怎样论断人，也必怎样被论断；你们用什么量器量给人，也必照什么量器量给你们。

新译本 太7:2 你们怎样判断人，也必怎样被判断；你们用什么标准衡量人，也必照样被衡量。

现代译 太7:2 因为，你们怎样评断人，上帝也要照样审断你们；你们用甚麽量器来量，上帝也要用同样的量器量给你们。

当代译 太7:2 因为你们用甚麽标准批评别人，自己也会同样被批评；你们用甚麽尺度来衡量别人，也要照样被衡量。

文理本 太7:2 尔以何议议人、则见议亦如是、尔以何度度人、则见度亦如是、

修订本 太7:2 因为你们怎样评断别人，也必怎样被审判；你们用什么量器量给人，也必用什么量器量给你们。

KJV 英 太7:2 For with what judgment ye judge, ye shall be judged: and with what measure ye mete, it shall be measured to you again.

NIV 英 太7:2 For in the same way you judge others, you will be judged, and with the measure you use, it will be measured to you.

主目录 返回顶部

和合本 太7:3 为什么看见你弟兄眼中有刺，却不想自己眼中有梁木呢？

拼音版 太7:3 Wèishénme kànjian nǐ dìxiōng yǎn zhōng yǒu cì, què bù xiǎng zìjǐ yǎn zhōng yǒu liángmù ne.

吕振中 太7:3 为什么看见你弟兄眼中的木屑，却不察看你自己眼中的梁木呢？

新译本 太7:3 为什么看见你弟兄眼中的木屑，却不理会自己眼中的梁木呢？

现代译 太7:3 你为甚麽只看见你弟兄眼中的木屑，却不管自己眼中的大梁呢？

当代译 太7:3 为甚麽你看见弟兄眼中的木屑，却忽略了自己眼中的大梁呢？

文理本 太7:3 胡为视尔兄弟目中有草芥、而不觉己目中有梁木乎、

修订本 太7:3 为什么看见你弟兄眼中有刺，却不想自己眼中有梁木呢？

KJV 英 太7:3 And why beholdest thou the mote that is in thy brother's eye, but considerest not the beam that is in thine own eye?

NIV 英 太7:3 "Why do you look at the speck of sawdust in your brother's eye and pay no attention to the plank in your own eye?

主目录 返回顶部

和合本 太7:4 你自己眼中有梁木，怎能对你弟兄说‘容我去掉你眼中的刺’呢？

拼音版 太7:4 Nǐ zìjǐ yǎn zhōng yǒu liángmù, zen néng duì nǐ dìxiōng shuō, róng wǒ qùdiào nǐ yǎn zhōng de cì ne.

吕振中 太7:4 你怎能对你弟兄说∶『容我从你眼中去掉木屑』呢？而你自己眼中却有梁木呢！

新译本 太7:4 你自己眼中有梁木，怎能对弟兄说：‘让我除掉你眼中的木屑’呢？

现代译 太7:4 你眼中有大梁，怎能对你的弟兄说：『让我来去掉你眼中的木屑』呢？

当代译 太7:4 你既然有大梁在自己眼中，又怎可对弟兄说：‘让我除去你眼中的木屑吧！’

文理本 太7:4 尔目中有梁木、何以语兄弟曰、容我去尔目中之草芥乎、

修订本 太7:4 你自己眼中有梁木，怎能对你弟兄说'让我去掉你眼中的刺'呢？

KJV 英 太7:4 Or how wilt thou say to thy brother, Let me pull out the mote out of thine eye; and, behold, a beam is in thine own eye?

NIV 英 太7:4 How can you say to your brother, 'Let me take the speck out of your eye,' when all the time there is a plank in your own eye?

主目录 返回顶部

和合本 太7:5 你这假冒为善的人！先去掉自己眼中的梁木，然后才能看得清楚，去掉你弟兄眼中的刺。

拼音版 太7:5 Nǐ zhè jiǎmàowéishànderén, xiān qùdiào zìjǐ yǎn zhōng de liángmù, ránhòu cáinéng kàn de qīngchu, qùdiào nǐ dìxiōng yǎn zhōng de cì.

吕振中 太7:5 假冒为善的人哪，先从你眼中去掉梁木吧，然后你才能看清楚，可以从你弟兄眼中去掉木屑。

新译本 太7:5 伪君子啊！先除掉你眼中的梁木，才可以看得清楚，去除掉弟兄眼中的木屑。

现代译 太7:5 你这伪善的人，先把你眼中的大梁移去，才能看得清楚怎样把你弟兄眼中的木屑挑出来。

当代译 太7:5 你这伪君子啊！先除掉自己眼中的大梁，让视线清晰后，才替弟兄清除眼中的木屑吧！

文理本 太7:5 伪善者乎、先去尔目中之梁木、方可了然、以去兄弟目中之草芥也、○

修订本 太7:5 你这假冒为善的人！先去掉自己眼中的梁木，然后才能看得清楚，好去掉你弟兄眼中的刺。

KJV 英 太7:5 Thou hypocrite, first cast out the beam out of thine own eye; and then shalt thou see clearly to cast out the mote out of thy brother's eye.

NIV 英 太7:5 You hypocrite, first take the plank out of your own eye, and then you will see clearly to remove the speck from your brother's eye.

主目录 返回顶部

和合本 太7:6 不要把圣物给狗，也不要把你们的珍珠丢在猪前，恐怕它践踏了珍珠，转过来咬你们。

拼音版 太7:6 Búyào bǎ shèngwù gei gǒu, ye búyào bǎ nǐmen de zhēnzhū diū zaì zhū qián, kǒngpà tā jiàntà le zhēnzhū, zhuǎn guo lái yǎo nǐmen.

吕振中 太7:6 「不要把圣物给狗，也不要把你们的珍珠丢在猪前头，恐怕它们把珍珠践踏在脚下，转过来而撕裂你们。

新译本 太7:6 不要把圣物给狗，也不要把你们的珍珠丢在猪前，免得牠们用脚把珍珠践踏，又转过来猛噬你们。

现代译 太7:6 「不要把神圣的东西丢给狗，它们会转过头来咬你们；不要把珍珠扔给猪，它们会把珍珠践踏在脚底下。」

当代译 太7:6 不要把圣物给狗，也不要把珍珠丢在猪前，因为猪会把珍珠践踏糟蹋，而狗则会转过头来，向你们狂噬。

文理本 太7:6 勿以圣物予犬、勿以珍珠委豕、恐彼践之、转而噬尔、○

修订本 太7:6 不要把圣物给狗，也不要把你们的珍珠丢在猪面前，恐怕它们践踏了珍珠，转过来咬你们。"

KJV 英 太7:6 Give not that which is holy unto the dogs, neither cast ye your pearls before swine, lest they trample them under their feet, and turn again and rend you.

NIV 英 太7:6 "Do not give dogs what is sacred; do not throw your pearls to pigs. If you do, they may trample them under their feet, and then turn and tear you to pieces.

主目录 返回顶部

和合本 太7:7 你们祈求，就给你们；寻找，就寻见；叩门，就给你们开门。

拼音版 太7:7 Nǐmen qíqiú, jiù gei nǐmen. xúnzhǎo, jiù xún jiàn. kòu mén, jiù gei nǐmen kāi mén.

吕振中 太7:7 「求，就给你们；寻找，就找着；敲门，就给你们开。

新译本 太7:7 “你们祈求，就给你们；寻找，就寻见；叩门，就给你们开门。

现代译 太7:7 「你们祈求，就得到；寻找，就找到；敲门，就给你们开门。

当代译 太7:7 凡祈求的，必有所得；寻找的，必有所见；叩门的，必给他开门。

文理本 太7:7 求则予尔、寻则遇之、叩门则为尔启之、

修订本 太7:7 "你们祈求，就给你们；寻找，就找到；叩门，就给你们开门。

KJV 英 太7:7 Ask, and it shall be given you; seek, and ye shall find; knock, and it shall be opened unto you:

NIV 英 太7:7 "Ask and it will be given to you; seek and you will find; knock and the door will be opened to you.

主目录 返回顶部

和合本 太7:8 因为凡祈求的，就得着；寻找的，就寻见；叩门的，就给他开门。

拼音版 太7:8 Yīnwei fán qíqiú de

吕振中 太7:8 因为凡求的，就得着；寻找的，就找着；敲门的，就给他开。

新译本 太7:8 因为凡祈求的就得着，寻找的就寻见，叩门的就给他开门。

现代译 太7:8 因为凡祈求的，就得到；寻找的，就找到；敲门的，门就开了。

当代译 太7:8 因为凡祈求的，一定得着；寻找的，必有发现；叩门的，必给他开门。

文理本 太7:8 盖凡求者得也、寻者遇也、叩者启也、

修订本 太7:8 因为凡祈求的，就得着；寻找的，就找到；叩门的，就给他开门。

KJV 英 太7:8 For every one that asketh receiveth; and he that seeketh findeth; and to him that knocketh it shall be opened.

NIV 英 太7:8 For everyone who asks receives; he who seeks finds; and to him who knocks, the door will be opened.

主目录 返回顶部

和合本 太7:9 你们中间谁有儿子求饼，反给他石头呢？

拼音版 太7:9 Nǐmen zhōngjiān, shuí yǒu érzi qiú bǐng, fǎn gei tā shítou ne.

吕振中 太7:9 你们中间有什么人，他儿子向他求饼，反把石头递给他呢？

新译本 太7:9 你们中间哪一个人，儿子向他要饼，反给他石头；

现代译 太7:9 你们当中有谁，儿子要面包，却拿石头给他？

当代译 太7:9 你们作父亲的，谁会在儿子要饼时给他石头，

文理本 太7:9 尔中孰有子求饼而予之石、

修订本 太7:9 你们中间谁有儿子求饼，反给他石头呢？

KJV 英 太7:9 Or what man is there of you, whom if his son ask bread, will he give him a stone?

NIV 英 太7:9 "Which of you, if his son asks for bread, will give him a stone?

主目录 返回顶部

和合本 太7:10 求鱼，反给他蛇呢？

拼音版 太7:10 Qiú yú, fǎn gei tā shé ne.

吕振中 太7:10 或是求鱼，反把蛇递给他呢？

新译本 太7:10 要鱼，反给他蛇呢？

现代译 太7:10 要鱼，却拿蛇给他？

当代译 太7:10 要鱼时给他毒蛇呢？

文理本 太7:10 求鱼而予之蛇乎、

修订本 太7:10 求鱼，反给他蛇呢？

KJV 英 太7:10 Or if he ask a fish, will he give him a serpent?

NIV 英 太7:10 Or if he asks for a fish, will give him a snake?

主目录 返回顶部

和合本 太7:11 你们虽然不好，尚且知道拿好东西给儿女，何况你们在天上的父，岂不更把好东西给求他的人吗？

拼音版 太7:11 Nǐmen suīrán bù hǎo, shàngqie zhīdào ná hǎo dōngxi gei érnǚ, hékuàng nǐmen zaì tiān shang de fù, qǐbù gèng bǎ hǎo dōngxi gei qiú tāde rén ma.

吕振中 太7:11 你们虽然不好，尚且晓得把好赠品给你们的儿女，何况你们在天上的父，岂不更要把好的给求他的人么？

新译本 太7:11 你们虽然邪恶，尚且知道把好东西给儿女，何况你们在天上的父，难道不更把好东西赐给求他的人吗？

现代译 太7:11 你们虽然邪恶，还晓得拿好东西给自己的儿女，你们在天上的父亲岂不更要把好东西赐给向他祈求的人吗？

当代译 太7:11 你们虽然不好，还懂得把好的东西给儿女；你们的天父，不更会把好的东西赐给向他祈求的人吗？

文理本 太7:11 尔曹虽不善、尚知以嘉物予子、况尔在天之父、岂不更如此以嘉物予求之者乎、

修订本 太7:11 你们虽然不好，尚且知道拿好东西给儿女，何况你们在天上的父，他岂不更要把好东西赐给求他的人吗？

KJV 英 太7:11 If ye then, being evil, know how to give good gifts unto your children, how much more shall your Father which is in heaven give good things to them that ask him?

NIV 英 太7:11 If you, then, though you are evil, know how to give good gifts to your children, how much more will your Father in heaven give good gifts to those who ask him!

主目录 返回顶部

和合本 太7:12 所以，无论何事，你们愿意人怎样待你们，你们也要怎样待人，因为这就是律法和先知的道理。

拼音版 太7:12 Suǒyǐ wúlùn hé shì, nǐmen yuànyì rén zenyàng daì nǐmen, nǐmen ye yào zenyàng daì rén. yīnwei zhè jiù shì lǜfǎ hé xiānzhī de dàolǐ.

吕振中 太7:12 所以无论如何，你们愿意人怎样待你们，你们也要怎样待人∶这就是律法和神言人道理的总纲。

新译本 太7:12 你们愿意人怎样待你们，你们也要怎样待人，这是律法和先知的总纲。

现代译 太7:12 「你们要别人怎样待你们，就得怎样待别人；这就是摩西法律和先知教训的真义。」

当代译 太7:12 你们希望人怎样待你们，就先要怎样待人；这是律法和先知的教训。

文理本 太7:12 凡欲人如何施诸己、亦宜如是施诸人、此即律法与先知也、○

修订本 太7:12 所以，无论何事，你们想要人怎样待你们，你们也要怎样待人，因为这就是律法和先知的道理。"

KJV 英 太7:12 Therefore all things whatsoever ye would that men should do to you, do ye even so to them: for this is the law and the prophets.

NIV 英 太7:12 So in everything, do to others what you would have them do to you, for this sums up the Law and the Prophets.

主目录 返回顶部

和合本 太7:13 你们要进窄门。因为引到灭亡，那门是宽的，路是大的，进去的人也多；

拼音版 太7:13 Nǐmen yào jìn zhǎi mén. yīnwei yǐndào mièwáng, nà mén shì kuān de, lù shì dà de, jìn qù de rén ye duō.

吕振中 太7:13 「你们要由窄门进入；因为引到灭亡的，那门阔，那路宽（有古卷∶因为引到灭亡的路既阔又宽绰），由它而进的人多；

新译本 太7:13 “你们当进窄门，因为引到灭亡的门是宽的，路是大的，进去的人也多；

现代译 太7:13 「你们要从窄门进去；因为那通向灭亡的门是宽的，路是好走的，朝着这方向走的人很多。

当代译 太7:13 你们要进窄的门，因为通往灭亡的门阔大，路宽敞，走这条路的人也多；

文理本 太7:13 当入窄门、盖引而之亡者、其门也阔、其路也宽、入之者众、

修订本 太7:13 "你们要进窄门。因为通往灭亡的门是宽的，路是大的，进去的人也多；

KJV 英 太7:13 Enter ye in at the strait gate: for wide is the gate, and broad is the way, that leadeth to destruction, and many there be which go in thereat:

NIV 英 太7:13 "Enter through the narrow gate. For wide is the gate and broad is the road that leads to destruction, and many enter through it.

主目录 返回顶部

和合本 太7:14 引到永生，那门是窄的，路是小的，找着的人也少。

拼音版 太7:14 Yǐndào yǒngshēng, nà mén shì zhǎi de, lù shì xiǎo de, zhǎo zháo de rén ye shǎo.

吕振中 太7:14 因为引到生命的，那门窄，那路狭隘（有古卷∶因为引到生命的路既窄又狭隘），找着的人少。」

新译本 太7:14 但引到生命的门是窄的，路是小的，找着的人也少。

现代译 太7:14 那通向生命的门是多麽窄，路是多麽难走，找到的人很少。」

当代译 太7:14 但通往永生的门窄小，路狭隘，找到的人也少。

文理本 太7:14 引而之生者、其门也窄、其路也狭、得之者寡、○

修订本 太7:14 通往生命的门是窄的，路是小的，找到的人也少。"

KJV 英 太7:14 Because strait is the gate, and narrow is the way, which leadeth unto life, and few there be that find it.

NIV 英 太7:14 But small is the gate and narrow the road that leads to life, and only a few find it.

主目录 返回顶部

和合本 太7:15 你们要防备假先知。他们到你们这里来，外面披着羊皮，里面却是残暴的狼。

拼音版 太7:15 Nǐmen yào fángbeì jiǎ xiānzhī. tāmen dào nǐmen zhèlǐ lái, waìmiàn pī zhe yángpí, lǐmiàn què shì cánbào de láng.

吕振中 太7:15 「你们要注意提防假的神言人；那种人到你们这里来，打扮得像羊，里面却是勒索的狼。

新译本 太7:15 “提防假先知！他们披着羊皮到你们当中，里面却是残暴的狼。

现代译 太7:15 「你们要提防假先知。他们来到你们面前，外表看来像绵羊，里面却是凶狠的豺狼。

当代译 太7:15 你们要提防假先知。他们外表驯如羔羊，但骨子里却像豺狼，凶残成性。

文理本 太7:15 谨防伪先知、其就尔也、外饰若羊、内则贪狼、

修订本 太7:15 "你们要防备假先知。他们到你们这里来，外面披着羊皮，里面却是残暴的狼。

KJV 英 太7:15 Beware of false prophets, which come to you in sheep's clothing, but inwardly they are ravening wolves.

NIV 英 太7:15 "Watch out for false prophets. They come to you in sheep's clothing, but inwardly they are ferocious wolves.

主目录 返回顶部

和合本 太7:16 凭着他们的果子，就可以认出他们来。荆棘上岂能摘葡萄呢？蒺藜里岂能摘无花果呢？

拼音版 太7:16 Píng zhe tāmende guǒzi, jiù keyǐ rèn chū tāmen lái. jīngjí shang qǐnéng zhāi pútào ne. jíli lǐ qǐnéng zhāi wúhuāguǒ ne.

吕振中 太7:16 从他们的果子，就可以认出来。荆棘里哪能收取葡萄呢？蒺藜里哪能收取无花果呢？

新译本 太7:16 凭着他们的果子就可以认出他们来：荆棘里怎能摘到葡萄？蒺藜里怎能摘到无花果呢？

现代译 太7:16 你们能够从他们的行为认出他们。荆棘不能结葡萄，蒺藜也不能结无花果。

当代译 太7:16 从他们的所作所为，你们就可以辨别出来了。荆棘怎能结出葡萄呢？蒺藜哪能长出无花果呢？

文理本 太7:16 是可因其果识之、荆棘中岂摘葡萄乎、蒺藜中岂采无花果乎、

修订本 太7:16 岂能在荆棘上摘葡萄呢？岂能在蒺藜里摘无花果呢？凭着他们的果子，就可以认出他们来。

KJV 英 太7:16 Ye shall know them by their fruits. Do men gather grapes of thorns, or figs of thistles?

NIV 英 太7:16 By their fruit you will recognize them. Do people pick grapes from thornbushes, or figs from thistles?

主目录 返回顶部

和合本 太7:17 这样，凡好树都结好果子；惟独坏树结坏果子。

拼音版 太7:17 Zhèyàng, fán hǎo shù dōu jiē hǎo guǒzi, wéidú huaì shù jiē huaì guǒzi.

吕振中 太7:17 照样子，凡是好树都结好果子，而坏树却结恶果子。

新译本 太7:17 照样，好树结好果子，坏树结坏果子；

现代译 太7:17 好树结好果子；坏树结坏果子。

当代译 太7:17 同样，好树只会结好的果实而不会结坏果；坏树只会结坏的果实而不会结好果。

文理本 太7:17 善树结善果、恶树结恶果、

修订本 太7:17 这样，凡好树都结好果子，而坏树结坏果子。

KJV 英 太7:17 Even so every good tree bringeth forth good fruit; but a corrupt tree bringeth forth evil fruit.

NIV 英 太7:17 Likewise every good tree bears good fruit, but a bad tree bears bad fruit.

主目录 返回顶部

和合本 太7:18 好树不能结坏果子，坏树不能结好果子。

拼音版 太7:18 Hǎo shù bùnéng jiē huaì guǒzi, huaì shù bùnéng jiē hǎo guǒzi.

吕振中 太7:18 好树不能生恶果子，坏树也不能生好果子。

新译本 太7:18 好树不能结坏果子，坏树也不能结好果子。

现代译 太7:18 好树不结坏果子；坏树也不结好果子。

当代译 太7:18 同样，好树只会结好的果实而不会结坏果；坏树只会结坏的果实而不会结好果。

文理本 太7:18 善树不能结恶果、恶树不能结善果、

修订本 太7:18 好树不能结坏果子，坏树也不能结好果子。

KJV 英 太7:18 A good tree cannot bring forth evil fruit, neither can a corrupt tree bring forth good fruit.

NIV 英 太7:18 A good tree cannot bear bad fruit, and a bad tree cannot bear good fruit.

主目录 返回顶部

和合本 太7:19 凡不结好果子的树，就砍下来丢在火里。

拼音版 太7:19 Fán bù jiē hǎo guǒzi de shù, jiù kǎn xià lái, diū zaì huǒ lǐ.

吕振中 太7:19 凡不结好果子的树都被砍下来，丢在火里。

新译本 太7:19 凡是不结好果子的树，就被砍下来，丢在火中。

现代译 太7:19 不结好果子的树都得砍下，扔在火里。

当代译 太7:19 不结好果实的树，都要砍下来，丢在火里。

文理本 太7:19 凡不结善果者、即斫之、委于火、

修订本 太7:19 凡不结好果子的树就砍下来，丢在火里。

KJV 英 太7:19 Every tree that bringeth not forth good fruit is hewn down, and cast into the fire.

NIV 英 太7:19 Every tree that does not bear good fruit is cut down and thrown into the fire.

主目录 返回顶部

和合本 太7:20 所以，凭着他们的果子，就可以认出他们来。

拼音版 太7:20 Suǒyǐ píng zhe tāmende guǒzi, jiù keyǐ rèn chū tāmen lái.

吕振中 太7:20 所以从他们的果子，就可以认出来。

新译本 太7:20 因此你们凭着他们的果子就可以认出他们来。

现代译 太7:20 所以，从他们的行为，你们能够认出假先知来。」

当代译 太7:20 看果实就可以分出树的好坏了。

文理本 太7:20 故因其果而识之、

修订本 太7:20 所以，凭着他们的果子就可以认出他们来。"

KJV 英 太7:20 Wherefore by their fruits ye shall know them.

NIV 英 太7:20 Thus, by their fruit you will recognize them.

主目录 返回顶部

和合本 太7:21 凡称呼我‘主啊，主啊’的人，不能都进天国；惟独遵行我天父旨意的人，才能进去。

拼音版 太7:21 Fán chēnghu wǒ zhǔ a, zhǔ a de rén, bùnéng dōu jìn tiānguó. wéidú zūnxíng wǒ tiān fù zhǐyì de rén, cáinéng jìn qù.

吕振中 太7:21 「凡称呼我『主阿，主阿』的人，不能都进天国，惟独实行我天上之父的旨意的，才能进入。

新译本 太7:21 “不是每一个对我说：‘主啊，主啊！’的人，都能进入天国，唯有遵行我天父旨意的人，才能进去。

现代译 太7:21 「那些称呼我『主啊，主啊』的人并不都能进天国；只有实行我天父旨意的才能进去。

当代译 太7:21 并不是所有称呼我说‘主啊！主啊’的人都能进入天国，只有遵行我天父旨意的人，才能进去。

文理本 太7:21 凡称我曰、主也主也者、未必尽入天国、惟遵我父之旨者而已、

修订本 太7:21 "不是每一个称呼我'主啊，主啊'的人都能进天国；惟有遵行我天父旨意的人才能进去。

KJV 英 太7:21 Not every one that saith unto me, Lord, Lord, shall enter into the kingdom of heaven; but he that doeth the will of my Father which is in heaven.

NIV 英 太7:21 "Not everyone who says to me, 'Lord, Lord,' will enter the kingdom of heaven, but only he who does the will of my Father who is in heaven.

主目录 返回顶部

和合本 太7:22 当那日，必有许多人对我说：‘主啊，主啊，我们不是奉你的名传道，奉你的名赶鬼，奉你的名行许多异能吗？’

拼音版 太7:22 Dāng nà rì bì yǒu xǔduō rén duì wǒ shuō, Zhǔ a, zhǔ a, wǒmen bú shì fèng nǐde míng chuán dào, fèng nǐde míng gǎn guǐ, fèng nǐde míng xíng xǔduō yìnéng ne.

吕振中 太7:22 当那日，必有许多人要对我说『主阿，主阿，我们不是奉你的名传讲过神言，奉你的名赶过鬼，奉你的名行过许多异能么？』

新译本 太7:22 到那日，必有许多人对我说：‘主啊，主啊！难道我们没有奉你的名讲道，奉你的名赶鬼，奉你的名行过许多神迹吗？’

现代译 太7:22 在末日来临的时候，许多人要对我说：『主啊，主啊，我们曾奉你的名传上帝的信息，也曾奉你的名赶许多鬼，行许多奇迹！』

当代译 太7:22 在审判的那一天，很多人会对我说：‘主啊！主啊！我们不是曾经奉你的名传道、赶鬼和行神迹吗？’

文理本 太7:22 彼日、多人将语我云、主也、主也、我非以尔名宣道、以尔名逐鬼、以尔名广行异能乎、

修订本 太7:22 在那日必有许多人对我说：'主啊，主啊，我们不是奉你的名传道，奉你的名赶鬼，奉你的名行许多异能吗？'

KJV 英 太7:22 Many will say to me in that day, Lord, Lord, have we not prophesied in thy name? and in thy name have cast out devils? and in thy name done many wonderful works?

NIV 英 太7:22 Many will say to me on that day, 'Lord, Lord, did we not prophesy in your name, and in your name drive out demons and perform many miracles?'

主目录 返回顶部

和合本 太7:23 我就明明地告诉他们说：‘我从来不认识你们，你们这些作恶的人，离开我去吧！’

拼音版 太7:23 Wǒ jiù míng míng de gàosu tāmen shuō, wǒ cónglái bú rènshi nǐmen, nǐmen zhèxie zuò è de rén, líkāi wǒ qù ba.

吕振中 太7:23 那时我必公然对他们说∶『我从来不认识你们；你们这些行不法事的人哪，离开我去吧！』

新译本 太7:23 但我必向他们声明：‘我从来不认识你们；你们这些作恶的人，离开我去吧！’

现代译 太7:23 那时候，我要对他们说：『我从来不认识你们；你们这些作恶的，走开吧！』」

当代译 太7:23 然而我要斥责他们说：‘走开！我根本不认识你们这些败类。’

文理本 太7:23 我将告之曰、我未尝识尔、作不法者其去我、

修订本 太7:23 我要向他们宣告：'我从来不认识你们，你们这些作恶的人，给我走开！'"

KJV 英 太7:23 And then will I profess unto them, I never knew you: depart from me, ye that work iniquity.

NIV 英 太7:23 Then I will tell them plainly, 'I never knew you. Away from me, you evildoers!'

主目录 返回顶部

和合本 太7:24 所以，凡听见我这话就去行的，好比一个聪明人，把房子盖在磐石上。

拼音版 太7:24 Suǒyǐ fán tīngjian wǒ zhè huà jiù qù xíng de, hǎobǐ yī ge cōngming rén, bǎ fángzi gaì zaì pánshí shang.

吕振中 太7:24 「所以凡听我这些话而实行的，好比一个精明的人，把他的房子建造在磐石上。

新译本 太7:24 “所以，凡听见我这些话又遵行的，就像聪明的人，把自己的房子盖在盘石上。

现代译 太7:24 「所以，所有听我这些话而实行的，就像一个聪明人把房子盖在磐石上；

当代译 太7:24 听从我教训又实行的人，就好像一个聪明人把房子建在磐石上。

文理本 太7:24 凡闻我言而行之者、譬诸智人、建屋磐上、

修订本 太7:24 "所以，凡听了我这些话又去做的，好比一个聪明人把房子盖在磐石上。

KJV 英 太7:24 Therefore whosoever heareth these sayings of mine, and doeth them, I will liken him unto a wise man, which built his house upon a rock:

NIV 英 太7:24 "Therefore everyone who hears these words of mine and puts them into practice is like a wise man who built his house on the rock.

主目录 返回顶部

和合本 太7:25 雨淋，水冲，风吹，撞着那房子，房子总不倒塌，因为根基立在磐石上。

拼音版 太7:25 Yǔ lín, shuǐ chōng, fēng chuī, zhuàng zhe nà fángzi, fángzi zǒng bù dǎotā. yīnwei gēnjī lì zaì pánshí shang.

吕振中 太7:25 霖雨降，河流来，大风吹，撞着那房子，房子不倒坏；因为它立了根基在磐石上。

新译本 太7:25 雨淋、水冲、风吹，摇撼那房子，房子却不倒塌，因为建基在盘石上。

现代译 太7:25 纵使风吹，雨打，水冲，房子也不倒塌，因为它的基础立在磐石上。

当代译 太7:25 任由风吹雨打，洪水冲击，房子仍屹立不倒，因为它的根基稳固；

文理本 太7:25 雨降潦行、风吹冲屋、而不倾覆、因基磐上也、

修订本 太7:25 风吹，雨打，水冲，撞击那房子，房子总不倒塌，因为根基立在磐石上。

KJV 英 太7:25 And the rain descended, and the floods came, and the winds blew, and beat upon that house; and it fell not: for it was founded upon a rock.

NIV 英 太7:25 The rain came down, the streams rose, and the winds blew and beat against that house; yet it did not fall, because it had its foundation on the rock.

主目录 返回顶部

和合本 太7:26 凡听见我这话不去行的，好比一个无知的人，把房子盖在沙土上。

拼音版 太7:26 Fán tīngjian wǒ zhè huà bú qù xíng de, hǎobǐ yī gé wúzhī de rén, bǎ fángzi gaì zaì shā tǔ shang.

吕振中 太7:26 凡听我这些话而不实行的，好比一个愚拙的人，把他的房子建造在沙土上。

新译本 太7:26 凡听见我这些话却不遵行的，就像愚蠢的人，把自己的房子盖在沙土上。

现代译 太7:26 可是，那听见我这些话而不实行的，就像一个愚蠢的人

当代译 太7:26 但听了我的教训不去实行的，就好像一个愚蠢人把房子建在沙堆上。

文理本 太7:26 凡闻我言而不行者、譬诸愚人、建屋沙上、

修订本 太7:26 凡听了我这些话而不去做的，好比一个无知的人把房子盖在沙土上。

KJV 英 太7:26 And every one that heareth these sayings of mine, and doeth them not, shall be likened unto a foolish man, which built his house upon the sand:

NIV 英 太7:26 But everyone who hears these words of mine and does not put them into practice is like a foolish man who built his house on sand.

主目录 返回顶部

和合本 太7:27 雨淋，水冲，风吹，撞着那房子，房子就倒塌了，并且倒塌得很大。”

拼音版 太7:27 Yǔ lín, shuǐ chōng, fēng chuī, zhuàng zhe nà fángzi, fángzi jiù dǎotā le. bìngqie dǎotā dé hen dà.

吕振中 太7:27 霖雨降，河流来，大风吹，碰着那房子，房子就倒坏；其倒坏是很大的！」

新译本 太7:27 雨淋、水冲、风吹，摇撼那房子，房子就倒塌了，并且倒塌得很厉害。”

现代译 太7:27 把房子盖在沙土上，一遭受风吹，雨打，水冲，房子就倒塌了，而且倒塌得多麽惨重！」

当代译 太7:27 因为经不起风、雨、洪水的冲击，一下子就倒塌了，而且倒得很厉害。”

文理本 太7:27 雨降潦行、风吹撞屋、遂以倾覆、宜倾覆者大也、○

修订本 太7:27 风吹，雨打，水冲，撞击那房子，房子就倒塌了，并且倒塌得很厉害。"

KJV 英 太7:27 And the rain descended, and the floods came, and the winds blew, and beat upon that house; and it fell: and great was the fall of it.

NIV 英 太7:27 The rain came down, the streams rose, and the winds blew and beat against that house, and it fell with a great crash."

主目录 返回顶部

和合本 太7:28 耶稣讲完了这些话，众人都希奇他的教训。

拼音版 太7:28 Yēsū jiǎng wán le zhèxie huà, zhòngrén dōu xīqí tāde jiàoxun.

吕振中 太7:28 耶稣讲完了这些话，群众都因他的教训而惊骇；

新译本 太7:28 耶稣讲完了这些话，群众都惊奇他的教训。

现代译 太7:28 耶稣讲完了这些话，群众对他的教训都感到十分惊奇；

当代译 太7:28 耶稣讲完了这番话，大家都感到异常惊讶。

文理本 太7:28 耶稣言竟、众奇其训、

修订本 太7:28 耶稣讲完了这些话，众人对他的教导都感到惊奇，

KJV 英 太7:28 And it came to pass, when Jesus had ended these sayings, the people were astonished at his doctrine:

NIV 英 太7:28 When Jesus had finished saying these things, the crowds were amazed at his teaching,

主目录 返回顶部

和合本 太7:29 因为他教训他们，正像有权柄的人，不像他们的文士。

拼音版 太7:29 Yīnwei tā jiàoxun tāmen, zhèng xiàng yǒu quánbǐng de rén, bú xiàng tāmende Wénshì.

吕振中 太7:29 因为他教训他们，像有权柄的，不像他们的经学士。

新译本 太7:29 因为耶稣教导他们，像一个有权柄的人，不像他们的经学家。

现代译 太7:29 因为耶稣跟他们的经学教师不同，他的教训带有权威。

当代译 太7:29 因为他的教训具有权威，不像他们的律法教师。

文理本 太7:29 以其训人若操权者、非若士子也、

修订本 太7:29 因为他教导他们正像有权柄的人，不像他们的文士。

KJV 英 太7:29 For he taught them as one having authority, and not as the scribes.

NIV 英 太7:29 because he taught as one who had authority, and not as their teachers of the law.


马太福音第8章 - 马太福音 - 基督教圣经——十版本对照圣经

 马太福音第8章 - 马太福音 - 基督教圣经——十版本对照圣经 章

和合本 太8:1 耶稣下了山，有许多人跟着他。

拼音版 太8:1 Yēsū xià le shān, yǒu xǔduō rén gēn zhe tā.

吕振中 太8:1 耶稣从山上下来，有许多群人跟着他。

新译本 太8:1 耶稣下了山，许多人跟随着他。

现代译 太8:1 耶稣从山上下来，成群结队的人跟着他。

当代译 太8:1 耶稣下山的时候，有许多人跟着。

文理本 太8:1 耶稣下山、群众从之、

修订本 太8:1 耶稣下了山，有一大群人跟着他。

KJV 英 太8:1 When he was come down from the mountain, great multitudes followed him.

NIV 英 太8:1 When he came down from the mountainside, large crowds followed him.

主目录 返回顶部

和合本 太8:2 有一个长大麻疯的来拜他，说：“主若肯，必能叫我洁净了。”

拼音版 太8:2 Yǒu yī ge zhǎngdà má fēng de lái baì tā shuō, zhǔ ruò ken, bì néng jiào wǒ jiéjìng le.

吕振中 太8:2 忽有一个患麻疯属之病的上前来拜他说∶「主阿，你若肯，就会使我洁净。」

新译本 太8:2 有一个患痲风的人前来向他跪拜，说：“主啊！如果你肯，必能使我洁净。”

现代译 太8:2 有一个麻疯病人来见他，向他下拜，说：「主啊，只要你肯，你能够使我洁净。」

当代译 太8:2 有一个患麻疯病的人跑来跪在他跟前，说：“主啊，如果你肯，你一定能医好我的。”

文理本 太8:2 有癞者就而拜曰、主如允、必能洁我、

修订本 太8:2 这时，一个痲疯病人前来拜他，说："主啊，你若肯，你能使我洁净。"

KJV 英 太8:2 And, behold, there came a leper and worshipped him, saying, Lord, if thou wilt, thou canst make me clean.

NIV 英 太8:2 A man with leprosy came and knelt before him and said, "Lord, if you are willing, you can make me clean."

主目录 返回顶部

和合本 太8:3 耶稣伸手摸他说：“我肯，你洁净了吧！”他的大麻疯立刻就洁净了。

拼音版 太8:3 Yēsū shēnshǒu mō tā shuō, wǒ ken, nǐ jiéjìng le ba. tāde dàmáfēng lìkè jiù jiéjìng le.

吕振中 太8:3 耶稣便伸手摸他说∶「我肯，你得洁净吧。」他那麻疯属之病立刻得了洁净。

新译本 太8:3 耶稣伸手摸他，说：“我肯，你洁净了吧！”他的痲风立刻洁净了。

现代译 太8:3 耶稣伸手摸他，说：「我肯，你洁净吧！」他的麻疯立刻消除，洁净了。

当代译 太8:3 耶稣伸手摸他，说：“我肯，你痊愈吧！”那人就立刻康复了。

文理本 太8:3 遂伸手扪之、曰、吾允矣、尔其洁哉、癞即洁、

修订本 太8:3 耶稣伸手摸他，说："我肯，你洁净了吧！"他的痲疯病立刻就洁净了。

KJV 英 太8:3 And Jesus put forth his hand, and touched him, saying, I will; be thou clean. And immediately his leprosy was cleansed.

NIV 英 太8:3 Jesus reached out his hand and touched the man. "I am willing," he said. "Be clean!" Immediately he was cured of his leprosy.

主目录 返回顶部

和合本 太8:4 耶稣对他说：“你切不可告诉人，只要去把身体给祭司察看，献上摩西所吩咐的礼物，对众人作证据。”

拼音版 太8:4 Yēsū duì tā shuō, nǐ qiè bùke gàosu rén. zhǐyào qù bǎ shēntǐ gei jìsī chákàn, xiànshang Móxī suǒ fēnfu de lǐwù, duì zhòngrén zuò zhèngjù.

吕振中 太8:4 耶稣对他说∶「你要小心，不可告诉人，只要去，把你本指给祭司看，又供献摩西所规定的礼物，对众人做证据。」

新译本 太8:4 耶稣对他说：“你千万不可告诉别人，只要去给祭司检查，并且照着摩西所规定的献上供物，好向大家作证。”

现代译 太8:4 於是耶稣对他说：「不要把这件事告诉人，直接去见祭司，让他替你检查，然后按照摩西的规定献上祭物，向大家证实你已经洁净了。」

当代译 太8:4 耶稣吩咐他说：“你不要告诉别人，只要去给祭司检查，并且照摩西的规定献祭，证明你已经痊愈就行了。”

文理本 太8:4 耶稣语之曰、慎勿告人、但往示身于祭司、献摩西所命之礼、以证于众、○

修订本 太8:4 耶稣对他说："你要注意，不可告诉任何人，只要去，让祭司为你检查，并献上摩西所吩咐的祭物，作为证据给众人看。"

KJV 英 太8:4 And Jesus saith unto him, See thou tell no man; but go thy way, shew thyself to the priest, and offer the gift that Moses commanded, for a testimony unto them.

NIV 英 太8:4 Then Jesus said to him, "See that you don't tell anyone. But go, show yourself to the priest and offer the gift Moses commanded, as a testimony to them."

主目录 返回顶部

和合本 太8:5 耶稣进了迦百农，有一个百夫长进前来，求他说：

拼音版 太8:5 Yēsū jìn le Jiābǎinóng, yǒu yī ge bǎifūzhǎng jìn qián lái, qiú tā shuō,

吕振中 太8:5 耶稣进了迦百农，有一个百夫长上他跟前来，求他说∶

新译本 太8:5 耶稣到了迦百农，有一个百夫长前来恳求他，

现代译 太8:5 耶稣来到迦百农，有一个罗马军官来迎接他，求他帮助，说：

当代译 太8:5 到了迦百农，有一个罗马的军官来恳求耶稣的帮助，他说：

文理本 太8:5 入迦百农、有百夫长就而求曰、

修订本 太8:5 耶稣进了迦百农，有一个百夫长进前来，求他，

KJV 英 太8:5 And when Jesus was entered into Capernaum, there came unto him a centurion, beseeching him,

NIV 英 太8:5 When Jesus had entered Capernaum, a centurion came to him, asking for help.

主目录 返回顶部

和合本 太8:6 “主啊，我的仆人害瘫痪病，躺在家里，甚是疼苦。”

拼音版 太8:6 Zhǔ a, wǒde púrén haì tānhuànbìng, tǎng zaì jia lǐ, shèn shì téngkǔ.

吕振中 太8:6 「主阿，我的僮仆害瘫痪病，躺在家里，疼痛的很厉害。」

新译本 太8:6 说：“主啊！我的仆人瘫痪了，躺在家里非常痛苦。”

现代译 太8:6 「主啊，我的仆人患了瘫痪病，躺在家里，非常痛苦。」

当代译 太8:6 “主啊，我的仆人病了，他躺在家里，全身瘫痪，非常痛苦。”

文理本 太8:6 主、我仆瘫痪、偃卧在室、痛甚、

修订本 太8:6 说："主啊，我的僮仆瘫痪了，躺在家里，非常痛苦。"

KJV 英 太8:6 And saying, Lord, my servant lieth at home sick of the palsy, grievously tormented.

NIV 英 太8:6 "Lord," he said, "my servant lies at home paralyzed and in terrible suffering."

主目录 返回顶部

和合本 太8:7 耶稣说：“我去医治他。”

拼音版 太8:7 Yēsū shuō, wǒ qù yīzhì tā.

吕振中 太8:7 耶稣对他说∶「我要去治好他。」

新译本 太8:7 耶稣对他说：“我去医治他。”

现代译 太8:7 耶稣说：「我去医治他。」

当代译 太8:7 耶稣说：“好，我现在去医治他。”

文理本 太8:7 曰、我往医之、

修订本 太8:7 耶稣说："我去医治他。"

KJV 英 太8:7 And Jesus saith unto him, I will come and heal him.

NIV 英 太8:7 Jesus said to him, "I will go and heal him."

主目录 返回顶部

和合本 太8:8 百夫长回答说：“主啊，你到我舍下，我不敢当；只要你说一句话，我的仆人就必好了。

拼音版 太8:8 Bǎifūzhǎng huídá shuō, Zhǔ a, nǐ dào wǒ shè xià, wǒ bùgǎndāng. zhǐyào nǐ shuō yī jù huà, wǒde púrén jiù bì hǎo le.

吕振中 太8:8 百夫长回答说∶「主阿，你进我舍下，我配不起；你只要吩咐一句话，我的僮仆就会得医治。

新译本 太8:8 百夫长回答：“主啊，要你到舍下来，实在不敢当。只要你说一句话，我的仆人就必好了。

现代译 太8:8 军官回答：「主啊，你亲自到舍下来，我不敢当；只要你吩咐一声，我的仆人就会好的。

当代译 太8:8 “主啊，要你光临舍下，我实在不敢。我知道你只要说一句话，我仆人就必痊愈。

文理本 太8:8 百夫长曰、主、临我舍、我弗堪、第发一言、我仆必愈、

修订本 太8:8 百夫长回答："主啊，你到舍下来，我不敢当；只要你说一句话，我的僮仆就会痊愈。

KJV 英 太8:8 The centurion answered and said, Lord, I am not worthy that thou shouldest come under my roof: but speak the word only, and my servant shall be healed.

NIV 英 太8:8 The centurion replied, "Lord, I do not deserve to have you come under my roof. But just say the word, and my servant will be healed.

主目录 返回顶部

和合本 太8:9 因为我在人的权下，也有兵在我以下；对这个说，‘去’，他就去；对那个说，‘来’，他就来；对我的仆人说，‘你做这事’，他就去做。”

拼音版 太8:9 Yīnwei wǒ zaì rén de quán xià, ye yǒu bīng zaì wǒ yǐxià. duì zhège shuō, qù, tā jiù qù. duì nàge shuō, lái, tā jiù lái. duì wǒde púrén shuō, nǐ zuò zhè shì, tā jiù qù zuò.

吕振中 太8:9 因为我虽是在权柄之下的人，却有兵在我以下；我对这个说『去』，他就去；对另一个说『来』，他就来；对我的奴仆说∶『你作这事』，他就去作。」

新译本 太8:9 我自己是在别人的权下，也有兵在我以下；我对这个说‘去！’他就去，对另一个说‘来！’他就来；对仆人说‘作这个！’他就作。”

现代译 太8:9 就像在我上面有指挥我的长官，下面有受我指挥的兵士；我命令这一个人去，他就去，命令那一个人来，他就来，对我的奴仆说『做这件事』，他就去做。」

当代译 太8:9 因为我有上司，也有部下。我命令我的部下去，他就去；要他来，他就来。我吩咐仆人做甚麽事，他一定照办。”

文理本 太8:9 盖我隶人权、有士卒隶我权、令此往则往、令彼来则来、令仆行是则行是、

修订本 太8:9 因为我在人的权下，也有兵在我以下。我对这个说：'去！'他就去；对那个说：'来！'他就来；对我的仆人说：'做这事！'他就去做。"

KJV 英 太8:9 For I am a man under authority, having soldiers under me: and I say to this man, Go, and he goeth; and to another, Come, and he cometh; and to my servant, Do this, and he doeth it.

NIV 英 太8:9 For I myself am a man under authority, with soldiers under me. I tell this one, 'Go,' and he goes; and that one, 'Come,' and he comes. I say to my servant, 'Do this,' and he does it."

主目录 返回顶部

和合本 太8:10 耶稣听见就希奇，对跟从的人说：“我实在告诉你们：这么大的信心，就是在以色列中，我也没有遇见过。

拼音版 太8:10 Yēsū tīngjian jiù xīqí, duì gēn cóng tāde rén shuō, wǒ shízaì gàosu nǐmen, zhème dà de xìnxīn, jiù shì zaì Yǐsèliè zhōng, wǒ ye méiyǒu yùjiàn guō.

吕振中 太8:10 耶稣听了就希奇，对跟从的人说∶「我实在告诉你们，这么大的信心，就是在以色列中，我也没有遇见过。

新译本 太8:10 耶稣听了，就很惊奇，对跟随的人说：“我实在告诉你们，这样的信心，我在以色列中从来没有见过。

现代译 太8:10 耶稣听见这话，非常诧异，对跟从他的人说：「我实在告诉你们，像这样的信心，我在以色列人当中，从来没有遇见过。

当代译 太8:10 耶稣听了他这番话，感到非常诧异，就对跟随他的人说：“我确实地告诉你们，我在以色列人当中，从没见过有这麽大信心的人。

文理本 太8:10 耶稣闻而奇之、谓从者曰、我诚语汝、如是之笃信、即以色列中、亦未之见也、

修订本 太8:10 耶稣听了就很惊讶，对跟从的人说："我实在告诉你们，这么大的信心，就是在以色列，我也没有见过。

KJV 英 太8:10 When Jesus heard it, he marvelled, and said to them that followed, Verily I say unto you, I have not found so great faith, no, not in Israel.

NIV 英 太8:10 When Jesus heard this, he was astonished and said to those following him, "I tell you the truth, I have not found anyone in Israel with such great faith.

主目录 返回顶部

和合本 太8:11 我又告诉你们：从东从西，将有许多人来，在天国里与亚伯拉罕、以撒、雅各一同坐席；

拼音版 太8:11 Wǒ yòu gàosu nǐmen, cóng dōng cóng xī, jiāng yǒu xǔduō rén lái, zaì tiānguó lǐ yǔ Yàbólāhǎn, Yǐsā, Yǎgè, yītóng zuòxí.

吕振中 太8:11 我告诉你们，从东从西、必有许多人要来，跟亚伯拉罕以撒雅各一同坐席在天国里；

新译本 太8:11 我告诉你们，必有许多人从东从西来到，和亚伯拉罕、以撒、雅各在天国里一起吃饭。

现代译 太8:11 我告诉你们，将有许许多多的人从东从西前来，跟亚伯拉罕、以撒、雅各一起在天国坐席。

当代译 太8:11 我告诉你们，将来有许多从东方、西方来的外族人，在天国里和亚伯拉罕、以撒、雅各一同欢宴。

文理本 太8:11 我语汝、自东自西、有众将至、与亚伯拉罕、以撒、雅各、同席天国、

修订本 太8:11 我又告诉你们，从东从西，将有许多人来，在天国里与亚伯拉罕、以撒、雅各一同坐席；

KJV 英 太8:11 And I say unto you, That many shall come from the east and west, and shall sit down with Abraham, and Isaac, and Jacob, in the kingdom of heaven.

NIV 英 太8:11 I say to you that many will come from the east and the west, and will take their places at the feast with Abraham, Isaac and Jacob in the kingdom of heaven.

主目录 返回顶部

和合本 太8:12 惟有本国的子民，竟被赶到外边黑暗里去，在那里必要哀哭切齿了。”

拼音版 太8:12 Wéiyǒu ben guó de zǐmín, jìng beì gǎn dào waìbiān hēiàn lǐ qù. zaì nàli bìyào āikū qièchǐ le.

吕振中 太8:12 而本国的子民竟被赶到外边黑暗里去；在那里必有哀哭和切齿。」

新译本 太8:12 但本来要承受天国的人，反被丢在外面黑暗里，在那里必要哀哭切齿。”

现代译 太8:12 那些本来可以成为天国子民的人，反而要被驱逐到外面的黑暗里；在那里，他们要哀哭，咬牙切齿。」

当代译 太8:12 那些本来应该承受天国的以色列人，反而被驱逐出去，在黑暗里切齿哀哭。”

文理本 太8:12 惟其本国子民、必见逐于幽暗、在彼有哀哭切齿矣、

修订本 太8:12 本国的子民反而被赶到外边黑暗里去，在那里要哀哭切齿了。"

KJV 英 太8:12 But the children of the kingdom shall be cast out into outer darkness: there shall be weeping and gnashing of teeth.

NIV 英 太8:12 But the subjects of the kingdom will be thrown outside, into the darkness, where there will be weeping and gnashing of teeth."

主目录 返回顶部

和合本 太8:13 耶稣对百夫长说：“你回去吧！照你的信心，给你成全了。”那时，他的仆人就好了。

拼音版 太8:13 Yēsū duì bǎifūzhǎng shuō, nǐ huí qù ba. zhào nǐde xìnxīn, gei nǐ chéngquán le. nàshí, tāde púrén jiù hǎo le.

吕振中 太8:13 耶稣对百夫长说∶「你去吧；照你所信的给你作成了。」就在那一刻，那僮仆便得了医治。

新译本 太8:13 于是耶稣对百夫长说：“回去吧！事情必照你所信的给你成就。”他的仆人就在那时痊愈了。

现代译 太8:13 然后耶稣向那军官说：「回家去吧，照你的信心给你成全！」他仆人的病就在那时刻完全好了。

当代译 太8:13 耶稣又对那军官说：“回去吧，你所信的必要实现。”就在那时候，他的仆人便痊愈了。

文理本 太8:13 乃谓百夫长曰、往哉、如尔信、成之、即时仆愈、

修订本 太8:13 耶稣对百夫长说："你回去吧！照你的信心成全你了。"就在那时，他的僮仆好了。

KJV 英 太8:13 And Jesus said unto the centurion, Go thy way; and as thou hast believed, so be it done unto thee. And his servant was healed in the selfsame hour.

NIV 英 太8:13 Then Jesus said to the centurion, "Go! It will be done just as you believed it would." And his servant was healed at that very hour.

主目录 返回顶部

和合本 太8:14 耶稣到了彼得家里，见彼得的岳母害热病躺着。

拼音版 太8:14 Yēsū dào le Bǐdé jiā lǐ, jiàn Bǐdé de yuèmǔ haì rè bìng tǎng zhe.

吕振中 太8:14 耶稣到了彼得家里，看见他的岳母躺着，害了热病；

新译本 太8:14 耶稣来到彼得家里，看见他的岳母发烧，病在床上。

现代译 太8:14 耶稣来到彼得的家，看见他的岳母正发高烧，躺在床上。

当代译 太8:14 耶稣来到彼得家里，看见彼得的岳母卧病在床，发热得很厉害。

文理本 太8:14 耶稣入彼得家、见其妻母病热偃卧、

修订本 太8:14 耶稣到了彼得家里，见彼得的岳母正发烧躺着。

KJV 英 太8:14 And when Jesus was come into Peter's house, he saw his wife's mother laid, and sick of a fever.

NIV 英 太8:14 When Jesus came into Peter's house, he saw Peter's mother-in-law lying in bed with a fever.

主目录 返回顶部

和合本 太8:15 耶稣把她的手一摸，热就退了；她就起来服事耶稣。

拼音版 太8:15 Yēsū bǎ tāde shǒu yī mō, rè jiù tuì le. tā jiù qǐlai fúshì Yēsū.

吕振中 太8:15 耶稣把她的手一摸，热就退了；她便起来，服事耶稣。

新译本 太8:15 耶稣一摸她的手，热就退了；她就起来服事耶稣。

现代译 太8:15 耶稣一摸她的手，热就退了，她立刻起来接待耶稣。

当代译 太8:15 耶稣一摸她的手，热就退了。她立刻起来，服事众人。

文理本 太8:15 扪其手、热即退、妇即起而供事之、

修订本 太8:15 耶稣一摸她的手，烧就退了，于是她起来服事耶稣。

KJV 英 太8:15 And he touched her hand, and the fever left her: and she arose, and ministered unto them.

NIV 英 太8:15 He touched her hand and the fever left her, and she got up and began to wait on him.

主目录 返回顶部

和合本 太8:16 到了晚上，有人带着许多被鬼附的来到耶稣跟前，他只用一句话，就把鬼都赶出去，并且治好了一切有病的人。

拼音版 太8:16 Dào le wǎnshang, yǒu rén daì zhe xǔduō beì guǐ fù de, lái dào Yēsū gēnqián, tā zhǐ yòng yī jù huà, jiù bǎ guǐ dōu gǎn chū qù. bìngqie zhì hǎo le yīqiè yǒu bìng de rén.

吕振中 太8:16 到了傍晚，有人带了许多被鬼附的来见耶稣，耶稣只用一句话、就把恶灵赶掉，又治好了一切有病的人。

新译本 太8:16 到了黄昏，有些人带了许多被鬼附的人来见耶稣，他只用一句话就把污灵赶出去，并且医好了所有患病的人。

现代译 太8:16 傍晚的时候，有人带了许多被鬼附身的人来见耶稣。耶稣只用一句话就把鬼都赶走了，又治好了所有的病人。

当代译 太8:16 当天晚上，有人带着许多被鬼附的人来见耶稣。耶稣一开口，就把鬼赶走，同时也把病人医好。

文理本 太8:16 既暮、有携患鬼者多人就之、则以一言逐其鬼、诸负病者医之、

修订本 太8:16 傍晚的时候，有人带着许多被鬼附的来到耶稣跟前，他只用一句话就把邪灵都赶出去，并且治好了一切有病的人。

KJV 英 太8:16 When the even was come, they brought unto him many that were possessed with devils: and he cast out the spirits with his word, and healed all that were sick:

NIV 英 太8:16 When evening came, many who were demon-possessed were brought to him, and he drove out the spirits with a word and healed all the sick.

主目录 返回顶部

和合本 太8:17 这是要应验先知以赛亚的话，说：“他代替我们的软弱，担当我们的疾病。”

拼音版 太8:17 Zhè shì yào yìngyàn xiānzhī Yǐsaìyà de huà, shuō, tā daìtì wǒmen de ruǎnfuò, dāndāng wǒmen de jíbìng.

吕振中 太8:17 这是要应验那藉神言人以赛亚所说的话、说∶「他背负了我们的软弱，担当了我们的疾病。」

新译本 太8:17 这样正应验了以赛亚先知所说的：“他亲自除去我们的软弱，担当我们的疾病。”

现代译 太8:17 他这样做正应验了先知以赛亚所说的：「他背负了我们的软弱，担当了我们的疾病。」

当代译 太8:17 这正应验以赛亚先知的预言：“他取代我们的软弱，担当我们的疾病。”

文理本 太8:17 应先知以赛亚所言云、其任我恙、肩我病、○

修订本 太8:17 这是要应验以赛亚先知所说的话： "他代替了我们的软弱， 担当了我们的疾病。"

KJV 英 太8:17 That it might be fulfilled which was spoken by Esaias the prophet, saying, Himself took our infirmities, and bare our sicknesses.

NIV 英 太8:17 This was to fulfill what was spoken through the prophet Isaiah: "He took up our infirmities and carried our diseases."

主目录 返回顶部

和合本 太8:18 耶稣见许多人围着他，就吩咐渡到那边去。

拼音版 太8:18 Yēsū jiàn xǔduō rén wéi zhe tā, jiù fēnfu dù dào nàbiān qù.

吕振中 太8:18 耶稣看见一大群人在他周围，就吩咐要往那边去。

新译本 太8:18 耶稣看见许多人围着他，就吩咐往对岸去。

现代译 太8:18 耶稣看见许多人围绕着他，就吩咐门徒渡湖到对岸去。

当代译 太8:18 围着耶稣的人愈来愈多了。他看见这种情形，就吩咐门徒将船驶往对岸去。

文理本 太8:18 耶稣见群众环己、命济彼岸、

修订本 太8:18 耶稣见许多人围着他，就吩咐渡到对岸去。

KJV 英 太8:18 Now when Jesus saw great multitudes about him, he gave commandment to depart unto the other side.

NIV 英 太8:18 When Jesus saw the crowd around him, he gave orders to cross to the other side of the lake.

主目录 返回顶部

和合本 太8:19 有一个文士来，对他说：“夫子，你无论往哪里去，我要跟从你。”

拼音版 太8:19 Yǒu yī ge Wénshì lái, duì tā shuō, fūzǐ, nǐ wúlùn wǎng nàli qù, wǒ yào gēn cóng nǐ.

吕振中 太8:19 有一个经学士上前来、对他说∶「先生，你无论往哪里去，我都要跟从你。」

新译本 太8:19 有一位经学家前来对他说：“老师，你无论往哪里去，我都要跟从你！”

现代译 太8:19 有一个经学教师来见他，对他说：「老师，你无论到哪里去，我都要跟从你。」

当代译 太8:19 这时候，有一位律法教师来见耶稣：“老师，不论你往哪里去，我都要追随你。”

文理本 太8:19 有士子至、曰、师乎、不论何之、我必从尔、

修订本 太8:19 有一个文士进前来对他说："老师，你无论往哪里去，我都要跟从你。"

KJV 英 太8:19 And a certain scribe came, and said unto him, Master, I will follow thee whithersoever thou goest.

NIV 英 太8:19 Then a teacher of the law came to him and said, "Teacher, I will follow you wherever you go."

主目录 返回顶部

和合本 太8:20 耶稣说：“狐狸有洞，天空的飞鸟有窝，人子却没有枕头的地方。”

拼音版 太8:20 Yēsū shuō, húli yǒu dòng, tiānkōng de fēiniǎo yǒu wō, Rénzǐ què méiyǒu zhentou de dìfang.

吕振中 太8:20 耶稣对他说∶「狐狸有洞，空中的飞鸟有窝，惟独人子没有枕头的地方！」

新译本 太8:20 耶稣回答：“狐狸有洞，天空的飞鸟有窝，但人子却没有栖身（“栖身”原文作“枕头”）的地方。”

现代译 太8:20 耶稣说：「狐狸有洞，飞鸟有窝，可是人子连枕头的地方都没有。」

当代译 太8:20 耶稣说：“狐狸有洞，飞鸟有窝，我却没有安枕之处。”

文理本 太8:20 耶稣曰、狐有穴、鸟有巢、惟人子无枕首之所也、

修订本 太8:20 耶稣说："狐狸有洞，天空的飞鸟有窝，人子却没有枕头的地方。"

KJV 英 太8:20 And Jesus saith unto him, The foxes have holes, and the birds of the air have nests; but the Son of man hath not where to lay his head.

NIV 英 太8:20 Jesus replied, "Foxes have holes and birds of the air have nests, but the Son of Man has no place to lay his head."

主目录 返回顶部

和合本 太8:21 又有一个门徒对耶稣说：“主啊，容我先回去埋葬我的父亲。”

拼音版 太8:21 Yòu yǒu yī ge méntǔ duì Yēsū shuō, Zhǔ a, róng wǒ xiān huí qù máizàng wǒde fùqin.

吕振中 太8:21 门徒中另有一个人对耶稣说∶「主阿，准我先去埋葬我的父亲。」

新译本 太8:21 另一个门徒对他说：“主啊！请准我先回去安葬我的父亲吧。”

现代译 太8:21 另外有一个门徒对耶稣说：「主啊，请让我先回去埋葬我的父亲。」

当代译 太8:21 另外有一个门徒对耶稣说：“主啊，请让我先安葬父亲，才跟从你，好吗？”

文理本 太8:21 又一门徒曰、主、容我先归葬父、

修订本 太8:21 又有一个门徒对耶稣说："主啊，容许我先回去埋葬我的父亲。"

KJV 英 太8:21 And another of his disciples said unto him, Lord, suffer me first to go and bury my father.

NIV 英 太8:21 Another disciple said to him, "Lord, first let me go and bury my father."

主目录 返回顶部

和合本 太8:22 耶稣说：“任凭死人埋葬他们的死人，你跟从我吧！”

拼音版 太8:22 Yēsū shuō, rènpíng sǐ rén máizàng tāmende sǐ rén, nǐ gēn cóng wǒ ba.

吕振中 太8:22 耶稣对他说∶「你跟从我；任凭那些死人去埋葬他们的死人！」

新译本 太8:22 耶稣对他说：“跟从我吧！让死人去埋葬他们的死人。”

现代译 太8:22 耶稣说：「你尽管跟从我，让死人去埋葬他们的死人吧！」

当代译 太8:22 耶稣回答说：“来！让那些没有永生的人料理这些丧事吧！你来跟从我。”

文理本 太8:22 耶稣曰、从我、任死者葬其死者、○

修订本 太8:22 耶稣说："让死人埋葬他们的死人。你跟从我吧！"

KJV 英 太8:22 But Jesus said unto him, Follow me; and let the dead bury their dead.

NIV 英 太8:22 But Jesus told him, "Follow me, and let the dead bury their own dead."

主目录 返回顶部

和合本 太8:23 耶稣上了船，门徒跟着他。

拼音版 太8:23 Yēsū shàng le chuán, méntǔ gēn zhe tā.

吕振中 太8:23 耶稣上了船，他的门徒跟着他。

新译本 太8:23 耶稣上了船，门徒跟着他。

现代译 太8:23 耶稣上了船，他的门徒跟着他去。

当代译 太8:23 耶稣上船，门徒也随着他。

文理本 太8:23 既登舟、其徒从之、

修订本 太8:23 耶稣上了船，门徒跟着他。

KJV 英 太8:23 And when he was entered into a ship, his disciples followed him.

NIV 英 太8:23 Then he got into the boat and his disciples followed him.

主目录 返回顶部

和合本 太8:24 海里忽然起了暴风，甚至船被波浪掩盖。耶稣却睡着了。

拼音版 太8:24 Hǎi lǐ hūrán qǐ le bàofēng, shènzhì chuán beì bō làng yǎngaì. Yēsū què shuì zhe le.

吕振中 太8:24 海里忽然起了大风暴，甚至船都给波浪掩盖着；耶稣却迳自睡着。

新译本 太8:24 忽然海上起了狂风，甚至船都被波涛掩盖，但耶稣却睡着了。

现代译 太8:24 突然，一阵暴风袭击湖面，浪涛掩盖了船，耶稣却睡着了。

当代译 太8:24 忽然，湖上狂风大作，波涛汹涌，眼看船快要被巨浪吞噬，耶稣却仍然在熟睡。

文理本 太8:24 海风大作、波涛蔽舟、耶稣适寝、

修订本 太8:24 海里忽然起了猛烈的风暴，以致船几乎被波浪淹没，耶稣却睡着了。

KJV 英 太8:24 And, behold, there arose a great tempest in the sea, insomuch that the ship was covered with the waves: but he was asleep.

NIV 英 太8:24 Without warning, a furious storm came up on the lake, so that the waves swept over the boat. But Jesus was sleeping.

主目录 返回顶部

和合本 太8:25 门徒来叫醒了他，说：“主啊，救我们，我们丧命啦！”

拼音版 太8:25 Méntǔ lái jiàoxǐng le tā, shuō, Zhǔ a, jiù wǒmen, wǒmen sàngméng la.

吕振中 太8:25 门徒上前来叫醒了他、说∶「主阿，援救哦！我们丧命啦！」

新译本 太8:25 他们走来把他叫醒，说：“主啊！救命啊！我们没命了！”

现代译 太8:25 门徒到他跟前，喊醒他，说：「主啊，救命，我们快没命啦！」

当代译 太8:25 门徒连忙叫醒耶稣，说：“主呀！救命啊！我们快淹死啦！”

文理本 太8:25 门徒就而寤之、曰、主、拯我、我亡矣、

修订本 太8:25 门徒去叫醒他，说："主啊，救命啊，我们快没命啦！"

KJV 英 太8:25 And his disciples came to him, and awoke him, saying, Lord, save us: we perish.

NIV 英 太8:25 The disciples went and woke him, saying, "Lord, save us! We're going to drown!"

主目录 返回顶部

和合本 太8:26 耶稣说：“你们这小信的人哪！为什么胆怯呢？”于是起来，斥责风和海，风和海就大大地平静了。

拼音版 太8:26 Yēsū shuō, nǐmen zhè xiǎo xìn de rén nǎ, wèishénme dǎnqiè ne. yúshì qǐlai, chìzé fēng hé hǎi, fēng hé hǎi jiù dàdà de píngjìng le.

吕振中 太8:26 耶稣对他们说∶「小信的人哪，为什么胆怯？」便起来，斥责风和海，就大大平静了。

新译本 太8:26 耶稣却对他们说：“小信的人哪！为什么害怕呢？”他就起来斥责风和海，风浪就平静了。

现代译 太8:26 耶稣回答：「为甚麽这样害怕？你们的信心太小了！」於是他起来，斥责风和浪，风浪就平静了。

当代译 太8:26 “信心小的人啊，你们怕甚麽呢？”耶稣马上起来，斥责风浪，风浪立刻平静了。

文理本 太8:26 曰、小信者乎、何惧耶、乃起、斥风与海、遂大平息、

修订本 太8:26 耶稣说："你们这些小信的人哪，为什么胆怯呢？"于是他起来，斥责风和海，风和海就大大平静了。

KJV 英 太8:26 And he saith unto them, Why are ye fearful, O ye of little faith? Then he arose, and rebuked the winds and the sea; and there was a great calm.

NIV 英 太8:26 He replied, "You of little faith, why are you so afraid?" Then he got up and rebuked the winds and the waves, and it was completely calm.

主目录 返回顶部

和合本 太8:27 众人希奇说：“这是怎样的人？连风和海也听从他了？”

拼音版 太8:27 Zhòngrén xīqí shuō, zhè shì zenyàng de rén, lián fēng hé hǎi ye tīng cóng tā le.

吕振中 太8:27 那些人都希奇说∶「这是什么样的人阿？连风跟海也听从他！」

新译本 太8:27 众人都惊奇，说：“这是什么人，连风和海也听从他？”

现代译 太8:27 大家非常惊奇，彼此说：「这个人究竟是谁，连风和浪都听从他！」

当代译 太8:27 这时，门徒目瞪口呆地说：“他究竟是谁？连风浪都听他！”

文理本 太8:27 众异之曰、彼何人斯、风与海亦顺之、○

修订本 太8:27 众人惊讶地说："这是怎样的一个人？连风和海都听从他。"

KJV 英 太8:27 But the men marvelled, saying, What manner of man is this, that even the winds and the sea obey him!

NIV 英 太8:27 The men were amazed and asked, "What kind of man is this? Even the winds and the waves obey him!"

主目录 返回顶部

和合本 太8:28 耶稣既渡到那边去，来到加大拉人的地方，就有两个被鬼附的人从坟茔里出来迎着他，极其凶猛，甚至没有人能从那条路上经过。

拼音版 太8:28 Yēsū jì dù dào nàbiān qù, lái dào jiādàlārén de dìfang, jiù yǒu liǎng ge beì guǐ fù de rén, cóng fùnyíng lǐ chūlai yíng zhe tā, jíqí xiōngmeng, shènzhì méiyǒu rén néng cóng nà tiaó lù shang jīngguò.

吕振中 太8:28 耶稣既到那边，到加大拉人的地区去，就有两个被鬼附的人从坟墓里出来，迎着他来着；极其凶猛。甚至没有人敢从那条路上经过。

新译本 太8:28 耶稣过到对岸加大拉人的地区，遇见两个被鬼附着的人从墓地出来；他们十分凶暴，甚至没有人敢从那条路经过。

现代译 太8:28 耶稣来到湖对岸的加大拉地区，遇见两个从墓穴出来的人。这两个人被鬼附身，十分凶狠，因此没有人敢走这条路。

当代译 太8:28 耶稣到了对岸的加大拉人的地方（即格拉森地区），迎面有两个被鬼附的人从坟场跑出来。他们非常凶恶，所以没有人敢从那里经过。

文理本 太8:28 既济、至加大拉地、遇患鬼者二人、自墓出、猛甚、无敢经此途者、

修订本 太8:28 耶稣渡到对岸去，到加大拉人的地区，有两个被鬼附的人从坟墓迎着他走来。他们极其凶猛，甚至没有人敢从那条路经过。

KJV 英 太8:28 And when he was come to the other side into the country of the Gergesenes, there met him two possessed with devils, coming out of the tombs, exceeding fierce, so that no man might pass by that way.

NIV 英 太8:28 When he arrived at the other side in the region of the Gadarenes, two demon-possessed men coming from the tombs met him. They were so violent that no one could pass that way.

主目录 返回顶部

和合本 太8:29 他们喊着说：“　神的儿子，我们与你有什么相干？时候还没有到，你就上这里来叫我们受苦吗？”

拼音版 太8:29 Tāmen hǎn zhe shuō, shén de érzi, wǒmen yǔ nǐ yǒu shénme xiānggān. shíhou hái méiyǒu dào, nǐ jiù shang zhèlǐ lái jiào wǒmen shòu kǔ ne.

吕振中 太8:29 他们喊着说∶「上帝的儿子，我们与你何干？时候还没有到、你就上这里来，使我们受苦痛么？」

新译本 太8:29 他们喊叫：“　神的儿子，我们跟你有什么关系呢？时候还没有到，你就来这里叫我们受苦吗？”

现代译 太8:29 他们见了耶稣，立刻喊着说：「上帝的儿子，你为甚麽要干扰我们？你要提早来折磨我们吗？」

当代译 太8:29 他们喊着说：“上帝的儿子啊！你想把我们怎样办？时候还没有到，你就来折磨我们吗？”

文理本 太8:29 呼曰、上帝子、我与尔何与、时未至、尔来苦我乎、

修订本 太8:29 他们喊着说："上帝的儿子，你为什么干扰我们？时候还没有到，你就上这里来叫我们受苦吗？"

KJV 英 太8:29 And, behold, they cried out, saying, What have we to do with thee, Jesus, thou Son of God? art thou come hither to torment us before the time?

NIV 英 太8:29 "What do you want with us, Son of God?" they shouted. "Have you come here to torture us before the appointed time?"

主目录 返回顶部

和合本 太8:30 离他们很远，有一大群猪吃食。

拼音版 太8:30 Lí tāmen hen yuǎn, yǒu yī dà qún zhū chī shí.

吕振中 太8:30 离他们稍远，有一大群的猪正在才着。

新译本 太8:30 那时远远有一大群猪正在吃东西。

现代译 太8:30 刚好，附近有一大卫猪在吃东西。

当代译 太8:30 当时，有一大群猪在附近吃东西。

文理本 太8:30 远有群豕方食、

修订本 太8:30 离他们很远，有一大群猪正在吃食。

KJV 英 太8:30 And there was a good way off from them an herd of many swine feeding.

NIV 英 太8:30 Some distance from them a large herd of pigs was feeding.

主目录 返回顶部

和合本 太8:31 鬼就央求耶稣说：“若把我们赶出去，就打发我们进入猪群吧！”

拼音版 太8:31 Guǐ jiù yāngqiú Yēsū shuō, ruò bǎ wǒmen gǎn chū qù, jiù dǎfa wǒmen jìnrù zhū qún qù ba.

吕振中 太8:31 恶魔求耶稣说∶「你若赶我们，就打发我们进猪群去吧。」

新译本 太8:31 那些鬼就求耶稣，说：“如果要赶我们出来，就准我们进到猪群里去吧。”

现代译 太8:31 鬼就央求耶稣：「如果你要赶我们出去，就打发我们进猪群里面去吧。」

当代译 太8:31 鬼就哀求耶稣：“如果你要赶我们出去，就让我们进到那群猪里面吧！”

文理本 太8:31 鬼求耶稣曰、若逐我、则遣入豕群、

修订本 太8:31 鬼就央求耶稣，说："若要把我们赶出去，就打发我们进入猪群吧！"

KJV 英 太8:31 So the devils besought him, saying, If thou cast us out, suffer us to go away into the herd of swine.

NIV 英 太8:31 The demons begged Jesus, "If you drive us out, send us into the herd of pigs."

主目录 返回顶部

和合本 太8:32 耶稣说：“去吧！”鬼就出来，进入猪群。全群忽然闯下山崖，投在海里淹死了。

拼音版 太8:32 Yēsū shuō, qù ba. guǐ jiù chūlai, jìnrù zhū qún. quán qún hūrán chuǎng xià shānyá, tóu zaì hǎi lǐ yānsǐ le.

吕振中 太8:32 耶稣对他们说∶「去吧！」他们就出来，往猪里面去；全群闯下山崖，到海里去，死在水中了。

新译本 太8:32 耶稣对他们说：“出去吧！”他们就出来，进了猪群。那一群猪忽然闯下山崖，掉在海里淹死了。

现代译 太8:32 耶稣说：「去吧！」鬼就出来，进入猪群；整群的猪冲下山崖，窜入湖中，都淹死了。

当代译 太8:32 耶稣说：“好，去吧！”鬼就立刻离开那两个人，进到猪群里。忽然之间，整群猪狂性大发，冲下山崖，淹死在湖中。

文理本 太8:32 曰、往哉、鬼遂出、入于豕、全群突下山坡、投海、死于水、

修订本 太8:32 耶稣对他们说："去吧！"鬼就出来，进入猪群。一转眼，整群猪都闯下山崖，投进海里，淹死了。

KJV 英 太8:32 And he said unto them, Go. And when they were come out, they went into the herd of swine: and, behold, the whole herd of swine ran violently down a steep place into the sea, and perished in the waters.

NIV 英 太8:32 He said to them, "Go!" So they came out and went into the pigs, and the whole herd rushed down the steep bank into the lake and died in the water.

主目录 返回顶部

和合本 太8:33 放猪的就逃跑进城，将这一切事和被鬼附的人所遭遇的都告诉人。

拼音版 太8:33 Fàng zhū de jiù taópǎo jìn chéng, jiāng zhè yīqiè shì, hé beì guǐ fù de rén suǒ zāoyù de, dōu gàosu rén.

吕振中 太8:33 才的人逃跑，往城里去，将一切事和被鬼附的人的事都传报开了。

新译本 太8:33 放猪的人逃进城里，把被鬼附的人的遭遇和一切事情，都报告出来。

现代译 太8:33 放猪的人就逃进城去，把这件事的始末和被鬼附身的人所遭遇的向大家报告。

当代译 太8:33 看猪的人就飞跑进城，把这事情发生的经过全部告诉城里的人。

文理本 太8:33 牧者奔入邑、以其事及患鬼者所遇告人、

修订本 太8:33 放猪的就逃进城去，把这一切事和被鬼附的人所遭遇的都告诉众人。

KJV 英 太8:33 And they that kept them fled, and went their ways into the city, and told every thing, and what was befallen to the possessed of the devils.

NIV 英 太8:33 Those tending the pigs ran off, went into the town and reported all this, including what had happened to the demon-possessed men.

主目录 返回顶部

和合本 太8:34 合城的人都出来迎见耶稣，既见了，就央求他离开他们的境界。

拼音版 太8:34 Hé chéng de rén, dōu chūlai yíngjiàn Yēsū. jì jiàn le, jiù yāngqiú tā líkāi tāmende jìngjiè.

吕振中 太8:34 全城就都出来，要迎接耶稣；既见了他，就求他离开他们的境界。

新译本 太8:34 全城的居民都出来要见耶稣，看见了他，就求他离开他们的地区。

现代译 太8:34 全城的人都出来看耶稣，他们见到了，就要求他离开他们的地区。

当代译 太8:34 於是，全城的人都出来请耶稣赶快离开那地。

文理本 太8:34 举邑出迎耶稣、既见之、求去其境、

修订本 太8:34 全城的人都出来迎见耶稣，见了他以后，就央求他离开他们的地区。

KJV 英 太8:34 And, behold, the whole city came out to meet Jesus: and when they saw him, they besought him that he would depart out of their coasts.

NIV 英 太8:34 Then the whole town went out to meet Jesus. And when they saw him, they pleaded with him to leave their region.


马太福音第9章 - 马太福音 - 基督教圣经——十版本对照圣经

 马太福音第9章 - 马太福音 - 基督教圣经——十版本对照圣经 章

和合本 太9:1 耶稣上了船，渡过海，来到自己的城里。

拼音版 太9:1 Yēsū shàng le chuán, dù guò hǎi, lái dào zìjǐ de chéng lǐ.

吕振中 太9:1 耶稣上了船，渡过去，到自己的市镇。

新译本 太9:1 耶稣上了船，过到自己的城来。

现代译 太9:1 耶稣上船，渡过了湖，回到他自己的城。

当代译 太9:1 耶稣乘船回到自己的家乡。

文理本 太9:1 耶稣登舟而济、归故邑、

修订本 太9:1 耶稣上了船，渡过海，来到自己的城里。

KJV 英 太9:1 And he entered into a ship, and passed over, and came into his own city.

NIV 英 太9:1 Jesus stepped into a boat, crossed over and came to his own town.

主目录 返回顶部

和合本 太9:2 有人用褥子抬着一个瘫子到耶稣跟前来。耶稣见他们的信心，就对瘫子说：“小子，放心吧！你的罪赦了。”

拼音版 太9:2 Yǒu rén yòng rùzi tái zhe yī ge tānzi, dào Yēsū gēnqián lái. Yēsū jiàn tāmende xìnxīn, jiù duì tānzi shuō, xiǎozi, fàngxīn ba. nǐde zuì shè le.

吕振中 太9:2 有人带着一个瘫子躺在床上到他跟前来。耶稣见了他们的信心，就对瘫子说∶「孩子，放胆吧；你的罪赦了。」

新译本 太9:2 有人把一个躺在床上的瘫子带到他那里。耶稣看见他们的信心，就对瘫子说：“孩子，放心！你的罪赦了。”

现代译 太9:2 即刻有人抬着一个躺在床上的瘫痪病人到他面前来。耶稣看出他们的信心，就对瘫痪病人说：「孩子，放心吧，你的罪蒙赦免了！」

当代译 太9:2 有人用担架把一个瘫子抬到耶稣面前，希望得着医治。耶稣见他们有这样大的信心，就对瘫子说：“孩子，放心吧！你的罪赦了。”

文理本 太9:2 有人舁瘫痪卧于榻者就之、耶稣见其信、谓瘫痪者曰、小子、安心、尔罪赦矣、

修订本 太9:2 有人用褥子抬着一个瘫子到耶稣跟前来。耶稣见他们的信心，就对瘫子说："孩子，放心吧，你的罪赦了。"

KJV 英 太9:2 And, behold, they brought to him a man sick of the palsy, lying on a bed: and Jesus seeing their faith said unto the sick of the palsy; Son, be of good cheer; thy sins be forgiven thee.

NIV 英 太9:2 Some men brought to him a paralytic, lying on a mat. When Jesus saw their faith, he said to the paralytic, "Take heart, son; your sins are forgiven."

主目录 返回顶部

和合本 太9:3 有几个文士心里说：“这个人说僭妄的话了。”

拼音版 太9:3 Yǒu jǐ ge Wénshì xīnli shuō, zhège rén shuō jiànwàng de huà le.

吕振中 太9:3 有几个经学士心里说∶「这个人说僭妄的话了。」

新译本 太9:3 有几位经学家彼此说：“这个人在说僭妄的话。”

现代译 太9:3 有几个经学教师心里想：「这个人说了侮辱上帝的话！」

当代译 太9:3 在场的几个律法教师听了，心里在想：“这个人是谁，竟以为自己是上帝吗？”

文理本 太9:3 有士子数人、意谓僭妄哉若人、

修订本 太9:3 这时，有几个文士心里说："这个人说亵渎的话了。"

KJV 英 太9:3 And, behold, certain of the scribes said within themselves, This man blasphemeth.

NIV 英 太9:3 At this, some of the teachers of the law said to themselves, "This fellow is blaspheming!"

主目录 返回顶部

和合本 太9:4 耶稣知道他们的心意，就说：“你们为什么心里怀着恶念呢？

拼音版 太9:4 Yēsū zhīdào tāmende xīnyì, jiù shuō, nǐ wèishénme xīnli huái zhe è niàn ne.

吕振中 太9:4 耶稣知道（有古卷∶看出）他们的心思，就说∶「你们心里为什么怀着恶念呢？

新译本 太9:4 耶稣看出他们所想的，就说：“你们心里为什么存着恶念呢？

现代译 太9:4 耶稣知道他们在想些甚麽，就问：「你们为甚麽怀着邪恶的念头呢？

当代译 太9:4 耶稣看透他们的心意，就说：“你们为甚麽心怀恶意呢？

文理本 太9:4 耶稣知其意、曰、尔心何怀恶耶、

修订本 太9:4 耶稣知道他们的心思，就说："你们心里为什么怀着恶念呢？

KJV 英 太9:4 And Jesus knowing their thoughts said, Wherefore think ye evil in your hearts?

NIV 英 太9:4 Knowing their thoughts, Jesus said, "Why do you entertain evil thoughts in your hearts?

主目录 返回顶部

和合本 太9:5 或说‘你的罪赦了’，或说‘你起来行走’，哪一样容易呢？

拼音版 太9:5 Huò shuō, nǐde zuì shè le. huò shuō, nǐ qǐlai xíng zǒu. nà yíyàng róngyi ne.

吕振中 太9:5 说∶『你的罪赦了』，或是说∶『你起来，走路吧！』哪一样容易呢？

新译本 太9:5 说‘你的罪赦了’，或说‘起来行走’，哪一样容易呢？

现代译 太9:5 对这个人说『你的罪蒙赦免』容易？或是说『起来走』容易呢？

当代译 太9:5 我说‘你的罪赦了’和医好他的病，命令他‘起来行走’，究竟哪样困难呢？

文理本 太9:5 言尔罪赦矣、与言起而行、孰易、

修订本 太9:5 说'你的罪赦了'，或说'你起来行走'，哪一样容易呢？

KJV 英 太9:5 For whether is easier, to say, Thy sins be forgiven thee; or to say, Arise, and walk?

NIV 英 太9:5 Which is easier: to say, 'Your sins are forgiven,' or to say, 'Get up and walk'?

主目录 返回顶部

和合本 太9:6 但要叫你们知道，人子在地上有赦罪的权柄。”就对瘫子说：“起来，拿你的褥子回家去吧！”

拼音版 太9:6 Dàn yào jiào nǐmen zhīdào Rénzǐ zaì de shang yǒu shè zuì de quánbǐng, jiù duì tānzi shuō, qǐlai, ná nǐde rùzi huí jiā qù ba.

吕振中 太9:6 但是为叫你们知道人子在地上有权柄可以赦罪」，［就对瘫子说］∶「起来，拿起你的床来，往你家去。」

新译本 太9:6 然而为了要使你们知道人子在地上有赦罪的权柄，（他就对瘫子说：）起来，拿起你的床，回家去吧。”

现代译 太9:6 我要向你们证明，人子在地上有赦罪的权。」於是他对瘫痪病人说：「起来，拿起你的床，回家去吧！」

当代译 太9:6 现在我要向你们证明，我在世上是真有赦罪权柄的。於是对瘫子说：“起来，收起你的担架回家去吧！”

文理本 太9:6 但令尔知人子在世、有权以赦罪耳、遂语瘫痪者曰、起、取榻以归、

修订本 太9:6 但要让你们知道，人子在地上有赦罪的权柄"，于是对瘫子说："起来！拿你的褥子回家去吧。"

KJV 英 太9:6 But that ye may know that the Son of man hath power on earth to forgive sins, (then saith he to the sick of the palsy,) Arise, take up thy bed, and go unto thine house.

NIV 英 太9:6 But so that you may know that the Son of Man has authority on earth to forgive sins. . . ." Then he said to the paralytic, "Get up, take your mat and go home."

主目录 返回顶部

和合本 太9:7 那人就起来，回家去了。

拼音版 太9:7 Nà rén jiù qǐlai, huí jiā qù le.

吕振中 太9:7 那人就起来，往他家去。

新译本 太9:7 他就起来回家去了。

现代译 太9:7 那个人就起来，回家去了。

当代译 太9:7 那人立刻站起来，回家去了。

文理本 太9:7 即起而返、

修订本 太9:7 那人就起来，回家去了。

KJV 英 太9:7 And he arose, and departed to his house.

NIV 英 太9:7 And the man got up and went home.

主目录 返回顶部

和合本 太9:8 众人看见都惊奇，就归荣耀与　神，因为他将这样的权柄赐给人。

拼音版 太9:8 Zhòngrén kànjian dōu jīngqí, jiù guī róngyào yǔ shén. yīnwei tā jiāng zhèyàng de quánbǐng cìgei rén.

吕振中 太9:8 群众看见，就起了敬畏的心，将荣耀归与上帝，因为他将这样的权柄也赐给人。

新译本 太9:8 群众看见，就起了敬畏的心，颂赞那把这样的权柄赐给人的　神。

现代译 太9:8 看见的人都害怕起来；他们颂赞上帝，因为他把这样的权赐给人。

当代译 太9:8 大家看见，都很惊奇，就赞美上帝，因为他把这样大的权柄赐给人。

文理本 太9:8 众见之悚然、归荣上帝、因其以如是之权赐人也、○

修订本 太9:8 众人看见都畏惧，归荣耀给上帝，因为他把这样的权柄赐给人。

KJV 英 太9:8 But when the multitudes saw it, they marvelled, and glorified God, which had given such power unto men.

NIV 英 太9:8 When the crowd saw this, they were filled with awe; and they praised God, who had given such authority to men.

主目录 返回顶部

和合本 太9:9 耶稣从那里往前走，看见一个人名叫马太，坐在税关上，就对他说：“你跟从我来。”他就起来，跟从了耶稣。

拼音版 太9:9 Yēsū cóng nàli wàng qián zǒu, kànjian yī gèrén míng jiào Mǎtaì, zuò zaì shuì guān shang, jiù duì tā shuō, nǐ gēn cóng wǒ lái. tā jiù qǐlai gēn cóng le Yēsū.

吕振中 太9:9 耶稣从那里往前走，看见一个人名叫马太、在税关上坐着，就对他说∶「你跟从我」；他就起来跟从耶稣。

新译本 太9:9 耶稣从那里往前走，看见一个人，名叫马太，坐在税关那里，就对他说：“来跟从我！”他就起来跟从了耶稣。

现代译 太9:9 耶稣离开那里再往前走，看见了一个收税的，名叫马太，坐在税关上。耶稣对他说：「来跟从我！」马太就起来，跟从了他。

当代译 太9:9 耶稣离开那里，在路上看见一个名叫马太的税官，坐在收税站里工作。耶稣就呼召他说：“跟随我吧！”马太就毫不犹疑地站起来，追随了耶稣。

文理本 太9:9 耶稣由此而往、见有名马太者、坐于税关、谓之曰、从我、遂起从之、

修订本 太9:9 耶稣从那里往前走，看见一个人名叫马太，在税关坐着，就对他说："来跟从我！"他就起来跟从耶稣。

KJV 英 太9:9 And as Jesus passed forth from thence, he saw a man, named Matthew, sitting at the receipt of custom: and he saith unto him, Follow me. And he arose, and followed him.

NIV 英 太9:9 As Jesus went on from there, he saw a man named Matthew sitting at the tax collector's booth. "Follow me," he told him, and Matthew got up and followed him.

主目录 返回顶部

和合本 太9:10 耶稣在屋里坐席的时候，有好些税吏和罪人来，与耶稣和他的门徒一同坐席。

拼音版 太9:10 Yēsū zaì wū lǐ zuòxí de shíhou, yǒu hǎoxiē shuìlì hé zuì rén lái, yǔ Yēsū hé tāde méntǔ yītóng zuòxí.

吕振中 太9:10 耶稣在屋里坐席，有许多收税人和『罪人』来了，跟耶稣和他门徒一同坐席。

新译本 太9:10 耶稣在屋里吃饭的时候，有很多税吏和罪人来与他和门徒一起吃饭。

现代译 太9:10 耶稣在马太家里吃饭的时候，许多税棍和坏人也来了；他们跟耶稣和他的门徒一起吃饭。

当代译 太9:10 后来，马太在家里设宴招待耶稣和门徒，座中有些税官和罪人。

文理本 太9:10 耶稣席坐其家、诸税吏及罪人至、与耶稣及门徒偕坐、

修订本 太9:10 耶稣在屋里坐席的时候，有好些税吏和罪人来，与耶稣和他的门徒一同坐席。

KJV 英 太9:10 And it came to pass, as Jesus sat at meat in the house, behold, many publicans and sinners came and sat down with him and his disciples.

NIV 英 太9:10 While Jesus was having dinner at Matthew's house, many tax collectors and "sinners" came and ate with him and his disciples.

主目录 返回顶部

和合本 太9:11 法利赛人看见，就对耶稣的门徒说：“你们的先生为什么和税吏并罪人一同吃饭呢？”

拼音版 太9:11 Fǎlìsaìrén kànjian, jiù duì Yēsū de méntǔ shuō, nǐmen de xiānsheng wèishénme hé shuìlì bìng zuì rén yītóng chī fàn ne.

吕振中 太9:11 法利赛人看见，就对耶稣的门徒说∶「你们的先生为什么跟收税人和『罪人』一同吃饭呢？」

新译本 太9:11 法利赛人看见了，就对他的门徒说：“你们的老师为什么跟税吏和罪人一起吃饭呢？”

现代译 太9:11 有些法利赛人看见了，就对耶稣的门徒说：「为甚麽你们的老师跟税棍和坏人一起吃饭呢？」

当代译 太9:11 法利赛人知道了这件事，就质问门徒：“为甚麽你们的老师跟这种人混在一起？”

文理本 太9:11 法利赛人见之、谓其徒曰、尔师奚与税吏罪人共食乎、

修订本 太9:11 法利赛人看见，就对耶稣的门徒说："你们的老师为什么与税吏和罪人一同吃饭呢？"

KJV 英 太9:11 And when the Pharisees saw it, they said unto his disciples, Why eateth your Master with publicans and sinners?

NIV 英 太9:11 When the Pharisees saw this, they asked his disciples, "Why does your teacher eat with tax collectors and 'sinners'?"

主目录 返回顶部

和合本 太9:12 耶稣听见，就说：“康健的人用不着医生，有病的人才用得着。

拼音版 太9:12 Yēsū tīngjian, jiù shuō, kāng jiàn de rén yòng bú zhe yīshēng, yǒu bìng de rén cái yòng dé zhe.

吕振中 太9:12 耶稣听见就说∶「强壮的不需要医生，有病的才有需要。

新译本 太9:12 耶稣听见了，就说：“健康的人不需要医生，有病的人才需要，

现代译 太9:12 耶稣听见了这话就说：「健康的人用不着医生，有病的人才用得着。

当代译 太9:12 耶稣听见了，就说：“健康的人不需要医生，有病的人才需要。

文理本 太9:12 耶稣闻之曰、健者不需医、惟病者需之、夫我欲矜恤、不欲祭祀之意、尔往学之、

修订本 太9:12 耶稣听见，就说："健康的人用不着医生；有病的人才用得着。

KJV 英 太9:12 But when Jesus heard that, he said unto them, They that be whole need not a physician, but they that are sick.

NIV 英 太9:12 On hearing this, Jesus said, "It is not the healthy who need a doctor, but the sick.

主目录 返回顶部

和合本 太9:13 经上说：“‘我喜爱怜恤，不喜爱祭祀。’这句话的意思，你们且去揣摩。我来，本不是召义人，乃是召罪人。”

拼音版 太9:13 Jīng shang shuō, wǒ xǐaì liánxù, bù xǐaì jìsì. zhè jù huà de yìsi, nǐmen qie qù chuǎimó. wǒ lái, ben bú shì zhào yì rén, nǎi shì zhào zuì rén.

吕振中 太9:13 你们去研究研究『我喜爱怜悯，不喜爱祭祀」是什么意思。我来不是要召义人，乃是要召罪人。」

新译本 太9:13 ‘我喜爱怜悯，不喜爱祭祀’，你们去想一想这话的意思吧。我来不是要召义人，而是要召罪人。”

现代译 太9:13 圣经上说：『我要的是仁慈，不是牲祭。』你们去研究这句话的意思吧！因为我来的目的不是要召好人，而是要召坏人。」

当代译 太9:13 你们不如回去细心咀嚼这句话：‘我喜爱人心存怜悯，不喜爱形式上的祭祀’，我到世上来，不是叫义人悔改，是叫罪人悔改。”

文理本 太9:13 盖我来、非召义人、乃召罪人耳、○

修订本 太9:13 经上说：'我喜爱怜悯，不喜爱祭祀。'这句话的意思，你们去揣摩。我不是来召义人，而是召罪人。"

KJV 英 太9:13 But go ye and learn what that meaneth, I will have mercy, and not sacrifice: for I am not come to call the righteous, but sinners to repentance.

NIV 英 太9:13 But go and learn what this means: 'I desire mercy, not sacrifice.' For I have not come to call the righteous, but sinners."

主目录 返回顶部

和合本 太9:14 那时，约翰的门徒来见耶稣，说：“我们和法利赛人常常禁食，你的门徒倒不禁食，这是为什么呢？”

拼音版 太9:14 Nàshí, Yuēhàn de méntǔ lái jiàn Yēsū shuō, wǒmen hé Fǎlìsaìrén chángcháng jìnshí, nǐde méntǔ dào bú jìnshí, zhè shì wèishénme ne.

吕振中 太9:14 那时约翰的门徒上前来见耶稣说∶「我们和法利赛人都禁食，你的门徒却不禁食，为什么呢？」

新译本 太9:14 那时，约翰的门徒前来问耶稣：“为什么我们和法利赛人常常禁食，你的门徒却不禁食呢？”

现代译 太9:14 有一次，施洗者约翰的门徒来问耶稣：「我们和法利赛人常常禁食，你的门徒都不禁食，为甚麽呢？」

当代译 太9:14 一天，施洗的约翰的门徒来请教耶稣：“我们和法利赛人常常禁食，为甚麽你的门徒不禁食呢？”

文理本 太9:14 时、约翰之门徒至、曰、我与法利赛人数禁食、惟尔门徒不禁食、何也、

修订本 太9:14 那时，约翰的门徒来见耶稣，说："我们和法利赛人常常禁食，你的门徒却不禁食，这是为什么呢？"

KJV 英 太9:14 Then came to him the disciples of John, saying, Why do we and the Pharisees fast oft, but thy disciples fast not?

NIV 英 太9:14 Then John's disciples came and asked him, "How is it that we and the Pharisees fast, but your disciples do not fast?"

主目录 返回顶部

和合本 太9:15 耶稣对他们说：“新郎和陪伴之人同在的时候，陪伴之人岂能哀恸呢？但日子将到，新郎要离开他们，那时候他们就要禁食。

拼音版 太9:15 Yēsū duì tāmen shuō, xīnláng hé péibàn zhī rén tóng zaì de shíhou, péibàn zhī rén qǐnéng āi tòng ne. dàn rìzi jiāng dào, xīnláng yào líkāi tāmen, nàshíhòu tāmen jiù yào jìnshí.

吕振中 太9:15 耶稣对他们说∶「尽新郎跟贺喜的朋友在一起的时候，贺喜的朋友何必哀恸呢？但是日子必到，新郎一从他们中间被取去，那时他们就要禁食了。

新译本 太9:15 耶稣回答：“新郎跟宾客在一起的时候，宾客怎能哀痛呢？但到了时候，新郎就要从他们中间被取去，那时他们就要禁食了。

现代译 太9:15 耶稣回答：「新郎还在婚宴的时候，贺喜的客人会悲伤吗？当然不会。可是日子将到，新郎要从他们当中被带走，那时候他们就要禁食了。

当代译 太9:15 耶稣说：“新郎还在的时候，朋友难道该愁眉苦脸吗？但新郎离开之后，他们就要禁食了。

文理本 太9:15 耶稣曰、新娶者偕在、贺之者岂能哀恸乎、惟日将至、新娶者见接而去、乃禁食耳、

修订本 太9:15 耶稣对他们说："新郎和宾客在一起的时候，宾客怎么能哀恸呢？但日子将到，新郎要被带走，那时候他们就要禁食了。

KJV 英 太9:15 And Jesus said unto them, Can the children of the bridechamber mourn, as long as the bridegroom is with them? but the days will come, when the bridegroom shall be taken from them, and then shall they fast.

NIV 英 太9:15 Jesus answered, "How can the guests of the bridegroom mourn while he is with them? The time will come when the bridegroom will be taken from them; then they will fast.

主目录 返回顶部

和合本 太9:16 没有人把新布补在旧衣服上，因为所补上的反带坏了那衣服，破的就更大了。

拼音版 太9:16 Méiyǒu rén bǎ xīn bù bǔ zaì jiù yīfu shang. yīnwei suǒ bǔ shang de, fǎn daì huaì le nà yīfu, pò de jiù gèng dà le.

吕振中 太9:16 没有人把未漂过的补才补在旧衣裳上；因为他所补上的会带裂了那衣裳，破裂就更坏了。

新译本 太9:16 没有人会拿一块新布补在旧衣服上，因为补上的会把衣服扯破，裂的地方就更大了。

现代译 太9:16 「没有人拿新布去补旧衣服，因为新的补丁会扯破那衣服，使裂痕更大。

当代译 太9:16 没有人用新布缝补旧衣，恐怕新布会把旧衣撕破，破洞就会更大。

文理本 太9:16 未有以新布补旧衣者、以所补者反损其衣、而绽尤甚、

修订本 太9:16 没有人把新布补在旧衣服上；因为所补上的会撕破那衣服，裂口就更大了。

KJV 英 太9:16 No man putteth a piece of new cloth unto an old garment, for that which is put in to fill it up taketh from the garment, and the rent is made worse.

NIV 英 太9:16 "No one sews a patch of unshrunk cloth on an old garment, for the patch will pull away from the garment, making the tear worse.

主目录 返回顶部

和合本 太9:17 也没有人把新酒装在旧皮袋里，若是这样，皮袋就裂开，酒漏出来，连皮袋也坏了。惟独把新酒装在新皮袋里，两样就都保全了。”

拼音版 太9:17 Ye méi rén bǎ xīn jiǔ zhuāng zaì jiù pídaì lǐ. ruò shì zhèyàng, pídaì jiù liè kāi, jiǔ lòu chūlai, lián pídaì ye huaì le. wéidú bǎ xīn jiǔ zhuāng zaì xīn pídaì lǐ, liǎngyàng jiù dōu bǎoquán le.

吕振中 太9:17 也没有人把新酒装在旧皮袋里；如果那样，皮袋涨裂，酒迸流出，皮袋就毁坏了。不，人是把新酒装在新皮袋里，两样就都得保存了。」

新译本 太9:17 也没有人会把新酒装在旧皮袋里，如果这样，皮袋就会胀破，酒就漏出来，皮袋也损坏了。人总是把新酒装在新皮袋里，这样，两样都可以保全。”

现代译 太9:17 也没有人拿新酒装在旧皮袋里。这样做的话，皮袋会胀破，酒漏掉，连皮袋也损坏了。要把新酒装在新皮袋里；那麽，两样就都保全了。」

当代译 太9:17 也没有人用旧皮袋来盛新酒，因为新酒会使皮袋破裂，酒就漏光。只有人把新酒装在新皮袋里，这样两者才得保存。”

文理本 太9:17 未有以新酒注旧革囊者、恐囊裂酒漏、其囊亦败、惟新酒注新囊、斯二者俱存矣、○

修订本 太9:17 也没有人把新酒装在旧皮袋里，若是这样，皮袋会胀破，酒就漏出来，皮袋也糟蹋了。相反地，把新酒装在新皮袋里，两样就都保全了。"

KJV 英 太9:17 Neither do men put new wine into old bottles: else the bottles break, and the wine runneth out, and the bottles perish: but they put new wine into new bottles, and both are preserved.

NIV 英 太9:17 Neither do men pour new wine into old wineskins. If they do, the skins will burst, the wine will run out and the wineskins will be ruined. No, they pour new wine into new wineskins, and both are preserved."

主目录 返回顶部

和合本 太9:18 耶稣说这话的时候，有一个管会堂的来拜他说：“我女儿刚才死了，求你去按手在她身上，她就必活了。”

拼音版 太9:18 Yēsū shuō zhè huà de shíhou, yǒu yī ge guǎn gōngtáng de lái baì tā shuō, wǒ nǚér gāngcái sǐ le, qiú nǐ qù àn shǒu zaì tā shēnshang, tā jiù bì huó le.

吕振中 太9:18 耶稣正向他们说这些话的时候，忽有一个会堂管事来拜他说∶「我的女儿刚死去；但是你来，按手在她身上，她就会活。」

新译本 太9:18 耶稣对他们说话的时候，有一位会堂的主管走来跪在他面前，说：“我的女儿刚死了，但请你来按手在她身上，她必活过来。”

现代译 太9:18 耶稣正在向约翰的门徒说这些话的时候，有一个犹太会堂的主管来见他，在他面前跪下，说：「我的女儿刚死了，求你去为她按手，使她再活过来。」

当代译 太9:18 当耶稣还在说话，有一个会堂的管理人跑过来，跪在他跟前，说：“我的女儿刚刚死了，请赶快来把手按在她身上，她就会活过来了。”

文理本 太9:18 言时、有宰来拜曰、我女甫死、尔来手按之、则生矣、

修订本 太9:18 耶稣说这些话的时候，有一个会堂主管来，向他下跪，说："我女儿刚死了，求你去按手在她身上，她就会活过来。"

KJV 英 太9:18 While he spake these things unto them, behold, there came a certain ruler, and worshipped him, saying, My daughter is even now dead: but come and lay thy hand upon her, and she shall live.

NIV 英 太9:18 While he was saying this, a ruler came and knelt before him and said, "My daughter has just died. But come and put your hand on her, and she will live."

主目录 返回顶部

和合本 太9:19 耶稣便起来跟着他去，门徒也跟了去。

拼音版 太9:19 Yēsū biàn qǐlai, gēn zhe tā qù, méntǔ ye gēn le qù.

吕振中 太9:19 耶稣起来，跟着他，门徒也跟着去。

新译本 太9:19 于是耶稣和门徒起来跟着他去了。

现代译 太9:19 耶稣起来，跟着他去；耶稣的门徒也一起去。

当代译 太9:19 耶稣和门徒就跟着他去。

文理本 太9:19 耶稣起而从之、门徒偕焉、

修订本 太9:19 耶稣就起来跟他去；门徒也跟了去。

KJV 英 太9:19 And Jesus arose, and followed him, and so did his disciples.

NIV 英 太9:19 Jesus got up and went with him, and so did his disciples.

主目录 返回顶部

和合本 太9:20 有一个女人，患了十二年的血漏，来到耶稣背后，摸他的衣裳穗子，

拼音版 太9:20 Yǒu yī ge nǚrén, huàn le shí èr nián de xuè lòu lái dào Yēsū beì hòu, mō tāde yīshang zǐ.

吕振中 太9:20 有一个女人血漏了十二年，来到后面，摸耶稣的衣裳繸子；

新译本 太9:20 有一个女人，患了十二年的血漏病，她走到耶稣背后，摸他衣服的繸子，

现代译 太9:20 有一个女人患了十二年血崩；她走到耶稣背后，摸了一下他外袍的衣角。

当代译 太9:20 途中，有一个患了十二年血漏病的女人，挤到耶稣的后面，悄悄地摸他衣服的繸边；

文理本 太9:20 有妇患痭十有二年、尾耶稣后、扪其衣缘、

修订本 太9:20 这时，有一个女人，患了经血不止的病有十二年，来到耶稣背后，摸他的衣裳繸子；

KJV 英 太9:20 And, behold, a woman, which was diseased with an issue of blood twelve years, came behind him, and touched the hem of his garment:

NIV 英 太9:20 Just then a woman who had been subject to bleeding for twelve years came up behind him and touched the edge of his cloak.

主目录 返回顶部

和合本 太9:21 因为她心里说：“我只摸他的衣裳，就必痊愈。”

拼音版 太9:21 Yīnwei tā xīnli shuō, wǒ zhǐ mō tāde yīshang, jiù bì quányù.

吕振中 太9:21 因为他心里说∶「我若只摸得着他的衣裳，也是会得救治的。」

新译本 太9:21 因为她心里说：“只要摸到他的衣服，我就必痊愈。”

现代译 太9:21 她心里想：「只要我摸到他的衣角，我一定会得到医治。」

当代译 太9:21 她以为只要摸到他的衣服，她的病就会好了。

文理本 太9:21 意谓、第扪其衣必愈、

修订本 太9:21 因为她心里说："我只要摸他的衣裳，就会痊愈。"

KJV 英 太9:21 For she said within herself, If I may but touch his garment, I shall be whole.

NIV 英 太9:21 She said to herself, "If I only touch his cloak, I will be healed."

主目录 返回顶部

和合本 太9:22 耶稣转过来看见她，就说：“女儿，放心！你的信救了你。”从那时候，女人就痊愈了。

拼音版 太9:22 Yēsū zhuǎn guo lái kànjian tā, jiù shuō, nǚér, fàngxīn, nǐde xìn jiù le nǐ. cóng nàshíhòu, nǚrén jiù quányù le.

吕振中 太9:22 耶稣转过身来，看她，就说∶「女儿，放胆！你的信救治了你了。」从那一刻，那女人就得了救治。

新译本 太9:22 耶稣转过来看见她，就说：“女儿，放心！你的信心使你痊愈了。”从那时起，那女人就好了。

现代译 太9:22 耶稣转过身来，看见她，就对她说：「孩子，放心吧，你的信心救了你！」就在那时候，那个女人的病好了。

当代译 太9:22 耶稣转过头来，对她说：“女儿，放心吧，你的信心救了你。”她的顽疾就立刻不药而愈。

文理本 太9:22 耶稣回顾曰、女欤、安心、尔信愈尔、自是妇愈、

修订本 太9:22 耶稣转过来，看见她，就说："女儿，放心！你的信救了你。"从那时起，这女人就痊愈了。

KJV 英 太9:22 But Jesus turned him about, and when he saw her, he said, Daughter, be of good comfort; thy faith hath made thee whole. And the woman was made whole from that hour.

NIV 英 太9:22 Jesus turned and saw her. "Take heart, daughter," he said, "your faith has healed you." And the woman was healed from that moment.

主目录 返回顶部

和合本 太9:23 耶稣到了管会堂的家里，看见有吹手，又有许多人乱嚷，

拼音版 太9:23 Yēsū dào le guǎn gōngtáng de jiā lǐ, kànjian yǒu chuī shǒu, yòu yǒu xǔduō rén luàn nāng.

吕振中 太9:23 耶稣到了那管事家里，看见吹箫笛的和成群的人闹乱嘈嗷，

新译本 太9:23 耶稣进了那主管的家，看见有吹笛的人和喧哗的群众，

现代译 太9:23 耶稣来到那主管的家，看见出殡的吹鼓手和乱哄哄的人群，

当代译 太9:23 耶稣来到会堂管理人的家，看见殡葬的乐手和其他的人在大嚷大闹，乱作一团，

文理本 太9:23 耶稣入宰者之家、见吹龠者、及众号啕、

修订本 太9:23 耶稣到了会堂主管的家里，看见吹鼓手和乱哄哄的一群人，

KJV 英 太9:23 And when Jesus came into the ruler's house, and saw the minstrels and the people making a noise,

NIV 英 太9:23 When Jesus entered the ruler's house and saw the flute players and the noisy crowd,

主目录 返回顶部

和合本 太9:24 就说：“退去吧！这闺女不是死了，是睡着了。”他们就嗤笑他。

拼音版 太9:24 Jiù shuō, tuì qù ba. zhè guīnǚ bú shì sǐ le, shì shuì zhaó le. tāmen jiù chīxiào tā.

吕振中 太9:24 就说∶「让开吧；闺女并没死掉，只是睡着。」他们直嗤笑他。

新译本 太9:24 就说：“出去！这女孩不是死了，只是睡了。”他们就嘲笑他。

现代译 太9:24 就对他们说：「你们都出去，这女孩子没有死，她只是睡着了！」大家都讥笑他。

当代译 太9:24 就吩咐他们说：“走开，这女孩并没有死，只是睡着而已。”他们就嘲笑耶稣，以为他在胡说。

文理本 太9:24 谓之曰、退、女非死、乃寝耳、众哂之、

修订本 太9:24 就说："退去吧！这女孩不是死了，而是睡着了。"他们就嘲笑他。

KJV 英 太9:24 He said unto them, Give place: for the maid is not dead, but sleepeth. And they laughed him to scorn.

NIV 英 太9:24 he said, "Go away. The girl is not dead but asleep." But they laughed at him.

主目录 返回顶部

和合本 太9:25 众人既被撵出，耶稣就进去，拉着闺女的手，闺女便起来了。

拼音版 太9:25 Zhòngrén jì beì niǎn chū, Yēsū jiù jìn qù, lā zhe guīnǚ de shǒu, guīnǚ biàn qǐlai le.

吕振中 太9:25 那群人被摧赶出来，耶稣就进去，握住闺女的手；闺女便起来了。

新译本 太9:25 耶稣赶走众人之后，进去拉着女孩的手，女孩就起来了。

现代译 太9:25 这群人被赶出去以后，耶稣进女孩子的卧室，拉着她的手，她就起来。

当代译 太9:25 然而，耶稣赶了他们出去之后，就进去拉着女孩的手，女孩立刻起来了。

文理本 太9:25 既屏众、乃入、执其手、女即起、

修订本 太9:25 众人被赶出后，耶稣就进去，拉着女孩的手，女孩就起来了。

KJV 英 太9:25 But when the people were put forth, he went in, and took her by the hand, and the maid arose.

NIV 英 太9:25 After the crowd had been put outside, he went in and took the girl by the hand, and she got up.

主目录 返回顶部

和合本 太9:26 于是这风声传遍了那地方。

拼音版 太9:26 Yúshì zhè fēngshēng chuán biàn le nà dìfang.

吕振中 太9:26 这名声一出，就传遍那地方。

新译本 太9:26 这消息传遍了那一带。

现代译 太9:26 这消息传遍了整个地区。

当代译 太9:26 这神迹一下子就传遍了全镇。

文理本 太9:26 于是声闻遍扬斯地、○

修订本 太9:26 于是这消息传遍了那地方。

KJV 英 太9:26 And the fame hereof went abroad into all that land.

NIV 英 太9:26 News of this spread through all that region.

主目录 返回顶部

和合本 太9:27 耶稣从那里往前走，有两个瞎子跟着他，喊叫说：“大卫的子孙，可怜我们吧！”

拼音版 太9:27 Yēsū cóng nàli wàng qián zǒu, yǒu liǎng ge xiāzi gēn zhe tā, hǎnjiào shuō, Dàwèi de zǐsūn, keliàn wǒmen ba.

吕振中 太9:27 耶稣从那里往前走，有两个瞎子跟着他，喊着说∶「大卫的子孙哪，怜恤我们吧！」

新译本 太9:27 耶稣离开那里的时候，有两个瞎子跟着他，喊着说：“大卫的子孙，可怜我们吧！”

现代译 太9:27 耶稣离开那地方，再往前走。有两个盲人跟着他，喊着说：「大卫的子孙哪，可怜我们吧！」

当代译 太9:27 在归途中，有两个瞎子跟着耶稣，高声呼叫：“大卫的子孙啊，可怜我们吧！”

文理本 太9:27 耶稣由此而往、有二瞽者从之、呼曰、大卫之裔、矜恤我、

修订本 太9:27 耶稣从那里往前走，有两个盲人跟着他，喊叫说："大卫之子，可怜我们吧！"

KJV 英 太9:27 And when Jesus departed thence, two blind men followed him, crying, and saying, Thou son of David, have mercy on us.

NIV 英 太9:27 As Jesus went on from there, two blind men followed him, calling out, "Have mercy on us, Son of David!"

主目录 返回顶部

和合本 太9:28 耶稣进了房子，瞎子就来到他跟前。耶稣说：“你们信我能做这事吗？”他们说：“主啊，我们信！”

拼音版 太9:28 Yēsū jìn le fángzi, xiāzi jiù lái dào tā gēnqián, Yēsū shuō, nǐmen xìn wǒ néng zuò zhè shì ma. tāmen shuō, Zhǔ a, wǒmen xìn.

吕振中 太9:28 耶稣进了屋子，瞎子上他跟前来。耶稣对他们说∶「你们信我能作这事么？」他们对他说，「主阿，我们信。」

新译本 太9:28 耶稣进了房子，他们来到他那里。耶稣问他们：“你们信我能作这些事吗？”他们回答：“主啊，我们信。”

现代译 太9:28 耶稣进了屋子，两个盲人来到他面前，他就问他们：「你们信我能做这件事吗？」他们回答：「主啊，我们信。」

当代译 太9:28 耶稣进了房子，那两个瞎子仍然跟着，不肯离开。耶稣问他们说：“你们相信我能做这事吗？”“主啊，我们相信。”

文理本 太9:28 入室、瞽者就之、耶稣曰、尔信我能为此乎、对曰、主、然、

修订本 太9:28 耶稣进了屋子，盲人就来到他跟前。耶稣说："你们信我能做这事吗？"他们说："主啊，我们信。"

KJV 英 太9:28 And when he was come into the house, the blind men came to him: and Jesus saith unto them, Believe ye that I am able to do this? They said unto him, Yea, Lord.

NIV 英 太9:28 When he had gone indoors, the blind men came to him, and he asked them, "Do you believe that I am able to do this?" "Yes, Lord," they replied.

主目录 返回顶部

和合本 太9:29 耶稣就摸他们的眼睛，说：“照着你们的信给你们成全了吧！”

拼音版 太9:29 Yēsū jiù mō tāmende yǎnjing, shuō, zhào zhe nǐmen de xìn gei nǐmen chéngquán le ba.

吕振中 太9:29 于是耶稣摸他们的眼睛，说∶「照你们的信给你们作成吧。」

新译本 太9:29 于是耶稣摸他们的眼睛，说：“照你们的信心给你们成就吧。”

现代译 太9:29 於是，耶稣摸他们的眼睛，说：「照你们的信心，给你们成全吧！」

当代译 太9:29 於是，耶稣就摸他们的眼睛，说：“因为你们的信心，我就成全你们吧。”

文理本 太9:29 乃扪其目曰、如尔信成之、

修订本 太9:29 耶稣就摸他们的眼睛，说："照着你们的信心成全你们吧。"

KJV 英 太9:29 Then touched he their eyes, saying, According to your faith be it unto you.

NIV 英 太9:29 Then he touched their eyes and said, "According to your faith will it be done to you";

主目录 返回顶部

和合本 太9:30 他们的眼睛就开了。耶稣切切地嘱咐他们说：“你们要小心，不可叫人知道。”

拼音版 太9:30 Tāmende yǎnjing jiù kāi le. Yēsū qiè qiè de zhǔfu tāmen shuō, nǐmen yào xiǎoxīn, bùke jiào rén zhīdào.

吕振中 太9:30 他们的眼睛就开朗了。耶稣严严嘱咐他们说∶「你们要小心，不可让人知道。」

新译本 太9:30 他们的眼睛就看见了。耶稣严严地嘱咐他们：“千万不可让人知道。”

现代译 太9:30 他们的视觉便恢复了。耶稣郑重地吩咐他们：「不要把这事告诉任何人！」

当代译 太9:30 他们立刻就重见光明。耶稣郑重地叮嘱他们，不要张扬这件事，

文理本 太9:30 其目即启、耶稣严戒之曰、慎勿令人知之、

修订本 太9:30 他们的眼睛就开了。耶稣严严地叮嘱他们说："要小心，不可让人知道。"

KJV 英 太9:30 And their eyes were opened; and Jesus straitly charged them, saying, See that no man know it.

NIV 英 太9:30 and their sight was restored. Jesus warned them sternly, "See that no one knows about this."

主目录 返回顶部

和合本 太9:31 他们出去，竟把他的名声传遍了那地方。

拼音版 太9:31 Tāmen chū qù, jìng bǎ tāde míngsheng chuán biàn le nà dìfang.

吕振中 太9:31 但他们一出去，却在那地方普遍传扬他。

新译本 太9:31 他们却出去，把他所作的事传遍了那一带。

现代译 太9:31 可是，他们一出去就把耶稣的事传遍了那一带地方。

当代译 太9:31 但他们离开之后，竟到处传扬他。

文理本 太9:31 二人出、遍扬其名于斯地、○

修订本 太9:31 他们出去，竟把他的名声传遍了那地方。

KJV 英 太9:31 But they, when they were departed, spread abroad his fame in all that country.

NIV 英 太9:31 But they went out and spread the news about him all over that region.

主目录 返回顶部

和合本 太9:32 他们出去的时候，有人将鬼所附的一个哑巴带到耶稣跟前来。

拼音版 太9:32 Tāmen chū qù de shíhou, yǒu rén jiāng guǐ suǒ fù de yī ge yǎba, daì dào Yēsū gēnqián lái.

吕振中 太9:32 他们出去了，就有人（有古卷∶看出）把一个被鬼附的哑吧带到耶稣跟前来。

新译本 太9:32 他们出去的时候，有人带着一个被鬼附着的哑巴来见耶稣。

现代译 太9:32 他们出去的时候，有人把一个被鬼附身的哑巴带到耶稣面前来。

当代译 太9:32 耶稣正要离开的时候，又有人带着一个被鬼附的哑巴来求医。

文理本 太9:32 当其出也、有携喑哑而患鬼者就之、

修订本 太9:32 他们出去的时候，有人把一个被鬼附的哑巴带到耶稣跟前来。

KJV 英 太9:32 As they went out, behold, they brought to him a dumb man possessed with a devil.

NIV 英 太9:32 While they were going out, a man who was demon-possessed and could not talk was brought to Jesus.

主目录 返回顶部

和合本 太9:33 鬼被赶出去，哑巴就说出话来。众人都希奇说：“在以色列中，从来没有见过这样的事！”

拼音版 太9:33 Guǐ beì gǎn chū qù, yǎba jiù shuō chū huà lái. zhòngrén dōu xīqí shuō, zaì Yǐsèliè zhōng, cónglái méiyǒu jiàn guō zhèyàng de shì.

吕振中 太9:33 鬼被赶出，哑吧就说出话来。群众都希奇说∶「在以色列中从没有见过这样的事呀。」

新译本 太9:33 耶稣把鬼赶走之后，哑巴就说话了。众人都很惊奇，说：“这样的事，在以色列从来没有见过。”

现代译 太9:33 鬼一被赶出去，那个人就开口讲话了。大家都很惊讶，说：「在以色列，我们从没见过这样的事。」

当代译 太9:33 耶稣把鬼赶走，哑巴就恢复和常人一样说话了。大家都感到惊奇说：“在以色列中，从来未有出现过这样神奇的事。”

文理本 太9:33 鬼既逐、哑遂言、众异之曰、以色列中、未尝见是也、

修订本 太9:33 鬼被赶出去，哑巴就说出话来。众人都很惊讶，说："在以色列，从来没有见过这样的事。"

KJV 英 太9:33 And when the devil was cast out, the dumb spake: and the multitudes marvelled, saying, It was never so seen in Israel.

NIV 英 太9:33 And when the demon was driven out, the man who had been mute spoke. The crowd was amazed and said, "Nothing like this has ever been seen in Israel."

主目录 返回顶部

和合本 太9:34 法利赛人却说：“他是靠着鬼王赶鬼。”

拼音版 太9:34 Fǎlìsaìrén què shuō, tā shì kào zhe guǐ wáng gǎn guǐ.

吕振中 太9:34 （有古卷加∶但法利赛人却直说∶「他只是靠着鬼王赶鬼罢了。」）

新译本 太9:34 但法利赛人说：“他不过是靠鬼王赶鬼罢了。”

现代译 太9:34 可是，法利赛人说：「他是仗着鬼王来赶鬼的。」

当代译 太9:34 但法利赛人却说：“他只不过是靠鬼王的能力赶鬼而已。”

文理本 太9:34 法利赛人曰、彼藉鬼王逐鬼耳、○

修订本 太9:34 法利赛人却说："他是靠着鬼王赶鬼的。"

KJV 英 太9:34 But the Pharisees said, He casteth out devils through the prince of the devils.

NIV 英 太9:34 But the Pharisees said, "It is by the prince of demons that he drives out demons."

主目录 返回顶部

和合本 太9:35 耶稣走遍各城各乡，在会堂里教训人，宣讲天国的福音，又医治各样的病症。

拼音版 太9:35 Yēsū zǒu biàn gè chéng gè xiāng, zaì gōngtáng lǐ jiàoxun rén, xuānjiǎng tiānguó de fúyin, yòu yīzhì gèyàng de bìngzhèng.

吕振中 太9:35 耶稣周游了各城各村，在他们的会堂里教训人，宣传天国的福音，治好了各样疾病、各样病症。

新译本 太9:35 耶稣走遍各城各乡，在各会堂里教导人，宣扬天国的福音，医治各种疾病、各种病症。

现代译 太9:35 耶稣周游各市镇乡村，在各会堂里教导人，宣讲天国的福音，并治好民间的各种疾病。

当代译 太9:35 耶稣走遍了各城各乡，在会堂里教训人，传扬天国的福音，治病赶鬼。

文理本 太9:35 耶稣周游乡邑、在会堂训诲、宣天国福音、医诸疾病、

修订本 太9:35 耶稣走遍各城各乡，在他们的会堂里教导人，宣讲天国的福音，又医治各样的病症。

KJV 英 太9:35 And Jesus went about all the cities and villages, teaching in their synagogues, and preaching the gospel of the kingdom, and healing every sickness and every disease among the people.

NIV 英 太9:35 Jesus went through all the towns and villages, teaching in their synagogues, preaching the good news of the kingdom and healing every disease and sickness.

主目录 返回顶部

和合本 太9:36 他看见许多的人，就怜悯他们，因为他们困苦流离，如同羊没有牧人一般。

拼音版 太9:36 Tā kànjian xǔduō de rén, jiù liánmǐn tāmen. yīnwei tāmen kùnkǔ liú lí, rútóng yáng méiyǒu mùrén yìbān.

吕振中 太9:36 他看见那些群众，就怜悯他们，因为他们烦劳沮丧，如同羊没有牧人一般。

新译本 太9:36 他看见群众，就怜悯他们，因为他们困苦无依，像没有牧人的羊一样。

现代译 太9:36 当他看见一群群的人，动了恻隐之心；因为他们孤苦无助，像没有牧人的羊群一般。

当代译 太9:36 他看见那些人，心里就起了怜悯，因为他们颠沛流离，好像没有牧人照顾的迷羊一样。

文理本 太9:36 见众悯之、以其困苦流离、犹羊无牧也、

修订本 太9:36 他看见一大群人，就怜悯他们；因为他们困苦无助，如同羊没有牧人一样。

KJV 英 太9:36 But when he saw the multitudes, he was moved with compassion on them, because they fainted, and were scattered abroad, as sheep having no shepherd.

NIV 英 太9:36 When he saw the crowds, he had compassion on them, because they were harassed and helpless, like sheep without a shepherd.

主目录 返回顶部

和合本 太9:37 于是对门徒说：“要收的庄稼多，做工的人少；

拼音版 太9:37 Yúshì duì méntǔ shuō, yào shōu de zhuāngjia duō, zuò gōng de rén shǎo.

吕振中 太9:37 于是对门徒说∶「可收的庄稼多，而作工的人少；

新译本 太9:37 他就对门徒说：“庄稼多，工人少；

现代译 太9:37 所以，他对门徒说：「要收成的很多，但是收割的工人太少。

当代译 太9:37 耶稣对门徒说：“要收割的庄稼很多，但做工的人实在太少。

文理本 太9:37 遂语其徒曰、穑多工少、

修订本 太9:37 于是他对门徒说："要收的庄稼多，做工的人少。

KJV 英 太9:37 Then saith he unto his disciples, The harvest truly is plenteous, but the labourers are few;

NIV 英 太9:37 Then he said to his disciples, "The harvest is plentiful but the workers are few.

主目录 返回顶部

和合本 太9:38 所以，你们当求庄稼的主，打发工人出去收他的庄稼。”

拼音版 太9:38 Suǒyǐ nǐmen dāng qiú zhuāngjia de zhǔ, dǎfa gōngrén chū qù, shōu tāde zhuāngjia.

吕振中 太9:38 所以你们要祈求庄稼的主、催赶工人去收他的庄稼。」

新译本 太9:38 所以你们应当求庄稼的主派工人去收割。”

现代译 太9:38 你们要祈求农场的主人，派工人来收割他的农作物。」

当代译 太9:38 因此你们要祈求庄稼的主人，派更多的工人去收割。”

文理本 太9:38 宜求穑主、遣工力穑焉、

修订本 太9:38 所以，你们要求庄稼的主差遣做工的人出去收他的庄稼。"

KJV 英 太9:38 Pray ye therefore the Lord of the harvest, that he will send forth labourers into his harvest.

NIV 英 太9:38 Ask the Lord of the harvest, therefore, to send out workers into his harvest field."


马太福音第10章 - 马太福音 - 基督教圣经——十版本对照圣经

 马太福音第10章 - 马太福音 - 基督教圣经——十版本对照圣经 章

和合本 太10:1 耶稣叫了十二个门徒来，给他们权柄，能赶逐污鬼，并医治各样的病症。

拼音版 太10:1 Yēsū jiào le shí èr ge méntǔ lái, gei tāmen quánbǐng, néng gǎn zhú wūguǐ, bìng yīzhì gèyàng de bìngzhèng.

吕振中 太10:1 耶稣呼召了他的十二个门徒，给他们制服污灵的权柄、可以赶逐污灵，也可以治好各样疾病、各样病症。

新译本 太10:1 耶稣叫了十二门徒来，赐给他们胜过污灵的权柄，可以赶出污灵和医治各种疾病、各种病症。

现代译 太10:1 耶稣召集他的十二个门徒在一起，赐给他们驱逐邪灵和医治各种疾病的权力。

当代译 太10:1 耶稣叫了十二个门徒来，设立他们为使徒，将权柄赐给他们，让他们有赶鬼和医病的能力。

文理本 太10:1 耶稣召十二门徒、赐之以权、逐邪鬼、医疾病、○

修订本 太10:1 耶稣叫了十二个门徒来，给他们权柄，能驱赶污灵和医治各样的疾病。

KJV 英 太10:1 And when he had called unto him his twelve disciples, he gave them power against unclean spirits, to cast them out, and to heal all manner of sickness and all manner of disease.

NIV 英 太10:1 He called his twelve disciples to him and gave them authority to drive out evil spirits and to heal every disease and sickness.

主目录 返回顶部

和合本 太10:2 这十二使徒的名：头一个叫西门，又称彼得，还有他兄弟安得烈，西庇太的儿子雅各和雅各的兄弟约翰，

拼音版 太10:2 Zhè shí èr shǐtú de míng, tóu yī ge jiào Xīmén, yòu chēng Bǐdé, hái yǒu tā xiōngdi Andéliè. Xībìtaì de érzi Yǎgè, hé Yǎgè de xiōngdi Yuēhàn.

吕振中 太10:2 十二使徒的名字是这几个∶第一个是称彼得的西门，还有他的兄弟安得烈、西庇太的儿子雅各、和雅各的兄弟约翰、

新译本 太10:2 十二使徒的名字如下：为首的是西门（又名彼得），西门的弟弟安得烈，西庇太的儿子雅各，雅各的弟弟约翰，

现代译 太10:2 以下是十二个使徒的名字：第一个是西门（别号彼得），还有他的弟弟安得烈，西庇太的儿子雅各，雅各的弟弟约翰，

当代译 太10:2 这十二位使徒的名字如下：西门（又名彼得）、安得烈（彼得的兄弟）、雅各（西庇太的儿子）、约翰（雅各的兄弟）、

文理本 太10:2 十二使徒之名如左、首西门称彼得、及其弟安得烈、西庇太子雅各、及其弟约翰、

修订本 太10:2 这十二使徒的名字如下：头一个叫西门（又称彼得），还有他弟弟安得烈，西庇太的儿子雅各和雅各的弟弟约翰，

KJV 英 太10:2 Now the names of the twelve apostles are these; The first, Simon, who is called Peter, and Andrew his brother; James the son of Zebedee, and John his brother;

NIV 英 太10:2 These are the names of the twelve apostles: first, Simon (who is called Peter) and his brother Andrew; James son of Zebedee, and his brother John;

主目录 返回顶部

和合本 太10:3 腓力和巴多罗买，多马和税吏马太，亚勒腓的儿子雅各，和达太，

拼音版 太10:3 Féilì, hé Bāduōluómǎi, Duōmǎ, hé shuìlì Mǎtaì, Yàlèféi de érzi Yǎgè, hé Dátaì.

吕振中 太10:3 腓力和巴多罗买、多马和收税人马太、亚勒腓的儿子雅各和利拜乌、

新译本 太10:3 腓力，巴多罗迈，多马，税吏马太，亚勒腓的儿子雅各，达太，

现代译 太10:3 腓力，巴多罗买，多马，收税的马太，亚勒腓的儿子雅各，达太，

当代译 太10:3 腓力、巴多罗买、多马、马太（作税官的）、雅各（亚勒腓的儿子）、达太、

文理本 太10:3 腓力、巴多罗买、多马、税吏马太、亚勒腓子雅各、并达太、

修订本 太10:3 腓力和巴多罗买，多马和税吏马太，亚勒腓的儿子雅各，和达太，

KJV 英 太10:3 Philip, and Bartholomew; Thomas, and Matthew the publican; James the son of Alphaeus, and Lebbaeus, whose surname was Thaddaeus;

NIV 英 太10:3 Philip and Bartholomew; Thomas and Matthew the tax collector; James son of Alphaeus, and Thaddaeus;

主目录 返回顶部

和合本 太10:4 奋锐党的西门，还有卖耶稣的加略人犹大。

拼音版 太10:4 Fènruìdǎng de Xīmén, hái yǒu maì Yēsū de Jiālǜe rén Yóudà.

吕振中 太10:4 加拿尼（或译∶热心派的）人西门、和加略人犹大、也就是那把耶稣送官的。

新译本 太10:4 激进派的西门，和出卖耶稣的加略人犹大。

现代译 太10:4 激进党的西门，还有那出卖耶稣的加略人犹大。

当代译 太10:4 西门（激进党员）、加略人犹大（出卖耶稣的叛徒）。

文理本 太10:4 加那尼人西门、与加略人犹大、即卖师者、○

修订本 太10:4 激进党的西门，还有出卖耶稣的加略人犹大。

KJV 英 太10:4 Simon the Canaanite, and Judas Iscariot, who also betrayed him.

NIV 英 太10:4 Simon the Zealot and Judas Iscariot, who betrayed him.

主目录 返回顶部

和合本 太10:5 耶稣差这十二个人去，吩咐他们说：“外邦人的路，你们不要走；撒马利亚人的城，你们不要进；

拼音版 太10:5 Yēsū chāi zhè shí èr gèrén qù, fēnfu tāmen shuō, waìbāngrén de lù, nǐmen búyào zǒu. Sāmǎlìyà rén de chéng, nǐmen búyào jìn.

吕振中 太10:5 耶稣差遣这十二个人，嘱咐他们说∶「外国人的路、你们不要走；撒玛利亚人的城、你们不要进；

新译本 太10:5 耶稣差遣这十二个人出去，并且嘱咐他们：“外族人的路，你们不要走，撒玛利亚人的城，你们也不要进；

现代译 太10:5 耶稣差遣这十二个门徒出去，吩咐他们：「不要到外邦人的地区，也不要进撒马利亚人的城市。

当代译 太10:5 耶稣就差遣这十二个人出去传福音，而且嘱咐他们说：“外族人的地方不要去，撒马利亚人的城镇不要进，

文理本 太10:5 耶稣遣此十二人、命之曰、异邦之途勿由、撒玛利亚之邑勿入、

修订本 太10:5 耶稣差遣这十二个人出去，吩咐他们说："外邦人的路，你们不要走；撒玛利亚人的城，你们不要进；

KJV 英 太10:5 These twelve Jesus sent forth, and commanded them, saying, Go not into the way of the Gentiles, and into any city of the Samaritans enter ye not:

NIV 英 太10:5 These twelve Jesus sent out with the following instructions: "Do not go among the Gentiles or enter any town of the Samaritans.

主目录 返回顶部

和合本 太10:6 宁可往以色列家迷失的羊那里去。

拼音版 太10:6 Néngke wǎng Yǐsèliè jiā míshī de yáng nàli qù.

吕振中 太10:6 宁可去找以色列家失掉的羊。

新译本 太10:6 却要到以色列家的迷羊那里去。

现代译 太10:6 你们要到以色列人中迷失的羊群那里去。

当代译 太10:6 只要到以色列人当中，寻找迷失的羊。

文理本 太10:6 宁就以色列家之亡羊也、

修订本 太10:6 宁可往以色列家迷失的羊那里去。

KJV 英 太10:6 But go rather to the lost sheep of the house of Israel.

NIV 英 太10:6 Go rather to the lost sheep of Israel.

主目录 返回顶部

和合本 太10:7 随走随传，说：‘天国近了！’

拼音版 太10:7 Suí zǒu suí chuán, shuō, tiānguó jìn le.

吕振中 太10:7 你们一边走路要一边宣传说∶『天国近了』。

新译本 太10:7 你们要一边走一边宣扬说：‘天国近了。’

现代译 太10:7 所到的地方要宣讲：『天国快实现了！』

当代译 太10:7 “你们要边走边传：‘天国快来临了！’

文理本 太10:7 往则宣言曰、天国迩矣、

修订本 太10:7 要边走边传，说'天国近了'。

KJV 英 太10:7 And as ye go, preach, saying, The kingdom of heaven is at hand.

NIV 英 太10:7 As you go, preach this message: 'The kingdom of heaven is near.'

主目录 返回顶部

和合本 太10:8 医治病人，叫死人复活，叫长大麻疯的洁净，把鬼赶出去。你们白白地得来，也要白白地舍去。

拼音版 太10:8 Yīzhì bìngrén, jiào sǐ rén fùhuó, jiào zhǎngdà má fēng de jiéjìng, bǎ guǐ gǎn chū qù. nǐmen báibái de de lái, ye yào báibái de she qù.

吕振中 太10:8 要治好患病的人，叫死人活起来，使患麻疯属之病的洁净；也要赶鬼；你们白白地领受，也要白白地施与。

新译本 太10:8 要医治有病的，叫死人复活，洁净患痲风的，赶出污鬼。你们白白地得来，也应当白白地给人。

现代译 太10:8 你们要医治病患，叫死人复活，使麻疯病人洁净，赶鬼。你们白白地得，也要白白地给。

当代译 太10:8 而且要医治病人，赶逐邪鬼，使麻疯者痊愈，叫死人复活。你们不费分文而得到的，也要白白地给人。

文理本 太10:8 医病、起死、洁癞、逐鬼、尔以不费受之、宜以不费施之、

修订本 太10:8 要医治病人，使死人复活，使痲疯病人洁净，把鬼赶出去。你们白白地得来，也要白白地给人。

KJV 英 太10:8 Heal the sick, cleanse the lepers, raise the dead, cast out devils: freely ye have received, freely give.

NIV 英 太10:8 Heal the sick, raise the dead, cleanse those who have leprosy, drive out demons. Freely you have received, freely give.

主目录 返回顶部

和合本 太10:9 腰袋里不要带金银铜钱。

拼音版 太10:9 yào daì lǐ, búyào daì jīn yín tóng qián.

吕振中 太10:9 腰袋里不要带金银或铜钱；

新译本 太10:9 你们腰袋里不要带金、银、铜钱；

现代译 太10:9 钱袋里不要带金、银、铜币；

当代译 太10:9 出去时不用储备金钱，也毋须携带行装，因为做工的得到工资是应该的。

文理本 太10:9 勿备金银铜于袋、

修订本 太10:9 腰袋里不要带金银铜钱；

KJV 英 太10:9 Provide neither gold, nor silver, nor brass in your purses,

NIV 英 太10:9 Do not take along any gold or silver or copper in your belts;

主目录 返回顶部

和合本 太10:10 行路不要带口袋，不要带两件褂子，也不要带鞋和拐杖，因为工人得饮食是应当的。

拼音版 太10:10 Xíng lù búyào daì kǒudai, búyào daì liǎng jiàn guàzi, ye búyào daì xié hé guǎizhàng. yīnwei gōngrén dé yǐnshí, shì yīngdāng de.

吕振中 太10:10 路上不要带口袋，不要带两件褂子，不要带鞋，或带手杖；因为工人是配得其食物的。

新译本 太10:10 路上不要带行囊，也不要带两件衣裳，不要带鞋或手杖，因为作工的理当得到供应。

现代译 太10:10 出门不要带旅行袋或两件内衣，也不要带鞋子和手杖。因为工人得到供应是应该的。

当代译 太10:10 出去时不用储备金钱，也毋须携带行装，因为做工的得到工资是应该的。

文理本 太10:10 途间勿囊、勿二衣、勿履、勿杖、盖工得其食、宜也、

修订本 太10:10 途中不要带行囊，不要带两件内衣，也不要带鞋子和手杖，因为工人得饮食是应当的。

KJV 英 太10:10 Nor scrip for your journey, neither two coats, neither shoes, nor yet staves: for the workman is worthy of his meat.

NIV 英 太10:10 take no bag for the journey, or extra tunic, or sandals or a staff; for the worker is worth his keep.

主目录 返回顶部

和合本 太10:11 你们无论进哪一城，哪一村，要打听那里谁是好人，就住在他家，直住到走的时候。

拼音版 太10:11 Nǐmen wúlùn jìn nà yī chéng, nà yī cūn, yào dǎ tīng nàli shuí shì hǎo rén, jiù zhù zaì tā jiā, zhí zhù dào zǒu de shíhou.

吕振中 太10:11 你们无论进哪一城哪一村，要探问那里面谁是配得起的人，就住在那里，直到出来的时候。

新译本 太10:11 你们无论进哪一座城哪一个村，都要打听谁配接待你们，就住在那里，直到离去。

现代译 太10:11 「你们到一个市镇或乡村时，先打听那里有谁愿意接待你们，就住在他家里，直到你们离开那地方。

当代译 太10:11 无论到哪个城，哪条村，要先打听哪里是虔诚的人家，就住在那里，直到离开那地。

文理本 太10:11 入邑与乡、则访孰为宜者、主之、直至去时、

修订本 太10:11 你们无论进哪一城、哪一村，要打听那里谁是合适的人，就住在他家，直住到离开的时候。

KJV 英 太10:11 And into whatsoever city or town ye shall enter, enquire who in it is worthy; and there abide till ye go thence.

NIV 英 太10:11 "Whatever town or village you enter, search for some worthy person there and stay at his house until you leave.

主目录 返回顶部

和合本 太10:12 进他家里去，要请他的安。

拼音版 太10:12 Jìn tā jiā lǐ qù, yào qǐng tāde ān.

吕振中 太10:12 你们进那一家，要给那家请安；

新译本 太10:12 到他家里的时候，要向他们问安；

现代译 太10:12 你们进了一家，就说：『愿你们平安。』

当代译 太10:12 你们进那家的时候，就为他们祝福，

文理本 太10:12 入其家、则祝其安、

修订本 太10:12 进他家时，要向那家请安。

KJV 英 太10:12 And when ye come into an house, salute it.

NIV 英 太10:12 As you enter the home, give it your greeting.

主目录 返回顶部

和合本 太10:13 那家若配得平安，你们所求的平安就必临到那家；若不配得，你们所求的平安仍归你们。

拼音版 太10:13 Nà jiā ruò peì dé píngān, nǐmen suǒ qiú de píngān, jiù bì líndào nà jiā. ruò bú peì dé, nǐmen suǒ qiú de píngān réng guī nǐmen.

吕振中 太10:13 那家若是配得起，你们的平安就会临到它；若不是配得起，你们的平安自必回归于你们。

新译本 太10:13 如果这家是配得的，你们的平安就必临到他们；如果这家不配得，你们的平安仍归你们。

现代译 太10:13 如果这家的人欢迎你们，你们为他们求的平安就会临到这家。如果他们不欢迎你们，就收回你们的祝福。

当代译 太10:13 如果这家配得蒙福，你们祈求的平安，就赐给他们；但这家若是不配蒙福，所求的平安就仍属於你们。

文理本 太10:13 其家若宜、尔祝之安必临之、不宜、尔祝之安则归己、

修订本 太10:13 那家若配得平安，你们所求的平安就临到那家；若不配得，你们所求的平安仍归你们。

KJV 英 太10:13 And if the house be worthy, let your peace come upon it: but if it be not worthy, let your peace return to you.

NIV 英 太10:13 If the home is deserving, let your peace rest on it; if it is not, let your peace return to you.

主目录 返回顶部

和合本 太10:14 凡不接待你们、不听你们话的人，你们离开那家或是那城的时候，就把脚上的尘土跺下去。

拼音版 太10:14 Fán bù jiēdaì nǐmen, bù tīng nǐmen de huà de rén, nǐmen líkāi nà jiā, huò shì nà chéng de shíhou, jiù bǎ jiǎo shang de chéntǔ duò xià qù.

吕振中 太10:14 凡不接待你们、不听你们话的，你们离开那家或是那城的时候，要把你们脚上的飞尘抖掉。

新译本 太10:14 如果有人不接待你们，不听你们的话，你们离开那一家那一城的时候，就要把脚上的灰尘跺下去。

现代译 太10:14 那不欢迎你们、不听你们话的家或城，你们就离开那里，把脚上的尘土跺掉。

当代译 太10:14 那些不接待你们，又不肯听你们教训的人，当你们离开那地方时，就抖掉脚上的尘土吧！

文理本 太10:14 凡不接尔、不听尔者、出其家其邑、拂去足尘、

修订本 太10:14 凡不接待你们，不听你们话的人，你们离开那家，或是那城的时候，要跺掉你们脚上的尘土。

KJV 英 太10:14 And whosoever shall not receive you, nor hear your words, when ye depart out of that house or city, shake off the dust of your feet.

NIV 英 太10:14 If anyone will not welcome you or listen to your words, shake the dust off your feet when you leave that home or town.

主目录 返回顶部

和合本 太10:15 我实在告诉你们：当审判的日子，所多玛和蛾摩拉所受的，比那城还容易受呢！

拼音版 太10:15 Wǒ shízaì gàosu nǐmen, dāng shenpàn de rìzi, Suǒduōmǎ hé Gémólā suǒ shòu de, bǐ nà chéng hái róngyi shòu ne.

吕振中 太10:15 我实在告诉你们，当审判的日子，所多玛和蛾摩拉地方所受的，也比那城还容易受呢。

新译本 太10:15 我实在告诉你们，在审判的日子，所多玛和蛾摩拉所受的，比那城还轻呢。

现代译 太10:15 我实在告诉你们，在审判的日子，所多玛和蛾摩拉所遭受的惩罚比那地方所受的要轻些呢！」

当代译 太10:15 我确实地告诉你们，当审判的时候，他们所受的痛苦，比所多玛和蛾摩拉二城所受的还大！

文理本 太10:15 我诚语汝、当鞫日、所多玛蛾摩拉之刑、较斯邑犹易受也、○

修订本 太10:15 我实在告诉你们，在审判的日子，所多玛和蛾摩拉地方所受的，比那城还容易受呢！"

KJV 英 太10:15 Verily I say unto you, It shall be more tolerable for the land of Sodom and Gomorrha in the day of judgment, than for that city.

NIV 英 太10:15 I tell you the truth, it will be more bearable for Sodom and Gomorrah on the day of judgment than for that town.

主目录 返回顶部

和合本 太10:16 我差你们去，如同羊进入狼群，所以你们要灵巧像蛇，驯良像鸽子。

拼音版 太10:16 Wǒ chāi nǐmen qù, rútóng yáng jìnrù láng qún. suǒyǐ nǐmen yào língqiǎo xiàng shé, xúnliáng xiàng gēzi.

吕振中 太10:16 「看吧，我差遣你们如同绵羊在豺狼中间；所以你们要灵巧像蛇，要天真像鸽子。

新译本 太10:16 “现在，我差派你们出去，好像羊进到狼群中间；所以你们要像蛇一样机警，像鸽子一样纯洁。

现代译 太10:16 「要留意！我派遣你们出去，正像把羊送进狼群中一样。你们要像蛇一样的机警，像鸽子一样的温驯。

当代译 太10:16 你们要小心，我派你们出去，就好像把羊送进狼群一般。所以，你们要像蛇一样的机灵，像鸽子一样的驯良。

文理本 太10:16 我遣尔似羊入狼中、故当智如蛇、驯如鸽、

修订本 太10:16 "看哪！我差你们出去，如同羊进入狼群，所以你们要机警如蛇，纯真如鸽。

KJV 英 太10:16 Behold, I send you forth as sheep in the midst of wolves: be ye therefore wise as serpents, and harmless as doves.

NIV 英 太10:16 I am sending you out like sheep among wolves. Therefore be as shrewd as snakes and as innocent as doves.

主目录 返回顶部

和合本 太10:17 你们要防备人，因为他们要把你们交给公会，也要在会堂里鞭打你们；

拼音版 太10:17 Nǐmen yào fángbeì rén. yīnwei tāmen yào bǎ nǐmen jiāo gei gōnghuì, ye yào zaì gōngtáng biāndǎ nǐmen.

吕振中 太10:17 你们要注意提防人，因为他们必把你们送交议会，必在他们的会堂里鞭打你们；

新译本 太10:17 你们要小心，因为有人要把你们送交公议会，并要在会堂里鞭打你们；

现代译 太10:17 当心，有人要拘捕你们，带你们上法庭，在他们的会堂里鞭打你们。

当代译 太10:17 你们不要轻信别人，因为人要出卖你们，把你们逮上法庭，或在会堂里鞭打你们。

文理本 太10:17 谨防若人、盖将付尔于公会、鞭尔于会堂、

修订本 太10:17 你们要防备那些人，因为他们要把你们交给议会，也要在会堂里鞭打你们。

KJV 英 太10:17 But beware of men: for they will deliver you up to the councils, and they will scourge you in their synagogues;

NIV 英 太10:17 "Be on your guard against men; they will hand you over to the local councils and flog you in their synagogues.

主目录 返回顶部

和合本 太10:18 并且你们要为我的缘故，被送到诸侯君王面前，对他们和外邦人作见证。

拼音版 太10:18 Bìngqie nǐmen yào wèi wǒde yuángù, beì sòng dào zhūhóu jūnwáng miànqián, duì tāmen hé waìbāngrén zuò jiànzhèng.

吕振中 太10:18 你们必为我的缘故被带到统治官和君王面前，对他们和外国人作见证。

新译本 太10:18 你们为我的缘故，也要被带到统治者和君王面前，向他们和外族人作见证。

现代译 太10:18 为了我的缘故，你们将被带到统治者和君王面前受审判，向他们和外邦人见证福音。

当代译 太10:18 你们要为了我的缘故，被人带到官长和君王面前，向他们和外族人作证。

文理本 太10:18 尔将为我故、见解至侯王前、为证于彼、及异邦人、

修订本 太10:18 你们要为我的缘故被送到统治者和君王面前，对他们和外邦人作见证。

KJV 英 太10:18 And ye shall be brought before governors and kings for my sake, for a testimony against them and the Gentiles.

NIV 英 太10:18 On my account you will be brought before governors and kings as witnesses to them and to the Gentiles.

主目录 返回顶部

和合本 太10:19 你们被交的时候，不要思虑怎样说话，或说什么话。到那时候，必赐给你们当说的话，

拼音版 太10:19 Nǐmen beì jiāo de shíhou, búyào sīlǜ zenyàng shuōhuà huò shuō shénme huà. dào nàshíhòu, bì cìgei nǐmen dāng shuō de huà.

吕振中 太10:19 但他们把你们送官的时侯，你们不要思虑要怎样说话，或说什么话；因为那时候仔们所须要说的话，自会赐给你们。

新译本 太10:19 你们被捕的时候，用不着担心说什么和怎么说，因为那时你们必得着当说的话；

现代译 太10:19 你们被审问的时候，不要担心说甚麽，或怎样对答；那时候，上帝会指示你们该说的话。

当代译 太10:19 当你们被盘问时，不用担心怎样答辩，到了适当的时刻，自有当说的话。

文理本 太10:19 付尔时、勿虑何以言、何所言、届时必赐尔以何言也、

修订本 太10:19 当人把你们交出时，不要担心怎样说话，或说什么话。到那时候，必赐给你们该说的话，

KJV 英 太10:19 But when they deliver you up, take no thought how or what ye shall speak: for it shall be given you in that same hour what ye shall speak.

NIV 英 太10:19 But when they arrest you, do not worry about what to say or how to say it. At that time you will be given what to say,

主目录 返回顶部

和合本 太10:20 因为不是你们自己说的，乃是你们父的灵在你们里头说的。

拼音版 太10:20 Yīnwei bú shì nǐmen zìjǐ shuō de, nǎi shì nǐmen fù de líng zaì nǐmen lǐtou shuō de.

吕振中 太10:20 因为说话的不是你们，乃是那在你们里面说话的父的灵。

新译本 太10:20 因为说话的不是你们，而是你们的父的灵，是他在你们里面说话。

现代译 太10:20 因为你们所说的，不是自己的话，而是你们天父的灵藉着你们说的。

当代译 太10:20 因为那时候说话的不是你们，乃是你们父的灵藉着你们说话。

文理本 太10:20 非尔自言、乃尔父之神、在尔衷言耳、

修订本 太10:20 因为不是你们自己说的，而是你们父的灵在你们里面说的。

KJV 英 太10:20 For it is not ye that speak, but the Spirit of your Father which speaketh in you.

NIV 英 太10:20 for it will not be you speaking, but the Spirit of your Father speaking through you.

主目录 返回顶部

和合本 太10:21 弟兄要把弟兄，父亲要把儿子，送到死地；儿女要与父母为敌，害死他们。

拼音版 太10:21 Dìxiōng yào bǎ dìxiōng, fùqin yào bǎ érzi, sòng dào sǐdì. érnǚ yào yǔ fùmǔ wéi dí, haì sǐ tāmen.

吕振中 太10:21 弟兄必把弟兄、父亲必把儿女、送到死地；儿女必起来、跟父母为敌，害死他们。

新译本 太10:21 弟兄要出卖弟兄，父亲要出卖儿子，甚至把他们置于死地；儿女要悖逆父母，害死他们。

现代译 太10:21 「兄弟要出卖兄弟，置他们於死地；父亲也要这样对待儿女；儿女要跟父母作对，并且害死他们。

当代译 太10:21 你们的兄弟会出卖你们，你们的父亲会陷害你们，甚至你们的儿女也会背叛谋害你们。

文理本 太10:21 兄弟将致兄弟于死、父之于子亦然、子将攻父母而死之、

修订本 太10:21 兄弟要把兄弟、父亲要把儿女置于死地；儿女要起来与父母为敌，害死他们。

KJV 英 太10:21 And the brother shall deliver up the brother to death, and the father the child: and the children shall rise up against their parents, and cause them to be put to death.

NIV 英 太10:21 "Brother will betray brother to death, and a father his child; children will rebel against their parents and have them put to death.

主目录 返回顶部

和合本 太10:22 并且你们要为我的名被众人恨恶，惟有忍耐到底的必然得救。

拼音版 太10:22 Bìngqie nǐmen yào wèi wǒde míng, beì zhòngrén hèn wù, wéiyǒu rennaì dàodǐ de, bìrán déjiù.

吕振中 太10:22 你们必为我的名被众人恨恶；惟独坚忍到末终的，才能得救。

新译本 太10:22 你们为我的名，要被众人恨恶，然而坚忍到底的必然得救。

现代译 太10:22 为了我，大家要憎恨你们；但是那忍耐到底的人必然得救。

当代译 太10:22 因为你们信我，所以每一个人都憎恨你们；但要坚持到底，就必定得救。

文理本 太10:22 且尔以我名见憾于众、惟终忍者得救也、

修订本 太10:22 而且你们要为我的名被众人憎恨。但坚忍到底的终必得救。

KJV 英 太10:22 And ye shall be hated of all men for my name's sake: but he that endureth to the end shall be saved.

NIV 英 太10:22 All men will hate you because of me, but he who stands firm to the end will be saved.

主目录 返回顶部

和合本 太10:23 有人在这城里逼迫你们，就逃到那城里去。我实在告诉你们：以色列的城邑，你们还没有走遍，人子就到了。

拼音版 太10:23 Yǒu rén zaì zhè chéng bīpò nǐmen, jiù taó dào nà chéng qù. wǒ shízaì gàosu nǐmen, Yǐsèliè de chéngyì, nǐmen hái méiyǒu zǒu biàn, Rénzǐ jiù dào le.

吕振中 太10:23 人在这城里逼迫你们，你们要逃到别的城。我实在告诉你们，以色列的城市、你们还没走完，人子就到了。

新译本 太10:23 如果有人在这城迫害你们，就逃到别的城去。我实在告诉你们，你们还没有走遍以色列的各城，人子就来到了。

现代译 太10:23 他们要是在这城里迫害你们，你们就逃到另一城去。我告诉你们，你们还没有走遍以色列的城市，人子就要来临。

当代译 太10:23 如果你们在这地方遭迫害，就避到别处去。我确实地告诉你们，你们走遍以色列各城各镇之前，我已经来了。

文理本 太10:23 此邑窘逐尔、则奔彼邑、我诚语汝、以色列诸邑、尔行未遍、而人子至矣、○

修订本 太10:23 有人在这城迫害你们，就逃到另一城去。我实在告诉你们，以色列的城镇，你们还没有走遍，人子就要来临。

KJV 英 太10:23 But when they persecute you in this city, flee ye into another: for verily I say unto you, Ye shall not have gone over the cities of Israel, till the Son of man be come.

NIV 英 太10:23 When you are persecuted in one place, flee to another. I tell you the truth, you will not finish going through the cities of Israel before the Son of Man comes.

主目录 返回顶部

和合本 太10:24 学生不能高过先生，仆人不能高过主人。

拼音版 太10:24 Xuésheng bùnéng gāo guò xiānsheng, púrén bùnéng gāo guò zhǔrén.

吕振中 太10:24 「学生们并不高过先生，奴仆并不高过主人。

新译本 太10:24 “学生不能胜过老师，奴仆也不能胜过主人。

现代译 太10:24 「学生不能高过老师，奴仆不能高过主人。

当代译 太10:24 学生不能超越老师，仆人也不能大过主人。

文理本 太10:24 徒不逾师、仆不逾主、

修订本 太10:24 "学生不高过老师，仆人不高过主人。

KJV 英 太10:24 The disciple is not above his master, nor the servant above his lord.

NIV 英 太10:24 "A student is not above his teacher, nor a servant above his master.

主目录 返回顶部

和合本 太10:25 学生和先生一样，仆人和主人一样也就罢了。人既骂家主是别西卜（“别西卜”是鬼王的名），何况他的家人呢！

拼音版 太10:25 Xuésheng hé xiānsheng yíyàng, púrén hé zhǔrén yíyàng, ye jiù bà le. rén jì mà jiā zhǔ shì Biéxībǔ, hékuàng tāde jiā rén ne. ( Biéxībǔ shì guǐ wáng de míng )

吕振中 太10:25 学生和先生一样，奴仆和主人一样，也就彀了。人既给家主起外号叫别西卜，（即鬼王的别名），岂不更要给他家人起外号么？

新译本 太10:25 学生若能像老师一样，奴仆若能像主人一样，也就够了。如果一家之主也被称为别西卜（“别西卜”是鬼王的名字），何况他的家人呢？

现代译 太10:25 因此，学生的遭遇跟老师一样，奴仆的遭遇跟主人一样，也该满足了。如果一家的主人被当作鬼王别西卜，家里其他的人岂不是要受更大的凌辱吗？」

当代译 太10:25 学生和老师一样，仆人和主人一样，也就算了。既然人骂我这一家之主是‘鬼王’，又何况你们是我的家人呢？

文理本 太10:25 徒如师、仆如主、足矣、若呼家主为别西卜、(鬼王名)况其家人乎、

修订本 太10:25 学生所遭遇的与老师一样，仆人所遭遇的与主人一样，也就够了。既然有人骂一家的主人是'别西卜'，更何况他的家人呢？"

KJV 英 太10:25 It is enough for the disciple that he be as his master, and the servant as his lord. If they have called the master of the house Beelzebub, how much more shall they call them of his household?

NIV 英 太10:25 It is enough for the student to be like his teacher, and the servant like his master. If the head of the house has been called Beelzebub, how much more the members of his household!

主目录 返回顶部

和合本 太10:26 所以，不要怕他们。因为掩盖的事，没有不露出来的；隐藏的事，没有不被人知道的。

拼音版 太10:26 Suǒyǐ búyào pà tāmen. yīnwei yǎngaì de shì, méiyǒu bú lù chūlai de. yǐncáng de shì, méiyǒu bú beì rén zhīdào de.

吕振中 太10:26 所以不要怕他们；因为掩盖的事没有不被揭露的；隐藏的事没有不被知道的。

新译本 太10:26 “所以不要怕他们。没有什么掩盖的事不被揭露，也没有什么秘密是人不知道的。

现代译 太10:26 「所以，不要怕人，一切隐藏的事都会被张扬出来，秘密的事也会被泄露。

当代译 太10:26 不要害怕那些迫害你们的人。因为没有甚麽是可以长久隐藏的，也没有甚麽是永远不被揭露的秘密。

文理本 太10:26 勿惧之、未有藏而不露、隐而不显者也、

修订本 太10:26 "所以，不要怕他们，因为掩盖的事没有不显露出来的，隐藏的事也没有不被知道的。

KJV 英 太10:26 Fear them not therefore: for there is nothing covered, that shall not be revealed; and hid, that shall not be known.

NIV 英 太10:26 "So do not be afraid of them. There is nothing concealed that will not be disclosed, or hidden that will not be made known.

主目录 返回顶部

和合本 太10:27 我在暗中告诉你们的，你们要在明处说出来；你们耳中所听的，要在房上宣扬出来。

拼音版 太10:27 Wǒ zaì ànzhōng gàosu nǐmen de, nǐmen yào zaì míngchù shuō chūlai. nǐmen er zhōng suǒ tīng de, yào zaì fáng shang xuānyáng chūlai.

吕振中 太10:27 我在暗中告诉你们的，你们要在大白日天说出来；你们耳中所听的，要在房顶上宣传出来。

新译本 太10:27 我在暗处告诉你们的，你们要在明处讲出来；你们听见的耳语，要在房顶上宣扬出来。

现代译 太10:27 我在暗中所告诉你们的，你们要在光天化日之下说出来；你们私下听到的话，也要当众宣布。

当代译 太10:27 你们要把我私下告诉你们的事当众宣扬；把你们耳中所听见的，在屋顶上传扬。

文理本 太10:27 我语尔于暗者、当述之于光明、尔所聆于耳者、当宣之于屋上、

修订本 太10:27 我在暗中告诉你们的，你们要在明处说出来；你们耳中所听的，要在屋顶上宣扬出来。

KJV 英 太10:27 What I tell you in darkness, that speak ye in light: and what ye hear in the ear, that preach ye upon the housetops.

NIV 英 太10:27 What I tell you in the dark, speak in the daylight; what is whispered in your ear, proclaim from the roofs.

主目录 返回顶部

和合本 太10:28 那杀身体不能杀灵魂的，不要怕他们；惟有能把身体和灵魂都灭在地狱里的，正要怕他。

拼音版 太10:28 Nà shā shēntǐ bùnéng shā línghún de, búyào pà tāmen. wéiyǒu néng bǎ shēntǐ hé línghún dōu miè zaì dìyù lǐ de, zhèng yào pà tā.

吕振中 太10:28 对那些杀身体而不能杀灵魂的，你们不要怕；惟独对那能把灵魂又把身体都灭在地狱（或译∶垃圾坑；希腊文∶欣嫩子谷）里的，你们倒要伯。

新译本 太10:28 那些杀身体却不能杀灵魂的，不要怕他们；倒要怕那位能把灵魂和身体都投入地狱里的。

现代译 太10:28 那只能杀害肉体、却不能杀灭灵魂的，不用害怕；要惧怕的是上帝，只有他能把人的肉体和灵魂都投进地狱。

当代译 太10:28 那些只能杀害肉体，不能毁灭灵魂的人，不用怕他；但那位有权毁灭身体灵魂的上帝，才要畏惧他。

文理本 太10:28 杀身而不能杀魂者、勿惧之、宁惧能灭身及魂于地狱者、

修订本 太10:28 那杀人身体但不能灭人灵魂的，不要怕他们；惟有那能在地狱里毁灭身体和灵魂的，才要怕他。

KJV 英 太10:28 And fear not them which kill the body, but are not able to kill the soul: but rather fear him which is able to destroy both soul and body in hell.

NIV 英 太10:28 Do not be afraid of those who kill the body but cannot kill the soul. Rather, be afraid of the One who can destroy both soul and body in hell.

主目录 返回顶部

和合本 太10:29 两个麻雀不是卖一分银子吗？若是你们的父不许，一个也不能掉在地上。

拼音版 太10:29 Liǎng ge máquè, bú shì maì yī fēn yínzi ma. ruò shì nǐmen de fù bù xǔ, yī ge ye bùnéng diào zaì dì shang.

吕振中 太10:29 两只麻雀（或译∶小鸟）不是卖『一日工钱』的十分之一（希腊文∶阿撒利翁）么？然而没有一只能在你们的父以外掉在地上的。

新译本 太10:29 两只麻雀不是卖一个大钱吗？但你们的父若不许可，一只也不会掉在地上。

现代译 太10:29 两只麻雀固然用一个铜钱就买得到，但是你们的天父若不许可，一只也不会掉在地上。

当代译 太10:29 麻雀虽然值不了多少，但天父若不许，一只也不会掉在地上。

文理本 太10:29 二雀非一分金售乎、然非尔父许之、其一不陨于地、

修订本 太10:29 两只麻雀不是卖一铜钱吗？你们的父若不许，一只也不会掉在地上。

KJV 英 太10:29 Are not two sparrows sold for a farthing? and one of them shall not fall on the ground without your Father.

NIV 英 太10:29 Are not two sparrows sold for a penny? Yet not one of them will fall to the ground apart from the will of your Father.

主目录 返回顶部

和合本 太10:30 就是你们的头发也都被数过了。

拼音版 太10:30 Jiù shì nǐmen de tóufa, ye dōu beì shǔ guo le.

吕振中 太10:30 你们呢，就是你们的头发也都被数过呢。

新译本 太10:30 甚至你们的头发都一一数过了。

现代译 太10:30 至於你们，连你们的头发也都数过了。

当代译 太10:30 你们的头发，天父都数过了，

文理本 太10:30 尔发亦悉见数、

修订本 太10:30 就是你们的头发也都数过了。

KJV 英 太10:30 But the very hairs of your head are all numbered.

NIV 英 太10:30 And even the very hairs of your head are all numbered.

主目录 返回顶部

和合本 太10:31 所以，不要惧怕！你们比许多麻雀还贵重。

拼音版 太10:31 Suǒyǐ búyào jùpà. nǐmen bǐ xǔduō máquè hái guìzhòng.

吕振中 太10:31 所以别怕了；你们、比麻雀贵重得多呢。

新译本 太10:31 所以不要怕，你们比许多麻雀贵重得多呢。

现代译 太10:31 所以，不要怕，你们比许多麻雀要贵重得多呢！」

当代译 太10:31 那麽你们还怕甚麽呢？难道你们不比麻雀贵重吗？

文理本 太10:31 故勿惧、尔较多雀尤贵也、

修订本 太10:31 所以，不要惧怕，你们比许多的麻雀还贵重！"

KJV 英 太10:31 Fear ye not therefore, ye are of more value than many sparrows.

NIV 英 太10:31 So don't be afraid; you are worth more than many sparrows.

主目录 返回顶部

和合本 太10:32 凡在人面前认我的，我在我天上的父面前也必认他；

拼音版 太10:32 Fán zaì rén miànqián rèn wǒde, wǒ zaì wǒ tiān shang de fù miànqián, ye bì rèn tā.

吕振中 太10:32 所以凡在人面前承认我的，我在我天上的父面前也必承认他；

新译本 太10:32 “凡在人面前承认我的，我在我天父面前也要承认他；

现代译 太10:32 「那在人面前认我的，我在我天父面前也要认他；

当代译 太10:32 凡公开承认我的，我在天父面前，也必定承认他；

文理本 太10:32 凡认我于人前、我亦认之于我天父前、

修订本 太10:32 "所以，凡在人面前认我的，我在我天上的父面前也必认他；

KJV 英 太10:32 Whosoever therefore shall confess me before men, him will I confess also before my Father which is in heaven.

NIV 英 太10:32 "Whoever acknowledges me before men, I will also acknowledge him before my Father in heaven.

主目录 返回顶部

和合本 太10:33 凡在人面前不认我的，我在我天上的父面前也必不认他。

拼音版 太10:33 Fán zaì rén miànqián bú rèn wǒde, wǒ zaì wǒ tiān shang de fù miànqián, ye bì bú rèn tā.

吕振中 太10:33 凡在人面前否认我的，我在我天上的父面前也必否认他。

新译本 太10:33 在人面前不认我的，我在我天父面前也要不认他。

现代译 太10:33 那在人面前不认我的，我在天父面前也不认他。」

当代译 太10:33 凡公开不承认我的，我在天父面前，也必不认他。

文理本 太10:33 凡不认我于人前、我亦不认之于我天父前、○

修订本 太10:33 凡在人面前不认我的，我在我天上的父面前也必不认他。"

KJV 英 太10:33 But whosoever shall deny me before men, him will I also deny before my Father which is in heaven.

NIV 英 太10:33 But whoever disowns me before men, I will disown him before my Father in heaven.

主目录 返回顶部

和合本 太10:34 你们不要想，我来是叫地上太平；我来并不是叫地上太平，乃是叫地上动刀兵。

拼音版 太10:34 Nǐmen búyào xiǎng wǒ lái, shì jiào dì shang taìpíng. wǒ lái bìng bú shì jiào dì shang taìpíng, nǎi shì jiào dì shang dòng dāobīng.

吕振中 太10:34 「不要以为我来是是把和平带到地上；我来并不是带和平，乃是带刀剑。

新译本 太10:34 “你们不要以为我来了，是要给地上带来和平；我并没有带来和平，却带来刀剑，

现代译 太10:34 「不要以为我是带和平到世上来的；我并没有带来和平，而是带来刀剑。

当代译 太10:34 不要以为我来了，会使天下太平，我来只会引起种种的纠纷，

文理本 太10:34 勿意我来施和平于世、我来非施和平、乃兴戎耳、

修订本 太10:34 "你们不要以为我来是带给地上和平，我来并不是带来和平，而是刀剑。

KJV 英 太10:34 Think not that I am come to send peace on earth: I came not to send peace, but a sword.

NIV 英 太10:34 "Do not suppose that I have come to bring peace to the earth. I did not come to bring peace, but a sword.

主目录 返回顶部

和合本 太10:35 因为我来是叫‘人与父亲生疏，女儿与母亲生疏，媳妇与婆婆生疏。

拼音版 太10:35 Yīnwei wǒ lái, shì jiào rén yǔ fùqin shēngshū, nǚér yǔ mǔqin shēngshū, xífù yǔ pópo shēngshū.

吕振中 太10:35 因为我来、是叫人跟父亲割绝，女儿跟母亲割绝，儿媳妇跟婆婆割绝；

新译本 太10:35 因为我来了是要叫人分裂：人与父亲作对，女儿与母亲作对，媳妇与婆婆作对，

现代译 太10:35 我来是要使儿子反对他的父亲，女儿反对她的母亲，媳妇反对她的婆婆。

当代译 太10:35 例如父子不和、母女不和、婆媳不和，

文理本 太10:35 盖我来、俾子疏其父、女疏其母、妇疏其姑、

修订本 太10:35 因为我来是要叫 '人与父亲对立， 女儿与母亲对立， 媳妇与婆婆对立。

KJV 英 太10:35 For I am come to set a man at variance against his father, and the daughter against her mother, and the daughter in law against her mother in law.

NIV 英 太10:35 For I have come to turn "'a man against his father, a daughter against her mother, a daughter-in-law against her mother-in-law--

主目录 返回顶部

和合本 太10:36 人的仇敌就是自己家里的人。’

拼音版 太10:36 Rén de chóudí, jiù shì zìjǐ jiā lǐ de rén.

吕振中 太10:36 人的仇敌竟是他自己家里的人。

新译本 太10:36 人的仇敌就是自己的家人。

现代译 太10:36 人的仇敌就是自己家里的人。

当代译 太10:36 一家的人要互相反目，变成仇敌。

文理本 太10:36 而仇敌即家人矣、

修订本 太10:36 人的仇敌就是自己家里的人。'

KJV 英 太10:36 And a man's foes shall be they of his own household.

NIV 英 太10:36 a man's enemies will be the members of his own household.'

主目录 返回顶部

和合本 太10:37 爱父母过于爱我的，不配作我的门徒；爱儿女过于爱我的，不配作我的门徒。

拼音版 太10:37 Aì fùmǔ guòyú aì wǒde, bú peì zuò wǒde méntǔ, aì érnǚ guòyú aì wǒde, bú peì zuò wǒde méntǔ.

吕振中 太10:37 爱父亲或母亲过于爱我的，配不起我；爱儿子或女儿过于爱我的，配不起我；

新译本 太10:37 爱父母过于爱我的，不配作属我的；爱儿女过于爱我的，不配作属我的；

现代译 太10:37 「那爱父母胜过爱我的，不配跟从我；那爱子女胜过爱我的，不配跟从我；

当代译 太10:37 爱父母过於爱我的，不配作我的门徒；爱儿女过於爱我的人，不配作我的门徒；

文理本 太10:37 爱父母逾于我者、不宜乎我也、爱子女逾于我者、不宜乎我也、

修订本 太10:37 爱父母胜过爱我的，不配作我的门徒；爱儿女胜过爱我的，不配作我的门徒。

KJV 英 太10:37 He that loveth father or mother more than me is not worthy of me: and he that loveth son or daughter more than me is not worthy of me.

NIV 英 太10:37 "Anyone who loves his father or mother more than me is not worthy of me; anyone who loves his son or daughter more than me is not worthy of me;

主目录 返回顶部

和合本 太10:38 不背着他的十字架跟从我的，也不配作我的门徒。

拼音版 太10:38 Bù bēi zhe tāde shízìjià gēn cóng wǒde, ye bú peì zuò wǒde méntǔ.

吕振中 太10:38 不拿着自己的十字架来跟从我的，也配不起我。

新译本 太10:38 凡不背起自己的十字架来跟从我的，也不配作属我的。

现代译 太10:38 那不肯背起自己的十字架跟着我脚步走的，也不配跟从我。

当代译 太10:38 不肯背着他的‘十字架’来跟从我的，不配作我的门徒。

文理本 太10:38 不负其十架而从我者、亦不宜乎我也、

修订本 太10:38 不背自己的十字架跟从我的，不配作我的门徒。

KJV 英 太10:38 And he that taketh not his cross, and followeth after me, is not worthy of me.

NIV 英 太10:38 and anyone who does not take his cross and follow me is not worthy of me.

主目录 返回顶部

和合本 太10:39 得着生命的，将要失丧生命；为我失丧生命的，将要得着生命。

拼音版 太10:39 Dé zhaó shēngmìng de, jiāngyào shīsàng shēngmìng. wèi wǒ shīsàng shēngmìng de, jiāngyào de zhe shēngmìng.

吕振中 太10:39 获得性命的，乃失掉性命；为了我的缘故失掉性命的，乃获得性命。

新译本 太10:39 顾惜自己生命的，必要丧掉生命；但为我牺牲生命的，必要得着生命。

现代译 太10:39 那想保存自己生命的，反而要丧失生命；那为着我而失掉生命的，反而要得到生命。」

当代译 太10:39 获得生命的，反而会失去生命；但为我舍弃生命的，却能获得生命。

文理本 太10:39 得生命者、将丧之、为我而丧生命者、将得之、○

修订本 太10:39 得着性命的，要丧失性命；为我丧失性命的，要得着性命。"

KJV 英 太10:39 He that findeth his life shall lose it: and he that loseth his life for my sake shall find it.

NIV 英 太10:39 Whoever finds his life will lose it, and whoever loses his life for my sake will find it.

主目录 返回顶部

和合本 太10:40 人接待你们，就是接待我；接待我，就是接待那差我来的。

拼音版 太10:40 Rén jiēdaì nǐmen, jiù shì jiēdaì wǒ. jiēdaì wǒ, jiù shì jiēdaì nà chāi wǒ lái de.

吕振中 太10:40 「接待你们的、就是接待我；接待我的、就是接待那差遣我的。

新译本 太10:40 “接待你们的，就是接待我；接待我的，就是接待那差我来的。

现代译 太10:40 「谁接待你们就是接待我；接待我就是接待差我来的那一位。

当代译 太10:40 接待你们的，就等於接待我；接待我的，就是接待那位差我来的父。

文理本 太10:40 接尔者、即接我、接我者、即接遣我者也、

修订本 太10:40 "接纳你们的就是接纳我；接纳我的就是接纳差遣我来的那位。

KJV 英 太10:40 He that receiveth you receiveth me, and he that receiveth me receiveth him that sent me.

NIV 英 太10:40 "He who receives you receives me, and he who receives me receives the one who sent me.

主目录 返回顶部

和合本 太10:41 人因为先知的名接待先知，必得先知所得的赏赐；人因为义人的名接待义人，必得义人所得的赏赐。

拼音版 太10:41 Rén yīnwei xiānzhī de míng jiēdaì xiānzhī, bì dé xiānzhī suǒ dé de shǎngcì, rén yīnwei yì rén de míng jiēdaì yì rén, bì dé yì rén suǒ dé de shǎngcì.

吕振中 太10:41 为尊神言人的名而接待神言人的、必得着神言人所得的赏报；为尊义人的名而接待义人的、必得着义人所得的赏报。

新译本 太10:41 因先知的名接待先知的，必得先知所得的赏赐；因义人的名接待义人的，必得义人所得的赏赐。

现代译 太10:41 为了某人是上帝的使者而接待他的，一定会分享使者所得的奖赏；为了某人是义人而接待他的，也一定会分享义人的奖赏。

当代译 太10:41 为了某人是先知而接待他的，那人必得着和先知一样的赏赐；为了某人是义人而接待他的，那人必得着和义人一样的赏赐。

文理本 太10:41 接先知以其为先知者、得先知之赏、接义人以其为义人者、得义人之赏、

修订本 太10:41 把先知当作先知接纳的，必得先知的赏赐；把义人当作义人接纳的，必得义人的赏赐。

KJV 英 太10:41 He that receiveth a prophet in the name of a prophet shall receive a prophet's reward; and he that receiveth a righteous man in the name of a righteous man shall receive a righteous man's reward.

NIV 英 太10:41 Anyone who receives a prophet because he is a prophet will receive a prophet's reward, and anyone who receives a righteous man because he is a righteous man will receive a righteous man's reward.

主目录 返回顶部

和合本 太10:42 无论何人，因为门徒的名，只把一杯凉水给这小子里的一个喝，我实在告诉你们，这人不能不得赏赐。”

拼音版 太10:42 Wúlùn hé rén, yīnwei méntǔ de míng, zhǐ bǎ yī bēi liáng shuǐ gei zhè xiǎozi lǐ de yī ge hē, wǒ shízaì gàosu nǐmen, zhè rén bùnéng bùdé shǎngcì.

吕振中 太10:42 无论何人、为尊门徒的名、只把一杯凉水给这些微小者之一喝，我实在告诉你们，他必定不失掉他的赏报。」

新译本 太10:42 无论谁因门徒的名，只把一杯凉水给这些微不足道的人中的一个喝，我实在告诉你们，他决不会得不到他的赏赐。”

现代译 太10:42 我实在告诉你们，无论是谁，就算拿一杯冷水给门徒中最微小的一个喝，只因那个人是我的门徒，就一定会得到奖赏。」

当代译 太10:42 无论是谁，为了某人是我的门徒，（虽然这门徒是个小辈），就给他一杯清凉的水喝，我确实地告诉你们，那人也不能不获得赏赐。”

文理本 太10:42 第以杯水饮此小子之一、以其为吾徒也、我诚语汝、彼必不失其赏也、

修订本 太10:42 无论谁，只因门徒的名，就算把一杯凉水给这些小子中的一个喝，我实在告诉你们，他一定会得到赏赐。"

KJV 英 太10:42 And whosoever shall give to drink unto one of these little ones a cup of cold water only in the name of a disciple, verily I say unto you, he shall in no wise lose his reward.

NIV 英 太10:42 And if anyone gives even a cup of cold water to one of these little ones because he is my disciple, I tell you the truth, he will certainly not lose his reward."


马太福音第11章 - 马太福音 - 基督教圣经——十版本对照圣经

 马太福音第11章 - 马太福音 - 基督教圣经——十版本对照圣经 章

和合本 太11:1 耶稣吩咐完了十二个门徒，就离开那里，往各城去传道教训人。

拼音版 太11:1 Yēsū fēnfu wán le shí èr ge méntǔ, jiù líkāi nàli, wǎng gè chéng qù chuán dào jiàoxun rén.

吕振中 太11:1 耶稣吩咐完了他的十二门徒，就离开那里，他们的市镇里教训人，并且宣传。

新译本 太11:1 耶稣吩咐完了十二门徒，就离开那里，在各城里施教传道。

现代译 太11:1 耶稣指示十二个门徒的话说完了，就离开那地方，继续到附近各村镇教导人和传福音。

当代译 太11:1 耶稣嘱咐完了十二个门徒，自己就离开那里，到附近的城镇传道和教训人。

文理本 太11:1 耶稣既命十二门徒、乃去彼、往诸邑、施教宣道、○

修订本 太11:1 耶稣吩咐完了十二个门徒，就离开那里，往各城去传道，教导人。

KJV 英 太11:1 And it came to pass, when Jesus had made an end of commanding his twelve disciples, he departed thence to teach and to preach in their cities.

NIV 英 太11:1 After Jesus had finished instructing his twelve disciples, he went on from there to teach and preach in the towns of Galilee.

主目录 返回顶部

和合本 太11:2 约翰在监里听见基督所做的事，就打发两个门徒去，

拼音版 太11:2 Yuēhàn zaì jiānlǐ tīngjian Jīdū suǒ zuò de shì, jiù dǎfa liǎng ge méntǔ qù,

吕振中 太11:2 约翰在监狱里听见基督的事工，就打发门徒，

新译本 太11:2 约翰在监狱里听见基督所作的，就派门徒去问他：

现代译 太11:2 施洗者约翰在监狱里听见了关於基督的工作，就派他的门徒去见耶稣，问他：

当代译 太11:2 当时耶稣所行的事，传到监里施洗的约翰耳中，约翰就差两个门徒去问耶稣：

文理本 太11:2 约翰在狱、闻基督所行、则遣其徒问之、

修订本 太11:2 约翰在监狱里听见基督所做的事，就派他的门徒去，

KJV 英 太11:2 Now when John had heard in the prison the works of Christ, he sent two of his disciples,

NIV 英 太11:2 When John heard in prison what Christ was doing, he sent his disciples

主目录 返回顶部

和合本 太11:3 问他说：“那将要来的是你吗？还是我们等候别人呢？”

拼音版 太11:3 Wèn tā shuō, nà jiāngyào lái de shì nǐ ma, háishì wǒmen denghòu biérén ne.

吕振中 太11:3 去问耶稣说∶「你是那将要来的么？还是我们须期待着别人呢？」

新译本 太11:3 “你就是那位要来的，还是我们要等别人呢？”

现代译 太11:3 「你就是约翰所说将要来临的那一位，或是我们还得等待另一位呢？」

当代译 太11:3 “你是我们所等候的那一位救主吗？还是我们要等别人呢？”

文理本 太11:3 曰、当来者尔乎、抑他人是望乎、

修订本 太11:3 问耶稣："将要来的那位就是你吗？还是我们要等候另一位呢？"

KJV 英 太11:3 And said unto him, Art thou he that should come, or do we look for another?

NIV 英 太11:3 to ask him, "Are you the one who was to come, or should we expect someone else?"

主目录 返回顶部

和合本 太11:4 耶稣回答说：“你们去，把所听见、所看见的事告诉约翰。

拼音版 太11:4 Yēsū huídá shuō, nǐmen qù, bǎ suǒ tīngjian suǒ kànjian de shì gàosu Yuēhàn.

吕振中 太11:4 耶稣回答说∶「你们去把所听见所看见的报告约翰；

新译本 太11:4 耶稣回答他们：“你们回去，把听见和看见的都告诉约翰，

现代译 太11:4 耶稣回答：「你们回去，把你们所听到、所看到的，报告约翰，

当代译 太11:4 耶稣回答说：“你们回去把所见所闻的告诉约翰——

文理本 太11:4 耶稣曰、以尔所闻所见、往告约翰、

修订本 太11:4 耶稣回答他们："你们去，把所听见、所看见的告诉约翰：

KJV 英 太11:4 Jesus answered and said unto them, Go and shew John again those things which ye do hear and see:

NIV 英 太11:4 Jesus replied, "Go back and report to John what you hear and see:

主目录 返回顶部

和合本 太11:5 就是瞎子看见，瘸子行走，长大麻疯的洁净，聋子听见，死人复活，穷人有福音传给他们。

拼音版 太11:5 Jiù shì xiāzi kànjian, quèzi xíng zǒu, zhǎngdà má fēng de jiéjìng, lóngzi tīngjian. sǐ rén fùhuó, qióngrén yǒu fúyin chuán gei tāmen.

吕振中 太11:5 就是瞎子能看见，瘸子能走路，患麻疯属之病的得洁净，聋子能听见，死人得才活起来，穷人有好消息传给他们；

新译本 太11:5 就是瞎的可以看见，瘸的可以走路，患痲风的得到洁净，聋的可以听见，死人复活，穷人有福音听。

现代译 太11:5 就是：瞎眼的看见，跛脚的行走，麻疯的洁净，耳聋的听见，死人复活，穷人听到福音。

当代译 太11:5 瞎眼的复明，耳聋的复聪，跛子可以走路，麻疯的得到痊愈，死了的复活过来，而且穷人有听闻福音的机会。

文理本 太11:5 如瞽者明、跛者行、癞者洁、聋者听、死者苏、贫者闻福音、

修订本 太11:5 就是盲人看见，瘸子行走，痲疯病人得洁净，聋子听见，死人复活，穷人听到福音。

KJV 英 太11:5 The blind receive their sight, and the lame walk, the lepers are cleansed, and the deaf hear, the dead are raised up, and the poor have the gospel preached to them.

NIV 英 太11:5 The blind receive sight, the lame walk, those who have leprosy are cured, the deaf hear, the dead are raised, and the good news is preached to the poor.

主目录 返回顶部

和合本 太11:6 凡不因我跌倒的就有福了。”

拼音版 太11:6 Fán bù yīn wǒ diēdǎo de, jiù yǒu fú le.

吕振中 太11:6 凡不因我而绊跌的，就有福了。」

新译本 太11:6 那不被我绊倒的，就有福了。”

现代译 太11:6 那对我不疑惑的人多麽有福啊！」

当代译 太11:6 同时还要告诉他：‘凡不向我失去信心的人就有福了。’”

文理本 太11:6 凡不我弃者福矣、

修订本 太11:6 凡不因我跌倒的有福了！"

KJV 英 太11:6 And blessed is he, whosoever shall not be offended in me.

NIV 英 太11:6 Blessed is the man who does not fall away on account of me."

主目录 返回顶部

和合本 太11:7 他们走的时候，耶稣就对众人讲论约翰说：“你们从前出到旷野是要看什么呢？要看风吹动的芦苇吗？

拼音版 太11:7 Tāmen zǒu de shíhou, Yēsū jiù duì zhòngrén jiǎnglùn Yuēhàn shuō, nǐmen cóng qián chū dào kuàngye, shì yào kàn shénme ne, yào kàn fēng chuī dòng de lúwei ma.

吕振中 太11:7 他们走了，耶稣就对群众讲论约翰说∶「你们出去到野地里要看什么呢？被风摇动的芦苇么？

新译本 太11:7 他们走了之后，耶稣对群众讲起约翰来，说：“你们到旷野去，是要看什么？被风吹动的芦苇吗？

现代译 太11:7 约翰的门徒走了以后，耶稣向群众谈起约翰说：「你们从前到旷野去找约翰的时候，想看的是甚麽呢？是看被风吹动的芦苇吗？

当代译 太11:7 他们离开了，耶稣就对众人称赞施洗的约翰说：你们从前赶到荒野要看甚麽呢？是看随风摇曳的芦苇吗？

文理本 太11:7 其人归、耶稣举约翰语众曰、尔曩出野何观耶、风动之苇乎、

修订本 太11:7 他们一走，耶稣就对众人谈到约翰，说："你们从前到旷野去，是要看什么呢？看风吹动的芦苇吗？

KJV 英 太11:7 And as they departed, Jesus began to say unto the multitudes concerning John, What went ye out into the wilderness to see? A reed shaken with the wind?

NIV 英 太11:7 As John's disciples were leaving, Jesus began to speak to the crowd about John: "What did you go out into the desert to see? A reed swayed by the wind?

主目录 返回顶部

和合本 太11:8 你们出去到底是要看什么？要看穿细软衣服的人吗？那穿细软衣服的人是在王宫里。

拼音版 太11:8 Nǐmen chū qù, dàodǐ shì yào kàn shénme, yào kàn chuān xìruǎn yīfu de rén ma, nà chuān xìruǎn yīfu de rén, shì zaì wánggōng lǐ.

吕振中 太11:8 你们出去，到底要看什么？穿着细软的人么？看哪，那披着细软的人是在王宫里呢。

新译本 太11:8 你们出去到底要看什么？身穿华丽衣裳的人吗？那些穿着华丽衣裳的人，是在王宫里的。

现代译 太11:8 你们究竟出去做甚麽呢？是看衣着华丽的人吗？穿这种衣服的人是住在王宫里！

当代译 太11:8 如果不是，到底要看甚麽？是看穿华美衣服的贵族吗？这些人生活在王宫里，又怎会在荒野出现呢？

文理本 太11:8 抑尔出何观耶、衣毳衣者乎、衣毳衣者、在王宫也、

修订本 太11:8 你们出去到底是要看什么？看穿细软衣服的人吗？那穿细软衣服的人是在王宫里。

KJV 英 太11:8 But what went ye out for to see? A man clothed in soft raiment? behold, they that wear soft clothing are in kings' houses.

NIV 英 太11:8 If not, what did you go out to see? A man dressed in fine clothes? No, those who wear fine clothes are in kings' palaces.

主目录 返回顶部

和合本 太11:9 你们出去究竟是为什么？是要看先知吗？我告诉你们：是的，他比先知大多了。

拼音版 太11:9 Nǐmen chū qù, jiūjìng shì wèishénme, shì yào kàn xiānzhī ma. wǒ gàosu nǐmen, shì de, tā bǐ xiānzhī dà duō le.

吕振中 太11:9 你们出去，到底是为了什么？要看神言人么？是的，我告诉你们；而且还是比神言人大多的呢！

新译本 太11:9 那么，你们出去要看什么？先知吗？我告诉你们，是的。他比先知重要得多了。

现代译 太11:9 那麽，你们出去看甚麽呢？看先知吗？我告诉你们，是的，可是他比先知还大。

当代译 太11:9 你们究竟想看甚麽？看上帝的先知吗？对了，我告诉你们，他正是先知，而且比先知还要伟大。

文理本 太11:9 然则尔出何为也、观先知乎、是也、我语汝、且卓越于先知也、

修订本 太11:9 你们出去究竟是要看什么？是先知吗？是的，我告诉你们，他比先知大多了。

KJV 英 太11:9 But what went ye out for to see? A prophet? yea, I say unto you, and more than a prophet.

NIV 英 太11:9 Then what did you go out to see? A prophet? Yes, I tell you, and more than a prophet.

主目录 返回顶部

和合本 太11:10 经上记着说：‘我要差遣我的使者，在你前面预备道路。’所说的就是这个人。

拼音版 太11:10 Jīng shang jì zhe shuō, wǒ yào chāiqiǎn wǒde shǐzhe zaì nǐ miànqián, yùbeì dàolù. suǒ shuō de jiù shì zhège rén.

吕振中 太11:10 这个人就是经上所记到的，说∶「看哪，我差遣我的使者在你前面，他要在你前面准备你的道路。』

新译本 太11:10 经上所记：‘看哪，我差遣我的使者在你面前，他必在你前头预备你的道路。’这句话是指着他说的。

现代译 太11:10 他就是圣经上所提到的那一位。上帝说：『看吧！我要差遣我的使者作你的前驱；他要为你开路。』

当代译 太11:10 圣经这样说：‘我要差遣使者，在你面前预备道路’，这里所指的正是施洗的约翰。

文理本 太11:10 此即经所谓、我遣我使先尔、以备尔路者也、

修订本 太11:10 这个人就是经上所说的： '看哪，我要差遣我的使者在你面前， 他要在你前面为你预备道路。'

KJV 英 太11:10 For this is he, of whom it is written, Behold, I send my messenger before thy face, which shall prepare thy way before thee.

NIV 英 太11:10 This is the one about whom it is written: "'I will send my messenger ahead of you, who will prepare your way before you.'

主目录 返回顶部

和合本 太11:11 我实在告诉你们：凡妇人所生的，没有一个兴起来大过施洗约翰的；然而天国里最小的比他还大。

拼音版 太11:11 Wǒ shízaì gàosu nǐmen, fán fùrén suǒ shēng de, méiyǒu yī ge xīngqǐ lái dà guò shīxǐ Yuēhàn de. ránér tiānguó lǐ zuì xiǎo de, bǐ tā hái dà.

吕振中 太11:11 我实在告诉你们，妇人所生的，没有一个兴起来比施洗者约翰更大的；然而在天国里最小的比他还大！

新译本 太11:11 我实在告诉你们，妇人所生的，没有一个比施洗的约翰更大；然而天国里最小的比他还大。

现代译 太11:11 我实在告诉你们，在人间没有比约翰更伟大的人，但是在天国里，最微小的一个都要比约翰伟大呢！

当代译 太11:11 我确实地告诉你们，从母腹生的人，没有一个比施洗的约翰更伟大；然而在天国里，就是最微小的一个，还比他大。

文理本 太11:11 我诚语汝、妇之所生、未有大于施洗约翰者、然在天国之微者、犹大于彼也、

修订本 太11:11 我实在告诉你们，凡女子所生的，没有一个比施洗约翰大；但在天国里，最小的比他还大。

KJV 英 太11:11 Verily I say unto you, Among them that are born of women there hath not risen a greater than John the Baptist: notwithstanding he that is least in the kingdom of heaven is greater than he.

NIV 英 太11:11 I tell you the truth: Among those born of women there has not risen anyone greater than John the Baptist; yet he who is least in the kingdom of heaven is greater than he.

主目录 返回顶部

和合本 太11:12 从施洗约翰的时候到如今，天国是努力进入的，努力的人就得着了。

拼音版 太11:12 Cóng shīxǐ Yuēhàn de shíhou dào rújīn, tiānguó shì nǔlì jìnrù de, nǔlì de rén jiù de zhe le.

吕振中 太11:12 从施洗者约翰到现在，天国连用着权力，用力的人（或译∶天国是被强取的，强取的人）攫取了它。

新译本 太11:12 从施洗的约翰的时候直到现在，天国不断遭受猛烈的攻击，强暴的人企图把它夺去。

现代译 太11:12 从约翰开始传道到今天，天国遭受到猛烈的攻击〔或译：天国一直猛进着〕，强暴的人企图夺取它。

当代译 太11:12 从施洗的约翰到现在，进天国是要努力争取的，努力的人就进得去。

文理本 太11:12 自施洗约翰迄今、天国被攻、而攻者奋力得之、

修订本 太11:12 从施洗约翰的日子到今天，天国受到强烈的攻击，强者夺取它。

KJV 英 太11:12 And from the days of John the Baptist until now the kingdom of heaven suffereth violence, and the violent take it by force.

NIV 英 太11:12 From the days of John the Baptist until now, the kingdom of heaven has been forcefully advancing, and forceful men lay hold of it.

主目录 返回顶部

和合本 太11:13 因为众先知和律法说预言，到约翰为止。

拼音版 太11:13 Yīnwei zhòng xiānzhī hé lǜfǎ shuō yùyán, dào Yuēhàn wéizhǐ.

吕振中 太11:13 因为众神言人和律法书传了神言（或译∶说了豫言），到约翰为止。

新译本 太11:13 所有的先知和律法，直到约翰为止，都说了预言。

现代译 太11:13 到约翰为止，所有先知的书和摩西的法律都讲论到天国的事；

当代译 太11:13 到约翰的时候止，先知书和律法书一直预言天国的事，

文理本 太11:13 盖诸先知及律法、豫言至约翰而止、

修订本 太11:13 众先知和律法，直到约翰为止，都说了预言。

KJV 英 太11:13 For all the prophets and the law prophesied until John.

NIV 英 太11:13 For all the Prophets and the Law prophesied until John.

主目录 返回顶部

和合本 太11:14 你们若肯领受，这人就是那应当来的以利亚。

拼音版 太11:14 Nǐmen ruò ken lǐngshòu, zhè rén jiù shì yīngdāng lái de Yǐlìyà.

吕振中 太11:14 你们若肯接受，这人就是那将要来的以利亚。

新译本 太11:14 如果你们肯接受，约翰就是那要来的以利亚。

现代译 太11:14 如果你们愿意接受他们所说的预言，约翰就是那要来的以利亚了。

当代译 太11:14 如果你们愿意相信，就该明白约翰是‘那要来的以利亚’。

文理本 太11:14 尔愿承之、此即当来之以利亚也、

修订本 太11:14 如果你们愿意接受，这人就是那要来的以利亚。

KJV 英 太11:14 And if ye will receive it, this is Elias, which was for to come.

NIV 英 太11:14 And if you are willing to accept it, he is the Elijah who was to come.

主目录 返回顶部

和合本 太11:15 有耳可听的，就应当听！

拼音版 太11:15 Yǒu er ke tīng de, jiù yīngdāng tīng.

吕振中 太11:15 有耳（有古卷加∶可听）的应当听。

新译本 太11:15 有耳的，就应当听。

现代译 太11:15 有耳朵可听的，都听吧！

当代译 太11:15 这一切的话，有耳可听的就应该留心。

文理本 太11:15 有耳以听者、宜听焉、

修订本 太11:15 有耳的，就应当听！

KJV 英 太11:15 He that hath ears to hear, let him hear.

NIV 英 太11:15 He who has ears, let him hear.

主目录 返回顶部

和合本 太11:16 我可用什么比这世代呢？好像孩童坐在街市上招呼同伴，说：

拼音版 太11:16 Wǒ ke yòng shénme bǐ zhè shìdaì ne. hǎoxiàng háitóng zuò zaì jiēshì shang, zhāohū tóngbàn, shuō,

吕振中 太11:16 「至于世代、我要用什么来比拟它呢？那就像小孩子坐在市场上呼叫别的小孩说（有古卷∶呼叫同伴）∶

新译本 太11:16 “我要把这世代比作什么呢？它好像一些小孩子坐在市中心，呼叫别的小孩子，

现代译 太11:16 「至於这世代的人，我要拿甚麽来比拟呢？他们正像在街头上玩耍的孩子，其中的一群向另一群喊说：

当代译 太11:16 当代的人好像甚麽呢？他们好像一群在街上玩耍的儿童，对别的孩子说：

文理本 太11:16 斯世将何以喻之、譬童子坐于市、呼其侣曰、

修订本 太11:16 "我该用什么来比这世代呢？这正像孩童坐在街市上向同伴呼喊：

KJV 英 太11:16 But whereunto shall I liken this generation? It is like unto children sitting in the markets, and calling unto their fellows,

NIV 英 太11:16 "To what can I compare this generation? They are like children sitting in the marketplaces and calling out to others:

主目录 返回顶部

和合本 太11:17 ‘我们向你们吹笛，你们不跳舞；我们向你们举哀，你们不捶胸。’

拼音版 太11:17 Wǒmen xiàng nǐmen chuī dí, nǐmen bú tiàowǔ. wǒmen xiàng nǐmen jǔ āi, nǐmen bù chuí xiōng.

吕振中 太11:17 『我们向你们吹笛，你们也不跳舞；我们向你们哀号，你们也不捶胸。』

新译本 太11:17 说：‘我们给你们吹笛子，你们却不跳舞；我们唱哀歌，你们也不捶胸。’

现代译 太11:17 『我们为你们奏婚礼乐曲，你们不跳舞！我们唱丧礼哀歌，你们也不哭泣！』

当代译 太11:17 ‘我们玩“娶亲”，你们不跳舞；我们玩“送殡”，你们不哭丧！’

文理本 太11:17 我吹龠、尔不踊、我举哀、尔不擗、

修订本 太11:17 '我们为你们吹笛，你们不跳舞； 我们唱哀歌，你们不捶胸。'

KJV 英 太11:17 And saying, We have piped unto you, and ye have not danced; we have mourned unto you, and ye have not lamented.

NIV 英 太11:17 "'We played the flute for you, and you did not dance; we sang a dirge, and you did not mourn.'

主目录 返回顶部

和合本 太11:18 约翰来了，也不吃，也不喝，人就说他是被鬼附着的；

拼音版 太11:18 Yuēhàn lái le, ye bù chī, ye bù hē, rén jiù shuō tā shì beì guǐ fùzhuó de.

吕振中 太11:18 约翰来了，也不吃、也不喝，人就说∶『他有鬼附着』。

新译本 太11:18 约翰来了，不吃也不喝，人说他是鬼附的；

现代译 太11:18 约翰来了，不吃不喝，大家说：『他是疯子！』

当代译 太11:18 施洗的约翰禁戒食物，你们就说有鬼迷着他；

文理本 太11:18 盖约翰至、不食不饮、人言其患鬼、

修订本 太11:18 约翰来了，既不吃也不喝，人们就说他是被鬼附的；

KJV 英 太11:18 For John came neither eating nor drinking, and they say, He hath a devil.

NIV 英 太11:18 For John came neither eating nor drinking, and they say, 'He has a demon.'

主目录 返回顶部

和合本 太11:19 人子来了，也吃也喝，人又说他是贪食好酒的人，是税吏和罪人的朋友。但智慧之子，总以智慧为是（有古卷作“但智慧在行为上就显为是”）。”

拼音版 太11:19 Rénzǐ lái le, ye chī, ye hē, rén yòu shuō tā shì tānshí hàojiǔ de rén, shì shuìlì zuì rén de péngyou. dàn zhìhuì zhī zǐ, zǒng yǐ zhìhuì wéi shì. ( yǒu gǔ juàn zuò dàn zhìhuì zaì xíngwéi shang jiù xiǎn wéi shì )

吕振中 太11:19 人子来了，也吃也才，人就说∶『看哪，一个贪吃的人和酒徒！收税人和『罪人』的朋友！』但智慧总是从智慧的行为（有古卷∶儿女）得证为对的。」

新译本 太11:19 人子来了，又吃又喝，人却说：‘你看，这人贪食好酒，与税吏和罪人为友。’但智慧借着它所作的，就证实是公义的了。”

现代译 太11:19 人子来了，也吃也喝，大家却说：『他是酒肉之徒，是税棍和坏人的朋友！』但是，上帝的智慧是从他智慧的果子显明出来的。」

当代译 太11:19 我没有禁戒食物，你们就说我是贪吃好酒之徒，整天跟贪官和罪人为伍；然而智慧人的行动，会证实自己是智慧的。”

文理本 太11:19 人子至、式食式饮、人言其嗜食甘酒、税吏罪人之友也、夫智也、因其行而善之、○

修订本 太11:19 人子来了，也吃也喝，他们又说这人贪食好酒，是税吏和罪人的朋友。而智慧是由它的果子来证实的。"

KJV 英 太11:19 The Son of man came eating and drinking, and they say, Behold a man gluttonous, and a winebibber, a friend of publicans and sinners. But wisdom is justified of her children.

NIV 英 太11:19 The Son of Man came eating and drinking, and they say, 'Here is a glutton and a drunkard, a friend of tax collectors and "sinners." 'But wisdom is proved right by her actions."

主目录 返回顶部

和合本 太11:20 耶稣在诸城中行了许多异能，那些城的人终不悔改，就在那时候责备他们说：

拼音版 太11:20 Yēsū zaì zhū chéng zhōng xíng le xǔduō yìnéng, nàxiē chéng de rén zhōng bù huǐgǎi, jiù zaì nàshíhòu zébeì tāmen shuō,

吕振中 太11:20 于是耶稣开始责备那些城∶他大多数的异能是在它们中间行的，它们还不悔改。

新译本 太11:20 那时，耶稣责备那些他曾在那里行过许多神迹的城，因为它们不肯悔改：

现代译 太11:20 那时，耶稣谴责那些曾经看见他行过许多神迹的城市，因为那些地方的人没有离弃他们的罪恶。

当代译 太11:20 耶稣在几个城里行了许多神迹，但那里的居民却仍执迷不悟，不肯悔改。

文理本 太11:20 时、耶稣以其多行异能之诸邑、不改悔、而责之曰、

修订本 太11:20 那时，耶稣在一些城行了许多异能。因为城里的人不肯悔改，他就责备那些城说：

KJV 英 太11:20 Then began he to upbraid the cities wherein most of his mighty works were done, because they repented not:

NIV 英 太11:20 Then Jesus began to denounce the cities in which most of his miracles had been performed, because they did not repent.

主目录 返回顶部

和合本 太11:21 “哥拉汛哪，你有祸了！伯赛大啊，你有祸了！因为在你们中间所行的异能，若行在推罗、西顿，他们早已披麻蒙灰悔改了。

拼音版 太11:21 Gēlāxùn nǎ, nǐ yǒu huò le, Bósaìdà a, nǐ yǒu huò le, yīnwei zaì nǐmen zhōngjiān suǒ xíng de yìnéng, ruò xíng zaì Tuīluó Xīdùn , tāmen zǎo yǐ pī má ménghuī huǐgǎi le.

吕振中 太11:21 他说「哥拉汛哪，你有祸阿！伯赛大阿，你有祸阿！因为在你们中间所行过的异能，若行在推罗西顿，他们早就披麻撒灰悔改了。

新译本 太11:21 “哥拉逊啊，你有祸了！伯赛大啊，你有祸了！在你们那里行过的神迹，如果行在推罗和西顿，它们早已披麻蒙灰悔改了。

现代译 太11:21 他说：「哥拉汛哪，你要遭殃了！伯赛大啊，你要遭殃了！我在你们当中行过的神迹要是行在泰尔和西顿，那里的人早就披麻蒙灰，表示他们已弃邪归正了。

当代译 太11:21 他就责备他们说：“哥拉汛城和伯赛大城啊，你们有祸了！如果推罗和西顿的人看见我在你们当中所行的神迹，他们早就披麻蒙灰悔改了。

文理本 太11:21 祸哉、哥拉汛乎、祸哉、伯赛大乎、盖在尔中所行之异能、若行于推罗西顿、则早衣麻蒙灰而改悔矣、

修订本 太11:21 "哥拉汛哪，你有祸了！伯赛大啊，你有祸了！因为在你们中间所行的异能若行在推罗、西顿，他们早已披麻蒙灰悔改了。

KJV 英 太11:21 Woe unto thee, Chorazin! woe unto thee, Bethsaida! for if the mighty works, which were done in you, had been done in Tyre and Sidon, they would have repented long ago in sackcloth and ashes.

NIV 英 太11:21 "Woe to you, Korazin! Woe to you, Bethsaida! If the miracles that were performed in you had been performed in Tyre and Sidon, they would have repented long ago in sackcloth and ashes.

主目录 返回顶部

和合本 太11:22 但我告诉你们，当审判的日子，推罗、西顿所受的比你们还容易受呢！

拼音版 太11:22 Dàn wǒ gàosu nǐmen, dāng shenpàn de rìzi, Tuīluó Xīdùn suǒ shòu de, bǐ nǐmen hái róngyi ne.

吕振中 太11:22 然而我告诉你们，当审判的日子、推罗西顿所受的，必比你们还容易受呢！

新译本 太11:22 但我告诉你们，在审判的日子，推罗和西顿所受的，比你们还轻呢。

现代译 太11:22 我实在告诉你们，在审判的日子，泰尔和西顿所遭受的惩罚比你们所受的要轻些呢！

当代译 太11:22 我告诉你们，到了审判世人那天，你们要比推罗和西顿二城受更大的刑罚呢！

文理本 太11:22 我语汝、当鞫日、推罗西顿之刑、较尔犹易受也、

修订本 太11:22 但我告诉你们，在审判的日子，推罗和西顿所受的，比你们还容易受呢！

KJV 英 太11:22 But I say unto you, It shall be more tolerable for Tyre and Sidon at the day of judgment, than for you.

NIV 英 太11:22 But I tell you, it will be more bearable for Tyre and Sidon on the day of judgment than for you.

主目录 返回顶部

和合本 太11:23 迦百农啊，你已经升到天上（或作“你将要升到天上吗”）？将来必坠落阴间，因为在你那里所行的异能，若行在所多玛，它还可以存到今日。

拼音版 太11:23 Jiābǎinóng a, nǐ yǐjing shēng dào tiān shang. ( huò zuò nǐ jiāngyào shēng dào tiān shang ma ) jiānglái bì zhuìluò yīnjiān. yīnwei zaì nǐ nàli suǒ xíng de yìnéng, ruò xíng zaì Suǒduōmǎ, tā hái keyǐ cún dào jīnrì.

吕振中 太11:23 你呢、迦百农阿！难道你要被高举到天上么？你必被降下到阴间哪！因为在你中间所行过的异能，若行在所多玛，它还可以存到今日。

新译本 太11:23 迦百农啊！你会被高举到天上吗？你必降到阴间。在你那里行过的神迹，如果行在所多玛，那城还会存留到今天。

现代译 太11:23 至於你，迦百农啊，你要把自己捧上天吗？你会给摔下地狱去呀！我在你们那里行过的神迹要是行在所多玛，它今天一定还存在着！

当代译 太11:23 迦百农城啊，你会提到天上吗？不！你只会落在阴间。因为在你那里所行的神迹，若行在所多玛城，它准可以存到今天。

文理本 太11:23 迦百农欤、尔将升于天乎、必下阴府耳、盖在尔中所行异能、若行于所多玛、则今日犹存、

修订本 太11:23 迦百农啊， 你以为要被举到天上吗？ 你要被推下阴间！ 因为在你那里所行的异能，若行在所多玛，它还可以存留到今日。

KJV 英 太11:23 And thou, Capernaum, which art exalted unto heaven, shalt be brought down to hell: for if the mighty works, which have been done in thee, had been done in Sodom, it would have remained until this day.

NIV 英 太11:23 And you, Capernaum, will you be lifted up to the skies? No, you will go down to the depths. If the miracles that were performed in you had been performed in Sodom, it would have remained to this day.

主目录 返回顶部

和合本 太11:24 但我告诉你们：当审判的日子，所多玛所受的，比你还容易受呢！”

拼音版 太11:24 Dàn wǒ gàosu nǐmen, dāng shenpàn de rìzi, Suǒduōmǎ suǒ shòu de, bǐ nǐ hái róngyi ne.

吕振中 太11:24 然而我告诉你们，当审判的日子、所多玛地方所受的、必比你还容易受呢！」

新译本 太11:24 但我告诉你们，在审判的日子，所多玛那地方所受的，比你还轻呢。”

现代译 太11:24 所以，我再告诉你们，在审判的日子，所多玛将遭受的惩罚比你们所受的要轻些呢！」

当代译 太11:24 所以我告诉你们，所多玛城在审判的那天所受的刑罚，比你们所受的还容易受呢！”

文理本 太11:24 我语汝、当鞫日、所多玛之刑、较尔犹易受也、○

修订本 太11:24 但我告诉你们，在审判的日子，所多玛地方所受的，比你们还容易受呢！"

KJV 英 太11:24 But I say unto you, That it shall be more tolerable for the land of Sodom in the day of judgment, than for thee.

NIV 英 太11:24 But I tell you that it will be more bearable for Sodom on the day of judgment than for you."

主目录 返回顶部

和合本 太11:25 那时，耶稣说：“父啊，天地的主，我感谢你！因为你将这些事向聪明通达人就藏起来，向婴孩就显出来。

拼音版 太11:25 Nàshí, Yēsū shuō, fù a, tiāndì de zhǔ, wǒ gǎnxiè nǐ, yīnwei nǐ jiāng zhèxie shì, xiàng cōngming tōngdá rén, jiù cáng qǐlai, xiàng yīnghái, jiù xiǎn chūlai.

吕振中 太11:25 当那些时候，耶稣应时地说∶「父阿，天地的主阿，我称谢你，因为你将这些事向智慧通达的人隐藏起来，向婴孩却启示了。

新译本 太11:25 就在那时候，耶稣说：“父啊，天地的主，我赞美你，因为你把这些事向智慧和聪明的人隐藏起来，却向婴孩显明。

现代译 太11:25 那时候，耶稣说：「天父，天地的主，我感谢你；因为你向聪明、有学问的人所隐藏的事，却向那些没有学问的人启示出来。

当代译 太11:25 那时，耶稣说：“父亲，天地的主啊，我感谢你，因为你把真理向自以为聪明的人隐藏，却向纯真的孩童显明。

文理本 太11:25 耶稣又曰、父乎、天地主也、我称谢尔、以此事、于智者达者则隐之、于赤子则显之、

修订本 太11:25 那时，耶稣说："父啊，天地的主，我感谢你！因为你把这些事向聪明智慧的人隐藏起来，而向婴孩启示出来。

KJV 英 太11:25 At that time Jesus answered and said, I thank thee, O Father, Lord of heaven and earth, because thou hast hid these things from the wise and prudent, and hast revealed them unto babes.

NIV 英 太11:25 At that time Jesus said, "I praise you, Father, Lord of heaven and earth, because you have hidden these things from the wise and learned, and revealed them to little children.

主目录 返回顶部

和合本 太11:26 父啊，是的，因为你的美意本是如此。

拼音版 太11:26 Fù a, shì de, yīnwei nǐde mei yì ben shì rúcǐ.

吕振中 太11:26 是的，父阿，在你面前，你的美意就是如此。

新译本 太11:26 父啊，是的，这就是你的美意。

现代译 太11:26 是的，天父啊，这样的安排都是出於你的美意。

当代译 太11:26 父啊，是的，这正是你的美意。

文理本 太11:26 父乎、然也、此乃尔所悦者也、

修订本 太11:26 父啊，是的，因为你的美意本是如此。

KJV 英 太11:26 Even so, Father: for so it seemed good in thy sight.

NIV 英 太11:26 Yes, Father, for this was your good pleasure.

主目录 返回顶部

和合本 太11:27 一切所有的，都是我父交付我的。除了父，没有人知道子；除了子和子所愿意指示的，没有人知道父。

拼音版 太11:27 Yīqiè suǒyǒude, dōu shì wǒ fù jiāofù wǒde. chúle fù, méiyǒu rén zhīdào zǐ. chúle zǐ hé zǐ suǒ yuànyì zhǐshì de, méiyǒu rén zhīdào fù.

吕振中 太11:27 一切都由我父交付了我；除了父，没有一个认识子；除了子和子所愿意启示的，也没有一个认识父。

新译本 太11:27 我父已经把一切交给我；除了父没有人认识子，除了子和子所愿意启示的人，没有人认识父。

现代译 太11:27 「我父亲已经把一切都给我了。除了我父亲，没有人认识儿子；除了儿子和儿子所愿意启示的人，也没有人认识父亲。

当代译 太11:27 我的一切都是父交给我的，只有父才认识我，也只有我和那些我愿意指示的人，才认识父。

文理本 太11:27 万有由父赐我、父之外无识子者、子及子所欲示者之外、无识父者、

修订本 太11:27 一切都是我父交给我的；除了父，没有人知道子；除了子和子所愿意启示的人，没有人知道父。

KJV 英 太11:27 All things are delivered unto me of my Father: and no man knoweth the Son, but the Father; neither knoweth any man the Father, save the Son, and he to whomsoever the Son will reveal him.

NIV 英 太11:27 "All things have been committed to me by my Father. No one knows the Son except the Father, and no one knows the Father except the Son and those to whom the Son chooses to reveal him.

主目录 返回顶部

和合本 太11:28 凡劳苦担重担的人，可以到我这里来，我就使你们得安息。

拼音版 太11:28 Fán laókǔ dān zhòngdàn de rén, keyǐ dào wǒ zhèlǐ lái, wǒ jiù shǐ nǐmen dé ānxī.

吕振中 太11:28 一切劳苦背重担的人哪，来找我吧，我便给你们安歇。

新译本 太11:28 你们所有劳苦担重担的人哪，到我这里来吧！我必使你们得安息。

现代译 太11:28 「来吧！所有劳苦、背负重担的人都到我这里来，我要使你们得安息。

当代译 太11:28 奔波劳碌、心灵沉重的人啊，到我这里来吧！我要赐你们安息。

文理本 太11:28 凡劳苦负重者就我、我赐尔安、

修订本 太11:28 凡劳苦担重担的人都到我这里来，我要使你们得安息。

KJV 英 太11:28 Come unto me, all ye that labour and are heavy laden, and I will give you rest.

NIV 英 太11:28 "Come to me, all you who are weary and burdened, and I will give you rest.

主目录 返回顶部

和合本 太11:29 我心里柔和谦卑，你们当负我的轭，学我的样式，这样，你们心里就必得享安息。

拼音版 太11:29 Wǒ xīnli róu hé qiābēi, nǐmen dāng fù wǒde è, xué wǒde yàngshì, zhèyàng, nǐmen xīnli jiù bì dé xiǎng ānxī.

吕振中 太11:29 我心里柔和谦卑，你们要负我的轭来跟我学，你们心里就可得安歇。

新译本 太11:29 我心里柔和谦卑，你们应当负我的轭，向我学习，你们就必得着心灵的安息；

现代译 太11:29 你们要负起我的轭，跟我学习，因为我的心柔和谦卑。这样，你们就可以得到安息。

当代译 太11:29 你们要背我的轭，学习我心里的柔和谦卑，这样，你们的心灵就一定享安息。

文理本 太11:29 我心温柔谦逊、宜负我轭而学我、则尔心获安、

修订本 太11:29 我心里柔和谦卑，你们当负我的轭，向我学习；这样，你们的心灵就必得安息。

KJV 英 太11:29 Take my yoke upon you, and learn of me; for I am meek and lowly in heart: and ye shall find rest unto your souls.

NIV 英 太11:29 Take my yoke upon you and learn from me, for I am gentle and humble in heart, and you will find rest for your souls.

主目录 返回顶部

和合本 太11:30 因为我的轭是容易的，我的担子是轻省的。”

拼音版 太11:30 Yīnwei wǒde è shì róngyi de, wǒde dànzi shì qīng sheng de.

吕振中 太11:30 因为我的轭是好负的，我的担子是轻省的。」

新译本 太11:30 我的轭是容易负的，我的担子是轻省的。”

现代译 太11:30 我的轭是容易负的；我的担子是轻的。」

当代译 太11:30 因为我的轭并不难负，我的担子也是轻省的。”

文理本 太11:30 盖我轭易、我负轻也、

修订本 太11:30 因为我的轭是容易的，我的担子是轻省的。"

KJV 英 太11:30 For my yoke is easy, and my burden is light.

NIV 英 太11:30 For my yoke is easy and my burden is light."


马太福音第12章 - 马太福音 - 基督教圣经——十版本对照圣经

 马太福音第12章 - 马太福音 - 基督教圣经——十版本对照圣经 章

和合本 太12:1 那时，耶稣在安息日从麦地经过。他的门徒饿了，就掐起麦穗来吃。

拼音版 太12:1 Nàshí, Yēsū zaì ānxīrì, cóng maì dì jīngguò. tāde méntǔ è le, jiù qiā qǐ maìsuì lái chī.

吕振中 太12:1 当那时候，耶稣在安息日由麦地经过；他的门徒饿了，就掐起麦穗来吃。

新译本 太12:1 安息日那天，耶稣从麦田经过；他的门徒饿了，就摘了些麦穗来吃。

现代译 太12:1 不久以后，耶稣在一个安息日经过麦田。他的门徒饿了，就摘了一些麦穗来吃。

当代译 太12:1 有一个安息日，耶稣和门徒路经一片麦田。门徒肚子饿了，便随手摘些麦穗来吃。

文理本 太12:1 维时、耶稣于安息日经行田间、其徒饥、摘穗而食、

修订本 太12:1 那时，耶稣在安息日从麦田经过。他的门徒饿了，就摘麦穗来吃。

KJV 英 太12:1 At that time Jesus went on the sabbath day through the corn; and his disciples were an hungred, and began to pluck the ears of corn, and to eat.

NIV 英 太12:1 At that time Jesus went through the grainfields on the Sabbath. His disciples were hungry and began to pick some heads of grain and eat them.

主目录 返回顶部

和合本 太12:2 法利赛人看见，就对耶稣说：“看哪，你的门徒做安息日不可做的事了！”

拼音版 太12:2 Fǎlìsaìrén kànjian, jiù duì Yēsū shuō, kàn nǎ, nǐde méntǔ zuò ānxīrì bùke zuò de shì le.

吕振中 太12:2 法利赛人看见，就对他说∶「你看，你的门徒作安息日不可作的事了。」

新译本 太12:2 法利赛人看见了，就对他说：“你看，你的门徒作了安息日不可作的事。”

现代译 太12:2 有些法利赛人看见了，对耶稣说：「你看，你的门徒做了不准在安息日做的事！」

当代译 太12:2 法利赛人看见，就向耶稣说：“你看！你的门徒居然破坏安息日不准收割的条例！”

文理本 太12:2 法利赛人见之、曰、尔徒所为、在安息日非宜也、

修订本 太12:2 法利赛人看见，对耶稣说："看哪，你的门徒在安息日做不合法的事了。"

KJV 英 太12:2 But when the Pharisees saw it, they said unto him, Behold, thy disciples do that which is not lawful to do upon the sabbath day.

NIV 英 太12:2 When the Pharisees saw this, they said to him, "Look! Your disciples are doing what is unlawful on the Sabbath."

主目录 返回顶部

和合本 太12:3 耶稣对他们说：“经上记着大卫和跟从他的人饥饿之时所做的事，你们没有念过吗？

拼音版 太12:3 Yēsū duì tāmen shuō, jīng shang jì zhe Dàwèi hé gēn cóng tāde rén jīè zhī shí suǒ zuò de shì, nǐmen méiyǒu niàn guo ma.

吕振中 太12:3 耶稣对他们说∶「大卫和跟随他的人饿着的时候所作的，你们没有诵读过么？

新译本 太12:3 耶稣对他们说：“大卫和跟他在一起的人，在饥饿的时候所作的，你们没有念过吗？

现代译 太12:3 耶稣回答：「大卫和他的随从在饥饿的时候做了甚麽，你们没有念过吗？

当代译 太12:3 耶稣回答：“大卫王的事迹，你们没有念过吗？

文理本 太12:3 耶稣曰、尔未读大卫及从者、饥时所为乎、

修订本 太12:3 耶稣对他们说："大卫和跟从他的人饥饿时所做的事，你们没有念过吗？

KJV 英 太12:3 But he said unto them, Have ye not read what David did, when he was an hungred, and they that were with him;

NIV 英 太12:3 He answered, "Haven't you read what David did when he and his companions were hungry?

主目录 返回顶部

和合本 太12:4 他怎么进了　神的殿，吃了陈设饼，这饼不是他和跟从他的人可以吃得，惟独祭司才可以吃。

拼音版 太12:4 Tā zenme jìn le shén de diàn, chī le chénshèbǐng, zhè bǐng bú shì tā hé gēn cóng tāde rén keyǐ chī de, wéidú jìsī cái keyǐ chī.

吕振中 太12:4 他怎样进了上帝的殿，吃了陈设饼，就是他不可以吃，跟随他的人也不可吃，惟独祭司才可以吃的。

新译本 太12:4 他不是进了　神的殿，吃了他和跟他在一起的人不可以吃，只有祭司才可以吃的陈设饼吗？

现代译 太12:4 他走进上帝的圣殿，他跟他的随从吃了献给上帝的供饼；那是违法的（因为那种饼只有祭司才可以吃）。

当代译 太12:4 有一天他和他的部下肚子饿了，就走进上帝的殿，吃了供奉给上帝的圣饼，而按规矩这些饼只有祭司才有资格吃的。

文理本 太12:4 入上帝室、食陈设之饼、此饼非彼及从者可食、惟祭司可耳、

修订本 太12:4 他怎么进了上帝的居所，吃了供饼呢？这饼是他和跟从他的人不可以吃的，惟独祭司才可以吃。

KJV 英 太12:4 How he entered into the house of God, and did eat the shewbread, which was not lawful for him to eat, neither for them which were with him, but only for the priests?

NIV 英 太12:4 He entered the house of God, and he and his companions ate the consecrated bread--which was not lawful for them to do, but only for the priests.

主目录 返回顶部

和合本 太12:5 再者，律法上所记的，当安息日，祭司在殿里犯了安息日，还是没有罪，你们没有念过吗？

拼音版 太12:5 Zaìzhe, lǜfǎ shang suǒ jì de, dāng ānxīrì, jìsī zaì diàn lǐ fàn le ānxīrì, háishì méiyǒu zuì, nǐmen méiyǒu niàn guo ma.

吕振中 太12:5 又律法上说，当安息日祭司在殿里渎犯了安息日还是无罪；你们也没有诵读过么？

新译本 太12:5 律法书上记着：安息日，祭司在殿里供职，触犯了安息日，也不算有罪；你们也没有念过吗？

现代译 太12:5 难道你们没有念过摩西的法律所记载的？每逢安息日，祭司在圣殿里都破坏了安息日的规矩，可是他们不算犯罪。

当代译 太12:5 此外律法书又记载，祭司在安息日那天，就是在圣殿里工作也不算有罪的规矩，你们是念过的。

文理本 太12:5 抑未读律所载、祭司在殿犯安息日而无罪乎、

修订本 太12:5 再者，律法上所记的，在安息日，祭司在圣殿里犯了安息日也不算有罪，你们没有念过吗？

KJV 英 太12:5 Or have ye not read in the law, how that on the sabbath days the priests in the temple profane the sabbath, and are blameless?

NIV 英 太12:5 Or haven't you read in the Law that on the Sabbath the priests in the temple desecrate the day and yet are innocent?

主目录 返回顶部

和合本 太12:6 但我告诉你们：在这里有一人比殿更大。

拼音版 太12:6 Dàn wǒ gàosu nǐmen, zaì zhèlǐ yǒu yī rén bǐ diàn gèng dà.

吕振中 太12:6 我告诉你们，有比殿更大的在这里呢！

新译本 太12:6 我告诉你们，这里有一位是比圣殿更大的。

现代译 太12:6 我告诉你们，这里有比圣殿更重要的。圣经上说：『我要的是仁慈，不是牲祭。』

当代译 太12:6 我告诉你们，这里有一位人物，他比圣殿还要重要，

文理本 太12:6 我语汝、在此有大于殿者、

修订本 太12:6 但我告诉你们，比圣殿更大的在这里。

KJV 英 太12:6 But I say unto you, That in this place is one greater than the temple.

NIV 英 太12:6 I tell you that one greater than the temple is here.

主目录 返回顶部

和合本 太12:7 ‘我喜爱怜恤，不喜爱祭祀。’你们若明白这话的意思，就不将无罪的当作有罪的了。

拼音版 太12:7 Wǒ xǐaì liánxù, bù xǐaì jìsì. nǐmen ruò míngbai zhè huà de yìsi, jiù bù jiāng wú zuì de, dàng zuò yǒu zuì de le.

吕振中 太12:7 你们若明白了『我喜爱怜悯，不喜爱祭祀』是什么意思，就不至于定无罪的为有罪了。

新译本 太12:7 如果你们明白‘我喜爱怜悯，不喜爱祭祀’这句话的意思，就不会把无罪的定罪了。

现代译 太12:7 假如你们真正明白这句话的意思，你们就不会把无辜的人定罪。

当代译 太12:7 如果你们明白‘我喜爱人心存怜悯，不喜爱形式上的祭祀’这句经文的意义，就不会冤枉无辜了，

文理本 太12:7 尔若知我欲矜恤、不欲祭祀之意、则不罪无辜者矣、

修订本 太12:7 '我喜爱怜悯，不喜爱祭祀。'你们若明白这话的意思，就不将无罪的当作有罪了。

KJV 英 太12:7 But if ye had known what this meaneth, I will have mercy, and not sacrifice, ye would not have condemned the guiltless.

NIV 英 太12:7 If you had known what these words mean, 'I desire mercy, not sacrifice,' you would not have condemned the innocent.

主目录 返回顶部

和合本 太12:8 因为人子是安息日的主。”

拼音版 太12:8 Yīnwei Rénzǐ shì ānxīrì de zhǔ.

吕振中 太12:8 因为人子就是安息日的主。」

新译本 太12:8 因为人子是安息日的主。”

现代译 太12:8 因为人子是安息日的主。」

当代译 太12:8 因为我是安息日的主。”

文理本 太12:8 盖人子为安息日之主也、○

修订本 太12:8 因为人子是安息日的主。"

KJV 英 太12:8 For the Son of man is Lord even of the sabbath day.

NIV 英 太12:8 For the Son of Man is Lord of the Sabbath."

主目录 返回顶部

和合本 太12:9 耶稣离开那地方，进了一个会堂。

拼音版 太12:9 Yēsū líkāi nà dìfang, jìn le yī ge gōngtáng.

吕振中 太12:9 耶稣离开那里，进了他们的会堂。

新译本 太12:9 耶稣离开那里，来到他们的会堂。

现代译 太12:9 耶稣离开了那地方，到犹太人的会堂去。

当代译 太12:9 耶稣从那里走进会堂，

文理本 太12:9 于是去彼、入会堂、

修订本 太12:9 耶稣离开那地方，进了犹太人的会堂；

KJV 英 太12:9 And when he was departed thence, he went into their synagogue:

NIV 英 太12:9 Going on from that place, he went into their synagogue,

主目录 返回顶部

和合本 太12:10 那里有一个人枯干了一只手。有人问耶稣说：“安息日治病，可以不可以？”意思是要控告他。

拼音版 太12:10 Nàli yǒu yī gèrén, kū gān le yī zhī shǒu. yǒu rén wèn Yēsū shuō, ānxīrì zhì bìng, keyǐ bùke yǐ. yìsi shì yào kònggào tā.

吕振中 太12:10 有一个人有只手枯乾的；有人询问耶稣说∶「在安息日治病、可以不可以？」意思是要控告他。

新译本 太12:10 会堂里有一个人，他的一只手枯干了。有人问耶稣：“在安息日治病，可以吗？”目的是要控告耶稣。

现代译 太12:10 在那里有一个人，他的一只手枯萎了。有些人想找耶稣的错处，就问他：「在安息日治病是不是违法的？」

当代译 太12:10 里面有一个残废的人，他的一只手已经萎缩了。法利赛人企图找藉口诬告耶稣，就问他说：“安息日可不可以医病呢？”

文理本 太12:10 见有枯一手者、或问曰、安息日施医宜乎、意欲讼之、

修订本 太12:10 那里有个一只手萎缩了的人。有人为了要控告耶稣，就问他："安息日治病合不合法？"

KJV 英 太12:10 And, behold, there was a man which had his hand withered. And they asked him, saying, Is it lawful to heal on the sabbath days? that they might accuse him.

NIV 英 太12:10 and a man with a shriveled hand was there. Looking for a reason to accuse Jesus, they asked him, "Is it lawful to heal on the Sabbath?"

主目录 返回顶部

和合本 太12:11 耶稣说：“你们中间谁有一只羊，当安息日掉在坑里，不把它抓住拉上来呢？

拼音版 太12:11 Yēsū shuō, nǐmen zhōngjiān shuí yǒu yī zhī yáng, dāng ānxīrì diào zaì kēng lǐ, bù bǎ tā zhuāzhù lā shang lái ne.

吕振中 太12:11 耶稣对他们说∶「你们中间有什么人有一只羊，若安息日掉在坑里，他不把它抓住，拉上来呢？

新译本 太12:11 耶稣回答：“你们当中有哪一个，他仅有的一只羊在安息日跌进坑里，会不把羊抓住拉上来呢？

现代译 太12:11 耶稣回答：「假如你们当中有人有一只羊，这只羊在安息日掉进坑里去，怎麽办呢？他不把羊拉上来吗？

当代译 太12:11 耶稣回答说：“如果你们有一只羊在安息日跌进坑中，难道你们不立即拉它上来吗？

文理本 太12:11 耶稣曰、尔中孰有羊、安息日陷于坎、不援而出之乎、

修订本 太12:11 耶稣对他们说："你们中间谁有一只羊在安息日掉在坑里，不抓住它，把它拉上来呢？

KJV 英 太12:11 And he said unto them, What man shall there be among you, that shall have one sheep, and if it fall into a pit on the sabbath day, will he not lay hold on it, and lift it out?

NIV 英 太12:11 He said to them, "If any of you has a sheep and it falls into a pit on the Sabbath, will you not take hold of it and lift it out?

主目录 返回顶部

和合本 太12:12 人比羊何等贵重呢！所以，在安息日做善事是可以的。”

拼音版 太12:12 Rén bǐ yáng hédeng guìzhòng ne. suǒyǐ zaì ānxīrì zuò shàn shì shì keYǐde.

吕振中 太12:12 人比羊多么贵重阿！所以在安息日行善事是可以的。」

新译本 太12:12 人比羊贵重得多了！所以，在安息日行善是可以的。”

现代译 太12:12 人比羊贵重多了！所以，在安息日行善是我们的法律所允许的。」

当代译 太12:12 人既然比羊贵重万倍，那麽，在安息日行善就合情合理了。”

文理本 太12:12 人之于羊、其贵何如耶、故安息日为善、宜也、

修订本 太12:12 人比羊贵重得多了！所以，在安息日做善事是合法的。"

KJV 英 太12:12 How much then is a man better than a sheep? Wherefore it is lawful to do well on the sabbath days.

NIV 英 太12:12 How much more valuable is a man than a sheep! Therefore it is lawful to do good on the Sabbath."

主目录 返回顶部

和合本 太12:13 于是对那人说：“伸出手来！”他把手一伸，手就复了原，和那只手一样。

拼音版 太12:13 Yúshì duì nà rén shuō, shēn chū shǒu lái. tā bǎ shǒu yī shēn, shǒu jiù fù le yuán, hé nà zhī shǒu yíyàng.

吕振中 太12:13 于是对那人说∶「伸出手来。」他一伸，就复了原，像那一只那么康健。

新译本 太12:13 于是对那人说：“伸出手来！”他把手一伸，就复原了，好像另一只手一样。

现代译 太12:13 於是，耶稣对那个人说：「把手伸直！」他一伸手，手就复原，跟另一只手一样。

当代译 太12:13 耶稣转过身来对那残废人说：“伸出手来！”他一伸手，手就立刻复原，跟另一只手完全一样。

文理本 太12:13 遂语其人曰、伸尔手、伸之、即愈如他手、

修订本 太12:13 于是对那人说："伸出手来！"他把手一伸，手就复原了，和另一只一样。

KJV 英 太12:13 Then saith he to the man, Stretch forth thine hand. And he stretched it forth; and it was restored whole, like as the other.

NIV 英 太12:13 Then he said to the man, "Stretch out your hand." So he stretched it out and it was completely restored, just as sound as the other.

主目录 返回顶部

和合本 太12:14 法利赛人出去，商议怎样可以除灭耶稣。

拼音版 太12:14 Fǎlìsaìrén chū qù, shāngyì zenyàng keyǐ chúmie Yēsū.

吕振中 太12:14 法利赛人就出去，商议害耶稣，要怎样杀灭他。

新译本 太12:14 法利赛人出去，商议怎样对付耶稣，好杀掉他。

现代译 太12:14 法利赛人出去，计划对付耶稣，要杀害他。

当代译 太12:14 那些法利赛人走了出去，商量怎样除掉耶稣。

文理本 太12:14 法利赛人出、谋何以杀之、

修订本 太12:14 法利赛人出去，商议怎样除掉耶稣。

KJV 英 太12:14 Then the Pharisees went out, and held a council against him, how they might destroy him.

NIV 英 太12:14 But the Pharisees went out and plotted how they might kill Jesus.

主目录 返回顶部

和合本 太12:15 耶稣知道了，就离开那里。有许多人跟着他，他把其中有病的人都治好了，

拼音版 太12:15 Yēsū zhīdào le, jiù líkāi nàli, yǒu xǔduō rén gēn zhe tā, tā bǎ qízhōng yǒu bìng de rén dōu zhì hǎo le.

吕振中 太12:15 耶稣知道了，就从那里退去。有许多人跟着他；他把他们都治好了；

新译本 太12:15 耶稣知道了，就离开那里。有很多人跟随他，他医好他们所有的病人，

现代译 太12:15 耶稣听到了这个消息，就离开那里，许多人跟着他。他治好了他们的疾病，

当代译 太12:15 耶稣看透了他们的阴谋，就赶快离开。追随他的人很多，其中有患病的，耶稣都医好了他们，

文理本 太12:15 耶稣知之、则去彼、人多从焉、病者悉医之、

修订本 太12:15 耶稣知道了，就离开那里，有一大群人跟着他。他把所有的病人都治好了，

KJV 英 太12:15 But when Jesus knew it, he withdrew himself from thence: and great multitudes followed him, and he healed them all;

NIV 英 太12:15 Aware of this, Jesus withdrew from that place. Many followed him, and he healed all their sick,

主目录 返回顶部

和合本 太12:16 又嘱咐他们，不要给他传名。

拼音版 太12:16 Yòu zhǔfu tāmen, búyào gei tā chuán míng.

吕振中 太12:16 又警告他们不要将他显扬出去。

新译本 太12:16 又嘱咐他们不可替他张扬。

现代译 太12:16 吩咐他们不要把消息张扬出去。

当代译 太12:16 而且再叁叮嘱他们不要张扬。

文理本 太12:16 且戒之勿扬、

修订本 太12:16 又嘱咐他们不要把他宣扬出去。

KJV 英 太12:16 And charged them that they should not make him known:

NIV 英 太12:16 warning them not to tell who he was.

主目录 返回顶部

和合本 太12:17 这是要应验先知以赛亚的话，说：

拼音版 太12:17 Zhè shì yào yìngyàn xiānzhī Yǐsaìyà de huà, shuō,

吕振中 太12:17 这是要应验那藉神言人以赛亚所说的话，说∶

新译本 太12:17 这就应验了以赛亚先知所说的：

现代译 太12:17 这正应验了先知以赛亚所说的：

当代译 太12:17 这又应验了以赛亚先知的预言：

文理本 太12:17 应先知以赛亚所言云、

修订本 太12:17 这是要应验以赛亚先知所说的话：

KJV 英 太12:17 That it might be fulfilled which was spoken by Esaias the prophet, saying,

NIV 英 太12:17 This was to fulfill what was spoken through the prophet Isaiah:

主目录 返回顶部

和合本 太12:18 “看哪，我的仆人，我所拣选、所亲爱、心里所喜悦的，我要将我的灵赐给他，他必将公理传给外邦。

拼音版 太12:18 Kàn nǎ, wǒde púrén, wǒ suǒ jiǎnxuǎn, suǒ qīnaì, xīnli suǒ xǐyuè de, wǒ yào jiāng wǒde líng cìgei tā, tā bì jiāng gōnglǐ chuán gei waì bāng.

吕振中 太12:18 「看哪，我的仆人，我所拣选，我所爱，我心所喜悦的。我要将我的灵放在他身上；他必将正义传报给外国人。他必不争竞，不喧嚷；也没有人能听见他的声音在大街上。

新译本 太12:18 “看哪！我所拣选的仆人，我所爱，心里所喜悦的；我要把我的灵赐给他，他必向万国宣扬公理。

现代译 太12:18 看哪，他是我所拣选的仆人；我锺爱他，喜欢他。我要把我的灵赐给他；他要向万民宣告我的审判。

当代译 太12:18 “请看我心所爱、亲自拣选、最令我称心满意的仆人！我要把我的灵赐给他，他要向普世宣扬正义；

文理本 太12:18 试观我仆、乃所我选所爱、而心悦者、我将赋之以我神、彼将示异邦以义、

修订本 太12:18 "看哪，我所拣选的仆人， 我所亲爱，心所喜悦的； 我要将我的灵赐给他， 他必将公理传给外邦。

KJV 英 太12:18 Behold my servant, whom I have chosen; my beloved, in whom my soul is well pleased: I will put my spirit upon him, and he shall shew judgment to the Gentiles.

NIV 英 太12:18 "Here is my servant whom I have chosen, the one I love, in whom I delight; I will put my Spirit on him, and he will proclaim justice to the nations.

主目录 返回顶部

和合本 太12:19 他不争竞，不喧嚷，街上也没有人听见他的声音。

拼音版 太12:19 Tā bù zhēngjing, bù xuān nāng. jiē shang ye méiyǒu rén tīngjian tāde shēngyīn.

吕振中 太12:19 他必不争竞，不喧嚷；也没有人能听见他的声音在大街上。

新译本 太12:19 他不争吵，也不喧嚷，人在街上听不见他的声音。

现代译 太12:19 他不争辩，不喧嚷，也不在大街上叫喊。

当代译 太12:19 他不争竞嚷闹，街上也听不见他的声音。

文理本 太12:19 彼不竞不喧、其声不闻于衢、

修订本 太12:19 他不争吵，不喧嚷， 街上也没有人听见他的声音。

KJV 英 太12:19 He shall not strive, nor cry; neither shall any man hear his voice in the streets.

NIV 英 太12:19 He will not quarrel or cry out; no one will hear his voice in the streets.

主目录 返回顶部

和合本 太12:20 压伤的芦苇，他不折断；将残的灯火，他不吹灭。等他施行公理，叫公理得胜；

拼音版 太12:20 Yēshāng de lúwei, tā bù zhé duàn. jiāngcán de dēnghuǒ, tā bù chuī miè. deng Tāshī xíng gōnglǐ, jiào gōnglǐ déshèng.

吕振中 太12:20 压伤的芦苇、他必不折断；发烟的残麻、他必不扑灭，直到他推行正义、至于胜利；

新译本 太12:20 压伤的芦苇，他不折断，将残的灯火，他不吹灭；直到他施行公理，使公理得胜。

现代译 太12:20 他不折断被压伤了的芦苇，也不吹灭将熄的灯火。他要坚持正义，直到正义得胜。

当代译 太12:20 压伤的芦苇，他不折断；将残的灯火，他不吹灭。直到他使正义得胜，

文理本 太12:20 已伤之苇不折、燃余之炷不灭、

修订本 太12:20 压伤的芦苇，他不折断， 将残的灯火，他不吹灭， 直到他使公理得胜。

KJV 英 太12:20 A bruised reed shall he not break, and smoking flax shall he not quench, till he send forth judgment unto victory.

NIV 英 太12:20 A bruised reed he will not break, and a smoldering wick he will not snuff out, till he leads justice to victory.

主目录 返回顶部

和合本 太12:21 外邦人都要仰望他的名。”

拼音版 太12:21 Waìbāngrén dōu yào yǎngwàng tāde míng.

吕振中 太12:21 外国人都要靠望他的名。」

新译本 太12:21 万民都要寄望于他的名。”

现代译 太12:21 全世界的人民都要把希望寄托於他！

当代译 太12:21 普世要敬仰他的圣名。”

文理本 太12:21 迨义获胜、异邦将仰赖其名矣、○

修订本 太12:21 外邦人都要仰望他的名。"

KJV 英 太12:21 And in his name shall the Gentiles trust.

NIV 英 太12:21 In his name the nations will put their hope."

主目录 返回顶部

和合本 太12:22 当下，有人将一个被鬼附着、又瞎又哑的人带到耶稣那里，耶稣就医治他，甚至那哑巴又能说话，又能看见。

拼音版 太12:22 Dāngxià yǒu rén jiāng yī ge beì guǐ fùzhuó, yòu xiā yòu yē de rén, daì dào Yēsū nàli. Yēsū jiù yīzhì tā, shènzhì nà yǎba yòu néng shuōhuà, yòu néng kànjian.

吕振中 太12:22 当下有一个被鬼附着、又瞎又哑的人被带到耶稣跟前；耶稣治好了他，以致那哑吧能说话，也能看见。

新译本 太12:22 有人带了一个被鬼附着、又瞎又哑的人到耶稣那里。耶稣医好了他，那哑巴就能说话，也能看见了。

现代译 太12:22 当时，有人把一个被鬼附身、又瞎又哑的人带到耶稣面前来。耶稣治好他，使他又能够说话，也能够看见。

当代译 太12:22 有人带了一个被鬼附着，又瞎又哑的人来见耶稣。耶稣便医好了他，使他恢复视觉和听觉。

文理本 太12:22 时、有携患鬼之瞽而喑者来、耶稣医之、喑者言且见、

修订本 太12:22 当时，有人把一个被鬼附，又盲又哑的人带到耶稣那里，耶稣医治他，那哑巴就能说话，又能看见。

KJV 英 太12:22 Then was brought unto him one possessed with a devil, blind, and dumb: and he healed him, insomuch that the blind and dumb both spake and saw.

NIV 英 太12:22 Then they brought him a demon-possessed man who was blind and mute, and Jesus healed him, so that he could both talk and see.

主目录 返回顶部

和合本 太12:23 众人都惊奇，说：“这不是大卫的子孙吗？”

拼音版 太12:23 Zhòngrén dōu jīngqí, shuō, zhè bú shì Dàwèi de zǐsūn ma.

吕振中 太12:23 群众都惊奇说∶「这难道是大卫的子孙么？」

新译本 太12:23 群众都很惊奇，说：“难道他就是大卫的子孙？”

现代译 太12:23 众都很惊奇，说：「难道他就是那大卫的子孙吗？」

当代译 太12:23 众人因此惊奇不已，都说：“这个人是大卫王那个后裔吗？”

文理本 太12:23 众骇曰、此大卫之裔乎、

修订本 太12:23 众人都惊奇，说："这不是大卫之子吗？"

KJV 英 太12:23 And all the people were amazed, and said, Is not this the son of David?

NIV 英 太12:23 All the people were astonished and said, "Could this be the Son of David?"

主目录 返回顶部

和合本 太12:24 但法利赛人听见，就说：“这个人赶鬼，无非是靠着鬼王别西卜啊。”

拼音版 太12:24 Dàn Fǎlìsaìrén tīngjian, jiù shuō, zhège rén gǎn guǐ, wúfēi shì kào zhe guǐ wáng Biéxībǔ a.

吕振中 太12:24 法利赛人听见了就说∶「这个人赶鬼，无非是靠着鬼王别西卜罢了！」

新译本 太12:24 法利赛人听见了，说：“这个人赶鬼，只不过是靠鬼王别西卜罢了。”

现代译 太12:24 法利赛人听见了这话就说：「他会赶鬼，无非是倚仗鬼王别西卜罢了。」

当代译 太12:24 但法利赛人听见，却轻视地说：“他不过是靠鬼王赶鬼罢了。”

文理本 太12:24 法利赛人闻之曰、彼逐鬼、无非藉鬼王别西卜耳、

修订本 太12:24 但法利赛人听见，就说："这个人赶鬼，无非是靠着鬼王别西卜罢了。"

KJV 英 太12:24 But when the Pharisees heard it, they said, This fellow doth not cast out devils, but by Beelzebub the prince of the devils.

NIV 英 太12:24 But when the Pharisees heard this, they said, "It is only by Beelzebub, the prince of demons, that this fellow drives out demons."

主目录 返回顶部

和合本 太12:25 耶稣知道他们的意念，就对他们说：“凡一国自相纷争，就成为荒埸；一城一家自相纷争，必站立不住。

拼音版 太12:25 Yēsū zhīdào tāmende yìniàn, jiù duì tāmen shuō, fán yī guó zìxiāngfēnzhēng, jiù chéngwéi huāng cháng, yī chéng yī jiā zìxiāngfēnzhēng, bì zhàn lì bú zhù.

吕振中 太12:25 耶稣知道他们的心思，就对他们说∶「凡国自相分争，必至于荒凉；凡城或家自相分争，必站立不住。

新译本 太12:25 耶稣知道他们的心思，就对他们说：“如果一个国家自相纷争，就必定荒凉；一城一家自相纷争，必站立不住。

现代译 太12:25 耶稣知道他们在想些甚麽，就对他们说：「任何国家自相纷争，就必然衰败；一城一家自相纷争，也必然破碎。

当代译 太12:25 耶稣洞悉他们的心意，就说：“一国内部分裂，必会灭亡。一城一家内部分裂，也必定站立不住。

文理本 太12:25 耶稣知其意、曰、凡国自相分争、必墟、或邑或家自相分争、不立、

修订本 太12:25 耶稣知道他们的心思，就对他们说："一国自相纷争，必定荒芜；一城一家自相纷争，必立不住。

KJV 英 太12:25 And Jesus knew their thoughts, and said unto them, Every kingdom divided against itself is brought to desolation; and every city or house divided against itself shall not stand:

NIV 英 太12:25 Jesus knew their thoughts and said to them, "Every kingdom divided against itself will be ruined, and every city or household divided against itself will not stand.

主目录 返回顶部

和合本 太12:26 若撒但赶逐撒但，就是自相纷争，他的国怎能站得住呢？

拼音版 太12:26 Ruò Sādàn gǎn zhú Sādàn, jiù shì zìxiāngfēnzhēng, tāde guó zen néng zhàn de zhù ne.

吕振中 太12:26 撒但（即∶魔鬼的别名）如果赶撒但（即∶魔鬼的别名），就自相分争了，那他的国怎能站立得住呢？

新译本 太12:26 如果撒但赶逐撒但，就会自相纷争。那么，他的国怎能站立得住呢？

现代译 太12:26 如果撒但驱逐撒但，就是自相纷争，他的国又怎能站立得住呢？

当代译 太12:26 如果撒但驱逐撒但，岂不是自相残杀，他的国又怎能不破呢？

文理本 太12:26 若撒但逐撒但、是自相分争也、其国何以立哉、

修订本 太12:26 若撒但赶出撒但，就是自相纷争，他的国怎能立得住呢？

KJV 英 太12:26 And if Satan cast out Satan, he is divided against himself; how shall then his kingdom stand?

NIV 英 太12:26 If Satan drives out Satan, he is divided against himself. How then can his kingdom stand?

主目录 返回顶部

和合本 太12:27 我若靠着别西卜赶鬼，你们的子弟赶鬼又靠着谁呢？这样，他们就要断定你们的是非。

拼音版 太12:27 Wǒ ruò kào zhe Biéxībǔ gǎn guǐ, nǐmen de zǐdì gǎn guǐ, yòu kào zhe shuí ne. zhèyàng, tāmen jiù yào duàndìng nǐmen de shìfēi.

吕振中 太12:27 我若是靠着别西卜赶鬼，你们的子弟又靠着谁赶呢？为了这一点、他们就要反驳你们了。

新译本 太12:27 我若靠别西卜赶鬼，你们的子孙又靠谁呢？这样，他们就要断定你们的不是。

现代译 太12:27 如果我赶鬼是倚靠别西卜，那麽，你们的子弟赶鬼，又是倚仗谁呢？你们的子弟要证明你们是错的！

当代译 太12:27 我若是靠鬼王赶鬼，那麽你们的子弟又靠甚麽赶鬼呢？这样，他们就裁定你们的不是了。

文理本 太12:27 使我藉别西卜逐鬼、则尔子弟逐鬼谁藉乎、彼将议尔矣、

修订本 太12:27 我若靠着别西卜赶鬼，你们的子弟赶鬼又靠着谁呢？这样，他们要作你们的判官。

KJV 英 太12:27 And if I by Beelzebub cast out devils, by whom do your children cast them out? therefore they shall be your judges.

NIV 英 太12:27 And if I drive out demons by Beelzebub, by whom do your people drive them out? So then, they will be your judges.

主目录 返回顶部

和合本 太12:28 我若靠着　神的灵赶鬼，这就是　神的国临到你们了。

拼音版 太12:28 Wǒ ruò kào zhe shén de líng gǎn guǐ, zhè jiù shì shén de guó líndào nǐmen le.

吕振中 太12:28 但我若是靠着上帝的灵赶鬼，那么上帝的国就临到你们了。

新译本 太12:28 我若靠　神的灵赶鬼，　神的国就已经临到你们了。

现代译 太12:28 如果我靠上帝的灵赶鬼，这就证明上帝已经在你们当中掌权了。

当代译 太12:28 但我是靠上帝的灵赶鬼的，证明上帝的国降临在你们中间。

文理本 太12:28 若我藉上帝之神逐鬼、则上帝国临尔矣、

修订本 太12:28 我若靠着上帝的灵赶鬼，那么，上帝的国就已临到你们了。

KJV 英 太12:28 But if I cast out devils by the Spirit of God, then the kingdom of God is come unto you.

NIV 英 太12:28 But if I drive out demons by the Spirit of God, then the kingdom of God has come upon you.

主目录 返回顶部

和合本 太12:29 人怎能进壮士家里，抢夺他的家具呢？除非先捆住那壮士，才可以抢夺他的家财。

拼音版 太12:29 Rén zen néng jìn zhuàngshì jiā lǐ, qiǎngduó tāde jiāju ne, chúfēi xiān kún zhù nà zhuàngshì, cái keyǐ qiǎngduó tāde jiā cái.

吕振中 太12:29 人怎能进强壮者的家，去抢夺他的家具呢？除非先把那强壮者捆住了，然后才能抢夺他的家。

新译本 太12:29 如果不先把壮汉绑起来，怎能进到他的家里，抢夺财物呢？如果绑起来了，就可以抢劫他的家了。

现代译 太12:29 「有人能进武士的家抢夺他的财物吗？除非先把武士绑起来没有人能够下手抢夺。

当代译 太12:29 要夺取壮士家中的财物，必先制服那壮士。赶鬼也是这样。

文理本 太12:29 何能入勇士之室、劫其器用、非先缚勇士、后劫其室乎、

修订本 太12:29 人怎能进壮士家里抢夺他的东西呢？除非先绑住那壮士，否则无法抢夺他的家。

KJV 英 太12:29 Or else how can one enter into a strong man's house, and spoil his goods, except he first bind the strong man? and then he will spoil his house.

NIV 英 太12:29 "Or again, how can anyone enter a strong man's house and carry off his possessions unless he first ties up the strong man? Then he can rob his house.

主目录 返回顶部

和合本 太12:30 不与我相合的，就是敌我的；不同我收聚的，就是分散的。

拼音版 太12:30 Bù yǔ wǒ xiāng hé de, jiù shì dí wǒde, bù tóng wǒ shōujù de, jiù shì fēnsàn de.

吕振中 太12:30 不同着我的、就是敌我；不同我收集的、就是分散。

新译本 太12:30 不站在我这一边的就是反对我的，不跟我一起收聚的，就是分散的。

现代译 太12:30 「那不跟我同道的，就是反对我的；不跟我一起收聚的，便是拆散的。

当代译 太12:30 不与我为伍，就与我为敌；不助我召集，就有意拆散。

文理本 太12:30 不与我偕者、即敌我、不与我敛者、即散也、

修订本 太12:30 不跟我一起的，就是反对我；不与我一起收聚的，就是在拆散。

KJV 英 太12:30 He that is not with me is against me; and he that gathereth not with me scattereth abroad.

NIV 英 太12:30 "He who is not with me is against me, and he who does not gather with me scatters.

主目录 返回顶部

和合本 太12:31 所以我告诉你们：人一切的罪和亵渎的话，都可得赦免；惟独亵渎圣灵，总不得赦免。

拼音版 太12:31 Suǒyǐ wǒ gàosu nǐmen, rén yīqiè de zuì, hé xièdú de huà, dōu ke dé shèmiǎn. wéidú xièdú Shènglíng, zǒng bùdé shèmiǎn.

吕振中 太12:31 故此我告诉你们，一切得罪人和毁谤人的事、都可以得赦免，惟独谤渎（同词∶毁谤）圣灵，总不能得赦免。

新译本 太12:31 因此，我告诉你们，人的一切罪和亵渎的话，都可以赦免；可是，亵渎圣灵就得不着赦免。

现代译 太12:31 所以，我告诉你们，人所犯一切的罪和所说一切毁谤的话〔或译：一切毁谤上帝的话〕都可得到赦免；但是亵渎圣灵的人不能得到赦免。

当代译 太12:31 我确实告诉你们，一切的罪和亵渎的话，都可以得到赦免；惟独亵渎圣灵的，一定不得赦免。

文理本 太12:31 故我语汝、凡罪恶亵渎、其人可赦、惟亵渎圣神者、不赦也、

修订本 太12:31 所以我告诉你们，人一切的罪和亵渎的话都可得赦免，但是亵渎圣灵，总不得赦免。

KJV 英 太12:31 Wherefore I say unto you, All manner of sin and blasphemy shall be forgiven unto men: but the blasphemy against the Holy Ghost shall not be forgiven unto men.

NIV 英 太12:31 And so I tell you, every sin and blasphemy will be forgiven men, but the blasphemy against the Spirit will not be forgiven.

主目录 返回顶部

和合本 太12:32 凡说话干犯人子的，还可得赦免；惟独说话干犯圣灵的，今世、来世总不得赦免。

拼音版 太12:32 Fán shuōhuà gānfàn Rénzǐ de, hái ke dé shèmiǎn. wéidú shuōhuà gānfàn Shènglíng de, jīnshì láishì zǒng bùdé shèmiǎn.

吕振中 太12:32 凡说话干犯人子的、他还可以得赦免，惟独说话干犯圣灵的、无论今世来世、总不能得赦免。

新译本 太12:32 无论谁说话得罪了人子，还可以赦免；但说话得罪了圣灵的，今生来世都得不着赦免。

现代译 太12:32 那说话冒犯人子的，可以得到赦免；但是亵渎圣灵的，无论今世来世，都不能得到赦免。」

当代译 太12:32 你们出言侮辱我，还可以得到饶恕；但那些蓄意冒犯圣灵的，今生来世都得不着赦免。

文理本 太12:32 以言敌人子者、可赦、惟敌圣神者、今世来世不赦也、

修订本 太12:32 凡说话干犯人子的，还可得赦免；但是说话干犯圣灵的，今世来世总不得赦免。"

KJV 英 太12:32 And whosoever speaketh a word against the Son of man, it shall be forgiven him: but whosoever speaketh against the Holy Ghost, it shall not be forgiven him, neither in this world, neither in the world to come.

NIV 英 太12:32 Anyone who speaks a word against the Son of Man will be forgiven, but anyone who speaks against the Holy Spirit will not be forgiven, either in this age or in the age to come.

主目录 返回顶部

和合本 太12:33 你们或以为树好，果子也好；树坏，果子也坏。因为看果子就可以知道树。

拼音版 太12:33 Nǐmen huò yǐwéi shù hǎo, guǒzi ye hǎo. shù huaì, guǒzi ye huaì. yīnwei kàn guǒzi, jiù keyǐ zhīdào shù.

吕振中 太12:33 「你们要认清，或是说树好，而它的果子也好；或是说树坏，而它的果子也坏；树是由果子而被认识的。

新译本 太12:33 “你们种好树就结好果子，种坏树就结坏果子；凭着果子就能认出树来。

现代译 太12:33 「果树好，果子就好；果树坏，果子也坏。从果子就可以认出果树的好坏。

当代译 太12:33 好树结好果实，坏树结坏果实；从果实的优劣，就能分辨树的好坏。

文理本 太12:33 或以树善、其果亦善、树恶、其果亦恶、盖由果而识树矣、

修订本 太12:33 "你们知道树好，果子也好；又知道树坏，果子也坏；因为看果子就可以知道树。

KJV 英 太12:33 Either make the tree good, and his fruit good; or else make the tree corrupt, and his fruit corrupt: for the tree is known by his fruit.

NIV 英 太12:33 "Make a tree good and its fruit will be good, or make a tree bad and its fruit will be bad, for a tree is recognized by its fruit.

主目录 返回顶部

和合本 太12:34 毒蛇的种类！你们既是恶人，怎能说出好话来呢？因为心里所充满的，口里就说出来。

拼音版 太12:34 Dúshé de zhǒngleì, nǐmen jì shì è rén, zen néng shuō chū hǎo huà lái ne. yīnwei xīnli suǒ chōngmǎn de, kǒu lǐ jiù shuō chūlai.

吕振中 太12:34 毒蛇的种阿，你们既然邪恶，怎能说出美善来呢？因为由于心里所充溢的，口就说出来。

新译本 太12:34 毒蛇所生的啊，你们既然是邪恶的，怎能说出良善的话？因为心中所充满的，口里就说出来。

现代译 太12:34 你们这些毒蛇！你们原是邪恶的，怎能说出好话来呢？因为心里所充满的，口就说了出来。

当代译 太12:34 你们这些毒蛇的后代！你们既然存心不良，又怎能讲出好话呢？因为言为心声，

文理本 太12:34 蝮类乎、尔既恶、言何能善、盖充诸心者、出诸口也、

修订本 太12:34 毒蛇的孽种啊，你们既是恶人，怎能说出好话来呢？因为心里所充满的，口里就说出来。

KJV 英 太12:34 O generation of vipers, how can ye, being evil, speak good things? for out of the abundance of the heart the mouth speaketh.

NIV 英 太12:34 You brood of vipers, how can you who are evil say anything good? For out of the overflow of the heart the mouth speaks.

主目录 返回顶部

和合本 太12:35 善人从他心里所存的善，就发出善来；恶人从他心里所存的恶，就发出恶来。

拼音版 太12:35 Shàn rén cóng tā xīnli suǒ cún de shàn, jiù fāchū shàn lái. è rén cóng tā xīnli suǒ cún de è, jiù fāchū è lái.

吕振中 太12:35 善人由善之库房里发出善来；恶人由邪恶之库房里发出邪恶来。

新译本 太12:35 良善的人从他良善的心（“心”原文作“库房”）发出良善，邪恶的人从他邪恶的心（“心”原文作“库房”）发出邪恶。

现代译 太12:35 好人从他积存的善良发出善来；坏人从他积存的邪恶发出恶来。

当代译 太12:35 善人心里良善，谈吐也良善；恶人心里邪恶，出口也邪恶。

文理本 太12:35 善人由内蕴之善、而发其善、恶人由内蕴之恶、而发其恶、

修订本 太12:35 善人从他所存的善发出善来；恶人从他所存的恶发出恶来。

KJV 英 太12:35 A good man out of the good treasure of the heart bringeth forth good things: and an evil man out of the evil treasure bringeth forth evil things.

NIV 英 太12:35 The good man brings good things out of the good stored up in him, and the evil man brings evil things out of the evil stored up in him.

主目录 返回顶部

和合本 太12:36 我又告诉你们：凡人所说的闲话，当审判的日子，必要句句供出来。

拼音版 太12:36 Wǒ yòu gàosu nǐmen, fán rén suǒ shuō de xiánhuà, dāng shenpàn de rìzi, bìyào jù jù gòng chūlai.

吕振中 太12:36 我告诉你们，凡人所说的各句闲话、当审判的日子、都必须供明。

新译本 太12:36 我告诉你们，人所说的闲话，在审判的日子，句句都要供出来，

现代译 太12:36 「我告诉你们，在审判的日子，每人所说的闲话句句都要供出来。

当代译 太12:36 我警告你们，在审判的时候，每个人都要为自己所说的每一句话负责，

文理本 太12:36 我语汝、人所出之虚言、当鞫日、莫不供之、

修订本 太12:36 我告诉你们，凡是人所说的闲话，在审判的日子，要句句供出来；

KJV 英 太12:36 But I say unto you, That every idle word that men shall speak, they shall give account thereof in the day of judgment.

NIV 英 太12:36 But I tell you that men will have to give account on the day of judgment for every careless word they have spoken.

主目录 返回顶部

和合本 太12:37 因为要凭你的话定你为义，也要凭你的话定你有罪。”

拼音版 太12:37 Yīnwei yào píng nǐde huà déng nǐ wéi yì, ye yào píng nǐde huà, déng nǐ yǒu zuì.

吕振中 太12:37 因为你必由你的话被判为无罪，也必由你的话被定为有罪。」

新译本 太12:37 因为你要照你的话被称为义，或定为有罪。”

现代译 太12:37 因为，上帝要用你自己的话来宣告你有罪，也要用你自己的话来宣告你无罪。」

当代译 太12:37 因为将来要凭你口中的话，来判断你是否有罪。”

文理本 太12:37 盖以尔言义尔、亦以尔言罪尔、○

修订本 太12:37 因为要凭你的话定你为义，也要凭你的话定你有罪。"

KJV 英 太12:37 For by thy words thou shalt be justified, and by thy words thou shalt be condemned.

NIV 英 太12:37 For by your words you will be acquitted, and by your words you will be condemned."

主目录 返回顶部

和合本 太12:38 当时，有几个文士和法利赛人对耶稣说：“夫子，我们愿意你显个神迹给我们看。”

拼音版 太12:38 Dāngshí yǒu jǐ ge Wénshì hé Fǎlìsaìrén, duì Yēsū shuō, fūzǐ, wǒmen yuànyì nǐ xiǎn ge shénjī gei wǒmen kàn.

吕振中 太12:38 当下有几个经学士和法利赛人应时对耶稣说∶「先生，我们愿意从你手里看个神迹。」

新译本 太12:38 当时，有一些经学家和法利赛人对耶稣说：“老师，我们想请你显个神迹看看。”

现代译 太12:38 当时，有几个经学教师和法利赛人来对耶稣说：「老师，我们希望你显个神迹给我们看。」耶稣说：

当代译 太12:38 当时，有几个律法教师和法利赛人对耶稣说：“老师，你可否行个神迹给我们看？”

文理本 太12:38 时、有士子法利赛人谓之曰、师乎、我欲观尔异兆、

修订本 太12:38 当时，有几个文士和法利赛人对耶稣说："老师，我们想请你显个神迹给我们看看。"

KJV 英 太12:38 Then certain of the scribes and of the Pharisees answered, saying, Master, we would see a sign from thee.

NIV 英 太12:38 Then some of the Pharisees and teachers of the law said to him, "Teacher, we want to see a miraculous sign from you."

主目录 返回顶部

和合本 太12:39 耶稣回答说：“一个邪恶、淫乱的世代求看神迹，除了先知约拿的神迹以外，再没有神迹给他们看。

拼音版 太12:39 Yēsū huídá shuō, yī ge xiéè yínluàn de shìdaì qiú kàn shénjī. chúle xiānzhī Yuēná de shénjī yǐwaì, zaì méiyǒu shénjī gei tāmen kàn.

吕振中 太12:39 耶稣回答他们说∶「邪恶淫乱的世代切求看神迹；但是除了神言人约拿的神迹以外，必没有神迹给它。

新译本 太12:39 但耶稣说：“邪恶和淫乱的世代寻求神迹，除了约拿先知的神迹以外，再没有神迹给你们了。

现代译 太12:39 「这时代的人多麽邪恶、多麽没有信心哪！你们竟要求我显神迹吗？不，除了先知约拿的神迹，再也没有别的神迹给你们看了。

当代译 太12:39 耶稣回答说：“在这个邪淫的世代，还想看甚麽神迹呢？除了约拿先知的神迹以外，你们再也看不到别的神迹了。

文理本 太12:39 曰、奸恶之世而求异兆、先知约拿之兆而外、无以示之、

修订本 太12:39 耶稣回答他们："邪恶淫乱的世代求看神迹，除了先知约拿的神迹以外，再没有神迹给他们看了。

KJV 英 太12:39 But he answered and said unto them, An evil and adulterous generation seeketh after a sign; and there shall no sign be given to it, but the sign of the prophet Jonas:

NIV 英 太12:39 He answered, "A wicked and adulterous generation asks for a miraculous sign! But none will be given it except the sign of the prophet Jonah.

主目录 返回顶部

和合本 太12:40 约拿三日三夜在大鱼肚腹中，人子也要这样三日三夜在地里头。

拼音版 太12:40 Yuēná sān rì sān yè zaì dàyú dù fù zhōng, Rénzǐ ye yào zhèyàng sān rì sān yè zaì dì lǐtou.

吕振中 太12:40 约拿怎样三昼三夜在大鱼腹中，人子也必怎样三昼三夜在地心里。

新译本 太12:40 约拿怎样三日三夜在大鱼的腹中，人子也要照样三日三夜在地里。

现代译 太12:40 约拿曾经在大鱼的肚子里叁天叁夜，人子也要在地的深处叁天叁夜。

当代译 太12:40 约拿在大鱼腹中叁日叁夜，我要埋在地里叁日叁夜。

文理本 太12:40 如约拿三日三夜在鲸腹、人子亦将三日三夜在地中也、

修订本 太12:40 约拿三日三夜在大鱼肚腹中，同样，人子也要三日三夜在地里面。

KJV 英 太12:40 For as Jonas was three days and three nights in the whale's belly; so shall the Son of man be three days and three nights in the heart of the earth.

NIV 英 太12:40 For as Jonah was three days and three nights in the belly of a huge fish, so the Son of Man will be three days and three nights in the heart of the earth.

主目录 返回顶部

和合本 太12:41 当审判的时候，尼尼微人要起来定这世代的罪，因为尼尼微人听了约拿所传的，就悔改了；看哪，在这里有一人比约拿更大。

拼音版 太12:41 Dāng shenpàn de shíhou, Níníwēi rén, yào qǐlai déng zhè shìdaì de zuì, yīnwei Níníwēi rén tīng le Yuēná suǒ chuán de, jiù huǐgǎi le. kàn nǎ, zaì zhèlǐ yǒu yī rén bǐ Yuēná gèng dà.

吕振中 太12:41 当审判的时候、尼尼微人必和这一代一同复起，定它的罪；因为他们因了约拿所宣传的就悔改了；你们看，有比约拿大的在这里呢！

新译本 太12:41 审判的时候，尼尼微人要和这个世代一同起来，定这个世代的罪，因为他们听了约拿所传的就悔改了。你看，这里有一位是比约拿更大的。

现代译 太12:41 在审判的日子，尼尼微人要站起来控告你们这一代的人，因为他们听见约拿的宣道就弃邪归正了。我告诉你们，这里有比约拿更重大的事呢！

当代译 太12:41 在审判的时候，尼尼微城的人要起来控告这罪恶充斥的世代，因为他们听到约拿的警告，就立刻悔改，但现在有一位比约拿更伟大的，你们却不相信他。

文理本 太12:41 当鞫日、尼尼微人、将与斯世、同起而罪之、以其因约拿所宣而改悔、况在此有大于约拿者乎、

修订本 太12:41 在审判的时候，尼尼微人要起来定这世代的罪，因为尼尼微人听了约拿所传的就悔改了。看哪，比约拿更大的在这里！

KJV 英 太12:41 The men of Nineveh shall rise in judgment with this generation, and shall condemn it: because they repented at the preaching of Jonas; and, behold, a greater than Jonas is here.

NIV 英 太12:41 The men of Nineveh will stand up at the judgment with this generation and condemn it; for they repented at the preaching of Jonah, and now one greater than Jonah is here.

主目录 返回顶部

和合本 太12:42 当审判的时候，南方的女王要起来定这世代的罪，因为她从地极而来，要听所罗门的智慧话；看哪，在这里有一人比所罗门更大。

拼音版 太12:42 Dāng shenpàn de shíhou, nánfāng de nǚwáng, yào qǐlai déng zhè shìdaì de zuì, yīnwei tā cóng dìjí ér lái, yào tīng Suǒluómén de zhìhuì huà. kàn nǎ, zaì zhèlǐ yǒu yī rén bǐ Suǒluómén gèng dà.

吕振中 太12:42 当审判的时候、南方的女王必和这一代一同起来，定它的罪；因为她从地极来，听所罗门的智慧；但你看，有比所罗门大的在这里呢！

新译本 太12:42 审判的时候，南方的女王要和这个世代一同起来，定这个世代的罪，因为她从地极来到，要听所罗门智慧的话。你看，这里有一位是比所罗门更大的。

现代译 太12:42 在审判的日子，南方的女王要站起来控告你们这一代的人，因为她长途跋涉来听所罗门王智慧的话。我告诉你们，这里有比所罗门更重大的事呢！」

当代译 太12:42 还有，南方的示巴女王也要起来定这世代的罪，因为她曾经不远千里而来，听所罗门王智慧的话。但今日这里有一位比所罗门王超越的人物，你们却不听他！

文理本 太12:42 当鞫日、南方女王、将与斯世同起而罪之、以其来自地极、听所罗门之哲言、况在此有大于所罗门者乎、

修订本 太12:42 在审判的时候，南方的女王要起来定这世代的罪，因为她从地极而来，要听所罗门智慧的话。看哪，比所罗门更大的在这里！"

KJV 英 太12:42 The queen of the south shall rise up in the judgment with this generation, and shall condemn it: for she came from the uttermost parts of the earth to hear the wisdom of Solomon; and, behold, a greater than Solomon is here.

NIV 英 太12:42 The Queen of the South will rise at the judgment with this generation and condemn it; for she came from the ends of the earth to listen to Solomon's wisdom, and now one greater than Solomon is here.

主目录 返回顶部

和合本 太12:43 污鬼离了人身，就在无水之地过来过去，寻求安歇之处，却寻不着。

拼音版 太12:43 Wūguǐ lí le rénshēn, jiù zaì wú shuǐ zhī dì, guò lái guò qù, xúnqiú ānxiē zhī chù, què xún bu zhe.

吕振中 太12:43 「污灵从人里面出来，走遍无水之地，寻求安歇，却寻不着。

新译本 太12:43 “有一个污灵离开了一个人，走遍干旱之地，寻找栖身的地方，却没有找到。

现代译 太12:43 「邪灵离开了所附的人，走遍乾旱地区，寻找栖息的地方，都找不到，

当代译 太12:43 有一只邪鬼，离开了他以前所控制的人，在旱地四处游荡，想找新的栖身之所，可是找来找去都没法找到，

文理本 太12:43 邪鬼离人、游行旱地、求安不得、

修订本 太12:43 "污灵离了人身，走遍无水之地寻找安歇之处，却找不到。

KJV 英 太12:43 When the unclean spirit is gone out of a man, he walketh through dry places, seeking rest, and findeth none.

NIV 英 太12:43 "When an evil spirit comes out of a man, it goes through arid places seeking rest and does not find it.

主目录 返回顶部

和合本 太12:44 于是说：‘我要回到我所出来的屋里去。’到了，就看见里面空闲，打扫干净，修饰好了，

拼音版 太12:44 Yúshì shuō, wǒ yào huí dào wǒ suǒ chūlai de wū lǐ qù. dào le, jiù kànjian lǐmiàn kòngxián, dǎsǎo gānjing, xiūshì hǎo le.

吕振中 太12:44 便说∶『我要回到我所由出的屋里去』。他来到，见无人居住，打扫乾净，修饰齐整。

新译本 太12:44 他就说：‘我要回到我从前离开了的那房子。’到了之后，看见里面空着，已经打扫干净，粉饰好了，

现代译 太12:44 就说：『我要回原来的屋子去。』於是他回去，发现屋子还空着，而且打扫得又乾净又整齐。

当代译 太12:44 便只好回到老地方去。当他重回旧地，看见那里打扫乾净了，却是空着，

文理本 太12:44 曰、我将归所出之室、至则见其阒寂、扫除修饰矣、

修订本 太12:44 于是他说：'我要回到我原来的屋里去。'他到了，看见里面空着，打扫干净，修饰好了，

KJV 英 太12:44 Then he saith, I will return into my house from whence I came out; and when he is come, he findeth it empty, swept, and garnished.

NIV 英 太12:44 Then it says, 'I will return to the house I left.' When it arrives, it finds the house unoccupied, swept clean and put in order.

主目录 返回顶部

和合本 太12:45 便去另带了七个比自己更恶的鬼来，都进去住在那里。那人末后的景况比先前更不好了。这邪恶的世代也要如此。”

拼音版 太12:45 Biàn qù Lìng daì le qī ge bǐ zìjǐ gèng è de guǐ lái, dōu jìn qù zhù zaì nàli. nà rén mòhòu de jǐngkuàng, bǐ xiānqián gèng bù hǎo le. zhè xiéè de shìdaì, ye yào rúcǐ.

吕振中 太12:45 便去，另外带了七个比自己更邪恶的灵一同来，进去，住在那里。那人末后的景况就比先前的更坏了。这邪恶的世代也必如此。」

新译本 太12:45 他就去带了另外七个比自己更恶的污灵来，一齐进去住在那里；那人后来的情况，比以前更坏了。这邪恶的世代也会这样。”

现代译 太12:45 他又出去，带回七个比他更邪恶的灵来，跟他住在一起。那个人后来的景况比从前更坏了。这邪恶时代的人的处境也是这样。」

当代译 太12:45 他就邀聚了七个比自己更凶的同伴来，一起住在那里。这个人的下场，比从前更惨了！今天邪恶的世代，跟那人的情况正是一样。”

文理本 太12:45 遂往、又携七鬼恶于己者、入而居之、其人之后况、较前尤剧矣、此恶世亦必如是、○

修订本 太12:45 就去另带了七个比自己更恶的灵来，都进去住在那里。那人后来的景况比先前更坏了。这邪恶的世代也要如此。"

KJV 英 太12:45 Then goeth he, and taketh with himself seven other spirits more wicked than himself, and they enter in and dwell there: and the last state of that man is worse than the first. Even so shall it be also unto this wicked generation.

NIV 英 太12:45 Then it goes and takes with it seven other spirits more wicked than itself, and they go in and live there. And the final condition of that man is worse than the first. That is how it will be with this wicked generation."

主目录 返回顶部

和合本 太12:46 耶稣还对众人说话的时候，不料，他母亲和他弟兄站在外边，要与他说话。

拼音版 太12:46 Yēsū hái duì zhòngrén shuōhuà de shíhou, búliào, tā mǔqin hé tā dìxiōng zhàn zaì waìbiān, yào yǔ tā shuōhuà.

吕振中 太12:46 耶稣还对那一群人说话时，他母亲和弟兄站在外边，想法子要和他说话。

新译本 太12:46 耶稣还在对群众讲话的时候，他的母亲和弟弟站在外面，要找他讲话。

现代译 太12:46 耶稣还在跟着众说话的时候，他的母亲和兄弟来了。他们站在外面，想要跟他说话。

当代译 太12:46 耶稣还在对大家说话，他的母亲和弟弟站在外面，等着要见他。

文理本 太12:46 耶稣语众时、其母及兄弟立于外、欲与之言、

修订本 太12:46 耶稣还在对众人说话的时候，不料，他母亲和他兄弟站在外边想要跟他说话。

KJV 英 太12:46 While he yet talked to the people, behold, his mother and his brethren stood without, desiring to speak with him.

NIV 英 太12:46 While Jesus was still talking to the crowd, his mother and brothers stood outside, wanting to speak to him.

主目录 返回顶部

和合本 太12:47 有人告诉他说：“看哪，你母亲和你弟兄站在外边，要与你说话。”

拼音版 太12:47 Yǒu rén gàosu tā shuō, kàn nǎ, nǐ mǔqin hé nǐ dìxiōng zhàn zaì waìbiān, yào yǔ nǐ shuōhuà.

吕振中 太12:47 有一个人对他说∶「你看，你母亲和你弟兄站在外边，想法子要和你说话呢。」

新译本 太12:47 有人告诉耶稣：“你的母亲和弟弟站在外面，有话要跟你说。”

现代译 太12:47 有人告诉耶稣：「喂，你的母亲和兄弟站在外面，要跟你说话呢！」

当代译 太12:47 有人告诉他说：“你的母亲和弟弟在外面有话要跟你说。”

文理本 太12:47 或告之曰、汝母及兄弟立于外、欲与汝言、

修订本 太12:47 有人告诉他："看哪！你母亲和你兄弟站在外边，想要跟你说话。"

KJV 英 太12:47 Then one said unto him, Behold, thy mother and thy brethren stand without, desiring to speak with thee.

NIV 英 太12:47 Someone told him, "Your mother and brothers are standing outside, wanting to speak to you."

主目录 返回顶部

和合本 太12:48 他却回答那人说：“谁是我的母亲？谁是我的弟兄？”

拼音版 太12:48 Tā què huídá nà rén shuō, shuí shì wǒde mǔqin. shuí shì wǒde dìxiōng.

吕振中 太12:48 他却回答那告诉他的人说∶「谁是我母亲？谁是我弟兄阿？」

新译本 太12:48 他回答那人：“谁是我的母亲？谁是我的弟兄？”

现代译 太12:48 耶稣回答：「谁是我的母亲？谁是我的兄弟？」

当代译 太12:48 耶稣却回答：“谁是我的母亲？谁是我的兄弟？”

文理本 太12:48 耶稣谓之曰、孰为我母我兄弟乎、

修订本 太12:48 他却回答那对他说话的人，说："谁是我的母亲？谁是我的兄弟？"

KJV 英 太12:48 But he answered and said unto him that told him, Who is my mother? and who are my brethren?

NIV 英 太12:48 He replied to him, "Who is my mother, and who are my brothers?"

主目录 返回顶部

和合本 太12:49 就伸手指着门徒说：“看哪，我的母亲，我的弟兄。

拼音版 太12:49 Jiù shēnshǒu zhǐ zhe méntǔ shuō, kàn nǎ, wǒde mǔqin, wǒde dìxiōng.

吕振中 太12:49 就伸手指着门徒说∶「你看，我的母亲，我的弟兄！

新译本 太12:49 他伸手指着门徒说：“你看，我的母亲，我的弟兄！

现代译 太12:49 於是他指着他的门徒说：「你们看，这些人就是我的母亲，我的兄弟！

当代译 太12:49 他伸出手来，指着门徒说：“你们看！这些人就是我的母亲，我的兄弟；

文理本 太12:49 遂指门徒曰、视我母及兄弟、

修订本 太12:49 于是他伸手指着门徒，说："看哪，我的母亲，我的兄弟！

KJV 英 太12:49 And he stretched forth his hand toward his disciples, and said, Behold my mother and my brethren!

NIV 英 太12:49 Pointing to his disciples, he said, "Here are my mother and my brothers.

主目录 返回顶部

和合本 太12:50 凡遵行我天父旨意的人，就是我的弟兄、姐妹和母亲了。”

拼音版 太12:50 Fán zūnxíng wǒ tiān fù zhǐyì de rén, jiù shì wǒde dìxiōng jiemeì hé mǔqin le.

吕振中 太12:50 凡实行我在天上之父的旨意的，才是我的弟兄、姐妹、和母亲。」

新译本 太12:50 凡是遵行我天父旨意的，就是我的弟兄、姊妹和母亲了。”

现代译 太12:50 凡实行我天父的旨意的，就是我的兄弟、姊妹，和母亲了。」

当代译 太12:50 凡遵行我天父旨意的人，就是我的兄弟、姊妹和母亲了。”

文理本 太12:50 凡遵我天父之旨者、即我兄弟姊妹及母也、

修订本 太12:50 凡遵行我天父旨意的人就是我的兄弟、姊妹和母亲。"

KJV 英 太12:50 For whosoever shall do the will of my Father which is in heaven, the same is my brother, and sister, and mother.

NIV 英 太12:50 For whoever does the will of my Father in heaven is my brother and sister and mother."


马太福音第13章 - 马太福音 - 基督教圣经——十版本对照圣经

 马太福音第13章 - 马太福音 - 基督教圣经——十版本对照圣经 章

和合本 太13:1 当那一天，耶稣从房子里出来，坐在海边。

拼音版 太13:1 Dāng nà yī tiān, Yēsū cóng fángzi lǐ chūlai, zuò zaì hǎi biān.

吕振中 太13:1 当那一天、耶稣从屋子里出来，在海边坐着；

新译本 太13:1 那一天，耶稣从房子里出来，坐在海边。

现代译 太13:1 同一天，耶稣离开了家到湖边去，坐在那里。

当代译 太13:1 当天，耶稣离开了房子，坐在湖边。

文理本 太13:1 是日耶稣出室、坐海滨、

修订本 太13:1 就在那天，耶稣从房子里出来，坐在海边。

KJV 英 太13:1 The same day went Jesus out of the house, and sat by the sea side.

NIV 英 太13:1 That same day Jesus went out of the house and sat by the lake.

主目录 返回顶部

和合本 太13:2 有许多人到他那里聚集，他只得上船坐下，众人都站在岸上。

拼音版 太13:2 Yǒu xǔduō rén dào Tānàli jùjí, tā zhǐ dé shàng chuán zuò xià. zhòngrén dōu zhàn zaì àn shang.

吕振中 太13:2 有一大群人聚集到他那里，他只得上船坐下，全群的人都站在滩上。

新译本 太13:2 有很多人聚集到他那里。于是，他上船坐下来，众人都站在岸上。

现代译 太13:2 一大卫人集合到他跟前来，所以他上了一条船，坐下；群众傍洒水边站着。

当代译 太13:2 不久，他周围就聚集了一大群人。耶稣只好上船，然后坐下向岸上站着的人讲道，

文理本 太13:2 群众集就之、遂登舟而坐、众立于岸、

修订本 太13:2 有一大群人到他那里聚集，他只好上船坐下，众人都站在岸上。

KJV 英 太13:2 And great multitudes were gathered together unto him, so that he went into a ship, and sat; and the whole multitude stood on the shore.

NIV 英 太13:2 Such large crowds gathered around him that he got into a boat and sat in it, while all the people stood on the shore.

主目录 返回顶部

和合本 太13:3 他用比喻对他们讲许多道理，说：“有一个撒种的出去撒种。

拼音版 太13:3 Tā yòng bǐyù duì tāmen jiǎng xǔduō dào lǐ, shuō, yǒu yī ge sǎzhǒng de chū qù sǎzhǒng.

吕振中 太13:3 他就用比喻对他们讲许多道理，说∶「看哪，有一个撒种的出去撒种。

新译本 太13:3 他用比喻对众人讲了许多事，说：“有一个撒种的出去撒种。

现代译 太13:3 他就用比喻向他们讲解许多事情。他说：「有一个撒种的出去撒种。

当代译 太13:3 他用各样的比喻向他们讲解真理。他说：“有一个农夫出去撒种：

文理本 太13:3 乃多端设喻语之曰、有播种者、出而播种、

修订本 太13:3 他用比喻对他们讲了许多话。他说："有一个撒种的出去撒种。

KJV 英 太13:3 And he spake many things unto them in parables, saying, Behold, a sower went forth to sow;

NIV 英 太13:3 Then he told them many things in parables, saying: "A farmer went out to sow his seed.

主目录 返回顶部

和合本 太13:4 撒的时候，有落在路旁的，飞鸟来吃尽了；

拼音版 太13:4 Sǎzhǒng de shíhou, yǒu luò zaì lùpáng de, fēiniǎo lái chī jìn le.

吕振中 太13:4 撒的时候、有的落在路旁；飞鸟一来，把它吃尽了。

新译本 太13:4 撒的时候，有的落在路旁，小鸟飞来就吃掉了。

现代译 太13:4 他撒的时候，有些种子落在路旁，鸟儿飞来把它们吃掉了。

当代译 太13:4 他撒的种子有些落在路旁，不一会儿，就给飞鸟吃光；

文理本 太13:4 播时、有落道旁者、鸟至尽食之、

修订本 太13:4 他撒的时候，有的落在路旁，飞鸟来把它们吃掉了。

KJV 英 太13:4 And when he sowed, some seeds fell by the way side, and the fowls came and devoured them up:

NIV 英 太13:4 As he was scattering the seed, some fell along the path, and the birds came and ate it up.

主目录 返回顶部

和合本 太13:5 有落在土浅石头地上的，土既不深，发苗最快，

拼音版 太13:5 Yǒu luò zaì tǔ jiān shítou dì shang de. tǔ jì bù shēn, fā miaó zuì kuaì.

吕振中 太13:5 另有的落在石头地上，没有许多土的地方；因没有深的土，它虽很快长出苗来，

新译本 太13:5 有的落在泥土不多的石地上，因为泥土不深，很快就长起来。

现代译 太13:5 有些落在浅土的石地上，因为土壤不深，很快就长苗；

当代译 太13:5 有些在浅土上，虽然很快便发芽，然而因为泥土不深，无法生根，经过猛烈的阳光一晒，就枯乾了；

文理本 太13:5 有落硗地者、厥土无多、以其浅薄、发萌则速、

修订本 太13:5 有的落在土浅的石头地上，因为土不深，很快就长出苗来，

KJV 英 太13:5 Some fell upon stony places, where they had not much earth: and forthwith they sprung up, because they had no deepness of earth:

NIV 英 太13:5 Some fell on rocky places, where it did not have much soil. It sprang up quickly, because the soil was shallow.

主目录 返回顶部

和合本 太13:6 日头出来一晒，因为没有根，就枯干了；

拼音版 太13:6 Rìtou chūlai yī shaì, yīnwei méiyǒu gēn, jiù kū gān le.

吕振中 太13:6 日头出来，就晒焦了；因为没有根，便枯乾了。

新译本 太13:6 但太阳一出来，就把它晒干，又因为没有根就枯萎了。

现代译 太13:6 但太阳一出来，幼苗给晒焦了；又因为根不够深，就枯乾了。

当代译 太13:6 有些在浅土上，虽然很快便发芽，然而因为泥土不深，无法生根，经过猛烈的阳光一晒，就枯乾了；

文理本 太13:6 日出曝之、无根而稿、

修订本 太13:6 太阳出来一晒，因为没有根就枯干了。

KJV 英 太13:6 And when the sun was up, they were scorched; and because they had no root, they withered away.

NIV 英 太13:6 But when the sun came up, the plants were scorched, and they withered because they had no root.

主目录 返回顶部

和合本 太13:7 有落在荆棘里的，荆棘长起来，把它挤住了；

拼音版 太13:7 Yǒu luò zaì jīngjí lǐ de. jīngjí zhǎng qǐlai, bǎ tā jǐ zhù le.

吕振中 太13:7 另有的落在荆棘上；荆棘长起来，把它闷住了。

新译本 太13:7 有的落在荆棘里，荆棘长大了，就把它挤住。

现代译 太13:7 有些落在荆棘中，荆棘长起来，把幼苗挤住了。

当代译 太13:7 还有些在荆棘丛中，由於荆棘长起来，便把嫩苗挤死了；

文理本 太13:7 有落棘中者、棘起蔽之、

修订本 太13:7 有的落在荆棘里，荆棘长起来，把它挤住了。

KJV 英 太13:7 And some fell among thorns; and the thorns sprung up, and choked them:

NIV 英 太13:7 Other seed fell among thorns, which grew up and choked the plants.

主目录 返回顶部

和合本 太13:8 又有落在好土里的，就结实，有一百倍的，有六十倍的，有三十倍的。

拼音版 太13:8 Yòu yǒu luò zaì hǎo tǔ lǐ de, jiù jiē shí, yǒu yī bǎi beì de, yǒu liù shí beì de, yǒu sān shí beì de.

吕振中 太13:8 另有的落在好土上，结着果实，有的一百倍，有的六十倍，有的三十倍。

新译本 太13:8 有的落在好土里，结出果实，有一百倍的，有六十倍的，有三十倍的。

现代译 太13:8 另外有些种子落在好土壤里，长大结实，收成有一百倍的，有六十倍的，也有叁十倍的。」

当代译 太13:8 也有一些是下在肥沃的泥土里的，自然结出了饱满的子粒，有叁十倍、六十倍、一百倍的收成。

文理本 太13:8 有落沃壤者、结实、或百倍、或六十倍、或三十倍、

修订本 太13:8 又有的落在好土里，就结出果实，有一百倍的，有六十倍的，有三十倍的。

KJV 英 太13:8 But other fell into good ground, and brought forth fruit, some an hundredfold, some sixtyfold, some thirtyfold.

NIV 英 太13:8 Still other seed fell on good soil, where it produced a crop--a hundred, sixty or thirty times what was sown.

主目录 返回顶部

和合本 太13:9 有耳可听的，就应当听！”

拼音版 太13:9 Yǒu er ke tīng de, jiù yīngdāng tīng.

吕振中 太13:9 有耳的应当听。」

新译本 太13:9 有耳的，就应当听。”

现代译 太13:9 於是耶稣说：「有耳朵可听的，都听吧！」

当代译 太13:9 有耳可听的，就要留心。”

文理本 太13:9 有耳者宜听焉、○

修订本 太13:9 有耳的，就应当听！"

KJV 英 太13:9 Who hath ears to hear, let him hear.

NIV 英 太13:9 He who has ears, let him hear."

主目录 返回顶部

和合本 太13:10 门徒进前来，问耶稣说：“对众人讲话为什么用比喻呢？”

拼音版 太13:10 Méntǔ jìn qián lái, wèn Yēsū shuō, duì zhòngrén jiǎng huà, wèishénme yòng bǐyù ne.

吕振中 太13:10 门徒上前来，对耶稣说∶「你对众人说话，为什么用比喻呢？」

新译本 太13:10 门徒上前问耶稣：“你对他们讲话，为什么用比喻呢？”

现代译 太13:10 门徒来见耶稣，问他：「为甚麽你对着众讲话都用比喻呢？」

当代译 太13:10 门徒来问耶稣：“你为甚麽要用比喻来教导他们呢？”

文理本 太13:10 门徒就之曰、尔以喻语众、何也、

修订本 太13:10 门徒进前来问耶稣："对众人讲话，为什么用比喻呢？"

KJV 英 太13:10 And the disciples came, and said unto him, Why speakest thou unto them in parables?

NIV 英 太13:10 The disciples came to him and asked, "Why do you speak to the people in parables?"

主目录 返回顶部

和合本 太13:11 耶稣回答说：“因为天国的奥秘，只叫你们知道，不叫他们知道。

拼音版 太13:11 Yēsū huídá shuō, yīnwei tiānguó de àomì, zhǐ jiào nǐmen zhīdào, bú jiào tāmen zhīdào.

吕振中 太13:11 耶稣回答他们说∶「天国的奥秘是给你们知道，而不是给那些人的。

新译本 太13:11 他回答：“天国的奥秘，只给你们知道，却不给他们知道。

现代译 太13:11 耶稣回答：「关於天国奥秘的知识已经赐给了你们，没有给他们。

当代译 太13:11 耶稣回答说：“你们可以有机会明白天国的奥秘，他们却没有。

文理本 太13:11 曰、天国之奥、予尔知之、不予他人也、

修订本 太13:11 耶稣回答他们说："因为天国的奥秘只让你们知道，不让他们知道。

KJV 英 太13:11 He answered and said unto them, Because it is given unto you to know the mysteries of the kingdom of heaven, but to them it is not given.

NIV 英 太13:11 He replied, "The knowledge of the secrets of the kingdom of heaven has been given to you, but not to them.

主目录 返回顶部

和合本 太13:12 凡有的，还要加给他，叫他有余；凡没有的，连他所有的也要夺去。

拼音版 太13:12 Fán yǒude, hái yào jiā gei tā, jiào tā yǒuyú. fán méiyǒu de, lián tā suǒyǒude, ye yào duó qù.

吕振中 太13:12 因为凡有的，还要给他，他就充足有余；凡没有的，连他所有的也要从他手里被夺去。

新译本 太13:12 因为凡是有的，还要给他，他就充足有余；凡是没有的，就连他有什么也要拿去。

现代译 太13:12 因为那已经有的，要给他更多，让他丰足有馀；那没有的，连他所有的一点点也要夺走。

当代译 太13:12 凡有的还要再增加，以至绰绰有馀；但没有的，就连他现在仅有的也要失去。

文理本 太13:12 盖有者、将予之使有余、无者、并其所有、亦将夺之、

修订本 太13:12 凡有的，还要给他，让他有余；凡没有的，连他所有的也要夺去。

KJV 英 太13:12 For whosoever hath, to him shall be given, and he shall have more abundance: but whosoever hath not, from him shall be taken away even that he hath.

NIV 英 太13:12 Whoever has will be given more, and he will have an abundance. Whoever does not have, even what he has will be taken from him.

主目录 返回顶部

和合本 太13:13 所以我用比喻对他们讲，是因他们看也看不见，听也听不见，也不明白。

拼音版 太13:13 Suǒyǐ wǒ yòng bǐyù duì tāmen jiǎng, shì yīn tāmen kàn ye kàn bú jiàn, tīng ye tīng bú jiàn, ye bù míngbai.

吕振中 太13:13 我用比喻对他们说话，是因为他们看却看不见，听却听不见，也不领悟。

新译本 太13:13 因此，我用比喻对他们讲话，因为他们看却看不见，听也听不到，也不明白。

现代译 太13:13 为了这缘故，我用比喻对他们讲；因为他们视而不见，听而不闻，又不明白。

当代译 太13:13 我用比喻教导他们，是因为他们视而不见，闻而不悟。

文理本 太13:13 故我以喻语之、因其视而不见、听而不闻、亦不悟也、

修订本 太13:13 我之所以用比喻对他们讲，是因为 他们看却看不清， 听却听不见，也不明白。

KJV 英 太13:13 Therefore speak I to them in parables: because they seeing see not; and hearing they hear not, neither do they understand.

NIV 英 太13:13 This is why I speak to them in parables: "Though seeing, they do not see; though hearing, they do not hear or understand.

主目录 返回顶部

和合本 太13:14 在他们身上，正应了以赛亚的预言，说：‘你们听是要听见，却不明白；看是要看见，却不晓得。

拼音版 太13:14 Zaì tāmen shēnshang, zhèngyīng le Yǐsaìyà de yùyán shuō, nǐmen tīng shì yào tīngjian, què bù míngbai. kàn shì yào kànjian, què bù xiǎodé.

吕振中 太13:14 以赛亚所传讲的神言、正应验在他们身上了；他说∶『你们要听了又听，却决不领悟；要看了又看，却决不看见。

新译本 太13:14 以赛亚的预言，正应验在他们身上，他说：‘你们听是听见了，总是不明白；看是看见了，总是不领悟。

现代译 太13:14 这正应验了以赛亚的预言；他传上帝的话说：这人民听了又听，却不明白；看了又看，却看不见。

当代译 太13:14 以赛亚先知的预言说得好：‘你们听了又听，却不明白；看了又看，也看不见；

文理本 太13:14 以应以赛亚豫言云、尔将听而不聪、视而不明、

修订本 太13:14 在他们身上，正应验了以赛亚的预言： '你们听了又听，却不明白， 看了又看，却看不清。

KJV 英 太13:14 And in them is fulfilled the prophecy of Esaias, which saith, By hearing ye shall hear, and shall not understand; and seeing ye shall see, and shall not perceive:

NIV 英 太13:14 In them is fulfilled the prophecy of Isaiah: "'You will be ever hearing but never understanding; you will be ever seeing but never perceiving.

主目录 返回顶部

和合本 太13:15 因为这百姓油蒙了心，耳朵发沉，眼睛闭着；恐怕眼睛看见，耳朵听见，心里明白，回转过来，我就医治他们。’

拼音版 太13:15 Yīnwei zhè bǎixìng yóu méng le xīn, erduo fā chén, yǎnjing bì zhe. kǒngpà yǎnjing kànjian, erduo tīngjian, xīnli míngbai, huízhuǎn guo lái, wǒ jiù yīzhì tāmen.

吕振中 太13:15 因为这人民的心给脂油蒙住了；他们以沉重的耳来听，又把眼闭着；恐怕他们用眼看见，用耳听见，用心领悟，回转过来，让我医治他们！』

新译本 太13:15 因为这人民的心思迟钝，用不灵的耳朵去听，又闭上了眼睛；免得自己眼睛看见，耳朵听见，心里明白，回转过来，我就医好他们。’

现代译 太13:15 因为他们心智闭塞，塞住了耳朵，闭上了眼睛。不然，他们的眼睛就会看见，耳朵也会听见，心里领悟，回心转意，我就治好他们。

当代译 太13:15 因为这些人心灵麻木，耳朵闭塞，眼睛昏花；不然的话，他们看见了，听见了，心里明白，回心转意，我就医治他们。’

文理本 太13:15 盖斯民心顽、耳聩、自闭其目、恐目视、耳听、心悟、转移而我医之、

修订本 太13:15 因为这百姓的心麻木， 耳朵发沉， 眼睛闭着， 免得眼睛看见， 耳朵听见， 心里明白，回转过来， 我会医治他们。'

KJV 英 太13:15 For this people's heart is waxed gross, and their ears are dull of hearing, and their eyes they have closed; lest at any time they should see with their eyes and hear with their ears, and should understand with their heart, and should be converted, and I should heal them.

NIV 英 太13:15 For this people's heart has become calloused; they hardly hear with their ears, and they have closed their eyes. Otherwise they might see with their eyes, hear with their ears, understand with their hearts and turn, and I would heal them.'

主目录 返回顶部

和合本 太13:16 但你们的眼睛是有福的，因为看见了；你们的耳朵也是有福的，因为听见了。

拼音版 太13:16 Dàn nǐmen de yǎnjing shì yǒu fú de, yīnwei kànjian le. nǐmen de erduo ye shì yǒu fú de, yīnwei tīngjian le.

吕振中 太13:16 但是你们的眼有福阿，因为它们看得见；你们的耳有福阿，因为它们听得着。

新译本 太13:16 “你们的眼睛是有福的，因为可以看见；你们的耳朵是有福的，因为可以听见。

现代译 太13:16 「但是你们是有福的！因为你们的眼睛看得见，耳朵听得见。

当代译 太13:16 你们是有福的，因为你们的眼睛看得见，耳朵也听得见。

文理本 太13:16 惟尔目福矣、以其见也、尔耳福矣、以其闻也、

修订本 太13:16 但你们的眼睛是有福的，因为看得见；你们的耳朵也是有福的，因为听得见。

KJV 英 太13:16 But blessed are your eyes, for they see: and your ears, for they hear.

NIV 英 太13:16 But blessed are your eyes because they see, and your ears because they hear.

主目录 返回顶部

和合本 太13:17 我实在告诉你们：从前有许多先知和义人要看你们所看的，却没有看见；要听你们所听的，却没有听见。

拼音版 太13:17 Wǒ shízaì gàosu nǐmen, cóng qián yǒu xǔduō xiānzhī hé yì rén, yào kàn nǐmen suǒ kàn de, què méiyǒu kànjian. yào tīng nǐmen suǒ tīngjian de, què méiyǒu tīngjian.

吕振中 太13:17 我实在告诉你们，许多神言人和义人巴不得要看你们所看见的，却没有看到；要听你们所听见的，却没有听到。

新译本 太13:17 我实在告诉你们，曾经有许多先知和义人想看你们所看见的，却没有看到，想听你们所听见的，却没有听到。

现代译 太13:17 我实在告诉你们，有许多先知圣贤要看你们所看见的，却没有看到；要听你们所听见的，也没有听到。」

当代译 太13:17 我确实地告诉你们，有很多先知和义人，曾渴望见你们所见的，听你们所听的，也不能如愿以偿。

文理本 太13:17 我诚语汝、昔先知义人多欲见尔所见、而不得见、闻尔所闻、而不得闻、

修订本 太13:17 我实在告诉你们，从前有许多先知和义人要看你们所看的，却没有看见；要听你们所听的，却没有听见。"

KJV 英 太13:17 For verily I say unto you, That many prophets and righteous men have desired to see those things which ye see, and have not seen them; and to hear those things which ye hear, and have not heard them.

NIV 英 太13:17 For I tell you the truth, many prophets and righteous men longed to see what you see but did not see it, and to hear what you hear but did not hear it.

主目录 返回顶部

和合本 太13:18 所以，你们当听这撒种的比喻：

拼音版 太13:18 Suǒyǐ nǐmen dāng tīng zhè sǎzhǒng de bǐyù.

吕振中 太13:18 所以你们、要听明白这撒种的比喻。

新译本 太13:18 “所以你们要听这撒种人的比喻。

现代译 太13:18 「所以，你们要明白这撒种比喻的意思。

当代译 太13:18 所以，你们应当留心这撒种比喻的意义。

文理本 太13:18 夫播种之喻、尔其听之、

修订本 太13:18 "所以，你们要听这撒种的比喻。

KJV 英 太13:18 Hear ye therefore the parable of the sower.

NIV 英 太13:18 "Listen then to what the parable of the sower means:

主目录 返回顶部

和合本 太13:19 凡听见天国道理不明白的，那恶者就来，把所撒在他心里的夺了去，这就是撒在路旁的了；

拼音版 太13:19 Fán tīngjian tiānguó dào lǐ bù míngbai de, nà è zhe jiù lái, bǎ suǒ sǎ zaì tā xīnli de duó qù le. zhè jiù shì sǎ zaì lùpáng de le.

吕振中 太13:19 凡听天国之道而不领悟的，那邪恶者就来，把所撒在他心里的攫了去；这就是撒在路旁的。

新译本 太13:19 凡是听了天国的道却不明白的，那恶者就来把撒在他心中的夺去。这就是撒在路旁的。

现代译 太13:19 那听了天国的信息却不明白的人正像撒在路旁的种子，那邪恶者来到，把撒在他心田里的信息都夺走了。

当代译 太13:19 种子下在路旁，是代表那些听了天国的道理而不明白的人，被魔鬼乘虚而入，很容易就把真理夺走了；

文理本 太13:19 凡闻天国之道而不悟、恶者至、夺其心之所播、此播于道旁者也、

修订本 太13:19 凡听见天国的道而不明白的，那恶者就来，把撒在他心里的夺了去；这就是撒在路旁的了。

KJV 英 太13:19 When any one heareth the word of the kingdom, and understandeth it not, then cometh the wicked one, and catcheth away that which was sown in his heart. This is he which received seed by the way side.

NIV 英 太13:19 When anyone hears the message about the kingdom and does not understand it, the evil one comes and snatches away what was sown in his heart. This is the seed sown along the path.

主目录 返回顶部

和合本 太13:20 撒在石头地上的，就是人听了道，当下欢喜领受，

拼音版 太13:20 Sǎ zaì shítou dì shang de, jiù shì rén tīng le dào, dāngxià huānxǐ lǐngshòu.

吕振中 太13:20 那撒在石头地上的，是人听了道，立刻欢欢喜喜地领受，

新译本 太13:20 那撒在石地上的，就是人听了道，立刻欢欢喜喜地接受，

现代译 太13:20 那撒在石地上的种子是指人听了信息，立刻乐意接受，

当代译 太13:20 下在浅土的种子，就像有些人一听天国的道理，就很高兴地接受了，

文理本 太13:20 播于硗地者、乃人听道、即喜受之、

修订本 太13:20 撒在石头地上的，就是人听了道，立刻欢喜领受，

KJV 英 太13:20 But he that received the seed into stony places, the same is he that heareth the word, and anon with joy receiveth it;

NIV 英 太13:20 The one who received the seed that fell on rocky places is the man who hears the word and at once receives it with joy.

主目录 返回顶部

和合本 太13:21 只因心里没有根，不过是暂时的，及至为道遭了患难，或是受了逼迫，立刻就跌倒了；

拼音版 太13:21 Zhǐ yīn xīnli méiyǒu gēn, bú guò shì zànshí de. jízhì wèi dào zāo le huànnàn, huò shì shòu le bīpò, lìkè jiù dào le.

吕振中 太13:21 自己里面却没有根，只是暂时的；及至因道而遭苦难或逼迫，立刻就绊跌了。

新译本 太13:21 可是他里面没有根，只是暂时的；一旦为道遭遇患难，受到迫害，就立刻跌倒了。

现代译 太13:21 只是扎根不深，不能持久，一旦为了信息而遭遇困难或迫害，立刻放弃。

当代译 太13:21 但因为他没有根基，所以不能持久，一旦为了真理而遭迫害，便会立刻放弃信仰；

文理本 太13:21 惟内无根、则亦暂耳、及为道而遇患难窘逐、即厌弃焉、

修订本 太13:21 只因心里没有根，不过是暂时的，一旦为道遭受患难或迫害，立刻就跌倒。

KJV 英 太13:21 Yet hath he not root in himself, but dureth for a while: for when tribulation or persecution ariseth because of the word, by and by he is offended.

NIV 英 太13:21 But since he has no root, he lasts only a short time. When trouble or persecution comes because of the word, he quickly falls away.

主目录 返回顶部

和合本 太13:22 撒在荆棘里的，就是人听了道，后来有世上的思虑，钱财的迷惑，把道挤住了，不能结实；

拼音版 太13:22 Sǎ zaì jīngjí lǐ de, jiù shì rén tīng le dào, hòulái yǒu shìshang de sīlǜ, qiáncái de míhuò,bǎ dào jǐ zhù le, bùnéng jiē shí.

吕振中 太13:22 那撒到荆棘里的，是人听了道，而今世的才虑和财富的娱乐把道闷煞了，他便不能结实。

新译本 太13:22 那撒在荆棘里的，就是人听了道，有今世的忧虑和财富的迷惑把道挤住，结不出果实来。

现代译 太13:22 那撒在荆棘中的种子是指人听了信息以后，生活的忧虑和财富的诱惑窒息了信息的生机，不能结出果实。

当代译 太13:22 落在荆棘丛中的种子，就是指那些听了真道的人，因为有生活的忧虑和金钱的诱惑，以致妨碍了真道的生长，不能结出成熟的果实；

文理本 太13:22 播于棘中者、乃人听道、而世之虑、财之惑、蔽其道而不实、

修订本 太13:22 撒在荆棘里的，就是人听了道，后来有世上的忧虑、钱财的迷惑把道挤住了，结不出果实。

KJV 英 太13:22 He also that received seed among the thorns is he that heareth the word; and the care of this world, and the deceitfulness of riches, choke the word, and he becometh unfruitful.

NIV 英 太13:22 The one who received the seed that fell among the thorns is the man who hears the word, but the worries of this life and the deceitfulness of wealth choke it, making it unfruitful.

主目录 返回顶部

和合本 太13:23 撒在好地上的，就是人听道明白了，后来结实，有一百倍的，有六十倍的，有三十倍的。”

拼音版 太13:23 Sǎ zaì hǎo tǔdì shang de, jiù shì rén tīng le dào míngbai le, hòulái jiē shí, yǒu yī bǎi beì de, yǒu liù shí beì de, yǒu sān shí beì de.

吕振中 太13:23 但那撒在好土上的，是人听了道就领悟；他总是结实∶有的结了一百倍，有的六十倍，有的三十倍。」

新译本 太13:23 那撒在好土里的，就是人听了道，又明白了，结出果实来，有一百倍的，有六十倍的，有三十倍的。”

现代译 太13:23 那撒在好土壤里的种子是指人听了信息，并且领悟了；他结出果实，收成有一百倍的，有六十倍的，有叁十倍的。」

当代译 太13:23 至於那些落在沃土里的种子，就好像一个听了道理的人，不但明白它的意义，而且开花结果，便收成叁十倍，六十倍，甚至一百倍的果实。”

文理本 太13:23 播于沃壤者、乃人听道而悟、结实或百倍、或六十倍、或三十倍、○

修订本 太13:23 撒在好土里的，就是人听了道，明白了，后来结了果实，有一百倍的，有六十倍的，有三十倍的。"

KJV 英 太13:23 But he that received seed into the good ground is he that heareth the word, and understandeth it; which also beareth fruit, and bringeth forth, some an hundredfold, some sixty, some thirty.

NIV 英 太13:23 But the one who received the seed that fell on good soil is the man who hears the word and understands it. He produces a crop, yielding a hundred, sixty or thirty times what was sown."

主目录 返回顶部

和合本 太13:24 耶稣又设个比喻对他们说：“天国好像人撒好种在田里，

拼音版 太13:24 Yēsū yòu shè ge bǐyù duì tāmen shuō, tiānguó hǎoxiàng rén sǎ hǎo zhǒng zaì tián lǐ.

吕振中 太13:24 耶稣把另一个比喻摆在他们面前，说∶「天国好比一个人撒好种子在他的田地里。

新译本 太13:24 耶稣对他们另外讲了一个比喻，说：“天国好像人把好的种子撒在田里。

现代译 太13:24 耶稣向他们讲另一个比喻：「天国好比有人把好的种子撒在田里。

当代译 太13:24 耶稣又举了另一个比喻说：“天国正像一个农夫，将挑选过的种子，撒在麦田里。

文理本 太13:24 又设喻曰、天国犹人播美种于田、

修订本 太13:24 耶稣又设个比喻对他们说："天国好比人撒好种在田里，

KJV 英 太13:24 Another parable put he forth unto them, saying, The kingdom of heaven is likened unto a man which sowed good seed in his field:

NIV 英 太13:24 Jesus told them another parable: "The kingdom of heaven is like a man who sowed good seed in his field.

主目录 返回顶部

和合本 太13:25 及至人睡觉的时候，有仇敌来，将稗子撒在麦子里就走了。

拼音版 太13:25 Jízhì rén shuìjiào de shíhou, yǒu chóudí lái, jiāng baìzǐ sǎ zaì maìzi lǐ, jiù zǒu le.

吕振中 太13:25 人们睡觉的时候、他的仇敌就来，将稗子加撒在麦子中间，走了。

新译本 太13:25 人们睡了的时候，他的仇敌来把稗子撒在麦子中间，就走了。

现代译 太13:25 有一个晚上，大家睡觉的时候，敌人来了，把稗子撒在麦子中间，就走了。

当代译 太13:25 夜里他熟睡的时候，他的敌人却偷偷地把稗子撒在他的麦田里，然后走了。

文理本 太13:25 寝时敌至、播稗麦中而去、

修订本 太13:25 在人睡觉的时候，他的仇敌来，把杂草撒在麦子里就走了。

KJV 英 太13:25 But while men slept, his enemy came and sowed tares among the wheat, and went his way.

NIV 英 太13:25 But while everyone was sleeping, his enemy came and sowed weeds among the wheat, and went away.

主目录 返回顶部

和合本 太13:26 到长苗吐穗的时候，稗子也显出来。

拼音版 太13:26 Dào zhǎng miaó tǔsuì de shíhou, baìzǐ ye xiǎn chūlai.

吕振中 太13:26 到苗发了芽、结了果仁的时候、那时稗子也显出来了。

新译本 太13:26 到了发苗吐穗的时候，稗子也显出来。

现代译 太13:26 到了麦子长大结穗的时候，稗子也出现了。

当代译 太13:26 当麦子长苗吐穗时，稗子也一齐长了出来。

文理本 太13:26 苗秀而实、稗亦见、

修订本 太13:26 到长苗吐穗的时候，杂草也显出来。

KJV 英 太13:26 But when the blade was sprung up, and brought forth fruit, then appeared the tares also.

NIV 英 太13:26 When the wheat sprouted and formed heads, then the weeds also appeared.

主目录 返回顶部

和合本 太13:27 田主的仆人来告诉他说：‘主啊，你不是撒好种在田里吗？从哪里来的稗子呢？’

拼音版 太13:27 Tián zhǔ de púrén lái gàosu tā shuō, Zhǔ a, nǐ bú shì sǎ hǎo zhǒng zaì tián lǐ ma. cóng nàli lái de baìzǐ ne.

吕振中 太13:27 家主的奴仆上前来，对他说∶「主人哪，你不是撒好种子在田地里么？从哪里有稗子呢？」

新译本 太13:27 仆人都前来问家主：‘主人，你不是把好的种子撒在田里吗？那些稗子是从哪里来的呢？’

现代译 太13:27 庄主的仆人前来说：『主人，你撒在田里的是好种子，这些稗子究竟从哪里来的呢？』

当代译 太13:27 仆人看到，就赶来告诉主人：‘主人啊！你不是把最好的种子撒在田里吗？为甚麽现在田里会长出稗子呢？’

文理本 太13:27 家主之仆来告曰、主、非播美种于田乎、何以有稗也、

修订本 太13:27 地主的仆人进前来对他说：'主人，你不是撒好种在田里吗？哪里来的杂草呢？'

KJV 英 太13:27 So the servants of the householder came and said unto him, Sir, didst not thou sow good seed in thy field? from whence then hath it tares?

NIV 英 太13:27 "The owner's servants came to him and said, 'Sir, didn't you sow good seed in your field? Where then did the weeds come from?'

主目录 返回顶部

和合本 太13:28 主人说：‘这是仇敌做的。’仆人说：‘你要我们去薅出来吗？’

拼音版 太13:28 Zhǔrén shuō, zhè shì chóudí zuò de. púrén shuō, nǐ yào wǒmen qù hāo chūlai ma.

吕振中 太13:28 他对他们说∶「是有个敌人行了这事的。」奴仆对他说∶「那你愿意我们去薅出来么？」

新译本 太13:28 他回答：‘这是仇敌所作的。’仆人问他：‘你要我们去拔掉它吗？’

现代译 太13:28 他回答：『这是敌人干的。』他们就问：『你要我们去把稗子拔掉吗？』

当代译 太13:28 ‘一定是仇家蓄意破坏。’‘我们不如拔掉那些稗子吧！’

文理本 太13:28 曰、敌为之、仆曰、我往薅之可乎、

修订本 太13:28 主人回答他们：'这是仇敌做的。'仆人对他说：'你要我们去拔掉吗？'

KJV 英 太13:28 He said unto them, An enemy hath done this. The servants said unto him, Wilt thou then that we go and gather them up?

NIV 英 太13:28 "'An enemy did this,' he replied. "The servants asked him, 'Do you want us to go and pull them up?'

主目录 返回顶部

和合本 太13:29 主人说：‘不必，恐怕薅稗子，连麦子也拔出来。

拼音版 太13:29 Zhǔrén shuō, bú bì, kǒngpà hāo baìzǐ, lián maìzi ye bá chūlai.

吕振中 太13:29 他说∶「不；恐怕你们薅稗子，连麦子的根都一同拔起来！

新译本 太13:29 他说：‘不用，因为拔稗子的时候，恐怕也把麦子连根拔出来。

现代译 太13:29 他说：『不必啦！因为你们拔除稗子的时候，恐怕会连麦子也拔掉了。

当代译 太13:29 ‘不用了，因为拔稗子会连麦子也一起拔掉，

文理本 太13:29 曰、毋、恐薅稗而麦亦拔、

修订本 太13:29 主人说：'不必，恐怕拔杂草，也把麦子连根拔出来。

KJV 英 太13:29 But he said, Nay; lest while ye gather up the tares, ye root up also the wheat with them.

NIV 英 太13:29 "'No,' he answered, 'because while you are pulling the weeds, you may root up the wheat with them.

主目录 返回顶部

和合本 太13:30 容这两样一齐长，等着收割。当收割的时候，我要对收割的人说：先将稗子薅出来，捆成捆，留着烧；惟有麦子要收在仓里。’”

拼音版 太13:30 Zhè liǎngyàng yī qí zhǎng, deng zhe shōugē. dāng shōugē de shíhou, wǒ yào duì shōugē de rén shuō, xiān jiāng baìzǐ hāo chūlai, kún chéng kún, liú zhe shāo. wéiyǒu maìzi, yào shōu zaì cāng lǐ.

吕振中 太13:30 容两样一齐长大，等着收割时；当收割的时机，我要对收割的说∶『先将稗子薅出来，捆成捆，好烧掉；至于麦子，却要收集在我仓里。』」

新译本 太13:30 收割之前，让它们一同生长。到了收割的时候，我会吩咐收割的工人先拔掉稗子，捆起来，留着焚烧，却要把麦子收进我的仓里。’”

现代译 太13:30 让麦子跟稗子一起长吧；收割的时候，我会吩咐收割的工人先拔掉稗子，捆起来，扔在火里，然后收聚麦子，储藏在我的仓库里。』」

当代译 太13:30 所以让它生长下去，到收割的时候，我会吩咐收割的工人，先把稗子分出来，扎成一捆一捆的留着烧；然后将麦子存入谷仓。’”

文理本 太13:30 容二者并长以待获、获时、我语刈者、先集稗、束而火之、惟敛麦入仓、○

修订本 太13:30 让这两样一起长，等到收割。当收割的时候，我会对收割的人说，先把杂草拔出来，捆成捆，留着烧，把麦子收在我的仓里。'"

KJV 英 太13:30 Let both grow together until the harvest: and in the time of harvest I will say to the reapers, Gather ye together first the tares, and bind them in bundles to burn them: but gather the wheat into my barn.

NIV 英 太13:30 Let both grow together until the harvest. At that time I will tell the harvesters: First collect the weeds and tie them in bundles to be burned; then gather the wheat and bring it into my barn.'"

主目录 返回顶部

和合本 太13:31 他又设个比喻对他们说：“天国好像一粒芥菜种，有人拿去种在田里。

拼音版 太13:31 Tā yòu shè ge bǐyù duì tāmen shuō, tiānguó hǎoxiàng yī lì jiècaì gaìcaì zhǒng, yǒu rén ná qù zhǒng zaì tián lǐ.

吕振中 太13:31 耶稣把另一个比喻摆在他们面前，说∶「天国好像一粒芥菜种；人拿了，种在他的田地里。

新译本 太13:31 耶稣又对他们讲了另外一个比喻，说：“天国好像一粒芥菜种，人拿去把它种在田里。

现代译 太13:31 耶稣对他们讲另一个比喻：「天国好比一粒芥菜种子，人把它种在地里。

当代译 太13:31 耶稣又再用一个比喻说：“天国正像一粒小小的芥菜种，被人种在田里。

文理本 太13:31 又设喻曰、天国犹芥种一粒、人取而播于田、

修订本 太13:31 他又设个比喻对他们说："天国好比一粒芥菜种，有人拿去种在田里。

KJV 英 太13:31 Another parable put he forth unto them, saying, The kingdom of heaven is like to a grain of mustard seed, which a man took, and sowed in his field:

NIV 英 太13:31 He told them another parable: "The kingdom of heaven is like a mustard seed, which a man took and planted in his field.

主目录 返回顶部

和合本 太13:32 这原是百种里最小的，等到长起来，却比各样的菜都大，且成了树，天上的飞鸟来宿在它的枝上。”

拼音版 太13:32 Zhè yuán shì bǎi zhǒng lǐ zuì xiǎo de. deng dào zhǎng qǐlai, què bǐ gèyàng de caì dōu dà, qie chéng le shù. tiān shang de fēiniǎo lái sù zaì tāde zhī shang.

吕振中 太13:32 这是比一切种子都小的；但长大时，却比别的蔬菜都大，竟成了树；甚至空中的飞鸟也来，栖息在它的枝子里。

新译本 太13:32 它是种子中最小的，但长大了，却比其他的蔬菜都大，成为一棵树，甚至天空的飞鸟也来在它的枝头搭窝。”

现代译 太13:32 这种子比其他一切的种子都小，等它长起来却比任何蔬菜都大；它成为一棵树，连飞鸟也在它的枝子上面搭窝。」

当代译 太13:32 它虽然是种子中最小的一类，但后来却长得比其他的蔬菜大。枝干粗壮得像小树一样，甚至天空的飞鸟也来栖息。”

文理本 太13:32 此百种之至微者、及其长也、大于诸蔬、且成树、飞鸟来栖其枝、○

修订本 太13:32 它原比所有的种子都小，等到长起来，却比各样的菜都大，且成了树，以致天上的飞鸟来在它的枝上筑巢。"

KJV 英 太13:32 Which indeed is the least of all seeds: but when it is grown, it is the greatest among herbs, and becometh a tree, so that the birds of the air come and lodge in the branches thereof.

NIV 英 太13:32 Though it is the smallest of all your seeds, yet when it grows, it is the largest of garden plants and becomes a tree, so that the birds of the air come and perch in its branches."

主目录 返回顶部

和合本 太13:33 他又对他们讲个比喻说：“天国好像面酵，有妇人拿来，藏在三斗面里，直等全团都发起来。”

拼音版 太13:33 Tā yòu duì tāmen jiǎng ge bǐyù shuō, tiānguó hǎoxiàng miànjiào, yǒu fùrén ná lái, cáng zaì sān dǒu miàn lǐ, zhí deng quán tuán dōu fāqǐ lái.

吕振中 太13:33 耶稣对他们讲了另一个比喻说∶「天国好像面酵，妇人拿了，藏在三斗面里，等到全团都发起酵来。」

新译本 太13:33 他对他们讲了另一个比喻：“天国好像面酵，妇女拿去放在三斗面里，直到全团发起来。”

现代译 太13:33 耶稣讲了另一个比喻：「天国好比面酵，一个女人拿来放在四十公升的面里，使全团面都发起来。」

当代译 太13:33 他又说：“天国正像一点面酵，做饼的女人把它混在面团里，使整团面都发起来。”

文理本 太13:33 又设喻曰、天国犹酵、妇取纳三斗面中、致均发酵焉、○

修订本 太13:33 他又对他们讲另一个比喻："天国好比面酵，有妇人拿来放进三斗面里，直到全团都发起来。"

KJV 英 太13:33 Another parable spake he unto them; The kingdom of heaven is like unto leaven, which a woman took, and hid in three measures of meal, till the whole was leavened.

NIV 英 太13:33 He told them still another parable: "The kingdom of heaven is like yeast that a woman took and mixed into a large amount of flour until it worked all through the dough."

主目录 返回顶部

和合本 太13:34 这都是耶稣用比喻对众人说的话；若不用比喻，就不对他们说什么。

拼音版 太13:34 Zhè dōu shì Yēsū yòng bǐyù duì zhòngrén shuō de huà. ruò búyòng bǐyù, jiù bú duì tāmen shuō shénme.

吕振中 太13:34 耶稣用比喻对群众讲这一切；不用比喻，就不对他们讲什么；

新译本 太13:34 耶稣用比喻向群众讲了这一切，他所讲的，没有不用比喻的。

现代译 太13:34 耶稣用比喻对着众讲述这一切；除了用比喻，他就不对他们说甚麽。

当代译 太13:34 这次讲道，耶稣全部都用比喻，

文理本 太13:34 此皆耶稣以喻语众、非喻无所语之、

修订本 太13:34 这都是耶稣用比喻对众人说的话，不用比喻，他就不对他们说什么。

KJV 英 太13:34 All these things spake Jesus unto the multitude in parables; and without a parable spake he not unto them:

NIV 英 太13:34 Jesus spoke all these things to the crowd in parables; he did not say anything to them without using a parable.

主目录 返回顶部

和合本 太13:35 这是要应验先知的话，说：“我要开口用比喻，把创世以来所隐藏的事发明出来。”

拼音版 太13:35 Zhè shì yào yìngyàn xiānzhī de huà shuō, wǒ yào kāikǒu yòng bǐyù, bǎ chuàngshì yǐlái suǒ yǐncáng de shì fā míng chūlai.

吕振中 太13:35 好应验那藉神言人所说的话、说∶「我要开口，用比喻把世界之创立以来所隐藏的事吐露出来。」

新译本 太13:35 这就应验了先知所说的：“我要开口用比喻，把创世以来隐秘的事说出来。”

现代译 太13:35 他这样做正应验了先知所说过的话：「我要用比喻向他们讲述，把创世以来隐藏的事告诉他们。」

当代译 太13:35 这正应验了圣经的预言：“我要用比喻说明自创世以来一直隐藏的事。”

文理本 太13:35 应先知所言云、我将启口设喻、阐创世以来之秘、○

修订本 太13:35 这是要应验先知所说的话： "我要开口说比喻， 说出从创世以来所隐藏的事。"

KJV 英 太13:35 That it might be fulfilled which was spoken by the prophet, saying, I will open my mouth in parables; I will utter things which have been kept secret from the foundation of the world.

NIV 英 太13:35 So was fulfilled what was spoken through the prophet: "I will open my mouth in parables, I will utter things hidden since the creation of the world."

主目录 返回顶部

和合本 太13:36 当下耶稣离开众人，进了房子。他的门徒进前来，说：“请把田间稗子的比喻讲给我们听。”

拼音版 太13:36 Dāngxià Yēsū líkāi zhòngrén, jìn le fángzi. tāde méntǔ jìn qián lái shuō, qǐng bǎ tiánjiān baìzǐ de bǐyù, jiǎng gei wǒmen tīng.

吕振中 太13:36 耶稣离开那一群人，进了屋里，门徒就上他跟前来说∶「请把田间稗子的比喻给我们讲解吧。」

新译本 太13:36 耶稣离开群众，进到屋里，门徒前来问他：“请你给我们解释田里稗子的比喻。”

现代译 太13:36 耶稣离开群众，进屋子里去。门徒又来问他：「请告诉我们，田里的稗子这个比喻是甚麽意思？」

当代译 太13:36 后来，耶稣离开了群众，回到房里。门徒也跟着进去，问耶稣说：“请告诉我们稗子比喻的意义吧！”

文理本 太13:36 时、耶稣离众入室、其徒就之曰、田稗之喻、明以教我、

修订本 太13:36 当时，耶稣离开众人，进了屋子。他的门徒进前来，说："请把田间杂草的比喻讲给我们听。"

KJV 英 太13:36 Then Jesus sent the multitude away, and went into the house: and his disciples came unto him, saying, Declare unto us the parable of the tares of the field.

NIV 英 太13:36 Then he left the crowd and went into the house. His disciples came to him and said, "Explain to us the parable of the weeds in the field."

主目录 返回顶部

和合本 太13:37 他回答说：“那撒好种的就是人子，

拼音版 太13:37 Tā huídá shuō, nà sǎ hǎo zhǒng de, jiù shì Rénzǐ.

吕振中 太13:37 耶稣回答说∶「那撒好种子的、是人子。

新译本 太13:37 他回答：“那撒好种子的是人子，

现代译 太13:37 耶稣说：「那撒好种子的是人子；

当代译 太13:37 耶稣说：“那撒好种子的主人就是我；

文理本 太13:37 曰、播美种者、人子也、田者、世也、

修订本 太13:37 他回答："那撒好种的就是人子，

KJV 英 太13:37 He answered and said unto them, He that soweth the good seed is the Son of man;

NIV 英 太13:37 He answered, "The one who sowed the good seed is the Son of Man.

主目录 返回顶部

和合本 太13:38 田地就是世界，好种就是天国之子；稗子就是那恶者之子，

拼音版 太13:38 Tiándì, jiù shì shìjiè. hǎo zhǒng, jiù shì tiānguó zhī zǐ. baìzǐ, jiù shì nà è zhe zhī zǐ.

吕振中 太13:38 田地呢、是世界；好种子呢、是天国之子；稗子呢、是那恶者之子。

新译本 太13:38 田就是世界，好种子就是属天国的人，稗子就是属那恶者的人，

现代译 太13:38 田地是这个世界；好种子是属於天国的人；稗子是属於那邪恶者的人；

当代译 太13:38 麦田是代表整个世界；那些挑选过的种子，就是天国的子民；而稗子就是那些属於魔鬼的人。

文理本 太13:38 美种者、天国之子民也、稗则恶者之子民也、

修订本 太13:38 田地就是世界，好种就是天国之子，杂草就是那恶者之子，

KJV 英 太13:38 The field is the world; the good seed are the children of the kingdom; but the tares are the children of the wicked one;

NIV 英 太13:38 The field is the world, and the good seed stands for the sons of the kingdom. The weeds are the sons of the evil one,

主目录 返回顶部

和合本 太13:39 撒稗子的仇敌就是魔鬼；收割的时候就是世界的末了，收割的人就是天使。

拼音版 太13:39 Sǎ baìzǐ de chóudí, jiù shì móguǐ. shōugē de shíhou, jiù shì shìjiè de mòliǎo. shōugē de rén, jiù shì tiānshǐ.

吕振中 太13:39 那撒稗子的仇敌呢、是魔鬼。收割的时候呢、是今世之完结；收割的呢、是天使。

新译本 太13:39 撒稗子的仇敌是魔鬼，收割的时候是这世代的终结，收割的工人是天使。

现代译 太13:39 撒稗子的敌人就是魔鬼；收割的时候是世界的末日；收割的工人是天使。

当代译 太13:39 撒稗子的仇敌，就是魔鬼；收割的日子，便是世界的末日；至於收割的工人，就是天使。

文理本 太13:39 播稗之敌、魔也、获时、世末也、刈者、天使也、

修订本 太13:39 撒杂草的仇敌就是魔鬼，收割的时候就是世代的终结，收割的人就是天使。

KJV 英 太13:39 The enemy that sowed them is the devil; the harvest is the end of the world; and the reapers are the angels.

NIV 英 太13:39 and the enemy who sows them is the devil. The harvest is the end of the age, and the harvesters are angels.

主目录 返回顶部

和合本 太13:40 将稗子薅出来用火焚烧，世界的末了也要如此。

拼音版 太13:40 Jiāng baìzǐ hāo chūlai, yòng huǒ fùnshāo. shìjiè de mòliǎo, ye yào rúcǐ.

吕振中 太13:40 所以稗子怎样薅出来，用火烧掉，恶人在今世之完结，也必这样。

新译本 太13:40 稗子怎样被拔掉用火焚烧，在这世代终结的时候，也是一样。

现代译 太13:40 到了末日，作恶的人要像稗子一样被拔出来，扔到火里焚烧。

当代译 太13:40 “世界末日的时候，那些属於魔鬼的人的命运，就好像拔出来丢在火里烧的稗子一样。

文理本 太13:40 集稗而火之、世末亦然、

修订本 太13:40 正如把杂草拔出来用火焚烧，世代的终结也要如此。

KJV 英 太13:40 As therefore the tares are gathered and burned in the fire; so shall it be in the end of this world.

NIV 英 太13:40 "As the weeds are pulled up and burned in the fire, so it will be at the end of the age.

主目录 返回顶部

和合本 太13:41 人子要差遣使者，把一切叫人跌倒的和作恶的，从他国里挑出来，

拼音版 太13:41 Rénzǐ yào chāiqiǎn shǐzhe, bǎ yīqiè jiào rén diēdǎo de, hé zuò è de, cóng tā guó lǐ tiāo chūlai,

吕振中 太13:41 人子要差遣他的使者，把一切使人绊跌的事、以及行不法的事的人、都从他国里薅出来，

新译本 太13:41 那时，人子要差派他的使者，把一切使人犯罪的事和不法之徒，从他的国中拔掉，

现代译 太13:41 人子要差遣他的天使，把他国度里那些使人犯罪和一切作恶的人都抓起来，

当代译 太13:41 我要差天使，把一切引人犯罪和作孽的人，从他的国里挑出来，丢进火里；

文理本 太13:41 人子将遣厥使、由其国中、集诸陷人于罪、及为不法者、

修订本 太13:41 人子要差遣他的使者，把一切使人跌倒的和作恶的从他国里挑出来，

KJV 英 太13:41 The Son of man shall send forth his angels, and they shall gather out of his kingdom all things that offend, and them which do iniquity;

NIV 英 太13:41 The Son of Man will send out his angels, and they will weed out of his kingdom everything that causes sin and all who do evil.

主目录 返回顶部

和合本 太13:42 丢在火炉里，在那里必要哀哭切齿了。

拼音版 太13:42 Diū zaì huǒlú lǐ. zaì nàli bìyào āikū qièchǐ le.

吕振中 太13:42 丢在火炉里；在那里必有哀哭和切齿。

新译本 太13:42 丢进火炉，在那里必要哀哭切齿。

现代译 太13:42 扔在火炉里。在那里，他们要哀哭，咬牙切齿。

当代译 太13:42 那时，他们懊悔莫及，只有切齿哀痛。

文理本 太13:42 投之火炉、在彼有哀哭切齿者矣、

修订本 太13:42 丢在火炉里，在那里要哀哭切齿了。

KJV 英 太13:42 And shall cast them into a furnace of fire: there shall be wailing and gnashing of teeth.

NIV 英 太13:42 They will throw them into the fiery furnace, where there will be weeping and gnashing of teeth.

主目录 返回顶部

和合本 太13:43 那时，义人在他们父的国里，要发出光来，像太阳一样。有耳可听的，就应当听！

拼音版 太13:43 Nàshí yì rén zaì tāmen fù de guó lǐ, yào fāchū guāng lái, xiàng taìyáng yíyàng. yǒu er ke tīng de, jiù yīngdāng tīng.

吕振中 太13:43 那时义人必在他们的父国里射发光辉、如同太阳。有耳的应当听。

新译本 太13:43 那时，义人在他们父的国中，要像太阳一样的照耀。有耳的，就应当听。

现代译 太13:43 那时候，义人在他们天父的国度里，将好像太阳发射光辉。有耳朵可听的，都听吧！」

当代译 太13:43 而义人却要在他们天父的国里发出像太阳一样灿烂的光辉。有耳可听的，就要留心。

文理本 太13:43 时、义者在其父之国、辉光如日、有耳者宜听焉、○

修订本 太13:43 那时，义人要在他们父的国里发出光来，像太阳一样。有耳的，就应当听！"

KJV 英 太13:43 Then shall the righteous shine forth as the sun in the kingdom of their Father. Who hath ears to hear, let him hear.

NIV 英 太13:43 Then the righteous will shine like the sun in the kingdom of their Father. He who has ears, let him hear.

主目录 返回顶部

和合本 太13:44 天国好像宝贝藏在地里。人遇见了，就把他藏起来。欢欢喜喜的去变卖一切所有的买这块地。

拼音版 太13:44 Tiānguó hǎoxiàng bǎobeì cáng zaì dì lǐ. rén yùjiàn le, jiù bǎ tā cáng qǐlai. huān huānxǐ xǐ de qù biànmaì yīqiè suǒyǒude mǎi zhè kuaì dì.

吕振中 太13:44 「天国好像宝贝藏在田地里。人遇见（或译∶寻见）了，就藏起来；由于欢喜的缘故、就去卖了他所有的，来买那田地。

新译本 太13:44 “天国好像藏在田里的宝贝，有人发现了，就把它藏起来，高高兴兴地离去，变卖了他的一切，来买那田地。

现代译 太13:44 「天国好比财宝藏在田地里。有人发现了，就把它掩盖起来，然后很高兴地把自己所有的都变卖了，去购买那块田地。

当代译 太13:44 天国正像一个埋在地里的宝藏；有人发现了，就把它埋好，然后欢天喜地的变卖他的财产，买了这块地，为了取得这宝藏。

文理本 太13:44 天国犹宝藏于田、人遇而掩之、喜而归、售所有、以市斯田、○

修订本 太13:44 "天国好比宝贝藏在地里，人发现了就把它藏起来，欢欢喜喜地去变卖一切所有的，买这块地。

KJV 英 太13:44 Again, the kingdom of heaven is like unto treasure hid in a field; the which when a man hath found, he hideth, and for joy thereof goeth and selleth all that he hath, and buyeth that field.

NIV 英 太13:44 "The kingdom of heaven is like treasure hidden in a field. When a man found it, he hid it again, and then in his joy went and sold all he had and bought that field.

主目录 返回顶部

和合本 太13:45 天国又好像买卖人寻找好珠子，

拼音版 太13:45 Tiānguó yòu hǎoxiàng mǎimaì rén, xúnzhǎo hǎo zhūzi.

吕振中 太13:45 「天国又好像商人寻找好珠子。

新译本 太13:45 “天国好像一个商人，搜罗宝贵的珍珠。

现代译 太13:45 「天国又好比一个商人寻找贵重的珍珠。

当代译 太13:45 天国正像一个商人，四处搜购珍珠。

文理本 太13:45 又天国犹贾求美珠、

修订本 太13:45 "天国又好比商人寻找好的珍珠，

KJV 英 太13:45 Again, the kingdom of heaven is like unto a merchant man, seeking goodly pearls:

NIV 英 太13:45 "Again, the kingdom of heaven is like a merchant looking for fine pearls.

主目录 返回顶部

和合本 太13:46 遇见一颗重价的珠子，就去变卖他一切所有的，买了这颗珠子。

拼音版 太13:46 Yùjiàn yī kē zhòngjià de zhūzi, jiù qù biànmaì tā yīqiè suǒyǒude, mǎi le zhè kē zhūzi.

吕振中 太13:46 寻见（遇见）了一颗宝贵的珠子，就去变卖他所有的一切，来买了它。

新译本 太13:46 他发现了一颗极贵重的珍珠，就离去，变卖了他的一切，来买那颗珍珠。

现代译 太13:46 当他发现了一颗极贵重的珍珠，就去卖掉他所有的一切，来购买那颗珍珠。」

当代译 太13:46 当他找到了一颗价值连城的珍珠时，就变卖了一切的产业，把它买下来。

文理本 太13:46 遇一重值者、则往鬻所有以市之、○

修订本 太13:46 发现一颗贵重的珍珠，就去变卖他一切所有的，买下这颗珍珠。"

KJV 英 太13:46 Who, when he had found one pearl of great price, went and sold all that he had, and bought it.

NIV 英 太13:46 When he found one of great value, he went away and sold everything he had and bought it.

主目录 返回顶部

和合本 太13:47 天国又好像网撒在海里，聚拢各样水族。

拼音版 太13:47 Tiānguó yòu hǎoxiàng wǎng sā zaì hǎi lǐ, jùlǒng gèyàng shuǐzú.

吕振中 太13:47 「天国又好像拖网撒在海里，聚拢着各样的水族。

新译本 太13:47 “天国又好像一个网，撒在海里，网到各样的鱼。

现代译 太13:47 「天国又好比鱼网撒在湖里，捕捉各样的鱼类。

当代译 太13:47 天国正像一个渔夫在撒网，要捕捉各种的鱼。

文理本 太13:47 又天国犹罟施于海、集诸水族、

修订本 太13:47 "天国又好比网撒在海里，聚拢各种鱼类，

KJV 英 太13:47 Again, the kingdom of heaven is like unto a net, that was cast into the sea, and gathered of every kind:

NIV 英 太13:47 "Once again, the kingdom of heaven is like a net that was let down into the lake and caught all kinds of fish.

主目录 返回顶部

和合本 太13:48 网既满了，人就拉上岸来；坐下，拣好的收在器具里，将不好的丢弃了。

拼音版 太13:48 Wǎng jì mǎn le, rén jiù lā shang àn lái. zuò xià, jiǎn hǎo de shōu zaì qìjù lǐ, jiāng bù hǎo de diūqì le.

吕振中 太13:48 网既满了，人就拉上摊来，坐下，收取好的在桶子里，把坏的丢在外面。

新译本 太13:48 网满了之后，人就把网拉上岸，坐下来把好的拣出，收藏起来，不好的就丢在外面。

现代译 太13:48 网一满，渔夫把它拉上来，坐在岸上，把鱼儿分类，拣好的放在桶里，坏的就扔掉。

当代译 太13:48 网满了，他就把它拉上岸，然后坐下来挑选，好的就收起来，不好的就丢掉。

文理本 太13:48 既盈、则曳于岸、坐而择其美者入器、恶者则弃之、

修订本 太13:48 网一满，人们就把它拉上岸，坐下来，拣好的收在桶里，不好的丢掉。

KJV 英 太13:48 Which, when it was full, they drew to shore, and sat down, and gathered the good into vessels, but cast the bad away.

NIV 英 太13:48 When it was full, the fishermen pulled it up on the shore. Then they sat down and collected the good fish in baskets, but threw the bad away.

主目录 返回顶部

和合本 太13:49 世界的末了也要这样。天使要出来，从义人中把恶人分别出来，

拼音版 太13:49 Shìjiè de mòliǎo, ye yào zhèyàng. tiānshǐ yào chūlai, cóng yì rén zhōng, bǎ è rén fēnbié chūlai,

吕振中 太13:49 恶人在今世之完结也必这样。天使必出来，把恶人从义人中分别出来，

新译本 太13:49 这世代终结的时候，也是一样。那时天使要出去，把恶人从义人中分别出来。

现代译 太13:49 世界的末日也像这样：天使要出去，从好人中把坏人分别出来，

当代译 太13:49 世界的末日，也是这样。天使要把坏人从义人中拣出来，丢在火里。那时候，坏人必然切齿哀痛。

文理本 太13:49 世末亦然、天使将出、自义者中、区别恶者、

修订本 太13:49 世代的终结也要这样：天使要出来，把恶人从义人中分别出来，

KJV 英 太13:49 So shall it be at the end of the world: the angels shall come forth, and sever the wicked from among the just,

NIV 英 太13:49 This is how it will be at the end of the age. The angels will come and separate the wicked from the righteous

主目录 返回顶部

和合本 太13:50 丢在火炉里，在那里必要哀哭切齿了。”

拼音版 太13:50 Diū zaì huǒlú lǐ. zaì nàli bìyào āikū qièchǐ le.

吕振中 太13:50 丢在火炉里；在那里必有哀哭和切齿。」

新译本 太13:50 丢进火炉，在那里必要哀哭切齿。

现代译 太13:50 投在炎热的火炉里。在那里，他们要哀哭，咬牙切齿。」

当代译 太13:50 世界的末日，也是这样。天使要把坏人从义人中拣出来，丢在火里。那时候，坏人必然切齿哀痛。

文理本 太13:50 投之火炉、在彼有哀哭切齿矣、○

修订本 太13:50 丢在火炉里，在那里要哀哭切齿了。"

KJV 英 太13:50 And shall cast them into the furnace of fire: there shall be wailing and gnashing of teeth.

NIV 英 太13:50 and throw them into the fiery furnace, where there will be weeping and gnashing of teeth.

主目录 返回顶部

和合本 太13:51 耶稣说：“这一切的话你们都明白了吗？”他们说：“我们明白了。”

拼音版 太13:51 Yēsū shuō, zhè yīqiè de huà, nǐmen dōu míngbai le ma. tāmen shuō, wǒmen míngbai le,

吕振中 太13:51 「这一切你们都领悟了么？」他们对他说∶「都领悟了。」

新译本 太13:51 “这一切你们明白吗？”他们回答：“明白。”

现代译 太13:51 耶稣问他们：「这些话你们都明白吗？」他们回答：「都明白。」

当代译 太13:51 你们明白了吗？”“我们明白了。”

文理本 太13:51 凡此、尔皆悟乎、对曰、然、

修订本 太13:51 耶稣说："这一切的话你们都明白了吗？"他们对他说："明白了。"

KJV 英 太13:51 Jesus saith unto them, Have ye understood all these things? They say unto him, Yea, Lord.

NIV 英 太13:51 "Have you understood all these things?" Jesus asked. "Yes," they replied.

主目录 返回顶部

和合本 太13:52 他说：“凡文士受教作天国的门徒，就像一个家主，从他库里拿出新旧的东西来。”

拼音版 太13:52 Tā shuō, fán Wénshì shòu jiào zuò tiānguó de méntǔ, jiù xiàng yī ge jiā zhǔ, cóng tā kù lǐ ná chū xīn jiù de dōngxi lái.

吕振中 太13:52 他对他们说∶「故此每一个经学士受教为门徒归于天国的、就像一个做家主的人，从他库房里拿出新旧的东西来。」

新译本 太13:52 耶稣说：“所以，每一个作天国门徒的经学家，就像家主从宝库中拿出新和旧的东西来。”

现代译 太13:52 耶稣说：「这麽说来，每一个经学教师成为天国的门徒，就像一家的主人从他的库房里搬出新和旧的东西来。」

当代译 太13:52 “熟读圣经的律法教师，接受天国的道理之后，就像一个财主，能从他丰富的仓库里，拿出新的和旧的财物。”

文理本 太13:52 曰、故凡士子为天国之徒者、如家主由其库中出新旧之物焉、○

修订本 太13:52 他对他们说："凡文士学习作天国的门徒，就像一个家的主人从他库里拿出新的和旧的东西来。"

KJV 英 太13:52 Then said he unto them, Therefore every scribe which is instructed unto the kingdom of heaven is like unto a man that is an householder, which bringeth forth out of his treasure things new and old.

NIV 英 太13:52 He said to them, "Therefore every teacher of the law who has been instructed about the kingdom of heaven is like the owner of a house who brings out of his storeroom new treasures as well as old."

主目录 返回顶部

和合本 太13:53 耶稣说完了这些比喻，就离开那里，

拼音版 太13:53 Yēsū shuō wán le zhèxie bǐyù, jiù líkāi nàli,

吕振中 太13:53 耶稣讲完了这些比喻，就离开那里；

新译本 太13:53 耶稣讲完了这些比喻，就离开那地方。

现代译 太13:53 耶稣讲完了这些比喻，离开那地方，

当代译 太13:53 耶稣讲完了这些比喻，就离开那里，回到家乡，在会堂里教训人。

文理本 太13:53 耶稣既竟斯喻、去彼、

修订本 太13:53 耶稣说完了这些比喻，就离开那里，

KJV 英 太13:53 And it came to pass, that when Jesus had finished these parables, he departed thence.

NIV 英 太13:53 When Jesus had finished these parables, he moved on from there.

主目录 返回顶部

和合本 太13:54 来到自己的家乡，在会堂里教训人，甚至他们都希奇，说：“这人从哪里有这等智慧和异能呢？

拼音版 太13:54 Lái dào zìjǐ de jiāxiāng, zaì gōngtáng lǐ jiàoxun rén, shènzhì tāmen dōu xīqí shuō, zhè rén cóng nàli yǒu zhè deng zhìhuì, hé yìnéng ne.

吕振中 太13:54 来到自己家乡，在他们的会堂里教训他们，以致他们都惊骇说∶「这个人从哪里得了这智慧和这些异能呢？

新译本 太13:54 他回到自己的家乡，在会堂里教导人，众人都惊奇，说：“这个人的智慧和能力是从哪里来的呢？

现代译 太13:54 回到自己的家乡。他在会堂里教导人；听见的人都很惊讶，说：「他从哪里得到这样的智慧？他还行神迹呢！

当代译 太13:54 同乡们都觉得很希奇，便议论纷纷：“他从哪里得到这种智慧？是谁给他这种神奇的能力呢？

文理本 太13:54 至故土、在会堂训诲、众奇之曰、斯人何由得斯智慧异能乎、

修订本 太13:54 来到自己的家乡，在会堂里教导人，以致他们都很惊奇，说："这人哪来这样的智慧和异能呢？

KJV 英 太13:54 And when he was come into his own country, he taught them in their synagogue, insomuch that they were astonished, and said, Whence hath this man this wisdom, and these mighty works?

NIV 英 太13:54 Coming to his hometown, he began teaching the people in their synagogue, and they were amazed. "Where did this man get this wisdom and these miraculous powers?" they asked.

主目录 返回顶部

和合本 太13:55 这不是木匠的儿子吗？他母亲不是叫马利亚吗？他弟兄们不是叫雅各、约西（有古卷作“约瑟”）、西门、犹大吗？

拼音版 太13:55 Zhè bú shì mùjiang de érzi ma. tā mǔqin bú shì jiào Mǎlìyà ma. tā dìxiōng men bú shì jiào Yǎgè, Yuēxī, ( yǒu gǔ juàn zuò Yūesè ), Xīmén, Yóudà ma.

吕振中 太13:55 这不是那木匠的儿子么？他母亲不是叫马利亚，而他弟兄叫雅各、约瑟、西门、犹大么？

新译本 太13:55 他不是木匠的儿子吗？他母亲不是马利亚，他弟弟不是雅各、约瑟、西门和犹大吗？

现代译 太13:55 他不是那个木匠的儿子吗？他的母亲不是马利亚吗？雅各、约瑟、西门，和犹大不都是他的弟弟吗？

当代译 太13:55 他不过是木匠的儿子罢了。他的母亲不是马利亚吗？还有他的弟弟雅各、约西、西门、犹大，我们都认得。

文理本 太13:55 此非木工之子乎、其母非名马利亚、其兄弟非雅各约西西门犹大乎、

修订本 太13:55 这不是那木匠的儿子吗？他母亲不是叫马利亚吗？他兄弟们不是叫雅各、约瑟、西门、犹大吗？

KJV 英 太13:55 Is not this the carpenter's son? is not his mother called Mary? and his brethren, James, and Joses, and Simon, and Judas?

NIV 英 太13:55 "Isn't this the carpenter's son? Isn't his mother's name Mary, and aren't his brothers James, Joseph, Simon and Judas?

主目录 返回顶部

和合本 太13:56 他妹妹们不是都在我们这里吗？这人从哪里有这一切的事呢？”

拼音版 太13:56 Tā meìmei men bú shì dōu zaì wǒmen zhèlǐ ma. zhè rén cóng nàli yǒu zhè yīqiè de shì ne.

吕振中 太13:56 他妹妹们不是都在我们这里么？这个人从哪里得了这一切呢？」

新译本 太13:56 他妹妹不是都在我们这里吗？他这一切是从哪里来的呢？”

现代译 太13:56 他的妹妹们不都住在我们这里吗？他这一切究竟从哪里来的呢？」

当代译 太13:56 他的累累不也是住在这里吗？究竟他从哪里得来这一身本领呢？”

文理本 太13:56 其姊妹非与我比邻乎、斯焉得斯耶、

修订本 太13:56 他姊妹们不是都在我们这里吗？他这一切是从哪里来的呢？"

KJV 英 太13:56 And his sisters, are they not all with us? Whence then hath this man all these things?

NIV 英 太13:56 Aren't all his sisters with us? Where then did this man get all these things?"

主目录 返回顶部

和合本 太13:57 他们就厌弃他（“厌弃他”原文作“因他跌倒”）。耶稣对他们说：“大凡先知，除了本地本家之外，没有不被人尊敬的。”

拼音版 太13:57 Tāmen jiù yànqì tā. ( yànqì tā yuánwén zuò yīn tā diēdǎo ) Yēsū duì tāmen shuō, dàfán xiānzhī, chúle ben dì ben jiā zhī waì, méiyǒu bú beì rén zūnjìng de.

吕振中 太13:57 就跟他格格不入。耶稣对他们说∶「神言人除了在他家乡和他本家之外，没有不受尊敬的。」

新译本 太13:57 他们就厌弃耶稣。耶稣对他们说：“先知除了在本乡本家之外，没有不受人尊敬的。”

现代译 太13:57 於是他们厌弃他。耶稣对他们说：「在本乡本家以外，先知没有不受人尊敬的。」

当代译 太13:57 他们就都看不起他。耶稣告诉他们：“先知除了在本族本乡以外，没有不受人尊敬的。”

文理本 太13:57 遂厌弃之、耶稣曰、先知在故土室家外、莫不尊焉、

修订本 太13:57 他们就厌弃他。耶稣对他们说："先知除了在本乡和自己的家之外，没有不被尊敬的。"

KJV 英 太13:57 And they were offended in him. But Jesus said unto them, A prophet is not without honour, save in his own country, and in his own house.

NIV 英 太13:57 And they took offense at him. But Jesus said to them, "Only in his hometown and in his own house is a prophet without honor."

主目录 返回顶部

和合本 太13:58 耶稣因为他们不信，就在那里不多行异能了。

拼音版 太13:58 Yēsū yīnwei tāmen bú xìn, jiù zaì nàli bù duō xíng yìnéng le.

吕振中 太13:58 因了他们不信、耶稣在那里就没有行许多异能。

新译本 太13:58 因为他们不信，他就不在那里多行神迹了。

现代译 太13:58 因为他们不信，他在那里没有行很多神迹。

当代译 太13:58 耶稣因为他们不信，就没有在那里行甚麽神迹。

文理本 太13:58 耶稣在彼、不多行异能、以其不信故也、

修订本 太13:58 耶稣因为他们不信，没有在那里行很多异能。

KJV 英 太13:58 And he did not many mighty works there because of their unbelief.

NIV 英 太13:58 And he did not do many miracles there because of their lack of faith.


马太福音第14章 - 马太福音 - 基督教圣经——十版本对照圣经

 马太福音第14章 - 马太福音 - 基督教圣经——十版本对照圣经 章

和合本 太14:1 那时，分封的王希律听见耶稣的名声，

拼音版 太14:1 Nàshí fēn fēng de wáng Xīlǜ, tīngjian Yēsū de míngsheng,

吕振中 太14:1 当那时候、分封王希律听见耶稣的名声，

新译本 太14:1 那时，分封王希律听见耶稣的名声，

现代译 太14:1 那时候，加利利的希律王听到了耶稣的事，

当代译 太14:1 希律王听闻耶稣的名声，就对臣仆说：

文理本 太14:1 维时、分封之君希律、闻耶稣声名、

修订本 太14:1 那时，希律分封王听见耶稣的名声，

KJV 英 太14:1 At that time Herod the tetrarch heard of the fame of Jesus,

NIV 英 太14:1 At that time Herod the tetrarch heard the reports about Jesus,

主目录 返回顶部

和合本 太14:2 就对臣仆说：“这是施洗的约翰从死里复活，所以这些异能从他里面发出来。”

拼音版 太14:2 Jiù duì chénpú shuō, zhè shì shīxǐ Yuēhàn cóng sǐ lǐ fùhuó, suǒyǐ zhèxie yìnéng cóng tā lǐmiàn fāchū lái.

吕振中 太14:2 就对臣仆说∶「这是施洗者约翰；他从死人中活了起来，故此才有这些异能运行在他身上。」

新译本 太14:2 就对臣仆说：“这人是施洗的约翰，他从死人中复活，所以他身上有行神迹的能力。”

现代译 太14:2 就对臣下说：「这个人一定是施洗者约翰复活了，才会有能力行这些神迹。」

当代译 太14:2 “这个人一定是从死里复活的施洗的约翰，所以能行这些神迹。”

文理本 太14:2 谓其臣曰、此乃施洗约翰自死而起、故此异能运行于彼焉、

修订本 太14:2 就对臣仆说："这是施洗的约翰从死人中复活，因此才有这些异能在他里面运行。"

KJV 英 太14:2 And said unto his servants, This is John the Baptist; he is risen from the dead; and therefore mighty works do shew forth themselves in him.

NIV 英 太14:2 and he said to his attendants, "This is John the Baptist; he has risen from the dead! That is why miraculous powers are at work in him."

主目录 返回顶部

和合本 太14:3 起先希律为他兄弟腓力的妻子希罗底的缘故，把约翰拿住锁在监里。

拼音版 太14:3 Qǐxiān Xīlǜ wèi tā xiōngdi Féilì de qīzi Xīluódǐ de yuángù, bǎ Yuēhàn ná zhù suǒ zaì jiānlǐ.

吕振中 太14:3 原来希律、为了他兄弟腓力的妻子希罗底的缘故、曾把约翰抓住，给捆绑了，下在监里；

新译本 太14:3 原来希律为了他弟弟腓力的妻子希罗底的缘故，拘捕了约翰，把他捆绑，关在监里，

现代译 太14:3 原来，希律为了他的兄弟腓力的妻子希罗底的缘故下令逮捕约翰，把他绑起来关在监狱里。

当代译 太14:3 原来不久以前，希律王为了妻子希罗底的缘故，拘捕了施洗的约翰，关在监里。（希罗底本来是希律王的兄弟腓力的妻子，）

文理本 太14:3 初、希律以其弟腓力妻希罗底故、执约翰系于狱、

修订本 太14:3 原来，希律为他兄弟腓力的妻子希罗底的缘故，把约翰抓住绑了，关进监狱，

KJV 英 太14:3 For Herod had laid hold on John, and bound him, and put him in prison for Herodias' sake, his brother Philip's wife.

NIV 英 太14:3 Now Herod had arrested John and bound him and put him in prison because of Herodias, his brother Philip's wife,

主目录 返回顶部

和合本 太14:4 因为约翰曾对他说：“你娶这妇人是不合理的。”

拼音版 太14:4 Yīnwei Yuēhàn céng duì tā shuō, nǐ qǔ zhè fùrén shì bù hélǐ de.

吕振中 太14:4 因为约翰屡次（或译∶曾）对他说∶「你娶了这妇人是不合法的。」

新译本 太14:4 因为约翰多次告诉他：“你占有她是不合理的。”

现代译 太14:4 因为约翰屡次指责希律：「你不可占有希罗底作妻子。」

当代译 太14:4 约翰曾经警告他几次：“你娶这个妇人是不对的。”

文理本 太14:4 盖约翰曾谓之曰、纳此妇非宜也、

修订本 太14:4 因为约翰曾对他说："你占有这妇人是不合法的。"

KJV 英 太14:4 For John said unto him, It is not lawful for thee to have her.

NIV 英 太14:4 for John had been saying to him: "It is not lawful for you to have her."

主目录 返回顶部

和合本 太14:5 希律就想要杀他，只是怕百姓，因为他们以约翰为先知。

拼音版 太14:5 Xīlǜ jiù xiǎng yào shā tā, zhǐshì pà bǎixìng. yīnwei tāmen yǐ Yuēhàn wéi xiānzhī.

吕振中 太14:5 希律虽然想要杀他，却惧怕民众，因为他们都以约翰为神言人。

新译本 太14:5 他想杀约翰，但又害怕群众，因为他们都认为约翰是个先知。

现代译 太14:5 希律想杀他，但是怕人民，因为他们都认为约翰是先知。

当代译 太14:5 虽然希律王想杀掉他，但怕触怒人民，便不敢下手，因为人民都相信约翰是先知。

文理本 太14:5 希律欲杀之、而惧众、因众以之为先知也、

修订本 太14:5 希律就想要杀他，可是怕民众，因为他们认为约翰是先知。

KJV 英 太14:5 And when he would have put him to death, he feared the multitude, because they counted him as a prophet.

NIV 英 太14:5 Herod wanted to kill John, but he was afraid of the people, because they considered him a prophet.

主目录 返回顶部

和合本 太14:6 到了希律的生日，希罗底的女儿在众人面前跳舞，使希律欢喜。

拼音版 太14:6 Dào le Xīlǜ de shēngri, Xīluódǐ de nǚér, zaì zhòngrén miànqián tiàowǔ, shǐ Xīlǜ huānxǐ.

吕振中 太14:6 到了希律的生日，希罗底的女儿在众人中间跳舞，得了希律的欢心。

新译本 太14:6 到了希律生日的那天，希罗底的女儿在众人面前跳舞，希律非常高兴，

现代译 太14:6 希律生日那一天，希罗底的女儿在宾客面前跳舞，很得希律的欢心。

当代译 太14:6 在庆祝希律生日的宴会上，希罗底的女儿出来跳舞助兴。希律王感到非常高兴，

文理本 太14:6 适希律诞、希罗底女舞于前、以娱希律、

修订本 太14:6 到了希律的生日，希罗底的女儿在众人面前跳舞，使希律欢喜，

KJV 英 太14:6 But when Herod's birthday was kept, the daughter of Herodias danced before them, and pleased Herod.

NIV 英 太14:6 On Herod's birthday the daughter of Herodias danced for them and pleased Herod so much

主目录 返回顶部

和合本 太14:7 希律就起誓，应许随她所求的给她。

拼音版 太14:7 Xīlǜ jiù qǐshì, yīngxǔ suí tā suǒ qiú de gei tā.

吕振中 太14:7 因此希律用起誓的话公然应许，凡她所求的、都要给她。

新译本 太14:7 就起誓答应她，无论求什么都给她。

现代译 太14:7 希律就对她发誓说：「无论你要求甚麽，我都愿意给你。」

当代译 太14:7 就应许她：“你无论要甚麽，我都给你。”

文理本 太14:7 遂誓许所求、

修订本 太14:7 于是希律发誓许诺随她所求的给她。

KJV 英 太14:7 Whereupon he promised with an oath to give her whatsoever she would ask.

NIV 英 太14:7 that he promised with an oath to give her whatever she asked.

主目录 返回顶部

和合本 太14:8 女儿被母亲所使，就说：“请把施洗约翰的头放在盘子里，拿来给我。”

拼音版 太14:8 Nǚér beì mǔqin suǒ shǐ, jiù shuō, qǐng bǎ shīxǐ Yuēhàn de tóu, fàng zaì pánzi lǐ ná lái gei wǒ.

吕振中 太14:8 她被母亲指使了，就说∶「请把施洗者约翰的头，就在此地放在盘子里给我。」

新译本 太14:8 她在母亲的怂恿之下，说：“请把施洗的约翰的头放在盘子上给我。”

现代译 太14:8 女儿受母亲的指使，要求说：「请立刻把施洗者约翰的头放在盘子里给我！」

当代译 太14:8 她因为受了母亲的指使，就说：“请把施洗的约翰的头，放在盘里送给我。”

文理本 太14:8 女为母所唆、曰、求以施洗约翰之首、于盘上予我、

修订本 太14:8 女儿被母亲指使，就说："请把施洗约翰的头放在盘子里，拿来给我。"

KJV 英 太14:8 And she, being before instructed of her mother, said, Give me here John Baptist's head in a charger.

NIV 英 太14:8 Prompted by her mother, she said, "Give me here on a platter the head of John the Baptist."

主目录 返回顶部

和合本 太14:9 王便忧愁，但因他所起的誓，又因同席的人，就吩咐给她。

拼音版 太14:9 Wáng biàn yōuchóu, dàn yīn tā suǒ qǐ de shì, yòu yīn tóng xí de rén, jiù fēnfu gei tā.

吕振中 太14:9 王很忧愁，只因有了起誓的话和一同坐席的人，就发命令要给；

新译本 太14:9 王就忧愁，但因为誓言和在座的宾客，就下令给她。

现代译 太14:9 王感到非常为难，可是他已经在宾客面前发了誓，只好命令照她所求的给她。

当代译 太14:9 希律感到进退两难，但既然在众宾客面前起了誓，只好勉强照办。

文理本 太14:9 王忧、然以誓故、又以同筵者在、乃命予之、

修订本 太14:9 王就忧愁，然而因他所发的誓，又因同席的人，就下令给她；

KJV 英 太14:9 And the king was sorry: nevertheless for the oath's sake, and them which sat with him at meat, he commanded it to be given her.

NIV 英 太14:9 The king was distressed, but because of his oaths and his dinner guests, he ordered that her request be granted

主目录 返回顶部

和合本 太14:10 于是打发人去，在监里斩了约翰，

拼音版 太14:10 Yúshì dǎfa rén qù, zaì jiānlǐ zhǎn le Yuēhàn.

吕振中 太14:10 于是打发人、在监里把约翰斩首了。

新译本 太14:10 他派人去，在监里斩了约翰的头，

现代译 太14:10 於是希律差人到监狱里去，斩了约翰的头，

当代译 太14:10 他命令侍卫到监里砍了约翰的头，

文理本 太14:10 遣人斩约翰于狱、

修订本 太14:10 于是打发人去，在监狱里斩了约翰，

KJV 英 太14:10 And he sent, and beheaded John in the prison.

NIV 英 太14:10 and had John beheaded in the prison.

主目录 返回顶部

和合本 太14:11 把头放在盘子里，拿来给了女子，女子拿去给她母亲。

拼音版 太14:11 Bǎ tóu fàng zaì pánzi lǐ, ná lái gei le nǚzi. nǚzi ná qù gei tā mǔqin.

吕振中 太14:11 他的头放在盘子里，拿了来，给那闺女；闺女就拿去给她母亲。

新译本 太14:11 把头放在盘子上，拿来给那女孩子，她又带给母亲。

现代译 太14:11 放在盘子里，给了希罗底的女儿；女儿把它交给母亲。

当代译 太14:11 放在盘里送给希罗底的女儿；她又转送给希罗底。

文理本 太14:11 置首于盘以予女、女以奉母、

修订本 太14:11 把头放在盘子里，拿来给那女孩，她拿去给她母亲。

KJV 英 太14:11 And his head was brought in a charger, and given to the damsel: and she brought it to her mother.

NIV 英 太14:11 His head was brought in on a platter and given to the girl, who carried it to her mother.

主目录 返回顶部

和合本 太14:12 约翰的门徒来，把尸首领去埋葬了，就去告诉耶稣。

拼音版 太14:12 Yuēhàn de méntǔ lái, bǎ shī shǒulǐng qù, máizàng le. jiù qù gàosu Yēsū.

吕振中 太14:12 约翰的门徒上前来，把尸体领去，埋葬了；又去报告耶稣。

新译本 太14:12 约翰的门徒前来，领了尸体，把它埋葬，然后去告诉耶稣。

现代译 太14:12 约翰的门徒来，把尸体领去，埋葬了，然后把这件事报告耶稣。

当代译 太14:12 约翰的门徒把尸体领回安葬后，就去告诉耶稣。

文理本 太14:12 其徒至、取尸葬之、往告耶稣、○

修订本 太14:12 约翰的门徒来，把尸体领去埋葬了，又去告诉耶稣。

KJV 英 太14:12 And his disciples came, and took up the body, and buried it, and went and told Jesus.

NIV 英 太14:12 John's disciples came and took his body and buried it. Then they went and told Jesus.

主目录 返回顶部

和合本 太14:13 耶稣听见了，就上船从那里独自退到野地里去。众人听见，就从各城里步行跟随他。

拼音版 太14:13 Yēsū tīngjian le, jiù shàng chuán cóng nàli dúzì tuì dào yedì lǐ qù. zhòngrén tīngjian, jiù cóng gè chéng lǐ bùxíng gēnsuí tā.

吕振中 太14:13 耶稣听见了，就从那里暗暗坐船退到荒野地方去；群众听见了，却从各城步（或译∶便由旱路、从各城）行跟着他。

新译本 太14:13 耶稣听见了，就离开那里，独自坐船到旷野去。群众听见了，就从各城步行来跟随他。

现代译 太14:13 耶稣听到了这个消息，就上船，离开那里，独自一人到偏僻的地方去。群众知道了，从各城镇走路跟着他。

当代译 太14:13 耶稣听见这个消息，就独自坐船退到一处偏僻的地方；但百姓很快就探听到耶稣的行踪，又联群结队地从不同的城镇来找他。

文理本 太14:13 耶稣闻之、登舟去彼、潜之野、众闻之、由诸邑步从焉、

修订本 太14:13 耶稣听到了，就从那里上船，私下退到荒野的地方去。众人听到后，从各城来，步行跟随他。

KJV 英 太14:13 When Jesus heard of it, he departed thence by ship into a desert place apart: and when the people had heard thereof, they followed him on foot out of the cities.

NIV 英 太14:13 When Jesus heard what had happened, he withdrew by boat privately to a solitary place. Hearing of this, the crowds followed him on foot from the towns.

主目录 返回顶部

和合本 太14:14 耶稣出来，见有许多的人，就怜悯他们，治好了他们的病人。

拼音版 太14:14 Yēsū chūlai, jiàn yǒu xǔduō de rén, jiù liánmǐn tāmen, zhì hǎo le tāmende bìngrén.

吕振中 太14:14 耶稣出来，看见一大群人，就怜悯他们，治好了他们的病人。

新译本 太14:14 耶稣上了岸，看见一大群人，就怜悯他们，医好了他们的病人。

现代译 太14:14 耶稣上了岸，看见这一大卫人，动了恻隐的心，治好了他们的疾病。

当代译 太14:14 耶稣出来，看见这麽多人等着他，心里起了怜悯，就替他们医病。

文理本 太14:14 耶稣出、见人甚众、悯之、医其病者、

修订本 太14:14 耶稣出来，见有一大群人，就怜悯他们，治好了他们的病人。

KJV 英 太14:14 And Jesus went forth, and saw a great multitude, and was moved with compassion toward them, and he healed their sick.

NIV 英 太14:14 When Jesus landed and saw a large crowd, he had compassion on them and healed their sick.

主目录 返回顶部

和合本 太14:15 天将晚的时候，门徒进前来说：“这是野地，时候已经过了，请叫众人散开，他们好往村子里去，自己买吃的。”

拼音版 太14:15 Tiān jiāng wǎn de shíhou, méntǔ jìn qián lái shuō, zhè shì yedì, shíhou yǐjing guò le. qǐng jiào zhòngrén sànkai, tāmen hǎo wǎng cúnzi lǐ qù, zìjǐ mǎi chī de.

吕振中 太14:15 到了傍晚、门徒上他跟前来，说∶「这地方是荒野；时候已经过了；请解散群众，他们好往村庄里去，自己买食物。」

新译本 太14:15 黄昏的时候，门徒前来对他说：“这是旷野的地方，时间也不早了，请叫群众散开，好让他们往村里去，买自己的食物吧。”

现代译 太14:15 傍晚的时候，门徒来见耶稣，对他说：「天晚了，这里又是偏僻的地方，请叫大家散开，让他们自己到附近的村庄去买食物。」

当代译 太14:15 黄昏时，门徒走来对耶稣说：“时间已经不早了，这荒野又没有东西卖，还是赶快打发他们回附近的村庄去，各自买东西吃吧。”

文理本 太14:15 薄暮、门徒就之曰、此乃野、时已逝、请散众、入乡市食、

修订本 太14:15 傍晚的时候，门徒进前来，说："这地方偏僻，而且时候已经晚了，请叫众人散去，他们好进村子，自己买些食物。"

KJV 英 太14:15 And when it was evening, his disciples came to him, saying, This is a desert place, and the time is now past; send the multitude away, that they may go into the villages, and buy themselves victuals.

NIV 英 太14:15 As evening approached, the disciples came to him and said, "This is a remote place, and it's already getting late. Send the crowds away, so they can go to the villages and buy themselves some food."

主目录 返回顶部

和合本 太14:16 耶稣说：“不用他们去，你们给他们吃吧！”

拼音版 太14:16 Yēsū shuō, búyòng tāmen qù, nǐmen gei tāmen chī ba.

吕振中 太14:16 耶稣对他们说∶「他们无需乎去；你们、给他们吃。」

新译本 太14:16 耶稣回答：“他们用不着离开，你们给他们吃吧！”

现代译 太14:16 耶稣回答：「不用叫大家散开；你们给他们吃吧。」

当代译 太14:16 “不用了，你们供给他们食物吧。”

文理本 太14:16 耶稣曰、无庸、尔其食之、

修订本 太14:16 耶稣对他们说："不用他们去，你们给他们吃吧！"

KJV 英 太14:16 But Jesus said unto them, They need not depart; give ye them to eat.

NIV 英 太14:16 Jesus replied, "They do not need to go away. You give them something to eat."

主目录 返回顶部

和合本 太14:17 门徒说：“我们这里只有五个饼、两条鱼。”

拼音版 太14:17 Méntǔ shuō, wǒmen zhèlǐ zhǐyǒu wǔ ge bǐng, liǎng tiaó yú.

吕振中 太14:17 他们对他说∶「我们这里、除了五个饼两条鱼，什么也没有。」

新译本 太14:17 但门徒说：“我们这里除了五个饼和两条鱼，什么也没有。”

现代译 太14:17 门徒说：「我们这里只有五个饼和两条鱼。」

当代译 太14:17 “这怎麽可能呢？我们只不过有五个饼两条鱼。”

文理本 太14:17 曰、我侪于此、惟五饼二鱼而已、

修订本 太14:17 门徒说："我们这里只有五个饼、两条鱼。"

KJV 英 太14:17 And they say unto him, We have here but five loaves, and two fishes.

NIV 英 太14:17 "We have here only five loaves of bread and two fish," they answered.

主目录 返回顶部

和合本 太14:18 耶稣说：“拿过来给我。”

拼音版 太14:18 Yēsū shuō, ná guō lái gei wǒ.

吕振中 太14:18 耶稣说∶「拿过来这里给我。」

新译本 太14:18 他说：“拿过来给我。”

现代译 太14:18 耶稣说：「拿来给我。」

当代译 太14:18 “拿来给我！”

文理本 太14:18 曰、取以与我、

修订本 太14:18 耶稣说："拿过来给我。"

KJV 英 太14:18 He said, Bring them hither to me.

NIV 英 太14:18 "Bring them here to me," he said.

主目录 返回顶部

和合本 太14:19 于是吩咐众人坐在草地上，就拿着这五个饼、两条鱼，望着天祝福，掰开饼，递给门徒，门徒又递给众人。

拼音版 太14:19 Yúshì fēnfu zhòngrén zuò zaì cǎodì shang. jiù ná zhe zhè wǔ ge bǐng, liǎng tiaó yú, wàng zhe tiān, zhùfú, bāi kāi bǐng, dìgei méntǔ. méntǔ yòu dìgei zhòngrén.

吕振中 太14:19 于是吩咐群众坐在草地上，就拿这五个饼两条鱼，望着天祝颂，擘开了饼给门徒，门徒又给群众。

新译本 太14:19 于是吩咐群众坐在草地上，拿起那五个饼两条鱼，望着天，祝谢了；然后把饼擘开，递给门徒，门徒又分给群众。

现代译 太14:19 於是，他吩咐群众坐在草地上，然后拿起五个饼和两条鱼，举目望天，感谢上帝；然后掰开饼，递给门徒，门徒又分给群众。

当代译 太14:19 然后他叫众人坐在草地上，亲自拿着那五个饼和两条鱼，向天祷告，跟着擘开，递给门徒，由门徒分给大家，

文理本 太14:19 遂命众藉草而坐、取五饼二鱼、仰天祝而擘之、以予门徒、门徒予众、

修订本 太14:19 于是他吩咐众人坐在草地上，就拿着这五个饼和两条鱼，望着天祝福，擘开饼，递给门徒，门徒又递给众人。

KJV 英 太14:19 And he commanded the multitude to sit down on the grass, and took the five loaves, and the two fishes, and looking up to heaven, he blessed, and brake, and gave the loaves to his disciples, and the disciples to the multitude.

NIV 英 太14:19 And he directed the people to sit down on the grass. Taking the five loaves and the two fish and looking up to heaven, he gave thanks and broke the loaves. Then he gave them to the disciples, and the disciples gave them to the people.

主目录 返回顶部

和合本 太14:20 他们都吃，并且吃饱了，把剩下的零碎收拾起来，装满了十二个篮子。

拼音版 太14:20 Tāmen dōu chī, bìngqie chī bǎo le. bǎ shèngxia de língsuì shōushi qǐlai, zhuāng mǎn le shí èr ge lánzi.

吕振中 太14:20 众人都吃，并且吃饱了；他们把剩下的碎片捡起来，十二才篮子满满！

新译本 太14:20 大家都吃了，并且吃饱了，他们把剩下的零碎拾起来，装满了十二个篮子。

现代译 太14:20 大家都吃，而且都吃饱了。门徒把剩下的碎屑收拾起来，装满了十二个篮子。

当代译 太14:20 大家都吃得很饱，而且还剩下不少的零碎，收拾起来，竟装满了十二个篮子。

文理本 太14:20 皆食而饱、拾其屑、盈十二筐、

修订本 太14:20 他们都吃，并且吃饱了。门徒把剩下的碎屑收拾起来，装满了十二个篮子。

KJV 英 太14:20 And they did all eat, and were filled: and they took up of the fragments that remained twelve baskets full.

NIV 英 太14:20 They all ate and were satisfied, and the disciples picked up twelve basketfuls of broken pieces that were left over.

主目录 返回顶部

和合本 太14:21 吃的人，除了妇女孩子，约有五千。

拼音版 太14:21 Chī de rén, chúle fùnǚ háizi, yuē yǒu wǔ qiā.

吕振中 太14:21 吃的人、除了妇女孩子、约有五千。

新译本 太14:21 吃的人，除了妇女和孩子，约有五千。

现代译 太14:21 吃的人数，妇女和小孩子以外，约有五千。

当代译 太14:21 当时，一同吃东西的，单是男人就有五千，妇女和小孩还没有计算在内。

文理本 太14:21 食者、妇孺而外、约五千人、○

修订本 太14:21 吃的人中，男的约有五千，还不算妇女和孩子。

KJV 英 太14:21 And they that had eaten were about five thousand men, beside women and children.

NIV 英 太14:21 The number of those who ate was about five thousand men, besides women and children.

主目录 返回顶部

和合本 太14:22 耶稣随即催门徒上船，先渡到那边去，等他叫众人散开。

拼音版 太14:22 Yēsū suí jì cuī méntǔ shàng chuán, xiān dù dào nàbiān qù, deng tā jiào zhòngrén sànkai.

吕振中 太14:22 耶稣随即催门徒上船，在他以先到那边去，等他解散群众。

新译本 太14:22 耶稣立刻催门徒上船，叫他们先到对岸去，他却留下来叫群众散开。

现代译 太14:22 事后，耶稣立刻催门徒上船，先渡过对岸，等他遣散群众。

当代译 太14:22 事后，耶稣立刻催促门徒上船，叫他们渡过对岸去，他自己却留下来遣散群众。

文理本 太14:22 耶稣促门徒登舟、先济彼岸、俟其散众、

修订本 太14:22 耶稣随即催门徒上船，先渡到对岸，等他叫众人散去。

KJV 英 太14:22 And straightway Jesus constrained his disciples to get into a ship, and to go before him unto the other side, while he sent the multitudes away.

NIV 英 太14:22 Immediately Jesus made the disciples get into the boat and go on ahead of him to the other side, while he dismissed the crowd.

主目录 返回顶部

和合本 太14:23 散了众人以后，他就独自上山去祷告。到了晚上，只有他一人在那里。

拼音版 太14:23 Sàn le zhòngrén yǐhòu, tā jiù dúzì shàng shān dǎogào. dào le wǎnshang, zhǐyǒu tā yī rén zaì nàli.

吕振中 太14:23 既解散了群众，他就独个儿（同词∶暗暗地）上山去祷告。到了傍晚，他单独一人在那里。

新译本 太14:23 他解散了群众，就独自上山去祷告。到了晚上，他还是独自一人在那里。

现代译 太14:23 众散了以后，他独自一人上山祷告；到晚上还留在那里。

当代译 太14:23 待众人都离开了，他就独自上山去祷告，一直留在那里到深夜。

文理本 太14:23 散后、则潜登山祈祷、薄暮独在、

修订本 太14:23 疏散了众人以后，他独自上山去祷告。到了晚上，只有他一人在那里。

KJV 英 太14:23 And when he had sent the multitudes away, he went up into a mountain apart to pray: and when the evening was come, he was there alone.

NIV 英 太14:23 After he had dismissed them, he went up on a mountainside by himself to pray. When evening came, he was there alone,

主目录 返回顶部

和合本 太14:24 那时，船在海中，因风不顺，被浪摇撼。

拼音版 太14:24 Nàshí chuán zaì hǎi zhōng, yīn fēng bú shùn, beì làng yáohàn.

吕振中 太14:24 这时船离岸已有几百公尺，给波浪打得很苦了，因为吹的是逆风。

新译本 太14:24 那时门徒的船已经离岸数公里，因为逆风，被波浪冲击。

现代译 太14:24 这时候，船离岸已经远了，遇着逆风，在波浪上颠簸。

当代译 太14:24 夜深了，门徒的船在加利利湖中，正遇到狂风巨浪，船身摇摆不定。

文理本 太14:24 舟在海中、为浪所撼、风逆故也、

修订本 太14:24 那时船已离岸好几里 ，因风不顺，被浪颠簸。

KJV 英 太14:24 But the ship was now in the midst of the sea, tossed with waves: for the wind was contrary.

NIV 英 太14:24 but the boat was already a considerable distance from land, buffeted by the waves because the wind was against it.

主目录 返回顶部

和合本 太14:25 夜里四更天，耶稣在海面上走，往门徒那里去。

拼音版 太14:25 Yè lǐ sì gēng tiān, Yēsū zaì hǎi miàn shang zǒu, wǎng méntǔ nàli qù.

吕振中 太14:25 夜里四更天、耶稣在海上走，要往他们那里去。

新译本 太14:25 天快亮的时候（“天快亮的时候”原文作“夜里四更天”），耶稣在海面上向他们走过去。

现代译 太14:25 天快亮的时候，耶稣在湖上朝着门徒走来。

当代译 太14:25 天将破晓，耶稣在海面上，朝着门徒那里走过去。

文理本 太14:25 四更时、耶稣履海就之、

修订本 太14:25 天快亮的时候，耶稣在海面上走，往门徒那里去。

KJV 英 太14:25 And in the fourth watch of the night Jesus went unto them, walking on the sea.

NIV 英 太14:25 During the fourth watch of the night Jesus went out to them, walking on the lake.

主目录 返回顶部

和合本 太14:26 门徒看见他在海面上走，就惊慌了，说：“是个鬼怪！”便害怕，喊叫起来。

拼音版 太14:26 Méntǔ kànjian tā zaì hǎi miàn shang zǒu, jiù jīnghuāng le, shuō, shì ge guǐguaì. biàn haìpà, hǎnjiào qǐlai.

吕振中 太14:26 门徒看见他在海上走，吓了一跳，说∶「是鬼怪哟！」由于惧怕，就喊叫起来。

新译本 太14:26 门徒见他在海面上行走，就很惊慌，说：“有鬼啊！”并且恐惧得大叫起来。

现代译 太14:26 门徒看见他在湖面上走，非常惊骇，说：「是鬼！」他们都害怕得叫起来。

当代译 太14:26 门徒看见有人在海面走，都吓了一跳。“鬼呀！”

文理本 太14:26 门徒见其履海、愕然曰、鬼幻也、遂惧而呼、

修订本 太14:26 但门徒看见他在海面上走，就惊慌了，说："是个鬼怪！"他们害怕得喊叫起来。

KJV 英 太14:26 And when the disciples saw him walking on the sea, they were troubled, saying, It is a spirit; and they cried out for fear.

NIV 英 太14:26 When the disciples saw him walking on the lake, they were terrified. "It's a ghost," they said, and cried out in fear.

主目录 返回顶部

和合本 太14:27 耶稣连忙对他们说：“你们放心，是我，不要怕！”

拼音版 太14:27 Yēsū liánmáng duì tāmen shuō, nǐmen fàngxīn. shì wǒ, búyào pà.

吕振中 太14:27 耶稣连忙对他们说∶「你们放胆；是我；别怕了！」

新译本 太14:27 耶稣立刻对他们说：“放心吧！是我，不要怕。”

现代译 太14:27 耶稣立刻对他们说：「放心，是我，不要怕！」

当代译 太14:27 “放心吧！是我，不要怕。”

文理本 太14:27 耶稣曰、安尔心、我也、勿惧、

修订本 太14:27 耶稣连忙对他们说："放心！是我，不要怕！"

KJV 英 太14:27 But straightway Jesus spake unto them, saying, Be of good cheer; it is I; be not afraid.

NIV 英 太14:27 But Jesus immediately said to them: "Take courage! It is I. Don't be afraid."

主目录 返回顶部

和合本 太14:28 彼得说：“主，如果是你，请叫我从水面上走到你那里去。”

拼音版 太14:28 Bǐdé shuō, Zhǔ, rúguǒ shì nǐ, qǐng jiào wǒ cóng shuǐ miàn shang zǒu dào nǐ nàli qù.

吕振中 太14:28 彼得应时说∶「主阿，如果是你，请吩咐我就在水上到你那里去吧。」

新译本 太14:28 彼得对他说：“主啊，如果是你，让我在水面上到你那里去。”

现代译 太14:28 彼得说：「主啊，如果是你，叫我在水上走，到你那里去！」耶稣说：

当代译 太14:28 彼得说：“主啊！如果真的是你，就让我照样走到你那里吧。”

文理本 太14:28 彼得曰、主、果尔也、则命我履水就尔、

修订本 太14:28 彼得回答他说："主啊，如果是你，请叫我从水面上走到你那里去。"

KJV 英 太14:28 And Peter answered him and said, Lord, if it be thou, bid me come unto thee on the water.

NIV 英 太14:28 "Lord, if it's you," Peter replied, "tell me to come to you on the water."

主目录 返回顶部

和合本 太14:29 耶稣说：“你来吧！”彼得就从船上下去，在水面上走，要到耶稣那里去；

拼音版 太14:29 Yēsū shuō, nǐ lái ba. Bǐdé jiù cóng chuán shang xià qù, zaì shuǐ miàn shang zǒu, yào dào Yēsū nàli qù.

吕振中 太14:29 耶稣说∶「你来吧。」彼得就从船上下去，在水上走，向着耶稣那里走去。

新译本 太14:29 他说：“来吧！”彼得就从船上下来，行在水面上，走向耶稣那里去。

现代译 太14:29 「来！」彼得就从船上下去，在水上朝着耶稣走过去。

当代译 太14:29 “好！你来吧！”。於是，彼得就从船上下去，站在海面上，朝着耶稣走过去。

文理本 太14:29 曰、来、彼得下舟、履水就之、

修订本 太14:29 耶稣说："你来吧！"彼得就从船上下去，在水面上走，往耶稣那里去；

KJV 英 太14:29 And he said, Come. And when Peter was come down out of the ship, he walked on the water, to go to Jesus.

NIV 英 太14:29 "Come," he said. Then Peter got down out of the boat, walked on the water and came toward Jesus.

主目录 返回顶部

和合本 太14:30 只因见风甚大，就害怕，将要沉下去，便喊着说：“主啊，救我！”

拼音版 太14:30 Zhǐ yīn jiàn fēng shèn dà, jiù haìpà. jiāngyào chén xià qù, biàn hǎn zhe shuō, Zhǔ a, jiù wǒ.

吕振中 太14:30 彼得见了风就怕，将要沉下去，便喊着说∶「主阿，救我！」

新译本 太14:30 但他一见风浪就害怕，快要沉下去的时候，就呼叫：“主啊！救我！”

现代译 太14:30 但是他一看到风势猛烈，心里害怕，开始往下沉，就喊叫：「主啊，救我！」

当代译 太14:30 当他开始注意到四周的风浪，就害怕起来，身体也跟着沉下去。“主啊，救我！”在这危急关头，他大声呼叫。

文理本 太14:30 见风烈则惧、将溺、呼曰、主、救我、

修订本 太14:30 只因见风很强，害怕起来，将要沉下去，就喊着说："主啊，救我！"

KJV 英 太14:30 But when he saw the wind boisterous, he was afraid; and beginning to sink, he cried, saying, Lord, save me.

NIV 英 太14:30 But when he saw the wind, he was afraid and, beginning to sink, cried out, "Lord, save me!"

主目录 返回顶部

和合本 太14:31 耶稣赶紧伸手拉住他，说：“你这小信的人哪，为什么疑惑呢？”

拼音版 太14:31 Yēsū gǎnjǐn shēnshǒu lā zhù tā, shuō, nǐ zhè xiǎo xìn de rén nǎ, wèishénme yíhuò ne.

吕振中 太14:31 耶稣立刻伸手拉住他，对他说∶「小信的人哪，为什么犹豫？」

新译本 太14:31 耶稣马上伸手拉住他，对他说：“小信的人哪，为什么疑惑？”

现代译 太14:31 耶稣立刻伸手拉住他，说：「你的信心太小了，为甚麽疑惑呢？」

当代译 太14:31 “你这个小信的人啊！为甚麽怀疑呢？”耶稣马上伸手拉住他。

文理本 太14:31 耶稣以手援之、曰、小信者、何疑乎、

修订本 太14:31 耶稣立刻伸手拉住他，说："你这小信的人哪，为什么疑惑呢？"

KJV 英 太14:31 And immediately Jesus stretched forth his hand, and caught him, and said unto him, O thou of little faith, wherefore didst thou doubt?

NIV 英 太14:31 Immediately Jesus reached out his hand and caught him. "You of little faith," he said, "why did you doubt?"

主目录 返回顶部

和合本 太14:32 他们上了船，风就住了。

拼音版 太14:32 Tāmen shàng le chuán, fēng jiù zhù le.

吕振中 太14:32 他们上了船，风就不狂吹了。

新译本 太14:32 他们上了船，风就平静了。

现代译 太14:32 他们上了船，风就停了。

当代译 太14:32 他们上了船，风浪就平静了。

文理本 太14:32 既登舟、风遂息、

修订本 太14:32 他们一上船，风就停了。

KJV 英 太14:32 And when they were come into the ship, the wind ceased.

NIV 英 太14:32 And when they climbed into the boat, the wind died down.

主目录 返回顶部

和合本 太14:33 在船上的人都拜他，说：“你真是　神的儿子了。”

拼音版 太14:33 Zaì chuán shang de rén dōu baì tā shuō, nǐ zhēn shì shén de érzi le.

吕振中 太14:33 船上的人都拜他说∶「你真是上帝的儿子阿！」

新译本 太14:33 船上的人都拜他，说：“你真是　神的儿子。”

现代译 太14:33 船上的门徒都向他下拜，说：「你真是上帝的儿子。」

当代译 太14:33 船上的人目睹这个神迹，都敬拜他说：“你真是上帝的儿子。”

文理本 太14:33 舟中人拜之曰、尔诚上帝子也、○

修订本 太14:33 在船上的人都拜他，说："你真是上帝的儿子。"

KJV 英 太14:33 Then they that were in the ship came and worshipped him, saying, Of a truth thou art the Son of God.

NIV 英 太14:33 Then those who were in the boat worshiped him, saying, "Truly you are the Son of God."

主目录 返回顶部

和合本 太14:34 他们过了海，来到革尼撒勒地方。

拼音版 太14:34 Tāmen guò le hǎi, lái dào Génísālēi dìfang.

吕振中 太14:34 他们既渡过去，就到革尼撒勒登岸。

新译本 太14:34 他们过到对岸，来到革尼撒勒的地区。

现代译 太14:34 他们渡过了湖，在革尼撒勒登岸。

当代译 太14:34 他们渡过了湖，来到革尼撒勒地区。

文理本 太14:34 既济、至革尼撒勒地、

修订本 太14:34 他们渡过了海，在革尼撒勒上岸。

KJV 英 太14:34 And when they were gone over, they came into the land of Gennesaret.

NIV 英 太14:34 When they had crossed over, they landed at Gennesaret.

主目录 返回顶部

和合本 太14:35 那里的人一认出是耶稣，就打发人到周围地方去，把所有的病人带到他那里，

拼音版 太14:35 Nàli de rén, yī rèn chū shì Yēsū, jiù dǎfa rén dào zhōuwéi dìfang qù, bǎ suǒyǒude bìngrén, daì dào Tānàli.

吕振中 太14:35 那地方的人一认出是耶稣，就打发人到周围地区全境，把一切有病的人都带到耶稣那里，

新译本 太14:35 那地的人认出是耶稣，就把消息传遍了那一带。众人把一切有病的人都带来，

现代译 太14:35 那里的人一认出是耶稣就派人出去，把附近地区的病人都带到耶稣的面前来。

当代译 太14:35 当地的人认出是耶稣，就到处召集所有的病人，把他们带到耶稣的面前，

文理本 太14:35 其人识之、遣报四方、携诸病者就之、

修订本 太14:35 那里的人认出耶稣，就打发人到整个周围地区去，把所有的病人带到他那里，

KJV 英 太14:35 And when the men of that place had knowledge of him, they sent out into all that country round about, and brought unto him all that were diseased;

NIV 英 太14:35 And when the men of that place recognized Jesus, they sent word to all the surrounding country. People brought all their sick to him

主目录 返回顶部

和合本 太14:36 只求耶稣准他们摸他的衣裳穗子，摸着的人就都好了。

拼音版 太14:36 Zhǐ qiú Yēsū zhún tāmen mō tāde yīshang suì zǐ, mō zhe de rén, jiù dōu hǎo le.

吕振中 太14:36 求耶稣让他们只摸他的衣裳繸子。凡摸着的，便得了救治。

新译本 太14:36 求耶稣让他们只摸一摸他衣服的繸子，摸着的人就都痊愈了。

现代译 太14:36 他们要求耶稣让病人至少摸一摸他外袍的衣角；所有摸着的人都得到医治。

当代译 太14:36 求他准许他们摸他袍子的繸边，因为所有摸过的病人都好了。

文理本 太14:36 第求扪其衣缘、扪者皆愈、

修订本 太14:36 求耶稣让他们只摸一摸他的衣裳繸子，摸着的人就都好了。

KJV 英 太14:36 And besought him that they might only touch the hem of his garment: and as many as touched were made perfectly whole.

NIV 英 太14:36 and begged him to let the sick just touch the edge of his cloak, and all who touched him were healed.


马太福音第15章 - 马太福音 - 基督教圣经——十版本对照圣经

 马太福音第15章 - 马太福音 - 基督教圣经——十版本对照圣经 章

和合本 太15:1 那时，有法利赛人和文士从耶路撒冷来见耶稣，说：

拼音版 太15:1 Nàshí yǒu Fǎlìsaìrén hé Wénshì, cóng Yēlùsǎleng lái jiàn Yēsū shuō,

吕振中 太15:1 那时有法利赛人和经学士从由耶路撒冷来见耶稣说∶

新译本 太15:1 有法利赛人和经学家从耶路撒冷前来，问耶稣：

现代译 太15:1 有几个法利赛人和经学教师从耶路撒冷来见耶稣，问他：

当代译 太15:1 有几个法利赛人和律法教师从耶路撒冷来质问耶稣说：

文理本 太15:1 时、有法利赛人士子、自耶路撒冷来、就耶稣曰、

修订本 太15:1 那时，有法利赛人和文士从耶路撒冷来见耶稣，说：

KJV 英 太15:1 Then came to Jesus scribes and Pharisees, which were of Jerusalem, saying,

NIV 英 太15:1 Then some Pharisees and teachers of the law came to Jesus from Jerusalem and asked,

主目录 返回顶部

和合本 太15:2 “你的门徒为什么犯古人的遗传呢？因为吃饭的时候，他们不洗手。”

拼音版 太15:2 Nǐde méntǔ wèishénme fàn gǔrén de yíchuán ne. yīnwei chī fàn de shíhou, tāmen bù xǐ shǒu.

吕振中 太15:2 「你的门徒为什么违犯古人（同字∶长老）的传统规矩？吃饭时候不洗手呀！」

新译本 太15:2 “你的门徒为什么违背古人的传统，在饭前不洗手呢？”

现代译 太15:2 「为甚麽你的门徒不遵守我们祖先的传统？他们吃饭以前并没有按照规矩洗手！」

当代译 太15:2 “为甚麽你的门徒在饭前不行‘洗手’之礼，破坏祖先的传统呢？”

文理本 太15:2 尔之门徒、何犯古人遗传、不盥手而食乎、

修订本 太15:2 "你的门徒为什么违反古人的传统？因为他们吃饭的时候不洗手。"

KJV 英 太15:2 Why do thy disciples transgress the tradition of the elders? for they wash not their hands when they eat bread.

NIV 英 太15:2 "Why do your disciples break the tradition of the elders? They don't wash their hands before they eat!"

主目录 返回顶部

和合本 太15:3 耶稣回答说：“你们为什么因着你们的遗传，犯　神的诫命呢？

拼音版 太15:3 Yēsū huídá shuō, nǐmen wèishénme yīn zhe nǐmen de yíchuán, fàn shén de jièméng ne.

吕振中 太15:3 耶稣回答他们说∶「你们呢、你们为什么因了你们的传统规矩而违犯上帝的诫命呢？

新译本 太15:3 耶稣回答：“你们又为什么因你们的传统，违背　神的诫命呢？

现代译 太15:3 耶稣回答：「为甚麽你们为着遵守传统，却违背了上帝的命令呢？

当代译 太15:3 耶稣回答说：“为甚麽你们只拘守祖先的传统，却违反上帝的诫命呢？

文理本 太15:3 曰、尔何因尔遗传、犯上帝诫乎、

修订本 太15:3 耶稣回答他们："你们为什么因你们的传统而违反上帝的诫命呢？

KJV 英 太15:3 But he answered and said unto them, Why do ye also transgress the commandment of God by your tradition?

NIV 英 太15:3 Jesus replied, "And why do you break the command of God for the sake of your tradition?

主目录 返回顶部

和合本 太15:4 神说：‘当孝敬父母’，又说：‘咒骂父母的，必治死他。’

拼音版 太15:4 Shén shuō, dāng xiàojìng fùmǔ. yòu shuō, zhòumà fùmǔ de, bì zhìsǐ tā.

吕振中 太15:4 上帝命令说∶『要孝敬父亲和母亲』；又说∶『诽谤父亲或母亲的，必须死』；

新译本 太15:4 神说：‘当孝敬父母’，又说：‘咒骂父母的必被处死’。

现代译 太15:4 上帝说：『要孝敬父母』；又说：『咒巊父母的人必须处死。』

当代译 太15:4 上帝说：‘当孝敬父母。’又说：‘咒骂父母的都要处死。’

文理本 太15:4 盖上帝曰、敬尔父母、又曰、詈父母者、必死之、

修订本 太15:4 上帝说：'当孝敬父母'；又说：'咒骂父母的，必须处死。'

KJV 英 太15:4 For God commanded, saying, Honour thy father and mother: and, He that curseth father or mother, let him die the death.

NIV 英 太15:4 For God said, 'Honor your father and mother' and 'Anyone who curses his father or mother must be put to death.'

主目录 返回顶部

和合本 太15:5 你们倒说：‘无论何人对父母说，我所当奉给你的，已经作了供献，

拼音版 太15:5 Nǐmen dào shuō, wúlùn hé rén duì fùmǔ shuō, wǒ suǒ dāng fèng gei nǐde, yǐjing zuò le gòng xiàn.

吕振中 太15:5 你们倒说∶『无论何人对父亲或母亲说∶『你可由我得益之物、已经用做献神礼物了』；

新译本 太15:5 你们却说：‘人若对父母说：“我应该给你们的，已经作了献给　神的礼物”，

现代译 太15:5 你们偏偏说：要是有人把奉养父母的东西当作供物献给上帝，

当代译 太15:5 但你们却提倡：无论谁已经把供养父母的金钱奉献了给上帝，

文理本 太15:5 惟尔则曰、若人谓父母云、我所当奉于尔者、已献于上帝矣、

修订本 太15:5 你们倒说：'无论谁对父母说：我所当供奉你的已经作了奉献，

KJV 英 太15:5 But ye say, Whosoever shall say to his father or his mother, It is a gift, by whatsoever thou mightest be profited by me;

NIV 英 太15:5 But you say that if a man says to his father or mother, 'Whatever help you might otherwise have received from me is a gift devoted to God,'

主目录 返回顶部

和合本 太15:6 他就可以不孝敬父母。’这就是你们借着遗传，废了　神的诫命。

拼音版 太15:6 Tā jiù keyǐ bú xiàojìng fùmǔ. zhè jiù shì nǐmen jiè zhe yíchuán, feì le shén de jièméng.

吕振中 太15:6 这么一说，他便可以不必敬奉父亲或母亲！那就是你们竟因了你们的传统规矩而取消上帝的话了！

新译本 太15:6 他就可以不孝敬父母了。’你们因为你们的传统，就废弃了　神的话。

现代译 太15:6 他就用不着孝敬父母。你们拿传统来抵消上帝的话。

当代译 太15:6 就可以不供养父母了。这种做法，简直是用传统来废掉上帝的诫命。

文理本 太15:6 遂可不敬父母、是尔以尔遗传、废上帝诫也、

修订本 太15:6 就可以不孝敬他的父亲。'这就是你们藉着传统，废了上帝的话。

KJV 英 太15:6 And honour not his father or his mother, he shall be free. Thus have ye made the commandment of God of none effect by your tradition.

NIV 英 太15:6 he is not to 'honor his father' with it. Thus you nullify the word of God for the sake of your tradition.

主目录 返回顶部

和合本 太15:7 假冒为善的人哪！以赛亚指着你们说的预言是不错的。他说：

拼音版 太15:7 Jiǎmàowéishànderén nǎ, Yǐsaìyà zhǐ zhe nǐmen shuō de yùyán, shì búcuò de. tā shuō,

吕振中 太15:7 假冒为善的人哪，以赛亚指着你们传讲神言，传得不错；他说∶

新译本 太15:7 伪君子啊，以赛亚指着你们说的预言说得好：

现代译 太15:7 假冒为善的人哪，以赛亚指着你们所发的预言是多麽的正确啊！他说：上帝这样说：

当代译 太15:7 你们这班伪君子，上帝藉着以赛亚先知把你们骂得好：

文理本 太15:7 伪善者乎、以赛亚豫言指尔者、诚是也、

修订本 太15:7 假冒为善的人哪！以赛亚指着你们所预言的说得好：

KJV 英 太15:7 Ye hypocrites, well did Esaias prophesy of you, saying,

NIV 英 太15:7 You hypocrites! Isaiah was right when he prophesied about you:

主目录 返回顶部

和合本 太15:8 ‘这百姓用嘴唇尊敬我，心却远离我；

拼音版 太15:8 Zhè bǎixìng yòng zuǐchún zūnjìng wǒ, xīn què yuǎn lí wǒ.

吕振中 太15:8 『这人民用咀唇尊敬我，心却远离我；

新译本 太15:8 ‘这人民用嘴唇尊敬我，心却远离我；

现代译 太15:8 这些人用唇舌尊敬我；他们的心却远离我。

当代译 太15:8 ‘他们的口说尊敬我，内心却与我疏远，

文理本 太15:8 曰、斯民以口尊我、而心则远我、

修订本 太15:8 '这百姓用嘴唇尊敬我， 他们的心却远离我。

KJV 英 太15:8 This people draweth nigh unto me with their mouth, and honoureth me with their lips; but their heart is far from me.

NIV 英 太15:8 "'These people honor me with their lips, but their hearts are far from me.

主目录 返回顶部

和合本 太15:9 他们将人的吩咐当作道理教导人，所以拜我也是枉然。’”

拼音版 太15:9 Tāmen jiāng rén de fēnfu, dàng zuò dàolǐ jiàodǎo rén, suǒyǐ baì wǒ ye shì wǎngrán.

吕振中 太15:9 他们徒然敬拜我，将人的诫律当教条教训人。』」

新译本 太15:9 他们把人的规条当作道理去教导人，所以拜我也是徒然。’”

现代译 太15:9 他们竟把人的规例当作我的命令；他们敬拜我都是徒然！」

当代译 太15:9 竟将自己的理论当作真理去教导人，所以我不要这样的敬拜。’”

文理本 太15:9 其拜我徒然、以所教者、乃人所命也、

修订本 太15:9 他们把人的规条当作教义教导人； 他们拜我也是枉然。'"

KJV 英 太15:9 But in vain they do worship me, teaching for doctrines the commandments of men.

NIV 英 太15:9 They worship me in vain; their teachings are but rules taught by men.'"

主目录 返回顶部

和合本 太15:10 耶稣就叫了众人来，对他们说：“你们要听，也要明白。

拼音版 太15:10 Yēsū jiù jiào le zhòngrén lái, duì tāmen shuō, nǐmen yào tīng, ye yào míngbai.

吕振中 太15:10 于是耶稣叫了群众来，对他们说∶「你们要听，要领悟；

新译本 太15:10 耶稣叫群众前来，对他们说：“你们要听，也要明白。

现代译 太15:10 耶稣召集群众到他面前，对他们说：「你们要听，也要明白！

当代译 太15:10 於是耶稣召集了群众，对他们说：“你们要留心听，思考这句话：

文理本 太15:10 遂召众语之曰、尔宜听而悟也、

修订本 太15:10 耶稣叫了众人来，对他们说："你们要听，也要明白。

KJV 英 太15:10 And he called the multitude, and said unto them, Hear, and understand:

NIV 英 太15:10 Jesus called the crowd to him and said, "Listen and understand.

主目录 返回顶部

和合本 太15:11 入口的不能污秽人，出口的乃能污秽人。”

拼音版 太15:11 Rù kǒu de bùnéng wūhuì rén, chukǒu de nǎi néng wūhuì rén.

吕振中 太15:11 不是入口里的能使人俗污；乃是从口里出来的才能使人俗污。」

新译本 太15:11 进到口里的不能使人污秽，只有从口里出来的，才能使人污秽。”

现代译 太15:11 那从人嘴里进去的东西不会使人不洁净；那从人嘴里出来的才会使人不洁净。」

当代译 太15:11 ‘吃下去的东西不会使人污秽，只有从口里出来的才会使人污秽。’”

文理本 太15:11 非入诸口者污人、惟出诸口者污人耳、

修订本 太15:11 从口里进去的不玷污人，从口里出来的才玷污人。"

KJV 英 太15:11 Not that which goeth into the mouth defileth a man; but that which cometh out of the mouth, this defileth a man.

NIV 英 太15:11 What goes into a man's mouth does not make him 'unclean,' but what comes out of his mouth, that is what makes him 'unclean.'"

主目录 返回顶部

和合本 太15:12 当时，门徒进前来对他说：“法利赛人听见这话不服（“不服”原文作“跌倒”），你知道吗？”

拼音版 太15:12 Dāngshí, méntǔ jìn qián lái duì tā shuō, Fǎlìsaìrén tīngjian zhè huà, bù fú, nǐ zhīdào ma. ( bú fú yuánwén zuò diēdǎo )

吕振中 太15:12 那时门徒上前来，对耶稣说∶「法利赛人听了这话，显着格格不入，你知道么？」

新译本 太15:12 门徒前来告诉他：“法利赛人听了这话很生气，你知道吗？”

现代译 太15:12 后来门徒告诉耶稣：「法利赛人听见了你这话，很不服气，你知道吗？」

当代译 太15:12 “你不知道法利赛人对你所说的话非常反感吗？”门徒对他说。

文理本 太15:12 门徒就之曰、法利赛人闻斯言而愠、尔知之乎、

修订本 太15:12 当时，门徒进前来对他说："法利赛人听见这话很反感，你知道吗？"

KJV 英 太15:12 Then came his disciples, and said unto him, Knowest thou that the Pharisees were offended, after they heard this saying?

NIV 英 太15:12 Then the disciples came to him and asked, "Do you know that the Pharisees were offended when they heard this?"

主目录 返回顶部

和合本 太15:13 耶稣回答说：“凡栽种的物，若不是我天父栽种的，必要拔出来。

拼音版 太15:13 Yēsū huídá shuō, fán zāizhòng de wù, ruò bú shì wǒ fù zāizhòng de, bìyào bá chūlai.

吕振中 太15:13 耶稣回答说∶「一切栽种之物，不是我天父栽种的，连根都要拔起来。

新译本 太15:13 耶稣说：“所有不是我天父栽种的植物，都要连根拔起来。

现代译 太15:13 耶稣回答：「凡不是我天父所栽种的植物都要连根拔除。

当代译 太15:13 “由他们吧！他们好像瞎子领瞎子，只会一起掉进坑里。因为所有不是我天父亲手栽种的，都要连根拔起来。”

文理本 太15:13 曰、凡植物非我天父所植者、将拔之、

修订本 太15:13 耶稣回答："一切植物，若不是我天父栽植的，都要连根拔出来。

KJV 英 太15:13 But he answered and said, Every plant, which my heavenly Father hath not planted, shall be rooted up.

NIV 英 太15:13 He replied, "Every plant that my heavenly Father has not planted will be pulled up by the roots.

主目录 返回顶部

和合本 太15:14 任凭他们吧！他们是瞎眼领路的；若是瞎子领瞎子，两个人都要掉在坑里。”

拼音版 太15:14 Rènpíng tāmen ba. tāmen shì xiāyǎn lǐnglù de. ruò shì xiāzi lǐng xiāzi, liǎng gèrén dōu yào diào zaì kēng lǐ.

吕振中 太15:14 容许他们吧；他们是瞎子做（有古卷加∶瞎子的）领路人；若是瞎子领瞎子，两个人都会掉在坑里。」

新译本 太15:14 由得他们吧！他们是瞎眼的，却作了向导；如果瞎子领瞎子，二人都会跌进坑里。”

现代译 太15:14 不要理他们吧！他们是瞎子在作向导；瞎子给瞎子领路，两个人都会跌进坑里去。」

当代译 太15:14 “由他们吧！他们好像瞎子领瞎子，只会一起掉进坑里。因为所有不是我天父亲手栽种的，都要连根拔起来。”

文理本 太15:14 姑听之、彼乃瞽而导者、以瞽导瞽、二者皆陷于坑矣、

修订本 太15:14 由他们吧！他们是瞎子作瞎子的向导；若是瞎子领瞎子，两个人都要掉在坑里。"

KJV 英 太15:14 Let them alone: they be blind leaders of the blind. And if the blind lead the blind, both shall fall into the ditch.

NIV 英 太15:14 Leave them; they are blind guides. If a blind man leads a blind man, both will fall into a pit."

主目录 返回顶部

和合本 太15:15 彼得对耶稣说：“请将这比喻讲给我们听。”

拼音版 太15:15 Bǐdé duì Yēsū shuō, qǐng jiāng zhè bǐyù jiǎng gei wǒmen tīng.

吕振中 太15:15 彼得应时对耶稣说∶「请把这比喻给我们讲解吧。」

新译本 太15:15 彼得说：“请你给我们解释这个比喻吧。”

现代译 太15:15 彼得说：「请你向我们解释这个比喻的意思。」

当代译 太15:15 “那麽刚才这比喻怎样解释呢？”彼得问。

文理本 太15:15 彼得曰、斯喻明以教我、

修订本 太15:15 彼得回应他说："请将这比喻讲解给我们听。"

KJV 英 太15:15 Then answered Peter and said unto him, Declare unto us this parable.

NIV 英 太15:15 Peter said, "Explain the parable to us."

主目录 返回顶部

和合本 太15:16 耶稣说：“你们到如今还不明白吗？

拼音版 太15:16 Yēsū shuō, nǐmen dào rújīn hái bù míngbai ma.

吕振中 太15:16 耶稣说∶「连你们到如今还是蒙昧么？

新译本 太15:16 耶稣说：“你们还是不明白吗？

现代译 太15:16 耶稣说：「你们到现在还是跟别人一样不明白吗？

当代译 太15:16 耶稣说：“你们到了现在还是那样无知吗？难道你们也不明白吗？

文理本 太15:16 曰、尔曹犹未悟乎、

修订本 太15:16 耶稣说："连你们也还不明白吗？

KJV 英 太15:16 And Jesus said, Are ye also yet without understanding?

NIV 英 太15:16 "Are you still so dull?" Jesus asked them.

主目录 返回顶部

和合本 太15:17 岂不知凡入口的，是运到肚子里，又落在茅厕里吗？

拼音版 太15:17 Qǐbù zhī fán rù kǒu de, shì yùn dào dùzi lǐ, yòu luò zaì maósi lǐ ma.

吕振中 太15:17 岂不了解，凡入口里的，运到肚子里，又被排泄出来到厕所里去么？

新译本 太15:17 难道不知道一切进到口里的，是进到肚腹，然后排泄到外面去吗？

现代译 太15:17 难道你们不晓得，一切从人嘴里进去的东西，到了肚子里，然后又排泄出来？

当代译 太15:17 一切吃进口里的东西，就算不清洁，经过肠胃的消化，都会排泄出来。

文理本 太15:17 岂不知入口者运于腹、而遗于厕乎、

修订本 太15:17 难道你们不了解，凡进到口里的，是经过肚子，又排入厕所吗？

KJV 英 太15:17 Do not ye yet understand, that whatsoever entereth in at the mouth goeth into the belly, and is cast out into the draught?

NIV 英 太15:17 "Don't you see that whatever enters the mouth goes into the stomach and then out of the body?

主目录 返回顶部

和合本 太15:18 惟独出口的，是从心里发出来的，这才污秽人。

拼音版 太15:18 Wéidú chukǒu de, shì cóng xīnli fāchū lái de, zhè cái wūhuì rén.

吕振中 太15:18 惟独从口里出来的，是出于心；那才能使人俗污呢。

新译本 太15:18 但从口里出来的，是发自内心，才会使人污秽。

现代译 太15:18 但是从嘴里出来的是从内心出来；那才会使人不洁净。

当代译 太15:18 可是，从嘴里说出来的话，却发自内心，污染的能力就大了。

文理本 太15:18 惟出诸口者由心而发、斯污人也、

修订本 太15:18 然而口里出来的是出于心里，这才玷污人。

KJV 英 太15:18 But those things which proceed out of the mouth come forth from the heart; and they defile the man.

NIV 英 太15:18 But the things that come out of the mouth come from the heart, and these make a man 'unclean.'

主目录 返回顶部

和合本 太15:19 因为从心里发出来的，有恶念、凶杀、奸淫、苟合、偷盗、妄证、谤渎，

拼音版 太15:19 Yīnwei cóng xīnli fāchū lái de, yǒu è niàn, xiōngshā, jiānyín, gǒuhé, tōudào, wàngzhèng, bàngdú .

吕振中 太15:19 因为从人心里发出的有各样恶念、凶杀、奸淫、淫乱、偷窃、假见证、毁谤（或译∶谤才）∶

新译本 太15:19 因为从心里出来的，有恶念、凶杀、奸淫、淫乱、偷盗、假见证和毁谤。

现代译 太15:19 因为从人心里出来的，有种种恶念；这些恶念指使他犯凶杀、淫乱、通奸、偷盗、撒谎、毁谤等罪。

当代译 太15:19 须知人心所充满的是恶念、杀机、淫念、邪念、贪心、谎言、毁谤，

文理本 太15:19 盖恶念、凶杀、淫乱、苟合、盗窃、妄证、讪谤、

修订本 太15:19 因为出于心里的有种种恶念，如凶杀、奸淫、淫乱、偷盗、伪证、毁谤。

KJV 英 太15:19 For out of the heart proceed evil thoughts, murders, adulteries, fornications, thefts, false witness, blasphemies:

NIV 英 太15:19 For out of the heart come evil thoughts, murder, adultery, sexual immorality, theft, false testimony, slander.

主目录 返回顶部

和合本 太15:20 这都是污秽人的。至于不洗手吃饭，那却不污秽人。”

拼音版 太15:20 Zhè dōu shì wūhuì rén de. zhìyú bù xǐ shǒu chī fàn, nà què bù wūhuì rén.

吕振中 太15:20 这一切都是能使人污俗的；至于不洗手吃饭呢，那是不能使人污俗的。」

新译本 太15:20 这些才会使人污秽，不洗手吃饭却不会这样。”

现代译 太15:20 这一切才真的会使人不洁净。至於不先洗手就吃饭那一类的事是不会使人不洁净的。」

当代译 太15:20 这些东西才能使人污秽。不洗手吃饭，是不会使人污秽的。”

文理本 太15:20 皆由心而发、斯乃污人、但未盥手而食、不污人也、○

修订本 太15:20 这些才玷污人。至于不洗手吃饭，那并不玷污人。"

KJV 英 太15:20 These are the things which defile a man: but to eat with unwashen hands defileth not a man.

NIV 英 太15:20 These are what make a man 'unclean'; but eating with unwashed hands does not make him 'unclean.'"

主目录 返回顶部

和合本 太15:21 耶稣离开那里，退到推罗、西顿的境内去。

拼音版 太15:21 Yēsū líkāi nàli, tuì dào Tuīluó Xīdùn de jìng neì qù.

吕振中 太15:21 耶稣离开了那里，退到推罗西顿的区域去。

新译本 太15:21 耶稣离开那里，来到推罗、西顿境内。

现代译 太15:21 耶稣离开那地方，避到泰尔和西顿附近地区去。

当代译 太15:21 耶稣从那里退到推罗和西顿境内。

文理本 太15:21 耶稣去彼、适推罗西顿境、

修订本 太15:21 耶稣离开那里，退到推罗、西顿境内。

KJV 英 太15:21 Then Jesus went thence, and departed into the coasts of Tyre and Sidon.

NIV 英 太15:21 Leaving that place, Jesus withdrew to the region of Tyre and Sidon.

主目录 返回顶部

和合本 太15:22 有一个迦南妇人从那地方出来，喊着说：“主啊，大卫的子孙，可怜我！我女儿被鬼附得甚苦。”

拼音版 太15:22 Yǒu yī ge Jiānán fùrén, cóng nà dìfang chūlai, hǎn zhe shuō, Zhǔ a, Dàwèi de zǐsūn, keliàn wǒ. wǒ nǚér beì guǐ fù de shèn kǔ.

吕振中 太15:22 忽有一个迦南妇人从那境内出来，嚷着说∶「主阿，大卫的子孙哪，可怜我；我女儿被鬼附得很苦呢。」

新译本 太15:22 有一个迦南的妇人从那地区出来，喊着说：“主啊，大卫的子孙，可怜我吧！我的女儿被鬼附得很苦。”

现代译 太15:22 当地的一个迦南女人来见他，喊着说：「主啊，大卫的子孙，可怜我吧！我的女儿被鬼附着，痛苦不堪！」

当代译 太15:22 有一个迦南的妇人高声地恳求耶稣：“我的主！大卫的子孙啊！可怜我吧！我的女儿被邪鬼折磨得好苦啊！”

文理本 太15:22 有迦南妇出境、呼曰、主、大卫之裔、矜恤我、我女患鬼苦甚、

修订本 太15:22 有一个迦南妇人从那地方出来，喊着说："主啊，大卫之子，可怜我！我女儿被鬼缠得很苦。"

KJV 英 太15:22 And, behold, a woman of Canaan came out of the same coasts, and cried unto him, saying, Have mercy on me, O Lord, thou son of David; my daughter is grievously vexed with a devil.

NIV 英 太15:22 A Canaanite woman from that vicinity came to him, crying out, "Lord, Son of David, have mercy on me! My daughter is suffering terribly from demon-possession."

主目录 返回顶部

和合本 太15:23 耶稣却一言不答。门徒进前来，求他说：“这妇人在我们后头喊叫，请打发她走吧！”

拼音版 太15:23 Yēsū yī yán bù dá. méntǔ jìn qián lái, qiú tā shuō, zhè fùrén zaì wǒmen hòutou hǎnjiào. qǐng dǎfa tā zǒu ba.

吕振中 太15:23 耶稣一句话也不回答她。门徒上前来，求耶稣说∶「请打发她走吧，因为她在我们后头喊叫呢。」

新译本 太15:23 耶稣一句话也不回答她。门徒上前求他说：“请叫她走吧，她一直跟在我们后面喊叫。”

现代译 太15:23 耶稣一句话也不回答。门徒上来求他说：「请叫她走开吧！她跟着我们，一路喊叫呢！」

当代译 太15:23 但耶稣却一言不发。“请打发她走吧！她老是在后面喊叫，讨厌极了！”门徒上前来说。

文理本 太15:23 耶稣不答、其徒至曰、妇呼于后、请遣之、

修订本 太15:23 耶稣却一言不答。门徒进前来，求他说："这妇人在我们后头喊叫，请打发她走吧。"

KJV 英 太15:23 But he answered her not a word. And his disciples came and besought him, saying, Send her away; for she crieth after us.

NIV 英 太15:23 Jesus did not answer a word. So his disciples came to him and urged him, "Send her away, for she keeps crying out after us."

主目录 返回顶部

和合本 太15:24 耶稣说：“我奉差遣，不过是到以色列家迷失的羊那里去。”

拼音版 太15:24 Yēsū shuō, wǒ fèng chāiqiǎn, bú guò shì dào Yǐsèliè jiā míshī de yáng nàli qù.

吕振中 太15:24 耶稣回答说∶「我奉差遣，不过是去找以色列家迷失的羊罢了。」

新译本 太15:24 耶稣回答：“我被差遣，只是到以色列家的迷羊那里去。”

现代译 太15:24 耶稣回答：「我只奉差遣到以色列人当中寻找迷失的羊。」

当代译 太15:24 “我只不过是奉派在以色列人当中寻找迷途的羊而已。”

文理本 太15:24 曰、我奉使但为以色列家之亡羊而已、

修订本 太15:24 耶稣回答："我奉差遣只到以色列家迷失的羊那里去。"

KJV 英 太15:24 But he answered and said, I am not sent but unto the lost sheep of the house of Israel.

NIV 英 太15:24 He answered, "I was sent only to the lost sheep of Israel."

主目录 返回顶部

和合本 太15:25 那妇人来拜他，说：“主啊，帮助我！”

拼音版 太15:25 Nà fùrén lái baì tā, shuō, Zhǔ a, bāngzhu wǒ.

吕振中 太15:25 那妇人却来拜他说∶「主阿，援助我。」

新译本 太15:25 她来跪在耶稣面前说：“主啊，求你帮助我！”

现代译 太15:25 那女人一听见这话，就在他的脚前下拜，说：「主啊，请帮助我！」

当代译 太15:25 “主啊！求你帮帮我吧！”那妇人立刻上前跪下。

文理本 太15:25 妇进而拜曰、主、助我、

修订本 太15:25 那妇人来拜他，说："主啊，帮帮我！"

KJV 英 太15:25 Then came she and worshipped him, saying, Lord, help me.

NIV 英 太15:25 The woman came and knelt before him. "Lord, help me!" she said.

主目录 返回顶部

和合本 太15:26 他回答说：“不好拿儿女的饼丢给狗吃。”

拼音版 太15:26 Tā huídá shuō, bù hǎo ná érnǚ de bǐng, diū gei gǒu chī.

吕振中 太15:26 他回答说∶「拿儿女的饼丢给小狗，很不好阿。」

新译本 太15:26 耶稣回答：“拿儿女的饼丢给小狗吃是不好的。”

现代译 太15:26 耶稣说：「拿孩子的食物给小狗吃是不对的。」

当代译 太15:26 “把儿女们的食物丢给狗吃，实在讲不过去。”

文理本 太15:26 曰、取儿曹饼投狗、非宜也、

修订本 太15:26 他回答："拿孩子的饼丢给小狗吃是不妥的。"

KJV 英 太15:26 But he answered and said, It is not meet to take the children's bread, and to cast it to dogs.

NIV 英 太15:26 He replied, "It is not right to take the children's bread and toss it to their dogs."

主目录 返回顶部

和合本 太15:27 妇人说：“主啊，不错！但是狗也吃它主人桌子上掉下来的碎渣儿。”

拼音版 太15:27 Fùrén shuō, Zhǔ a, búcuò. dànshì gǒu ye chī tā zhǔrén zhuōzi shang diào xià lái de cuì zhā ér.

吕振中 太15:27 妇人说∶「主阿，不错；但是连小狗也吃它们主人桌子上掉下来的碎渣儿阿！」

新译本 太15:27 她说：“主啊，是的，不过小狗也吃主人桌子上掉下来的碎渣。”

现代译 太15:27 那女人说：「是的，主啊，可是小狗也吃主人桌上掉下来的碎屑呢！」

当代译 太15:27 “主啊，你说得对，可是主人也把桌上掉下来的碎屑给狗儿吃呢！”

文理本 太15:27 妇曰、主、然、狗亦食其主案下遗屑耳、

修订本 太15:27 妇人说："主啊，不错，可是小狗也吃它主人桌上掉下来的碎屑。"

KJV 英 太15:27 And she said, Truth, Lord: yet the dogs eat of the crumbs which fall from their masters' table.

NIV 英 太15:27 "Yes, Lord," she said, "but even the dogs eat the crumbs that fall from their masters' table."

主目录 返回顶部

和合本 太15:28 耶稣说：“妇人，你的信心是大的，照你所要的，给你成全了吧！”从那时候，她女儿就好了。

拼音版 太15:28 Yēsū shuō, fùrén, nǐde xìnxīn shì dà de. zhào nǐ suǒ yào de, gei nǐ chéngquán le ba. cóng nàshíhòu, tā nǚér jiù hǎo le.

吕振中 太15:28 于是耶稣回答她说∶「妇人，你的信心好大呀！照你所愿的给你作成吧。」从那一刻、她女儿就得了医治。

新译本 太15:28 于是耶稣对她说：“妇人，你的信心真大，照你所想的给你成就吧！”从那时起，她的女儿就好了。

现代译 太15:28 於是耶稣说：「妇人，你的信心好大呀！照你所要的，给你成全吧！」她的女儿就在那时候好起来了。

当代译 太15:28 “是的，妇人，你的信心真大！我就答应你的要求吧。”她女儿的病，就马上痊愈了。

文理本 太15:28 曰、妇乎、尔信大矣、如尔愿成之、自是女愈、○

修订本 太15:28 于是耶稣回答她说："妇人，你的信心很大！照你所要的成全你吧。"从那时起，她的女儿就好了。

KJV 英 太15:28 Then Jesus answered and said unto her, O woman, great is thy faith: be it unto thee even as thou wilt. And her daughter was made whole from that very hour.

NIV 英 太15:28 Then Jesus answered, "Woman, you have great faith! Your request is granted." And her daughter was healed from that very hour.

主目录 返回顶部

和合本 太15:29 耶稣离开那地方，来到靠近加利利的海边，就上山坐下。

拼音版 太15:29 Yēsū líkāi nà dìfang, lái dào kàojìn Jiālìlì de hǎi bian, jiù shàng shān zuò xià.

吕振中 太15:29 耶稣离开那里，来到加利利的海边，就上山，在那里坐着。

新译本 太15:29 耶稣离开那里，来到加利利海边，就上山坐下。

现代译 太15:29 耶稣离开那地方，来到加利利湖边。他上了山，坐在那里。

当代译 太15:29 耶稣离开了那里，再回到加利利湖边，上了山，就坐在那里。

文理本 太15:29 耶稣去彼、至加利利海滨、登山而坐、

修订本 太15:29 耶稣离开那地方，来到靠近加利利的海边，就上山坐下。

KJV 英 太15:29 And Jesus departed from thence, and came nigh unto the sea of Galilee; and went up into a mountain, and sat down there.

NIV 英 太15:29 Jesus left there and went along the Sea of Galilee. Then he went up on a mountainside and sat down.

主目录 返回顶部

和合本 太15:30 有许多人到他那里，带着瘸子、瞎子、哑巴、有残疾的和好些别的病人，都放在他脚前，他就治好了他们。

拼音版 太15:30 Yǒu xǔduō rén dào Tānàli, daì zhe quèzi, xiāzi, yǎba, yǒu cánji de, héhǎo xiē biéde bìngrén, dōu fàng zaì tā jiǎo qián. tā jiù zhì hǎo le tāmen.

吕振中 太15:30 有一大群人上他跟前来，带着瘸子、残废的、瞎子、哑巴、和许多别的病人，都丢在他脚旁；他治好了他们；

新译本 太15:30 有许多人来到他那里，把瘸腿的、瞎眼的、残废的、哑的和许多别的病人，都带到耶稣跟前，他就医好他们。

现代译 太15:30 众又来找他，并带来跛脚的、瞎眼的、残废的、哑巴的，和许多患其他疾病的人，安置在耶稣脚前；耶稣一一治好他们。

当代译 太15:30 群众纷纷带着患各样病的人来求医。例如：跛子、瞎子、哑巴等，不计其数，他都一一治好了。

文理本 太15:30 群众就之、携跛者、瞽者、喑者、残者、及诸病者、置其足前、遂医之、

修订本 太15:30 有一大群人到他那里，带着瘸子、盲人、肢残的、聋哑的，和好些别的病人，都放在他脚前，他就治好了他们。

KJV 英 太15:30 And great multitudes came unto him, having with them those that were lame, blind, dumb, maimed, and many others, and cast them down at Jesus' feet; and he healed them:

NIV 英 太15:30 Great crowds came to him, bringing the lame, the blind, the crippled, the mute and many others, and laid them at his feet; and he healed them.

主目录 返回顶部

和合本 太15:31 甚至众人都希奇，因为看见哑巴说话，残疾的痊愈，瘸子行走，瞎子看见，他们就归荣耀给以色列的　神。

拼音版 太15:31 Shènzhì zhòngrén dōu xīqí. yīnwei kànjian yǎba shuōhuà, cánji de quányù, quèzi xíng zǒu, xiāzi kànjian, tāmen jiù guī róngyào gei Yǐsèliè de shén.

吕振中 太15:31 以致那群人看见了哑巴能说话，残废的康健，瘸子能走路，瞎子能看见，都希奇，将荣耀归与以色列的上帝。

新译本 太15:31 群众看见哑巴说话，残废的复原，瘸腿的行走，瞎眼的看见，就十分惊奇，于是颂赞以色列的　神。

现代译 太15:31 那群人看见了哑巴的说话，残废的复原，跛脚的走路，瞎眼的看见，都非常惊奇，也都赞美以色列的上帝。

当代译 太15:31 大家见他使哑巴说话，残废者康复，跛的能走路，瞎的能看见；他们既惊奇，又佩服、就异口同声地赞美以色列的上帝，将荣耀归与他。

文理本 太15:31 众见喑者言、残者痊、跛者行、瞽者明、则奇之、归荣以色列之上帝、○

修订本 太15:31 于是众人都惊讶，因为看见聋哑的说话，肢残的痊愈，瘸子行走，盲人看见，他们就归荣耀给以色列的上帝。

KJV 英 太15:31 Insomuch that the multitude wondered, when they saw the dumb to speak, the maimed to be whole, the lame to walk, and the blind to see: and they glorified the God of Israel.

NIV 英 太15:31 The people were amazed when they saw the mute speaking, the crippled made well, the lame walking and the blind seeing. And they praised the God of Israel.

主目录 返回顶部

和合本 太15:32 耶稣叫门徒来，说：“我怜悯这众人，因为他们同我在这里已经三天，也没有吃的了。我不愿意叫他们饿着回去，恐怕在路上困乏。”

拼音版 太15:32 Yēsū jiào méntǔ lái shuō, wǒ liánmǐn zhè zhòngrén, yīnwei tāmen tóng wǒ zaì zhèlǐ yǐjing sān tiān, ye méiyǒu chī de le. wǒ bú yuànyì jiào tāmen è zhe huí qù, kǒngpà zaì lù shang kùnfá.

吕振中 太15:32 耶稣叫门徒来，说∶「我怜悯这一群人，因为他们同我在一起已经三天了，也没有什么可吃的。要解散他们空着肚子走嘛，我又不愿意，恐怕他们在路上晕倒了。」

新译本 太15:32 耶稣叫门徒前来，说：“我怜悯这一群人，因为他们跟我在一起已经有三天，也没有什么吃的；我不想叫他们饿着肚子回去，恐怕他们在路上晕倒。”

现代译 太15:32 耶稣叫门徒来，对他们说：「我很替这一群人担心，他们跟我在一起已经叁天，现在没有甚麽可吃的了。我不愿意叫他们饿着回去，恐怕会在路上晕倒。」

当代译 太15:32 耶稣召集了门徒到他面前，对他们说：“我实在同情这些人，他们跟我在一起，已经叁天了。这期间，他们甚麽也没有得吃；我不愿让他们饿着肚子回去，以免他们在半途支持不住昏倒。”

文理本 太15:32 耶稣召其徒曰、我悯斯众、已偕我三日而无食、我不欲使之饥而去、恐途中困惫也、

修订本 太15:32 耶稣叫门徒来，说："我怜悯这群人，因为他们同我在这里已经三天，没有吃的东西了。我不愿意叫他们饿着回去，恐怕他们在路上饿昏了。"

KJV 英 太15:32 Then Jesus called his disciples unto him, and said, I have compassion on the multitude, because they continue with me now three days, and have nothing to eat: and I will not send them away fasting, lest they faint in the way.

NIV 英 太15:32 Jesus called his disciples to him and said, "I have compassion for these people; they have already been with me three days and have nothing to eat. I do not want to send them away hungry, or they may collapse on the way."

主目录 返回顶部

和合本 太15:33 门徒说：“我们在这野地，哪里有这么多的饼叫这许多人吃饱呢？”

拼音版 太15:33 Méntǔ shuō, wǒmen zaì yedì, nàli yǒu zhème duō de bǐng, jiào zhè xǔduō rén chī bǎo ne.

吕振中 太15:33 门徒对他说∶「我们在这野地哪里有这么多饼，让这么多的群众吃饱呢？」

新译本 太15:33 门徒对他说：“我们在这旷野地方，哪里有足够的食物给这许多的人吃饱呢？”

现代译 太15:33 门徒说：「在这偏僻的地方，我们哪里去找足够的食物给这一大卫人吃饱呢？」

当代译 太15:33 “但在这个偏僻的地方，到哪里去找足够的食物给他们吃呢？”

文理本 太15:33 门徒曰、在野安得若许之饼、以饱斯众耶、

修订本 太15:33 门徒说："我们在这野地，哪里有这么多的饼让这许多人吃饱呢？"

KJV 英 太15:33 And his disciples say unto him, Whence should we have so much bread in the wilderness, as to fill so great a multitude?

NIV 英 太15:33 His disciples answered, "Where could we get enough bread in this remote place to feed such a crowd?"

主目录 返回顶部

和合本 太15:34 耶稣说：“你们有多少饼？”他们说：“有七个，还有几条小鱼。”

拼音版 太15:34 Yēsū shuō, nǐmen yǒu duōshào bǐng. tāmen shuō, yǒu qī ge, hái yǒu jǐ tiaó xiǎo yú.

吕振中 太15:34 耶稣他们说∶「你们有多少饼？」他们说∶「七个，还有几条小鱼。」

新译本 太15:34 耶稣问他们：“你们有多少饼？”他们说：“七个饼和几条小鱼。”

现代译 太15:34 耶稣问他们：「你们有多少饼？」他们回答：「七个饼和几条小鱼。」

当代译 太15:34 “你们有多少饼？”“七个饼，还有几条小鱼。”

文理本 太15:34 耶稣曰、尔有饼几何、曰、七、及数小鱼耳、

修订本 太15:34 耶稣对他们说："你们有多少饼？"他们说："有七个，还有几条小鱼。"

KJV 英 太15:34 And Jesus saith unto them, How many loaves have ye? And they said, Seven, and a few little fishes.

NIV 英 太15:34 "How many loaves do you have?" Jesus asked. "Seven," they replied, "and a few small fish."

主目录 返回顶部

和合本 太15:35 他就吩咐众人坐在地上，

拼音版 太15:35 Tā jiù fēnfu zhòngrén zuò zaì dì shang.

吕振中 太15:35 他就嘱咐群众坐在地上，

新译本 太15:35 他就吩咐群众坐在地上，

现代译 太15:35 耶稣吩咐群众坐在地上，

当代译 太15:35 耶稣便吩咐大家坐在地上，

文理本 太15:35 遂命众席地而坐、

修订本 太15:35 他就吩咐众人坐在地上，

KJV 英 太15:35 And he commanded the multitude to sit down on the ground.

NIV 英 太15:35 He told the crowd to sit down on the ground.

主目录 返回顶部

和合本 太15:36 拿着这七个饼和几条鱼，祝谢了，掰开，递给门徒，门徒又递给众人。

拼音版 太15:36 Ná zhe zhè qī ge bǐng hé jǐ tiaó yú, zhù xiè le, bāi kāi, dìgei méntǔ. méntǔ yòu dìgei zhòngrén.

吕振中 太15:36 便拿着那七个饼和那几条鱼，祝谢，擘开，连续地给门徒，门徒又给群众。

新译本 太15:36 拿起那七个饼和那些鱼，祝谢了，擘开递给门徒，门徒又分给众人。

现代译 太15:36 拿起那七个饼和几条小鱼，感谢上帝，掰开，递给门徒；门徒又分给大家。

当代译 太15:36 他拿着那些饼和鱼，仰天祷告，祝谢，然后随手擘开，递与门徒分给大家吃。

文理本 太15:36 取七饼与鱼、祝谢而擘之、以予门徒、门徒予众、

修订本 太15:36 拿着这七个饼和几条鱼，祝谢了，擘开，递给门徒；门徒又递给众人。

KJV 英 太15:36 And he took the seven loaves and the fishes, and gave thanks, and brake them, and gave to his disciples, and the disciples to the multitude.

NIV 英 太15:36 Then he took the seven loaves and the fish, and when he had given thanks, he broke them and gave them to the disciples, and they in turn to the people.

主目录 返回顶部

和合本 太15:37 众人都吃，并且吃饱了，收拾剩下的零碎，装满了七个筐子。

拼音版 太15:37 Zhòngrén dōu chī bìngqie chī bǎo le. shōushi shèngxia de língsuì, zhuāng mǎn le qī ge kuāngzi.

吕振中 太15:37 众人都吃，并且吃饱了；他们把剩下的碎片儿捡起来，七筐子满满！

新译本 太15:37 大家都吃了，并且吃饱了。他们把剩下的零碎拾起来，装满了七个大篮子。

现代译 太15:37 大家都吃，而且吃饱了。门徒收拾剩馀的碎屑，装满了七个篮子。

当代译 太15:37 大家吃饱之后，零碎的也装满了七个筐子！

文理本 太15:37 皆食而饱、拾其屑、盈七篮、

修订本 太15:37 他们都吃，并且吃饱了，收拾剩下的碎屑，装满了七个筐子。

KJV 英 太15:37 And they did all eat, and were filled: and they took up of the broken meat that was left seven baskets full.

NIV 英 太15:37 They all ate and were satisfied. Afterward the disciples picked up seven basketfuls of broken pieces that were left over.

主目录 返回顶部

和合本 太15:38 吃的人，除了妇女孩子，共有四千。

拼音版 太15:38 Chī de rén, chúle fùnǚ háizi, gòng yǒu sì qiā.

吕振中 太15:38 吃的人、除了妇女孩子、共有四千。

新译本 太15:38 吃的人，除了妇女和孩子，共有四千。

现代译 太15:38 吃饱的，妇女和小孩子以外，有四千人。

当代译 太15:38 当时在场的男人共有四千，还没算妇女和小孩的数目。

文理本 太15:38 食者、妇孺而外、四千人焉、

修订本 太15:38 吃的人中，男的有四千，还不算妇女和孩子。

KJV 英 太15:38 And they that did eat were four thousand men, beside women and children.

NIV 英 太15:38 The number of those who ate was four thousand, besides women and children.

主目录 返回顶部

和合本 太15:39 耶稣叫众人散去，就上船，来到马加丹的境界。

拼音版 太15:39 Yēsū jiào zhòngrén sàn qù, jiù shàng chuán, lái dào Mǎjiādān de jìngjiè.

吕振中 太15:39 耶稣解散了群众，就上船，来到马加丹的境界。

新译本 太15:39 耶稣解散了群众，就上了船，来到马加丹地区。

现代译 太15:39 於是耶稣遣散群众，然后上船，往马加丹地区去。

当代译 太15:39 随后，耶稣遣散了群众，自己坐船到马加丹地区去了。

文理本 太15:39 耶稣散众、登舟、入马加丹境、

修订本 太15:39 耶稣叫众人散去，就上船，来到马加丹境内。

KJV 英 太15:39 And he sent away the multitude, and took ship, and came into the coasts of Magdala.

NIV 英 太15:39 After Jesus had sent the crowd away, he got into the boat and went to the vicinity of Magadan.


马太福音第16章 - 马太福音 - 基督教圣经——十版本对照圣经

 马太福音第16章 - 马太福音 - 基督教圣经——十版本对照圣经 章

和合本 太16:1 法利赛人和撒都该人来试探耶稣，请他从天上显个神迹给他们看。

拼音版 太16:1 Fǎlìsaìrén hé Sādūgāi rén, lái shìtan Yēsū, qǐng tā cóng tiān shang xiǎn ge shénjī gei tāmen kàn.

吕振中 太16:1 法利赛人和撒都该人上前来，试探耶稣，求他将一个由天而来的神迹显给他们看。

新译本 太16:1 法利赛人和撒都该人前来试探耶稣，求他显个从天上来的神迹给他们看。

现代译 太16:1 有几个法利赛人和撒都该人来见耶稣，想陷害他，所以要求他显个神迹，证明他所做的是出於上帝。

当代译 太16:1 一天，有几个法利赛人和撒都该人又来找耶稣的麻烦，要求他从天上显个神迹给他们看。

文理本 太16:1 法利赛人及撒都该人、来试耶稣、请以自天之异兆示之、

修订本 太16:1 法利赛人和撒都该人来试探耶稣，请他显个来自天上的神迹给他们看。

KJV 英 太16:1 The Pharisees also with the Sadducees came, and tempting desired him that he would shew them a sign from heaven.

NIV 英 太16:1 The Pharisees and Sadducees came to Jesus and tested him by asking him to show them a sign from heaven.

主目录 返回顶部

和合本 太16:2 耶稣回答说：“晚上天发红，你们就说，‘天必要晴’；

拼音版 太16:2 Yēsū huídá shuō, wǎnshang tiān fā hóng, nǐmen jiù shuō, tiān bìyào qíng.

吕振中 太16:2 太 16:2

新译本 太16:2 耶稣回答：“黄昏的时候，你们说：‘天色通红，明天一定是晴天。’

现代译 太16:2 耶稣说：「傍晚，你们说：『明天一定是晴天，因为天边有红霞。』

当代译 太16:2 耶稣回答他们说：“你们都是善观天色的，如果在傍晚的时候，你们见到天边出现红霞，就知道明天必定放晴；

文理本 太16:2 耶稣曰、暮时、尔云将晴、以天红也、

修订本 太16:2 耶稣回答他们："傍晚天发红，你们就说：'明日天晴。'

KJV 英 太16:2 He answered and said unto them, When it is evening, ye say, It will be fair weather: for the sky is red.

NIV 英 太16:2 He replied, "When evening comes, you say, 'It will be fair weather, for the sky is red,'

主目录 返回顶部

和合本 太16:3 早晨天发红，又发黑，你们就说，‘今日必有风雨’。你们知道分辨天上的气色，倒不能分辨这时候的神迹。

拼音版 太16:3 Zǎochen tiān fā hóng, yòu fā hēi, nǐmen jiù shuō, jīnrì bì yǒu fēng yǔ. nǐmen zhīdào fēnbiàn tiān shang de qìsè, dào bùnéng fēnbiàn zhè shíhou de shénjī.

吕振中 太16:3 耶稣回答他们说∶（有古卷加∶「傍晚时候你们说∶『要晴天了！』因为天发红；清早呢，你们说∶『今天必有暴风雨！』因为天发红又黑。天的气色你们知道分辨，而这些时机的迹象，你们倒不能分辨！」）

新译本 太16:3 早上的时候，你们说：‘天色又红又暗，今天一定有风雨。’你们知道分辨天色，却不能分辨时代的征兆吗？

现代译 太16:3 早晨，你们说：『今天会有风雨，因为天色暗红。』你们很会观察天色，却不能够洞察这个时代的徵兆〔有些古卷没有：傍晚……时代的徵兆〕！

当代译 太16:3 在早晨的时候，如果看见天色发红，便知道当天必有风雨。你们晓得分辨天色，却看不出这是个怎样的世代！

文理本 太16:3 朝时、尔云今日风雨、以天红而晦也、尔识别天色、而不识此时之异兆耶、

修订本 太16:3 早晨天色又红又暗，你们就说：'今日有风雨。'你们知道分辨天上的气象，倒不能分辨这个时代的神迹。

KJV 英 太16:3 And in the morning, It will be foul weather to day: for the sky is red and lowring. O ye hypocrites, ye can discern the face of the sky; but can ye not discern the signs of the times?

NIV 英 太16:3 and in the morning, 'Today it will be stormy, for the sky is red and overcast.' You know how to interpret the appearance of the sky, but you cannot interpret the signs of the times.

主目录 返回顶部

和合本 太16:4 一个邪恶淫乱的世代求神迹，除了约拿的神迹以外，再没有神迹给他看。”耶稣就离开他们去了。

拼音版 太16:4 Yī ge xiéè yínluàn de shìdaì qiú shénjī, chúle Yuēná de shénjī yǐwaì, zaì méiyǒu shénjī gei tā kàn. Yēsū jiù líkāi tāmen qù.

吕振中 太16:4 「邪恶淫乱的世代切求着神迹；除了约拿的神迹，再没有神迹给它了。」就离开他们去了。

新译本 太16:4 邪恶和淫乱的世代要寻求神迹，除了约拿的神迹之外，不会有什么神迹给它了。”耶稣就离开他们走了。

现代译 太16:4 这时代的人竟是那麽邪恶、淫乱！你们要求神迹吗？除了约拿的神迹，你们再也看不到别的神迹了。」耶稣说完，就离开他们走了。

当代译 太16:4 在这个邪恶淫乱的世代，除了约拿的神迹以外，休想再看见别的神迹了！”说完就离开他们走了。

文理本 太16:4 奸恶之世而求异兆、约拿异兆而外、无以示之、遂去之、○

修订本 太16:4 邪恶淫乱的世代求看神迹，除了约拿的神迹以外，再没有神迹给他们看了。"于是耶稣离开他们走了。

KJV 英 太16:4 A wicked and adulterous generation seeketh after a sign; and there shall no sign be given unto it, but the sign of the prophet Jonas. And he left them, and departed.

NIV 英 太16:4 A wicked and adulterous generation looks for a miraculous sign, but none will be given it except the sign of Jonah." Jesus then left them and went away.

主目录 返回顶部

和合本 太16:5 门徒渡到那边去，忘了带饼。

拼音版 太16:5 Méntǔ dù dào nàbiān qù, wàng le daì bǐng.

吕振中 太16:5 门徒到那边去，忘了带饼。

新译本 太16:5 门徒到了对岸，忘记了带饼。

现代译 太16:5 门徒渡湖到了对岸，忘了带饼。

当代译 太16:5 耶稣和门徒过到加利利湖的对岸，门徒却发觉忘记带饼。

文理本 太16:5 门徒济彼岸、忘携饼、

修订本 太16:5 门徒渡到对岸，忘了带饼。

KJV 英 太16:5 And when his disciples were come to the other side, they had forgotten to take bread.

NIV 英 太16:5 When they went across the lake, the disciples forgot to take bread.

主目录 返回顶部

和合本 太16:6 耶稣对他们说：“你们要谨慎，防备法利赛人和撒都该人的酵。”

拼音版 太16:6 Yēsū duì tāmen shuō, nǐmen yào jǐnshèn, fángbeì Fǎlìsaìrén hé Sādūgāi rén de jiào.

吕振中 太16:6 耶稣对他们说∶「你们要小心，要注意提防法利赛人和撒都该人的酵。」

新译本 太16:6 耶稣对他们说：“你们要小心，提防法利赛人和撒都该人的酵。”

现代译 太16:6 耶稣告诉他们：「你们要小心，要提防法利赛人和撒都该人的酵母！」

当代译 太16:6 耶稣说：“你们要小心谨慎，提防法利赛人和撒都该人的酵。”

文理本 太16:6 耶稣谓之曰、谨防法利赛撒都该人之酵、

修订本 太16:6 耶稣对他们说："你们要谨慎，要防备法利赛人和撒都该人的酵。"

KJV 英 太16:6 Then Jesus said unto them, Take heed and beware of the leaven of the Pharisees and of the Sadducees.

NIV 英 太16:6 "Be careful," Jesus said to them. "Be on your guard against the yeast of the Pharisees and Sadducees."

主目录 返回顶部

和合本 太16:7 门徒彼此议论说：“这是因为我们没有带饼吧！”

拼音版 太16:7 Méntǔ bǐcǐ yìlùn shuō, zhè shì yīn wǒmen méiyǒu daì bǐng ba.

吕振中 太16:7 他们就彼此议论说∶「我们没有带着饼哪！」

新译本 太16:7 他们就彼此议论说：“这是因为我们没有带饼吧。”

现代译 太16:7 门徒彼此窃窃私议：「他说这话是因为我们没有带饼吧。」

当代译 太16:7 “老师是不是因为我们没有带饼才这样说呢？”门徒便议论纷纷。

文理本 太16:7 门徒窃议曰、是为不取饼也、

修订本 太16:7 门徒彼此议论说："这是因为我们没有带饼吧。"

KJV 英 太16:7 And they reasoned among themselves, saying, It is because we have taken no bread.

NIV 英 太16:7 They discussed this among themselves and said, "It is because we didn't bring any bread."

主目录 返回顶部

和合本 太16:8 耶稣看出来，就说：“你们这小信的人，为什么因为没有饼彼此议论呢？

拼音版 太16:8 Yēsū kàn chūlai, jiù shuō, nǐmen zhè xiǎo xìn de rén, wèishénme yīnwei méiyǒu bǐng bǐcǐ yìlùn ne.

吕振中 太16:8 耶稣觉得了，就说∶「小信的人哪，你们为什么彼此议论没有饼呢？

新译本 太16:8 耶稣知道了，就说：“小信的人，为什么议论没有饼这件事呢？

现代译 太16:8 耶稣知道他们在说些甚麽，就问他们：「你们为甚麽在讨论没有带饼的事呢？你们的信心太小了！

当代译 太16:8 耶稣看穿了他们的心意，就说：“你们这群小信的人啊！为甚麽竟然为了没有带饼而担心呢？

文理本 太16:8 耶稣知之、曰、小信者乎、曷以无饼窃议耶、

修订本 太16:8 耶稣知道了，就说："你们这小信的人，为什么因为没有饼就彼此议论呢？

KJV 英 太16:8 Which when Jesus perceived, he said unto them, O ye of little faith, why reason ye among yourselves, because ye have brought no bread?

NIV 英 太16:8 Aware of their discussion, Jesus asked, "You of little faith, why are you talking among yourselves about having no bread?

主目录 返回顶部

和合本 太16:9 你们还不明白吗？不记得那五个饼分给五千人，又收拾了多少篮子的零碎吗？

拼音版 太16:9 Nǐmen hái bù míngbai ma, bú jì de nà wǔ ge bǐng, fēn gei wǔ qiā rén, yòu shōushi le duōshào lánzi de língsuì ma.

吕振中 太16:9 你们还不了解么？不记得那五千人的五个饼，你们拾取了几篮子么？

新译本 太16:9 你们还不明白吗？你们是不是忘记了那五个饼分给五千人，又装满了多少个篮子呢？

现代译 太16:9 竟然到现在还不明白！难道你们忘记了我曾掰开五个饼给五千人吃饱的事吗？当时还剩下了多少篮的碎屑呢？

当代译 太16:9 难道到了现在，你们还不明白吗？我只用五个饼就吃饱了五千人，而且又装满十几个篮子，你们还记得吗？

文理本 太16:9 尔犹未悟乎、岂不忆五千人之五饼、拾屑几筐乎、

修订本 太16:9 你们还不明白吗？不记得那五个饼分给五千人，你们收拾了多少篮子的碎屑吗？

KJV 英 太16:9 Do ye not yet understand, neither remember the five loaves of the five thousand, and how many baskets ye took up?

NIV 英 太16:9 Do you still not understand? Don't you remember the five loaves for the five thousand, and how many basketfuls you gathered?

主目录 返回顶部

和合本 太16:10 也不记得那七个饼分给四千人，又收拾了多少筐子的零碎吗？

拼音版 太16:10 Ye bú jì de nà qī ge bǐng, fēn gei sì qiā rén, yòu shōushi le duōshào kuāngzi de língsuì ma.

吕振中 太16:10 也不记得那四千人的七个饼，你们拾取了几筐子么？

新译本 太16:10 还是忘记了那七个饼分给四千人，又装满了多少个大篮子呢？

现代译 太16:10 还有那七个饼给四千人吃饱，你们又收拾了多少篮的碎屑呢？

当代译 太16:10 我又用七个饼，吃饱了四千人，剩下的也装满了几个筐，这件事你们也忘记了吗？你们真的不明白吗？

文理本 太16:10 又四千人之七饼、拾屑几篮乎、

修订本 太16:10 也不记得那七个饼分给四千人，你们又收拾了多少筐子的碎屑吗？

KJV 英 太16:10 Neither the seven loaves of the four thousand, and how many baskets ye took up?

NIV 英 太16:10 Or the seven loaves for the four thousand, and how many basketfuls you gathered?

主目录 返回顶部

和合本 太16:11 我对你们说：‘要防备法利赛人和撒都该人的酵’，这话不是指着饼说的，你们怎么不明白呢？”

拼音版 太16:11 Wǒ duì nǐmen shuō, yào fángbeì Fǎlìsaìrén hé Sādūgāi rén de jiào, zhè huà bú shì zhǐ zhe bǐng shuō de. nǐmen zenme bú míngbai ne.

吕振中 太16:11 你们怎么不了解我不是指着饼对你们说呢？不是的，你们要注意提防法利赛人和撒都该人的酵阿。」

新译本 太16:11 我对你们讲的不是饼的事，你们为什么不明白？你们要提防法利赛人和撒都该人的酵。”

现代译 太16:11 为甚麽还不明白我不是跟你们谈饼的事？你们要提防法利赛人和撒都该人的酵母！」

当代译 太16:11 我说你们要提防法利赛人和撒都该人的‘酵’，不是指着做饼的酵说的呀！”

文理本 太16:11 何不悟我非为饼而言、惟当防法利赛撒都该人之酵耳、

修订本 太16:11 我对你们说'要防备法利赛人和撒都该人的酵'，这话不是指着饼说的，你们怎么不明白呢？"

KJV 英 太16:11 How is it that ye do not understand that I spake it not to you concerning bread, that ye should beware of the leaven of the Pharisees and of the Sadducees?

NIV 英 太16:11 How is it you don't understand that I was not talking to you about bread? But be on your guard against the yeast of the Pharisees and Sadducees."

主目录 返回顶部

和合本 太16:12 门徒这才晓得他说的，不是叫他们防备饼的酵，乃是防备法利赛人和撒都该人的教训。

拼音版 太16:12 Méntǔ zhè cái xiǎodé tā shuō de, bú shì jiào tāmen fángbeì bǐng de jiào, nǎi shì fángbeì Fǎlìsaìrén hé Sādūgāi rén de jiàoxun.

吕振中 太16:12 他们这才领悟他不是说要注意提防饼的酵，乃是说要提防法利赛人和撒都该人的教训。

新译本 太16:12 这时他们才领会耶稣说的不是要提防饼酵，而是要提防法利赛人和撒都该人的教训。

现代译 太16:12 门徒这才明白耶稣并不是要他们提防那饼里的酵母，而是要提防法利赛人和撒都该人的教训。

当代译 太16:12 现在，门徒才恍然大悟，知道耶稣不是叫他们当心甚麽面酵，而是要提防法利赛人和撒都该人错误的教训。

文理本 太16:12 门徒乃悟其所言、非防饼之酵、乃法利赛撒都该人之教也、○

修订本 太16:12 门徒这才明白他所说的不是要他们防备饼的酵，而是要防备法利赛人和撒都该人的教训。

KJV 英 太16:12 Then understood they how that he bade them not beware of the leaven of bread, but of the doctrine of the Pharisees and of the Sadducees.

NIV 英 太16:12 Then they understood that he was not telling them to guard against the yeast used in bread, but against the teaching of the Pharisees and Sadducees.

主目录 返回顶部

和合本 太16:13 耶稣到了凯撒利亚腓立比的境内，就问门徒说：“人说我人子是谁（有古卷无“我”字）？”

拼音版 太16:13 Yēsū dào le Gāisālíyà Féilìbǐ de jìng neì, jiù wèn méntǔ shuō, rén shuō wǒ Rénzǐ shì shuí. ( yǒu gǔ juàn wú wǒ zì)

吕振中 太16:13 耶稣到了该撒利亚腓立比的区域，就问他的门徒说∶「人说（有古卷加∶我）人子是谁？」

新译本 太16:13 耶稣来到该撒利亚．腓立比的地区，就问自己的门徒：“人说人子是谁？”

现代译 太16:13 耶稣到了凯撒利亚腓立比的境内；在那里他问门徒：「一般人说人子是谁？」

当代译 太16:13 到了凯撒利亚腓立比境内，耶稣问门徒说：“别人说我是谁呢？”

文理本 太16:13 耶稣至该撒利亚腓立比境、问其徒曰、人言人子为谁、

修订本 太16:13 耶稣到了凯撒利亚．腓立比的境内，就问门徒："人们说人子是谁？"

KJV 英 太16:13 When Jesus came into the coasts of Caesarea Philippi, he asked his disciples, saying, Whom do men say that I the Son of man am?

NIV 英 太16:13 When Jesus came to the region of Caesarea Philippi, he asked his disciples, "Who do people say the Son of Man is?"

主目录 返回顶部

和合本 太16:14 他们说：“有人说是施洗的约翰，有人说是以利亚，又有人说是耶利米或是先知里的一位。”

拼音版 太16:14 Tāmen shuō, yǒu rén shuō shì shīxǐdeYuēhàn. yǒu rén shuō shì Yǐlìyà. yòu yǒu rén shuō shì Yēlìmǐ, huò shì xiānzhī lǐ de yī wèi.

吕振中 太16:14 他们说∶「有人说是施洗者约翰；另有人说是以利亚；又另有人说是耶利米，或是神言人中的一位。」

新译本 太16:14 他们回答：“有人说是施洗的约翰，有人说是以利亚，也有人说是耶利米，或是先知里的一位。”

现代译 太16:14 他们回答：「有的说，你是施洗者约翰；有的说，你是以利亚；也有的说，你是耶利米或其他先知中的一位。」

当代译 太16:14 “有些人说你是施洗的约翰；有些人说你是以利亚；又有些把你当作是耶利米，或者是其他先知中的一个。”门徒纷纷地说。

文理本 太16:14 对曰、或言施洗约翰、或言以利亚、或言耶利米、抑先知之一、

修订本 太16:14 他们说："有人说是施洗的约翰；有人说是以利亚；又有人说是耶利米或是先知中的一位。"

KJV 英 太16:14 And they said, Some say that thou art John the Baptist: some, Elias; and others, Jeremias, or one of the prophets.

NIV 英 太16:14 They replied, "Some say John the Baptist; others say Elijah; and still others, Jeremiah or one of the prophets."

主目录 返回顶部

和合本 太16:15 耶稣说：“你们说我是谁？”

拼音版 太16:15 Yēsū shuō, nǐmen shuō wǒ shì shuí.

吕振中 太16:15 耶稣对他们说∶「但你们呢，你们说我是谁？」

新译本 太16:15 他问他们：“你们说我是谁？”

现代译 太16:15 耶稣问他们：「那麽，你们说我是谁？」

当代译 太16:15 “那麽，你们说我是谁呢？”

文理本 太16:15 曰、尔曹谓我为谁、

修订本 太16:15 耶稣问他们："你们说我是谁？"

KJV 英 太16:15 He saith unto them, But whom say ye that I am?

NIV 英 太16:15 "But what about you?" he asked. "Who do you say I am?"

主目录 返回顶部

和合本 太16:16 西门彼得回答说：“你是基督，是永生　神的儿子。”

拼音版 太16:16 Xīmén Bǐdé huídá shuō, nǐ shì Jīdū, shì yǒngshēng shén de érzi.

吕振中 太16:16 西门彼得回答说∶「你是基督上帝之膏立者（同词∶基督）、永活上帝的儿子。」

新译本 太16:16 西门．彼得回答：“你是基督，是永生　神的儿子。”

现代译 太16:16 西门彼得回答：「你是基督，永生上帝的儿子。」

当代译 太16:16 “你是救主基督，是永生上帝的儿子！”彼得立刻说。

文理本 太16:16 西门彼得对曰、尔乃基督、维生上帝子也、

修订本 太16:16 西门．彼得回答说："你是基督，是永生上帝的儿子。"

KJV 英 太16:16 And Simon Peter answered and said, Thou art the Christ, the Son of the living God.

NIV 英 太16:16 Simon Peter answered, "You are the Christ, the Son of the living God."

主目录 返回顶部

和合本 太16:17 耶稣对他说：“西门巴约拿，你是有福的！因为这不是属血肉的指示你的，乃是我在天上的父指示的。

拼音版 太16:17 Yēsū duì tā shuō, Xīmén bā Yuēná, nǐ shì yǒu fú de. yīnwei zhè bú shì shǔ xuèròu de zhǐshì nǐde, nǎi shì wǒ zaì tiān shang de fù zhǐshì de.

吕振中 太16:17 耶稣回答他说∶「西门巴约拿，你有福阿，因为不是肉与血启示了你，乃是我在天上的父启示了你。

新译本 太16:17 耶稣对他说：“约拿的儿子西门，你是有福的，因为这不是人（“人”原文作“肉和血”）指示你的，而是我在天上的父启示你的。

现代译 太16:17 耶稣说：「约翰的儿子西门，你真有福了；因为这真理不是人传授给你的，而是我天上的父亲向你ｋ示的。

当代译 太16:17 耶稣就对他说：“巴约拿的儿子西门啊，你是有福的！因为这件事不是属血肉的人告诉你的，而是上帝亲自启示你的。

文理本 太16:17 耶稣曰、西门巴约拿福矣、盖非有血气者示尔、乃我在天之父也、

修订本 太16:17 耶稣回答他说："约拿的儿子西门，你是有福的！因为这不是属血肉的启示你的，而是我在天上的父启示的。

KJV 英 太16:17 And Jesus answered and said unto him, Blessed art thou, Simon Barjona: for flesh and blood hath not revealed it unto thee, but my Father which is in heaven.

NIV 英 太16:17 Jesus replied, "Blessed are you, Simon son of Jonah, for this was not revealed to you by man, but by my Father in heaven.

主目录 返回顶部

和合本 太16:18 我还告诉你：你是彼得，我要把我的教会建造在这磐石上，阴间的权柄不能胜过他（“权柄”原文作“门”）。

拼音版 太16:18 Wǒ hái gàosu nǐ, nǐ shì Bǐdé, wǒ yào bǎ wǒde jiàohuì jiànzào zaì zhè pánshí shang, yīnjiān de quánbǐng, bùnéng shèng guò tā. ( quánbǐng yuánwén zuò mén )

吕振中 太16:18 我还告诉你，你是石头彼得（即∶『石头』的意思）；在这磐石上我要建立我的教会，阴间的门户必没有力量胜过她。

新译本 太16:18 我告诉你，你是彼得，我要在这盘石上建立我的教会，死亡的权势（“死亡的权势”原文作“阴间的门”）不能胜过他。

现代译 太16:18 我告诉你，你是彼得，是磐石；在这磐石上，我要建立我的教会，甚至死亡的权势也不能胜过它。

当代译 太16:18 我告欣你，你要叫作彼得，一块坚石。我要在这磐石上建立我的教会，死亡的势力不能胜过她。

文理本 太16:18 吾又语汝、尔乃彼得、(彼得即磐之谓)我将建我会于此磐、而阴府之权、不能胜之、

修订本 太16:18 我还告诉你，你是彼得，我要把我的教会建造在这磐石上，阴间的权柄不能胜过它。

KJV 英 太16:18 And I say also unto thee, That thou art Peter, and upon this rock I will build my church; and the gates of hell shall not prevail against it.

NIV 英 太16:18 And I tell you that you are Peter, and on this rock I will build my church, and the gates of Hades will not overcome it.

主目录 返回顶部

和合本 太16:19 我要把天国的钥匙给你，凡你在地上所捆绑的，在天上也要捆绑；凡你在地上所释放的，在天上也要释放。”

拼音版 太16:19 Wǒ yào bǎ tiānguó de yàoshi gei nǐ. fán nǐ zaì dì shang suǒ kúnbǎng de, zaì tiān shang ye yào kúnbǎng. fán nǐ zaì dì shang suǒ shìfàng de, zaì tiān shang ye yào shìfàng.

吕振中 太16:19 我要将天国的钥匙给你；凡你在地上禁止（或译∶捆绑）的，在天上也必被禁止（或译∶捆绑）；凡你在地上准许（或译∶释放），在天上也必蒙准许（或译∶释放）。」

新译本 太16:19 我要把天国的钥匙给你，你在地上捆绑的，在天上也被捆绑；你在地上释放的，在天上也被释放。”

现代译 太16:19 我要给你天国的钥匙，你在地上所禁止的，在天上也要禁止；你在地上所准许的，在天上也要准许。」

当代译 太16:19 我还要把天国的钥匙交给你。凡你在地上捆绑的，在天上也要捆绑；凡你在地上释放的，在天上也要释放。”

文理本 太16:19 我将以天国之钥予尔、凡尔系于地者、在天亦系之、释于地者、在天亦释之、

修订本 太16:19 我要把天国的钥匙给你，凡你在地上所捆绑的，在天上也要捆绑；凡你在地上所释放的，在天上也要释放。"

KJV 英 太16:19 And I will give unto thee the keys of the kingdom of heaven: and whatsoever thou shalt bind on earth shall be bound in heaven: and whatsoever thou shalt loose on earth shall be loosed in heaven.

NIV 英 太16:19 I will give you the keys of the kingdom of heaven; whatever you bind on earth will be bound in heaven, and whatever you loose on earth will be loosed in heaven."

主目录 返回顶部

和合本 太16:20 当下，耶稣嘱咐门徒，不可对人说他是基督。

拼音版 太16:20 Dāngxià, Yēsū zhǔfu méntǔ, bùke duì rén shuō tā shì Jīdū.

吕振中 太16:20 就警告门徒不要对人说他是上帝所膏立的。

新译本 太16:20 于是耶稣吩咐门徒不可对人说他就是基督。

现代译 太16:20 於是，耶稣吩咐门徒千万不要告诉任何人他就是基督。

当代译 太16:20 当时耶稣又叮嘱门徒，万不可对别人说他就是救主基督。

文理本 太16:20 遂戒门徒、勿以己为基督告人、○

修订本 太16:20 当时，耶稣嘱咐门徒不可对任何人说他是基督。

KJV 英 太16:20 Then charged he his disciples that they should tell no man that he was Jesus the Christ.

NIV 英 太16:20 Then he warned his disciples not to tell anyone that he was the Christ.

主目录 返回顶部

和合本 太16:21 从此，耶稣才指示门徒，他必须上耶路撒冷去，受长老、祭司长、文士许多的苦，并且被杀，第三日复活。

拼音版 太16:21 Cóngcǐ Yēsū cái zhǐshì méntǔ, tā bìxū shàng Yēlùsǎleng qù, shòu zhǎnglǎo Jìsīzhǎng Wénshì xǔduō de kǔ, bìngqie beì shā, dì sān rì fùhuó.

吕振中 太16:21 从那时耶稣便开始指示门徒∶他必须往耶路撒冷去，从长老祭司长和经学士手下受许多苦，并且被杀，第三天就得才活起来。

新译本 太16:21 从那时起，耶稣开始向门徒指出，他必须往耶路撒冷去，受长老、祭司长和经学家许多的苦害，并且被杀，第三天复活。

现代译 太16:21 从那时候开始，耶稣清楚地指示门徒，说：「我必须上耶路撒冷去，在长老、祭司长，和经学教师手下遭受许多苦难，并且被杀害，第叁天复活。」

当代译 太16:21 自此之后，耶稣才开始清楚地告诉门徒，他要往耶路撒冷去受长老、祭司长、律法教师的迫害，并且被处死；但他在死后第叁天，必定复活。

文理本 太16:21 自是耶稣始示其徒、以己必往耶路撒冷、备受长老祭司诸长士子之苦、且见杀、三日而起、

修订本 太16:21 从那时起，耶稣才向门徒明说，他必须上耶路撒冷去，受长老、祭司长和文士许多的苦，并且被杀，第三天复活。

KJV 英 太16:21 From that time forth began Jesus to shew unto his disciples, how that he must go unto Jerusalem, and suffer many things of the elders and chief priests and scribes, and be killed, and be raised again the third day.

NIV 英 太16:21 From that time on Jesus began to explain to his disciples that he must go to Jerusalem and suffer many things at the hands of the elders, chief priests and teachers of the law, and that he must be killed and on the third day be raised to life.

主目录 返回顶部

和合本 太16:22 彼得就拉着他，劝他说：“主啊，万不可如此！这事必不临到你身上。”

拼音版 太16:22 Bǐdé jiù lā zhe tā shuō, Zhǔ a, wàn bùke rúcǐ, zhè shì bì bù líndào nǐ shēnshang.

吕振中 太16:22 彼得便拉他到旁边，谏诤他说∶「主阿，千万不可；这事决不可以临到你！」

新译本 太16:22 彼得就把他拉到一边，责怪他说：“主啊，千万不可这样，这事一定不会发生在你身上的。”

现代译 太16:22 彼得拉耶稣到一边，劝阻他，说：「不！主啊，这事绝不可临到你身上！」

当代译 太16:22 彼得拉耶稣到一边，劝他说：“主啊，千万不要这样！这件事绝不能发生在你身上！”

文理本 太16:22 彼得援而谏之曰、主、不可、此必不及尔也、

修订本 太16:22 彼得就拉着他，责备他说："主啊，千万不可如此！这事绝不可临到你身上。"

KJV 英 太16:22 Then Peter took him, and began to rebuke him, saying, Be it far from thee, Lord: this shall not be unto thee.

NIV 英 太16:22 Peter took him aside and began to rebuke him. "Never, Lord!" he said. "This shall never happen to you!"

主目录 返回顶部

和合本 太16:23 耶稣转过来，对彼得说：“撒但，退我后边去吧！你是绊我脚的，因为你不体贴　神的意思，只体贴人的意思。”

拼音版 太16:23 Yēsū zhuǎn guo lái, duì Bǐdé shuō, Sādàn tuì wǒ hòubiān qù ba. nǐ shì bàn wǒ jiǎo de. yīnwei nǐ bù tǐtiē shén de yìsi, zhǐ tǐtiē rén de yìsi.

吕振中 太16:23 耶稣转过身来，对彼得说∶「撒但（即∶魔鬼的别名）退去！你是我的障碍；因为你不意念着上帝的事，却意念着人的事。」

新译本 太16:23 耶稣转过来对彼得说：“撒但！退到我后面去！你是绊倒我的，因为你不思念　神的事，只思念人的事。”

现代译 太16:23 耶稣转身对彼得说：「撒但，走开！你是我的绊脚石；因为你所想的不是上帝的想法，而是人的想法！」

当代译 太16:23 耶稣即刻转过身来责备彼得，说：“‘撒但’，离开我吧！你是绊我脚的石头，因为你并不体贴上帝的意思，只体贴人的意思。

文理本 太16:23 耶稣回顾彼得曰、撒但退、尔阻我、以尔不体上帝之事、乃体人之事耳、

修订本 太16:23 耶稣转过来，对彼得说："撒但，退到我后边去！你是我的绊脚石，因为你不体会上帝的心意，而是体会人的意思。"

KJV 英 太16:23 But he turned, and said unto Peter, Get thee behind me, Satan: thou art an offence unto me: for thou savourest not the things that be of God, but those that be of men.

NIV 英 太16:23 Jesus turned and said to Peter, "Get behind me, Satan! You are a stumbling block to me; you do not have in mind the things of God, but the things of men."

主目录 返回顶部

和合本 太16:24 于是，耶稣对门徒说：“若有人要跟从我，就当舍己，背起他的十字架来跟从我。

拼音版 太16:24 Yúshì Yēsū duì méntǔ shuō, ruò yǒu rén yào gēn cóng wǒ, jiù dāng shejǐ, bēi qǐ tāde shízìjià, lái gēn cóng wǒ.

吕振中 太16:24 于是耶稣对门徒说∶「人若想要跟着我，就当弃绝（同词∶否认）自己，拿起他的十字架来跟从我。

新译本 太16:24 于是耶稣对门徒说：“如果有人愿意跟从我，就当舍己，背起他的十字架来跟从我。

现代译 太16:24 於是，耶稣对门徒说：「如果有人要跟从我，就得舍弃自己，背起他的十字架来跟从我。

当代译 太16:24 人如果决定跟从我，就应该舍己，背起他的‘十字架’来跟从我。

文理本 太16:24 遂语其徒曰、欲从我者、当克己、负其十架以从、

修订本 太16:24 于是耶稣对门徒说："若有人要跟从我，就当舍己，背起自己的十字架来跟从我。

KJV 英 太16:24 Then said Jesus unto his disciples, If any man will come after me, let him deny himself, and take up his cross, and follow me.

NIV 英 太16:24 Then Jesus said to his disciples, "If anyone would come after me, he must deny himself and take up his cross and follow me.

主目录 返回顶部

和合本 太16:25 因为凡要救自己生命的（“生命”或作“灵魂”。下同），必丧掉生命；凡为我丧掉生命的，必得着生命。

拼音版 太16:25 Yīnwei fán yào jiù zìjǐ shēngmìng de, ( shēngmìng huò zuò línghún xià tóng ) bì sàngdiào shēngmìng. fán wèi wǒ sàngdiào shēngmìng de, bì de zhe shēngmìng.

吕振中 太16:25 因为凡想要救自己性命的，必失掉真性命；凡为我失掉自己性命的，必得着真性命。

新译本 太16:25 凡是想救自己生命的，必丧掉生命；但为我牺牲生命的，必得着生命。

现代译 太16:25 因为那想救自己生命的，反而会丧失生命；那为着我丧失生命的，反而会得到生命。

当代译 太16:25 那些顾惜自己生命的，必定失去生命；但为我丧掉了生命的，反而得着生命。

文理本 太16:25 盖欲救其生者、将丧之、为我而丧其生者、将得之、

修订本 太16:25 因为凡要救自己生命的，要丧失生命；凡为我丧失生命的，要得着生命。

KJV 英 太16:25 For whosoever will save his life shall lose it: and whosoever will lose his life for my sake shall find it.

NIV 英 太16:25 For whoever wants to save his life will lose it, but whoever loses his life for me will find it.

主目录 返回顶部

和合本 太16:26 人若赚得全世界，赔上自己的生命，有什么益处呢？人还能拿什么换生命呢？

拼音版 太16:26 Rén ruò zhuàn dé quán shìjiè, péi shang zìjǐ de shēngmìng, yǒu shénme yìchu ne. rén hái néng ná shénme huàn shēngmìng ne.

吕振中 太16:26 人若赢得全世界，却赔上自己的性命，能得着什么益处呢？人要拿出什么来换自己的性命呢？

新译本 太16:26 人若赚得全世界，却赔上自己的生命，有什么好处呢？人还能用什么换回自己的生命呢？

现代译 太16:26 一个人就是赢得了全世界，却赔上了自己的生命，有甚麽益处呢？当然没有！他能够拿甚麽去换回自己的生命呢？

当代译 太16:26 就算你们赚到了全世界，却送掉了自己的生命，那又有甚麽益处呢？你还能拿甚麽来赎回这宝贵的生命呢？

文理本 太16:26 利尽天下、而失其生、何益之有、人将以何者易其生乎、

修订本 太16:26 人若赚得全世界，赔上自己的生命，有什么益处呢？人还能拿什么换生命呢？

KJV 英 太16:26 For what is a man profited, if he shall gain the whole world, and lose his own soul? or what shall a man give in exchange for his soul?

NIV 英 太16:26 What good will it be for a man if he gains the whole world, yet forfeits his soul? Or what can a man give in exchange for his soul?

主目录 返回顶部

和合本 太16:27 人子要在他父的荣耀里，同着众使者降临；那时候，他要照各人的行为报应各人。

拼音版 太16:27 Rénzǐ yào zaì tā fù de róngyào lǐ, tóng zhe zhòng shǐzhe jiànglín. nàshíhòu, tā yào zhào gèrén de xíngwéi bàoyìng gèrén.

吕振中 太16:27 人子将要带着他父的荣耀同他的天使来临，那时他必照各人的行为报应各人。

新译本 太16:27 人子要在父的荣耀里和众天使一同降临，那时他要照各人的行为报应各人。

现代译 太16:27 人子将要在他父亲的荣耀中，跟他的天使一起来临。那时候，他要按照各人的行为施报应。

当代译 太16:27 我将要在我父的荣耀里，与众天使一起降临，按照各人的行为报应各人。

文理本 太16:27 盖人子将以父之荣、偕厥使而来、依人所行而报之、

修订本 太16:27 人子要在他父的荣耀里与他的众使者一起来临，那时候，他要照各人的行为报应各人。

KJV 英 太16:27 For the Son of man shall come in the glory of his Father with his angels; and then he shall reward every man according to his works.

NIV 英 太16:27 For the Son of Man is going to come in his Father's glory with his angels, and then he will reward each person according to what he has done.

主目录 返回顶部

和合本 太16:28 我实在告诉你们：站在这里的，有人在没尝死味以前，必看见人子降临在他的国里。”

拼音版 太16:28 Wǒ shízaì gàosu nǐmen, zhàn zaì zhèlǐ de rén, yǒu rén zaì méi cháng sǐ wèi yǐqián, bì kànjian Rénzǐ jiànglín zaì tāde guó lǐ.

吕振中 太16:28 我实在告诉你们，在这里站着的，一定有人在没有尝着死以前，就可以看见人子带着他国的荣耀来临。」

新译本 太16:28 我实在告诉你们，站在这里的，有人在没有尝过死味以前，必要看见人子带着他的国降临。”

现代译 太16:28 我郑重地告诉你们，站在这里的人，有的在他们死以前会看见人子降临到他们当中掌权。」

当代译 太16:28 我确实地告诉你们，你们中间有人还活着的时候，便看见我降临在我的国里了。”

文理本 太16:28 我诚语汝、立于此者、有人未死之先、得见人子临于其国矣、

修订本 太16:28 我实在告诉你们，站在这里的，有人在没经历死亡以前，必定看见人子来到他的国里。"

KJV 英 太16:28 Verily I say unto you, There be some standing here, which shall not taste of death, till they see the Son of man coming in his kingdom.

NIV 英 太16:28 I tell you the truth, some who are standing here will not taste death before they see the Son of Man coming in his kingdom."


马太福音第17章 - 马太福音 - 基督教圣经——十版本对照圣经

 马太福音第17章 - 马太福音 - 基督教圣经——十版本对照圣经 章

和合本 太17:1 过了六天，耶稣带着彼得、雅各和雅各的兄弟约翰暗暗地上了高山，

拼音版 太17:1 Guo le liù tiān, Yēsū daì zhe Bǐdé, Yǎgè, hé Yǎgè de xiōngdi Yuēhàn, ànàn de shang le gāo shān.

吕振中 太17:1 过了六天，耶稣带着彼得雅各和雅各的兄弟约翰，领他们上了高山另在一处；

新译本 太17:1 过了六天，耶稣带着彼得、雅各和雅各的弟弟约翰，领他们悄悄地上了高山。

现代译 太17:1 六天后，耶稣带着彼得以及雅各和约翰两兄弟悄悄地上了高山。

当代译 太17:1 六天后，耶稣带着彼得、雅各和约翰，暗暗地登上一座高山。

文理本 太17:1 越六日、耶稣携彼得、雅各、及雅各弟约翰、潜陟高山、

修订本 太17:1 过了六天，耶稣带着彼得、雅各和雅各的弟弟约翰，领他们悄悄地上了高山。

KJV 英 太17:1 And after six days Jesus taketh Peter, James, and John his brother, and bringeth them up into an high mountain apart,

NIV 英 太17:1 After six days Jesus took with him Peter, James and John the brother of James, and led them up a high mountain by themselves.

主目录 返回顶部

和合本 太17:2 就在他们面前变了形像，脸面明亮如日头，衣裳洁白如光。

拼音版 太17:2 Jiù zaì tāmen miànqián biàn le xíngxiàng. liǎnmiàn míngliàng rú rìtou, yīshang jiébái rú guāng.

吕振中 太17:2 在他们面前变了形质∶他的脸面发光像日头，他的衣裳变白如光一样。

新译本 太17:2 耶稣在他们面前改变了形象，脸好像太阳一样照耀，衣服洁白像光。

现代译 太17:2 在他们面前，耶稣的形像变了：他的面貌像太阳一样的明亮，衣服也像光一样的洁白。

当代译 太17:2 耶稣在他们面前改变了自己的形像：面目如太阳一样发光；衣裳洁白，发出眩目的光芒。

文理本 太17:2 当前变状、面耀如日、衣皎如光、

修订本 太17:2 他在他们面前变了形像，他的脸明亮如太阳，衣裳洁白如光。

KJV 英 太17:2 And was transfigured before them: and his face did shine as the sun, and his raiment was white as the light.

NIV 英 太17:2 There he was transfigured before them. His face shone like the sun, and his clothes became as white as the light.

主目录 返回顶部

和合本 太17:3 忽然，有摩西、以利亚向他们显现，同耶稣说话。

拼音版 太17:3 Hūrán yǒu Móxī, Yǐlìyà, xiàng tāmen xiǎnxiàn, tóng Yēsū shuōhuà.

吕振中 太17:3 忽有摩西和以利亚向他们显现，和他一同谈话。

新译本 太17:3 忽然，摩西和以利亚向他们显现，跟耶稣谈话。

现代译 太17:3 忽然，叁个门徒看见了摩西和以利亚在跟耶稣讲话。

当代译 太17:3 忽然，摩西和以利亚一起出现，跟耶稣谈话。

文理本 太17:3 摩西以利亚见、与之语、

修订本 太17:3 忽然，有摩西和以利亚向他们显现，与耶稣说话。

KJV 英 太17:3 And, behold, there appeared unto them Moses and Elias talking with him.

NIV 英 太17:3 Just then there appeared before them Moses and Elijah, talking with Jesus.

主目录 返回顶部

和合本 太17:4 彼得对耶稣说：“主啊，我们在这里真好！你若愿意，我就在这里搭三座棚：一座为你，一座为摩西，一座为以利亚。”

拼音版 太17:4 Bǐdé duì Yēsū shuō, Zhǔ a, wǒmen zaì zhèlǐ zhēn hǎo. nǐ ruò yuànyì, wǒ jiù zaì zhèlǐ dā sān zuò péng, yī zuò wéi nǐ, yī zuò wéi Móxī, yī zuò wéi Yǐlìyà.

吕振中 太17:4 彼得应时对耶稣说∶「主阿，我们在这里真好；你若愿意，我就在这里搭三座棚，一座给你，一座给摩西，一座给以利亚。」

新译本 太17:4 彼得对耶稣说：“主啊，我们在这里真好。如果你愿意，我就在这里搭三个帐棚，一个为你，一个为摩西，一个为以利亚。”

现代译 太17:4 彼得对耶稣说：「主啊，我们在这里真好！如果你愿意，我就在这里搭叁座帐棚，一座给你，一座给摩西，一座给以利亚。」

当代译 太17:4 这时彼得禁不住冲口而出：“主啊！我们在这里好极了！你若准许，我就盖叁座帐棚：一座给你，一座给摩西，一座给以利亚。”

文理本 太17:4 彼得谓耶稣曰、主、我侪在此善矣、若尔愿之、则我于此结三庐、一为尔、一为摩西、一为以利亚、

修订本 太17:4 彼得回应，对耶稣说："主啊，我们在这里真好！你若愿意，我就在这里搭三座棚，一座为你，一座为摩西 ，一座为以利亚。"

KJV 英 太17:4 Then answered Peter, and said unto Jesus, Lord, it is good for us to be here: if thou wilt, let us make here three tabernacles; one for thee, and one for Moses, and one for Elias.

NIV 英 太17:4 Peter said to Jesus, "Lord, it is good for us to be here. If you wish, I will put up three shelters--one for you, one for Moses and one for Elijah."

主目录 返回顶部

和合本 太17:5 说话之间，忽然有一朵光明的云彩遮盖他们，且有声音从云彩里出来说：“这是我的爱子，我所喜悦的，你们要听他！”

拼音版 太17:5 Shuōhuà zhī jiān, hūrán yǒu yī duǒ guāngmíng de yúncai zhēgaì tāmen. qie yǒu shēngyīn cóng yúncai lǐ chūlai shuō, zhè shì wǒde aì zǐ, wǒ suǒ xǐyuè de. nǐmen yào tīng tā.

吕振中 太17:5 他里说着话的时候，忽有一朵明亮的云遮蔽着他们；且有声音从云中说∶「这是我的儿子、我所爱的（或译∶这是我的儿子、那蒙爱者），我所喜悦的；你们要听他。」

新译本 太17:5 彼得还说话的时候，有一朵明亮的云彩笼罩他们，云中有声音说：“这是我的爱子，我所喜悦的，你们要听他。”

现代译 太17:5 彼得正说这话的时候，一片灿烂的云彩笼罩着他们；有声音从云中传出来说：「这是我亲爱的儿子，我喜爱他。你们要听从他！」

当代译 太17:5 他正在说这话的时候，一朵灿烂的云彩出现，笼罩着他们。云里传出了这样的声音：“他是我喜悦的爱子，你们要听从他。”

文理本 太17:5 言时、景云覆之、有声自云出曰、此我爱子、我所欣悦者、尔其听之、

修订本 太17:5 说话之间，忽然有一朵明亮的云彩遮盖他们，又有声音从云彩里出来，说："这是我的爱子，我所喜爱的。你们要听从他！"

KJV 英 太17:5 While he yet spake, behold, a bright cloud overshadowed them: and behold a voice out of the cloud, which said, This is my beloved Son, in whom I am well pleased; hear ye him.

NIV 英 太17:5 While he was still speaking, a bright cloud enveloped them, and a voice from the cloud said, "This is my Son, whom I love; with him I am well pleased. Listen to him!"

主目录 返回顶部

和合本 太17:6 门徒听见，就俯伏在地，极其害怕。

拼音版 太17:6 Méntǔ tīngjian, jiù fǔfú zaì dì, jíqí haìpà.

吕振中 太17:6 门徒听见就俯伏在地上，极其畏惧。

新译本 太17:6 门徒听见了，就俯伏在地上，非常害怕。

现代译 太17:6 门徒听见这声音，非常害怕，都俯伏在地上。

当代译 太17:6 门徒听见这声音，惧怕不已，便伏地叩头。

文理本 太17:6 门徒闻之、俯伏、惧甚、

修订本 太17:6 门徒听见，就俯伏在地，极其害怕。

KJV 英 太17:6 And when the disciples heard it, they fell on their face, and were sore afraid.

NIV 英 太17:6 When the disciples heard this, they fell facedown to the ground, terrified.

主目录 返回顶部

和合本 太17:7 耶稣进前来，摸他们，说：“起来，不要害怕！”

拼音版 太17:7 Yēsū jìn qián lái, mó tāmen shuō, qǐlai, búyào haìpà.

吕振中 太17:7 耶稣走向前去，握住他们说∶「起来，别惧怕了。」

新译本 太17:7 耶稣前来，摸着他们说：“起来，不用怕。”

现代译 太17:7 耶稣走过来，拍他们，说：「起来，不要怕！」

当代译 太17:7 耶稣就过来摸他们，说：“起来吧，别害怕。”

文理本 太17:7 耶稣前抚之曰、起、勿惧、

修订本 太17:7 耶稣进前来，拍拍他们，说："起来，不要害怕！"

KJV 英 太17:7 And Jesus came and touched them, and said, Arise, and be not afraid.

NIV 英 太17:7 But Jesus came and touched them. "Get up," he said. "Don't be afraid."

主目录 返回顶部

和合本 太17:8 他们举目不见一人，只见耶稣在那里。

拼音版 太17:8 Tāmen jǔmù bú jiàn yī rén, zhǐ jiàn Yēsū zaì nàli.

吕振中 太17:8 他们一举目，不见一人，只有耶稣独在。

新译本 太17:8 他们抬起头来，看见只有耶稣自己，没有别的人。

现代译 太17:8 他们抬头一看，只见耶稣，其他的人都不见了。

当代译 太17:8 他们抬起头来，看见剩下耶稣一个人。

文理本 太17:8 门徒举目、不见一人、惟耶稣而已、○

修订本 太17:8 他们举目，不见一人，只见耶稣独自一人。

KJV 英 太17:8 And when they had lifted up their eyes, they saw no man, save Jesus only.

NIV 英 太17:8 When they looked up, they saw no one except Jesus.

主目录 返回顶部

和合本 太17:9 下山的时候，耶稣吩咐他们说：“人子还没有从死里复活，你们不要将所看见的告诉人。”

拼音版 太17:9 Xià shān de shíhou, Yēsū fēnfu tāmen shuō, Rénzǐ hái méiyǒu cóng sǐ lǐ fùhuó, nǐmen búyào jiāng suǒ kànjian de gàosu rén.

吕振中 太17:9 他们从山上下来的时候，耶稣嘱咐他们说∶「人子还没有从死人中得才活起来，你们不要将所看见的异象告诉人。」

新译本 太17:9 他们下山的时候，耶稣吩咐他们：“人子从死人中复活以前，你们不要把所看见的异象告诉人。”

现代译 太17:9 他们下山的时候，耶稣吩咐他们：「在人子没有从死里复活以前，千万不要把所看见的异象告诉人。」

当代译 太17:9 下山途中，耶稣就叮嘱他们：“在我还没有从死里复活之先，千万不要把刚才看见的告诉别人。”

文理本 太17:9 下山时、耶稣命之曰、人子尚未自死而起、勿以所见告人、

修订本 太17:9 下山的时候，耶稣嘱咐他们说："人子还没有从死人中复活，你们不要把所看到的告诉人。"

KJV 英 太17:9 And as they came down from the mountain, Jesus charged them, saying, Tell the vision to no man, until the Son of man be risen again from the dead.

NIV 英 太17:9 As they were coming down the mountain, Jesus instructed them, "Don't tell anyone what you have seen, until the Son of Man has been raised from the dead."

主目录 返回顶部

和合本 太17:10 门徒问耶稣说：“文士为什么说以利亚必须先来？”

拼音版 太17:10 Méntǔ wèn Yēsū shuō, Wénshì wèishénme shuō, Yǐlìyà bìxū xiān lái.

吕振中 太17:10 门徒就询问他说∶「那么经学士为什么说以利亚必须先来呢？」

新译本 太17:10 门徒就问他：“那么经学家为什么说，以利亚必须先来呢？”

现代译 太17:10 於是门徒问耶稣：「为甚麽经学教师说以利亚必须先来呢？」

当代译 太17:10 门徒不明白为甚麽律法教师常常说：“以利亚要比救世主基督先来。”就去请教耶稣。

文理本 太17:10 门徒问曰、士子言以利亚必先至、何也、

修订本 太17:10 门徒问耶稣："那么，文士为什么说以利亚必须先来？"

KJV 英 太17:10 And his disciples asked him, saying, Why then say the scribes that Elias must first come?

NIV 英 太17:10 The disciples asked him, "Why then do the teachers of the law say that Elijah must come first?"

主目录 返回顶部

和合本 太17:11 耶稣回答说：“以利亚固然先来，并要复兴万事；

拼音版 太17:11 Yēsū huídá shuō, Yǐlìyà gùrán xiān lái, bìng yào fùxīng wàn shì.

吕振中 太17:11 耶稣回答说∶「『以利亚来，要复兴万事！』

新译本 太17:11 他回答：“以利亚当然要来，并且复兴一切。

现代译 太17:11 耶稣回答：「以利亚是要先来准备一切。

当代译 太17:11 耶稣解释说：“他们说的对，以利亚的确要先来，重新整顿一切。

文理本 太17:11 曰、以利亚果先至、兴复诸事、

修订本 太17:11 耶稣回答："以利亚的确要来，并要复兴万事；

KJV 英 太17:11 And Jesus answered and said unto them, Elias truly shall first come, and restore all things.

NIV 英 太17:11 Jesus replied, "To be sure, Elijah comes and will restore all things.

主目录 返回顶部

和合本 太17:12 只是我告诉你们：以利亚已经来了，人却不认识他，竟任意待他。人子也将要这样受他们的害。”

拼音版 太17:12 Zhǐshì wǒ gàosu nǐmen, Yǐlìyà yǐjing lái le, rén què bú rènshi tā, jìng rènyì dāi tā. Rénzǐ ye jiāngyào zhèyàng shòu tāmende haì.

吕振中 太17:12 我告诉你们，以利亚已经来了，人却不认得他，反倒任意待他；照样，人子也将要在他们手下受苦了。」

新译本 太17:12 但我告诉你们，以利亚已经来了，可是人们却不认识他，反而任意待他。照样，人子也要这样被他们苦待。”

现代译 太17:12 可是我告诉你们，以利亚已经来过了，人却不认识他，反而任意对待他。同样人子也将受他们的虐待。」

当代译 太17:12 而且，他已经来了，不过人们不认识他，所以就任意地虐待他。现在我也要同样受他们的虐待。”

文理本 太17:12 我语汝、以利亚已至、而人不之识、任意待之、人子亦将受其害、

修订本 太17:12 可是我告诉你们，以利亚已经来了，人不认识他，反倒任意待他。人子也将这样受他们的苦。"

KJV 英 太17:12 But I say unto you, That Elias is come already, and they knew him not, but have done unto him whatsoever they listed. Likewise shall also the Son of man suffer of them.

NIV 英 太17:12 But I tell you, Elijah has already come, and they did not recognize him, but have done to him everything they wished. In the same way the Son of Man is going to suffer at their hands."

主目录 返回顶部

和合本 太17:13 门徒这才明白耶稣所说的，是指着施洗的约翰。

拼音版 太17:13 Méntǔ zhè cái míngbai Yēsū suǒ shuō de, shì zhī zhe shīxǐdeYuēhàn.

吕振中 太17:13 门徒这才晓悟他是指着施洗者约翰对他们说的。

新译本 太17:13 这时门徒才领悟，耶稣是指着施洗的约翰说的。

现代译 太17:13 门徒们这才明白耶稣这话是指着施洗者约翰说的。

当代译 太17:13 这时候，门徒才明白耶稣所说的以利亚，是指施洗的约翰说的。

文理本 太17:13 门徒始悟所言、乃指施洗约翰也、○

修订本 太17:13 门徒这才明白耶稣所说的是指施洗的约翰。

KJV 英 太17:13 Then the disciples understood that he spake unto them of John the Baptist.

NIV 英 太17:13 Then the disciples understood that he was talking to them about John the Baptist.

主目录 返回顶部

和合本 太17:14 耶稣和门徒到了众人那里，有一个人来见耶稣，跪下，说，

拼音版 太17:14 Yēsū hé méntǔ dào le zhòngrén nàli, yǒu yī gèrén lái jiàn Yēsū, guì xià, shuō,

吕振中 太17:14 他们到了群众那里，有一个人上耶稣跟前来，跪在他面前说∶

新译本 太17:14 耶稣和门徒来到群众那里，有一个人前来，跪下对耶稣说：

现代译 太17:14 他们回到群众那里的时候，有一个人上来，跪在耶稣面前，

当代译 太17:14 他们回到山下群众聚集的地方。有一个人跑来跪在耶稣跟前，说：

文理本 太17:14 至众所在、有人就而跪曰、

修订本 太17:14 耶稣和门徒到了众人那里，有一个人来见耶稣，跪下，

KJV 英 太17:14 And when they were come to the multitude, there came to him a certain man, kneeling down to him, and saying,

NIV 英 太17:14 When they came to the crowd, a man approached Jesus and knelt before him.

主目录 返回顶部

和合本 太17:15 “主啊，怜悯我的儿子！他害癫痫的病很苦，屡次跌在火里，屡次跌在水里。

拼音版 太17:15 Zhǔ a, liánmǐn wǒde érzi. tā haì diānxián de bìng hen kǔ, lǚcì diē zaì huǒ lǐ, lǚcì diē zaì shuǐ lǐ.

吕振中 太17:15 「主阿，怜恤我的儿子，因为他患癫痫病，受苦着呢∶他屡次跌在火里，屡次跌在水里。

新译本 太17:15 “主啊，可怜我的儿子吧，他患了癫痫病，非常痛苦，好几次掉进火里和水中。

现代译 太17:15 说：「主啊，求你可怜我的儿子！他患了癫痫病，痛苦得很，时常跌在火里或水里。

当代译 太17:15 “主啊！救救我的儿子吧！他患了癫痫症，痛苦极了，他曾经几次跌进火中，掉进水里。

文理本 太17:15 主、矜恤我子、癫痫苦甚、屡踬于火、屡踬于水、

修订本 太17:15 说："主啊，可怜我的儿子。他害癫痫病很苦，屡次跌进火里，屡次跌进水里。

KJV 英 太17:15 Lord, have mercy on my son: for he is lunatick, and sore vexed: for ofttimes he falleth into the fire, and oft into the water.

NIV 英 太17:15 "Lord, have mercy on my son," he said. "He has seizures and is suffering greatly. He often falls into the fire or into the water.

主目录 返回顶部

和合本 太17:16 我带他到你门徒那里，他们却不能医治他。”

拼音版 太17:16 Wǒ daì tā dào nǐ méntǔ nàli, tāmen què bùnéng yīzhì tā.

吕振中 太17:16 我带他上你门徒这里来，他们却不能治好他。」

新译本 太17:16 我带他去见你的门徒，他们却不能医好他。”

现代译 太17:16 我带他去见你的门徒，可是他们不能治好他。」

当代译 太17:16 我带他去见你的门徒，但他们不能医好他。”

文理本 太17:16 携就尔徒、弗能医也、

修订本 太17:16 我带他到你门徒那里，他们却不能医治他。"

KJV 英 太17:16 And I brought him to thy disciples, and they could not cure him.

NIV 英 太17:16 I brought him to your disciples, but they could not heal him."

主目录 返回顶部

和合本 太17:17 耶稣说：“嗳！这又不信、又悖谬的世代啊，我在你们这里要到几时呢？我忍耐你们要到几时呢？把他带到我这里来吧！”

拼音版 太17:17 Yēsū shuō, ǎi, zhè yòu bú xìn yòu beìmiù de shìdaì a, wǒ zaì nǐmen zhèlǐ yào dào jǐshí ne. wǒ rennaì nǐmen yào dào jǐshí ne. bǎ tā daì dào wǒ zhèlǐ lái ba.

吕振中 太17:17 耶稣回答说∶「嗳，没有信心又乖僻的世代阿，我同你们在一起要到几时呢？我容忍你们要到几时呢？把他带到我这里来吧。」

新译本 太17:17 耶稣说：“唉！这又不信又乖谬的世代啊！我要跟你们在一起到几时呢？我要忍受你们到几时呢？把孩子带到我这里来吧。”

现代译 太17:17 耶稣说：「你们这时代的人是多麽没有信心！多麽腐败呀！我还得在你们这里多久呢？还得容忍你们多久呢？把孩子带到这里来！」

当代译 太17:17 “唉！你们这些刚愎、不信的世人啊，我要跟你们相处多久？容忍你们多久呢？”耶稣叹息说：“把他带来吧。”

文理本 太17:17 耶稣曰、噫、悖逆不信之世、我偕尔至几何时、忍尔至几何时乎、携之就我、

修订本 太17:17 耶稣回答："唉！这又不信又悖谬的世代啊，我和你们在一起要到几时呢？我忍耐你们要到几时呢？把他带到我这里来！"

KJV 英 太17:17 Then Jesus answered and said, O faithless and perverse generation, how long shall I be with you? how long shall I suffer you? bring him hither to me.

NIV 英 太17:17 "O unbelieving and perverse generation," Jesus replied, "how long shall I stay with you? How long shall I put up with you? Bring the boy here to me."

主目录 返回顶部

和合本 太17:18 耶稣斥责那鬼，鬼就出来，从此孩子就痊愈了。

拼音版 太17:18 Yēsū chìzé nà guǐ, guǐ jiù chūlai. cóngcǐ háizi jiù quányù le.

吕振中 太17:18 耶稣斥责他，鬼就从他身上出来；从那一刻，那孩子就得治好了。

新译本 太17:18 耶稣斥责那鬼，鬼就从孩子身上出来；从那时起，孩子就好了。

现代译 太17:18 於是耶稣责备那鬼；鬼一出来，孩子的病立刻好了。

当代译 太17:18 耶稣斥责那鬼，鬼就逃跑了。那孩童自此也恢复正常了。

文理本 太17:18 耶稣斥鬼、鬼即出、自是子愈、

修订本 太17:18 耶稣斥责那鬼，鬼就出来；从那时起，孩子就痊愈了。

KJV 英 太17:18 And Jesus rebuked the devil; and he departed out of him: and the child was cured from that very hour.

NIV 英 太17:18 Jesus rebuked the demon, and it came out of the boy, and he was healed from that moment.

主目录 返回顶部

和合本 太17:19 门徒暗暗地到耶稣跟前说：“我们为什么不能赶出那鬼呢？”

拼音版 太17:19 Méntǔ ànàn de dào Yēsū gēnqián shuō, wǒmen wèishénme bùnéng gǎn chū nà guǐ ne.

吕振中 太17:19 那时门徒私下上耶稣跟前来，说∶「为什么我们不能赶它呢？」

新译本 太17:19 门徒悄悄地前来问耶稣：“为什么我们不能把鬼赶出去呢？”

现代译 太17:19 事后，门徒私下来问耶稣：「为甚麽我们不能把那鬼赶出去呢？」

当代译 太17:19 事后，门徒私下问耶稣：“为甚麽我们不能赶走那鬼呢？”

文理本 太17:19 门徒潜就耶稣曰、我侪不能逐之、何也、

修订本 太17:19 门徒私下进前来问耶稣："我们为什么不能赶出那鬼呢？"

KJV 英 太17:19 Then came the disciples to Jesus apart, and said, Why could not we cast him out?

NIV 英 太17:19 Then the disciples came to Jesus in private and asked, "Why couldn't we drive it out?"

主目录 返回顶部

和合本 太17:20 耶稣说：“是因你们的信心小。我实在告诉你们：你们若有信心像一粒芥菜种，就是对这座山说，‘你从这边挪到那边’，它也必挪去！并且你们没有一件不能做的事了。

拼音版 太17:20 Yēsū shuō, shì yīn nǐmen de xìnxīn xiǎo. wǒ shízaì- gàosu nǐmen, nǐmen ruò yǒu xìnxīn xiàng yī lì jiècaì gaìcaì zhòng, jiù shì duì zhè zuò shān shuō, nǐ cóng zhèbiān nuó dào nàbiān, tā ye bì nuó qù. bìngqie nǐmen méiyǒu yī jiàn bùnéng zuò de shì le.

吕振中 太17:20 耶稣对他们说∶「是因为你们的信心小；我实在告诉你们，如果你们有信心像一粒芥菜种，就是对这座山说∶『你从这里挪到那里』，它也必挪去的；并且在你们、必没有一件事是不可能的。」

新译本 太17:20 他说：“因为你们的信心太小了。我实在告诉你们，只要你们的信心像一粒芥菜种，就是对这山说：‘从这里移到那里’，它也必移开。没有什么是你们不能作的。”

现代译 太17:20 耶稣回答：「因为你们的信心不够。我实在告诉你们，假如你们有像一粒芥菜种子那麽大的信心，就是对这座山说：『从这里移到那里！』它也会移过去。没有任何事情是你们不能做的。」

当代译 太17:20 “因为你们缺乏信心。”耶稣说：“我确实地告欣你们，你们的信心若能像芥菜种一般地长大起来，就算叫这座山从这边移到那边也可以，而且没有一件事是不可能的了。

文理本 太17:20 曰、信小故也、我诚语汝、有信如芥种、即命此山去此移彼、亦必移焉、

修订本 太17:20 耶稣对他们说："是因你们的信心小。我实在告诉你们，你们若有信心像一粒芥菜种，就是对这座山说：'你从这边移到那边'，它也会移过去，并且你们没有一件不能做的事了。"

KJV 英 太17:20 And Jesus said unto them, Because of your unbelief: for verily I say unto you, If ye have faith as a grain of mustard seed, ye shall say unto this mountain, Remove hence to yonder place; and it shall remove; and nothing shall be impossible unto you.

NIV 英 太17:20 He replied, "Because you have so little faith. I tell you the truth, if you have faith as small as a mustard seed, you can say to this mountain, 'Move from here to there' and it will move. Nothing will be impossible for you."

主目录 返回顶部

和合本 太17:21 至于这一类的鬼，若不祷告禁食，他就不出来（或作“不能赶他出来”）。”

拼音版 太17:21 Zhìyú zhè yī leì de guǐ, ruò bù dǎogào jìnshí, tā jiù bù chūlai. ( huò zuò bùnéng gǎn tā chūlai )

吕振中 太17:21 （有古卷加∶『除了用祷告和禁食，这一类是不能出来的』）

新译本 太17:21 （有些抄本有第21节：“这一类的鬼，如果不靠祷告和禁食，是赶不出来的。”）

现代译 太17:21 〔有些古卷加21节：至於这一种鬼，只有靠禁食、祷告才赶得出去。〕

当代译 太17:21 至於对付这类邪鬼，你们必须祷告和禁食，才能把他赶走。”

文理本 太17:21 且尔无不能也、○

修订本 太17:21

KJV 英 太17:21 Howbeit this kind goeth not out but by prayer and fasting.

NIV 英 太17:21 [But this kind does not go out except by prayer and fasting.]

主目录 返回顶部

和合本 太17:22 他们还住在加利利的时候，耶稣对门徒说：“人子将要被交在人手里。

拼音版 太17:22 Tāmen hái zhù zaì Jiālìlì de shíhou, Yēsū duì méntǔ shuō, Rénzǐ jiāngyào beì jiāo zaì rén shǒu lǐ.

吕振中 太17:22 他们在加利利聚首（有古卷作∶起居）的时候，耶稣对他们说∶「人子将要被送交在人手里；

新译本 太17:22 他们聚集在加利利的时候，耶稣对门徒说：“人子将要被交在人的手里，

现代译 太17:22 门徒都集合在加利利的时候，耶稣对他们说：「人子将被交在人手里，

当代译 太17:22 他们在加利利一个地方聚会的时候，耶稣对门徒宣布：“我快要落在世人的手中，

文理本 太17:22 尚居加利利时、耶稣谓门徒曰、人子将见付于人手、

修订本 太17:22 他们聚集在加利利的时候，耶稣对门徒说："人子将要被交在人手里。

KJV 英 太17:22 And while they abode in Galilee, Jesus said unto them, The Son of man shall be betrayed into the hands of men:

NIV 英 太17:22 When they came together in Galilee, he said to them, "The Son of Man is going to be betrayed into the hands of men.

主目录 返回顶部

和合本 太17:23 他们要杀害他，第三日他要复活。”门徒就大大地忧愁。

拼音版 太17:23 Tāmen yào shāhaì tā, dì sān rì tā yào fùhuó. méntǔ jiù dàdà de yōuchóu.

吕振中 太17:23 他们必杀害他；第三天他必得才活起来。」门徒就极其忧愁。

新译本 太17:23 他们要杀害他，第三天他要复活。”他们就很忧愁。

现代译 太17:23 他们要杀害他；可是，第叁天他要复活。」门徒听了非常忧愁。

当代译 太17:23 被他们杀害；但叁天之后，我必定复活。”门徒听了，便十分忧愁。

文理本 太17:23 为其所杀、三日而起、门徒忧甚、○

修订本 太17:23 他们要杀害他，第三天他要复活。"门徒就非常忧愁。

KJV 英 太17:23 And they shall kill him, and the third day he shall be raised again. And they were exceeding sorry.

NIV 英 太17:23 They will kill him, and on the third day he will be raised to life." And the disciples were filled with grief.

主目录 返回顶部

和合本 太17:24 到了迦百农，有收丁税的人来见彼得说：“你们的先生不纳丁税吗（丁税约有半块钱）？”

拼音版 太17:24 Dào le Jiābǎinóng, yǒu shōu dīng shuì de rén lái jiàn Bǐdé shuō, nǐmen de xiānsheng bú nà dīng shuì ma. ( dīng shuì yuē yǒu bàn kuaì qián )

吕振中 太17:24 他们到了迦百农，收殿税（希腊文∶抵得拉美，约值两日工钱）的人上来见彼得，说∶「你们的先生不纳殿税么？」

新译本 太17:24 他们来到迦百农，收殿税的人前来对彼得说：“你们的老师不纳税吗？”

现代译 太17:24 耶稣跟门徒来到迦百农的时候，有一个徵收圣殿税的人来见彼得，问他：「你们的老师付不付圣殿税呢？」

当代译 太17:24 他们来到迦百农，有几个税官来问彼得：“你们的老师不纳圣殿税吗？”

文理本 太17:24 至迦百农、有收丁税者、就彼得曰、尔师输丁税乎、

修订本 太17:24 他们到了迦百农，收圣殿税的人来见彼得，说："你们的老师不纳圣殿税吗？"

KJV 英 太17:24 And when they were come to Capernaum, they that received tribute money came to Peter, and said, Doth not your master pay tribute?

NIV 英 太17:24 After Jesus and his disciples arrived in Capernaum, the collectors of the two-drachma tax came to Peter and asked, "Doesn't your teacher pay the temple tax?"

主目录 返回顶部

和合本 太17:25 彼得说：“纳。”他进了屋子，耶稣先向他说：“西门，你的意思如何？世上的君王向谁徵收关税、丁税？是向自己的儿子呢，是向外人呢？”

拼音版 太17:25 Bǐdé shuō, nà. tā jìn le wūzi, Yēsū xiān xiàng tā shuō, Xīmén, nǐde yìsi rúhé. shìshang de jūnwáng, xiàng shuí zhēngshōu guānshuì dīng shuì. shì xiàng zìjǐ de érzi ne, shì xiàng waìrén ne.

吕振中 太17:25 彼得说∶「纳呀。」他进了屋子，耶稣却先问他说∶「西门，你以为怎样？地上的君王从谁收税银或丁税呢？从自己的子民呢？里是从外人呀？」

新译本 太17:25 他说：“纳。”他进到屋子里，耶稣先问他：“西门，你认为怎样？地上的君王向谁征收关税和丁税？向自己的儿子还是外人呢？”

现代译 太17:25 彼得回答：「当然付的。」彼得进屋子去的时候，耶稣先问他：「西门，谁向这世上的君王缴纳关税或人头税，是本国的公民呢？还是外国人呢？你的意见如何？」

当代译 太17:25 “纳！”彼得说。他马上跑进屋里跟耶稣商量。彼得还未开口，耶稣便问他：“彼得，你认为怎样：世上的君王是向自己的儿子徵税，还是向外人徵税呢？”

文理本 太17:25 曰、然、既而入屋、耶稣先之曰、西门、尔意若何、世上诸王、向谁征饷收税乎、向己子乎、向庶民乎、

修订本 太17:25 彼得说："纳。"他进了屋子，耶稣先对他说："西门，你的意见如何？世上的君王向谁征收关税或丁税？是向自己的儿子呢？还是向外人呢？"

KJV 英 太17:25 He saith, Yes. And when he was come into the house, Jesus prevented him, saying, What thinkest thou, Simon? of whom do the kings of the earth take custom or tribute? of their own children, or of strangers?

NIV 英 太17:25 "Yes, he does," he replied. When Peter came into the house, Jesus was the first to speak. "What do you think, Simon?" he asked. "From whom do the kings of the earth collect duty and taxes--from their own sons or from others?"

主目录 返回顶部

和合本 太17:26 彼得说：“是向外人。”耶稣说：“既然如此，儿子就可以免税了。

拼音版 太17:26 Bǐdé shuō, shì xiàng waìrén. Yēsū shuō, jìrán rúcǐ, érzi jiù keyǐ miǎnshuì le.

吕振中 太17:26 他一说「从外人」，耶稣就对他说∶「那么，子民便是免税的了。

新译本 太17:26 他回答：“外人。”耶稣对他说：“这样，儿子就可以免税了。

现代译 太17:26 彼得说：「是外国人！」耶稣说：「那麽，本国的公民可以免税了。

当代译 太17:26 “外人。”“那麽，儿子是应该免税的了；

文理本 太17:26 对曰、庶民耳、耶稣曰、然则己子可蠲矣、

修订本 太17:26 彼得说："是向外人。"耶稣对他说："既然如此，儿子就可以免了。

KJV 英 太17:26 Peter saith unto him, Of strangers. Jesus saith unto him, Then are the children free.

NIV 英 太17:26 "From others," Peter answered. "Then the sons are exempt," Jesus said to him.

主目录 返回顶部

和合本 太17:27 但恐怕触犯他们（“触犯”原文作“绊倒”），你且往海边去钓鱼，把先钓上来的鱼拿起来，开了它的口，必得一块钱，可以拿去给他们，作你我的税银。”

拼音版 太17:27 Dàn kǒngpà chùfàn tāmen, ( chùfàn yuánwén zuò bàn dào ) nǐ qie wǎng hǎi biān qù diào yú, bǎ xiān diào shang lái de yú ná qǐlai, kāi le tāde kǒu, bì dé yī kuaì qián, keyǐ ná qù gei tāmen, zuò nǐ wǒde shuì yín.

吕振中 太17:27 但是为要避免触犯着他们，你要往海里去，投个钓钩，把先上来的鱼拿起来；开了它的口，你就会看见一个『四日工钱』币（希腊文∶『斯他提』希腊银币）；取了那个，替我和你给予他们。」

新译本 太17:27 但为了避免触犯他们，你要到海边去钓鱼；把第一条钓上来的鱼拿起来，打开鱼的嘴，你就会找到一个大银币。你可以拿去交给他们作你我的殿税。”

现代译 太17:27 但是我们不要冒犯这班人。你到湖边钓鱼，把钓上的第一条鱼拿来，打开它的口，你会发现一个钱币；这钱足够缴纳你和我的圣殿税，你就拿去给他们吧。」

当代译 太17:27 但为了避免得罪这些人，你就到湖边钓鱼去吧。第一条钓上来的鱼，口里有一个钱币，你就把它拿去缴纳你我的税好了。”

文理本 太17:27 但恐触其怒、汝往海垂钓、取先上之鱼、启其口、将得金一枚、为我与汝纳之、

修订本 太17:27 但恐怕触犯他们，你往海边去钓鱼，把先钓上来的鱼拿起来，开了它的口，会发现一个司塔特，可以拿去给他们，作你我的税钱。"

KJV 英 太17:27 Notwithstanding, lest we should offend them, go thou to the sea, and cast an hook, and take up the fish that first cometh up; and when thou hast opened his mouth, thou shalt find a piece of money: that take, and give unto them for me and thee.

NIV 英 太17:27 "But so that we may not offend them, go to the lake and throw out your line. Take the first fish you catch; open its mouth and you will find a four-drachma coin. Take it and give it to them for my tax and yours."


马太福音第18章 - 马太福音 - 基督教圣经——十版本对照圣经

 马太福音第18章 - 马太福音 - 基督教圣经——十版本对照圣经 章

和合本 太18:1 当时，门徒进前来，问耶稣说：“天国里谁是最大的？”

拼音版 太18:1 Dāngshí méntǔ jìn qián lái, wèn Yēsū shuō, tiānguó lǐ shuí shì zuì dà de.

吕振中 太18:1 当那时候，门徒上耶稣跟前来，说∶「那么在天国里谁是最大的呢？」

新译本 太18:1 那时，门徒前来问耶稣：“天国里谁是最大的呢？”

现代译 太18:1 那时候，门徒来问耶稣：「在天国里谁最伟大？」

当代译 太18:1 这时，门徒们来到耶稣跟前，问他说：“在天国里，谁的地位最高呢？”

文理本 太18:1 维时、门徒诣耶稣曰、在天国孰为大、

修订本 太18:1 当时，门徒前来问耶稣："天国里谁是最大的？"

KJV 英 太18:1 At the same time came the disciples unto Jesus, saying, Who is the greatest in the kingdom of heaven?

NIV 英 太18:1 At that time the disciples came to Jesus and asked, "Who is the greatest in the kingdom of heaven?"

主目录 返回顶部

和合本 太18:2 耶稣便叫一个小孩子来，使他站在他们当中，

拼音版 太18:2 Yēsū biàn jiào yī ge xiǎo háizi lái, shǐ tā zhàn zaì tāmen dāngzhōng,

吕振中 太18:2 耶稣便叫了一个小孩子来，让他站在他们当中，

新译本 太18:2 耶稣叫了一个小孩子站在他们当中，说：

现代译 太18:2 耶稣叫了一个小孩子来，让他站在他们中间，

当代译 太18:2 耶稣叫了一个小孩子来站在他们当中，然后说：

文理本 太18:2 耶稣呼一孩提来、立之众中、曰、

修订本 太18:2 耶稣叫一个小孩子来，让他站在他们当中，

KJV 英 太18:2 And Jesus called a little child unto him, and set him in the midst of them,

NIV 英 太18:2 He called a little child and had him stand among them.

主目录 返回顶部

和合本 太18:3 说：“我实在告诉你们：你们若不回转，变成小孩子的样式，断不得进天国。

拼音版 太18:3 Shuō, wǒ shízaì gàosu nǐmen, nǐmen ruò bú huízhuǎn, biànchéng xiǎo háizi de yàngshì, duàn bùdé jìn tiānguó.

吕振中 太18:3 说∶「我实在告诉你们，你们若不回转，变像小孩子的样子，断不得以进天国。

新译本 太18:3 “我实在告诉你们，如果你们不回转，变成像小孩子一样，一定不能进天国。

现代译 太18:3 说：「我实在告诉你们，除非你们改变，像小孩子一样，你们绝不能成为天国的子民。

当代译 太18:3 “我确实地告诉你们，除非你们变得像孩童那样纯真，否则就不能进天国。

文理本 太18:3 我诚语汝、若不转移如孩提、不得入天国也、

修订本 太18:3 说："我实在告诉你们，你们若不回转，变成像小孩子一样，绝不能进天国。

KJV 英 太18:3 And said, Verily I say unto you, Except ye be converted, and become as little children, ye shall not enter into the kingdom of heaven.

NIV 英 太18:3 And he said: "I tell you the truth, unless you change and become like little children, you will never enter the kingdom of heaven.

主目录 返回顶部

和合本 太18:4 所以，凡自己谦卑像这小孩子的，他在天国里就是最大的。

拼音版 太18:4 Suǒyǐ fán zìjǐ qiābēi xiàng zhè xiǎo háizi de, tā zaì tiānguó lǐ jiù shì zuì dà de.

吕振中 太18:4 所以凡自己谦卑像这个小孩子的，他在天国就是最大的。

新译本 太18:4 所以，凡谦卑像这小孩子的，他在天国里是最大的。

现代译 太18:4 像这个小孩子那样谦卑的，在天国里就是最伟大的。

当代译 太18:4 凡真正谦逊像小孩的人，他在天国里会成为最大。

文理本 太18:4 故自谦如此孩提者、于天国为大也、

修订本 太18:4 所以，凡自己谦卑像这小孩子的，他在天国里就是最大的。

KJV 英 太18:4 Whosoever therefore shall humble himself as this little child, the same is greatest in the kingdom of heaven.

NIV 英 太18:4 Therefore, whoever humbles himself like this child is the greatest in the kingdom of heaven.

主目录 返回顶部

和合本 太18:5 凡为我的名接待一个像这小孩子的，就是接待我。

拼音版 太18:5 Fán wéi wǒde míng, jiēdaì yī ge xiàng zhè xiǎo háizi de, jiù shì jiēdaì wǒ.

吕振中 太18:5 「凡为我名的缘故接待一个这样的小孩子的，就是接待我；

新译本 太18:5 凡因我的名接待一个这样的小孩子的，就是接待我；

现代译 太18:5 为了我而接待这样一个小孩子的，就是接待我。」

当代译 太18:5 有人为了我的缘故，接待这样的一个门徒，就是接待我了。

文理本 太18:5 凡以我名接一如是孩提者、即接我、

修订本 太18:5 凡为我的名接纳一个像这小孩子的，就是接纳我。"

KJV 英 太18:5 And whoso shall receive one such little child in my name receiveth me.

NIV 英 太18:5 "And whoever welcomes a little child like this in my name welcomes me.

主目录 返回顶部

和合本 太18:6 凡使这信我的一个小子跌倒的，倒不如把大磨石拴在这人的颈项上，沉在深海里。

拼音版 太18:6 Fán shǐ zhè xìn wǒde yī ge xiǎozi diēdǎo de, dào bù rú bǎ dà mòshí shuān zaì zhè rén de jǐngxiàng shang, chén zaì shēn hǎi lǐ.

吕振中 太18:6 凡使这些信我的微小者之一个绊跌的，就使一块驴牵的磨石挂在他的脖子上，沉在海洋里，对于他还有益。

新译本 太18:6 但无论谁使一个信我的小弟兄犯罪，倒不如拿一块大磨石拴在他的颈项上，把他沉在深海里。

现代译 太18:6 「任何人使信徒中一个微不足道的人离弃了我，倒不如用大磨石拴在他的脖子上，把他淹死在深海。

当代译 太18:6 但不论是谁，如果使一个这样微小的门徒失足犯罪，他的刑罚就比用大石头挂在颈项沉下深海里更重。

文理本 太18:6 凡陷信我小子之一者、宁以巨磨悬其颈、沈于深海、

修订本 太18:6 "凡使这些信我的小子中的一个跌倒的，倒不如把大磨石拴在这人的颈项上，沉在深海里。

KJV 英 太18:6 But whoso shall offend one of these little ones which believe in me, it were better for him that a millstone were hanged about his neck, and that he were drowned in the depth of the sea.

NIV 英 太18:6 But if anyone causes one of these little ones who believe in me to sin, it would be better for him to have a large millstone hung around his neck and to be drowned in the depths of the sea.

主目录 返回顶部

和合本 太18:7 这世界有祸了！因为将人绊倒；绊倒人的事是免不了的，但那绊倒人的有祸了！

拼音版 太18:7 Zhè shìjiè yǒu huò le, yīnwei jiāng rén bàn dào. bàn dào rén de shì shì miǎn bú le de, dàn nà bàn dào rén de yǒu huò le.

吕振中 太18:7 「因了绊跌的事，世界有祸阿！绊跌的事是不能不来的；但绊跌的事由他而来的，那人有祸阿！

新译本 太18:7 “这世界有祸了，因为充满使人犯罪的事。这些事是免不了的，但那使人犯罪的有祸了！

现代译 太18:7 这世界竟有使人离弃我的事，多麽悲惨啊！这样的事固然会发生，但是那造成这种事的人要遭殃了！

当代译 太18:7 这世界有祸了！因为里面的陷阱和网罗太多。虽然引人犯罪的事是免不了，但那些故意令人犯罪的人有祸了，

文理本 太18:7 祸哉斯世、以其陷人故也、夫陷人于罪、事所必有、但陷人者祸矣、

修订本 太18:7 这世界有祸了，因为它使人跌倒；绊倒人的事是免不了的，但那绊倒人的有祸了！

KJV 英 太18:7 Woe unto the world because of offences! for it must needs be that offences come; but woe to that man by whom the offence cometh!

NIV 英 太18:7 "Woe to the world because of the things that cause people to sin! Such things must come, but woe to the man through whom they come!

主目录 返回顶部

和合本 太18:8 倘若你一只手或是一只脚叫你跌倒，就砍下来丢掉。你缺一只手或是一只脚进入永生，强如有两手两脚被丢在永火里。

拼音版 太18:8 Tǎngruò nǐ yī zhǐ shǒu, huò shì yī zhǐ jiǎo, jiào nǐ diēdǎo, jiù kǎn xià lái diūdiào. nǐ quē yī zhī shǒu, huò shì yī zhi jiǎo, jìnrù yǒngshēng, jiàng rú yǒu liǎng shǒu liǎng jiǎo, beì diū zaì yǒng huǒ lǐ.

吕振中 太18:8 假使你的一只手或一只脚使你绊跌，把它砍下来，丢掉吧；你残废或瘸腿进入生命，比有两只手或两只脚而被丢在永世的火里倒好呢。

新译本 太18:8 如果你的一只手或一只脚使你犯罪，就把它砍下来丢掉；你一只手或一只脚进永生，总比有两只手或两只脚被投进永火里好。

现代译 太18:8 「如果你的一只手或一只脚使你犯罪，把它砍下来，扔掉。缺手缺脚而得永恒的生命，比手脚齐全而被扔进永不熄灭的烈火中好多了。

当代译 太18:8 如果你们的手或你们的脚使你犯罪，就不如乾脆把它砍掉！因为失去手或脚进入永生，总比四肢健全，而被丢进永远烈火中来得好。

文理本 太18:8 倘尔一手一足陷尔、则斫而弃之、宁残与跛入于生、胜于二手二足委永火、

修订本 太18:8 如果你一只手或是一只脚使你跌倒，就把它砍下来扔掉。你缺一只手或是一只脚进入永生，比有两手两脚被扔进永火里还好。

KJV 英 太18:8 Wherefore if thy hand or thy foot offend thee, cut them off, and cast them from thee: it is better for thee to enter into life halt or maimed, rather than having two hands or two feet to be cast into everlasting fire.

NIV 英 太18:8 If your hand or your foot causes you to sin cut it off and throw it away. It is better for you to enter life maimed or crippled than to have two hands or two feet and be thrown into eternal fire.

主目录 返回顶部

和合本 太18:9 倘若你一只眼叫你跌倒，就把它剜出来丢掉；你只有一只眼进入永生，强如有两只眼被丢在地狱的火里。

拼音版 太18:9 Tǎngruò nǐ yī zhī yǎn jiào nǐ diēdǎo, jiù bǎ tā wā chūlai diūdiào. nǐ zhǐyǒu yī zhī yǎn jìnrù yǒngshēng, jiàng rú yǒu liǎng zhī yǎn beì diū zaì dìyù de huǒ lǐ.

吕振中 太18:9 假使你的一只眼使你绊跌，把它剜出来，丢掉吧；你独眼进入生命，比有两只眼而被丢在火烧的地狱（或译∶垃圾坑；希腊文∶欣嫩子谷）里倒好呢。

新译本 太18:9 如果你的一只眼睛使你犯罪，就把它挖出来丢掉；你一只眼睛进永生，总比有两只眼睛被投进地狱的火里好。

现代译 太18:9 如果你的一只眼睛使你犯罪，把它挖出来，扔掉。只有一只眼而得永恒的生命，比双眼齐全被扔进地狱的火里好多了。」

当代译 太18:9 假如你的一只眼睛使你犯罪，就剜掉它吧！尽管独眼进入永生，总胜过双目健全，被丢进地狱的火焰里去。

文理本 太18:9 倘尔一目陷尔、则抉而弃之、宁一目入于生、胜于二目委火狱、

修订本 太18:9 如果你一只眼使你跌倒，就把它挖出来扔掉。你只有一只眼进入永生，比有两只眼被扔进地狱的火里还好。"

KJV 英 太18:9 And if thine eye offend thee, pluck it out, and cast it from thee: it is better for thee to enter into life with one eye, rather than having two eyes to be cast into hell fire.

NIV 英 太18:9 And if your eye causes you to sin, gouge it out and throw it away. It is better for you to enter life with one eye than to have two eyes and be thrown into the fire of hell.

主目录 返回顶部

和合本 太18:10 你们要小心，不可轻看这小子里的一个。我告诉你们：他们的使者在天上，常见我天父的面。（有古卷在此有

拼音版 太18:10 Nǐmen yào xiǎoxīn, bùke qīng kàn zhè xiǎozi lǐ de yī ge. wǒ gàosu nǐmen, tāmende shǐzhe zaì tiān shang, cháng jiàn wǒ tiān fù de miàn. ( yǒu gǔ juǎn zaì cǐ yǒu)

吕振中 太18:10 「你们要小心，不可轻看这些微小者之一个；我告诉你们，他们的守护天使在天上时常观见我天上之父的面呢。

新译本 太18:10 “你们要小心，不要轻视这些小弟兄中的一个。我告诉你们，他们的使者在天上，常常见到我天父的面。

现代译 太18:10 「你们要小心，不可轻看任何一个微不足道的人。我告诉你们，在天上，他们的天使常常侍立在我天父的面前。

当代译 太18:10 你们千万不要轻视这样一个微小的门徒。我告诉你们，他们的天使，在天上时常参见我的天父。

文理本 太18:10 慎勿轻视此小子之一、

修订本 太18:10 "你们要小心，不可轻看这些小子中的一个；我告诉你们，他们的天使在天上，常见我天父的面。

KJV 英 太18:10 Take heed that ye despise not one of these little ones; for I say unto you, That in heaven their angels do always behold the face of my Father which is in heaven.

NIV 英 太18:10 "See that you do not look down on one of these little ones. For I tell you that their angels in heaven always see the face of my Father in heaven.

主目录 返回顶部

和合本 太18:11 人子来，为要拯救失丧的人。”）

拼音版 太18:11 Rénzǐ lái wéi yào zhengjiù shīsàng de rén

吕振中 太18:11 （有古卷加∶因为人子来，是要拯救失掉的人）

新译本 太18:11 （有些抄本有第11节：“人子来，是要拯救失丧的人。”）

现代译 太18:11 〔有些古卷加11节：因为人子来目的是要拯救失丧的人。〕

当代译 太18:11 我到世界来，为要拯救迷途的人。

文理本 太18:11 我语汝、其使在天、当觐我父之颜也、

修订本 太18:11

KJV 英 太18:11 For the Son of man is come to save that which was lost.

NIV 英 太18:11 [The Son of Man came to save what was lost.]

主目录 返回顶部

和合本 太18:12 一个人若有一百只羊，一只走迷了路，你们的意思如何？他岂不撇下这九十九只，往山里去找那只迷路的羊吗？

拼音版 太18:12 Yī gèrén ruò yǒu yī bǎi zhī yáng, yī zhī zǒu mí le lù, nǐmen de yìsi rúhé. tā qǐbù piē xià zhè jiǔ shí jiǔ zhī, wǎng shān lǐ qù zhǎo nà zhī mí lù de yáng ma.

吕振中 太18:12 你们以为怎样？一个人若有一百只羊，其中有一只走迷了路，难道他不撇下这九十九只在山上，去找那只迷路的么？

新译本 太18:12 你们认为怎样？有一个人，他有一百只羊，如果失了一只，他会不把九十九只留在山上，去寻找那迷失的吗？

现代译 太18:12 「你们试想，假如一个人有一百只羊，其中的一只迷失了，难道他不撇下九十九只在山野间，去寻找那只迷失的羊吗？

当代译 太18:12 试想，如果有一个人拥有一百只羊，其中有一只走迷了路，他会怎样办呢？难道不会暂时把那九十九只撇在山上，赶快去找那只迷途的羊吗？

文理本 太18:12 设人有百羊、而亡其一、尔意若何、岂不姑舍九十九羊于山、往觅其亡者乎、

修订本 太18:12 "一个人若有一百只羊，其中一只走迷了路，你们的意见如何？他岂不留下这九十九只在山上，去找那只迷路的羊吗？

KJV 英 太18:12 How think ye? if a man have an hundred sheep, and one of them be gone astray, doth he not leave the ninety and nine, and goeth into the mountains, and seeketh that which is gone astray?

NIV 英 太18:12 "What do you think? If a man owns a hundred sheep, and one of them wanders away, will he not leave the ninety-nine on the hills and go to look for the one that wandered off?

主目录 返回顶部

和合本 太18:13 若是找着了，我实在告诉你们：他为这一只羊欢喜，比为那没有迷路的九十九只欢喜还大呢！

拼音版 太18:13 Ruò shì zhǎo zhe le, wǒ shízaì gàosu nǐmen, tā wéi zhè yī zhī yáng huānxǐ, bǐ wéi nà méiyǒu mí lù de jiǔ shí jiǔ zhī huānxǐ hái dà ne.

吕振中 太18:13 若是找着了，我实在告诉你们，他为了这一只来欢喜，比为了那九十九只没有迷路的，欢喜还要大呢。

新译本 太18:13 我实在告诉你们，他若找到了，就为这一只羊欢喜，胜过为那九十九只没有迷失的。

现代译 太18:13 我告诉你们，他找到了这一只迷失的羊一定非常高兴，比他有那九十九只没有迷失的羊高兴多了！

当代译 太18:13 我敢肯定地说，如果找到了，他从这只羊身上所获得的快乐，一定比那九十九只没有迷失的羊来得大。

文理本 太18:13 若遇之、我诚语汝、其为此一羊而喜、胜于为九十九之未亡者矣、

修订本 太18:13 若是找到了，我实在告诉你们，他为这一只羊欢喜，比为那没有迷路的九十九只欢喜还大呢！

KJV 英 太18:13 And if so be that he find it, verily I say unto you, he rejoiceth more of that sheep, than of the ninety and nine which went not astray.

NIV 英 太18:13 And if he finds it, I tell you the truth, he is happier about that one sheep than about the ninety-nine that did not wander off.

主目录 返回顶部

和合本 太18:14 你们在天上的父也是这样，不愿意这小子里失丧一个。

拼音版 太18:14 Nǐmen zaì tiān shang de fù, ye shì zhèyàng bú yuànyì zhè xiǎozi lǐ shīsàng yī ge.

吕振中 太18:14 同样的，这些微小者之一个若失掉了，这在你们（有古卷∶我）天上的父面前，也不是他的旨意呀。

新译本 太18:14 照样，你们在天上的父是不愿意这些小弟兄中有一个失丧的。

现代译 太18:14 同样，你们的天父〔有些古卷作：我的天父〕不愿意任何一个微不足道的人迷失。」

当代译 太18:14 同样，你们的天父，也绝不愿失掉一个微小的门徒。

文理本 太18:14 如是、亡此小子之一、非尔天父意也、○

修订本 太18:14 你们在天上的父也是这样，不愿意失去这些小子中的一个。"

KJV 英 太18:14 Even so it is not the will of your Father which is in heaven, that one of these little ones should perish.

NIV 英 太18:14 In the same way your Father in heaven is not willing that any of these little ones should be lost.

主目录 返回顶部

和合本 太18:15 倘若你的弟兄得罪你，你就去趁着只有他和你在一处的时候，指出他的错来。他若听你，你便得了你的弟兄；

拼音版 太18:15 Tǎngruò nǐde dìxiōng dé zuì nǐ, nǐ jiù qù chèn zhe zhǐyǒu tā hé nǐ zaì yī chù de shíhou, zhī chū tāde cuò lái. tā ruò tīng nǐ, nǐ biàn dé le nǐde dìxiōng.

吕振中 太18:15 「倘若你弟兄犯了罪（有古卷∶得罪了你），你要去，当你和他独在的时候使他自知有罪；他若听你，你便赢得了你弟兄。

新译本 太18:15 “如果你的弟兄犯了罪（“犯了罪”有些抄本作“得罪你”），你趁着和他单独在一起的时候，要去指出他的过失来。如果他肯听，你就得着你的弟兄。

现代译 太18:15 「假使你的弟兄得罪你〔另有些古卷作：你的弟兄犯罪〕，你就去见他，指出他的错误；只是要在他跟你单独在一起的时候才这样做。假如他听了你的劝告，你便赢得你的弟兄。

当代译 太18:15 如果有一位弟兄开罪了你，你要找个机会跟他单独在一起，诚恳地指出他的错处。如果他肯接受劝告，承认错误，你就得了一位弟兄；

文理本 太18:15 倘兄弟获罪于尔、则于彼独处时谪之、若听、则得尔兄弟矣、

修订本 太18:15 "若是你的弟兄得罪你，你要去，趁着只有他和你在一起的时候，指出他的错来。他若听你，你就赢得了你的弟兄；

KJV 英 太18:15 Moreover if thy brother shall trespass against thee, go and tell him his fault between thee and him alone: if he shall hear thee, thou hast gained thy brother.

NIV 英 太18:15 "If your brother sins against you, go and show him his fault, just between the two of you. If he listens to you, you have won your brother over.

主目录 返回顶部

和合本 太18:16 他若不听，你就另外带一两个人同去，要凭两三个人的口作见证，句句都可定准。

拼音版 太18:16 Tā ruò bú tīng, nǐ jiù Lìngwaì daì yī liǎng gèrén tóng qù, yào píng liǎng sān gèrén de kǒu zuò jiànzhèng, jù jù dōu ke déng zhún.

吕振中 太18:16 他若不听，你要另外带着一个人或两个人同你去，使句句话、凭着两个或三个见证人亲口说出，得以成立。

新译本 太18:16 如果他不肯听，就另外带一两个人同去，好使一切话，凭两三个证人的口，可以确定。

现代译 太18:16 假使他不听，你就约请其他一两个人一起去；这样每一句指责的话都有两叁个人可以作证。

当代译 太18:16 但如果他的态度傲慢，不肯听从，你便要多带一两位弟兄去见他，让双方的谈话，有两叁个人作证。

文理本 太18:16 弗听、则携一二人偕往、致以二三证者之口、其言咸定矣、

修订本 太18:16 他若不听，你就另外带一个或两个人同去，因为'任何指控都要凭两个或三个证人的口述才能成立'。

KJV 英 太18:16 But if he will not hear thee, then take with thee one or two more, that in the mouth of two or three witnesses every word may be established.

NIV 英 太18:16 But if he will not listen, take one or two others along, so that 'every matter may be established by the testimony of two or three witnesses.'

主目录 返回顶部

和合本 太18:17 若是不听他们，就告诉教会；若是不听教会，就看他像外邦人和税吏一样。

拼音版 太18:17 Ruò shì bú tīng tāmen, jiù gàosu jiàohuì. ruò shì bú tīng jiàohuì, jiù kàn tā xiàng waìbāngrén hé shuìlì yíyàng.

吕振中 太18:17 他若不听他们，你要告诉教会；倘若连教会他也不听，你就拿他当外国人和收税人得啦。

新译本 太18:17 如果他再不听，就告诉教会；如果连教会他也不听，就把他看作教外人和税吏吧。

现代译 太18:17 如果他仍然不听，就把这件事的始末向教会报告。他对教会也不听从的话，你就把他当作外人或税棍看待好了。」

当代译 太18:17 如果他仍执迷不悟，就当向教会报告。假如他连教会也不管，你就乾脆把他当作不信上帝的人，或贪官污吏一样看待好了。

文理本 太18:17 又弗听、则告于会、弗听会、则视之犹异邦人与税吏可也、

修订本 太18:17 他若是不听他们，就去告诉教会；若是不听教会，就把他看作外邦人和税吏。

KJV 英 太18:17 And if he shall neglect to hear them, tell it unto the church: but if he neglect to hear the church, let him be unto thee as an heathen man and a publican.

NIV 英 太18:17 If he refuses to listen to them, tell it to the church; and if he refuses to listen even to the church, treat him as you would a pagan or a tax collector.

主目录 返回顶部

和合本 太18:18 我实在告诉你们：凡你们在地上所捆绑的，在天上也要捆绑；凡你们在地上所释放的，在天上也要释放。

拼音版 太18:18 Wǒ shízaì gàosu nǐmen, fán nǐmen zaì dì shang suǒ kúnbǎng de, zaì tiān shang ye yào kúnbǎng. fán nǐmen zaì dì shang suǒ shìfàng de, zaì tiān shang ye yào shìfàng.

吕振中 太18:18 我实在告诉你们，凡你们在地上禁止（或译∶捆绑）的，在天上也必被禁止（或译∶捆绑）；凡你们在地上准许（或译∶释放），在天上也必蒙准许（或译∶释放）。」

新译本 太18:18 “我实在告诉你们，你们在地上捆绑的，在天上也被捆绑；你们在地上释放的，在天上也被释放。

现代译 太18:18 「所以，我告诉你们，你们在地上所禁止的，在天上也要禁止；你们在地上所准许的，在天上也要准许。

当代译 太18:18 我确实地告诉你们，你们在地上捆绑的，在天上也要捆绑。你们在地上释放的，在天上也要释放。

文理本 太18:18 我诚语汝、凡尔系于地者、在天亦系之、释于地者、在天亦释之、

修订本 太18:18 "我实在告诉你们，凡你们在地上所捆绑的，在天上也要捆绑；凡你们在地上所释放的，在天上也要释放。

KJV 英 太18:18 Verily I say unto you, Whatsoever ye shall bind on earth shall be bound in heaven: and whatsoever ye shall loose on earth shall be loosed in heaven.

NIV 英 太18:18 "I tell you the truth, whatever you bind on earth will be bound in heaven, and whatever you loose on earth will be loosed in heaven.

主目录 返回顶部

和合本 太18:19 我又告诉你们，若是你们中间有两个人在地上，同心合意的求什么事，我在天上的父，必为他们成全。

拼音版 太18:19 Wǒ yòu gàosu nǐmen, ruò shì nǐmen zhōngjiān yǒu liǎng gèrén zaì dì shang, tóngxīn héyì de qiú shénme shì, wǒ zaì tiān shang de fù, bì wéi tāmen chéngquán.

吕振中 太18:19 我还告诉你们，若是你们中间两个人在地上、对他们所要求的一切事同心合意，我在天上的父就必给他们作成。

新译本 太18:19 我又告诉你们，你们当中若有两个人，在地上同心为什么事祈求，我在天上的父必为他们成全。

现代译 太18:19 「我再告诉你们，你们在地上，如果有两个人同心合意地祈求，无论求甚麽，我的天父一定为你们成全。

当代译 太18:19 我又告诉你们，信徒当中，如果有两个人同心合意地祈求一件事，无论这件事是甚麽，天父必成全他们。

文理本 太18:19 我又语汝、倘尔二人同心、在地祈求、无论何事、我在天之父必成之、

修订本 太18:19 我又实在告诉你们，若是你们中间有两个人在地上同心合意地求什么事，我在天上的父必为他们成全。

KJV 英 太18:19 Again I say unto you, That if two of you shall agree on earth as touching any thing that they shall ask, it shall be done for them of my Father which is in heaven.

NIV 英 太18:19 "Again, I tell you that if two of you on earth agree about anything you ask for, it will be done for you by my Father in heaven.

主目录 返回顶部

和合本 太18:20 因为无论在哪里，有两三个人奉我的名聚会，那里就有我在他们中间。”

拼音版 太18:20 Yīnwei wúlùn zaì nàli, yǒu liǎng sān gèrén fèng wǒde míng jùhuì, nàli yǒu wǒ zaì tāmen zhōngjiān.

吕振中 太18:20 因为无论哪里、两个或三个人奉我的名聚集，在那里、我就在他们中间。」

新译本 太18:20 因为无论在哪里，有两三个人奉我的名聚会，我就在他们中间。”

现代译 太18:20 因为，无论在甚麽地方，有两叁个人奉我的名聚集，我就在他们中间。」

当代译 太18:20 因为只要有两、叁个人奉我的名聚会，我就在他们当中。”

文理本 太18:20 盖二三人奉我名随在而集、我亦在其中矣、○

修订本 太18:20 因为，哪里有两三个人奉我的名聚会，哪里就有我在他们中间。"

KJV 英 太18:20 For where two or three are gathered together in my name, there am I in the midst of them.

NIV 英 太18:20 For where two or three come together in my name, there am I with them."

主目录 返回顶部

和合本 太18:21 那时，彼得进前来，对耶稣说：“主啊，我弟兄得罪我，我当饶恕他几次呢？到七次可以吗？”

拼音版 太18:21 Nàshí Bǐdé jìn qián lái, duì Yēsū shuō, Zhǔ a, wǒ dìxiōng dé zuì wǒ, wǒ dāng raóshù tā jǐ cì ne. qī cì keyǐ ma.

吕振中 太18:21 那时彼得上前来，对耶稣说∶「主阿，我弟兄得罪了我，我饶恕他、要几次呢？到七次么？」

新译本 太18:21 那时，彼得前来问耶稣：“主啊，如果我的弟兄得罪我，我要饶恕他多少次？七次吗？”

现代译 太18:21 那时候，彼得来问耶稣：「主啊，我的弟兄得罪我，我该饶恕他几次呢？七次够吗？」

当代译 太18:21 彼得问耶稣说：“主啊，如果有人得罪了我，我该饶恕他多少次呢？七次够了吗？”

文理本 太18:21 时、彼得就之曰、主、兄弟获罪于我、我恕之、当几何次、至七次乎、

修订本 太18:21 那时，彼得进前来，对耶稣说："主啊，我弟兄得罪我，我当饶恕他几次呢？到七次够吗？"

KJV 英 太18:21 Then came Peter to him, and said, Lord, how oft shall my brother sin against me, and I forgive him? till seven times?

NIV 英 太18:21 Then Peter came to Jesus and asked, "Lord, how many times shall I forgive my brother when he sins against me? Up to seven times?"

主目录 返回顶部

和合本 太18:22 耶稣说：“我对你说：不是到七次，乃是到七十个七次。

拼音版 太18:22 Yēsū shuō, wǒ duì nǐ shuō, bú shì dào qī cì, nǎi shì dào qī shí ge qī cì.

吕振中 太18:22 耶稣对他说∶「我告诉你，不但到七次，乃要到七十个七次。

新译本 太18:22 耶稣对他说：“我告诉你，不是七次，而是七十个七次。

现代译 太18:22 耶稣说：「不是七次，而是七十个七次〔或译：七十七次〕。

当代译 太18:22 “不够！应该有七十个七次。”耶稣就用比喻说：

文理本 太18:22 耶稣曰、我所谓非仅于七、乃七十乘七也、

修订本 太18:22 耶稣说："我告诉你，不是到七次，而是到七十个七次。

KJV 英 太18:22 Jesus saith unto him, I say not unto thee, Until seven times: but, Until seventy times seven.

NIV 英 太18:22 Jesus answered, "I tell you, not seven times, but seventy-seven times.

主目录 返回顶部

和合本 太18:23 天国好像一个王要和他仆人算账。

拼音版 太18:23 Tiānguó hǎoxiàng yī ge wáng, yào hé tā púrén suàn zhàng.

吕振中 太18:23 故此天国好比一个做王的人，想要同他的奴仆算账。

新译本 太18:23 因此，天国好像一个王，要和他的仆人算账，

现代译 太18:23 因为天国好比以下的故事：有一个君王要跟他的臣仆结帐。

当代译 太18:23 “天国正像一个国王要跟他的仆人清算帐目。

文理本 太18:23 是故天国犹王者、与其仆会计、

修订本 太18:23 因为天国好像一个王要和他仆人算账。

KJV 英 太18:23 Therefore is the kingdom of heaven likened unto a certain king, which would take account of his servants.

NIV 英 太18:23 "Therefore, the kingdom of heaven is like a king who wanted to settle accounts with his servants.

主目录 返回顶部

和合本 太18:24 才算的时候，有人带了一个欠一千万银子的来。

拼音版 太18:24 Cái suàn de shíhou, yǒu rén daì le yī ge qiàn yī qiāwàn yínzi de lái.

吕振中 太18:24 开始算的时候，有一个欠六千万日工钱（希腊文∶一万他兰得）的被带了来，到他面前。

新译本 太18:24 刚算的时候，有人带了一个欠下六千万银币的人来。

现代译 太18:24 他开始算帐的时候，有人把一个欠了他好几万块金币的臣仆带到他面前来。

当代译 太18:24 侍卫押着一个欠了一千万圆的人进来。

文理本 太18:24 计时、有曳负千万金者至、

修订本 太18:24 他开始算的时候，有人带了一个欠一万他连得的仆人来。

KJV 英 太18:24 And when he had begun to reckon, one was brought unto him, which owed him ten thousand talents.

NIV 英 太18:24 As he began the settlement, a man who owed him ten thousand talents was brought to him.

主目录 返回顶部

和合本 太18:25 因为他没有什么偿还之物，主人吩咐把他和他妻子儿女，并一切所有的都卖了偿还。

拼音版 太18:25 Yīnwei tā méiyǒu chánghuán zhī wù, zhǔrén fēnfu bǎ tā hé tā qīzi érnǚ, bìng yīqiè suǒyǒude dōu maì le chánghuán.

吕振中 太18:25 因为没有可偿还的，主人就发命令叫他把自己、连妻子带儿女都卖了做奴仆，并卖所有的一切、来偿还。

新译本 太18:25 他没有钱偿还，主人就下令叫人把他和他的妻子儿女，以及一切所有的都卖掉，用来偿还。

现代译 太18:25 因为这个人没有钱还债，王就下令把他卖了作奴隶，连同他的妻子、儿女，和一切所有的也得卖掉，好偿还债务。

当代译 太18:25 因为这个人没法清还债款，国王就下令把他卖作奴隶，连他的妻儿，产业也要全部卖清来还债。

文理本 太18:25 既无可偿、主命鬻其身与妻孥、及其所有以偿、

修订本 太18:25 因为他没有什么偿还之物，主人下令把他和他妻子儿女，以及一切所有的都卖了来偿还。

KJV 英 太18:25 But forasmuch as he had not to pay, his lord commanded him to be sold, and his wife, and children, and all that he had, and payment to be made.

NIV 英 太18:25 Since he was not able to pay, the master ordered that he and his wife and his children and all that he had be sold to repay the debt.

主目录 返回顶部

和合本 太18:26 那仆人就俯伏拜他，说：‘主啊，宽容我！将来我都要还清。’

拼音版 太18:26 Nà púrén jiù fǔfú baì tā shuō, Zhǔ a, kuānróng wǒ, jiānglái wǒ dōu yào huánqīng.

吕振中 太18:26 那奴仆就俯伏拜他说∶『主阿，宽容我吧，一切我都要还你』。

新译本 太18:26 那仆人就跪下拜他，说：‘请宽容我，我会把一切还给你的。’

现代译 太18:26 那仆人在王面前跪下来，哀求说：『请宽容我吧！我一定会把一切债务都还清的。』

当代译 太18:26 那仆人伏地拜他，恳求他说：‘求求陛下开恩！请给我一个限期。我必定设法清还。’

文理本 太18:26 仆伏而拜曰、主、宽我、我将尽偿、

修订本 太18:26 那仆人就俯伏向他叩头，说：'宽容我吧，我都会还你的。'

KJV 英 太18:26 The servant therefore fell down, and worshipped him, saying, Lord, have patience with me, and I will pay thee all.

NIV 英 太18:26 "The servant fell on his knees before him. 'Be patient with me,' he begged, 'and I will pay back everything.'

主目录 返回顶部

和合本 太18:27 那仆人的主人就动了慈心，把他释放了，并且免了他的债。

拼音版 太18:27 Nà púrén de zhǔrén, jiù dòng le cí xīn, bǎ tā shìfàng le, bìngqie miǎn le tāde zhaì.

吕振中 太18:27 那奴仆的主人动了怜悯的心，就释放他，免了他的债款。

新译本 太18:27 主人动了慈心，把那仆人放了，并且免了他的债。

现代译 太18:27 王动了慈心，免了他的债，并且把他释放了。

当代译 太18:27 国王可怜他，不但释放了他，而且免了他全部的债。

文理本 太18:27 主怜而释之、免其债、

修订本 太18:27 那仆人的主人就动了慈心，把他释放了，并且免了他的债。

KJV 英 太18:27 Then the lord of that servant was moved with compassion, and loosed him, and forgave him the debt.

NIV 英 太18:27 The servant's master took pity on him, canceled the debt and let him go.

主目录 返回顶部

和合本 太18:28 那仆人出来，遇见他的一个同伴欠他十两银子，便揪着他，掐住他的喉咙，说：‘你把所欠的还我！’

拼音版 太18:28 Nà púrén chūlai, yùjiàn tāde yī ge tóngbàn, qiàn tā shí liǎng yínzi, biàn jiū zhe tā, qiā zhù tāde hóulóng, shuō, nǐ bǎ suǒ qiàn de huǎn wǒ.

吕振中 太18:28 但那仆出来，遇见他的一个同伴，欠他一百日工钱（希腊文∶『第那流』∶罗马银币）的，便抓着他，掐住他的喉咙，说∶『你所欠的，都要还！』

新译本 太18:28 那仆人出来，遇见一个欠了他一百个银币的仆人，就抓住他，扼着他的喉咙，说：‘把你欠我的钱还给我。’

现代译 太18:28 「那个仆人出来后，遇见一个一起当差的同伴。这个同伴欠他几块钱，他就抓住他，掐住他的喉咙，说：『把欠我的钱还给我！』

当代译 太18:28 可是，这人一出大门，遇见另一个仆人，就威逼他还所欠的二千圆。这人揪住那同伴的衣襟，扼着他的咽喉，连声喝令他立刻还债。

文理本 太18:28 仆出、遇同侪负其十金、执之、扼其吭曰、尔所负者偿之、

修订本 太18:28 那仆人出来，遇见一个欠他一百个银币的同伴，就揪着他，扼住他的喉咙，说：'把你所欠的还我！'

KJV 英 太18:28 But the same servant went out, and found one of his fellowservants, which owed him an hundred pence: and he laid hands on him, and took him by the throat, saying, Pay me that thou owest.

NIV 英 太18:28 "But when that servant went out, he found one of his fellow servants who owed him a hundred denarii. He grabbed him and began to choke him. 'Pay back what you owe me!' he demanded.

主目录 返回顶部

和合本 太18:29 他的同伴就俯伏央求他说：‘宽容我吧！将来我必还清。’

拼音版 太18:29 Tāde tóngbàn jiù fǔfú yāngqiú tā, shuō, kuānróng wǒ ba, jiānglái wǒ bì huánqīng.

吕振中 太18:29 他的同伴就俯伏求他说∶『宽容我吧，我要还你』。

新译本 太18:29 那和他一同作仆人的就跪下求他，说：‘请宽容我，我会还给你的。’

现代译 太18:29 他的同伴跪下来，哀求他说：『请宽容我吧，我一定会还清的！』

当代译 太18:29 那同伴双膝跪下，苦苦地哀求：‘饶了我吧！我一定尽快奉还的。’

文理本 太18:29 同侪伏而求曰、宽我、我将偿尔、

修订本 太18:29 他的同伴就俯伏央求他，说：'宽容我吧，我会还你的。'

KJV 英 太18:29 And his fellowservant fell down at his feet, and besought him, saying, Have patience with me, and I will pay thee all.

NIV 英 太18:29 "His fellow servant fell to his knees and begged him, 'Be patient with me, and I will pay you back.'

主目录 返回顶部

和合本 太18:30 他不肯，竟去把他下在监里，等他还了所欠的债。

拼音版 太18:30 Tā bù ken, jìng qù bǎ tā xià zaì jiānlǐ, deng tā huǎn le suǒ qiàn de zhaì.

吕振中 太18:30 他却不肯，反而去，设法把他下在监里，等他还了所欠的债。

新译本 太18:30 他却不肯，反而把他带走，关在监里，等他把所欠的还清。

现代译 太18:30 但是他不肯，反而把他下在监狱里，等他还清欠款。

当代译 太18:30 这人却丝毫不肯放松，竟将那欠他债的人关进牢里，声明若不还清债项，休想出来。

文理本 太18:30 弗许、下之狱、俟偿所负、

修订本 太18:30 他不肯，却把他下在监里，直到他还了所欠的债。

KJV 英 太18:30 And he would not: but went and cast him into prison, till he should pay the debt.

NIV 英 太18:30 "But he refused. Instead, he went off and had the man thrown into prison until he could pay the debt.

主目录 返回顶部

和合本 太18:31 众同伴看见他所做的事，就甚忧愁，去把这事都告诉了主人。

拼音版 太18:31 Zhòng tóngbàn kànjian tā suǒ zuò de shì, jiù shén yōuchóu, qù bǎ zhè shì dōu gàosu le zhǔrén.

吕振中 太18:31 同做奴仆的见了所经过的事，就极其忧愁；去把所经过的一切事都给主人讲明。

新译本 太18:31 其他的仆人看见这事，非常难过，就去向主人报告这一切事情。

现代译 太18:31 其他的同伴看见这事的经过都很悲愤；他们去见王，把这事的始末向他报告。

当代译 太18:31 目睹这一切事的人都悲愤不平，一起去把这件事告诉国王。

文理本 太18:31 诸同侪见之、忧甚、以其所行赴诉于主、

修订本 太18:31 同伴们看见他所做的事就很悲愤，把这一切的事都告诉了主人。

KJV 英 太18:31 So when his fellowservants saw what was done, they were very sorry, and came and told unto their lord all that was done.

NIV 英 太18:31 When the other servants saw what had happened, they were greatly distressed and went and told their master everything that had happened.

主目录 返回顶部

和合本 太18:32 于是，主人叫了他来，对他说：‘你这恶奴才！你央求我，我就把你所欠的都免了。

拼音版 太18:32 Yúshì zhǔrén jiào le tā lái, duì tā shuō, nǐ zhè è núcai, nǐ yāngqiú wǒ, wǒ jiù bǎ nǐ suǒ qiàn de dōu miǎn le.

吕振中 太18:32 于是主人叫他来，对他说∶『恶奴才，因你求了我，那全部的债我都免了你；

新译本 太18:32 于是主人叫他来，对他说：‘你这个恶仆，你求我，我就免了你欠我的一切。

现代译 太18:32 於是王叫那个仆人来，对他说：『你这个恶奴，只因你向我要求，我免了你所有的债，

当代译 太18:32 国王立刻把仆人召来，怒斥他说：‘你这狠心的奴才！你只向我哀求一下，我就饶了你。

文理本 太18:32 主召之曰、恶哉仆也、尔所负者、求我则尽免之、

修订本 太18:32 于是主人叫了他来，对他说：'你这恶奴才！你央求我，我就把你所欠的都免了；

KJV 英 太18:32 Then his lord, after that he had called him, said unto him, O thou wicked servant, I forgave thee all that debt, because thou desiredst me:

NIV 英 太18:32 "Then the master called the servant in. 'You wicked servant,' he said, 'I canceled all that debt of yours because you begged me to.

主目录 返回顶部

和合本 太18:33 你不应当怜恤你的同伴，像我怜恤你吗？’

拼音版 太18:33 Nǐ bú yīngdāng liánxù nǐde tóngbàn xiàng wǒ liánxù nǐ ma.

吕振中 太18:33 你岂不应当怜恤和你同做奴仆的，像我怜恤你么？』

新译本 太18:33 难道你不应该怜悯你的同伴，好像我怜悯你一样吗？’

现代译 太18:33 你不该宽容你的同伴，像我宽容你一样吗？』

当代译 太18:33 难道你不应该饶恕你的同伴吗？’

文理本 太18:33 不当矜恤同侪、犹我矜恤尔乎、

修订本 太18:33 你不应该怜悯你的同伴，像我怜悯你吗？'

KJV 英 太18:33 Shouldest not thou also have had compassion on thy fellowservant, even as I had pity on thee?

NIV 英 太18:33 Shouldn't you have had mercy on your fellow servant just as I had on you?'

主目录 返回顶部

和合本 太18:34 主人就大怒，把他交给掌刑的，等他还清了所欠的债。

拼音版 太18:34 Zhǔrén jiù dà nù, bǎ tā jiāo gei zhǎng xíng de, deng tā huánqīng le suǒ qiàn de zhaì.

吕振中 太18:34 主人发怒，就把他送交司刑官，等他偿还所欠的一切债。

新译本 太18:34 于是主人大怒，把他送去服刑，等他把所欠的一切还清。

现代译 太18:34 王十分忿怒，把他关进监狱里受刑，等他还清全部的债。」

当代译 太18:34 国王大怒，就下令把他交给行刑的人，直到他还清全部的债务。

文理本 太18:34 主怒、付之司刑、俟其尽偿所负、

修订本 太18:34 主人就大怒，把他交给司刑的，直到他还清了所欠的债。

KJV 英 太18:34 And his lord was wroth, and delivered him to the tormentors, till he should pay all that was due unto him.

NIV 英 太18:34 In anger his master turned him over to the jailers to be tortured, until he should pay back all he owed.

主目录 返回顶部

和合本 太18:35 你们各人若不从心里饶恕你的弟兄，我天父也要这样待你们了。”

拼音版 太18:35 Nǐmen gèrén ruò bú cóng xīnli raóshù nǐde dìxiōng, wǒ tiān fù ye yào zhèyàng dāi nǐmen le.

吕振中 太18:35 你们若不从心里各人饶恕他的弟兄，我天父也必这样待你们。」

新译本 太18:35 如果你们各人不从心里饶恕你的弟兄，我的天父也必这样待你们。”

现代译 太18:35 耶稣说：「如果你们每一个人不肯从心里饶恕弟兄，我的天父也要这样对待你们。」

当代译 太18:35 如果你们不肯甘心乐意地宽恕人，我的天父也要这样对待你们。”

文理本 太18:35 尔众不诚恕兄弟、则我天父亦将如是施诸尔、

修订本 太18:35 你们各人若不从心里饶恕你的弟兄，我天父也要这样待你们。"

KJV 英 太18:35 So likewise shall my heavenly Father do also unto you, if ye from your hearts forgive not every one his brother their trespasses.

NIV 英 太18:35 "This is how my heavenly Father will treat each of you unless you forgive your brother from your heart."


马太福音第19章 - 马太福音 - 基督教圣经——十版本对照圣经

 马太福音第19章 - 马太福音 - 基督教圣经——十版本对照圣经 章

和合本 太19:1 耶稣说完了这些话，就离开加利利，来到犹太的境界约旦河外。

拼音版 太19:1 Yēsū shuō wán le zhèxie huà, jiù líkāi Jiālìlì, lái dào Yóutaì de jìngjiè, Yuēdànhé waì.

吕振中 太19:1 耶稣讲完了这些话，就离开加利利，来到约但河外、犹太的境界。

新译本 太19:1 耶稣讲完了这些话，就离开加利利，来到约旦河东的犹太境内。

现代译 太19:1 耶稣讲完了这些话，离开加利利，回约旦河对岸的犹太地区去。

当代译 太19:1 耶稣说完这番话，就离开加利利来到约旦河东岸的犹太。

文理本 太19:1 耶稣言竟、去加利利、至犹太境、约但河外、

修订本 太19:1 耶稣说完了这些话，就离开加利利，来到犹太的境内、约旦河的东边。

KJV 英 太19:1 And it came to pass, that when Jesus had finished these sayings, he departed from Galilee, and came into the coasts of Judaea beyond Jordan;

NIV 英 太19:1 When Jesus had finished saying these things, he left Galilee and went into the region of Judea to the other side of the Jordan.

主目录 返回顶部

和合本 太19:2 有许多人跟着他，他就在那里把他们的病人治好了。

拼音版 太19:2 Yǒu xǔduō rén gēn zhe tā. tā jiù zaì nàli bǎ tāmende bìngrén zhì hǎo le.

吕振中 太19:2 许多群众人跟着他；他就在那里治好了他们。

新译本 太19:2 有许多人跟着他；他在那里医好了他们。

现代译 太19:2 一大卫人跟着他，他就在那里治好了他们的病人。

当代译 太19:2 有一大群的人跟着他，他就在那里医好了他们的病。

文理本 太19:2 群众从之、医其病者、

修订本 太19:2 有一大群人跟着他，他就在那里治好了他们。

KJV 英 太19:2 And great multitudes followed him; and he healed them there.

NIV 英 太19:2 Large crowds followed him, and he healed them there.

主目录 返回顶部

和合本 太19:3 有法利赛人来试探耶稣说：“人无论什么缘故都可以休妻吗？”

拼音版 太19:3 Yǒu Fǎlìsaìrén lái shìtan Yēsū shuō, rén wúlùn shénme yuángù, dōu keyǐ xiū qī ma.

吕振中 太19:3 法利赛人上耶稣跟前来，试探他说∶「人因了任何缘故离弃妻子，可以不可以？」

新译本 太19:3 法利赛人前来试探耶稣，说：“人根据某些理由休妻，可以吗？”

现代译 太19:3 有些法利赛人来见耶稣，想陷害他，问他：「我们的法律准许丈夫用任何理由休弃妻子，对吗？」

当代译 太19:3 有几个法利赛人到耶稣那里，想试探他，便对他说：“丈夫可以用任何的理由跟妻子离婚吗？”

文理本 太19:3 有法利赛人来试之曰、不论何故、出妻可乎、

修订本 太19:3 有些法利赛人来试探耶稣说："无论什么缘故，人休妻都合法吗？"

KJV 英 太19:3 The Pharisees also came unto him, tempting him, and saying unto him, Is it lawful for a man to put away his wife for every cause?

NIV 英 太19:3 Some Pharisees came to him to test him. They asked, "Is it lawful for a man to divorce his wife for any and every reason?"

主目录 返回顶部

和合本 太19:4 耶稣回答说：“那起初造人的，是造男造女，

拼音版 太19:4 Yēsū huídá shuō, nà qǐchū zào rén de, shì zào nán zào nǔ,

吕振中 太19:4 耶稣回答说∶「难道你们没有诵读过，创造（有古卷∶造物）主从起初造人，是有男有女的；

新译本 太19:4 他回答：“造物者从起初‘造人的时候，就造男造女’。‘因此人要离开父母，与妻子连合，二人成为一体。’这些话你们没有念过吗？

现代译 太19:4 耶稣回答：「你们没有念过这段经文吗？『太初，创造主造男人又造女人。』上帝说：

当代译 太19:4 耶稣回答说：“你们有没有念过起初造人的时候，上帝造男也造女？

文理本 太19:4 耶稣曰、自始造者、造男与女、

修订本 太19:4 耶稣回答："那起初造人的，是造男造女，并且说：'因此，人要离开父母，与妻子结合，二人成为一体。'这经文你们没有念过吗？

KJV 英 太19:4 And he answered and said unto them, Have ye not read, that he which made them at the beginning made them male and female,

NIV 英 太19:4 "Haven't you read," he replied, "that at the beginning the Creator 'made them male and female,'

主目录 返回顶部

和合本 太19:5 并且说：‘因此，人要离开父母，与妻子连合，二人成为一体。’这经你们没有念过吗？

拼音版 太19:5 Bìngqie shuō, yīncǐ, rén yào líkāi fùmǔ, yǔ qīzi lián hé, èr rén chéngwéi yī tǐ. zhè jìng nǐmen méiyǒu niàn guo ma.

吕振中 太19:5 又说∶『为这缘故、人必离开父亲和母亲，同他的妻子胶结，两个人就成为一体』么？

新译本 太19:5 - - -

现代译 太19:5 『因此，人要离开父母，跟妻子结合，两个人成为一体。』

当代译 太19:5 他说：‘人要离开父母，与妻子结合，成为一体。’

文理本 太19:5 曰、缘此、人必离父母、胶漆其妻、成为一体、此经尔未读乎、

修订本 太19:5

KJV 英 太19:5 And said, For this cause shall a man leave father and mother, and shall cleave to his wife: and they twain shall be one flesh?

NIV 英 太19:5 and said, 'For this reason a man will leave his father and mother and be united to his wife, and the two will become one flesh'?

主目录 返回顶部

和合本 太19:6 既然如此，夫妻不再是两个人，乃是一体的了。所以，　神配合的，人不可分开。”

拼音版 太19:6 Jìrán rúcǐ, fūqī bú zaì shì liǎng gèrén, nǎi shì yī tǐ de le. suǒyǐ shén suǒ peìhé de, rén bùke fēnkāi.

吕振中 太19:6 这一来，他们就不再是两个，而是一体了。所以上帝所配耦的，人不可分开。」

新译本 太19:6 这样，他们不再是两个人，而是一体的了。所以　神所配合的，人不可分开。”

现代译 太19:6 既然这样，夫妻不再是两个人，而是一体。所以，上帝所配合的，人不可拆开。」

当代译 太19:6 所以他们不再是两个人而是一个人了。既然是上帝配合的，人就不应该分开。”

文理本 太19:6 如是、不复为二、乃一体矣、故上帝所耦者、人不可分之、

修订本 太19:6 既然如此，夫妻不再是两个人，而是一体的了。所以，上帝配合的，人不可分开。"

KJV 英 太19:6 Wherefore they are no more twain, but one flesh. What therefore God hath joined together, let not man put asunder.

NIV 英 太19:6 So they are no longer two, but one. Therefore what God has joined together, let man not separate."

主目录 返回顶部

和合本 太19:7 法利赛人说：“这样，摩西为什么吩咐给妻子休书，就可以休她呢？”

拼音版 太19:7 Fǎlìsaìrén shuō, zhèyàng, Móxī wèishénme fēnfu gei qīzi xiū shū, jiù keyǐ xiū tā ne.

吕振中 太19:7 法利赛人就对耶稣说∶「那么摩西为什么嘱咐人给给离婚书便可以离婚呢？」

新译本 太19:7 他们就问：“为什么摩西却吩咐‘人若给了休书，就可以休妻’呢？”

现代译 太19:7 法利赛人问他：「那麽，为甚麽摩西给我们一条诫命，说丈夫给妻子一张休书就可以休弃她呢？」

当代译 太19:7 “那麽，”他们追问说：“为甚麽摩西却说，只要给妻子一张离婚证书，就可以和她离婚呢？”

文理本 太19:7 曰、然则摩西命予离书出之、何也、

修订本 太19:7 法利赛人说："这样，摩西为什么吩咐给妻子休书就可以休她呢？"

KJV 英 太19:7 They say unto him, Why did Moses then command to give a writing of divorcement, and to put her away?

NIV 英 太19:7 "Why then," they asked, "did Moses command that a man give his wife a certificate of divorce and send her away?"

主目录 返回顶部

和合本 太19:8 耶稣说：“摩西因为你们的心硬，所以许你们休妻，但起初并不是这样。

拼音版 太19:8 Yēsū shuō, Móxī yīnwei nǐmen de xīn yìng, suǒyǐ xǔ nǐmen xiū qī. dàn qǐchū bìng bú shì zhèyàng.

吕振中 太19:8 耶稣对他们说∶「是为着你们的硬心、摩西才准许离婚的；从起初却不是这样。

新译本 太19:8 他说：“摩西因为你们的心硬，才准许你们休妻，但起初并不是这样。

现代译 太19:8 耶稣回答：「摩西准许你们休妻，是因为你们心肠太硬；但在创世之初并不是这样的。

当代译 太19:8 耶稣说：“因为摩西知道你们是铁石心肠，所以才准你们离婚。这绝不是上帝本来的意思。

文理本 太19:8 曰、摩西以尔心顽、许尔出妻、但元始不然、

修订本 太19:8 耶稣说："摩西因为你们的心硬，所以准许你们休妻，但起初并不是这样。

KJV 英 太19:8 He saith unto them, Moses because of the hardness of your hearts suffered you to put away your wives: but from the beginning it was not so.

NIV 英 太19:8 Jesus replied, "Moses permitted you to divorce your wives because your hearts were hard. But it was not this way from the beginning.

主目录 返回顶部

和合本 太19:9 我告诉你们：凡休妻另娶的，若不是为淫乱的缘故，就是犯奸淫了；有人娶那被休的妇人，也是犯奸淫了。”

拼音版 太19:9 Wǒ gàosu nǐmen, fán xiū qī Lìng qǔ de, ruò bú shì wèi yínluàn de yuángù, jiù shì fàn jiānyín le, yǒu rén qǔ nà beì xiū de fùrén, ye shì fàn jiānyín le.

吕振中 太19:9 我告诉你们，凡离弃妻子，同另外一个人结婚的，若不是为了淫乱的缘故，就是犯奸淫（有古卷加∶同被离弃的妇人结婚的，也是犯奸淫）。」

新译本 太19:9 我告诉你们，凡休妻另娶的，如果不是因为妻子不贞，就是犯奸淫了。”

现代译 太19:9 我告诉你们，除非妻子不贞，任何人休弃妻子，再去跟别的女人结婚，便是犯了奸淫。」

当代译 太19:9 我告诉你们，除了因妻子不贞而离婚以外，凡离婚再娶的，就是犯了奸淫。”

文理本 太19:9 且吾语汝、非以奸故、出妻而他娶者、淫也、娶所出者、亦淫也、

修订本 太19:9 我告诉你们，凡休妻另娶的，若不是为不贞的缘故，就是犯奸淫了。"

KJV 英 太19:9 And I say unto you, Whosoever shall put away his wife, except it be for fornication, and shall marry another, committeth adultery: and whoso marrieth her which is put away doth commit adultery.

NIV 英 太19:9 I tell you that anyone who divorces his wife, except for marital unfaithfulness, and marries another woman commits adultery."

主目录 返回顶部

和合本 太19:10 门徒对耶稣说：“人和妻子既是这样，倒不如不娶。”

拼音版 太19:10 Méntǔ duì Yēsū shuō, rén hé qīzi jì shì zhèyàng, dào bú rú bú qǔ.

吕振中 太19:10 门徒对耶稣说∶「人和妻子的关系既是这样，结婚就无益了！」

新译本 太19:10 门徒对他说：“夫妻的关系既然是这样，倒不如不结婚了。”

现代译 太19:10 门徒说：「既然丈夫和妻子的关系是这样，不结婚倒好。」

当代译 太19:10 “假如夫妻的关系那麽麻烦，不如乾脆不结婚算了。”

文理本 太19:10 门徒曰、人于妻如此、宁勿娶、

修订本 太19:10 门徒对耶稣说："丈夫和妻子的关系既是这样，倒不如不娶。"

KJV 英 太19:10 His disciples say unto him, If the case of the man be so with his wife, it is not good to marry.

NIV 英 太19:10 The disciples said to him, "If this is the situation between a husband and wife, it is better not to marry."

主目录 返回顶部

和合本 太19:11 耶稣说：“这话不是人都能领受的，惟独赐给谁，谁才能领受。

拼音版 太19:11 Yēsū shuō, zhè huà bù shì rén dōu néng lǐngshòu de. wéidú cìgei shuí, shuí cáinéng lǐngshòu.

吕振中 太19:11 耶稣对他们说∶「这话不是一切人都能接受的，乃是赐给谁，谁就能接受。

新译本 太19:11 耶稣对他们说：“这话不是每个人都能领受的，只有赐给谁，谁才能领受。

现代译 太19:11 耶稣回答：「这样的教训并不是人人都能接受的，只有得到上帝特别恩赐的人才能接受。

当代译 太19:11 耶稣说：“事情倒不能一概而论，只有那些得着这恩赐的人，才能成功地过独身生活。

文理本 太19:11 曰、斯言非尽人能纳、惟禀赋者能之、

修订本 太19:11 耶稣对他们说："这话不是人人都能领受的，惟独赐给谁，谁才能领受。

KJV 英 太19:11 But he said unto them, All men cannot receive this saying, save they to whom it is given.

NIV 英 太19:11 Jesus replied, "Not everyone can accept this word, but only those to whom it has been given.

主目录 返回顶部

和合本 太19:12 因为有生来是阉人，也有被人阉的，并有为天国的缘故自阉的。这话谁能领受，就可以领受。”

拼音版 太19:12 Yīnwei yǒu shēng lái shì yān rén, ye yǒu beì rén yān de, bìng yǒu wéi tiānguó de yuángù zì yān de. zhè huà shuí néng lǐngshòu, jiù keyǐ lǐngshòu.

吕振中 太19:12 因为有阉人是从母胎生下来就这样的；有阉人是被阉的；也有阉人是为天国的缘故自己阉的。能接受的，让他接受。」

新译本 太19:12 有些人是生来就不能结婚的，有些人不能结婚是因为人使他们这样，也有些人是为了天国的缘故自愿这样的。谁能领受就领受吧！”

现代译 太19:12 因为人不结婚的理由很多：有些人是生来不适於结婚的；有些人是人为的原因不能结婚；另有些人是为了天国的缘故而不结婚。能够接受这教训的人就接受吧！」

当代译 太19:12 人不结婚的原因很多：有些是因为先天的缺陷；有些是被人阉了的；也有些是为着天国而自己放弃结婚的权利。我这样讲，你们可以接受就接受吧。”

文理本 太19:12 盖有生而阉者、有被人阉者、亦有为天国自阉者、斯言能纳者纳之、○

修订本 太19:12 因为有人从母腹里就是不宜结婚的，也有因人为的缘故不宜结婚的，并有为天国的缘故自己不结婚的。这话谁能领受，就领受吧。"

KJV 英 太19:12 For there are some eunuchs, which were so born from their mother's womb: and there are some eunuchs, which were made eunuchs of men: and there be eunuchs, which have made themselves eunuchs for the kingdom of heaven's sake. He that is able to receive it, let him receive it.

NIV 英 太19:12 For some are eunuchs because they were born that way; others were made that way by men; and others have renounced marriage because of the kingdom of heaven. The one who can accept this should accept it."

主目录 返回顶部

和合本 太19:13 那时，有人带着小孩子来见耶稣，要耶稣给他们按手祷告，门徒就责备那些人。

拼音版 太19:13 Nàshí yǒu rén daì zhe xiǎo háizi lái jiàn Yēsū, yào Yēsū gei tāmen àn shǒu dǎogào. méntǔ jiù zébeì nàxiē rén.

吕振中 太19:13 那时有人带了小孩子上耶稣跟前来，要耶稣给他们按手祷告；门徒责备那些人。

新译本 太19:13 那时，有人带了小孩子到耶稣面前，求他给他们按手祈祷，门徒就责备那些人。

现代译 太19:13 有人带着小孩子来见耶稣，要请耶稣给他们按手祷告；门徒却责备那些人。

当代译 太19:13 有人带着小孩子来见耶稣，请求耶稣为他们按手祷告，但却遭受门徒的责备。

文理本 太19:13 时、有携孩提诣耶稣、欲其按手祈祷、门徒责之、

修订本 太19:13 那时，有人带着小孩子来见耶稣，要他给他们按手祷告，门徒就责备那些人。

KJV 英 太19:13 Then were there brought unto him little children, that he should put his hands on them, and pray: and the disciples rebuked them.

NIV 英 太19:13 Then little children were brought to Jesus for him to place his hands on them and pray for them. But the disciples rebuked those who brought them.

主目录 返回顶部

和合本 太19:14 耶稣说：“让小孩子到我这里来，不要禁止他们，因为在天国的，正是这样的人。”

拼音版 太19:14 Yēsū shuō, ràng xiǎo háizi dào wǒ zhèlǐ lái, búyào jìnzhǐ tāmen. yīnwei zaì tiānguó de, zhēng shì zhèyàng de rén.

吕振中 太19:14 耶稣却说∶「容许小孩子，别拦阻他们来找我了；因为天国正是这样的人的。」

新译本 太19:14 但耶稣说：“让小孩子到我这里来，不要禁止他们，因为天国是属于这样的人的。”

现代译 太19:14 耶稣说：「让小孩子到我这里来，不要阻止他们，因为天国的子民正是像他们这样的人。」

当代译 太19:14 耶稣说：“不要阻止小孩子到我这里来，因为在天国里，正是这样的人。”

文理本 太19:14 耶稣曰、容孩提就我、勿禁之、盖属天国者、乃如是人也、

修订本 太19:14 耶稣说："让小孩子到我这里来，不要阻止他们，因为在天国的正是这样的人。"

KJV 英 太19:14 But Jesus said, Suffer little children, and forbid them not, to come unto me: for of such is the kingdom of heaven.

NIV 英 太19:14 Jesus said, "Let the little children come to me, and do not hinder them, for the kingdom of heaven belongs to such as these."

主目录 返回顶部

和合本 太19:15 耶稣给他们按手，就离开那地方去了。

拼音版 太19:15 Yēsū gei tāmen àn shǒu, jiù líkāi nà dìfang qù le.

吕振中 太19:15 就给他们按手，从那里往前走。

新译本 太19:15 于是他给他们按手，然后离开那里。

现代译 太19:15 於是，耶稣给他们按手，然后离开那地方。

当代译 太19:15 於是他替他们按手祷告，然后才离开那里。

文理本 太19:15 遂手按之而去、○

修订本 太19:15 耶稣给他们按手，然后离开那地方。

KJV 英 太19:15 And he laid his hands on them, and departed thence.

NIV 英 太19:15 When he had placed his hands on them, he went on from there.

主目录 返回顶部

和合本 太19:16 有一个人来见耶稣说：“夫子（有古卷作“良善的夫子”），我该做什么善事才能得永生？”

拼音版 太19:16 Yǒu yī gèrén lái jiàn Yēsū shuō, fūzǐ, ( yǒu gǔ juǎn zuò liángshàn de fūzǐ ) wǒ gāi zuò shénme shàn shì, cáinéng dé yǒngshēng.

吕振中 太19:16 有一个人上耶稣跟前来，说∶「先生，我该行什么善事，才可以得永生阿？」

新译本 太19:16 有一个人前来见耶稣，说：“老师，我要作什么善事，才可以得着永生？”

现代译 太19:16 有一次，有人来见耶稣，说：「老师，我该做些甚麽善事才能够得到永恒的生命呢？」

当代译 太19:16 有一个人来请教耶稣：“老师，我该做甚麽善事，才能获得永生呢？”

文理本 太19:16 有少者就之曰、师乎、我当行何善、以获永生、

修订本 太19:16 有一个人进前来问耶稣："老师，我该做什么善事才能得永生？"

KJV 英 太19:16 And, behold, one came and said unto him, Good Master, what good thing shall I do, that I may have eternal life?

NIV 英 太19:16 Now a man came up to Jesus and asked, "Teacher, what good thing must I do to get eternal life?"

主目录 返回顶部

和合本 太19:17 耶稣对他说：“你为什么以善事问我呢？只有一位是善的（有古卷作“你为什么称我是良善的？除了　神以外，没有一个良善的”）。你若要进入永生，就当遵守诫命。”

拼音版 太19:17 Yēsū duì tā shuō, nǐ wèishénme yǐ shàn shì wèn wǒ ne, zhǐyǒu yī wèi shì shàn de, ( yǒu gǔ juǎn zuò nǐ wèishénme chēng wǒ shì liángshàn de, chúle shén yǐwaì, méiyǒu yī ge liángshàn de ) nǐ ruò yào jìnrù yǒngshēng, jiù dāng zūnshǒu jièméng.

吕振中 太19:17 耶稣对他说∶「你为什么以善问我呢？只有一位是善的；但你若想要进入生命，就该守诫命。」

新译本 太19:17 耶稣说：“为什么问我关于善的事呢？只有一位是善的。如果你想进入永生，就应当遵守诫命。”

现代译 太19:17 耶稣回答：「你为甚麽问我关於『善』的事呢？只有一位是善的。如果你要得到永恒的生命，就应该遵守诫命。」

当代译 太19:17 耶稣说：“你为甚麽问我甚麽是善的呢？只有上帝是善的，你要得永生，就必须遵守他的诫命。”

文理本 太19:17 曰、胡为以善问我、善者一而已矣、尔欲入生、则当守诫、

修订本 太19:17 耶稣对他说："你为什么问我关于善的事呢？只有一位是善良的。你若要进入永生，就该遵守诫命。"

KJV 英 太19:17 And he said unto him, Why callest thou me good? there is none good but one, that is, God: but if thou wilt enter into life, keep the commandments.

NIV 英 太19:17 "Why do you ask me about what is good?" Jesus replied. "There is only One who is good. If you want to enter life, obey the commandments."

主目录 返回顶部

和合本 太19:18 他说：“什么诫命？”耶稣说：“就是‘不可杀人，不可奸淫，不可偷盗，不可作假见证，

拼音版 太19:18 Tā shuō, shénme jièméng. Yēsū shuō, jiù shì bùke shārén, bùke jiānyín, bùke tōudào, bùke zuò jiǎ jiànzhèng,

吕振中 太19:18 他问耶稣说∶「什么诫命阿？」耶稣说∶就是∶「不可杀人；不可奸淫；不可偷窃；不可作假见证；

新译本 太19:18 他问：“什么诫命？”耶稣回答：“就是‘不可杀人，不可奸淫，不可偷盗，不可作假证供；

现代译 太19:18 他就问：「哪些诫命呢？」耶稣说：「不可杀人；不可奸淫；不可偷窃；不可做假证；

当代译 太19:18 “甚麽诫命呢？”“不可杀人，不可奸淫，不可偷盗，不可作假证供，

文理本 太19:18 曰、何诫乎、耶稣曰、勿杀、勿淫、勿窃、勿妄证、

修订本 太19:18 他说："哪些诫命？"耶稣说："就是不可杀人；不可奸淫；不可偷盗；不可作假见证；

KJV 英 太19:18 He saith unto him, Which? Jesus said, Thou shalt do no murder, Thou shalt not commit adultery, Thou shalt not steal, Thou shalt not bear false witness,

NIV 英 太19:18 "Which ones?" the man inquired. Jesus replied, "'Do not murder, do not commit adultery, do not steal, do not give false testimony,

主目录 返回顶部

和合本 太19:19 当孝敬父母，又当爱人如己。’”

拼音版 太19:19 Dāng xiàojìng fùmǔ. yòu dāng aìren rú jǐ.

吕振中 太19:19 要孝敬父亲和母亲；并且要爱邻舍如同你自己。」

新译本 太19:19 当孝敬父母，当爱人如己’。”

现代译 太19:19 要孝敬父母；要爱邻人，像爱自己一样。」

当代译 太19:19 要孝敬父母，并且爱人如己。”

文理本 太19:19 敬尔父母、爱邻如己、

修订本 太19:19 当孝敬父母；又当爱邻如己。"

KJV 英 太19:19 Honour thy father and thy mother: and, Thou shalt love thy neighbour as thyself.

NIV 英 太19:19 honor your father and mother,' and 'love your neighbor as yourself.'"

主目录 返回顶部

和合本 太19:20 那少年人说：“这一切我都遵守了，还缺少什么呢？”

拼音版 太19:20 Nà shàonián rén shuō, zhè yīqiè wǒ dōu zūnshǒu le. hǎi quē shǎo shénme ne.

吕振中 太19:20 那青年人对耶稣说∶「这一切我都遵守了；还缺少什么呢？」

新译本 太19:20 那青年对他说：“这一切我都遵守了，还缺少什么呢？”

现代译 太19:20 那青年回答：「这一切诫命我都遵守了，还要做些甚麽呢？」

当代译 太19:20 “这些我早已遵守了，”那青年回答说：“那我还有甚麽要做的呢？”

文理本 太19:20 少者曰、凡此、我尝守之矣、尚有何缺乎、

修订本 太19:20 那青年说："这一切我都遵守了，还缺少什么呢？"

KJV 英 太19:20 The young man saith unto him, All these things have I kept from my youth up: what lack I yet?

NIV 英 太19:20 "All these I have kept," the young man said. "What do I still lack?"

主目录 返回顶部

和合本 太19:21 耶稣说：“你若愿意作完全人，可去变卖你所有的，分给穷人，就必有财宝在天上；你还要来跟从我。”

拼音版 太19:21 Yēsū shuō, nǐ ruò yuànyì zuò wánquán rén, keyǐ qù biànmaì nǐ suǒyǒude, fèn gei qióngrén, jiù bì yǒu cáibǎo zaì tiān shang, nǐ hái yào lái gēn cóng wǒ.

吕振中 太19:21 耶稣对他说∶「你若想要作到完全，就该去变卖你的资财、给予穷人，你就有财宝在天上；你来吧，来跟从我。」

新译本 太19:21 耶稣对他说：“如果你想要完全，就去变卖你所有的，分给穷人，你就必定有财宝在天上，而且你要来跟从我。”

现代译 太19:21 耶稣说：「如果你要达到更完全的地步，去卖掉你所有的产业，把钱捐给穷人，你就会有财富积存在天上；然后来跟从我。」

当代译 太19:21 耶稣告诉他：“如果你要成为完全的人，就去变卖所有的产业救济穷人，那麽，你在天上就必有财宝；此外你还要来跟随我。”

文理本 太19:21 耶稣曰、尔欲为完人、往售所有以济贫、则将有财于天、且来从我、

修订本 太19:21 耶稣说："你若愿意作完全人，去变卖你所拥有的，分给穷人，就必有财宝在天上；然后来跟从我。"

KJV 英 太19:21 Jesus said unto him, If thou wilt be perfect, go and sell that thou hast, and give to the poor, and thou shalt have treasure in heaven: and come and follow me.

NIV 英 太19:21 Jesus answered, "If you want to be perfect, go, sell your possessions and give to the poor, and you will have treasure in heaven. Then come, follow me."

主目录 返回顶部

和合本 太19:22 那少年人听见这话，就忧忧愁愁地走了，因为他的产业很多。

拼音版 太19:22 Nà shàonián rén tīngjian zhè huà, jiù yōu yōuchóu chóu de zǒu le. yīnwei tāde chǎnyè hen duō.

吕振中 太19:22 那青年人听见这话，就忧忧愁愁的走了；因为他有很多田产。

新译本 太19:22 那青年听见这话，就忧忧愁愁地走了，原来他的财产很多。

现代译 太19:22 那青年一听见这话，垂头丧气地走开了，因为他非常富有。

当代译 太19:22 他听了之后，便垂头丧气地走了，因为他太富有了。

文理本 太19:22 少者闻之、愀然而去、赀厚故也、○

修订本 太19:22 那青年听见这话，就忧忧愁愁地走了，因为他的产业很多。

KJV 英 太19:22 But when the young man heard that saying, he went away sorrowful: for he had great possessions.

NIV 英 太19:22 When the young man heard this, he went away sad, because he had great wealth.

主目录 返回顶部

和合本 太19:23 耶稣对门徒说：“我实在告诉你们：财主进天国是难的。

拼音版 太19:23 Yēsū duì méntǔ shuō, wǒ shízaì gàosu nǐmen, cáizhǔ jìn tiānguó shì nán de.

吕振中 太19:23 于是耶稣对门徒说∶「我实在告诉你们，有钱的要进天国难哪！

新译本 太19:23 耶稣对门徒说：“我实在告诉你们，有钱的人是很难进天国的。

现代译 太19:23 於是，耶稣告诉他的门徒：「我实在告诉你们，有钱人要成为天国的子民多难哪！

当代译 太19:23 事后，耶稣教导门徒：“有钱人进天国，真是难上加难啊！

文理本 太19:23 耶稣谓其徒曰、我诚语汝、富者入天国、难矣哉、

修订本 太19:23 耶稣对门徒说："我实在告诉你们，财主进天国是难的。

KJV 英 太19:23 Then said Jesus unto his disciples, Verily I say unto you, That a rich man shall hardly enter into the kingdom of heaven.

NIV 英 太19:23 Then Jesus said to his disciples, "I tell you the truth, it is hard for a rich man to enter the kingdom of heaven.

主目录 返回顶部

和合本 太19:24 我又告诉你们：骆驼穿过针的眼，比财主进　神的国还容易呢！”

拼音版 太19:24 Wǒ yòu gàosu nǐmen, luòtuo chuānguò zhēn de yǎn, bǐ cáizhǔ jìn shén de guó hái róngyi ne.

吕振中 太19:24 我再三告诉你们，骆驼穿进针眼，比有钱人的进上帝的国还容易呢！」

新译本 太19:24 我又告诉你们，骆驼穿过针眼，比有钱的人进　神的国还容易呢！”

现代译 太19:24 我再告诉你们，有钱人要成为上帝的国的子民，比骆驼穿过针眼还要困难！」

当代译 太19:24 我告诉你们：骆驼穿过针的眼，比富翁进天国还容易呢！”

文理本 太19:24 我又语汝、驼穿针孔、较富者入上帝国犹易也、

修订本 太19:24 我再告诉你们，骆驼穿过针眼比财主进上帝的国还容易呢！"

KJV 英 太19:24 And again I say unto you, It is easier for a camel to go through the eye of a needle, than for a rich man to enter into the kingdom of God.

NIV 英 太19:24 Again I tell you, it is easier for a camel to go through the eye of a needle than for a rich man to enter the kingdom of God."

主目录 返回顶部

和合本 太19:25 门徒听见这话，就希奇得很，说：“这样谁能得救呢？”

拼音版 太19:25 Méntǔ tīngjian zhè huà, jiù xīqí dé hen, shuō, zhèyàng shuí néng déjiù ne.

吕振中 太19:25 门徒听见了，就极其惊骇说∶「那么谁能得救呢」？

新译本 太19:25 门徒听见了，十分惊奇，就问他：“这样，谁可以得救呢？”

现代译 太19:25 门徒听见这话，十分惊讶，就问：「这样说来，有谁能得救呢？」

当代译 太19:25 “这样，谁能得救呢？”门徒惊奇地问。

文理本 太19:25 门徒闻之、讶甚、曰、然则谁能得救乎、

修订本 太19:25 门徒听见这话，就非常惊奇，说："这样，谁能得救呢？"

KJV 英 太19:25 When his disciples heard it, they were exceedingly amazed, saying, Who then can be saved?

NIV 英 太19:25 When the disciples heard this, they were greatly astonished and asked, "Who then can be saved?"

主目录 返回顶部

和合本 太19:26 耶稣看着他们说：“在人这是不能的，在　神凡事都能！”

拼音版 太19:26 Yēsū kàn zhe tāmen shuō, zaì rén zhè shì bùnéng de. zaì shén fán shì dōu néng.

吕振中 太19:26 耶稣定睛一看，就对他们说∶「在人、这是不能的；在上帝、万事都可能。」

新译本 太19:26 耶稣看着他们说：“在人这是不能的，在　神却凡事都能。”

现代译 太19:26 耶稣注视着他们，说：「人是不能；但在上帝，万事都能。」

当代译 太19:26 耶稣看着他们说：“在人看来，这是不可能，但在上帝看来，凡事都是可能的。”

文理本 太19:26 耶稣目之曰、人则不能、上帝无不能也、

修订本 太19:26 耶稣看着他们，说："在人这是不能，在上帝凡事都能。"

KJV 英 太19:26 But Jesus beheld them, and said unto them, With men this is impossible; but with God all things are possible.

NIV 英 太19:26 Jesus looked at them and said, "With man this is impossible, but with God all things are possible."

主目录 返回顶部

和合本 太19:27 彼得就对他说：“看哪，我们已经撇下所有的跟从你，将来我们要得什么呢？”

拼音版 太19:27 Bǐdé jiù duì tā shuō, kàn nǎ, wǒmen yǐjing piē Xiàsuǒyǒude gēn cóng nǐ, jiānglái wǒmen yào dé shénme ne.

吕振中 太19:27 于是彼得回答耶稣说∶「你看，我们已经撇下了一切，跟从了你了，那我们还可以得到什么呢？」

新译本 太19:27 那时彼得对他说：“你看，我们已经舍弃一切跟从了你，我们会得到什么呢？”

现代译 太19:27 这时候，彼得开口说：「你看，我们已经撇下一切来跟从你了，我们将得到甚麽呢？」

当代译 太19:27 “你看，我们已经抛弃一切来跟从你了，将来会有甚麽奖赏呢？”彼得应声问。

文理本 太19:27 彼得曰、我侪已舍一切以从尔、将何得欤、

修订本 太19:27 于是彼得回应，对他说："看哪，我们已经撇下一切跟从你了，我们会得到什么呢？"

KJV 英 太19:27 Then answered Peter and said unto him, Behold, we have forsaken all, and followed thee; what shall we have therefore?

NIV 英 太19:27 Peter answered him, "We have left everything to follow you! What then will there be for us?"

主目录 返回顶部

和合本 太19:28 耶稣说：“我实在告诉你们：你们这跟从我的人，到复兴的时候，人子坐在他荣耀的宝座上，你们也要坐在十二个宝座上，审判以色列十二个支派。

拼音版 太19:28 Yēsū shuō, wǒ shízaì gàosu nǐmen, nǐmen zhè gēn cóng wǒde rén, dào fùxīng de shíhou, Rénzǐ zuò zaì tā róngyào de bǎozuò shang, nǐmen ye yào zuò zaì shí èr bǎozuò shang, shenpàn Yǐsèliè shí èr ge zhīpaì.

吕振中 太19:28 耶稣对他们说∶「我实在告诉你们，你们跟从了我的人，在再生世界中，人子坐在他荣耀之宝座上时候，你们也必坐在十二个座位（同词∶宝座）上，审判治理以色列十二个支派。

新译本 太19:28 耶稣对他们说：“我实在告诉你们，到了万物更新，人子坐在他荣耀的宝座上的时候，你们这些跟从我的人，也会坐在十二个宝座上，审判以色列的十二个支派。

现代译 太19:28 耶稣对他们说：「我告诉你们，在将来的新时代里，人子坐在他荣耀宝座上的时候，你们跟从我的人要坐在十二个宝座上，来审判以色列的十二个支族。

当代译 太19:28 耶稣说：“我确实地告诉你们，到了一切更新的时候，我要坐在天国的荣耀宝座上，你们也要坐在十二个宝座上，审判以色列的十二族。

文理本 太19:28 耶稣曰、我诚语汝、尔曹从我者、及复兴之际、人子坐其荣位、尔亦坐十二位、鞫以色列十二支矣、

修订本 太19:28 耶稣对他们说："我实在告诉你们，你们这些跟从我的人，到了万物更新、人子坐在他荣耀宝座上的时候，你们也要坐在十二个宝座上，审判以色列十二个支派。

KJV 英 太19:28 And Jesus said unto them, Verily I say unto you, That ye which have followed me, in the regeneration when the Son of man shall sit in the throne of his glory, ye also shall sit upon twelve thrones, judging the twelve tribes of Israel.

NIV 英 太19:28 Jesus said to them, "I tell you the truth, at the renewal of all things, when the Son of Man sits on his glorious throne, you who have followed me will also sit on twelve thrones, judging the twelve tribes of Israel.

主目录 返回顶部

和合本 太19:29 凡为我的名撇下房屋或是弟兄、姐妹、父亲、母亲（有古卷添“妻子”）、儿女、田地的，必要得着百倍，并且承受永生。

拼音版 太19:29 Fán wéi wǒde míng piē xià fángwū, huò shì dìxiōng, jiemeì, fùqin, mǔqin, ( yǒu gǔ juǎn tiān qīzi ), érnǚ, tiándì de, bìyào dé zhe bǎi beì, bìngqie chéngshòu yǒngshēng.

吕振中 太19:29 凡为了我的名撇下了房屋、或弟兄或姐妹、或父亲或母亲、或儿女、或田地的、就必收受许多倍，并承受得永生。

新译本 太19:29 凡为我的名撇下房屋、兄弟、姊妹、父母、儿女或田地的，他必得着百倍，并且承受永生。

现代译 太19:29 无论谁，为了我的缘故撇下了他的房屋、兄弟、姊妹、父母、儿女，或田地的，都要得到百倍的酬报，并且要得到永恒的生命。

当代译 太19:29 无论谁为我抛弃房产、兄弟、姊妹、父母、儿女和田地的，都要得到百倍的报酬，而且获得永生；

文理本 太19:29 凡为我名、舍屋宇、兄弟、姊妹、父母、子女、田畴者、将受百倍、而承永生、

修订本 太19:29 凡为我的名撇下房屋，或是兄弟、姊妹、父亲、母亲、儿女、田地的，将得着百倍，并且承受永生。

KJV 英 太19:29 And every one that hath forsaken houses, or brethren, or sisters, or father, or mother, or wife, or children, or lands, for my name's sake, shall receive an hundredfold, and shall inherit everlasting life.

NIV 英 太19:29 And everyone who has left houses or brothers or sisters or father or mother or children or fields for my sake will receive a hundred times as much and will inherit eternal life.

主目录 返回顶部

和合本 太19:30 然而，有许多在前的，将要在后；在后的，将要在前。

拼音版 太19:30 Ránér yǒu xǔduō zaì qián de jiāngyào zaì hòu, zaì hòu de jiāngyào zaì qián.

吕振中 太19:30 然而有许多首先的必成了末后的，末后的必成了首先的！

新译本 太19:30 然而许多在前的将要在后，在后的将要在前。”

现代译 太19:30 但是，有许多在先的，将要居后；许多居后的，将要在先。」

当代译 太19:30 不过，现在许多领先的将要落后，落后的反而领先。”

文理本 太19:30 然多有先者将为后、后者将为先也、

修订本 太19:30 然而，有许多在前的，将要在后；在后的，将要在前。"

KJV 英 太19:30 But many that are first shall be last; and the last shall be first.

NIV 英 太19:30 But many who are first will be last, and many who are last will be first.


马太福音第20章 - 马太福音 - 基督教圣经——十版本对照圣经

 马太福音第20章 - 马太福音 - 基督教圣经——十版本对照圣经 章

和合本 太20:1 因为天国好像家主清早去，雇人进他的葡萄园做工，

拼音版 太20:1 Yīnwei tiānguó hǎoxiàng jiā zhǔ, qīngzǎo qù gù rén, jìn tāde pútaóyuán zuò gōng.

吕振中 太20:1 「因为天国好像一个做家主的人，清早时分出去，雇工人进他的葡萄园。

新译本 太20:1 “天国好像一个家主，清早出去雇请工人到他的葡萄园工作。

现代译 太20:1 「天国好比下面的故事：有一个葡萄园主清早出去，雇工人到他的葡萄园工作。

当代译 太20:1 耶稣接着说：“天国正像一个葡萄园的园主，清早六点钟到外面去，请工人到他的葡萄园来工作。

文理本 太20:1 天国犹家主、朝出雇工入葡萄园、

修订本 太20:1 "因为天国好比一家的主人清早去雇人进他的葡萄园做工。

KJV 英 太20:1 For the kingdom of heaven is like unto a man that is an householder, which went out early in the morning to hire labourers into his vineyard.

NIV 英 太20:1 "For the kingdom of heaven is like a landowner who went out early in the morning to hire men to work in his vineyard.

主目录 返回顶部

和合本 太20:2 和工人讲定一天一钱银子，就打发他们进葡萄园去。

拼音版 太20:2 Hé gōngrén jiǎngdéng yī tiān yī yínzi, jiù dǎfa tāmen jìn pútaóyuán qù.

吕振中 太20:2 和工人约定了一天『一日工钱』（希腊文∶第那流∶罗马银币），就差遣他们进他的葡萄园去。

新译本 太20:2 他和工人讲定了一天的工钱是一个银币，然后派他们到葡萄园去。

现代译 太20:2 他约定照常例每天给他们一块银币，然后打发他们到葡萄园工作。

当代译 太20:2 他跟工人讲好，每天的工资是一个银币，然后就打发他们到葡萄园去。

文理本 太20:2 与工约、日金一钱、遣之入园、

修订本 太20:2 他和工人讲定一天一个银币，就打发他们进葡萄园去。

KJV 英 太20:2 And when he had agreed with the labourers for a penny a day, he sent them into his vineyard.

NIV 英 太20:2 He agreed to pay them a denarius for the day and sent them into his vineyard.

主目录 返回顶部

和合本 太20:3 约在巳初出去，看见市上还有闲站的人，

拼音版 太20:3 Yuē zaì sìchū chū qù, kànjian shì shang hái yǒu xián zhàn de rén.

吕振中 太20:3 大约在上午九点（希腊文∶第三时辰），他又出去，看见市场上另有人站着，闲懒无事，

新译本 太20:3 大约九点钟，他又出去，看见还有人闲站在街市上，

现代译 太20:3 上午九点钟左右，他再到市场去，看见有些人站在那里，无所事事，

当代译 太20:3 上午九点钟，园主看见有些失业的人在街市徘徊，

文理本 太20:3 巳初出、见有闲立于市者、

修订本 太20:3 约在上午九点钟出去，看见市场上还有闲站的人，

KJV 英 太20:3 And he went out about the third hour, and saw others standing idle in the marketplace,

NIV 英 太20:3 "About the third hour he went out and saw others standing in the marketplace doing nothing.

主目录 返回顶部

和合本 太20:4 就对他们说：‘你们也进葡萄园去，所当给的，我必给你们。’他们也进去了。

拼音版 太20:4 Jiù duì tāmen shuō, nǐmen ye jìn pútaóyuán qù, suǒ dāng gei de, wǒ bì gei nǐmen. tāmen ye jìn qù le.

吕振中 太20:4 就对他们说∶『你们、也进葡萄园去，所应当给的，我要给你们。』他们就去。

新译本 太20:4 就对他们说：‘你们也到葡萄园来吧，我会给你们合理的工钱。’

现代译 太20:4 就对他们说：『你们也进葡萄园工作吧；我会给你们公道的工资。』

当代译 太20:4 就对他们说：‘你们到我的葡萄园来工作吧，我会给你们合理的工资的。’他们便去了。

文理本 太20:4 谓之曰、尔亦往葡萄园、所宜与者、我与尔、其人遂往、

修订本 太20:4 就对那些人说：'你们也进葡萄园去，我会给你们合理的工钱。'

KJV 英 太20:4 And said unto them; Go ye also into the vineyard, and whatsoever is right I will give you. And they went their way.

NIV 英 太20:4 He told them, 'You also go and work in my vineyard, and I will pay you whatever is right.'

主目录 返回顶部

和合本 太20:5 约在午正和申初又出去，也是这样行。

拼音版 太20:5 Yuē zaì wǔzhèng hé shēnchū yòu chū qù, ye shì zhèyàng xíng.

吕振中 太20:5 大约在中午十二点（希腊文∶第六时辰）和下午三点（希腊文∶第九时辰），他又出去，也这样行。

新译本 太20:5 他们就去了。约在正午和下午三点钟，他又出去，也是这样作。

现代译 太20:5 他们就去了。后来，中午十二点钟和下午叁点钟，他又出去，照样雇了一些工人。

当代译 太20:5 中午和下午叁点钟，他又出去，同样地招募园工。

文理本 太20:5 日中及申初又出、亦如之、

修订本 太20:5 他们也进去了。约在正午和下午三点钟又出去，他也是这么做。

KJV 英 太20:5 Again he went out about the sixth and ninth hour, and did likewise.

NIV 英 太20:5 So they went. "He went out again about the sixth hour and the ninth hour and did the same thing.

主目录 返回顶部

和合本 太20:6 约在酉初出去，看见还有人站在那里，就问他们说：‘你们为什么整天在这里闲站呢？’

拼音版 太20:6 Yuē zaì yǒuchū chū qù, kànjian hái yǒu rén zhàn zaì nàli. jiù wèn tāmen shuō, nǐmen wèishénme zhengtiān zaì zhèlǐ xián zhàn ne.

吕振中 太20:6 大约在午后五点（希腊文∶第十一时辰），他出去了，看见另有人站着，就对他们说∶『你们为什么在这里整天站着，闲懒无事呢？』

新译本 太20:6 下午五点钟左右，他再出去，看见还有人站着，就问他们：‘你们为什么整天站在这里不去作工？’

现代译 太20:6 下午将近五点钟，他又到市上去，看见还有些人仍然站在那里，就问他们：『为甚麽整天站在这里无所事事呢？』他们回答：

当代译 太20:6 到了五点钟的时候，他再出去，仍然发觉有人闲站在那里。他就问：‘为甚麽你们整天游手好闲，无所事事呢？’

文理本 太20:6 酉初出、复见有立者、谓之曰、尔何终日闲立于此乎、

修订本 太20:6 约在下午五点钟出去，他看见还有人站在那里，就问他们：'你们为什么整天在这里闲站呢？'

KJV 英 太20:6 And about the eleventh hour he went out, and found others standing idle, and saith unto them, Why stand ye here all the day idle?

NIV 英 太20:6 About the eleventh hour he went out and found still others standing around. He asked them, 'Why have you been standing here all day long doing nothing?'

主目录 返回顶部

和合本 太20:7 他们说：‘因为没有人雇我们。’“他说：‘你们也进葡萄园去。’

拼音版 太20:7 Tāmen shuō, yīnwei méiyǒu rén gù wǒmen. tā shuō, nǐmen ye jìn pútaóyuán qù.

吕振中 太20:7 他们对他说∶『因为没有人雇我们呀。』他就对他们说∶『你们、也进葡萄园去。』

新译本 太20:7 他们回答：‘没有人用我们。’他说：‘你们也到葡萄园来吧。’

现代译 太20:7 『因为没有人雇用我们。』他就对他们说：『那麽，你们也进葡萄园工作吧。』

当代译 太20:7 ‘因为没有人雇用我们呀！’‘那麽，到我的葡萄园来好了！’

文理本 太20:7 曰、无雇我者、曰、尔亦往葡萄园、

修订本 太20:7 他们说：'因为没有人雇我们。'他说：'你们也进葡萄园去。'

KJV 英 太20:7 They say unto him, Because no man hath hired us. He saith unto them, Go ye also into the vineyard; and whatsoever is right, that shall ye receive.

NIV 英 太20:7 "'Because no one has hired us,' they answered. "He said to them, 'You also go and work in my vineyard.'

主目录 返回顶部

和合本 太20:8 到了晚上，园主对管事的说：‘叫工人都来，给他们工钱，从后来的起，到先来的为止。’

拼音版 太20:8 Dào le wǎnshang, yuán zhǔ duì guǎn shì de shuō, jiào gōngrén dōu lái, gei tāmen gōngqián, cóng hòulái de qǐ, dào xiān lái de wéizhǐ.

吕振中 太20:8 到了傍晚，葡萄园主对他的理事说∶『把工人叫来，分给他们工钱，从末后的起，到首先的为止。』

新译本 太20:8 到了黄昏，园主对管工说：‘把工人叫来，给他们工钱，从最后的开始，到最先来的。’

现代译 太20:8 「傍晚的时候，园主对领班说：『把工人都叫来，分发工资给他们，从最后进来的先付，到首先进来的付完为止。』

当代译 太20:8 到了晚上，园主对管工说：‘叫工人来领工资吧，从来得最晚的开始，一直轮到最先的。’

文理本 太20:8 及暮、园主语其家宰曰、呼工给其值、由后以及先、

修订本 太20:8 到了晚上，园主对工头说：'叫工人都来，给他们工钱，从后来的起，到先来的为止。'

KJV 英 太20:8 So when even was come, the lord of the vineyard saith unto his steward, Call the labourers, and give them their hire, beginning from the last unto the first.

NIV 英 太20:8 "When evening came, the owner of the vineyard said to his foreman, 'Call the workers and pay them their wages, beginning with the last ones hired and going on to the first.'

主目录 返回顶部

和合本 太20:9 约在酉初雇的人来了，各人得了一钱银子。

拼音版 太20:9 Yuē zaì yǒuchū gù lái de rén lái le, gèrén dé le yī qián yínzi.

吕振中 太20:9 那些大约在午后五点（希腊文∶第十一时辰）上工的来了，每人领了『一日工钱』（希腊文∶第那流∶罗马银币）

新译本 太20:9 那些下午五点钟才开始作工的人来了，每个人都领到一个银币。

现代译 太20:9 那些五点钟才来工作的，每个人领了一块银币。

当代译 太20:9 傍晚来的工人，每人得了一个银币。

文理本 太20:9 酉初雇者至、各受金一钱、

修订本 太20:9 约在下午五点钟雇的人来了，各人领了一个银币。

KJV 英 太20:9 And when they came that were hired about the eleventh hour, they received every man a penny.

NIV 英 太20:9 "The workers who were hired about the eleventh hour came and each received a denarius.

主目录 返回顶部

和合本 太20:10 及至那先雇的来了，他们以为必要多得，谁知也是各得一钱。

拼音版 太20:10 Jízhì nà xiān gù de lái le, tāmen yǐwéi bìyào duō dé. shuí zhī ye shì ge dé yī qián.

吕振中 太20:10 那些首先的也来了，满以为总可多领一些；就是他们，也每人只领了『一日工钱』币。

新译本 太20:10 最先作工的人也来了，以为会多得一点，但每个人也是领到一个银币。

现代译 太20:10 轮到那些最早来工作的人来领工资，他们以为一定会多得些，可是每一个人也只领到一块银币。

当代译 太20:10 早来的工人心中暗喜，以为必定可以多得一点工资。

文理本 太20:10 先雇者至、意所受必加多、乃亦各受一钱、

修订本 太20:10 那些最先雇的来了，以为可以多领，谁知也是各领一个银币。

KJV 英 太20:10 But when the first came, they supposed that they should have received more; and they likewise received every man a penny.

NIV 英 太20:10 So when those came who were hired first, they expected to receive more. But each one of them also received a denarius.

主目录 返回顶部

和合本 太20:11 他们得了，就埋怨家主说：

拼音版 太20:11 Tāmen dé le, jiù mányuàn jiā zhǔ shuō,

吕振中 太20:11 既领了，就唧唧咕咕地对家主埋怨

新译本 太20:11 他们领到之后，就埋怨家主，说：

现代译 太20:11 他们领到之后，就埋怨主人：

当代译 太20:11 可是，他们所得的仍然是一个银币。他们拿着工资，满腹牢骚地说：

文理本 太20:11 既受之、则怨家主曰、

修订本 太20:11 他们领了工钱，就埋怨那家的主人说：

KJV 英 太20:11 And when they had received it, they murmured against the goodman of the house,

NIV 英 太20:11 When they received it, they began to grumble against the landowner.

主目录 返回顶部

和合本 太20:12 ‘我们整天劳苦受热，那后来的只做了一小时，你竟叫他们和我们一样吗？’

拼音版 太20:12 Wǒmen zhengtiān laókǔ shòu rè, nà hòulái de zhī zuò le yī xiǎoshí, nǐ jìng jiào tāmen hé wǒmen yíyàng ma.

吕振中 太20:12 说∶『这些末后的作了一个钟头的工，你竟让他们跟我们这担受一天之重担和热气的平等呀！』

新译本 太20:12 ‘我们整天在烈日之下劳苦，这些后来的人只工作了一个小时，你却给他们跟我们一样的工钱。’

现代译 太20:12 『这些最后进来的人只做了一小时的工，我们却整天在烈日下劳作，而你付给他们的竟跟付给我们的一样！』

当代译 太20:12 ‘那些迟来的，只不过做了一小时；而我们在烈日之下，熬了一整天，怎麽会得到同样的工资呢？’

文理本 太20:12 我终日任劳当暑、后至者仅工作片时、乃使之与我等耶、

修订本 太20:12 '我们整天劳苦受热，那些后来的只做了一小时，你竟待他们和我们一样吗？'

KJV 英 太20:12 Saying, These last have wrought but one hour, and thou hast made them equal unto us, which have borne the burden and heat of the day.

NIV 英 太20:12 'These men who were hired last worked only one hour,' they said, 'and you have made them equal to us who have borne the burden of the work and the heat of the day.'

主目录 返回顶部

和合本 太20:13 家主回答其中的一人说：‘朋友，我不亏负你，你与我讲定的不是一钱银子吗？

拼音版 太20:13 Jiā zhǔ huídá qízhōng de yī rén shuō, péngyou, wǒ bú kuīfù nǐ. nǐ yǔ wǒ jiǎngdéng de, bú shì yī qián yínzi ma.

吕振中 太20:13 家主回答他们中间一个人说∶『同伴哪，我不冤你；你不是和我约定了「一日工钱」么？

新译本 太20:13 家主回答他们当中的一个，说：‘朋友，我并没有亏待你。你我不是讲定了一个银币吗？

现代译 太20:13 园主回答他们当中的一个人：『朋友，我并没有占你便宜。你不是同意每天一块银币的工资吗？

当代译 太20:13 园主对其中一个工人说：‘朋友，我并没有欠你呀！我们不是讲好了每天的工资是一个银币吗？

文理本 太20:13 园主谓其人曰、友、我未尝负尔、尔非与我约金一钱乎、

修订本 太20:13 主人回答其中的一人说：'朋友，我没亏待你，你与我讲定的不是一个银币吗？

KJV 英 太20:13 But he answered one of them, and said, Friend, I do thee no wrong: didst not thou agree with me for a penny?

NIV 英 太20:13 "But he answered one of them, 'Friend, I am not being unfair to you. Didn't you agree to work for a denarius?

主目录 返回顶部

和合本 太20:14 拿你的走吧！我给那后来的和给你一样，这是我愿意的。

拼音版 太20:14 Ná nǐde zǒu ba. wǒ gei nà hòulái de hé gei nǐ yíyàng, zhè shì wǒ yuànyì de.

吕振中 太20:14 你的你拿去；走吧！我愿意给末后的、正如给你一样。

新译本 太20:14 拿你的工钱走吧！我给那后来的和给你的一样，是我的主意。

现代译 太20:14 拿你的钱回家去吧！我要给那最后进来的跟给你的一样，

当代译 太20:14 拿着你应得的回家去吧。我给那些来得晚的与你们同样的工资，是出於心甘情愿的。

文理本 太20:14 取尔值而去、我欲予后至者、犹予尔然、

修订本 太20:14 拿你的钱走吧！我乐意给那后来的和给你的一样，

KJV 英 太20:14 Take that thine is, and go thy way: I will give unto this last, even as unto thee.

NIV 英 太20:14 Take your pay and go. I want to give the man who was hired last the same as I gave you.

主目录 返回顶部

和合本 太20:15 我的东西难道不可随我的意思用吗？因为我作好人，你就红了眼吗？’

拼音版 太20:15 Wǒde dōngxǐ nándào bùke suí wǒde yìsi yòng ma. yīnwei wǒ zuò hǎo rén, nǐ jiù hóng le yǎn ma.

吕振中 太20:15 我将我自己的东西按我自己的意思作，不可以么？还是因我慈善、你就眼红了么？』

新译本 太20:15 难道我不可以照自己的主意用我的财物吗？还是因为我仁慈你就嫉妒呢？’

现代译 太20:15 难道我无权使用自己的钱吗？为了我待人慷慨，你就嫉妒吗？』」

当代译 太20:15 难道我没有权使用自己的钱吗？因为我的慷慨，你就眼红吗？’

文理本 太20:15 以我之物、行我所欲、不亦宜乎、我为善、尔嫉视乎、

修订本 太20:15 难道我的东西不可随我的意思用吗？因为我作好人，你就眼红了吗？'

KJV 英 太20:15 Is it not lawful for me to do what I will with mine own? Is thine eye evil, because I am good?

NIV 英 太20:15 Don't I have the right to do what I want with my own money? Or are you envious because I am generous?'

主目录 返回顶部

和合本 太20:16 这样，那在后的将要在前；在前的将要在后了（有古卷在此有“因为被召的人多，选上的人少”）。”

拼音版 太20:16 Zhèyàng, nà zaì hòu de jiāngyào zaì qián, zaì qián de jiāngyào zaì hòu le. Yǒu gǔ juǎn zaì cǐ yǒu yīnwei beì zhào de rén duō, xuǎn shang de rén shǎo )

吕振中 太20:16 这样，末后的必成了首先的，首先的必成了末后的。」

新译本 太20:16 因此，在后的将要在前，在前的将要在后。”

现代译 太20:16 於是耶稣说：「这样，那些居后的，将要在先；而在先的，将要居后。」

当代译 太20:16 我所说‘领先的将要落后，落后的反而领先’，就是这个意思了。”

文理本 太20:16 如是、后者将为先、而先者后矣、○

修订本 太20:16 这样，那在后的，将要在前；在前的，将要在后了。"

KJV 英 太20:16 So the last shall be first, and the first last: for many be called, but few chosen.

NIV 英 太20:16 "So the last will be first, and the first will be last."

主目录 返回顶部

和合本 太20:17 耶稣上耶路撒冷去的时候，在路上把十二个门徒带到一边，对他们说：

拼音版 太20:17 Yēsū shang Yēlùsǎleng qù de shíhou, zaì lù shang bǎ shí èr ge méntǔ daì dào yī bian duì tāmen shuō,

吕振中 太20:17 耶稣上耶路撒冷去的时候，暗暗地把那十二个人带到一边，在路上对他们说∶

新译本 太20:17 耶稣上耶路撒冷去的时候，把十二门徒带到一边，对他们说：

现代译 太20:17 耶稣上耶路撒冷去的时候，把他的十二个门徒带到一边，一面走一面告诉他们：

当代译 太20:17 耶稣在往耶路撒冷的途中，私下对他十二个门徒说：

文理本 太20:17 耶稣上耶路撒冷、潜携十二徒、途间谓之曰、

修订本 太20:17 耶稣上耶路撒冷去的时候，在路上把十二个门徒带到一边，对他们说：

KJV 英 太20:17 And Jesus going up to Jerusalem took the twelve disciples apart in the way, and said unto them,

NIV 英 太20:17 Now as Jesus was going up to Jerusalem, he took the twelve disciples aside and said to them,

主目录 返回顶部

和合本 太20:18 “看哪，我们上耶路撒冷去，人子要被交给祭司长和文士。他们要定他死罪，

拼音版 太20:18 Kàn nǎ, wǒmen shang Yēlùsǎleng qù, Rénzǐ yào beì jiāo gei Jìsīzhǎng hé Wénshì. tāmen yào déng tā sǐ zuì.

吕振中 太20:18 「看吧，我们上耶路撒冷去，人子必被送交给祭司长和经学士；他们必定他死罪，

新译本 太20:18 “我们现在上耶路撒冷去，人子要被交给祭司长和经学家，他们要定他死罪，

现代译 太20:18 「你们要知道，我们现在上耶路撒冷去，人子将被交在祭司长和经学教师的手里。他们要判他死刑，

当代译 太20:18 “你们要留意，我们现在上耶路撒冷去，我要落在祭司长和律法教师的手中，被他们判死刑，

文理本 太20:18 我侪上耶路撒冷、人子将见付于祭司诸长士子、而拟以死、

修订本 太20:18 "看哪，我们上耶路撒冷去，人子将被交给祭司长和文士；他们要定他死罪，

KJV 英 太20:18 Behold, we go up to Jerusalem; and the Son of man shall be betrayed unto the chief priests and unto the scribes, and they shall condemn him to death,

NIV 英 太20:18 "We are going up to Jerusalem, and the Son of Man will be betrayed to the chief priests and the teachers of the law. They will condemn him to death

主目录 返回顶部

和合本 太20:19 又交给外邦人，将他戏弄、鞭打、钉在十字架上，第三日他要复活。”

拼音版 太20:19 Yòu jiāo gei waìbāngrén, jiāng tā xìnòng, biāndǎ, dīng zaì shízìjià shang. dì sān rì tā yào fùhuó.

吕振中 太20:19 把他送交给外国人，去戏弄、鞭打、并钉十字架；第三天他就必得才活起来。」

新译本 太20:19 把他交给外族人凌辱、鞭打，并且钉在十字架上。然而第三天他要复活。”

现代译 太20:19 然后把他交给外国人。他们要戏弄他，鞭打他，把他钉十字架；第叁天，他要复活。」

当代译 太20:19 而且交给外族人，受尽凌辱、鞭打，然后被钉死在十字架上；但叁天之后，我一定复活。”

文理本 太20:19 解于异邦人、戏侮鞭扑、钉之十架、三日而起、○

修订本 太20:19 把他交给外邦人戏弄，鞭打，钉在十字架上；第三天他要复活。"

KJV 英 太20:19 And shall deliver him to the Gentiles to mock, and to scourge, and to crucify him: and the third day he shall rise again.

NIV 英 太20:19 and will turn him over to the Gentiles to be mocked and flogged and crucified. On the third day he will be raised to life!"

主目录 返回顶部

和合本 太20:20 那时，西庇太儿子的母亲同她两个儿子上前来拜耶稣，求他一件事。

拼音版 太20:20 Nàshí, Xībìtaì érzi de mǔqin, tóng tā liǎng ge érzi qián lái, baì Yēsū qiú tā yī jiàn shì.

吕振中 太20:20 那时西庇太儿子的母亲同她的两个儿子上耶稣跟前来，拜他，向他求一件事。

新译本 太20:20 那时，西庇太的儿子的母亲，带着她的两个儿子前来见耶稣。她跪在耶稣面前求他。

现代译 太20:20 西庇太的妻子带着两个儿子来见耶稣，向他下拜，请求一件事。

当代译 太20:20 是时，西庇太的妻子，带着两个儿子雅各和约翰，来跪在耶稣跟前求他。

文理本 太20:20 西庇太子之母、率其二子就之、拜求一事、

修订本 太20:20 那时，西庇太儿子的母亲和她两个儿子上前来，向耶稣叩头，求他一件事。

KJV 英 太20:20 Then came to him the mother of Zebedee's children with her sons, worshipping him, and desiring a certain thing of him.

NIV 英 太20:20 Then the mother of Zebedee's sons came to Jesus with her sons and, kneeling down, asked a favor of him.

主目录 返回顶部

和合本 太20:21 耶稣说：“你要什么呢？”她说：“愿你叫我这两个儿子在你国里，一个坐在你右边，一个坐在你左边。”

拼音版 太20:21 Yēsū shuō, nǐ yào shénme ne. tā shuō, yuàn nǐ jiào wǒ zhè liǎng ge érzi zaì nǐ guó lǐ, yī ge zuò zaì nǐ yòubiān, yī ge zuò zaì nǐ zuǒbiān.

吕振中 太20:21 耶稣对她说∶「你愿意要什么？」她对耶稣说∶「请吩付、叫我这两个儿子在你国里一个坐在你右边，一个坐在你左边。」

新译本 太20:21 耶稣问她：“你想要什么？”她说：“求你下令，使我这两个儿子在你的国里，一个坐在你的右边，一个坐在你的左边。”

现代译 太20:21 耶稣问她：「你要甚麽？」她回答：「求你答应，在你作王的时候，让我这两个儿子，一个坐在你的右边，一个坐在你的左边。」

当代译 太20:21 耶稣问她说：“你要甚麽呢？”“在你作王的时候，希望你提拔我这两个孩子，使他们坐在你的左右。”

文理本 太20:21 耶稣曰、尔何求、曰、命我二子坐于尔国、在尔左右、

修订本 太20:21 耶稣问她："你要什么呢？"她对耶稣说："在你的国里，请让我这两个儿子一个坐在你右边，一个坐在你左边。"

KJV 英 太20:21 And he said unto her, What wilt thou? She saith unto him, Grant that these my two sons may sit, the one on thy right hand, and the other on the left, in thy kingdom.

NIV 英 太20:21 "What is it you want?" he asked. She said, "Grant that one of these two sons of mine may sit at your right and the other at your left in your kingdom."

主目录 返回顶部

和合本 太20:22 耶稣回答说：“你们不知道所求的是什么。我将要喝的杯，你们能喝吗？”他们说：“我们能。”

拼音版 太20:22 Yēsū huídá shuō, nǐmen bù zhīdào suǒ qiú de shì shénme. wǒ jiāngyào hē de bēi, nǐmen néng hē ma. tāmen shuō, wǒmen néng.

吕振中 太20:22 耶稣回答说∶「你们所求的、你们不晓得。我将要喝的杯，你们能喝么？」他们对他说∶「我们能。」

新译本 太20:22 耶稣回答：“你们不知道你们求的是什么。我将要喝的杯，你们能喝吗？”他们说：“能。”

现代译 太20:22 耶稣说：「你们不知道你们在要求些甚麽。我将要喝的苦杯，你们能喝吗？他们回答：「我们能！」

当代译 太20:22 耶稣对雅各和约翰说：“你们根本不晓得在求甚麽！我的苦杯，你们能喝吗？”“能！”

文理本 太20:22 耶稣曰、尔曹所求者、尔不知也、我将饮之杯、尔能饮乎、曰、能、

修订本 太20:22 耶稣回答："你们不知道所求的是什么。我将要喝的杯，你们能喝吗？"他们对他说："我们能。"

KJV 英 太20:22 But Jesus answered and said, Ye know not what ye ask. Are ye able to drink of the cup that I shall drink of, and to be baptized with the baptism that I am baptized with? They say unto him, We are able.

NIV 英 太20:22 "You don't know what you are asking," Jesus said to them. "Can you drink the cup I am going to drink?" "We can," they answered.

主目录 返回顶部

和合本 太20:23 耶稣说：“我所喝的杯，你们必要喝；只是坐在我的左右，不是我可以赐的，乃是我父为谁预备的，就赐给谁。”

拼音版 太20:23 Yēsū shuō, wǒ suǒ hē de bēi, nǐmen bìyào hē. zhǐshì zuò zaì wǒde zuǒyòu, bú shì wǒ keyǐ cì de, nǎi shì wǒ fù wéi shuí yùbeì de, jiù cìgei shuí.

吕振中 太20:23 耶稣对他们说∶「我的杯、你们固然要喝；但坐在我右边或左边，不是我可以赐的，乃是我父为谁豫备了，就给谁。」

新译本 太20:23 他对他们说：“我的杯你们固然要喝，只是坐在我的左右，不是我可以赐的；我父预备赐给谁，就赐给谁。”

现代译 太20:23 耶稣告诉他们：「你们固然要喝我的苦杯，可是我没有权决定谁要坐在我的左右。这些座位，我父亲为谁预备就属於谁。」

当代译 太20:23 “你们当然要喝我所喝的杯。不过，派谁坐在我的左右，却不在我职权之内，乃是我的父所定的。”

文理本 太20:23 曰、我之杯、尔必饮之、但坐我左右、非我得予、我父为谁备之、则谁予、

修订本 太20:23 耶稣说："我所喝的杯，你们要喝。可是坐在我的左右，不是我可以赐的，而是我父为谁预备就赐给谁。"

KJV 英 太20:23 And he saith unto them, Ye shall drink indeed of my cup, and be baptized with the baptism that I am baptized with: but to sit on my right hand, and on my left, is not mine to give, but it shall be given to them for whom it is prepared of my Father.

NIV 英 太20:23 Jesus said to them, "You will indeed drink from my cup, but to sit at my right or left is not for me to grant. These places belong to those for whom they have been prepared by my Father."

主目录 返回顶部

和合本 太20:24 那十个门徒听见，就恼怒他们弟兄二人。

拼音版 太20:24 Nà shí ge méntǔ tīngjian, jiù nǎonù tāmen dìxiōng èr rén.

吕振中 太20:24 那十个人听见了，就恼怒这俩弟兄。

新译本 太20:24 其他十个门徒听见了，就向他们兄弟二人生气。

现代译 太20:24 其他十个门徒听见了这样的请求，对这两兄弟非常恼怒。

当代译 太20:24 其他十个门徒听见这事，都十分不满。

文理本 太20:24 十徒闻之、则憾兄弟二人、

修订本 太20:24 其余十个门徒听见，就对他们兄弟二人很生气。

KJV 英 太20:24 And when the ten heard it, they were moved with indignation against the two brethren.

NIV 英 太20:24 When the ten heard about this, they were indignant with the two brothers.

主目录 返回顶部

和合本 太20:25 耶稣叫了他们来，说：“你们知道外邦人有君王为主治理他们，有大臣操权管束他们。

拼音版 太20:25 Yēsū jiào le tāmen lái, shuō, nǐmen zhīdào waìbāngrén yǒu jūnwáng wéi zhǔzhì lǐ tāmen, yǒu dàchén cāo quán guǎnshù tāmen.

吕振中 太20:25 耶稣把他叫来、说∶「你们知道、外国人的执政者做主治理他们，那些大人们掌权管辖他们。

新译本 太20:25 耶稣把他们叫过来，说：“你们知道各国都有元首统治他们，也有官长管辖他们。

现代译 太20:25 耶稣把他们叫到面前来，对他们说：「你们知道，这世上的人有执政者管辖他们，有领导者支配他们。

当代译 太20:25 於是耶稣把他们叫来，教训他们说：“外族人有领袖统治他们，也有大官管理他们，但你们却不可这样做。

文理本 太20:25 耶稣召之曰、异邦之君主其治、而大人执其权、尔所知也、

修订本 太20:25 耶稣叫了他们来，说："你们知道，外邦人有君王作主治理他们，有大臣操权管辖他们。

KJV 英 太20:25 But Jesus called them unto him, and said, Ye know that the princes of the Gentiles exercise dominion over them, and they that are great exercise authority upon them.

NIV 英 太20:25 Jesus called them together and said, "You know that the rulers of the Gentiles lord it over them, and their high officials exercise authority over them.

主目录 返回顶部

和合本 太20:26 只是在你们中间不可这样。你们中间谁愿为大，就必作你们的用人；

拼音版 太20:26 Zhǐshì zaì nǐmen zhōngjiān bùke zhèyàng. nǐmen zhōngjiān shuí yuàn wéi dà, jiù bì zuò nǐmen de yòng rén.

吕振中 太20:26 你们中间并不是这样∶不，你们中间凡想要做大的，就该做你们的仆役；

新译本 太20:26 但你们中间却不要这样；谁想在你们中间成为大的，就要作你们的仆役；

现代译 太20:26 可是，你们却不是这样。你们当中谁要作大人物，谁就得作你们的仆人；

当代译 太20:26 你们谁要居首位，就要先做大家的仆人；

文理本 太20:26 惟尔曹不然、尔中欲为大者、当为尔役、

修订本 太20:26 但是在你们中间，不可这样。你们中间谁愿为大，就要作你们的用人；

KJV 英 太20:26 But it shall not be so among you: but whosoever will be great among you, let him be your minister;

NIV 英 太20:26 Not so with you. Instead, whoever wants to become great among you must be your servant,

主目录 返回顶部

和合本 太20:27 谁愿为首，就必作你们的仆人。

拼音版 太20:27 Shuí yuàn wéi shǒu, jiù bì zuò nǐmen de púrén.

吕振中 太20:27 你们中间凡想要为首的，就该做你们的奴仆；

新译本 太20:27 谁想在你们中间为首的，就要作你们的奴仆。

现代译 太20:27 谁要居首，谁就得作你们的奴仆。

当代译 太20:27 谁要当领袖，就要先像奴仆一样的服事大家。

文理本 太20:27 欲为首者、当为尔仆、

修订本 太20:27 谁愿为首，就要作你们的仆人。

KJV 英 太20:27 And whosoever will be chief among you, let him be your servant:

NIV 英 太20:27 and whoever wants to be first must be your slave--

主目录 返回顶部

和合本 太20:28 正如人子来，不是要受人的服事，乃是要服事人，并且要舍命，作多人的赎价。”

拼音版 太20:28 Zhēng rú Rénzǐ lái, bú shì yào shòu rén de fúshì, nǎi shì yào fúshì rén. bìngqie yào shemìng, zuò duō rén de shújià.

吕振中 太20:28 正如人子来，并不是要受服事，乃是要服事人，并跟将性命献出，替许多人做赎价。」

新译本 太20:28 正如人子来，不是要受人的服事，而是要服事人，并且要舍命，作许多人的赎价。”

现代译 太20:28 正像人子一样，他不是来受人侍候，而是来侍候人，并且为了救赎大众而献出自己的生命。」

当代译 太20:28 你们要像我一样，不是要别人服事，而是服事别人，甚至牺牲性命作许多人得拯救的代价。”

文理本 太20:28 犹人子至、非以役人、乃役于人、且舍生为众赎也、○

修订本 太20:28 正如人子来，不是要受人的服事，乃是要服事人，并且要舍命，作多人的赎价。"

KJV 英 太20:28 Even as the Son of man came not to be ministered unto, but to minister, and to give his life a ransom for many.

NIV 英 太20:28 just as the Son of Man did not come to be served, but to serve, and to give his life as a ransom for many."

主目录 返回顶部

和合本 太20:29 他们出耶利哥的时候，有极多的人跟随他。

拼音版 太20:29 Tāmen chū Yēlìgē de shíhou, yǒu jí duō de rén gēnsuí tā,

吕振中 太20:29 他们从耶利哥出来的时候，有一大群人跟着耶稣。

新译本 太20:29 他们从耶利哥出来的时候，有许多人跟着耶稣。

现代译 太20:29 他们离开耶利哥的时候，一大卫人跟着耶稣走。

当代译 太20:29 他们将走出耶利哥城的时候，追随耶稣的人非常多。

文理本 太20:29 出耶利哥时、群众从之、

修订本 太20:29 他们出耶利哥的时候，有一大群人跟随耶稣。

KJV 英 太20:29 And as they departed from Jericho, a great multitude followed him.

NIV 英 太20:29 As Jesus and his disciples were leaving Jericho, a large crowd followed him.

主目录 返回顶部

和合本 太20:30 有两个瞎子坐在路旁，听说是耶稣经过，就喊着说：“主啊，大卫的子孙，可怜我们吧！”

拼音版 太20:30 Yǒu liǎng ge xiāzi zuò zaì lùpáng, tīngshuō shì Yēsū jīngguò, jiù hǎn zhe shuō, Zhǔ a, Dàwèi de zǐsūn, keliàn wǒmen ba.

吕振中 太20:30 有两个瞎子在路旁坐着，听见耶稣在经过，就喊着说∶「大卫的子孙哪，怜恤我们吧。」

新译本 太20:30 有两个瞎眼的人坐在路旁，听说耶稣经过，就喊叫：“主啊，大卫的子孙，可怜我们吧！”

现代译 太20:30 有两个盲人坐在路旁，一听见耶稣经过，就大声喊叫：「大卫的子孙，可怜我们吧！」

当代译 太20:30 有两个瞎子正坐在路旁，听见是耶稣经过，就高声喊叫：“大卫王的子孙，我们的主啊！可怜我们吧！”

文理本 太20:30 有二瞽者坐于道旁、闻耶稣过、呼曰、主、大卫之裔、矜恤我、

修订本 太20:30 有两个盲人坐在路旁，听说是耶稣经过，就喊着说："主啊，大卫之子，可怜我们吧！"

KJV 英 太20:30 And, behold, two blind men sitting by the way side, when they heard that Jesus passed by, cried out, saying, Have mercy on us, O Lord, thou son of David.

NIV 英 太20:30 Two blind men were sitting by the roadside, and when they heard that Jesus was going by, they shouted, "Lord, Son of David, have mercy on us!"

主目录 返回顶部

和合本 太20:31 众人责备他们，不许他们做声。他们却越发喊着说：“主啊，大卫的子孙，可怜我们吧！”

拼音版 太20:31 Zhòngrén zébeì tāmen, bù xǔ tāmen zuò shēng. tāmen què yuèfā hǎn zhe shuō, Zhǔ a, Dàwèi de zǐsūn, keliàn wǒmen ba.

吕振中 太20:31 群众责备他们，叫他们不要作声；他们却越发喊着说∶「主阿，怜恤我们吧，大卫的子孙哪。」

新译本 太20:31 群众责备他们，叫他们不要出声，他们却更加放声喊叫：“主啊，大卫的子孙，可怜我们吧！”

现代译 太20:31 大家责备他们，不许他们作声；可是他们更加高声喊叫：「主啊，大卫的子孙，可怜我们吧！」

当代译 太20:31 许多人喝令他们住嘴，但他们的叫声却愈来愈大。

文理本 太20:31 众责之、使缄默、瞽者愈呼曰、主、大卫之裔、矜恤我、

修订本 太20:31 众人责备他们，不许他们作声，他们却越发喊着说："主啊，大卫之子，可怜我们吧！"

KJV 英 太20:31 And the multitude rebuked them, because they should hold their peace: but they cried the more, saying, Have mercy on us, O Lord, thou son of David.

NIV 英 太20:31 The crowd rebuked them and told them to be quiet, but they shouted all the louder, "Lord, Son of David, have mercy on us!"

主目录 返回顶部

和合本 太20:32 耶稣就站住，叫他们来，说：“要我为你们做什么？”

拼音版 太20:32 Yēsū jiù zhàn zhù, jiào tāmen lái, shuō, yào wǒ wéi nǐmen zuò shénme.

吕振中 太20:32 耶稣就站住，叫他们来，说∶「你们愿意我给你们作什么？」

新译本 太20:32 耶稣就站住，叫他们过来，说：“要我为你们作什么呢？”

现代译 太20:32 耶稣停下来，叫他们过来，问说：「你们要我为你们做甚麽？」

当代译 太20:32 耶稣就停住，叫了他们来，问他们说：“要我替你们做甚麽事呀？”

文理本 太20:32 耶稣止、呼之曰、尔欲我何为、

修订本 太20:32 耶稣就站住，叫他们来，说："你们要我为你们做什么？"

KJV 英 太20:32 And Jesus stood still, and called them, and said, What will ye that I shall do unto you?

NIV 英 太20:32 Jesus stopped and called them. "What do you want me to do for you?" he asked.

主目录 返回顶部

和合本 太20:33 他们说：“主啊，要我们的眼睛能看见！”

拼音版 太20:33 Tāmen shuō, Zhǔ a, yào wǒmen de yǎnjing néng kànjian.

吕振中 太20:33 他们对他说∶「主阿，要我们的眼睛能够开。」

新译本 太20:33 他们说：“主啊，求你开我们的眼睛。”

现代译 太20:33 他们回答说：「主啊，请你使我们的眼睛能够看见！」

当代译 太20:33 “主啊，”他们说：“我们要看见。”

文理本 太20:33 曰、主、欲目得见、

修订本 太20:33 他们说："主啊，让我们的眼睛能看见。"

KJV 英 太20:33 They say unto him, Lord, that our eyes may be opened.

NIV 英 太20:33 "Lord," they answered, "we want our sight."

主目录 返回顶部

和合本 太20:34 耶稣就动了慈心，把他们的眼睛一摸，他们立刻看见，就跟从了耶稣。

拼音版 太20:34 Yēsū jiù dòng le cí xīn, bǎ tāmende yǎnjing yī mó, tāmen lìkè kànjian, jiù gēn cóng le Yēsū.

吕振中 太20:34 耶稣动了怜悯的心，把他们的眼目一摸，他们立刻就看见，就便跟从了耶稣。

新译本 太20:34 耶稣就怜悯他们，摸他们的眼睛。他们立刻能看见，就跟从了耶稣。

现代译 太20:34 耶稣动了恻隐的心，摸他们的眼睛；他们立刻能够看见，就跟从了耶稣。

当代译 太20:34 耶稣就动了慈心，摸他们的眼睛，他们就立刻看见了；而且马上加入跟随耶稣的行列。

文理本 太20:34 耶稣悯之、扪其目、目即见、遂从之、

修订本 太20:34 耶稣动了慈心，摸了他们的眼睛，他们立刻看得见，就跟从耶稣。

KJV 英 太20:34 So Jesus had compassion on them, and touched their eyes: and immediately their eyes received sight, and they followed him.

NIV 英 太20:34 Jesus had compassion on them and touched their eyes. Immediately they received their sight and followed him.


马太福音第21章 - 马太福音 - 基督教圣经——十版本对照圣经

 马太福音第21章 - 马太福音 - 基督教圣经——十版本对照圣经 章

和合本 太21:1 耶稣和门徒将近耶路撒冷，到了伯法其，在橄榄山那里，

拼音版 太21:1 Yēsū hé méntǔ jiāng jìn Yēlùsǎleng, dào le Bófǎqí zaì Gǎnlǎnshān nàli.

吕振中 太21:1 耶稣和门徒（希腊文∶他们）走近耶路撒冷，来到伯法其，橄榄山那里，耶稣便差遣两个门徒，

新译本 太21:1 耶稣和门徒走近耶路撒冷，来到橄榄山的伯法其那里。耶稣派了两个门徒，

现代译 太21:1 他们走近耶路撒冷，到了橄榄山地区的伯法其。

当代译 太21:1 耶稣和门徒走近了耶路撒冷，来到橄榄山旁的伯法其村。

文理本 太21:1 近耶路撒冷、至伯法其、于橄榄山、耶稣遣二门徒、

修订本 太21:1 耶稣和门徒快到耶路撒冷，进了橄榄山的伯法其时，打发两个门徒，

KJV 英 太21:1 And when they drew nigh unto Jerusalem, and were come to Bethphage, unto the mount of Olives, then sent Jesus two disciples,

NIV 英 太21:1 As they approached Jerusalem and came to Bethphage on the Mount of Olives, Jesus sent two disciples,

主目录 返回顶部

和合本 太21:2 耶稣就打发两个门徒，对他们说：“你们往对面村子里去，必看见一匹驴拴在那里，还有驴驹同在一处。你们解开，牵到我这里来。

拼音版 太21:2 Yēsū jiù dǎfa liǎng ge méntǔ, duì tāmen shuō, nǐmen wǎng duìmiàn cúnzi lǐ qù, bì kànjian yī pǐ lu shuān zaì nàli, hái yǒu lu jū tóng zaì yī chù. nǐmen jiekāi qiā dào wǒ zhèlǐ lái.

吕振中 太21:2 对他门说∶「往你们对面的村子去，你们即刻会看见一匹驴拴着，有只驴驹同在一起；解开了，给我牵来。

新译本 太21:2 对他们说：“你们往对面的村子里去，立刻就会看见一头驴拴在那里，还有小驴跟牠在一起。把牠们解开，牵来给我。

现代译 太21:2 耶稣派遣两个门徒先走，吩咐他们：「你们到前面的村庄去。你们会立刻看见一匹驴和一匹小驴拴在一起；把它们解开，牵来给我。

当代译 太21:2 耶稣打发两个门徒进村，对他们说：“你们到前面的村里去，就会看见一匹母驴和小驴，一起拴在那里。你们把它们解开，牵来给我。

文理本 太21:2 曰、尔往前村、必遇驴絷焉、有驹同在、解而牵之来、

修订本 太21:2 对他们说："你们往对面村子里去，会立刻看见一匹驴拴在那里，还有驴驹同在一处，解开它们，牵到我这里来。

KJV 英 太21:2 Saying unto them, Go into the village over against you, and straightway ye shall find an ass tied, and a colt with her: loose them, and bring them unto me.

NIV 英 太21:2 saying to them, "Go to the village ahead of you, and at once you will find a donkey tied there, with her colt by her. Untie them and bring them to me.

主目录 返回顶部

和合本 太21:3 若有人对你们说什么，你们就说：‘主要用它。’那人必立时让你们牵来。”

拼音版 太21:3 Ruò yǒu rén duì nǐmen shuō shénme, nǐmen jiù shuō, zhǔ yào yòng tā. nà rén bì lìshí ràng nǐmen qiā lái.

吕振中 太21:3 若有人对你们说什么，你们要说∶『主需要它们』；他就立刻把它们送来。」

新译本 太21:3 如果有人问你们，就要说：‘主需要牠们。’他会立刻让你们牵走。”

现代译 太21:3 如果有人对你们说甚麽，就告诉他：『主〔或译：它们的主人〕要用它们』；他会立刻让你们牵来。」

当代译 太21:3 要是有人查问，你们只要说：‘主要用它们’就行了，他必定让你们牵来的。”

文理本 太21:3 有诘尔者、则曰主需之、彼即遣之、

修订本 太21:3 若有人对你们说什么，你们就说：'主要用它们。'那人会立刻让你们牵来。"

KJV 英 太21:3 And if any man say ought unto you, ye shall say, The Lord hath need of them; and straightway he will send them.

NIV 英 太21:3 If anyone says anything to you, tell him that the Lord needs them, and he will send them right away."

主目录 返回顶部

和合本 太21:4 这事成就，是要应验先知的话，说：

拼音版 太21:4 Zhè shì chéngjiù, shì yào yìngyàn xiānzhī de huà, shuō,

吕振中 太21:4 这事发生了，是要应验那藉神言人所说的话，说∶

新译本 太21:4 这件事应验了先知所说的：

现代译 太21:4 这件事是要实现先知所说的：

当代译 太21:4 事情果然如此，这是要应验了圣经的预言：

文理本 太21:4 是乃应先知所言云、

修订本 太21:4 这事发生是要应验先知所说的话：

KJV 英 太21:4 All this was done, that it might be fulfilled which was spoken by the prophet, saying,

NIV 英 太21:4 This took place to fulfill what was spoken through the prophet:

主目录 返回顶部

和合本 太21:5 “要对锡安的居民（原文作“女子”）说：‘看哪，你的王来到你这里，是温柔的，又骑着驴，就是骑着驴驹子。’”

拼音版 太21:5 Yào duì Xī 'ān de jūmín Yuánwén zuò nǚzi ) shuō, kàn nǎ, nǐde wáng lái dào nǐ zhèlǐ, shì wēnróu de, yòu qí zhe lü, jiù shì qí zhe lü jū zǐ.

吕振中 太21:5 「要对锡安的子民说，『看哪，你的王来到你这里，柔和柔和，又骑着驴，骑着驴驹，就是负重的驴的崽。』」

新译本 太21:5 “要对锡安的居民（“居民”原文作“女子”）说：‘看哪，你的王来到你这里了；他是温柔的，他骑着驴，骑的是小驴。’”

现代译 太21:5 去告诉锡安城的儿女：看哪，你们的君王来了！他谦逊地骑在驴背上，骑在小驴的背上。

当代译 太21:5 “向锡安的居民报喜讯吧，看哪，你的君王驾临了！他温文地骑着驴——在一匹小驴的背上而来。”

文理本 太21:5 告锡安女曰、尔王临矣、温柔而乘驴、及驹、即负重者之子也、

修订本 太21:5 "要对锡安的儿女说： 看哪，你的王来到你这里， 谦和地骑着驴， 骑着小驴-驴的驹子。"

KJV 英 太21:5 Tell ye the daughter of Sion, Behold, thy King cometh unto thee, meek, and sitting upon an ass, and a colt the foal of an ass.

NIV 英 太21:5 "Say to the Daughter of Zion, 'See, your king comes to you, gentle and riding on a donkey, on a colt, the foal of a donkey.'"

主目录 返回顶部

和合本 太21:6 门徒就照耶稣所吩咐的去行，

拼音版 太21:6 Méntǔ jiù zhào Yēsū suǒ fēnfu de qù xíng,

吕振中 太21:6 门徒就去，照耶稣所吩咐他们的去作，

新译本 太21:6 门徒照着耶稣的吩咐去作。

现代译 太21:6 两个门徒依照耶稣的话做了。

当代译 太21:6 两个门徒照着耶稣的吩咐去了，

文理本 太21:6 门徒遂往、如命而行、

修订本 太21:6 门徒就照耶稣所吩咐的去做，

KJV 英 太21:6 And the disciples went, and did as Jesus commanded them,

NIV 英 太21:6 The disciples went and did as Jesus had instructed them.

主目录 返回顶部

和合本 太21:7 牵了驴和驴驹来，把自己的衣服搭在上面，耶稣就骑上。

拼音版 太21:7 Qiā le lü hé lü jū lái, bǎ zìjǐ de yīfu dā zaì shàngmian, Yēsū jiù qí shang.

吕振中 太21:7 把驴和驴驹牵来，将自己的衣裳搭在上面；耶稣就骑上。

新译本 太21:7 牵了驴和小驴来，把衣服搭在牠们上面，耶稣就骑上。

现代译 太21:7 他们把驴和小驴牵了来，把自己的衣服搭在驴背上，然后请耶稣骑上去。

当代译 太21:7 而且带了母驴和小驴回来。他们把外衣盖在小驴上面，让耶稣坐上去。

文理本 太21:7 牵驴及驹、置衣于上、耶稣乘之、

修订本 太21:7 牵了驴和驴驹来，把他们的衣服搭在上面，耶稣就骑上。

KJV 英 太21:7 And brought the ass, and the colt, and put on them their clothes, and they set him thereon.

NIV 英 太21:7 They brought the donkey and the colt, placed their cloaks on them, and Jesus sat on them.

主目录 返回顶部

和合本 太21:8 众人多半把衣服铺在路上，还有人砍下树枝来铺在路上。

拼音版 太21:8 Zhòngrén duō bàn bǎ yīfu pū zaì lù shang. hái yǒu rén kǎn xià shùzhī lái pū zaì lù shang.

吕振中 太21:8 大多数的群众都把自己的衣裳铺在路上；另有人从树上砍下枝子，铺在路上。

新译本 太21:8 有一大群人把自己的衣服铺在路上，也有人从树上把树枝砍下来，铺在路上。

现代译 太21:8 一大卫人把自己的衣服铺在路上，也有些人拿树上砍下的树枝铺在路上。

当代译 太21:8 群众中有许多人用外衣为耶稣铺路；也有人折下树枝铺在街上。

文理本 太21:8 众中多以衣布途、或伐树枝布之、

修订本 太21:8 许许多多的人把自己的衣服铺在路上，还有人砍下树枝来铺在路上。

KJV 英 太21:8 And a very great multitude spread their garments in the way; others cut down branches from the trees, and strawed them in the way.

NIV 英 太21:8 A very large crowd spread their cloaks on the road, while others cut branches from the trees and spread them on the road.

主目录 返回顶部

和合本 太21:9 前行后随的众人喊着说：“和散那（“和散那”原有“求救”的意思，在此乃称颂的话）归于大卫的子孙！奉主名来的，是应当称颂的！高高在上和散那！”

拼音版 太21:9 Qián xíng hòu suí de zhòngrén, hǎn zhe shuō, Hésǎnnà guīyú Dàwèi de zǐsūn, Hésǎnnà yuán yǒu qiú jiù de yìsi, zaì cǐ nǎi chēngsòng de huà ) fèng zhǔ míng lái de, shì yīngdāng chēngsòng de. gāo gāo zaì shang Hésǎnnà.

吕振中 太21:9 前行后随的群众都喊着说∶「愿颂赞（音译∶和散那）归于大卫的子孙哦！奉主名来的是当受祝颂的！在至高之处献颂赞（音译∶和散那）哦！」

新译本 太21:9 前呼后拥的群众喊叫着：“‘和散那’归于大卫的子孙，奉主名来的是应当称颂的，高天之上当唱‘和散那’。”

现代译 太21:9 前行后随的人群大声呼喊：「颂赞归於大卫的子孙！愿上帝赐福给奉主名来的那位！颂赞归於至高的上帝！」

当代译 太21:9 他们前呼后拥，欢呼着说：“赞美大卫的子孙！奉主名来的当受欢迎。赞美在至高之处的上帝！”

文理本 太21:9 前行后从之众呼曰、大卫之裔、和散那、(即求援之意)奉主名而来者、宜颂也、高高在上欤、和散那、

修订本 太21:9 前呼后拥的人群喊着说： "和散那归于大卫之子！ 奉主名来的是应当称颂的！ 至高无上的，和散那！"

KJV 英 太21:9 And the multitudes that went before, and that followed, cried, saying, Hosanna to the son of David: Blessed is he that cometh in the name of the Lord; Hosanna in the highest.

NIV 英 太21:9 The crowds that went ahead of him and those that followed shouted, "Hosanna to the Son of David!" "Blessed is he who comes in the name of the Lord!" "Hosanna in the highest!"

主目录 返回顶部

和合本 太21:10 耶稣既进了耶路撒冷，合城都惊动了，说：“这是谁？”

拼音版 太21:10 Yēsū jì jìn le Yēlùsǎleng, hé chéng dōu jīng dòng le, shuō, zhè shì shuí.

吕振中 太21:10 耶稣进耶路撒冷，全城都惊动了；他们说∶「这是谁阿？」

新译本 太21:10 耶稣进了耶路撒冷，全城都震动起来，他们问：“这人是谁？”

现代译 太21:10 耶稣进耶路撒冷的时候，全城都骚动起来。有人问：「这个人到底是谁？」

当代译 太21:10 耶稣进了耶路撒冷，全城轰动，人们彼此对问说：“他是谁？”

文理本 太21:10 既入耶路撒冷、举城竦动、曰、此为谁、

修订本 太21:10 耶稣进了耶路撒冷，全城都惊动了，说："这是谁？"

KJV 英 太21:10 And when he was come into Jerusalem, all the city was moved, saying, Who is this?

NIV 英 太21:10 When Jesus entered Jerusalem, the whole city was stirred and asked, "Who is this?"

主目录 返回顶部

和合本 太21:11 众人说：“这是加利利拿撒勒的先知耶稣。”

拼音版 太21:11 Zhòngrén shuō, zhè shì Jiālìlì Násǎlè de xiānzhī Yēsū.

吕振中 太21:11 群众说∶「这是神言人耶稣，出于加利利之拿撒勒的。」

新译本 太21:11 大家都说：“这就是那先知耶稣，是从加利利的拿撒勒来的。”

现代译 太21:11 众回答：「他是加利利省拿撒勒的先知耶稣。」

当代译 太21:11 “他是耶稣——加利利省拿撒勒镇的先知！”

文理本 太21:11 众曰、加利利之拿撒勒先知耶稣也、○

修订本 太21:11 众人说："这是从加利利的拿撒勒来的先知耶稣。"

KJV 英 太21:11 And the multitude said, This is Jesus the prophet of Nazareth of Galilee.

NIV 英 太21:11 The crowds answered, "This is Jesus, the prophet from Nazareth in Galilee."

主目录 返回顶部

和合本 太21:12 耶稣进了　神的殿，赶出殿里一切作买卖的人，推倒兑换银钱之人的桌子和卖鸽子之人的凳子；

拼音版 太21:12 Yēsū jìn le shén de diàn, gǎn chū diàn lǐ yīqiè zuò mǎimaì de rén, tuī dǎo duìhuàn yínqián zhī rén de zhuōzi, hé maì gēzi zhī rén de dèng zǐ.

吕振中 太21:12 耶稣进了殿院，把殿院里一切卖东西的和卖东西的人都赶出，推倒了兑换银钱的人的桌子，和卖鸽子的人的凳子，

新译本 太21:12 耶稣进了圣殿，把殿里所有作买卖的人赶走，并推倒找换银钱的人的桌子，和卖鸽子的人的凳子；

现代译 太21:12 耶稣进了圣殿，把所有在圣殿里做买卖的人赶出去。他推倒了兑换银钱的人的桌子和那些卖鸽子的人的凳子，

当代译 太21:12 跟着耶稣进入圣殿，把里面贩卖的商人和顾客全部赶出去，又推翻兑换钱币的桌子和卖鸽子的摊档。

文理本 太21:12 耶稣入上帝殿、逐其中贸易者、倾兑钱者之几、及鬻鸽者之椅、

修订本 太21:12 耶稣进了圣殿，赶出圣殿里所有在做买卖的人，推倒兑换银钱之人的桌子和卖鸽子之人的凳子，

KJV 英 太21:12 And Jesus went into the temple of God, and cast out all them that sold and bought in the temple, and overthrew the tables of the moneychangers, and the seats of them that sold doves,

NIV 英 太21:12 Jesus entered the temple area and drove out all who were buying and selling there. He overturned the tables of the money changers and the benches of those selling doves.

主目录 返回顶部

和合本 太21:13 对他们说：“经上记着说：‘我的殿必称为祷告的殿’，你们倒使它成为贼窝了！”

拼音版 太21:13 Duì tāmen shuō, jìng shǎng jì zhe shuō, wǒde diàn bì chēngwèi dǎogào de diàn. nǐmen dào shǐ tā chéngwéi zéi wō le.

吕振中 太21:13 对他们说∶「经上记着说∶「我的殿必须称为祷告之殿』；你们、倒使它做强盗的巢穴了！」

新译本 太21:13 又对他们说：“经上记着：‘我的殿要称为祷告的殿。’你们竟把它弄成贼窝了。”

现代译 太21:13 对他们说：「圣经记载，上帝说：『我的圣殿要作祷告的殿，』你们却把它变成贼窝！」

当代译 太21:13 耶稣疾言厉色地斥责他们说：“圣经上记着：‘我的殿是祷告的地方。’但你们竟把它变成了贼窝！”

文理本 太21:13 曰、经云、我室必称为祈祷室、而尔曹以为盗巢也、

修订本 太21:13 对他们说："经上记着： '我的殿要称为祷告的殿， 你们倒使它成为贼窝了。'"

KJV 英 太21:13 And said unto them, It is written, My house shall be called the house of prayer; but ye have made it a den of thieves.

NIV 英 太21:13 "It is written," he said to them, "'My house will be called a house of prayer,' but you are making it a 'den of robbers.'"

主目录 返回顶部

和合本 太21:14 在殿里有瞎子、瘸子到耶稣跟前，他就治好了他们。

拼音版 太21:14 Zaì diàn lǐ yǒu xiāzi quèzi, dào Yēsū gēnqián. tā jiù zhì hǎo le tāmen.

吕振中 太21:14 在殿院里、有瞎子和瘸子上耶稣跟前来；耶稣治好了他们。

新译本 太21:14 殿里的瞎子和瘸腿的都走过来，耶稣就医好他们。

现代译 太21:14 有瞎眼的和瘸腿的到圣殿里来找耶稣；他就治好他们。

当代译 太21:14 这时候，殿中的瞎子和跛子都来到耶稣面前，他便医好了他们的一切疾病。

文理本 太21:14 有瞽者、跛者、就耶稣于殿、遂医之、

修订本 太21:14 在圣殿里有盲人和瘸子到耶稣跟前，他就治好了他们。

KJV 英 太21:14 And the blind and the lame came to him in the temple; and he healed them.

NIV 英 太21:14 The blind and the lame came to him at the temple, and he healed them.

主目录 返回顶部

和合本 太21:15 祭司长和文士看见耶稣所行的奇事，又见小孩子在殿里喊着说：“和散那归于大卫的子孙！”就甚恼怒，

拼音版 太21:15 Jìsīzhǎng hé Wénshì, kànjian Yēsū suǒ xíng de qí shì, yòu jiàn xiǎo háizi zaì diàn lǐ hǎn zhe shuō, Hésǎnnà guīyú Dàwèi de zǐsūn. jiù shén nǎonù,

吕振中 太21:15 祭司长和经学士看见他所行希奇的事，又见小孩子们在殿院里喊着说∶「愿颂赞（音译∶和散那）归于大卫的子孙！」就很恼怒，

新译本 太21:15 祭司长和经学家看见耶稣所行的奇事，又看见小孩子在殿中喊叫“‘和散那’归于大卫的子孙”，就很忿怒，

现代译 太21:15 祭司长和经学教师看见耶稣所行的许多奇迹，又听见儿童在圣殿里呼喊：「颂赞归於大卫的子孙！」就很恼怒。

当代译 太21:15 祭司长和律法教师们看见他所行的神迹，又听见小孩子在圣殿里高声喊着：“赞美大卫的子孙！”他们就老羞成怒，

文理本 太21:15 祭司诸长士子、见其所行奇异、又见孺子呼于殿曰、大卫之裔、和散那、则恚、

修订本 太21:15 祭司长和文士看见耶稣所行的奇事，又见小孩子在圣殿里喊着说："和散那归于大卫之子！"就很生气，

KJV 英 太21:15 And when the chief priests and scribes saw the wonderful things that he did, and the children crying in the temple, and saying, Hosanna to the son of David; they were sore displeased,

NIV 英 太21:15 But when the chief priests and the teachers of the law saw the wonderful things he did and the children shouting in the temple area, "Hosanna to the Son of David," they were indignant.

主目录 返回顶部

和合本 太21:16 对他说：“这些人所说的，你听见了吗？”耶稣说：“是的。经上说：‘你从婴孩和吃奶的口中完全了赞美的话。’你们没有念过吗？”

拼音版 太21:16 Duì tā shuō, zhèxie rén suǒ shuō de, nǐ tīngjian le ma. Yēsū shuō, shì de jìng shang shuō, nǐ cóng yīnghái hé chī nǎi de kǒu zhōng, wánquán le zànmei de huà. nǐmen méiyǒu niàn guò ma.

吕振中 太21:16 对耶稣说∶「这些人所说的、你听见了么？」耶稣对他们说∶「听见了；你们没有诵读过∶『从婴孩和嗍奶者口中，你使颂赞完备』么？」

新译本 太21:16 对耶稣说：“你听见他们说什么吗？”耶稣说：“我听见了。‘你从小孩和婴儿的口中，得着了赞美。’这话你们没有念过吗？”

现代译 太21:16 他们问耶稣：「你听见他们在喊些甚麽吗？」耶稣回答：「我当然听到了。圣经上所说：『你使儿童和婴儿发出完美的颂赞』这句话，难道你们没有念过吗？」

当代译 太21:16 责问耶稣说：“你听见这些人在叫甚麽吗？”“我听见了。你们没有念过‘上帝使孩提和婴儿献上完全的赞美’这句经文吗？”

文理本 太21:16 语耶稣曰、若辈所言、尔闻之乎、曰、然、以赤子乳哺者之口、完备颂赞、尔未读乎、

修订本 太21:16 对他说："这些人所喊的，你听到了吗？"耶稣对他们说："听到了。经上说：'你藉孩童和吃奶的口发出完全的赞美'，你们没有念过吗？"

KJV 英 太21:16 And said unto him, Hearest thou what these say? And Jesus saith unto them, Yea; have ye never read, Out of the mouth of babes and sucklings thou hast perfected praise?

NIV 英 太21:16 "Do you hear what these children are saying?" they asked him. "Yes," replied Jesus, "have you never read, "'From the lips of children and infants you have ordained praise'?"

主目录 返回顶部

和合本 太21:17 于是离开他们，出城到伯大尼去，在那里住宿。

拼音版 太21:17 Yúshì líkāi tāmen chū chéng dào Bódàní qù, zaì nàli zhù sù.

吕振中 太21:17 于是离开他们，出城到伯大尼，在那里住宿。

新译本 太21:17 于是离开他们，出了城，来到伯大尼，在那里过了一夜。

现代译 太21:17 於是耶稣离开他们，出城到伯大尼去，在那里过夜。

当代译 太21:17 说完了，就离开他们，到城外伯大尼村投宿去了。

文理本 太21:17 遂去之、出城、至伯大尼宿焉、○

修订本 太21:17 于是他离开他们，出城到伯大尼去，在那里过夜。

KJV 英 太21:17 And he left them, and went out of the city into Bethany; and he lodged there.

NIV 英 太21:17 And he left them and went out of the city to Bethany, where he spent the night.

主目录 返回顶部

和合本 太21:18 早晨回城的时候，他饿了，

拼音版 太21:18 Zǎochen huí chéng de shíhou, tā è le.

吕振中 太21:18 早晨再上城里去的时候，耶稣饿了。

新译本 太21:18 耶稣清早回城的时候，觉得饿了。

现代译 太21:18 第二天一早，在回城里去的路上，耶稣饿了。

当代译 太21:18 第二天清早，在进城的途中，耶稣感到饿了。

文理本 太21:18 来朝返城时、耶稣饥、

修订本 太21:18 早晨回城的时候，他饿了，

KJV 英 太21:18 Now in the morning as he returned into the city, he hungered.

NIV 英 太21:18 Early in the morning, as he was on his way back to the city, he was hungry.

主目录 返回顶部

和合本 太21:19 看见路旁有一棵无花果树，就走到跟前，在树上找不着什么，不过有叶子，就对树说：“从今以后，你永不结果子！”那无花果树就立刻枯干了。

拼音版 太21:19 Kànjian lùpáng yǒu yī kē wúhuāguǒ shù, jiù zǒu dào gēnqián, zaì shù shang zhǎo bù zhe shénme, bú guo yǒu yèzi. jiù duì shù shuō, cóng jīn yǐhòu, nǐ yǒng bú jié guǒzi. nà wúhuāguǒ shù jiù lìkè kū gàn le.

吕振中 太21:19 看见一棵无花果树在路旁，就走到那里，却找不着什么在那树上，不过单有叶子，于是对那树说∶「今后你永远不能再结果子了！」那无花果树立时就枯乾。

新译本 太21:19 他看见路旁有一棵无花果树，就走过去；但他在树上什么也找不到，只有叶子，就对树说：“你永远不再结果子了。”那棵树就立刻枯萎。

现代译 太21:19 他看见路旁有一棵无花果树，就走上前去，却找不到甚麽，只有叶子。因此他指着树说：「你永远不会再结果子！」那棵无花果树立刻枯乾了。

当代译 太21:19 他看见路旁有一棵无花果树，就走过去，想找一些果子吃。那树的枝叶虽然茂盛，却连一个果子也找不到。他就说：“从今以后，你不能再结果子！”那棵树便枯萎了。

文理本 太21:19 道旁见无花果树、就之、无所得、惟叶而已、谓之曰、今而后、尔永不实、树即枯、

修订本 太21:19 看见路旁有一棵无花果树，就走到跟前，在树上找不到什么，只有叶子，就对树说："从今以后，你永不结果子！"那无花果树立刻枯干了。

KJV 英 太21:19 And when he saw a fig tree in the way, he came to it, and found nothing thereon, but leaves only, and said unto it, Let no fruit grow on thee henceforward for ever. And presently the fig tree withered away.

NIV 英 太21:19 Seeing a fig tree by the road, he went up to it but found nothing on it except leaves. Then he said to it, "May you never bear fruit again!" Immediately the tree withered.

主目录 返回顶部

和合本 太21:20 门徒看见了，便希奇说：“无花果树怎么立刻枯干了呢？”

拼音版 太21:20 Méntǔ kànjian le, biàn xīqí shuō, wúhuāguǒ shù zenme lìkè kū gàn le ne.

吕振中 太21:20 门徒看见了，便希奇说∶「那无花果树怎么立时就枯乾了呢？」

新译本 太21:20 门徒看见了，十分惊奇，说：“这棵无花果树是怎样立刻枯萎的呢？”

现代译 太21:20 门徒看到了这情形，大感惊奇。他们问：「这棵树为甚麽会立刻枯乾了呢？」

当代译 太21:20 “为甚麽这棵树一下子就枯萎了呢？”门徒看见就惊奇万分地问。

文理本 太21:20 门徒见而奇曰、无花果树何枯之速也、

修订本 太21:20 门徒看见了，惊讶地说："无花果树怎么立刻枯干了呢？"

KJV 英 太21:20 And when the disciples saw it, they marvelled, saying, How soon is the fig tree withered away!

NIV 英 太21:20 When the disciples saw this, they were amazed. "How did the fig tree wither so quickly?" they asked.

主目录 返回顶部

和合本 太21:21 耶稣回答说：“我实在告诉你们：你们若有信心，不疑惑，不但能行无花果树上所行的事，就是对这座山说：‘你挪开此地，投在海里！’也必成就。

拼音版 太21:21 Yēsū huídá shuō, wǒ shízaì gàosu nǐmen, nǐmen ruò yǒu xìnxīn, bú yíhuò, búdàn néng xíng wúhuāguǒ shù shang suǒ xíng de shì, jiù shì duì zhè zuò shān shuō, nǐ nuó kāi cǐ dì, tóu zaì hǎi lǐ, ye bì chéngjiù.

吕振中 太21:21 耶稣回答他们说∶「我实在告诉你们，你们若有信心，不疑惑，不但能行无花果树所遭遇的事，就使对这座山说∶『你被拔起来，抛在海里』，也必成就的。

新译本 太21:21 耶稣回答他们：“我实在告诉你们，如果你们有信心，不怀疑，不但能作我对无花果树所作的，就是对这座山说‘移开，投到海里去’，也必成就。

现代译 太21:21 耶稣回答：「我告诉你们，如果你们信而不疑，我对这棵无花果树所做的，你们也做得到。不但这样，你们甚至能够对这座山说：『起来，投到海里去！』也一定会实现。

当代译 太21:21 耶稣回答他们：“你们记住，假若你们有坚定的信心，就必能行这样的神迹；而且，你们就算对这座山说：‘移到海里去吧！’也可以照样实现。

文理本 太21:21 耶稣曰、我诚语汝、尔若信而不疑、不独于此树能行之、即命此山移而投海、亦必成焉、

修订本 太21:21 耶稣回答他们："我实在告诉你们，你们若有信心，不疑惑，不但能行我对无花果树所行的事，就是对这座山说：'离开此地，投在海里！'也会实现。

KJV 英 太21:21 Jesus answered and said unto them, Verily I say unto you, If ye have faith, and doubt not, ye shall not only do this which is done to the fig tree, but also if ye shall say unto this mountain, Be thou removed, and be thou cast into the sea; it shall be done.

NIV 英 太21:21 Jesus replied, "I tell you the truth, if you have faith and do not doubt, not only can you do what was done to the fig tree, but also you can say to this mountain, 'Go, throw yourself into the sea,' and it will be done.

主目录 返回顶部

和合本 太21:22 你们祷告，无论求什么，只要信，就必得着。”

拼音版 太21:22 Nǐmen dǎogào, wúlùn qiú shénme, zhǐyào xìn, jiù bì dé zhe.

吕振中 太21:22 凡你们祷告、无论求什么，只要相信，就必得着。」

新译本 太21:22 你们祷告，无论求什么，只要相信，都必得着。”

现代译 太21:22 只要有信心，你们在祷告中所求的一切都会得到。」

当代译 太21:22 所以，你们只要凭信心祈祷，就必定得着。”

文理本 太21:22 且祈祷时、凡尔所求、信则得之、○

修订本 太21:22 你们祷告，无论求什么，只要信，就必得着。"

KJV 英 太21:22 And all things, whatsoever ye shall ask in prayer, believing, ye shall receive.

NIV 英 太21:22 If you believe, you will receive whatever you ask for in prayer."

主目录 返回顶部

和合本 太21:23 耶稣进了殿，正教训人的时候，祭司长和民间的长老来问他说：“你仗着什么权柄做这些事？给你这权柄的是谁呢？”

拼音版 太21:23 Yēsū jìn le diàn, zhēng jiàoxun rén de shíhou, Jìsīzhǎng hé mínjiān de zhǎnglǎo lái wèn tā shuō, nǐ zhàng zhe shénme quánbǐng zuò zhèxie shì. gei nǐ zhè quánbǐng de shì shuí ne.

吕振中 太21:23 耶稣进了殿院，正教训人的时候，祭司长和民间的长老们上他跟前来，说∶「你仗着什么权柄作这些事阿？谁给你这权柄呢？」

新译本 太21:23 耶稣进了圣殿，正在教导人的时候，祭司长和民间的长老前来问他：“你凭什么权柄作这些事？谁给你这权柄？”

现代译 太21:23 耶稣进了圣殿，正在教导人的时候，祭司长和犹太人的长老来见他，问他：「你凭着甚麽权柄做这些事情？是谁给你这权呢？」

当代译 太21:23 耶稣又在圣殿里教导人，祭司长和一些犹太人领袖来质问他说：“你凭甚麽在这里捣乱呢？是谁授权给你的？”

文理本 太21:23 耶稣入殿训诲、祭司诸长、民间长老就之曰、尔以何权行是、谁赐尔此权耶、

修订本 太21:23 耶稣进了圣殿，正教导人的时候，祭司长和百姓的长老来问他："你仗着什么权柄做这些事？给你这权柄的是谁呢？"

KJV 英 太21:23 And when he was come into the temple, the chief priests and the elders of the people came unto him as he was teaching, and said, By what authority doest thou these things? and who gave thee this authority?

NIV 英 太21:23 Jesus entered the temple courts, and, while he was teaching, the chief priests and the elders of the people came to him. "By what authority are you doing these things?" they asked. "And who gave you this authority?"

主目录 返回顶部

和合本 太21:24 耶稣回答说：“我也要问你们一句话，你们若告诉我，我就告诉你们我仗着什么权柄做这些事。

拼音版 太21:24 Yēsū huídá shuō, wǒ ye yào wèn nǐmen yī jù huà, nǐmen ruò gàosu wǒ, wǒ jiù gàosu nǐmen wǒ zhàng zhe shénme quánbǐng zuò zhèxie shì.

吕振中 太21:24 耶稣回答他们说∶「我、也要问你们一件事；你们若把那事告诉我，我就告诉你们我仗着什么权柄作这些事∶

新译本 太21:24 耶稣回答他们：“我也要问你们一句话，如果你们告诉我，我就告诉你们我凭什么权柄作这些事。

现代译 太21:24 耶稣回答他们：「我先问你们一句话，如果你们回答我，我就告诉你们我凭着甚麽权柄做这些事情。

当代译 太21:24 耶稣说：“我先反问你们一个问题，你们回答了我，我才答覆你们。

文理本 太21:24 耶稣曰、我亦问尔一言、尔告我、则我亦告尔以何权行是、

修订本 太21:24 耶稣回答他们说："我也要问你们一句话，你们若告诉我，我就告诉你们我仗着什么权柄做这些事。

KJV 英 太21:24 And Jesus answered and said unto them, I also will ask you one thing, which if ye tell me, I in like wise will tell you by what authority I do these things.

NIV 英 太21:24 Jesus replied, "I will also ask you one question. If you answer me, I will tell you by what authority I am doing these things.

主目录 返回顶部

和合本 太21:25 约翰的洗礼是从哪里来的？是从天上来的？是从人间来的呢？”他们彼此商议说：“我们若说‘从天上来’，他必对我们说：‘这样，你们为什么不信他呢？’

拼音版 太21:25 Yuēhàn de xǐlǐ shì cóng nàli lái de. shì cóng tiān shang lái de, shì cóng rénjiān lái de ne. tāmen bǐcǐ shāngyì shuō, wǒmen ruò shuō cóng tiān shang lái, tā bì duì wǒmen shuō, zhèyàng, nǐmen wèishénme bú xìn tā ne.

吕振中 太21:25 约翰的洗礼是从哪里来的？是由于天呢？还是由于人呢？」他们就彼此议论说∶「我们若说『由于天』呢，他就会对我们说∶『那你们为什么不信他？』

新译本 太21:25 约翰的洗礼是从哪里来的呢？是从天上来的，还是从人来的呢？”他们就彼此议论：“如果我们说‘是从天上来的’，他会问我们‘那你们为什么不信他呢？’

现代译 太21:25 约翰施洗的权是从哪里来的？是从上帝还是从人来的呢？」他们开始彼此争辩起来，说：「我们该怎样回答呢？如果我们说『从上帝那里来的』，他会说：『那麽你们为甚麽不相信约翰呢？』

当代译 太21:25 约翰的洗礼是照上帝的命令还是照人的意思呢？”他们顿时不能回答，便交头接耳：“如果我们说约翰的洗礼是属上帝的，他便会问我们为甚麽不相信他；

文理本 太21:25 约翰之洗奚自、自天乎、自人乎、众窃议曰、若云自天、彼必曰曷不信之、

修订本 太21:25 约翰的洗礼是从哪里来的？是从天上来的，还是从人间来的呢？"他们彼此商议说："我们若说'从天上来的'，他会对我们说：'这样，你们为什么不信他呢？'

KJV 英 太21:25 The baptism of John, whence was it? from heaven, or of men? And they reasoned with themselves, saying, If we shall say, From heaven; he will say unto us, Why did ye not then believe him?

NIV 英 太21:25 John's baptism--where did it come from? Was it from heaven, or from men?" They discussed it among themselves and said, "If we say, 'From heaven,' he will ask, 'Then why didn't you believe him?'

主目录 返回顶部

和合本 太21:26 若说‘从人间来’，我们又怕百姓，因为他们都以约翰为先知。”

拼音版 太21:26 Ruò shuō cóng rénjiān lái, wǒmen yòu pà bǎixìng. yīnwei tāmen dōu yǐ Yuēhàn wéi xiānzhī.

吕振中 太21:26 若说『由于人』呢，我们又怕民众，因为众人都以约翰为神言人。」

新译本 太21:26 如果我们说‘是从人来的’，我们又怕群众，因为他们都认为约翰是先知。”

现代译 太21:26 如果我们说『从人那里来的』，恐怕群众会对付我们，因为他们都相信约翰是个先知。」

当代译 太21:26 但如果我们说约翰的洗礼只是出於人的意思，就必定触怒人民，因为人民都认为约翰是先知。”

文理本 太21:26 若云自人、我又畏众、盖皆以约翰为先知也、

修订本 太21:26 若说'从人间来的'，我们又怕众人，因为大家都认为约翰是先知。"

KJV 英 太21:26 But if we shall say, Of men; we fear the people; for all hold John as a prophet.

NIV 英 太21:26 But if we say, 'From men'--we are afraid of the people, for they all hold that John was a prophet."

主目录 返回顶部

和合本 太21:27 于是回答耶稣说：“我们不知道。”耶稣说：“我也不告诉你们我仗着什么权柄做这些事。”

拼音版 太21:27 Yúshì huídá Yēsū shuō, wǒmen bú zhīdào. Yēsū shuō, wǒ ye bú gàosu nǐmen wǒ zhàng zhe shénme quánbǐng zuò zhèxie shì.

吕振中 太21:27 于是回答耶稣说∶「我们不知道。」耶稣也就对他们说∶「我、也不告诉你们我仗着什么权柄作这些事。」

新译本 太21:27 于是回答耶稣：“我们不知道。”耶稣也对他们说：“我也不告诉你们，我凭什么权柄作这些事。

现代译 太21:27 於是他们回答耶稣：「我们不知道。」耶稣对他们说：「那麽，我也不告诉你们我凭着甚麽权柄做这些事情。」

当代译 太21:27 於是，他们无可奈何，只回答说：“我们不知道。”耶稣说：“那麽，我也不必回答你们的问题了。”

文理本 太21:27 遂对曰、不知也、耶稣曰、我亦不告尔以何权行是矣、

修订本 太21:27 于是他们回答耶稣："我们不知道。"耶稣也对他们说："我也不告诉你们，我仗着什么权柄做这些事。"

KJV 英 太21:27 And they answered Jesus, and said, We cannot tell. And he said unto them, Neither tell I you by what authority I do these things.

NIV 英 太21:27 So they answered Jesus, "We don't know." Then he said, "Neither will I tell you by what authority I am doing these things.

主目录 返回顶部

和合本 太21:28 又说：“一个人有两个儿子，他来对大儿子说：‘我儿，你今天到葡萄园里去做工。’

拼音版 太21:28 Yòu shuō, yī gèrén yǒu liǎng ge érzi, tā lái duì dà érzi shuō, wǒ ér, nǐ jīntiān dào pútaóyuán lǐ qù zuò gōng.

吕振中 太21:28 「但是你们以为怎样？有一个人有两个孩子；他走上前对老大说∶『孩子，你去；你今天在葡萄园里工作吧。』

新译本 太21:28 “你们认为怎样？有一个人，他有两个儿子。他去对大儿子说：‘孩子，你今天到葡萄园去工作吧。’

现代译 太21:28 耶稣又说：「另有一个故事，我想知道你们的看法。某人有两个儿子，他对老大说：『孩子，你今天到葡萄园去工作吧。』

当代译 太21:28 於是耶稣又说比喻：“某人有两个儿子。有一天，他对大儿子说：‘孩子，你今天到葡萄园工作吧！’

文理本 太21:28 或有二子、谓其长子曰、我子、今日往葡萄园工作、

修订本 太21:28 "有一件事，你们的意见如何？一个人有两个儿子。他来对大儿子说：'孩子，今天到葡萄园里做工去。'

KJV 英 太21:28 But what think ye? A certain man had two sons; and he came to the first, and said, Son, go work to day in my vineyard.

NIV 英 太21:28 "What do you think? There was a man who had two sons. He went to the first and said, 'Son, go and work today in the vineyard.'

主目录 返回顶部

和合本 太21:29 他回答说：‘我不去’，以后自己懊悔，就去了。

拼音版 太21:29 Tā huídá shuō, wǒ bú qù. yǐhòu zìjǐ àohuǐ jiù qù le.

吕振中 太21:29 他回答说，『阿爸（希腊文∶主阿），我去』；却没有去。

新译本 太21:29 他说：‘我不想去。’但后来他改变主意，就去了。

现代译 太21:29 他回答：『我不去。』可是后来他改变了主意，就去了。

当代译 太21:29 ‘我不去！’但后来他后悔了，便改变主意去了。

文理本 太21:29 对以不往、后悔而往、

修订本 太21:29 他回答：'我不去'，以后自己懊悔，就去了。

KJV 英 太21:29 He answered and said, I will not: but afterward he repented, and went.

NIV 英 太21:29 "'I will not,' he answered, but later he changed his mind and went.

主目录 返回顶部

和合本 太21:30 又来对小儿子也是这样说。他回答说：‘父啊，我去’，他却不去。

拼音版 太21:30 Yòu lái duì xiǎoér zǐ ye shì zhèyàng shuō, tā huídá shuō, fù a, wǒ qù. tā què bú qù.

吕振中 太21:30 又走上前去对老二也这样说；他回答说，『我不愿意』；后来后悔，去了。

新译本 太21:30 父亲又照样去吩咐小儿子。小儿子说：‘父亲，我会去的。’后来却没有去。

现代译 太21:30 父亲也对老二说同样的话。老二回答：『好的，爸爸，我就去。』可是并没有去。

当代译 太21:30 那父亲又对小儿子说：‘你今天到葡萄园工作吧！’‘好的，爸爸。’他回答，但他却始终没有动身。

文理本 太21:30 谓其仲子亦如之、对曰、主、诺、既而不往、

修订本 太21:30 他来对小儿子也是这样说。他回答：'父亲大人，我去'，却不去。

KJV 英 太21:30 And he came to the second, and said likewise. And he answered and said, I go, sir: and went not.

NIV 英 太21:30 "Then the father went to the other son and said the same thing. He answered, 'I will, sir,' but he did not go.

主目录 返回顶部

和合本 太21:31 你们想这两个儿子，是哪一个遵行父命呢？”他们说：“大儿子。”耶稣说：“我实在告诉你们：税吏和娼妓倒比你们先进　神的国。

拼音版 太21:31 Nǐmen xiǎng zhè liǎng ge érzi, shì nà yī ge zūnxíng fù méng ne. tāmen shuō, dà érzi. Yēsū shuō, wǒ shízaì gàosu nǐmen, shuìlì hé chāngjì, dào bǐ nǐmen xiān jìn shén de guó.

吕振中 太21:31 这两人中，进实行了那父亲的意旨呢？」他们说∶「那后者。」耶稣对他们说∶「我实在告诉你们，收税人和妓女比你们先进上帝的国呢！

新译本 太21:31 这两个儿子，哪一个听父亲的话呢？”他们说：“大儿子。”耶稣对他们说：“我实在告诉你们：税吏和娼妓比你们先进　神的国。

现代译 太21:31 这两个儿子究竟哪一个遵照了父亲的意思呢？」他们说：「那大儿子。」耶稣说：「我告诉你们，税棍和娼妓要比你们先成为上帝国的子民。

当代译 太21:31 到底这两个儿子，哪一个服从父亲呢？”“大儿子。”那群领袖说。耶稣说：“是的，我确实地告诉你们，贪官污吏和娼妓还要比你们先进上帝的国。

文理本 太21:31 二者孰遵父旨乎、曰、长子、耶稣曰、我诚语汝、税吏娼妓、先尔入上帝国矣、

修订本 太21:31 这两个儿子是哪一个照着父亲的意愿做了呢？"他们说："大儿子。"耶稣说："我实在告诉你们，税吏和娼妓倒比你们先进上帝的国。

KJV 英 太21:31 Whether of them twain did the will of his father? They say unto him, The first. Jesus saith unto them, Verily I say unto you, That the publicans and the harlots go into the kingdom of God before you.

NIV 英 太21:31 "Which of the two did what his father wanted?" "The first," they answered. Jesus said to them, "I tell you the truth, the tax collectors and the prostitutes are entering the kingdom of God ahead of you.

主目录 返回顶部

和合本 太21:32 因为约翰遵着义路到你们这里来，你们却不信他；税吏和娼妓倒信他。你们看见了，后来还是不懊悔去信他。

拼音版 太21:32 Yīnwei Yuēhàn zūn zhe yì lù dào nǐmen zhèlǐ lái, nǐmen què bú xìn tā. shuìlì hé chāngjì dào xìn tā. nǐmen kànjian le, hòulái háishì bú àohuǐ qù xìn tā.

吕振中 太21:32 因为约翰引着义路到你们这里来，你们不信他；收税人和妓女倒信他。你们看了之后，还是没有后悔而去信他。

新译本 太21:32 约翰来到你们那里，指示你们行义路（或译：“约翰在义路中，来到你们这里”），你们不信他；税吏和娼妓却信了他。你们看见了之后，还是没有改变心意去信他。

现代译 太21:32 因为施洗者约翰来了，他指示你们应当走的正路，你们不信他；可是税棍和娼妓倒信了他。你们看见了以后，依旧没有改变心意，还是不信他。」

当代译 太21:32 施洗的约翰多次地劝你们悔改归向上帝，你们不听，但坏人和娼妓却接受了。这些事是你们亲眼看见的，竟然还是执迷不悟，不肯相信！

文理本 太21:32 盖约翰由义路就尔、尔不之信、而税吏娼妓信之、且尔见此、后仍不悔以信也、○

修订本 太21:32 因为约翰到你们这里来指引你们走义路，你们却不信他，税吏和娼妓倒信了他。你们看见了以后，还是不悔悟去信他。"

KJV 英 太21:32 For John came unto you in the way of righteousness, and ye believed him not: but the publicans and the harlots believed him: and ye, when ye had seen it, repented not afterward, that ye might believe him.

NIV 英 太21:32 For John came to you to show you the way of righteousness, and you did not believe him, but the tax collectors and the prostitutes did. And even after you saw this, you did not repent and believe him.

主目录 返回顶部

和合本 太21:33 你们再听一个比喻：有个家主，栽了一个葡萄园，周围圈上篱笆，里面挖了一个压酒池，盖了一座楼，租给园户，就往外国去了。

拼音版 太21:33 Nǐmen zaì tīng yī ge bǐyù. yǒu ge jiā zhǔ, zāi le yī ge pútaóyuán, zhōuwéi juān shang líba, lǐmiàn wā le yī ge yējiǔchí, ge le yī zuò lóu, zū gei yuán hù, jiù wǎng waìguó qù le.

吕振中 太21:33 「你们听另一个比喻吧∶有一个做家主的人栽了一个葡萄园，周围给安上篱笆，里面挖了一个酒醋，造了一座守望楼，租给葡萄园工，就出外去了。

新译本 太21:33 “你们再听一个比喻：有一个家主，栽种了一个葡萄园，四面围上篱笆，在园子里挖了一个压酒池，盖了一座瞭望台，然后把园子租给佃户，就远行去了。

现代译 太21:33 耶稣又说：「你们再听另一个比喻吧！有一个园主开垦了一个葡萄园，周围用篱笆围着，在园中挖了一个压酒池，盖了一座守望台，然后把葡萄园租给佃户，自己出外旅行去了。

当代译 太21:33 我还有一个比喻告诉你们：有一个人栽种了许多葡萄树，他就在园子的四周建造围墙，在园内挖了压酒池，又建了了望台。然后，把葡萄园租给农工，自己到外面旅行去了。

文理本 太21:33 尔复听一喻、有家主植葡萄园、环之以篱、掘酒醡、建望楼、租与农夫、遂往异地、

修订本 太21:33 "你们再听一个比喻：有一个家的主人开垦了一个葡萄园，四周围上篱笆，里面挖了一个榨酒池，盖了一座守望楼，租给园户，就出外远行去了。

KJV 英 太21:33 Hear another parable: There was a certain householder, which planted a vineyard, and hedged it round about, and digged a winepress in it, and built a tower, and let it out to husbandmen, and went into a far country:

NIV 英 太21:33 "Listen to another parable: There was a landowner who planted a vineyard. He put a wall around it, dug a winepress in it and built a watchtower. Then he rented the vineyard to some farmers and went away on a journey.

主目录 返回顶部

和合本 太21:34 收果子的时候近了，就打发仆人到园户那里去收果子。

拼音版 太21:34 Shōu guǒzi de shíhou jìn le, jiù dǎfa púrén, dào yuán hù nàli qù shōu guǒzi.

吕振中 太21:34 果子节候将近的时候，主人就差遣他的奴仆去找园工，要拿他的果子。

新译本 太21:34 到了收成的时候，园主派了仆人到佃户那里，收取应该纳给他的果子。

现代译 太21:34 到了葡萄成熟的季节，他打发奴仆去向佃户收取他应得的分额。

当代译 太21:34 到了收获的季节，他派仆人到农工那里收取他应得的。

文理本 太21:34 果期将近、遣仆就农夫收果、

修订本 太21:34 收果子的时候快到了，他打发仆人到园户那里去收果子。

KJV 英 太21:34 And when the time of the fruit drew near, he sent his servants to the husbandmen, that they might receive the fruits of it.

NIV 英 太21:34 When the harvest time approached, he sent his servants to the tenants to collect his fruit.

主目录 返回顶部

和合本 太21:35 园户拿住仆人，打了一个，杀了一个，用石头打死一个。

拼音版 太21:35 Yuán hù ná zhù púrén. dá le yī ge, shā le yī ge, yòng shítou dá sǐ yī ge.

吕振中 太21:35 园工却拿住了他的奴仆，打了一个，杀了一个，扔石头打死了一个。

新译本 太21:35 佃户却抓住他的仆人，打伤一个，杀了一个，又用石头打死一个。

现代译 太21:35 佃户揪着他的奴仆，殴打了一个，杀了一个，又用石头砸了另一个。

当代译 太21:35 但那些农工却抓住他的仆人，打伤一个，杀死一个，又用石头打死了一个。

文理本 太21:35 农夫执其仆、扑一、杀一、石击一、

修订本 太21:35 园户拿住仆人，打了一个，杀了一个，用石头打死了一个。

KJV 英 太21:35 And the husbandmen took his servants, and beat one, and killed another, and stoned another.

NIV 英 太21:35 "The tenants seized his servants; they beat one, killed another, and stoned a third.

主目录 返回顶部

和合本 太21:36 主人又打发别的仆人去，比先前更多，园户还是照样待他们。

拼音版 太21:36 Zhǔrén yòu dǎfa biéde púrén qù, bǐ xiānqián gèng duō. yuán hù háishì zhàoyàng dāi tāmen.

吕振中 太21:36 主人又差遣别的奴仆，比先前的多；园工还是这样待他们。

新译本 太21:36 于是园主再派其他的仆人去，人数比前一次更多，但佃户也是同样对付他们。

现代译 太21:36 园主又差派其他的奴仆去，人数比先前的更多；佃户照样对付了他们。

当代译 太21:36 於是，园主就派更多的人去，结果也受到同样的对待。

文理本 太21:36 复遣他仆、较先尤众、农夫待之如故、

修订本 太21:36 主人又打发别的仆人去，比先前更多；园户还是照样对待他们。

KJV 英 太21:36 Again, he sent other servants more than the first: and they did unto them likewise.

NIV 英 太21:36 Then he sent other servants to them, more than the first time, and the tenants treated them the same way.

主目录 返回顶部

和合本 太21:37 后来打发他的儿子到他们那里去，意思说：‘他们必尊敬我的儿子。’

拼音版 太21:37 Hòulái dǎfa tāde érzi dào tāmen nàli qù, yìsi shuō, tāmen bì zūnjìng wǒde érzi.

吕振中 太21:37 后来就差遣他的儿子去找他们，心里说∶『他们是会尊敬我儿子的。』

新译本 太21:37 最后，他派了自己的儿子去，说：‘他们必尊敬我的儿子。’

现代译 太21:37 最后，园主差派自己的儿子去。他想：『他们总该尊重我的儿子。』

当代译 太21:37 最后，园主派了自己的儿子去，深以为那些农工会尊重他，

文理本 太21:37 后遣其子、意谓必敬我子矣、

修订本 太21:37 最后他打发自己的儿子到他们那里去，说：'他们会尊敬我的儿子。'

KJV 英 太21:37 But last of all he sent unto them his son, saying, They will reverence my son.

NIV 英 太21:37 Last of all, he sent his son to them. 'They will respect my son,' he said.

主目录 返回顶部

和合本 太21:38 不料，园户看见他儿子，就彼此说：‘这是承受产业的。来吧！我们杀他，占他的产业！’

拼音版 太21:38 Búliào, yuán hù kànjian tā érzi, jiù bǐcǐ shuō, zhè shì chéngshòu chǎnyè de. lái ba, wǒmen shā tā, zhān tāde chǎnyè.

吕振中 太21:38 园工看见了儿子，却彼此说∶『这是承继产业的；来吧，我们杀他，占有他的产业。』

新译本 太21:38 佃户看见他的儿子，就彼此说：‘这是继承产业的；来，我们杀了他，占有他的产业吧！’

现代译 太21:38 可是佃户看见那儿子的时候，彼此说：『这个人是园主的继承人，来吧，我们杀掉他，就可以夺取他的产业！』

当代译 太21:38 哪里想到那些农工看见来的是园主的儿子，就起了杀机：‘这就是园主的承继人，我们不如乾脆把他杀掉，占了他的产业吧！’

文理本 太21:38 农夫见其子、则相语曰、此其嗣子、来杀之、据其业、

修订本 太21:38 可是，园户看见他儿子，彼此说：'这是承受产业的。来，我们杀了他，占他的产业！'

KJV 英 太21:38 But when the husbandmen saw the son, they said among themselves, This is the heir; come, let us kill him, and let us seize on his inheritance.

NIV 英 太21:38 "But when the tenants saw the son, they said to each other, 'This is the heir. Come, let's kill him and take his inheritance.'

主目录 返回顶部

和合本 太21:39 他们就拿住他，推出葡萄园外杀了。

拼音版 太21:39 Tāmen jiù ná zhù tā, tuī chū pútaóyuán waì shā le.

吕振中 太21:39 于是拿住了他，丢在葡萄园外去，杀了。

新译本 太21:39 于是他们抓住他，把他推出葡萄园外杀了。

现代译 太21:39 於是他们揪住他，把他推出园外，杀掉了。

当代译 太21:39 於是，他们一拥而上，把他推出园外杀了。

文理本 太21:39 遂执之、出诸园外杀焉、

修订本 太21:39 于是他们拿住他，把他扔出葡萄园外，杀了。

KJV 英 太21:39 And they caught him, and cast him out of the vineyard, and slew him.

NIV 英 太21:39 So they took him and threw him out of the vineyard and killed him.

主目录 返回顶部

和合本 太21:40 园主来的时候，要怎样处治这些园户呢？”

拼音版 太21:40 Yuán zhǔ lái de shíhou, yào zenyàng chǔzhì zhèxie yuán hù ne.

吕振中 太21:40 这样，葡萄园主来的时候，要怎样办那些园工呢？」

新译本 太21:40 那么，葡萄园的主人来到的时候，会怎样对待那些佃户呢？”

现代译 太21:40 「这样，葡萄园主回来的时候，他要怎样对付那些佃户呢？」

当代译 太21:40 你们想一想，当园主回来的时候，他会怎样做呢？”

文理本 太21:40 园主至、何以处此农夫乎、

修订本 太21:40 葡萄园的主人来的时候，要怎样处置那些园户呢？"

KJV 英 太21:40 When the lord therefore of the vineyard cometh, what will he do unto those husbandmen?

NIV 英 太21:40 "Therefore, when the owner of the vineyard comes, what will he do to those tenants?"

主目录 返回顶部

和合本 太21:41 他们说：“要下毒手除灭那些恶人，将葡萄园另租给那按着时候交果子的园户。”

拼音版 太21:41 Tāmen shuō, yào xià dúshǒu chúmie nàxiē è rén, jiāng pútaóyuán Lìng zū gei nà àn zhe shíhou jiāo guǒzi de yuán hù.

吕振中 太21:41 他们对他说∶『恶人、他必用恶报杀灭他们，把葡萄园租给别的园工，就是能在果子的节候把果子纳给他的。』」

新译本 太21:41 他们回答：“他会毫不留情地除掉那些恶人，把葡萄园租给按时缴纳果子的佃户。”

现代译 太21:41 他们说：「他一定会凶狠地杀掉这些坏人，把葡萄园转租给那些能按时交租的佃户。」

当代译 太21:41 “他一定毫不留情地把这夥坏人杀光，然后把葡萄园租给其他依时交租的人。”那些犹太领袖说。

文理本 太21:41 佥曰、必翦灭此恶人、园租于他农、可依期纳果也、

修订本 太21:41 他们说："要狠狠地除灭那些恶人，将葡萄园转租给那些按时候交果子的园户。"

KJV 英 太21:41 They say unto him, He will miserably destroy those wicked men, and will let out his vineyard unto other husbandmen, which shall render him the fruits in their seasons.

NIV 英 太21:41 "He will bring those wretches to a wretched end," they replied, "and he will rent the vineyard to other tenants, who will give him his share of the crop at harvest time."

主目录 返回顶部

和合本 太21:42 耶稣说：“经上写着：‘匠人所弃的石头，已作了房角的头块石头。这是主所做的，在我们眼中看为希奇。’这经你们没有念过吗？

拼音版 太21:42 Yēsū shuō, jìng shang xie zhe, jiàngrén suǒ qì de shítou, yǐ zuò le fáng jiǎo de tóu kuaì shítou. zhè shì zhǔ suǒ zuò de, zaì wǒmen yǎn zhōng kàn wéi xīqí. zhè jìng nǐmen méiyǒu niàn guò ma.

吕振中 太21:42 耶稣对他们说∶「『匠人所弃掉的这块石头，已成了房角的头一块；这事由主作成，我们竟看为希奇！』你们在经上从没诵读过么？

新译本 太21:42 耶稣对他们说：“经上记着：‘建筑工人所弃的石头，成了房角的主要石头；这是主所作的，在我们眼中看为希奇。’这话你们没有念过吗？

现代译 太21:42 耶稣对他们说：「圣经上的话你们没有念过吗？泥水匠所丢弃的这块石头已成为最重要的基石。这是主的作为，是多麽的奇妙啊！」

当代译 太21:42 耶稣说：“你们也念过这段经文吧：‘工匠所丢弃的石头，现在已成了建房子的基石。’上帝所做的，实在莫测高深。

文理本 太21:42 耶稣曰、经云、工师所弃之石、成为屋隅首石、此主所为者、我目而奇之、尔未读乎、

修订本 太21:42 耶稣对他们说： "'匠人所丢弃的石头 已作了房角的头块石头。 这是主所做的， 在我们眼中看为奇妙。' 这段经文你们从来没有念过吗？

KJV 英 太21:42 Jesus saith unto them, Did ye never read in the scriptures, The stone which the builders rejected, the same is become the head of the corner: this is the Lord's doing, and it is marvellous in our eyes?

NIV 英 太21:42 Jesus said to them, "Have you never read in the Scriptures: "'The stone the builders rejected has become the capstone; the Lord has done this, and it is marvelous in our eyes'?

主目录 返回顶部

和合本 太21:43 所以我告诉你们：　神的国必从你们夺去，赐给那能结果子的百姓。

拼音版 太21:43 suǒyǐ wǒ gàosu nǐmen, shén de guó, bì cóng nǐmen duó qù. cìgei nà néng jié guǒzi de bǎixìng.

吕振中 太21:43 故此我告诉你们，上帝的国必从你们中间取去，给那能结果子的外国。」

新译本 太21:43 因此我告诉你们，　神的国要从你们那里取去，赐给那结果子的外族人。

现代译 太21:43 耶稣又说：「所以，我告诉你们，上帝要把他的国从你们当中夺走，赐给那些能结果子的人。」

当代译 太21:43 我告诉你们，上帝的国要从你们夺去，转给按时献果实给他的人。

文理本 太21:43 故我语汝、上帝国必夺诸尔、以赐结实之民矣、

修订本 太21:43 所以我告诉你们，上帝的国必从你们夺去，赐给那能结果子的民。

KJV 英 太21:43 Therefore say I unto you, The kingdom of God shall be taken from you, and given to a nation bringing forth the fruits thereof.

NIV 英 太21:43 "Therefore I tell you that the kingdom of God will be taken away from you and given to a people who will produce its fruit.

主目录 返回顶部

和合本 太21:44 谁掉在这石头上，必要跌碎；这石头掉在谁的身上，就要把谁砸得稀烂。”

拼音版 太21:44 Shuí diào zaì zhè shítou shang, bìyào diē suì. zhè shítou diào zaì shuí de shēnshang, jiù yào bǎ shuí zā dé xīlàn.

吕振中 太21:44 （有古卷加∶『那跌倒在这石头上的必被摔碎；这石头倒在谁身上，就必把谁砸烂。』）

新译本 太21:44 谁跌在这石头上，就必摔碎；这石头掉在谁的身上，就必把他压得粉碎。”

现代译 太21:44 〔有些古卷加44节：谁跌在这块石头上，谁就粉身碎骨，这块石头掉在谁的身上，也要把谁砸烂。〕

当代译 太21:44 掉在这石头上的，必定粉身碎骨；这石头倒在谁的身上，谁就会被压死。”

文理本 太21:44 堕此石上者、身必碎、此石堕其上者、散若尘、

修订本 太21:44 谁跌在这石头上，一定会跌得粉碎；这石头掉在谁的身上，就要把谁压得稀烂。"

KJV 英 太21:44 And whosoever shall fall on this stone shall be broken: but on whomsoever it shall fall, it will grind him to powder.

NIV 英 太21:44 He who falls on this stone will be broken to pieces, but he on whom it falls will be crushed."

主目录 返回顶部

和合本 太21:45 祭司长和法利赛人听见他的比喻，就看出他是指着他们说的。

拼音版 太21:45 Jìsīzhǎng hé Fǎlìsaìrén, tīngjian tāde bǐyù, jiù kàn chū tā shì zhǐ zhe tāmen shuō de.

吕振中 太21:45 祭司长和法利赛人听见了耶稣这些比喻，就觉得他是指着他们而说的。

新译本 太21:45 祭司长和法利赛人听了耶稣这些比喻，知道是指着他们说的。

现代译 太21:45 那些祭司长和法利赛人听见耶稣讲这些比喻，知道耶稣是指着他们说的，

当代译 太21:45 祭司长和法利赛人听出耶稣的比喻是针对他们，就甚气忿，想立刻铲除他，

文理本 太21:45 祭司诸长、法利赛人闻此喻、识其言指己、

修订本 太21:45 祭司长和法利赛人听见他的比喻，就看出他是指着他们说的。

KJV 英 太21:45 And when the chief priests and Pharisees had heard his parables, they perceived that he spake of them.

NIV 英 太21:45 When the chief priests and the Pharisees heard Jesus' parables, they knew he was talking about them.

主目录 返回顶部

和合本 太21:46 他们想要捉拿他，只是怕众人，因为众人以他为先知。

拼音版 太21:46 Tāmen xiǎng yào zhuōná tā, zhǐshì pà zhòngrén, yīnwei zhòngrén yǐ tā wéi xiānzhī.

吕振中 太21:46 他们想法子要抓住他，却惧怕群众，因为众人都以他为神言人。

新译本 太21:46 他们想要逮捕他，但又怕群众，因为他们都认为耶稣是先知。

现代译 太21:46 就想逮捕他。但是他们怕群众，因为着众承认耶稣是先知。

当代译 太21:46 但又怕激起公愤，因为在场的群众都认为耶稣是先知。

文理本 太21:46 谋所以执之、而惧众、盖皆以之为先知也、

修订本 太21:46 他们想要捉拿他，但是惧怕众人，因为众人认为他是先知。

KJV 英 太21:46 But when they sought to lay hands on him, they feared the multitude, because they took him for a prophet.

NIV 英 太21:46 They looked for a way to arrest him, but they were afraid of the crowd because the people held that he was a prophet.


马太福音第22章 - 马太福音 - 基督教圣经——十版本对照圣经

 马太福音第22章 - 马太福音 - 基督教圣经——十版本对照圣经 章

和合本 太22:1 耶稣又用比喻对他们说：

拼音版 太22:1 Yēsū yòu yòng bǐyù duì tāmen shuō,

吕振中 太22:1 耶稣又应时用比喻对他们说∶

新译本 太22:1 耶稣又用比喻对他们说：

现代译 太22:1 耶稣又用比喻对他们说：

当代译 太22:1 耶稣又用另一个比喻对他们说：

文理本 太22:1 耶稣又设喻语众曰、

修订本 太22:1 耶稣又用比喻对他们说：

KJV 英 太22:1 And Jesus answered and spake unto them again by parables, and said,

NIV 英 太22:1 Jesus spoke to them again in parables, saying:

主目录 返回顶部

和合本 太22:2 “天国好比一个王为他儿子摆设娶亲的筵席，

拼音版 太22:2 Tiānguó hǎobǐ yī ge wáng, wèi tā érzi bǎishè qǔqīn de yánxí.

吕振中 太22:2 「天国好比一个做王的人，为儿子办婚筵，

新译本 太22:2 “天国好像一个王，为儿子摆设婚筵。

现代译 太22:2 「天国好比一个国王为自己的儿子预备婚宴。

当代译 太22:2 “天国正像一个国王为儿子筹备婚宴。

文理本 太22:2 天国犹人君为子设婚筵、

修订本 太22:2 "天国好比一个王为他儿子摆设娶亲的宴席。

KJV 英 太22:2 The kingdom of heaven is like unto a certain king, which made a marriage for his son,

NIV 英 太22:2 "The kingdom of heaven is like a king who prepared a wedding banquet for his son.

主目录 返回顶部

和合本 太22:3 就打发仆人去，请那些被召的人来赴席；他们却不肯来。

拼音版 太22:3 Jiù dǎfa púrén qù qǐng nàxiē beì zhào de rén lái fù xí. tāmen què bù ken lái.

吕振中 太22:3 差遣他的奴仆去叫被请的人来赴婚筵；他们却不愿意来。

新译本 太22:3 他派仆人去叫被邀请的人来参加婚筵。但他们不肯来。

现代译 太22:3 他派遣仆人去催促他所邀请的客人来参加婚宴，可是他们不愿意来。

当代译 太22:3 他发了请柬，同时又派仆人上门邀请宾客，可是，客人都不肯赴宴。

文理本 太22:3 遣仆召所请者赴筵、而不至、

修订本 太22:3 他打发仆人去，请那些被邀的人来赴宴，他们却不肯来。

KJV 英 太22:3 And sent forth his servants to call them that were bidden to the wedding: and they would not come.

NIV 英 太22:3 He sent his servants to those who had been invited to the banquet to tell them to come, but they refused to come.

主目录 返回顶部

和合本 太22:4 王又打发别的仆人，说：‘你们告诉那被召的人，我的筵席已经预备好了，牛和肥畜已经宰了，各样都齐备，请你们来赴席。’

拼音版 太22:4 Wáng yòu dǎfa biéde púrén shuō, nǐmen gàosu nà beì zhào de rén, wǒde yánxí yǐjing yùbeì hǎo le, niú hé féi chù yǐjing zǎi le, gèyàng dōu qíbeì. qǐng nǐmen lái fù xí.

吕振中 太22:4 他又差遣别的奴仆，说∶『要告诉那些被请的人说∶看哪，我的筵席（同词∶早饭）我已经豫备好了；我的公牛和肥畜已经宰了，百物齐备了，来赴婚筵吧！』

新译本 太22:4 他再派另一些仆人去，说：‘你们告诉被邀请的人，我已经预备好了筵席，公牛和肥畜已经宰了，一切都预备妥当。来参加婚筵吧！’

现代译 太22:4 他再派遣另一批仆人出去，吩咐他们告诉客人：『我的筵席已经摆好了，公牛和肥畜都宰了，一切俱备，请你们来赴宴。』

当代译 太22:4 国王只好再叁地派仆人去请，而且告诉客人说：‘筵席已经摆开，牛羊都宰了，一切都预备妥当，只待你们光临。’

文理本 太22:4 复遣他仆曰、告所请者、我餐已具、牛与肥畜已宰、百物俱备、可就筵矣、

修订本 太22:4 王又打发别的仆人，说：'你们去告诉那被邀的人，我的宴席已经预备好了，牛和肥畜已经宰了，各样都齐备，请你们来赴宴。'

KJV 英 太22:4 Again, he sent forth other servants, saying, Tell them which are bidden, Behold, I have prepared my dinner: my oxen and my fatlings are killed, and all things are ready: come unto the marriage.

NIV 英 太22:4 "Then he sent some more servants and said, 'Tell those who have been invited that I have prepared my dinner: My oxen and fattened cattle have been butchered, and everything is ready. Come to the wedding banquet.'

主目录 返回顶部

和合本 太22:5 那些人不理就走了：一个到自己田里去，一个做买卖去，

拼音版 太22:5 Nàxiē rén bù lǐ jiù zǒu le. yī ge dào zìjǐ tián lǐ qù. yī ge zuò mǎimaì qù.

吕振中 太22:5 那些人却不理，走了∶一个到自己的田里去，一个作他的生意去；

新译本 太22:5 但那些人却不理会就走了；有的去耕田，有的去作买卖，

现代译 太22:5 可是，那些被邀请的客人还是不加理会，各忙各的：一个到田里去，一个去看自己的铺子，

当代译 太22:5 那些客人却仍是不理会，各人都忙着自己的事：一个去种田；一个去做买卖；

文理本 太22:5 彼乃不顾而去、一往于田、一往于肆、

修订本 太22:5 那些人不理就走了，一个到自己田里去，一个做买卖去。

KJV 英 太22:5 But they made light of it, and went their ways, one to his farm, another to his merchandise:

NIV 英 太22:5 "But they paid no attention and went off--one to his field, another to his business.

主目录 返回顶部

和合本 太22:6 其余的拿住仆人，凌辱他们，把他们杀了。

拼音版 太22:6 Qíyú de ná zhù púrén, língrǔ tāmen, bǎ tāmen shā le.

吕振中 太22:6 其余的抓住了他的奴仆，凌辱了，杀了。

新译本 太22:6 其余的抓住王的仆人，凌辱他们，并且把他们杀了。

现代译 太22:6 其馀的抓住那些仆人，拳打脚踢，把他们杀了。

当代译 太22:6 其馀的竟然抓住国王的仆人，把他们羞辱一番之后，便杀了他们。

文理本 太22:6 其余执仆、辱而杀之、

修订本 太22:6 其余的抓住仆人，凌辱他们，把他们杀了。

KJV 英 太22:6 And the remnant took his servants, and entreated them spitefully, and slew them.

NIV 英 太22:6 The rest seized his servants, mistreated them and killed them.

主目录 返回顶部

和合本 太22:7 王就大怒，发兵除灭那些凶手，烧毁他们的城。

拼音版 太22:7 Wáng jiù dà nù, fā bīng chúmie nàxiē xiōngshǒu, shāo huǐ tāmende chéng.

吕振中 太22:7 王就发怒，打发他的军兵、去杀灭那些凶手，烧毁他们的城。

新译本 太22:7 王就发怒，派兵消灭那些凶手，焚毁他们的城。

现代译 太22:7 国王大为震怒，派兵去除灭那些凶徒，烧毁他们的城市。

当代译 太22:7 这一下可触怒了国王，他就派军队去把凶手剿灭，焚烧了他们的城。

文理本 太22:7 君怒、遣军歼此凶、焚其邑、

修订本 太22:7 王就大怒，发兵除灭那些凶手，烧毁他们的城。

KJV 英 太22:7 But when the king heard thereof, he was wroth: and he sent forth his armies, and destroyed those murderers, and burned up their city.

NIV 英 太22:7 The king was enraged. He sent his army and destroyed those murderers and burned their city.

主目录 返回顶部

和合本 太22:8 于是对仆人说：‘喜筵已经齐备，只是所召的人不配。

拼音版 太22:8 Yúshì duì púrén shuō, xǐ yán yǐjing qíbeì, zhǐshì suǒ zhào de rén bú peì.

吕振中 太22:8 随后就对他的奴仆说∶『婚筵是已经齐备了，被请的人呢、却配不上。

新译本 太22:8 然后对仆人说：‘婚筵已经预备好了，只是被邀请的人不配。

现代译 太22:8 然后他对仆人说：『我的筵席已经摆好，但是先前所邀请的人不配享受。

当代译 太22:8 然后，他对仆人说：‘婚筵已预备好了，然而我起初邀请的客人，配不上这分荣誉。

文理本 太22:8 语仆曰、婚筵已备、惟所请者不堪、

修订本 太22:8 于是王对仆人说：'喜宴已经齐备，只是所邀的人不配。

KJV 英 太22:8 Then saith he to his servants, The wedding is ready, but they which were bidden were not worthy.

NIV 英 太22:8 "Then he said to his servants, 'The wedding banquet is ready, but those I invited did not deserve to come.

主目录 返回顶部

和合本 太22:9 所以你们要往岔路口上去，凡遇见的，都召来赴席。’

拼音版 太22:9 Suǒyǐ nǐmen yào wǎng chàlù kǒu shang qù, fán yùjiàn de, dōu zhào lái fù xí.

吕振中 太22:9 所以你们要往岔路口去，凡所遇见的、都请来赴婚筵。』

新译本 太22:9 所以你们要到大路口，凡遇见的，都请来参加婚筵。’

现代译 太22:9 现在你们到大街上去，把碰到的人统统请来赴宴。』

当代译 太22:9 所以你们要到街头巷尾，把所有见到的人，都给我请来吧！’

文理本 太22:9 可往通衢、凡所遇者、悉召赴筵、

修订本 太22:9 所以你们要往岔路口上去，凡遇见的，都邀来赴宴。'

KJV 英 太22:9 Go ye therefore into the highways, and as many as ye shall find, bid to the marriage.

NIV 英 太22:9 Go to the street corners and invite to the banquet anyone you find.'

主目录 返回顶部

和合本 太22:10 那些仆人就出去到大路上，凡遇见的，不论善恶都召聚了来，筵席上就坐满了客。

拼音版 太22:10 Nàxiē púrén jiù chū qù dào dà lù shang, fán yùjiàn de, bú lùn shàn è dōu zhào jù le lái. yánxí shang zuò mǎn le kè.

吕振中 太22:10 那些奴仆就出去到大路上，凡所遇见的，无论恶的善的，都聚集了来；婚筵上就满了坐席的人。

新译本 太22:10 “那些仆人就走到街上，把所有遇见的，不论好人坏人，都招聚了来，婚筵上就坐满了人。

现代译 太22:10 於是仆人到街上去，把看到的人，无论好坏都请来，使喜堂上坐满了客人。

当代译 太22:10 仆人们连忙出去，把遇到的，不分好坏都请回来，一下子礼堂就满了人。

文理本 太22:10 仆出途间、集所遇善者恶者、宾满婚筵焉、

修订本 太22:10 那些仆人就出去，到大路上，凡遇见的，不论善恶都招聚了来，宴席上就坐满了客人。

KJV 英 太22:10 So those servants went out into the highways, and gathered together all as many as they found, both bad and good: and the wedding was furnished with guests.

NIV 英 太22:10 So the servants went out into the streets and gathered all the people they could find, both good and bad, and the wedding hall was filled with guests.

主目录 返回顶部

和合本 太22:11 王进来观看宾客，见那里有一个没有穿礼服的，

拼音版 太22:11 Wáng jìnlái guānkàn bīnkè, jiàn nàli yǒu yī ge méiyǒu chuān lǐfú de.

吕振中 太22:11 「王进来视察坐席的人，看见一个没有穿婚筵礼服的人在那里，

新译本 太22:11 王进来与赴筵的人见面，看见有一个人没有穿着婚筵的礼服，

现代译 太22:11 「国王出来会客的时候，看见一个人没有穿喜宴的礼服，

当代译 太22:11 国王便出来巡视在座的客人，发觉有一个没有穿礼服，

文理本 太22:11 君入视宾、见一不衣礼服者、

修订本 太22:11 王进来见宾客，看到那里有一个没有穿礼服的，

KJV 英 太22:11 And when the king came in to see the guests, he saw there a man which had not on a wedding garment:

NIV 英 太22:11 "But when the king came in to see the guests, he noticed a man there who was not wearing wedding clothes.

主目录 返回顶部

和合本 太22:12 就对他说：‘朋友，你到这里来，怎么不穿礼服呢？’那人无言可答。

拼音版 太22:12 Jiù duì tā shuō, péngyou, nǐ dào zhèlǐ lái, zenme bù chuān lǐfú ne. nà rén wú yán ke dá.

吕振中 太22:12 就对他说∶『同伴哪，你没有婚筵礼服，怎么进这里来呢？』那人闭口无言。

新译本 太22:12 就对他说：‘朋友，你没有婚筵的礼服，怎能进到这里来呢？’他就无话可说。

现代译 太22:12 就问他：『朋友，你到这里来怎麽不穿礼服呢？』那个人一言不答。

当代译 太22:12 国王就问他说：‘朋友，你既然来到这里参加御筵，为甚麽不穿礼服呢？’这人无话可说，

文理本 太22:12 谓之曰、友乎、不衣礼服、胡为乎来、其人默然、

修订本 太22:12 就对他说：'朋友，你到这里来怎么不穿礼服呢？'那人无言可答。

KJV 英 太22:12 And he saith unto him, Friend, how camest thou in hither not having a wedding garment? And he was speechless.

NIV 英 太22:12 'Friend,' he asked, 'how did you get in here without wedding clothes?' The man was speechless.

主目录 返回顶部

和合本 太22:13 于是王对使唤的人说：‘捆起他的手脚来，把他丢在外边的黑暗里，在那里必要哀哭切齿了。’

拼音版 太22:13 Yúshì wáng duì shǐhuan de rén shuō, kún qǐ tāde shǒu jiǎo lái, bǎ tā diū zaì waìbiān de hēiàn lǐ. zaì nàli bìyào āikū qièchǐ le.

吕振中 太22:13 于是王对仆役们说∶『把他捆起来，脚和手，丢在外边的黑暗里；在那里有哀哭和切齿。』

新译本 太22:13 于是王对侍从说：‘把他的手和脚都绑起来，丢到外面的黑暗里，在那里必要哀哭切齿。’

现代译 太22:13 国王就吩咐仆人：『把他的手脚都绑起来，扔到外面的黑暗里。在那里，他要哀哭，咬牙切齿。』」

当代译 太22:13 国王很不高兴，便吩咐左右说：‘把他绑起来，丢到外面的黑暗里去，任他切齿哀哭吧！’”

文理本 太22:13 君命役曰、缚其手足、投于幽暗、在彼有哀哭切齿矣、

修订本 太22:13 于是王对侍从说：'捆起他的手脚，把他扔在外边的黑暗里；在那里他要哀哭切齿了。'

KJV 英 太22:13 Then said the king to the servants, Bind him hand and foot, and take him away, and cast him into outer darkness; there shall be weeping and gnashing of teeth.

NIV 英 太22:13 "Then the king told the attendants, 'Tie him hand and foot, and throw him outside, into the darkness, where there will be weeping and gnashing of teeth.'

主目录 返回顶部

和合本 太22:14 因为被召的人多，选上的人少。”

拼音版 太22:14 Yīnwei beì zhào de rén duō, xuǎn shang de rén shǎo.

吕振中 太22:14 因为被请（或译∶蒙召）的人多，蒙拣选的人少。」

新译本 太22:14 因为被召的人多，选上的人少。”

现代译 太22:14 最后，耶稣说：「被邀请的人多，但被选上的人少！」

当代译 太22:14 耶稣又说：“被邀请的人多，选上的人却少。”

文理本 太22:14 盖蒙召者多、见选者少也、○

修订本 太22:14 因为被召的人多，选上的人少。"

KJV 英 太22:14 For many are called, but few are chosen.

NIV 英 太22:14 "For many are invited, but few are chosen."

主目录 返回顶部

和合本 太22:15 当时，法利赛人出去，商议怎样就着耶稣的话陷害他，

拼音版 太22:15 Dāngshí, Fǎlìsaìrén chū qù shāngyì, zenyàng jiù zheYēsū de huà xiànhaì tā.

吕振中 太22:15 当时法利赛人就去商议、怎样可以就着话语使耶稣入陷阱，

新译本 太22:15 法利赛人就去商量，怎样找耶稣的话柄来陷害他。

现代译 太22:15 法利赛人出去，彼此商议要怎样从耶稣的话找把柄来陷害他。

当代译 太22:15 法利赛人气忿忿地离开了他，计划要怎样陷害耶稣。

文理本 太22:15 法利赛人出、谋即其言以罔之、

修订本 太22:15 于是，法利赛人出去商议，怎样找话柄来陷害耶稣，

KJV 英 太22:15 Then went the Pharisees, and took counsel how they might entangle him in his talk.

NIV 英 太22:15 Then the Pharisees went out and laid plans to trap him in his words.

主目录 返回顶部

和合本 太22:16 就打发他们的门徒同希律党的人去见耶稣，说：“夫子，我们知道你是诚实人，并且诚诚实实传　神的道，什么人你都不徇情面，因为你不看人的外貌。

拼音版 太22:16 Jiù dǎfa tāmende méntǔ, tóng Xīlǜ dǎng de rén, qù jiàn Yēsū shuō, fūzǐ, wǒmen zhīdào nǐ shì chéngshí rén, bìngqie chéng chéngshí shí chuán shén de dào, shénme rén nǐ dōu bú xùn qíngmian, yīnwei nǐ bú kàn rén de waìmào.

吕振中 太22:16 便差遣他们的门徒同希律党人来见耶稣，说∶「先生，我们晓得你很真诚；你以真诚教授上帝的道路；什么人你都不在乎，因为你不看人的外貌。

新译本 太22:16 他们派了自己的门徒和希律党的人一同去问耶稣：“老师，我们知道你为人诚实，照着真理把　神的道教导人，不顾忌任何人，因为你不徇情面。

现代译 太22:16 他们差派了自己的徒弟，会同希律党党徒去见耶稣，问他：「老师，我们知道你是诚实的人；不管人怎麽想，你总是忠实地把上帝的道教导人，因为你不看情面。

当代译 太22:16 他们派了自己的门徒，跟希律党人，一齐去问耶稣：“老师，我们知道你是大公无私的，并且是诚诚实实地传上帝的道；你也不徇情面，不以外貌断人，

文理本 太22:16 遂遣其徒、同希律党就之曰、夫子、我知尔乃诚者、且以诚宣上帝道、亦不徇人、盖不以貌取人也、

修订本 太22:16 就打发他们的门徒同希律党人去见耶稣，说："老师，我们知道你是诚实的，并且诚诚实实传上帝的道，无论谁你都一视同仁，因为你不看人的面子。

KJV 英 太22:16 And they sent out unto him their disciples with the Herodians, saying, Master, we know that thou art true, and teachest the way of God in truth, neither carest thou for any man: for thou regardest not the person of men.

NIV 英 太22:16 They sent their disciples to him along with the Herodians. "Teacher," they said, "we know you are a man of integrity and that you teach the way of God in accordance with the truth. You aren't swayed by men, because you pay no attention to who they are.

主目录 返回顶部

和合本 太22:17 请告诉我们，你的意见如何？纳税给凯撒可以不可以？”

拼音版 太22:17 Qǐng gàosu wǒmen, nǐde yìjiàn rúhé. nà shuì gei Gāisǎ, keyǐ bùke yǐ.

吕振中 太22:17 那么请告诉我们，你以为怎样；纳丁税给罗马皇帝该撒可以不可以？」

新译本 太22:17 请把你的意见告诉我们，纳税给凯撒，可不可以呢？”

现代译 太22:17 请告诉我们你的想法：向罗马皇帝凯撒纳税是否违背我们的法律呢？」

当代译 太22:17 那麽，请告诉我们，纳税给凯撒，对不对呢？”

文理本 太22:17 纳税于该撒宜否、尔意若何、请告我、

修订本 太22:17 请告诉我们，你的意见如何？纳税给凯撒合不合法？"

KJV 英 太22:17 Tell us therefore, What thinkest thou? Is it lawful to give tribute unto Caesar, or not?

NIV 英 太22:17 Tell us then, what is your opinion? Is it right to pay taxes to Caesar or not?"

主目录 返回顶部

和合本 太22:18 耶稣看出他们的恶意，就说：“假冒为善的人哪，为什么试探我？

拼音版 太22:18 Yēsū kàn chū tāmende è yì, jiù shuō, jiǎmàowéishànderén nǎ, wèishénme shìtan wǒ.

吕振中 太22:18 耶稣觉出他们的恶意来，就说∶「假冒为善的人哪，为什么试探我？

新译本 太22:18 耶稣看出他们的恶意，就说：“虚伪的人，为什么试探我呢？

现代译 太22:18 耶稣知道他们的恶意，就说：「假冒为善的人哪，为甚麽想陷害我？

当代译 太22:18 耶稣看出了他们的恶意，就说：“你们这些伪君子，为甚麽用计探我呢？

文理本 太22:18 耶稣识其恶、曰、伪善者乎、何试我耶、

修订本 太22:18 耶稣看出他们的恶意，就说："假冒为善的人哪，为什么试探我？

KJV 英 太22:18 But Jesus perceived their wickedness, and said, Why tempt ye me, ye hypocrites?

NIV 英 太22:18 But Jesus, knowing their evil intent, said, "You hypocrites, why are you trying to trap me?

主目录 返回顶部

和合本 太22:19 拿一个上税的钱给我看。”他们就拿一个银钱来给他。

拼音版 太22:19 Ná yī ge shàng shuì de qián gei wǒ kàn. tāmen jiù ná yī ge yínqián lái gei tā.

吕振中 太22:19 把纳丁税的法币给我看看。」他们拿个『一日工钱』币（希腊文∶第那流∶罗马银币）来给他。

新译本 太22:19 拿纳税的钱币给我看看。”他们就拿了一个银币给他。

现代译 太22:19 拿一个纳税用的银币给我看吧！」他们给他一个银币。

当代译 太22:19 拿一个钱币来给我看。”他们就给他一个银币。

文理本 太22:19 以税金示我、遂取一金与之、

修订本 太22:19 拿一个纳税的钱给我看！"他们就拿一个银币来给他。

KJV 英 太22:19 Shew me the tribute money. And they brought unto him a penny.

NIV 英 太22:19 Show me the coin used for paying the tax." They brought him a denarius,

主目录 返回顶部

和合本 太22:20 耶稣说：“这像和这号是谁的？”

拼音版 太22:20 Yēsū shuō, zhè xiàng hé zhè hào shì shuí de.

吕振中 太22:20 耶稣就问他们说∶「这个像这个标号是谁的？」

新译本 太22:20 耶稣问他们：“这是谁的像，谁的名号？”

现代译 太22:20 耶稣问他们：「这上面的像和名号是谁的？」

当代译 太22:20 耶稣对他们说：“这里刻的是谁的像？谁的名号？”

文理本 太22:20 耶稣曰、是像与号为谁、

修订本 太22:20 耶稣问他们："这像和这名号是谁的？"

KJV 英 太22:20 And he saith unto them, Whose is this image and superscription?

NIV 英 太22:20 and he asked them, "Whose portrait is this? And whose inscription?"

主目录 返回顶部

和合本 太22:21 他们说：“是该撒的。”耶稣说：“这样，该撒的物当归给该撒；　神的物当归给　神。”

拼音版 太22:21 Tāmen shuō, shì Gāisǎ de. Yēsū shuō, zhèyàng, Gāisǎ de wù dāng guī gei Gāisǎ, shén de wù dāng guī gei shén.

吕振中 太22:21 他们说∶「该撒的。」于是耶稣对他说∶「那就把该撒的东西纳给该撒，把上帝的东西纳给上帝吧。」

新译本 太22:21 他们回答：“凯撒的。”他就对他们说：“凯撒的应当归给凯撒，　神的应当归给　神。”

现代译 太22:21 他们回答：「是凯撒的。」於是耶稣对他们说：「那麽，把凯撒的东西给凯撒，把上帝的东西给上帝。」

当代译 太22:21 “凯撒。”“那麽，属於凯撒的东西，应该给凯撒；属於上帝的东西，应该给上帝。”

文理本 太22:21 曰、该撒、曰、然则以该撒之物纳该撒、以上帝之物纳上帝矣、

修订本 太22:21 他们说："是凯撒的。"于是耶稣说："这样，凯撒的归凯撒；上帝的归上帝。"

KJV 英 太22:21 They say unto him, Caesar's. Then saith he unto them, Render therefore unto Caesar the things which are Caesar's; and unto God the things that are God's.

NIV 英 太22:21 "Caesar's," they replied. Then he said to them, "Give to Caesar what is Caesar's, and to God what is God's."

主目录 返回顶部

和合本 太22:22 他们听见就希奇，离开他走了。

拼音版 太22:22 Tāmen tīngjian jiù xīqí, líkāi tā zǒu le.

吕振中 太22:22 他们听见都希奇，便离开他走了。

新译本 太22:22 他们听了，十分惊奇，就离开他走了。

现代译 太22:22 他们听见这话，十分惊讶，就离开他走了。

当代译 太22:22 他们听见这个答覆，大感意外，只好离开他走了。

文理本 太22:22 众闻而奇之、遂去、○

修订本 太22:22 他们听了十分惊讶，就离开他走了。

KJV 英 太22:22 When they had heard these words, they marvelled, and left him, and went their way.

NIV 英 太22:22 When they heard this, they were amazed. So they left him and went away.

主目录 返回顶部

和合本 太22:23 撒都该人常说没有复活的事。那天，他们来问耶稣说：

拼音版 太22:23 Sādūgāi rén cháng shuō méiyǒu fùhuó de shì. nà tiān, tāmen lái wèn Yēsū shuō,

吕振中 太22:23 当那一天，有说没有复活之事的撒都该人上耶稣跟前来，诘问他，

新译本 太22:23 撒都该人向来认为没有复活的事。那一天，他们前来问耶稣：

现代译 太22:23 同一天，有些不相信复活这回事的撒都该人来见耶稣，问他：

当代译 太22:23 同一天，又有几个不相信复活的撒都该人来了，想用问题难倒耶稣，

文理本 太22:23 是日撒都该人、即言无复起者、就而问曰、

修订本 太22:23 那天，撒都该人来见耶稣。他们说没有复活这回事，于是问耶稣：

KJV 英 太22:23 The same day came to him the Sadducees, which say that there is no resurrection, and asked him,

NIV 英 太22:23 That same day the Sadducees, who say there is no resurrection, came to him with a question.

主目录 返回顶部

和合本 太22:24 “夫子，摩西说：‘人若死了，没有孩子，他兄弟当娶他的妻，为哥哥生子立后。’

拼音版 太22:24 Fūzǐ, Móxī shuō, rén ruò sǐ le, méiyǒu háizi, tā xiōngdi dāng qǔ tāde qī, wèi gēge shēng zǐ lì hòu.

吕振中 太22:24 说∶「先生，摩西说过∶『人若死了，没有孩子，他弟弟该续娶他的妻子，为他哥哥树立后裔』。

新译本 太22:24 “老师，摩西说：‘如果一个人死了，没有儿女，他的弟弟应该娶他的妻子，为哥哥立后。’

现代译 太22:24 「老师，摩西教导我们，一个人死了，没有孩子，他的弟弟必须娶寡嫂为妻，替哥哥传宗接代。

当代译 太22:24 他们说：“老师，摩西的律法规定，如果一个人死了，遗下妻子，没有儿女，他的兄弟便当娶这个寡妇，替哥哥立后，传宗接代。

文理本 太22:24 夫子、摩西云、人无子而死、其弟当娶其妻、生子以嗣兄、

修订本 太22:24 "老师，摩西说：'某人若死了，没有孩子，他弟弟该娶他的妻子，为哥哥生子立后。'

KJV 英 太22:24 Saying, Master, Moses said, If a man die, having no children, his brother shall marry his wife, and raise up seed unto his brother.

NIV 英 太22:24 "Teacher," they said, "Moses told us that if a man dies without having children, his brother must marry the widow and have children for him.

主目录 返回顶部

和合本 太22:25 从前，在我们这里有弟兄七人。第一个娶了妻，死了，没有孩子，撇下妻子给兄弟。

拼音版 太22:25 Cóng qián zaì wǒmen zhèlǐ, yǒu dìxiōng qī rén. dì yī ge qǔ le qī, sǐ le, méiyǒu háizi, piē xià qīzi gei xiōngdi.

吕振中 太22:25 在我们这里曾有弟兄七人；第一个娶了妻，死了，没有后裔，遗留他的妻子给他弟弟；

新译本 太22:25 从前我们这里有兄弟七人，头一个结了婚，没有孩子就死了，留下妻子给他的弟弟。

现代译 太22:25 从前，我们这里有兄弟七人，老大结了婚，死了，没有孩子，留下寡妇给他弟弟；

当代译 太22:25 假如一家有七兄弟，大哥结了婚，没有孩子就死了，他的妻子便与老二结婚，

文理本 太22:25 我中有兄弟七人、长者娶而死、无嗣、遗妻与弟、

修订本 太22:25 从前，在我们这里有兄弟七人，第一个娶了妻，死了，没有孩子，撇下妻子给弟弟。

KJV 英 太22:25 Now there were with us seven brethren: and the first, when he had married a wife, deceased, and, having no issue, left his wife unto his brother:

NIV 英 太22:25 Now there were seven brothers among us. The first one married and died, and since he had no children, he left his wife to his brother.

主目录 返回顶部

和合本 太22:26 第二、第三，直到第七个，都是如此。

拼音版 太22:26 Dì èr dì sān zhídào dì qī ge, dōu shì rúcǐ.

吕振中 太22:26 第二第三、直到第七个、都是这样。

新译本 太22:26 第二个、第三个直到第七个都是这样。

现代译 太22:26 老二、老叁也是这样，一直到老七，情形相同。

当代译 太22:26 不幸这老二也没有生孩子便去世了，这寡妇又与老叁结婚……这样下去，七兄弟都先后和这个女人结过婚，并没有生孩子便死了。

文理本 太22:26 其二其三至其七、皆然、

修订本 太22:26 第二、第三，直到第七个，都是如此。

KJV 英 太22:26 Likewise the second also, and the third, unto the seventh.

NIV 英 太22:26 The same thing happened to the second and third brother, right on down to the seventh.

主目录 返回顶部

和合本 太22:27 末后，妇人也死了。

拼音版 太22:27 Mòhòu, fùrén ye sǐ le.

吕振中 太22:27 尽末后、那妇人也死了。

新译本 太22:27 最后，那女人也死了。

现代译 太22:27 最后，那个女人也死了。

当代译 太22:27 最后这女人也死了，

文理本 太22:27 厥后妇亦死、

修订本 太22:27 后来，那妇人也死了。

KJV 英 太22:27 And last of all the woman died also.

NIV 英 太22:27 Finally, the woman died.

主目录 返回顶部

和合本 太22:28 这样，当复活的时候，她是七个人中哪一个的妻子呢？因为他们都娶过她。”

拼音版 太22:28 Zhèyàng dāng fùhuó de shíhou, tā shì qī gèrén zhōng, nà yī ge de qīzi ne. yīnwei tāmen dōu qǔ guo tā.

吕振中 太22:28 这样，在复活的生活中，她要做七人中哪一个的妻子呢？他们都娶过她呀！」

新译本 太22:28 那么，复活的时候，她是这七个人中哪一个的妻子呢？因为他们都娶过她。”

现代译 太22:28 请问，在复活的日子，她算是哪一个人的妻子呢？他们都娶过她的！」

当代译 太22:28 那麽到复活那天，她该是谁的妻子呢？因为七兄弟都跟她结婚了。”

文理本 太22:28 至复起时、妇于七人中、为谁之妻乎、盖皆纳之矣、

修订本 太22:28 那么，在复活的时候，她是七个人中哪一个的妻子呢？因为他们都娶过她。"

KJV 英 太22:28 Therefore in the resurrection whose wife shall she be of the seven? for they all had her.

NIV 英 太22:28 Now then, at the resurrection, whose wife will she be of the seven, since all of them were married to her?"

主目录 返回顶部

和合本 太22:29 耶稣回答说：“你们错了，因为不明白圣经，也不晓得　神的大能。

拼音版 太22:29 Yēsū huídá shuō, nǐmen cuò le. yīnwei bù míngbai Shèngjīng, ye bù xiǎodé shén de dà néng.

吕振中 太22:29 耶稣回答他们说∶「你们错了，是因为你们不明白经典，也不晓得上帝的能力。

新译本 太22:29 耶稣回答他们：“你们错了，因为你们不明白圣经，也不晓得　神的能力。

现代译 太22:29 耶稣回答他们：「你们错了！你们不明白圣经，也不知道上帝的权能。

当代译 太22:29 耶稣说：“你们错了。你们既不明白圣经，也不知道上帝的能力。

文理本 太22:29 耶稣曰、尔误矣、以不识经、及上帝之能故也、

修订本 太22:29 耶稣回答他们说："你们错了，因为不明白圣经，也不知道上帝的大能。

KJV 英 太22:29 Jesus answered and said unto them, Ye do err, not knowing the scriptures, nor the power of God.

NIV 英 太22:29 Jesus replied, "You are in error because you do not know the Scriptures or the power of God.

主目录 返回顶部

和合本 太22:30 当复活的时候，人也不娶，也不嫁，乃像天上的使者一样。

拼音版 太22:30 Dāng fùhuó de shíhou, rén ye bù qǔ ye bú jià, nǎi xiàng tiān shang de shǐzhe yíyàng.

吕振中 太22:30 在复活的生活中，人也不娶，也不嫁，乃像天上的使者一样。

新译本 太22:30 复活的时候，人们也不娶也不嫁，而是像天上的使者一样。

现代译 太22:30 在死人复活的时候，他们要跟天上的天使一样，也不娶也不嫁。

当代译 太22:30 因为到复活的时候，人人都要像天使一样，再没有婚姻的关系了。

文理本 太22:30 盖复起时、不娶不嫁、如天使然、

修订本 太22:30 在复活的时候，人也不娶也不嫁，而是像天上的天使一样。

KJV 英 太22:30 For in the resurrection they neither marry, nor are given in marriage, but are as the angels of God in heaven.

NIV 英 太22:30 At the resurrection people will neither marry nor be given in marriage; they will be like the angels in heaven.

主目录 返回顶部

和合本 太22:31 论到死人复活，　神在经上向你们所说的，你们没有念过吗？

拼音版 太22:31 Lùn dào sǐ rén fùhuó, shén zaì jīng shang xiàng nǐmen suǒ shuō de, nǐmen méiyǒu niàn guo ma.

吕振中 太22:31 关于死人的复活，上帝对你们所讲的、说∶

新译本 太22:31 关于死人复活的事，　神对你们讲过：‘我是亚伯拉罕的　神，以撒的　神，雅各的　神’，你们没有念过吗？　神不是死人的　神，而是活人的　神。”

现代译 太22:31 关於死人复活的事，你们没有念过上帝告诉你们的话吗？

当代译 太22:31 难道你们没有念过圣经里关於死人复活的事吗？

文理本 太22:31 论死者复起、上帝所谕于尔者、尔岂未读乎、

修订本 太22:31 论到死人复活，上帝向你们所说的话，你们没有念过吗？

KJV 英 太22:31 But as touching the resurrection of the dead, have ye not read that which was spoken unto you by God, saying,

NIV 英 太22:31 But about the resurrection of the dead--have you not read what God said to you,

主目录 返回顶部

和合本 太22:32 他说：‘我是亚伯拉罕的　神，以撒的　神，雅各的　神。’　神不是死人的　神，乃是活人的　神。”

拼音版 太22:32 Tā shuō, wǒ shì Yàbólāhǎn de shén, Yǐsā de shén, Yǎgè de shén. shén bú shì sǐ rén de shén, nǎi shì huó rén de shén.

吕振中 太22:32 『我是亚伯拉罕的上帝、以撒的上帝、雅各的上帝』，你们没有诵读过么？上帝并不是死人的上帝，乃是活人的上帝呀。」

新译本 太22:32 - - -

现代译 太22:32 上帝说：『我是亚伯拉罕的上帝，以撒的上帝，雅各的上帝。』这意思是说，上帝是活人的上帝，不是死人的上帝。」

当代译 太22:32 上帝对你们说：‘我是亚伯拉罕的上帝，是以撒的上帝，是雅各的上帝。’上帝不是死人的上帝，而是活人的上帝。”

文理本 太22:32 曰、吾乃亚伯拉罕之上帝、以撒之上帝、雅各之上帝、是上帝非死者之上帝、乃生者之上帝也、

修订本 太22:32 他说：'我是亚伯拉罕的上帝，以撒的上帝，雅各的上帝。'上帝不是死人的上帝，而是活人的上帝。"

KJV 英 太22:32 I am the God of Abraham, and the God of Isaac, and the God of Jacob? God is not the God of the dead, but of the living.

NIV 英 太22:32 'I am the God of Abraham, the God of Isaac, and the God of Jacob'? He is not the God of the dead but of the living."

主目录 返回顶部

和合本 太22:33 众人听见这话，就希奇他的教训。

拼音版 太22:33 Zhòngrén tīngjian zhè huà, jiù xīqí tāde jiàoxun.

吕振中 太22:33 群众听见了，就因他的教训而惊骇。

新译本 太22:33 群众听了他的教训，就十分诧异。

现代译 太22:33 众听到这样的教训，都觉得惊奇。

当代译 太22:33 大家听到他的教训都感到震惊。

文理本 太22:33 众闻之、奇其训、○

修订本 太22:33 众人听见这话，对他的教导非常惊讶。

KJV 英 太22:33 And when the multitude heard this, they were astonished at his doctrine.

NIV 英 太22:33 When the crowds heard this, they were astonished at his teaching.

主目录 返回顶部

和合本 太22:34 法利赛人听见耶稣堵住了撒都该人的口，他们就聚集。

拼音版 太22:34 Fǎlìsaìrén tīngjian Yēsū dǔ zhù le Sādūgāi rén de kǒu, tāmen jiù jùjí.

吕振中 太22:34 但是法利赛人听见耶稣笼住了撒都该人的口，就聚集在一处；

新译本 太22:34 法利赛人听见耶稣使撒都该人无话可说，就聚集在一起。

现代译 太22:34 法利赛人听见耶稣堵住了撒都该人的口，就聚集在一起。

当代译 太22:34 法利赛人听闻耶稣驳倒撒都该人，就开会商量对策。

文理本 太22:34 法利赛人闻耶稣使撒都该人语塞、遂集、

修订本 太22:34 法利赛人听见耶稣堵住了撒都该人的口，他们就聚集在一起。

KJV 英 太22:34 But when the Pharisees had heard that he had put the Sadducees to silence, they were gathered together.

NIV 英 太22:34 Hearing that Jesus had silenced the Sadducees, the Pharisees got together.

主目录 返回顶部

和合本 太22:35 内中有一个人是律法师，要试探耶稣，就问他说：

拼音版 太22:35 Neì zhòng yǒu yī gèrén shì lǜfǎshī, yào shìtan Yēsū, jiù wèn tā shuō,

吕振中 太22:35 其中有一个人（有古卷加∶律法师）诘问耶稣，试探他说∶

新译本 太22:35 他们中间有一个律法家，试探耶稣说：

现代译 太22:35 其中一个法律教师想用一个问题来陷害耶稣。

当代译 太22:35 其中有位律法教师，想出了一条难题，於是便来探问耶稣说：

文理本 太22:35 中有为律师者、问而试之曰、

修订本 太22:35 其中有一个人是律法师，要试探耶稣，就问他：

KJV 英 太22:35 Then one of them, which was a lawyer, asked him a question, tempting him, and saying,

NIV 英 太22:35 One of them, an expert in the law, tested him with this question:

主目录 返回顶部

和合本 太22:36 “夫子，律法上的诫命，哪一条是最大的呢？”

拼音版 太22:36 Fūzǐ, lǜfǎ shang de jièméng, nà yī tiaó shì zuì dà de ne.

吕振中 太22:36 「先生，律法上哪一条诫命最大呀？」

新译本 太22:36 “老师，律法中哪一条诫命是最重要的呢？”

现代译 太22:36 他问：「老师，在摩西法律当中，哪一条诫命是最重要的？」

当代译 太22:36 “老师，请问摩西的诫命中，哪一条最重要呢？”

文理本 太22:36 夫子、律中之诫孰为大、

修订本 太22:36 "老师，律法上的诫命哪一条是最大的呢？"

KJV 英 太22:36 Master, which is the great commandment in the law?

NIV 英 太22:36 "Teacher, which is the greatest commandment in the Law?"

主目录 返回顶部

和合本 太22:37 耶稣对他说：“你要尽心、尽性、尽意，爱主你的　神。

拼音版 太22:37 Yēsū duì tā shuō, nǐ yào jìnxīn, jìn xìng, jìn yì, aì zhǔ nǐde shén.

吕振中 太22:37 耶稣对他说∶「要用你完全的心、完全的性命、完全的精神（或译∶理性）、爱主你的上帝。

新译本 太22:37 他回答：“你要全心、全性、全意爱主你的　神。

现代译 太22:37 耶稣说：「『你要全心、全情、全意爱主—你的上帝。』

当代译 太22:37 耶稣回答说：“‘你要尽心，尽性，尽意爱主你的上帝。’

文理本 太22:37 曰、当尽心、尽性、尽意、爱主尔之上帝、

修订本 太22:37 耶稣对他说："你要尽心、尽性、尽意爱主-你的上帝。

KJV 英 太22:37 Jesus said unto him, Thou shalt love the Lord thy God with all thy heart, and with all thy soul, and with all thy mind.

NIV 英 太22:37 Jesus replied: "'Love the Lord your God with all your heart and with all your soul and with all your mind.'

主目录 返回顶部

和合本 太22:38 这是诫命中的第一，且是最大的。

拼音版 太22:38 Zhè shì jièméng zhōng de dì yī, qie shì zuì dà de.

吕振中 太22:38 这是最大的，又是第一要紧的诫命。

新译本 太22:38 这是最重要的第一条诫命。

现代译 太22:38 这是第一条最重要的诫命。

当代译 太22:38 这是第一条也是最重要的诫命。

文理本 太22:38 此诫之首而大者、

修订本 太22:38 这是最大的，且是第一条诫命。

KJV 英 太22:38 This is the first and great commandment.

NIV 英 太22:38 This is the first and greatest commandment.

主目录 返回顶部

和合本 太22:39 其次也相仿，就是要爱人如己。

拼音版 太22:39 Jī/qí cì ye xiāngfǎng, jiù shì yào aìren rú jǐ.

吕振中 太22:39 其次的也跟这个相仿佛∶要爱你的邻舍如同你自己。

新译本 太22:39 第二条也和它相似，就是要爱人如己。

现代译 太22:39 第二条也一样重要：『你要爱邻人，像爱自己一样。』

当代译 太22:39 其次的也与此相似，就是‘要爱人如己’。

文理本 太22:39 其次爱邻如己亦犹是、

修订本 太22:39 第二条也如此，就是要爱邻如己。

KJV 英 太22:39 And the second is like unto it, Thou shalt love thy neighbour as thyself.

NIV 英 太22:39 And the second is like it: 'Love your neighbor as yourself.'

主目录 返回顶部

和合本 太22:40 这两条诫命是律法和先知一切道理的总纲。”

拼音版 太22:40 Zhè liǎng tiaó jièméng, shì lǜfǎ hé xiānzhī yīqiè dào lǐ de zǒnggāng.

吕振中 太22:40 这两条诫命、就是全律法和神言人的教训所依据（希腊文∶悬挂）的。」

新译本 太22:40 全部律法和先知书，都以这两条诫命作为根据。”

现代译 太22:40 摩西全部的法律和先知的教训都是以这两条诫命为根据的。」

当代译 太22:40 摩西的律法和先知的教训，全都包括在这两条诫命中了。”

文理本 太22:40 全律及先知、统于此二诫也、○

修订本 太22:40 这两条诫命是一切律法和先知书的总纲。"

KJV 英 太22:40 On these two commandments hang all the law and the prophets.

NIV 英 太22:40 All the Law and the Prophets hang on these two commandments."

主目录 返回顶部

和合本 太22:41 法利赛人聚集的时候，耶稣问他们说：

拼音版 太22:41 Fǎlìsaìrén jùjí de shíhou, Yēsū wèn tāmen shuō,

吕振中 太22:41 法利赛人聚集的时候，耶稣诘问他们说∶

新译本 太22:41 法利赛人聚在一起的时候，耶稣问他们：

现代译 太22:41 法利赛人聚集在一起的时候，耶稣问他们：

当代译 太22:41 趁着法利赛人聚在那里，耶稣就问他们：

文理本 太22:41 法利赛人集时、耶稣问曰、

修订本 太22:41 法利赛人聚集的时候，耶稣问他们：

KJV 英 太22:41 While the Pharisees were gathered together, Jesus asked them,

NIV 英 太22:41 While the Pharisees were gathered together, Jesus asked them,

主目录 返回顶部

和合本 太22:42 “论到基督，你们的意见如何？他是谁的子孙呢？”他们回答说：“是大卫的子孙。”

拼音版 太22:42 Lùn dào Jīdū, nǐmen de yìjiàn rúhé. tā shì shuí de zǐsūn ne. tāmen huídá shuō, shì Dàwèi de zǐsūn.

吕振中 太22:42 「关于基督（即∶被膏者），你们以为怎样？他是谁的子孙呢？」他们对他说，「大卫的。」

新译本 太22:42 “你们对基督的看法怎样？他是谁的子孙呢？”他们回答：“大卫的子孙。”

现代译 太22:42 「你们对基督的看法怎样？他是谁的子孙呢？」他们回答：「他是大卫的子孙。」

当代译 太22:42 “论到基督，你们的意见如何？他是谁的子孙呢？”“大卫王的子孙。”

文理本 太22:42 尔意基督若何、伊谁之裔乎、

修订本 太22:42 "论到基督，你们的意见如何？他是谁的后裔呢？"他们说："是大卫的。"

KJV 英 太22:42 Saying, What think ye of Christ? whose son is he? They say unto him, The son of David.

NIV 英 太22:42 "What do you think about the Christ? Whose son is he?" "The son of David," they replied.

主目录 返回顶部

和合本 太22:43 耶稣说：“这样，大卫被圣灵感动，怎么还称他为主，说：

拼音版 太22:43 Yēsū shuō, zhèyàng, Dàwèi beì Shènglíng gǎndòng, zenme hái chēng tā wéi zhǔ. shuō,

吕振中 太22:43 耶稣对他们说，「那么大卫在圣灵感动中怎么还称他为主，说∶

新译本 太22:43 耶稣就说：“那么大卫被圣灵感动，怎么会称他为主呢？他说：

现代译 太22:43 耶稣说：「那麽，为甚麽圣灵感动大卫称呼他为『主』呢？大卫说：

当代译 太22:43 “那麽，为甚麽大卫受圣灵感动写圣经的时候，称他为‘主’呢？大卫说过：

文理本 太22:43 曰、大卫之裔也、曰、然则大卫何以感于圣神、称之为主耶、

修订本 太22:43 耶稣说："这样，大卫被圣灵感动，怎么还称他为主，说：

KJV 英 太22:43 He saith unto them, How then doth David in spirit call him Lord, saying,

NIV 英 太22:43 He said to them, "How is it then that David, speaking by the Spirit, calls him 'Lord'? For he says,

主目录 返回顶部

和合本 太22:44 ‘主对我主说：你坐在我的右边，等我把你仇敌放在你的脚下。’

拼音版 太22:44 Zhǔ duì wǒ zhǔ shuō, nǐ zuò zaì wǒde yòubiān, deng wǒ bǎ nǐ chóudí, fàng zaì nǐde jiǎo xià.

吕振中 太22:44 『主对我主说了∶你坐在我右边，等我处置你仇敌在你脚下』呢？

新译本 太22:44 ‘主对我的主说：你坐在我的右边，等我把你的仇敌放在你的脚下。’

现代译 太22:44 主对我主说：你坐在我的右边，等我使你的仇敌屈服在你脚下。

当代译 太22:44 ‘上帝对我主说：你坐在我的右边，等我使你的仇敌伏在你的脚下。’

文理本 太22:44 其言云、主语我主曰、坐我右、俟我以尔敌置尔足下、

修订本 太22:44 '主对我主说： 你坐在我的右边， 等我把你的仇敌放在你脚下？'

KJV 英 太22:44 The LORD said unto my Lord, Sit thou on my right hand, till I make thine enemies thy footstool?

NIV 英 太22:44 "'The Lord said to my Lord: "Sit at my right hand until I put your enemies under your feet." '

主目录 返回顶部

和合本 太22:45 大卫既称他为主，他怎么又是大卫的子孙呢？”

拼音版 太22:45 Dàwèi jì chēng tā wèi zhǔ, tā zenme yòu shì Dàwèi de zǐsūn ne.

吕振中 太22:45 大卫既称他为主，他怎么又是大卫的子孙呢？」

新译本 太22:45 “大卫既然称他为主，他怎么又是大卫的子孙呢？”

现代译 太22:45 如果大卫称他为『主』，基督又怎麽会是大卫的子孙呢？」

当代译 太22:45 那麽既然大卫称他为‘主’，他的身分又怎能是大卫的子孙呢？”

文理本 太22:45 夫大卫既称之为主、则如何为大卫之裔乎、

修订本 太22:45 大卫既称他为主，他怎么又是大卫的后裔呢？"

KJV 英 太22:45 If David then call him Lord, how is he his son?

NIV 英 太22:45 If then David calls him 'Lord,' how can he be his son?"

主目录 返回顶部

和合本 太22:46 他们没有一个人能回答一言。从那日以后也没有人敢再问他什么。

拼音版 太22:46 Tāmen méiyǒu yī gèrén néng huídá yī yán. cóng nà rì yǐhòu, ye méiyǒu rén gǎn zaì wèn tā shénme.

吕振中 太22:46 没有一个人能回答他一句话。从那一天起，再也没有人敢诘问他了。

新译本 太22:46 没有人能够回答他。从那天起，也没有人敢再问他。

现代译 太22:46 没有人能够说一句话来回答耶稣的问题。从那天起，没有人敢再向他提出难题了。

当代译 太22:46 他们都哑口无言，不能回答耶稣的问题。自此以后，再没有人敢用问题来刁难耶稣了。

文理本 太22:46 众无辞以对、自是无敢复问者、

修订本 太22:46 没有一个人能回答一句话，从那日以后没有人敢再问他什么。

KJV 英 太22:46 And no man was able to answer him a word, neither durst any man from that day forth ask him any more questions.

NIV 英 太22:46 No one could say a word in reply, and from that day on no one dared to ask him any more questions.


马太福音第23章 - 马太福音 - 基督教圣经——十版本对照圣经

 马太福音第23章 - 马太福音 - 基督教圣经——十版本对照圣经 章

和合本 太23:1 那时，耶稣对众人和门徒讲论，

拼音版 太23:1 Nàshí, Yēsū duì zhòngrén hé méntǔ jiǎnglùn,

吕振中 太23:1 那时耶稣对群众和门徒讲论

新译本 太23:1 那时，耶稣对群众和他的门徒说：

现代译 太23:1 耶稣对着众和他的门徒说：

当代译 太23:1 随后，耶稣对群众和门徒说：

文理本 太23:1 维时、耶稣语众及门徒曰、

修订本 太23:1 那时，耶稣对众人和门徒讲论，

KJV 英 太23:1 Then spake Jesus to the multitude, and to his disciples,

NIV 英 太23:1 Then Jesus said to the crowds and to his disciples:

主目录 返回顶部

和合本 太23:2 说：“文士和法利赛人坐在摩西的位上，

拼音版 太23:2 Shuō, Wénshì hé Fǎlìsaìrén, zuò zaì Móxī de wèi shang.

吕振中 太23:2 说∶「经学士和法利赛人坐在摩西的位子上；

新译本 太23:2 “经学家和法利赛人坐在摩西的座位上，

现代译 太23:2 「经学教师和法利赛人站在摩西的地位上解释法律，

当代译 太23:2 “律法教师和法利赛人，常站在摩西的地位上，讲授律法。

文理本 太23:2 士子法利赛人居摩西位、

修订本 太23:2 说："文士和法利赛人坐在摩西的位上，

KJV 英 太23:2 Saying, The scribes and the Pharisees sit in Moses' seat:

NIV 英 太23:2 "The teachers of the law and the Pharisees sit in Moses' seat.

主目录 返回顶部

和合本 太23:3 凡他们所吩咐你们的，你们都要谨守遵行；但不要效法他们的行为，因为他们能说不能行。

拼音版 太23:3 Fán tāmen suǒ fēnfu nǐmen de, nǐmen dōu yào jǐn shǒu, zūnxíng. dàn búyào xiàofǎ tāmende xíngwéi. yīnwei tāmen néng shuō bùnéng xíng.

吕振中 太23:3 所以凡他们所吩咐你们的一切事，你们都要行，要守；可不要照他们行为的样子去行阿；因为他们能说，而不能行。

新译本 太23:3 所以凡他们吩咐你们的，你们都要遵守，但不可效法他们的行为，因为他们只会说而不去作。

现代译 太23:3 你们要遵从他们的教训，但是不要模仿他们的行为；因为他们只会说，不会做。

当代译 太23:3 他们所吩咐的，你们都要谨慎遵守；但千万不要效法他们的行为，因为他们的言行并不一致。

文理本 太23:3 故凡所命尔者、悉行而守之、但勿效其所为、以其言而不行也、

修订本 太23:3 所以凡他们所吩咐你们的，你们都要谨守遵行。但不要效法他们的行为，因为他们能说不能行。

KJV 英 太23:3 All therefore whatsoever they bid you observe, that observe and do; but do not ye after their works: for they say, and do not.

NIV 英 太23:3 So you must obey them and do everything they tell you. But do not do what they do, for they do not practice what they preach.

主目录 返回顶部

和合本 太23:4 他们把难担的重担捆起来，搁在人的肩上，但自己一个指头也不肯动。

拼音版 太23:4 Tāmen bǎ nán dān de zhòngdàn, kún qǐlai gē zaì rén de jiān shang. dàn zìjǐ yī ge zhítou ye bù ken dòng.

吕振中 太23:4 他们把沉重的担子捆好了，搁在人的肩膀上；自己呢、却一不肯用一根指头去动它。

新译本 太23:4 他们把重担捆起来，压在人的肩头上，但自己连一个指头也不肯动。

现代译 太23:4 他们捆扎难背的重担搁在别人的肩膀上，自己却不肯动一根手指头去减轻他们的负担。

当代译 太23:4 他们只能定下各样严格的规矩，把律法上规定难担的担子压在别人身上，而自己却连动动指头也不肯！

文理本 太23:4 彼以重且难负之任、缚置人肩、己则一指弗动也、

修订本 太23:4 他们把难挑的重担捆起来，搁在人的肩上，但自己一个指头也不肯动。

KJV 英 太23:4 For they bind heavy burdens and grievous to be borne, and lay them on men's shoulders; but they themselves will not move them with one of their fingers.

NIV 英 太23:4 They tie up heavy loads and put them on men's shoulders, but they themselves are not willing to lift a finger to move them.

主目录 返回顶部

和合本 太23:5 他们一切所做的事都是要叫人看见，所以将佩戴的经文做宽了，衣裳的穗子做长了；

拼音版 太23:5 Tāmen yīqiè suǒ zuò de shì, dōu shì yào jiào rén kànjian. suǒyǐ jiāng peìdaì de jīng wén zuò kuān le, yīshang de suì zǐ zuò cháng le.

吕振中 太23:5 他们所行的一切事，都是要给人看的，因为他们把小匣经文带（古时作护符）加宽了，衣裳繸子加长了。

新译本 太23:5 他们所作的一切，都是要作给人看：他们把经文的匣子做大了，衣服的繸子做长了；

现代译 太23:5 他们无论做甚麽事情都是做给人看的。他们佩戴着大的经文袋，又加长了衣裳的繸子；

当代译 太23:5 他们的一举一动，也是故意引人注目，你们看，他们把额上佩戴的经文的匣子加大了，又将衣裳的繸边加长了。

文理本 太23:5 其所行者、皆欲见于人而为之、阔其佩经、大其衣缘、

修订本 太23:5 他们所做的一切事都是要让人看见，所以把佩戴的经匣加宽了，衣裳的繸子加长了，

KJV 英 太23:5 But all their works they do for to be seen of men: they make broad their phylacteries, and enlarge the borders of their garments,

NIV 英 太23:5 "Everything they do is done for men to see: They make their phylacteries wide and the tassels on their garments long;

主目录 返回顶部

和合本 太23:6 喜爱筵席上的首座，会堂里的高位；

拼音版 太23:6 Xǐaì yánxí shang de shǒu zuò, gōngtáng lǐ de gāo wèi.

吕振中 太23:6 他们喜爱筵席上的首座、会堂里的首位、

新译本 太23:6 他们喜欢筵席上的首位、会堂里的高位；

现代译 太23:6 他们喜欢宴会上的首座和会堂里的特别座位；

当代译 太23:6 他们喜欢宴会中的首位和会堂里的上座。

文理本 太23:6 好筵间首位、会堂高座、

修订本 太23:6 喜爱宴席上的首座、会堂里的高位，

KJV 英 太23:6 And love the uppermost rooms at feasts, and the chief seats in the synagogues,

NIV 英 太23:6 they love the place of honor at banquets and the most important seats in the synagogues;

主目录 返回顶部

和合本 太23:7 又喜爱人在街市上问他安，称呼他拉比（“拉比”就是“夫子”）。

拼音版 太23:7 Yòu xǐaì rén zaì jiēshì shang wèn tā ān, chēnghu Tālā bǐ. ( Lābǐ jiù shì fūzǐ )

吕振中 太23:7 市场上的请安、以及受人称呼为老师（希腊文作『拉比』）。

新译本 太23:7 又喜欢人在市中心向他们问安，称呼他们‘拉比’。

现代译 太23:7 他们喜欢人家在公共场所向他们致敬问安，称呼他们『老师』。

当代译 太23:7 同时他们也喜欢别人在街上向他们致谢，称他们为老师。

文理本 太23:7 受祝于市、人称之曰夫子、

修订本 太23:7 又喜欢人们在街市上向他们问安，称呼他们拉比。

KJV 英 太23:7 And greetings in the markets, and to be called of men, Rabbi, Rabbi.

NIV 英 太23:7 they love to be greeted in the marketplaces and to have men call them 'Rabbi.'

主目录 返回顶部

和合本 太23:8 但你们不要受拉比的称呼，因为只有一位是你们的夫子，你们都是弟兄；

拼音版 太23:8 Dàn nǐmen búyào shòu Lābǐ de chēnghu. yīnwei zhǐyǒu yī wèi shì nǐmen de fūzǐ. nǐmen dōu shì dìxiōng.

吕振中 太23:8 但你们呢、不要受称呼为老师（希腊文作『拉比』），因为只有一位是你们的教师；你们都是弟兄。

新译本 太23:8 然而你们不要被人称为‘拉比’，因为只有一位是你们的老师，你们都是弟兄。

现代译 太23:8 其实，你们不应该被称为『老师』；因为你们彼此都是弟兄，只有一位是你们的『老师』。

当代译 太23:8 你们却不要让别人称呼你们为老师，因为你们只有一位‘老师’，你们彼此都是兄弟。

文理本 太23:8 然尔勿受夫子之称、盖尔师惟一、尔曹皆兄弟也、

修订本 太23:8 但你们不要接受拉比的称呼，因为只有一位是你们的老师；你们都是弟兄。

KJV 英 太23:8 But be not ye called Rabbi: for one is your Master, even Christ; and all ye are brethren.

NIV 英 太23:8 "But you are not to be called 'Rabbi,' for you have only one Master and you are all brothers.

主目录 返回顶部

和合本 太23:9 也不要称呼地上的人为父，因为只有一位是你们的父，就是在天上的父；

拼音版 太23:9 Ye búyào chēnghu dì shang de rén wéi fù. yīnwei zhǐyǒu yī wèi shì nǐmen de fù, jiù shì zaì tiān shang de fù.

吕振中 太23:9 也不要称地上的为父；因为只有一位、那天上的、才是你们的父。

新译本 太23:9 不要称呼地上的人为父，因为只有一位是你们的父，就是天父。

现代译 太23:9 你们不要称呼地上的任何人为『父亲』，因为你们只有一位在天上的『父亲』。

当代译 太23:9 也不要称呼别人为父亲，因为只有天上的父才是你们真正的父亲。

文理本 太23:9 勿称在地者为父、尔父惟一、即在天者、

修订本 太23:9 也不要称呼地上的人为父，因为只有一位是你们的父，就是在天上的父。

KJV 英 太23:9 And call no man your father upon the earth: for one is your Father, which is in heaven.

NIV 英 太23:9 And do not call anyone on earth 'father,' for you have one Father, and he is in heaven.

主目录 返回顶部

和合本 太23:10 也不要受师尊的称呼，因为只有一位是你们的师尊，就是基督。

拼音版 太23:10 Ye búyào shòu shī zūn de chēnghu. yīnwei zhǐyǒu yī wèi shì nǐmen de shī zūn, jiù shì Jīdū.

吕振中 太23:10 也不要受称呼为导师，因为只有一位、那被膏立者基督、才是你们的导师。

新译本 太23:10 你们也不要被人称为师傅，因为只有一位是你们的师傅，就是基督。

现代译 太23:10 「你们也不应该被称为『大师』，因为你们惟一的『大师』就是基督。

当代译 太23:10 更不可让人称你们为领袖，因为只有基督才是你们的领袖。

文理本 太23:10 亦勿受师尊之称、尔师尊惟一、即基督、

修订本 太23:10 不要接受师傅的称呼，因为只有一位是你们的师傅，就是基督。

KJV 英 太23:10 Neither be ye called masters: for one is your Master, even Christ.

NIV 英 太23:10 Nor are you to be called 'teacher,' for you have one Teacher, the Christ.

主目录 返回顶部

和合本 太23:11 你们中间谁为大，谁就要作你们的用人。

拼音版 太23:11 Nǐmen zhōngjiān shuí wéi dà, shuí jiù yào zuò nǐmen de yòng rén.

吕振中 太23:11 你们中间较大的必须做你们的仆役。

新译本 太23:11 你们中间最大的，必作你们的仆人。

现代译 太23:11 你们当中谁是最伟大的，谁就得作你们的仆人。

当代译 太23:11 你们当中真正伟大的人，是肯谦卑服事别人的。

文理本 太23:11 尔中大者、当为尔役、

修订本 太23:11 你们中间谁为大，谁就要作你们的用人。

KJV 英 太23:11 But he that is greatest among you shall be your servant.

NIV 英 太23:11 The greatest among you will be your servant.

主目录 返回顶部

和合本 太23:12 凡自高的，必降为卑；自卑的，必升为高。

拼音版 太23:12 Fán zì gāo de bì jiàng wéi bēi, zìbēi de bì shēng wéi gāo.

吕振中 太23:12 凡自高的必被降卑；凡自己谦卑的必被升高。

新译本 太23:12 凡高抬自己的，必被降卑；凡自己谦卑的，必被升高。

现代译 太23:12 上帝要把自高的人降为卑微，又高举甘心自卑的人。」

当代译 太23:12 自高的人，必降为卑；谦卑的人，必升为高。

文理本 太23:12 自高者将卑之、自卑者将高之、○

修订本 太23:12 凡自高的，必降为卑；自甘卑微的，必升为高。

KJV 英 太23:12 And whosoever shall exalt himself shall be abased; and he that shall humble himself shall be exalted.

NIV 英 太23:12 For whoever exalts himself will be humbled, and whoever humbles himself will be exalted.

主目录 返回顶部

和合本 太23:13 你们这假冒为善的文士和法利赛人有祸了！因为你们正当人前，把天国的门关了，自己不进去，正要进去的人，你们也不容他们进去。（有古卷在此有

拼音版 太23:13 Nǐmen zhè jiǎmàowéishàn de Wénshì hé Fǎlìsaìrén yǒu huò le. yīnwei nǐmen zhèngdāng rén qián bǎ tiānguó de mén guān le. zìjǐ bú jìn qù, zhèng yào jìn qù de rén, nǐmen ye bùróng tāmen jìn qù. ( yǒu gǔ juǎn zaì cǐ yǒu)

吕振中 太23:13 「经学士和法利赛人、假冒为善的人哪，你们有祸阿！因为你们当人面前把天国关起来；你们自己不进入，又不容那正进入的人进入。

新译本 太23:13 “虚伪的经学家和法利赛人哪，你们有祸了！你们在人面前关了天国的门，自己不进去，连正要进去的人，你们也不准他们进去。

现代译 太23:13 「你们这班伪善的经学教师和法利赛人要遭殃了！你们当着人家的面把天国的门关起来，自己不进去，也不让想进去的人进去！

当代译 太23:13 可恶的律法教师和法利赛人啊！你们这些伪君子将天国的门关闭起来，自己不进去，也不愿让别人进去。

文理本 太23:13 祸哉、尔伪善之士子、与法利赛人乎、

修订本 太23:13 "你们这假冒为善的文士和法利赛人有祸了！因为你们当着人的面把天国的门关了，自己不进去，要进去的人，你们也不容他们进去。

KJV 英 太23:13 But woe unto you, scribes and Pharisees, hypocrites! for ye shut up the kingdom of heaven against men: for ye neither go in yourselves, neither suffer ye them that are entering to go in.

NIV 英 太23:13 "Woe to you, teachers of the law and Pharisees, you hypocrites! You shut the kingdom of heaven in men's faces. You yourselves do not enter, nor will you let those enter who are trying to.

主目录 返回顶部

和合本 太23:14 “你们这假冒为善的文士和法利赛人有祸了！因为你们侵吞寡妇的家产，假意作很长的祷告，所以要受更重的刑罚。”）

拼音版 太23:14 Nǐmen zhè jiǎmàowéishàn de Wénshì hé Fǎlìsaìrén yǒu huò le, yīnwei nǐmen qīntūn guǎfu de jiā chǎn, jiǎ yì zuò hen cháng de dǎogào, nǐmè shòu gèng zhòng de xíngfá )

吕振中 太23:14 （有古卷加∶经学士和法利赛人、假冒为善的人哪，你们有祸阿！因为你们吞吃了寡妇的家产，还作长祷告来掩饰；故此你们必受更严重的处刑』）

新译本 太23:14 （有些抄本有第14节：“虚伪的经学家和法利赛人哪，你们有祸了！你们吞没了寡妇的房产，假装作冗长的祷告，所以你们必受更重的刑罚。”）

现代译 太23:14 〔有些古卷加14节：你们这班伪善的经学教师和法利赛人要遭殃了！你们占寡妇的便宜，吞没她们的家产，却在人面前表演长篇的祷告，所以你们一定会受更严厉的惩罚！〕

当代译 太23:14 可恶的律法教师和法利赛人啊！你们这些伪君子，在街上当众装模作样地作长长的祷告，私下却侵吞寡妇的财产。你们要受更严厉的刑罚！

文理本 太23:14 以尔闭天国于人前、己不入之、将入者尔亦不许也、○

修订本 太23:14

KJV 英 太23:14 Woe unto you, scribes and Pharisees, hypocrites! for ye devour widows' houses, and for a pretence make long prayer: therefore ye shall receive the greater damnation.

NIV 英 太23:14 [Woe to you, teachers of the law and Pharisees, you hypocrites! You devour windows' houses and for a show make lengthy prayers. Therefore you will be punished more severely.]

主目录 返回顶部

和合本 太23:15 你们这假冒为善的文士和法利赛人有祸了！因为你们走遍洋海陆地，勾引一个人入教，既入了教，却使他作地狱之子，比你们还加倍。

拼音版 太23:15 Nǐmen zhè jiǎmàowéishàn de Wénshì Fǎlìsaìrén yǒu huò le. yīnwei nǐmen zǒu biàn yáng hǎi lùdì, gōuyǐn yī gèrén rù jiào. jì rù le jiào, què shǐ tā zuò dìyù zhī zǐ, bǐ nǐmen hái jiābeì.

吕振中 太23:15 经学士和法利赛人、假冒为善的人哪，你们有祸阿！因为你们周游了洋海旱地，使一个人成了归依人（即∶归依犹太教的），既归依了，你们又使他做该入地狱（希腊文∶欣嫩子谷；或译∶垃圾坑）的人，比你们还加倍！

新译本 太23:15 “虚伪的经学家和法利赛人哪，你们有祸了！你们走遍海洋陆地，要使一个人入教；当他入了教，你们却使他沦为地狱之子，比你们更甚。

现代译 太23:15 「你们这班伪善的经学教师和法利赛人要遭殃了！你们为了说服一个人入教，不惜走遍天涯海角，等他皈依之后，你们却把他塑造得比你们加倍的坏，比你们更该受地狱的刑罚。

当代译 太23:15 可恶的律法教师和法利赛人啊！你们这些伪君子，不惜翻山越岭，走遍天涯海角地引诱人入教，然后却使他成为比你们更坏更恶的‘地狱之子’。

文理本 太23:15 祸哉、尔伪善之士子、与法利赛人乎、以尔周行水陆、使一人进教、既进矣、乃使为地狱之人、较倍于尔也、○

修订本 太23:15 "你们这假冒为善的文士和法利赛人有祸了！因为你们走遍海洋陆地，说服一个人入教，既入了教，却使他成为比你们加倍坏的地狱之子。

KJV 英 太23:15 Woe unto you, scribes and Pharisees, hypocrites! for ye compass sea and land to make one proselyte, and when he is made, ye make him twofold more the child of hell than yourselves.

NIV 英 太23:15 "Woe to you, teachers of the law and Pharisees, you hypocrites! You travel over land and sea to win a single convert, and when he becomes one, you make him twice as much a son of hell as you are.

主目录 返回顶部

和合本 太23:16 你们这瞎眼领路的有祸了！你们说：‘凡指着殿起誓的，这算不得什么；只是凡指着殿中金子起誓的，他就该谨守。’

拼音版 太23:16 Nǐmen zhè xiāyǎn lǐnglù de yǒu huò le. nǐmen shuō, fán zhǐ zhe diàn qǐshì de, zhè suàn bùdé shénme. zhǐshì fán zhǐ zhe diàn zhōng jīnzi qǐshì de, tā jiù gāi jǐn shǒu.

吕振中 太23:16 「瞎眼的领路人哪，你们有祸阿！你们说∶『凡指着殿堂起誓的，那算不了什么；惟独指着殿堂里的金子起誓的，就必须负责任。』

新译本 太23:16 “你们这些瞎眼的向导有祸了！你们说：‘凡指着圣所而起的誓，是没有用的；但指着圣所的金子而起的誓，就必须遵守。’

现代译 太23:16 「你们这班瞎眼的向导要遭殃了！你们说：『如果有人指着圣殿发誓，这誓可以不算数；如果他指着圣殿里的金子发誓，就必须遵守。』

当代译 太23:16 可恶的瞎眼向导啊！你们说：‘指着圣殿发誓，算不得一回事；惟指着圣殿里的黄金发誓，却非遵守誓言不可！’

文理本 太23:16 祸哉、尔瞽而导者乎、每曰、人指殿而誓、无事也、惟指殿之金而誓、则当偿之、

修订本 太23:16 "你们这瞎眼的向导有祸了！你们说：'凡指着圣所起誓的算不得什么；但是凡指着圣所中的金子起誓的，他就该谨守。'

KJV 英 太23:16 Woe unto you, ye blind guides, which say, Whosoever shall swear by the temple, it is nothing; but whosoever shall swear by the gold of the temple, he is a debtor!

NIV 英 太23:16 "Woe to you, blind guides! You say, 'If anyone swears by the temple, it means nothing; but if anyone swears by the gold of the temple, he is bound by his oath.'

主目录 返回顶部

和合本 太23:17 你们这无知瞎眼的人哪！什么是大的？是金子呢，还是叫金子成圣的殿呢？

拼音版 太23:17 Nǐmen zhè wúzhī xiāyǎn de rén nǎ, shénme shì dà de, shì jīnzi ne, háishì jiào jīnzi chéng shèng de diàn ne.

吕振中 太23:17 瞎眼的人哪，什么是较大的？是礼物呢？还是那使礼物成圣别的坛呢？

新译本 太23:17 你们这些瞎眼的愚昧人哪，到底是金子大，还是使金子成圣的圣所大呢？

现代译 太23:17 你们这些瞎眼的傻子！试问金子重要呢？还是使金子成为圣物的圣殿重要呢？

当代译 太23:17 无知的瞎子啊！黄金重要呢？还是使金成圣的圣殿重要呢？

文理本 太23:17 愚而瞽者欤、孰为大、金乎、抑使金成圣之殿乎、

修订本 太23:17 你们这无知的瞎子啊，哪个更大呢？是金子，还是使金子成圣的圣所呢？

KJV 英 太23:17 Ye fools and blind: for whether is greater, the gold, or the temple that sanctifieth the gold?

NIV 英 太23:17 You blind fools! Which is greater: the gold, or the temple that makes the gold sacred?

主目录 返回顶部

和合本 太23:18 你们又说：‘凡指着坛起誓的，这算不得什么；只是凡指着坛上礼物起誓的，他就该谨守。’

拼音版 太23:18 Nǐmen yòu shuō, fán zhǐ zhe tán qǐshì de, zhè suàn bùdé shénme. zhǐshì zhǐ zhe tán shang lǐwù qǐshì de, tā jiù gāi jǐn shǒu.

吕振中 太23:18 你们又说∶『凡指着坛起誓的，那算不了什么；惟独指着坛上的礼物起誓的，就必须负责任。』

新译本 太23:18 你们又说：‘凡指着祭坛所起的誓，是没有用的；但指着坛上的祭物所起的誓，就必须遵守。’

现代译 太23:18 你们又说：『如果有人指着祭坛发誓，可以不算数；如果他指着祭坛上的供物发誓，就必须遵守。』

当代译 太23:18 你们又胡说：‘谁指着祭坛发誓，还可以背誓，但指着坛上的供物发誓，就非遵守不可。’

文理本 太23:18 尔又云、人指坛而誓、无事也、惟指坛上礼物而誓、则当偿之、

修订本 太23:18 你们又说：'凡指着祭坛起誓的算不得什么；但是凡指着坛上祭物起誓的，他就该谨守。'

KJV 英 太23:18 And, Whosoever shall swear by the altar, it is nothing; but whosoever sweareth by the gift that is upon it, he is guilty.

NIV 英 太23:18 You also say, 'If anyone swears by the altar, it means nothing; but if anyone swears by the gift on it, he is bound by his oath.'

主目录 返回顶部

和合本 太23:19 你们这瞎眼的人哪！什么是大的？是礼物呢，还是叫礼物成圣的坛呢？

拼音版 太23:19 Nǐmen zhè xiāyǎn de rén nǎ, shénme shì dà de, shì lǐwù ne, háishì jiào lǐwù chéng shèng de tán ne.

吕振中 太23:19 瞎眼的人哪，什么是较大的？是礼物呢？还是那使礼物成圣别的坛呢？

新译本 太23:19 瞎眼的人哪！到底是祭物大，还是使祭物成圣的祭坛大呢？

现代译 太23:19 你们这班瞎子啊！究竟供物重要呢？还是使供物成圣的祭坛重要呢？

当代译 太23:19 无知的瞎子啊！供物重要呢？还是使供物成圣的祭坛重要呢？

文理本 太23:19 瞽者欤、孰为大、礼物乎、抑使礼物成圣之坛乎、

修订本 太23:19 你们这些瞎子啊，哪个更大呢？是祭物，还是使祭物成圣的坛呢？

KJV 英 太23:19 Ye fools and blind: for whether is greater, the gift, or the altar that sanctifieth the gift?

NIV 英 太23:19 You blind men! Which is greater: the gift, or the altar that makes the gift sacred?

主目录 返回顶部

和合本 太23:20 所以，人指着坛起誓，就是指着坛和坛上一切所有的起誓；

拼音版 太23:20 Suǒyǐ rén zhǐ zhe tán qǐshì, jiù shì zhǐ zhe tán hé tán shang yīqiè suǒyǒude qǐshì.

吕振中 太23:20 所以凡指着坛起誓的，就是指着坛和坛上的一切东西来起誓；

新译本 太23:20 所以，凡指着祭坛起誓的，他就是指着祭坛和坛上的一切起誓；

现代译 太23:20 要知道，人指着祭坛发誓就是指着祭坛和坛上的一切供物发誓；

当代译 太23:20 其实你指着祭坛发誓，也包括了祭坛和一切在上面的东西。

文理本 太23:20 故指坛而誓、是指坛及在其上者而誓也、

修订本 太23:20 所以，人指着祭坛起誓，就是指着坛和坛上一切所有的起誓；

KJV 英 太23:20 Whoso therefore shall swear by the altar, sweareth by it, and by all things thereon.

NIV 英 太23:20 Therefore, he who swears by the altar swears by it and by everything on it.

主目录 返回顶部

和合本 太23:21 人指着殿起誓，就是指着殿和那住在殿里的起誓；

拼音版 太23:21 Rén zhǐ zhe diàn qǐshì, jiù shì zhǐ zhe diàn hé zhù zaì diàn lǐ de qǐshì.

吕振中 太23:21 凡指着殿堂起誓的，就是指着殿堂和那住殿堂的来起誓；

新译本 太23:21 指着圣所起誓的，就是指着圣所和住在那里的　神起誓；

现代译 太23:21 指着圣殿发誓就是指着圣殿和住在里面的上帝发誓；

当代译 太23:21 如果有人指着圣殿发誓，就是指着圣殿和住在里面的上帝发誓。

文理本 太23:21 指殿而誓、是指殿及居其中者而誓也、

修订本 太23:21 人指着圣所起誓，就是指着圣所和那住在圣所里的起誓；

KJV 英 太23:21 And whoso shall swear by the temple, sweareth by it, and by him that dwelleth therein.

NIV 英 太23:21 And he who swears by the temple swears by it and by the one who dwells in it.

主目录 返回顶部

和合本 太23:22 人指着天起誓，就是指着　神的宝座和那坐在上面的起誓。

拼音版 太23:22 Rén zhǐ zhe tiān qǐshì, jiù shì zhǐ zhe shén de bǎozuò hé nà zuò zaì shàngmian de qǐshì.

吕振中 太23:22 凡指着天起誓的，就是指着上帝的宝座和那坐在宝座上的来起誓。

新译本 太23:22 指着天起誓的，就是指着　神的宝座和坐在宝座上的起誓。

现代译 太23:22 指着天发誓就是指着上帝的宝座和坐在上面的上帝发誓。

当代译 太23:22 如果指着天发誓，就是指着上帝的宝座和上帝发誓。

文理本 太23:22 指天而誓、是指上帝座、及坐其上者而誓也、○

修订本 太23:22 人指着天起誓，就是指着上帝的宝座和那坐在上面的起誓。

KJV 英 太23:22 And he that shall swear by heaven, sweareth by the throne of God, and by him that sitteth thereon.

NIV 英 太23:22 And he who swears by heaven swears by God's throne and by the one who sits on it.

主目录 返回顶部

和合本 太23:23 你们这假冒为善的文士和法利赛人有祸了！因为你们将薄荷、茴香、芹菜献上十分之一，那律法上更重的事，就是公义、怜悯、信实，反倒不行了。这更重的是你们当行的，那也是不可不行的。

拼音版 太23:23 Nǐmen zhè jiǎmàowéishàn de Wénshì hé Fǎlìsaìrén yǒu huò le. yīnwei nǐmen jiāng bòhe, huíxiāng, qíncaì, xiànshang shí fēn...zhīyī. nà lǜfǎ shang gèng zhòng de shì, jiù shì gōngyì, liánmǐn, xìnshí, fǎn dào bù xíng le. zhè gèng zhòng de shì nǐmen dāng xíng de ; nà ye shì bùke bù xíng de.

吕振中 太23:23 「经学士和法利赛人、假冒为善的人哪，你们有祸阿！因为你们将薄荷、茴香、芹菜、献上十分之一，而律法上较有重量的事，如正义怜悯和信实、你们却遗弃了。其实呢，前者那些虽不可遗弃，后者这些却必须行。

新译本 太23:23 “虚伪的经学家和法利赛人哪，你们有祸了！你们把薄荷、茴香、芹菜，献上十分之一，却忽略律法上更重要的，就如正义、怜悯和信实；这些更重要的是你们应当作的，但其他的也不可忽略。

现代译 太23:23 「你们这班伪善的经学教师和法利赛人要遭殃了！你们连调味的香料，如薄荷、大茴香、小茴香等物都献上十分之一给上帝，但是法律上真正重要的教训，如正义、仁慈、信实，你们反而不遵守。这些重要的教训才是你们所必须实行的，至於其他的，也不可忽略。

当代译 太23:23 可恶的律法教师和法利赛人啊！你们这些伪君子，把薄荷、茴香、芹菜这些调味品献上十分之一，但重要的教训如：公正、怜悯、信实却置诸不理。这些事是你们应该行的，其他的也当然不可忽略。

文理本 太23:23 祸哉、尔伪善之士子、与法利赛人乎、以尔于薄荷、茴香、马芹、十输其一、而于律之尤重者、若义与慈与信、则遗之、此乃尔所当行、而彼亦不可遗也、

修订本 太23:23 "你们这假冒为善的文士和法利赛人有祸了！因为你们将薄荷、大茴香、小茴香献上十分之一，那律法上更重要的事，就是公义、怜悯、信实，你们反倒不做；这原是你们该做的－至于那些奉献也不可废弃。

KJV 英 太23:23 Woe unto you, scribes and Pharisees, hypocrites! for ye pay tithe of mint and anise and cummin, and have omitted the weightier matters of the law, judgment, mercy, and faith: these ought ye to have done, and not to leave the other undone.

NIV 英 太23:23 "Woe to you, teachers of the law and Pharisees, you hypocrites! You give a tenth of your spices--mint, dill and cummin. But you have neglected the more important matters of the law--justice, mercy and faithfulness. You should have practiced the latter, without neglecting the former.

主目录 返回顶部

和合本 太23:24 你们这瞎眼领路的，蠓虫你们就滤出来，骆驼你们倒吞下去。

拼音版 太23:24 Nǐmen zhè xiāyǎn lǐnglù de, mengchóng nǐmen jiù lǜ chūlai, luòtuo nǐmen dào tūn xià qù.

吕振中 太23:24 瞎眼的领路人哪，把蠓子滤出来，把骆驼吞下去的人哪！

新译本 太23:24 你们这些瞎眼的向导啊，你们把蚊虫滤出来，却把骆驼吞下去。

现代译 太23:24 瞎眼的向导啊！你们从饮料中滤出一只小蚊子，却把一头骆驼吞下肚子里去！

当代译 太23:24 瞎眼的向导啊！你们舍本逐末，轻重倒置，饮料里的小蚊子你们就滤出来，却把骆驼吞下去！

文理本 太23:24 瞽而导者乎、蚋则滤之、驼则吞之、○

修订本 太23:24 你们这瞎眼的向导，蠓虫你们就滤出来，骆驼你们倒吞下去。

KJV 英 太23:24 Ye blind guides, which strain at a gnat, and swallow a camel.

NIV 英 太23:24 You blind guides! You strain out a gnat but swallow a camel.

主目录 返回顶部

和合本 太23:25 你们这假冒为善的文士和法利赛人有祸了！因为你们洗净杯盘的外面，里面却盛满了勒索和放荡。

拼音版 太23:25 Nǐmen zhè jiǎmàowéishàn de Wénshì hé Fǎlìsaìrén yǒu huò le. yīnwei nǐmen xǐ jìng bēi pán de waìmiàn, lǐmiàn què chéng mǎn le lèsuǒ hé fàngdàng.

吕振中 太23:25 「经学士和法利赛人、假冒为善的人哪，你们有祸阿！因为你们洁净杯盘的外面；里面呢、却满了勒索和放纵。

新译本 太23:25 “虚伪的经学家和法利赛人哪，你们有祸了！你们洗净杯盘的外面，里面却装满了抢夺和放荡。

现代译 太23:25 「你们这班伪善的经学教师和法利赛人要遭殃了！你们把杯盘的外面洗得乾乾净净，里面却盛满了贪欲和放纵。

当代译 太23:25 可恶的律法教师和法利赛人啊！你们这些伪君子只会用心擦亮杯盘的外面，但里头却盛满了你们的贪婪和邪荡。

文理本 太23:25 祸哉、尔伪善之士子、与法利赛人乎、以尔洁杯盘之外、而内充以劫夺邪侈也、

修订本 太23:25 "你们这假冒为善的文士和法利赛人有祸了！因为你们洗净杯盘的外面，里面却满了贪婪和放荡。

KJV 英 太23:25 Woe unto you, scribes and Pharisees, hypocrites! for ye make clean the outside of the cup and of the platter, but within they are full of extortion and excess.

NIV 英 太23:25 "Woe to you, teachers of the law and Pharisees, you hypocrites! You clean the outside of the cup and dish, but inside they are full of greed and self-indulgence.

主目录 返回顶部

和合本 太23:26 你这瞎眼的法利赛人，先洗净杯盘的里面，好叫外面也干净了。

拼音版 太23:26 Nǐ zhè xiāyǎn de Fǎlìsaìrén, xiān xǐ jìng bēi pán de lǐmiàn, hào jiào waìmiàn ye gānjing le.

吕振中 太23:26 瞎眼的法利赛人哪，先洁净杯盘的里面吧，好使外面也可以洁净。

新译本 太23:26 瞎眼的法利赛人哪，先把杯和盘的里面洗净，好使外面也可以干净。

现代译 太23:26 瞎眼的法利赛人哪，先洗净杯子的里面，外面也就乾净了。

当代译 太23:26 瞎眼的法利赛人啊！先洗净杯盘的里面，然后才擦亮外头吧！

文理本 太23:26 瞽目之法利赛人乎、先洁杯盘之内、则其外亦洁矣、○

修订本 太23:26 你这瞎眼的法利赛人，先洗净杯子的里面，好使外面也干净了。

KJV 英 太23:26 Thou blind Pharisee, cleanse first that which is within the cup and platter, that the outside of them may be clean also.

NIV 英 太23:26 Blind Pharisee! First clean the inside of the cup and dish, and then the outside also will be clean.

主目录 返回顶部

和合本 太23:27 你们这假冒为善的文士和法利赛人有祸了！因为你们好像粉饰的坟墓，外面好看，里面却装满了死人的骨头和一切的污秽。

拼音版 太23:27 Nǐmen zhè jiǎmàowéishàn de Wénshì hé Fǎlìsaìrén yǒu huò le. yīnwei nǐmen hǎoxiàng fenshì de fùnmù, waìmiàn hǎokàn, lǐmiàn què zhuāng mǎn le sǐ rén de gútou, hé yīqiè de wūhuì.

吕振中 太23:27 「经学士和法利赛人、假冒为善的人哪，你们有祸阿！因为你们好像粉饰的墓，外面显得好看；里面呢、却满了死人的骨头和一切的污秽。

新译本 太23:27 “虚伪的经学家和法利赛人哪，你们有祸了！你们好像粉饰了的坟墓，外面好看，里面却装满了死人的骨头和各样的污秽；

现代译 太23:27 「你们这班伪善的经学教师和法利赛人要遭殃了！你们好像那粉刷了的坟墓，外面好看，里面却全是死人的骨头和腐烂的东西。

当代译 太23:27 可恶的法利赛人啊！你们这些伪君子，活像粉饰的坟墓：外表富丽堂皇，里面却装满了死人的骨头和各样污秽的东西。

文理本 太23:27 祸哉、尔伪善之士子、与法利赛人乎、尔似粉垩之茔、外见为美、内则死骸诸秽充之矣、

修订本 太23:27 "你们这假冒为善的文士和法利赛人有祸了！因为你们好像粉饰了的坟墓，外面好看，里面却满了死人的骨头和一切的污秽。

KJV 英 太23:27 Woe unto you, scribes and Pharisees, hypocrites! for ye are like unto whited sepulchres, which indeed appear beautiful outward, but are within full of dead men's bones, and of all uncleanness.

NIV 英 太23:27 "Woe to you, teachers of the law and Pharisees, you hypocrites! You are like whitewashed tombs, which look beautiful on the outside but on the inside are full of dead men's bones and everything unclean.

主目录 返回顶部

和合本 太23:28 你们也是如此，在人前，外面显出公义来，里面却装满了假善和不法的事。

拼音版 太23:28 Nǐmen ye shì rúcǐ, zaì rén qián, waìmiàn xiǎn chū gōngyì lái, lǐmiàn què zhuāng mǎn le jiǎshàn hé bùfǎ de shì.

吕振中 太23:28 你们也是这样∶你们外面向人显着公义，里面却满有假装和不法。

新译本 太23:28 照样，你们外面看来像义人，里面却充塞着虚伪和不法。

现代译 太23:28 同样，外表看起来你们十分公正，内心却装满着虚伪和邪恶。」

当代译 太23:28 你们虚有圣洁的外表，内心充满着各种的诡诈和罪恶！

文理本 太23:28 如是、尔以义外见于人、内则伪善不法充之矣、○

修订本 太23:28 你们也是如此，外面对人显出公义，里面却满了虚伪和不法的事。

KJV 英 太23:28 Even so ye also outwardly appear righteous unto men, but within ye are full of hypocrisy and iniquity.

NIV 英 太23:28 In the same way, on the outside you appear to people as righteous but on the inside you are full of hypocrisy and wickedness.

主目录 返回顶部

和合本 太23:29 你们这假冒为善的文士和法利赛人有祸了！因为你们建造先知的坟，修饰义人的墓，说：

拼音版 太23:29 Nǐmen zhè jiǎmàowéishàn de Wénshì hé Fǎlìsaìrén yǒu huò le. yīnwei nǐmen jiànzào xiānzhī de fùn, xiūshì yì rén de mù, shuō,

吕振中 太23:29 「经学士和法利赛人、假冒为善的人哪，你们有祸阿！因为你们建造神言人的墓，修饰义人的坟，

新译本 太23:29 “虚伪的经学家和法利赛人哪，你们有祸了！你们建造先知的墓，修饰义人的碑，

现代译 太23:29 「你们这班伪善的经学教师和法利赛人要遭殃了！你们替先知修坟，为圣贤立碑，

当代译 太23:29 可恶的法利赛人啊！你们建筑宏伟的坟墓给你们祖先所杀害的先知，又修造义人的纪念碑，然后夸口说：

文理本 太23:29 祸哉、尔伪善之士子、与法利赛人乎、以尔建先知之茔、饰义人之墓、

修订本 太23:29 "你们这假冒为善的文士和法利赛人有祸了！因为你们建造先知的坟，装修义人的墓，

KJV 英 太23:29 Woe unto you, scribes and Pharisees, hypocrites! because ye build the tombs of the prophets, and garnish the sepulchres of the righteous,

NIV 英 太23:29 "Woe to you, teachers of the law and Pharisees, you hypocrites! You build tombs for the prophets and decorate the graves of the righteous.

主目录 返回顶部

和合本 太23:30 ‘若是我们在我们祖宗的时候，必不和他们同流先知的血。’

拼音版 太23:30 Ruò shì wǒmen zaì wǒmen zǔzong de shíhou, bì bù hé tāmen tóng liú xiānzhī de xie.

吕振中 太23:30 说∶『假使我们在我们祖宗的日子，我们就不至于在神言人们血上作他们的夥伴了。』

新译本 太23:30 并且说：‘我们若活在我们祖先的时代，决不会与他们一同流先知的血。’

现代译 太23:30 而且说：『如果我们生活在祖先的时代，我们绝不至於像他们那样杀害先知。』

当代译 太23:30 ‘如果我们活在那个时代，绝不会参与他们杀害先知的勾当。’

文理本 太23:30 每曰、若我在我列祖时、必不与流先知之血、

修订本 太23:30 说：'若是我们在先祖的时代，必不和他们一同流先知的血。'

KJV 英 太23:30 And say, If we had been in the days of our fathers, we would not have been partakers with them in the blood of the prophets.

NIV 英 太23:30 And you say, 'If we had lived in the days of our forefathers, we would not have taken part with them in shedding the blood of the prophets.'

主目录 返回顶部

和合本 太23:31 这就是你们自己证明是杀害先知者的子孙了。

拼音版 太23:31 Zhè jiù shì nǐmen zìjǐ zhèngmíng, shì shāhaì xiānzhī zhe de zǐsūn le.

吕振中 太23:31 这你们便是控诉自己作证自己是杀害神言人者的子孙了。

新译本 太23:31 这样，你们就指证自己是杀害先知的人的子孙了。

现代译 太23:31 可见你们已经承认自己就是那些杀害先知的人的子孙！

当代译 太23:31 你们这样说，不就承认了自己是那些逼杀先知的人的后代吗！

文理本 太23:31 如是、尔自证为杀先知者之裔矣、

修订本 太23:31 这样，你们就证明自己是杀害先知的人的子孙了。

KJV 英 太23:31 Wherefore ye be witnesses unto yourselves, that ye are the children of them which killed the prophets.

NIV 英 太23:31 So you testify against yourselves that you are the descendants of those who murdered the prophets.

主目录 返回顶部

和合本 太23:32 你们去充满你们祖宗的恶贯吧！

拼音版 太23:32 Nǐmen qù chōngmǎn nǐmen zǔzong de è guàn ba.

吕振中 太23:32 你们祖宗的恶贯你们去满盈吧！

新译本 太23:32 那么，去完成你们祖先的罪孽吧！

现代译 太23:32 你们尽管做下去，去完成你们祖宗的暴行吧！

当代译 太23:32 去吧！继续你们祖先未完成的勾当。

文理本 太23:32 其盈尔祖之量哉、

修订本 太23:32 你们去充满你们祖宗的恶贯吧！

KJV 英 太23:32 Fill ye up then the measure of your fathers.

NIV 英 太23:32 Fill up, then, the measure of the sin of your forefathers!

主目录 返回顶部

和合本 太23:33 你们这些蛇类、毒蛇之种啊！怎能逃脱地狱的刑罚呢？

拼音版 太23:33 Nǐmen zhèxie shé leì, dúshé zhī zhǒng a, zen néng taótuō dìyù de xíngfá ne.

吕振中 太23:33 蛇阿，毒蛇的种阿，你们怎能逃避地狱（希腊文∶欣嫩子谷；或译∶垃圾坑）的定罪呢？

新译本 太23:33 你们这些蛇，这些毒蛇所生的啊，你们怎能逃脱地狱的刑罚呢？

现代译 太23:33 毒蛇和毒蛇的子孙哪，你们怎麽能逃脱地狱的刑罚呢？

当代译 太23:33 你们这些毒蛇的后代啊，怎能逃避地狱的刑罚呢？

文理本 太23:33 蛇乎、蝮类欤、安能逭地狱之刑乎、

修订本 太23:33 你们这些蛇啊，毒蛇的孽种啊，怎能逃脱地狱的惩罚呢？

KJV 英 太23:33 Ye serpents, ye generation of vipers, how can ye escape the damnation of hell?

NIV 英 太23:33 "You snakes! You brood of vipers! How will you escape being condemned to hell?

主目录 返回顶部

和合本 太23:34 所以我差遣先知和智慧人并文士到你们这里来，有的你们要杀害，要钉十字架；有的你们要在会堂里鞭打，从这城追逼到那城。

拼音版 太23:34 Suǒyǐ wǒ chāi qiǎn xiānzhī hé zhìhuì rén bìng Wénshì, dào nǐmen zhèlǐ lái. yǒude nǐmen yào shāhaì, yào dìng shízìjià. yǒude nǐmen yào zaì gōngtáng lǐ biāndǎ, cóng zhè chéng zhuībī dào nà chéng.

吕振中 太23:34 故此我差遣神言人智慧人和经学士到你们这里来；你看吧，有的你们要杀害，要钉十字架，有的你们要在你们的会堂里鞭打，从这一个城追逼到那一个城；

新译本 太23:34 因此，我差派先知、智慧人和经学家到你们那里；有些你们要杀害又钉在十字架上，有些你们要在会堂里鞭打，从一个城赶逐到另一个城。

现代译 太23:34 你们听吧！我要派遣先知、哲人，和教师到你们这里来，有的要被你们杀害，有的要被你们钉十字架，有的要在你们的会堂里受鞭打，从一个地方被赶到另一个地方。

当代译 太23:34 你们听着，我派先知、传道人、教师到你们那里；有些会被你们杀害，被你们钉在十字架上，有些会在会堂里被你们鞭打，被你们逐城追捕。

文理本 太23:34 是以我遣先知哲人士子就尔、见杀者有之、钉十架者有之、鞭于会堂、由此邑逐于彼邑者亦有之、

修订本 太23:34 所以，我差遣先知、智慧人和文士到你们这里来，有的你们要杀害，要钉十字架；有的你们要在会堂里鞭打，从这城追逼到那城，

KJV 英 太23:34 Wherefore, behold, I send unto you prophets, and wise men, and scribes: and some of them ye shall kill and crucify; and some of them shall ye scourge in your synagogues, and persecute them from city to city:

NIV 英 太23:34 Therefore I am sending you prophets and wise men and teachers. Some of them you will kill and crucify; others you will flog in your synagogues and pursue from town to town.

主目录 返回顶部

和合本 太23:35 叫世上所流义人的血，都归到你们身上，从义人亚伯的血起，直到你们在殿和坛中间所杀的巴拉加的儿子撒迦利亚的血为止。

拼音版 太23:35 Jiào shìshang suǒ liú yì rén de xie, dōu guī dào nǐmen shēnshang. cóng yì rén Yàbó de xie qǐ, zhídào nǐmen zaì diàn hé tán zhōngjiān suǒ shā de Bāyējiā de érzi Sājiālìyà de xie wéizhǐ.

吕振中 太23:35 叫流在地上的义血都归到你们身上，从义人亚伯的血起，直到巴拉加儿子撒迦利亚的血为止；他就是你们在殿堂和祭坛间所杀害的。

新译本 太23:35 所以，从义人埃布尔的血起，到巴拉加的儿子撒迦利亚的血为止，他就是你们在圣所和祭坛中间所杀的，所有义人在地上所流的血，都要归在你们身上。

现代译 太23:35 这样，一切杀戮无辜的惩罚要落在你们身上—就是从无辜的亚伯，直到你们在圣殿和祭坛之间所杀的巴拉加的儿子撒迦利亚的血债为止。

当代译 太23:35 但是，我确实地告诉你们，从被自己胞兄惨杀流血的义人亚伯起，直到被你们在圣殿中谋害流血的巴拉加的儿子撒迦利亚为止。

文理本 太23:35 致世间所流义人之血、悉归于尔、即自义人亚伯之血、至尔所杀于殿坛间、巴拉加子撒迦利亚之血、

修订本 太23:35 如此，地上所有义人流的血都归到你们身上，从义人亚伯的血起，直到你们在圣所和祭坛中间所杀的巴拉加的儿子撒迦利亚的血为止。

KJV 英 太23:35 That upon you may come all the righteous blood shed upon the earth, from the blood of righteous Abel unto the blood of Zacharias son of Barachias, whom ye slew between the temple and the altar.

NIV 英 太23:35 And so upon you will come all the righteous blood that has been shed on earth, from the blood of righteous Abel to the blood of Zechariah son of Berekiah, whom you murdered between the temple and the altar.

主目录 返回顶部

和合本 太23:36 我实在告诉你们：这一切的罪都要归到这世代了。

拼音版 太23:36 Wǒ shízaì gàosu nǐmen, zhè yīqiè de zuì, dōu yào guī dào zhè shìdaì le.

吕振中 太23:36 我实在告诉你们、这一切罪责、都必归到这世代来。

新译本 太23:36 我实在告诉你们，这一切都必临到这个世代。

现代译 太23:36 我实在告诉你们，这些惩罚都要归给这一时代的人。」

当代译 太23:36 这一切的罪，都要报应在你们这个世代。

文理本 太23:36 我诚语汝、此事悉归斯世也、○

修订本 太23:36 我实在告诉你们，这一切的罪都要归到这世代了。"

KJV 英 太23:36 Verily I say unto you, All these things shall come upon this generation.

NIV 英 太23:36 I tell you the truth, all this will come upon this generation.

主目录 返回顶部

和合本 太23:37 耶路撒冷啊，耶路撒冷啊！你常杀害先知，又用石头打死那奉差遣到你这里来的人。我多次愿意聚集你的儿女，好像母鸡把小鸡聚集在翅膀底下，只是你们不愿意。

拼音版 太23:37 Yēlùsǎleng a, Yēlùsǎleng a, nǐ cháng shāhaì xiānzhī, yòu yòng shítou dá sǐ nà fèng chāiqiǎn dào nǐ zhèlǐ lái de rén. wǒ duō cì yuànyì jùjí nǐde érnǚ, hǎoxiàng mǔjī bǎ xiǎo jī jùjí zaì chìbǎng dǐ xià, zhǐshì nǐmen bú yuànyì.

吕振中 太23:37 「耶路撒冷阿，耶路撒冷，你常杀害神言人，扔石头打死奉遣到你里面去的人。我多少次愿意聚集你的儿女，仿佛母鸡把自己的小鸡聚集在翅膀底下，你们却不愿意！

新译本 太23:37 “耶路撒冷，耶路撒冷啊，你杀害先知，又用石头把奉派到你们那里的人打死。我多次想招聚你的儿女，好像母鸡招聚小鸡到翅膀底下，只是你们不愿意。

现代译 太23:37 「耶路撒冷啊！耶路撒冷啊！你杀了先知，又用石头打死上帝差派到你这里来的使者！我多少次要保护你的子女，像母鸡把小鸡聚集在翅膀下一样。可是你们不愿意！

当代译 太23:37 耶路撒冷！耶路撒冷！你杀死了多少先知，用石头打死了多少上帝的使者。我多次想像母鸡用翅膀覆庇小鸡一样召聚你的居民，但你却拒绝了。

文理本 太23:37 耶路撒冷欤、耶路撒冷欤、杀先知石击使于尔者乎、我欲集尔赤子、似牝鸡集雏翼下者屡矣、而尔不欲也、

修订本 太23:37 "耶路撒冷啊，耶路撒冷啊，你常杀害先知，又用石头打死那奉差遣到你这里来的人。我多少次想聚集你的儿女，好像母鸡把小鸡聚集在翅膀底下，但是你们不愿意。

KJV 英 太23:37 O Jerusalem, Jerusalem, thou that killest the prophets, and stonest them which are sent unto thee, how often would I have gathered thy children together, even as a hen gathereth her chickens under her wings, and ye would not!

NIV 英 太23:37 "O Jerusalem, Jerusalem, you who kill the prophets and stone those sent to you, how often I have longed to gather your children together, as a hen gathers her chicks under her wings, but you were not willing.

主目录 返回顶部

和合本 太23:38 看哪，你们的家成为荒场留给你们。

拼音版 太23:38 Kàn nǎ, nǐmen de jiā chéngwéi huāng cháng, liú gei nǐmen.

吕振中 太23:38 你看吧，你们的殿（或译∶你的庭院）留下你们了（有古卷加∶一片荒凉）！

新译本 太23:38 你看，你们的家必成为荒场，留给你们。

现代译 太23:38 瞧吧，你们的殿宇将成为人烟绝迹的荒场。

当代译 太23:38 看，你的家园将要荒凉凄清，直到你们回心转意说：

文理本 太23:38 尔室为墟、遗诸尔矣、

修订本 太23:38 看吧，你们的家要被废弃成为荒芜。

KJV 英 太23:38 Behold, your house is left unto you desolate.

NIV 英 太23:38 Look, your house is left to you desolate.

主目录 返回顶部

和合本 太23:39 我告诉你们：从今以后，你们不得再见我，直等到你们说：‘奉主名来的，是应当称颂的！’”

拼音版 太23:39 Wǒ gàosu nǐmen, cóng jīn yǐhòu, nǐmen bùdé zaìjiàn wǒ, zhí deng dào nǐmen shuō, fèng zhǔ míng lái de, shì yīngdāng chēngsòng de.

吕振中 太23:39 我告诉你们，从现在起，你们继不得以见我，直等到你们说∶『奉主名来的是当受祝颂的！』」

新译本 太23:39 我告诉你们，从今以后，你们一定见不到我，直等到你们说：‘奉主名来的，是应当称颂的。’”

现代译 太23:39 我告诉你们，你们从此再也见不到我，一直到你们说：『愿上帝赐福给奉主名而来的那位！』」

当代译 太23:39 ‘欢迎奉主名来的君王’为止。从今以后，你和你的居民都不会再看见我了。”

文理本 太23:39 我语汝、今而后、尔不见我、迨尔云、奉主名而来者、宜颂也、

修订本 太23:39 我告诉你们，从今以后，你们绝不会再见到我，直到你们说：'奉主名来的是应当称颂的！'"

KJV 英 太23:39 For I say unto you, Ye shall not see me henceforth, till ye shall say, Blessed is he that cometh in the name of the Lord.

NIV 英 太23:39 For I tell you, you will not see me again until you say, 'Blessed is he who comes in the name of the Lord.'"


马太福音第24章 - 马太福音 - 基督教圣经——十版本对照圣经

 马太福音第24章 - 马太福音 - 基督教圣经——十版本对照圣经 章

和合本 太24:1 耶稣出了圣殿，正走的时候，门徒进前来，把殿宇指给他看。

拼音版 太24:1 Yēsū chū le shèng diàn, zhèng zǒu de shíhou, méntǔ jìn qián lái, bǎ diàn yǔ zhǐ gei tā kàn.

吕振中 太24:1 耶稣从殿里出来，正走路的时候，门徒上前来，把殿的建筑指给他看。

新译本 太24:1 耶稣出了圣殿，往前走的时候，门徒前来把圣殿的建筑指给他看。

现代译 太24:1 耶稣从圣殿出来，正要离开，门徒们来到他面前，指着圣殿的建筑给他看。

当代译 太24:1 耶稣离开圣殿时，门徒走上来，把宏伟的圣殿指给他看。

文理本 太24:1 耶稣出殿、途间门徒就焉、以殿宇示之、

修订本 太24:1 耶稣出了圣殿，正离开的时候，门徒前来，把圣殿的建筑指给他看。

KJV 英 太24:1 And Jesus went out, and departed from the temple: and his disciples came to him for to shew him the buildings of the temple.

NIV 英 太24:1 Jesus left the temple and was walking away when his disciples came up to him to call his attention to its buildings.

主目录 返回顶部

和合本 太24:2 耶稣对他们说：“你们不是看见这殿宇吗？我实在告诉你们：将来在这里，没有一块石头留在石头上不被拆毁了。”

拼音版 太24:2 Yēsū duì tāmen shuō, nǐmen bú shì kànjian zhè diàn yǔ ma. wǒ shízaì gàosu nǐmen, jiānglái zaì zhèlǐ, méiyǒu yī kuaì shítou liú zaì shítou shang bú beì chāihuǐ de.

吕振中 太24:2 耶稣回答他们说∶「你们不是看见这一切么？我实在告诉你们，将来在这里、断没有一块石头能留在一块石头上、而不被拆毁的！」

新译本 太24:2 他对门徒说：“你们不是看见了这一切吗？我实在告诉你们，将来在这里必没有一块石头留在另一块石头上面，每一块都要拆下来。”

现代译 太24:2 耶稣对他们说：「你们不是都看见这些建筑吗？我告诉你们，这地方的每一块石头都要被拆下来，没有一块石头会留在另一块上面。」

当代译 太24:2 耶稣却对他们说：“你们欣赏这建筑物吗？但我告诉你们，这殿将要全部拆毁，甚至找不到有石头是叠在一起的。”

文理本 太24:2 耶稣曰、尔不见此乎、我诚语汝、将无一石遗于石上、而弗圮也、○

修订本 太24:2 耶稣回应他们说："你们不是看见这一切吗？我实在告诉你们，这里将没有一块石头会留在另一块石头上，而不被拆毁的。"

KJV 英 太24:2 And Jesus said unto them, See ye not all these things? verily I say unto you, There shall not be left here one stone upon another, that shall not be thrown down.

NIV 英 太24:2 "Do you see all these things?" he asked. "I tell you the truth, not one stone here will be left on another; every one will be thrown down."

主目录 返回顶部

和合本 太24:3 耶稣在橄榄山上坐着，门徒暗暗地来说：“请告诉我们，什么时候有这些事？你降临和世界的末了，有什么预兆呢？”

拼音版 太24:3 Yēsū zaì Gǎnlǎnshān shang zuò zhe, méntǔ ànàn de lái shuō, qǐng gàosu wǒmen, shénme shíhou yǒu zhèxie shì. nǐ jiànglín hé shìjiè de mòliǎo, yǒu shénme yùzhào ne.

吕振中 太24:3 耶稣在橄榄山上坐着，门徒暗暗地上他跟前来，说∶「请告诉我们∶什么时候会有这些事呢？你的御临，以及今世的完结，会有什么迹象呢？」

新译本 太24:3 耶稣坐在橄榄山上，门徒暗中前来问他：“请告诉我们，什么时候会有这些事呢？你的降临和这世代的终结，有什么预兆呢？”

现代译 太24:3 耶稣在橄榄山上坐着；门徒们私下来问他：「请告诉我们，这事甚麽时候会发生呢？你的来临和世界的终局有甚麽预兆呢？」

当代译 太24:3 耶稣正坐在橄榄山上，门徒悄悄地来问他：“请问这件事会在甚麽时候发生呢？你再来时，以及世界的末日会有甚麽预兆呢？”

文理本 太24:3 耶稣坐于橄榄山、门徒潜就之曰、请告我、何时有此、且尔临及世末、有何兆乎、

修订本 太24:3 耶稣在橄榄山上坐着，门徒私下进前来问他："请告诉我们，什么时候有这些事呢？你来临和世代的终结有什么预兆呢？"

KJV 英 太24:3 And as he sat upon the mount of Olives, the disciples came unto him privately, saying, Tell us, when shall these things be? and what shall be the sign of thy coming, and of the end of the world?

NIV 英 太24:3 As Jesus was sitting on the Mount of Olives, the disciples came to him privately. "Tell us," they said, "when will this happen, and what will be the sign of your coming and of the end of the age?"

主目录 返回顶部

和合本 太24:4 耶稣回答说：“你们要谨慎，免得有人迷惑你们。

拼音版 太24:4 Yēsū huídá shuō, nǐmen yào jǐnshèn, miǎndé yǒu rén míhuò nǐmen.

吕振中 太24:4 耶稣回答说∶「你们要谨慎，免得有人迷惑你们。

新译本 太24:4 耶稣回答他们：“你们要小心，不要被人迷惑；

现代译 太24:4 耶稣回答：「你们要当心，不要受人愚弄。

当代译 太24:4 耶稣告诉他们说：“你们要小心，提防上了别人的当。

文理本 太24:4 耶稣曰、慎勿为人所惑、

修订本 太24:4 耶稣回答他们："你们要谨慎，免得有人迷惑你们。

KJV 英 太24:4 And Jesus answered and said unto them, Take heed that no man deceive you.

NIV 英 太24:4 Jesus answered: "Watch out that no one deceives you.

主目录 返回顶部

和合本 太24:5 因为将来有好些人冒我的名来，说：‘我是基督’，并且要迷惑许多人。

拼音版 太24:5 Yīnwei jiānglái yǒu hǎoxiē rén mào wǒde míng lái, shuō, wǒ shì Jīdū, bìngqie yào míhuò xǔduō rén.

吕振中 太24:5 因为必有迕多人要冒我的名来，说∶『我就是基督』，便迷惑迕多人。

新译本 太24:5 因为许多人要假冒我的名而来，说：‘我就是基督’，并且要迷惑许多的人。

现代译 太24:5 因为有许多人要假冒我的名来，说：『我是基督』，因而愚弄了许多人。

当代译 太24:5 因为许多人会假冒基督的名义，欺骗许多的人。

文理本 太24:5 将多有冒我名而来者、曰、我基督也、且惑多人、

修订本 太24:5 因为将有好些人冒我的名来，说'我是基督'，并且要迷惑许多人。

KJV 英 太24:5 For many shall come in my name, saying, I am Christ; and shall deceive many.

NIV 英 太24:5 For many will come in my name, claiming, 'I am the Christ,' and will deceive many.

主目录 返回顶部

和合本 太24:6 你们也要听见打仗和打仗的风声，总不要惊慌，因为这些事是必须有的，只是末期还没有到。

拼音版 太24:6 Nǐmen ye yào tīngjian dǎzhàng hé dǎzhàng de fēngshēng, zǒng búyào jīnghuāng. yīnwei zhèxie shì shì bìxū yǒude. zhǐshì mòqī hái méiyǒu dào.

吕振中 太24:6 你们将要必听见战争和战争的风声；小心吧，别惊慌了；因为这是必须有的；但还不是末终。

新译本 太24:6 你们要听见战争，也听见战争的风声；你们要小心，不要惊慌，因为这是免不了的，不过结局还没有到。

现代译 太24:6 你们会听见附近打仗的风声和远方战争的消息。你们不用害怕，这些事必然发生，但这不是说历史的终点已经到了。

当代译 太24:6 你们会听闻或真或假的战争消息。但千万不要惊慌，因为这是末日来临前必然发生的事，只是还未到世界末日。

文理本 太24:6 尔将闻战及战之风声、慎勿惧、此事必有、惟末期未至耳、

修订本 太24:6 你们也将听见打仗和打仗的风声。注意，不要惊慌！因为这些事必须发生，但这还不是终结。

KJV 英 太24:6 And ye shall hear of wars and rumours of wars: see that ye be not troubled: for all these things must come to pass, but the end is not yet.

NIV 英 太24:6 You will hear of wars and rumors of wars, but see to it that you are not alarmed. Such things must happen, but the end is still to come.

主目录 返回顶部

和合本 太24:7 民要攻打民，国要攻打国，多处必有饥荒、地震。

拼音版 太24:7 Mín yào gōngdǎ mín, guó yào gōngdǎ guó. duō chù bì yǒu jīhuāng, dìzhèn.

吕振中 太24:7 因为外邦必起来攻打外邦，国必攻打国；许多地方必有饥荒和地震∶

新译本 太24:7 一个民族要起来攻打另一个民族，一个国家要起来攻打另一个国家，到处都有饥荒和地震，

现代译 太24:7 一个民族要跟另一个民族争战，一个国家要攻打另一个国家；到处会有饥荒和地震。

当代译 太24:7 那时民与民相斗，国与国战争，遍地饥荒，各处地震，哀鸿遍野，

文理本 太24:7 民将攻民、国将攻国、饥馑地震、随在皆然、

修订本 太24:7 民要攻打民，国要攻打国，多处必有饥荒、地震。

KJV 英 太24:7 For nation shall rise against nation, and kingdom against kingdom: and there shall be famines, and pestilences, and earthquakes, in divers places.

NIV 英 太24:7 Nation will rise against nation, and kingdom against kingdom. There will be famines and earthquakes in various places.

主目录 返回顶部

和合本 太24:8 这都是灾难的起头（“灾难”原文作“生产之难”）。

拼音版 太24:8 Zhè dōu shì zāinàn de qǐtóu. ( zāinàn yuánwén zuò shēngchǎn zhī nán ).

吕振中 太24:8 这一切事却只是灾难（或译∶产难）的起头。

新译本 太24:8 这一切不过是痛苦的开始。

现代译 太24:8 这一切事情的发生正像产妇阵痛的开始一样。

当代译 太24:8 这只不过是灾难的开始，像产妇分娩前的痛苦而已。

文理本 太24:8 此劬劳之始也、

修订本 太24:8 这都是灾难的起头。

KJV 英 太24:8 All these are the beginning of sorrows.

NIV 英 太24:8 All these are the beginning of birth pains.

主目录 返回顶部

和合本 太24:9 那时，人要把你们陷在患难里，也要杀害你们；你们又要为我的名被万民恨恶。

拼音版 太24:9 Nàshí, rén yào bǎ nǐmen xiàn zaì huànnàn lǐ, ye yào shāhaì nǐmen. nǐmen yòu yào wèi wǒde míng, beì wàn mín hèn è.

吕振中 太24:9 「那时人必将你们送交苦难中，杀害你们；你们必为我的名被万国恨恶。

新译本 太24:9 那时人要把你们送去受苦，也要杀害你们，你们要因我的名被万民恨恶。

现代译 太24:9 「那时候，你们要被逮捕，受酷刑，被杀害。为了我的缘故，天下的人都要憎恨你们。

当代译 太24:9 那时候，世上的人都会因你们信我的缘故憎恨你们。你们要被拘捕，受迫害，甚至被杀。

文理本 太24:9 其时、人将陷尔于难而杀尔、尔为我名见憾于万民、

修订本 太24:9 那时，人要使你们陷在患难里，也要杀害你们；你们又要为我的名被万民憎恨。

KJV 英 太24:9 Then shall they deliver you up to be afflicted, and shall kill you: and ye shall be hated of all nations for my name's sake.

NIV 英 太24:9 "Then you will be handed over to be persecuted and put to death, and you will be hated by all nations because of me.

主目录 返回顶部

和合本 太24:10 那时，必有许多人跌倒，也要彼此陷害，彼此恨恶；

拼音版 太24:10 Nàshí, bì yǒu xǔduō rén diēdǎo, ye yào bǐcǐ xiànhaì, bǐcǐ hèn è.

吕振中 太24:10 那时必有许多人要绊跌，要彼此送官，彼此恨恶；

新译本 太24:10 那时许多人会失去信仰，彼此出卖，互相恨恶；

现代译 太24:10 许多人要放弃他们的信仰，彼此出卖，彼此仇视。

当代译 太24:10 许多人会因此放弃信仰，互相出卖，彼此憎恨。

文理本 太24:10 人多颠踬、相陷相憾、

修订本 太24:10 那时，会有许多人跌倒，也会彼此陷害，彼此憎恨；

KJV 英 太24:10 And then shall many be offended, and shall betray one another, and shall hate one another.

NIV 英 太24:10 At that time many will turn away from the faith and will betray and hate each other,

主目录 返回顶部

和合本 太24:11 且有好些假先知起来，迷惑多人。

拼音版 太24:11 Qie yǒu hǎoxiē jiǎ xiānzhī qǐlai, míhuò duō rén.

吕振中 太24:11 必有许多人假神言人要起来，迷惑许多人。

新译本 太24:11 也有许多假先知出现，要迷惑许多人。

现代译 太24:11 许多假先知要出现，迷惑人心。

当代译 太24:11 假先知也跟着出现，迷惑许多的人。

文理本 太24:11 伪先知群起而惑多人、

修订本 太24:11 且有好些假先知起来，迷惑许多人。

KJV 英 太24:11 And many false prophets shall rise, and shall deceive many.

NIV 英 太24:11 and many false prophets will appear and deceive many people.

主目录 返回顶部

和合本 太24:12 只因不法的事增多，许多人的爱心才渐渐冷淡了。

拼音版 太24:12 Zhǐ yīn bùfǎ de shì zēng duō, xǔduō rén de aì xīn, cái jiànjiàn lengdàn le.

吕振中 太24:12 因了不法行为之加多，许多人的爱心就冷淡了。

新译本 太24:12 因为不法的事增加，许多人的爱心就冷淡了。

现代译 太24:12 因为邪恶泛滥，许多人的爱心会渐渐冷淡了。

当代译 太24:12 那时世上的罪恶剧增，大部分人的爱心都变成冷淡；

文理本 太24:12 因恶贯盈、爱情渐冷者众、

修订本 太24:12 因为不法的事增多，许多人的爱心渐渐冷淡了。

KJV 英 太24:12 And because iniquity shall abound, the love of many shall wax cold.

NIV 英 太24:12 Because of the increase of wickedness, the love of most will grow cold,

主目录 返回顶部

和合本 太24:13 惟有忍耐到底的必然得救。

拼音版 太24:13 Wéiyǒu rennaì dàodǐ de, bìrán déjiù.

吕振中 太24:13 惟独坚忍到末终的，才能得救。

新译本 太24:13 唯有坚忍到底的，必然得救。

现代译 太24:13 但是，坚忍到底的人必然得救。

当代译 太24:13 但在信仰上坚持到底的人，必定得救。

文理本 太24:13 惟终忍者、必得救也、

修订本 太24:13 但坚忍到底的终必得救。

KJV 英 太24:13 But he that shall endure unto the end, the same shall be saved.

NIV 英 太24:13 but he who stands firm to the end will be saved.

主目录 返回顶部

和合本 太24:14 这天国的福音要传遍天下，对万民作见证，然后末期才来到。

拼音版 太24:14 Zhè tiānguó de Fúyin, yào chuán biàn tiān xià, duì wàn mín zuò jiànzhèng, ránhòu mòqī cái lái dào.

吕振中 太24:14 这天国的福音必须宣传在普天下，对万民作见证；然后末终才来到。

新译本 太24:14 这天国的福音要传遍天下，向万民作见证，然后结局才来到。

现代译 太24:14 天国的福音先要传遍天下，向全人类作见证，然后历史的终点才会临到。」

当代译 太24:14 这天国的福音，必传遍世界，让各国人民都可以听到，然后，末日才临到。

文理本 太24:14 天国福音、将宣于天下、为证万邦、末期乃至、

修订本 太24:14 这天国的福音要传遍天下，对万民作见证，然后终结才来到。"

KJV 英 太24:14 And this gospel of the kingdom shall be preached in all the world for a witness unto all nations; and then shall the end come.

NIV 英 太24:14 And this gospel of the kingdom will be preached in the whole world as a testimony to all nations, and then the end will come.

主目录 返回顶部

和合本 太24:15 你们看见先知但以理所说的‘那行毁坏可憎的’站在圣地（读这经的人须要会意）。

拼音版 太24:15 Nǐmen kànjian xiānzhī Dànyǐlǐ suǒ shuō de, nà xíng huǐhuaì ke zēng de zhàn zaì shèng dì. ( dòu zhè jīng de rén xū yào huìyì. )

吕振中 太24:15 「所以你们几时看见由神言人但以理所说那『引致荒凉的可憎之像』立在圣地上［诵读的人须要了悟阿］；

新译本 太24:15 “当你们看见但以理先知所说的‘那造成荒凉的可憎者’，站在圣地的时候（读者必须领悟），

现代译 太24:15 「你们看见先知但以理所说的那『毁灭性的可憎之物』站在神圣地方的时候（读者必须领会这句话的含意），

当代译 太24:15 当你们看见但以理先知所预言：‘可怕的倾覆者要站在神圣之地’的时候，（读者须会意），

文理本 太24:15 尔观先知但以理所言、秽恶摧残者立于圣地、读者宜致思焉、

修订本 太24:15 "当你们看见先知但以理所说的那'施行毁灭的亵渎者'站在圣地（读这经的人要会意），

KJV 英 太24:15 When ye therefore shall see the abomination of desolation, spoken of by Daniel the prophet, stand in the holy place, (whoso readeth, let him understand:)

NIV 英 太24:15 "So when you see standing in the holy place 'the abomination that causes desolation,' spoken of through the prophet Daniel--let the reader understand--

主目录 返回顶部

和合本 太24:16 那时，在犹太的，应当逃到山上；

拼音版 太24:16 Nàshí, zaì Yóutaì de, yīngdāng taó dào shān shang.

吕振中 太24:16 那时在犹太的就要逃到山上；

新译本 太24:16 那时，住在犹太的应当逃到山上；

现代译 太24:16 住在犹太地区的，该逃到山上避难；

当代译 太24:16 那些住在犹太的人，就要赶快逃到山上；

文理本 太24:16 斯时也、在犹太者宜遁于山、

修订本 太24:16 那时，在犹太的，应当逃到山上；

KJV 英 太24:16 Then let them which be in Judaea flee into the mountains:

NIV 英 太24:16 then let those who are in Judea flee to the mountains.

主目录 返回顶部

和合本 太24:17 在房上的，不要下来拿家里的东西；

拼音版 太24:17 Zaì fáng shang de, búyào xià lái ná jiā lǐ de dōngxǐ.

吕振中 太24:17 在房顶上的不要下来、拿家里的东西；

新译本 太24:17 在房顶的不要下来拿家里的东西；

现代译 太24:17 在屋顶上的，不要下到屋子里去拿东西；

当代译 太24:17 那些正在屋顶的人，不要下来进房子收拾行李；

文理本 太24:17 乘屋者勿下取物、

修订本 太24:17 在屋顶上的，不要下来拿家里的东西；

KJV 英 太24:17 Let him which is on the housetop not come down to take any thing out of his house:

NIV 英 太24:17 Let no one on the roof of his house go down to take anything out of the house.

主目录 返回顶部

和合本 太24:18 在田里的，也不要回去取衣裳。

拼音版 太24:18 Zaì tián lǐ de, ye búyào huí qù qǔ yīshang.

吕振中 太24:18 在田地里的也不要回去拿衣裳。

新译本 太24:18 在田里的也不要回去取衣服。

现代译 太24:18 在农场的，也不要回家拿外衣。

当代译 太24:18 那些在田间工作的人，也不要回家取外衣。

文理本 太24:18 在田者勿归取衣、

修订本 太24:18 在田里的，不要回去取衣裳。

KJV 英 太24:18 Neither let him which is in the field return back to take his clothes.

NIV 英 太24:18 Let no one in the field go back to get his cloak.

主目录 返回顶部

和合本 太24:19 当那些日子，怀孕的和奶孩子的有祸了。

拼音版 太24:19 Dāng nàxiē rìzi, huáiyùn de hé nǎiháizi de yǒu huò le.

吕振中 太24:19 当那些日子，怀孕的和喂奶子的有祸阿！

新译本 太24:19 当那些日子，怀孕的和乳养孩子的有祸了！

现代译 太24:19 在那些日子里，怀孕的女人和哺育婴儿的母亲就苦了！

当代译 太24:19 在那段时期，孕妇和抚育婴儿的母亲们可苦透了！

文理本 太24:19 当此之时、妊妇乳妇其有祸乎、

修订本 太24:19 在那些日子，怀孕的和奶孩子的就苦了。

KJV 英 太24:19 And woe unto them that are with child, and to them that give suck in those days!

NIV 英 太24:19 How dreadful it will be in those days for pregnant women and nursing mothers!

主目录 返回顶部

和合本 太24:20 你们应当祈求，叫你们逃走的时候，不遇见冬天或是安息日。

拼音版 太24:20 Nǐmen yīngdāng qíqiú , jiào nǐmen taó zǒu de shíhou, bú yùjiàn dōngtiān, huò shì ānxīrì.

吕振中 太24:20 你们要祷告，使你们的逃走不在冬天，也不在安息日∶

新译本 太24:20 你们应当祈求，叫你们逃难的时候，不是在冬天或安息日，

现代译 太24:20 你们要恳求上帝不让这些事在冬天或安息日发生。

当代译 太24:20 你们要祈求上帝，不要让这些战争在冬天或安息日发生，

文理本 太24:20 宜祈祷、免于冬时及安息日而逃、

修订本 太24:20 你们要祈求，好让你们逃走的时候，不遇见冬天或安息日。

KJV 英 太24:20 But pray ye that your flight be not in the winter, neither on the sabbath day:

NIV 英 太24:20 Pray that your flight will not take place in winter or on the Sabbath.

主目录 返回顶部

和合本 太24:21 因为那时必有大灾难，从世界的起头直到如今，没有这样的灾难，后来也必没有。

拼音版 太24:21 Yīnwei nàshí bì yǒu zāinàn, cóng shìjiè de qǐtóu, zhídào rújīn, méiyǒu zhèyàng de zāinàn, hòulái ye bì méiyǒu.

吕振中 太24:21 因为那时必有大苦难；这样的苦难、从世界的起头、直到如今、还没有过，将来也一定不会有的。

新译本 太24:21 因为那时必有大灾难，这是从世界的开始到现在未曾有过的，以后也必不会再有。

现代译 太24:21 因为那些日子的灾难是创世以来未曾有过的，而且，将来也不会再有。

当代译 太24:21 因为那是空前绝后的大灾难。这灾难从上帝创造世界到那天都未曾出现过，甚至以后也不会出现。

文理本 太24:21 是时必有大难、自世之始迄今、未尝有此、后永无之、

修订本 太24:21 因为那时必有大灾难，自从世界的起头直到如今，从没有这样的灾难，将来也不会有。

KJV 英 太24:21 For then shall be great tribulation, such as was not since the beginning of the world to this time, no, nor ever shall be.

NIV 英 太24:21 For then there will be great distress, unequaled from the beginning of the world until now--and never to be equaled again.

主目录 返回顶部

和合本 太24:22 若不减少那日子，凡有血气的，总没有一个得救的；只是为选民，那日子必减少了。

拼音版 太24:22 ruò bù jiǎnshǎo nà rìzi, fán yǒu xuèqì de, zǒng méiyǒu yī ge déjiù de. zhǐshì wei xuǎn mín, nà rìzi bì jiǎnshǎo le.

吕振中 太24:22 若不是那些日子被截短了，凡是血肉之人就没有一个能得救；但是为了蒙拣选的人的缘故，那些日子是必会被截短的。

新译本 太24:22 如果那些日子不减少，没有一个人可以存活；但是为了选民，那些日子必会减少。

现代译 太24:22 要是上帝没有缩短那些灾难的日子，没有人能够存活。但是为了他所拣选的子民，上帝会缩短那些日子的。

当代译 太24:22 如果上帝不缩短那段时期，恐怕没有一个人能保存性命。但上帝为了他所拣选的人的缘故，必把那灾期缩短。

文理本 太24:22 若非减其日、则无得救者、但为选民故、其日将减耳、

修订本 太24:22 若不减少那些日子，凡血肉之躯的，就没有一个能得救；可是为了选民，那些日子将减少。

KJV 英 太24:22 And except those days should be shortened, there should no flesh be saved: but for the elect's sake those days shall be shortened.

NIV 英 太24:22 If those days had not been cut short, no one would survive, but for the sake of the elect those days will be shortened.

主目录 返回顶部

和合本 太24:23 那时，若有人对你们说‘基督在这里’，或说‘基督在那里’，你们不要信。

拼音版 太24:23 Nàshí ruò yǒu rén duì nǐmen shuō, Jīdū zaì zhèlǐ. huò shuō, Jīdū zaì nàli, nǐmen búyào xìn .

吕振中 太24:23 那时若有人对你们说∶『看哪，基督在这里』，或是∶『在那里』，你们不要信；

新译本 太24:23 那时，如果有人对你们说：‘看哪，基督在这里！’或说：‘他在那里！’你们不要信，

现代译 太24:23 「如果有人对你们说：『瞧，基督在这里！瞧，基督在那里！』不要相信他。

当代译 太24:23 假如有人告诉你们：‘看哪！这人是基督’或‘那人是基督’，你们千万不要相信。

文理本 太24:23 其时、若有告尔基督在此、或在彼、勿信、

修订本 太24:23 那时，若有人对你们说：'看哪，基督在这里！'或'在那里！'你们不要信。

KJV 英 太24:23 Then if any man shall say unto you, Lo, here is Christ, or there; believe it not.

NIV 英 太24:23 At that time if anyone says to you, 'Look, here is the Christ!' or, 'There he is!' do not believe it.

主目录 返回顶部

和合本 太24:24 因为假基督、假先知将要起来，显大神迹、大奇事。倘若能行，连选民也就迷惑了。

拼音版 太24:24 Yīnwei jiǎ Jīdū , jiǎ xiānzhī, jiāngyào qǐlai, xiǎn dà shénjī, dà qí shì. tǎngruò néng xíng, lián xuǎn mín ye jiù míhuò le.

吕振中 太24:24 因为有假基督假神言人将要起来，施行大神迹奇事，为的是、如果可能、连蒙拣选的人也要加以迷惑。

新译本 太24:24 因为必有假基督和假先知出现，显大神迹和奇事；如果可以的话，他们连选民也要迷惑。

现代译 太24:24 因为假基督和假先知将出现，他们要行大的神迹奇事来迷惑人；可能的话，甚至迷惑上帝所拣选的子民。

当代译 太24:24 因为到时‘假基督’‘假先知’相继出现，大显神通，甚至连上帝所选召的人也可能上当。

文理本 太24:24 盖将有伪基督伪先知起、大施异迹奇事、设能惑选民、则亦惑之矣、

修订本 太24:24 因为假基督和假先知将要起来，显大神迹、大奇事，如果可能，要把选民也迷惑了。

KJV 英 太24:24 For there shall arise false Christs, and false prophets, and shall shew great signs and wonders; insomuch that, if it were possible, they shall deceive the very elect.

NIV 英 太24:24 For false Christs and false prophets will appear and perform great signs and miracles to deceive even the elect--if that were possible.

主目录 返回顶部

和合本 太24:25 看哪，我预先告诉你们了。

拼音版 太24:25 Kàn nǎ, wǒ yùxiān gàosu nǐmen le.

吕振中 太24:25 看哪，我豫先告诉你们了。

新译本 太24:25 你们看！我已经事先告诉你们了。

现代译 太24:25 记住！我已经预先警告你们了。

当代译 太24:25 你们要记住，我已经预先警告过你们了。

文理本 太24:25 我已豫语尔矣、

修订本 太24:25 看哪，我已经预先告诉你们了。

KJV 英 太24:25 Behold, I have told you before.

NIV 英 太24:25 See, I have told you ahead of time.

主目录 返回顶部

和合本 太24:26 若有人对你们说，‘看哪，基督在旷野里’，你们不要出去；或说，‘看哪，基督在内屋中’，你们不要信。

拼音版 太24:26 ruò yǒu rén duì nǐmen shuō, kàn nǎ, Jīdū zaì kuàngye lǐ. nǐmen búyào chū qù. huò shuō. Jīdū zaì neì wū zhōng. nǐmen búyào xìn.

吕振中 太24:26 所以人若对你们说∶『看哪，他在野地里』，你们不要出去；或是说∶『看哪，在内屋里呢』，你们不要信；

新译本 太24:26 如果他们对你们说：‘看！基督在旷野里。’你们不要出去；或说：‘看！他在房子里。’也不要相信。

现代译 太24:26 「如果有人告诉你们：『瞧，基督在旷野！』你们不要出去；或者说：『瞧，他在屋子里！』你们也不要相信。

当代译 太24:26 因此，如果有人告诉你们说：‘基督在荒野里！’不要出去看。有人说：‘基督在屋内！’也不要相信。

文理本 太24:26 或告尔基督在旷野、勿出、基督在密室、勿信、

修订本 太24:26 若有人对你们说：'看哪，基督在旷野里！'你们不要出去；或说：'看哪，基督在内室中！'你们不要信。

KJV 英 太24:26 Wherefore if they shall say unto you, Behold, he is in the desert; go not forth: behold, he is in the secret chambers; believe it not.

NIV 英 太24:26 "So if anyone tells you, 'There he is, out in the desert,' do not go out; or, 'Here he is, in the inner rooms,' do not believe it.

主目录 返回顶部

和合本 太24:27 闪电从东边发出，直照到西边；人子降临，也要这样。

拼音版 太24:27 shǎndiàn cóng dōngbiān fāchū, zhí zhào dào xībiān. Rénzǐ jiànglín , ye yào zhèyàng.

吕振中 太24:27 因为闪电怎样从东边发出，直照到西边，人子之御临也必这样。

新译本 太24:27 电光怎样从东方闪出来，一直照到西方，人子降临的时候，也是这样。

现代译 太24:27 因为人子来临的时候会像闪电一样，一刹那间，从东到西横扫天空。

当代译 太24:27 因为我再来的时候，要如闪电般从东到西划过。

文理本 太24:27 盖电闪于东、而见于西、人子之临亦然、

修订本 太24:27 好像闪电从东边发出，直照到西边，人子来临也要这样。

KJV 英 太24:27 For as the lightning cometh out of the east, and shineth even unto the west; so shall also the coming of the Son of man be.

NIV 英 太24:27 For as lightning that comes from the east is visible even in the west, so will be the coming of the Son of Man.

主目录 返回顶部

和合本 太24:28 尸首在哪里，鹰也必聚在那里。

拼音版 太24:28 Shī shǒu zaì nàli, yīng ye bì jù zaì nàli.

吕振中 太24:28 『尸体在哪里，兀鹰也必聚在哪里。』

新译本 太24:28 尸首在哪里，鹰也必聚在哪里。

现代译 太24:28 「尸首在哪里，秃鹰也会聚在那里。」

当代译 太24:28 体所在的地方，就有鹰群集。

文理本 太24:28 尸之所在、鸷鸟集焉、○

修订本 太24:28 尸首在哪里，鹰也会聚在哪里。"

KJV 英 太24:28 For wheresoever the carcase is, there will the eagles be gathered together.

NIV 英 太24:28 Wherever there is a carcass, there the vultures will gather.

主目录 返回顶部

和合本 太24:29 那些日子的灾难一过去，日头就变黑了，月亮也不放光，众星要从天上坠落，天势都要震动。’

拼音版 太24:29 Nàxiē rìzi de zāinàn yī guò qù, rìtou jiù biàn hēi le, yuèliang ye bú fàng guāng, zhòng xīng yào cóng tiān shang zhuìluò, tiān shì dōu yào zhèndòng.

吕振中 太24:29 「那些日子的苦难一过后，日头就必变黑，月亮必没有光芒，星辰必从天上坠下，天上的列强万象必被摇动。

新译本 太24:29 “那些日子的灾难刚过去：太阳就变黑了，月亮也不发光，众星从天坠落，天上的万象震动。

现代译 太24:29 「那些灾难的日子一过去，太阳就要变黑，月亮不再发光，星星从天上坠落，太空的系统也都要摇动。

当代译 太24:29 当灾难一过，便会‘日月无光，星体陨落；太空的天体震撼不定。’

文理本 太24:29 此难之后、日将冥、月无光、星陨自天、天象震动、

修订本 太24:29 "那些日子的灾难一过去， 太阳要变黑， 月亮也不放光， 众星要从天上坠落， 天上的万象都要震动。

KJV 英 太24:29 Immediately after the tribulation of those days shall the sun be darkened, and the moon shall not give her light, and the stars shall fall from heaven, and the powers of the heavens shall be shaken:

NIV 英 太24:29 "Immediately after the distress of those days "'the sun will be darkened, and the moon will not give its light; the stars will fall from the sky, and the heavenly bodies will be shaken.'

主目录 返回顶部

和合本 太24:30 那时，人子的兆头要显在天上，地上的万族都要哀哭。他们要看见人子有能力，有大荣耀，驾着天上的云降临。

拼音版 太24:30 Nàshí, Rénzǐ de zhào tóu yào xiǎn zaì tiān shang, dì shang de wàn zú dōu yào āikū. tāmen yào kànjian Rénzǐ, yǒu nénglì, yǒu dà róngyào, jià zhe tiān shang de yún jiànglín.

吕振中 太24:30 那时人子的迹象必显现在天上；那时地上万族都必捶胸号啕，必看见人子带着能力和大荣耀、驾着天云来临。

新译本 太24:30 “那时，人子的征兆要显在天上，地上的万族都要哀号，并且看见人子带着能力，满有荣耀，驾着天上的云降临。

现代译 太24:30 那时候，人子来临的记号要在天际出现。地上万族万民都要哀哭；他们要看见人子充满着能力和荣耀驾着天上的云降临。

当代译 太24:30 那时候，天空会出现我再来的预兆。全人类看见我驾着彩云，带着能力和荣耀降临，都要悲哀痛哭。

文理本 太24:30 其时、人子之兆见于天、在地诸族必皆哀伤、且见人子以大权大荣、乘云而来、

修订本 太24:30 那时，人子的预兆要显在天上，地上的万族都要哀哭。他们要看见人子带着能力和大荣耀，驾着天上的云来临。

KJV 英 太24:30 And then shall appear the sign of the Son of man in heaven: and then shall all the tribes of the earth mourn, and they shall see the Son of man coming in the clouds of heaven with power and great glory.

NIV 英 太24:30 "At that time the sign of the Son of Man will appear in the sky, and all the nations of the earth will mourn. They will see the Son of Man coming on the clouds of the sky, with power and great glory.

主目录 返回顶部

和合本 太24:31 他要差遣使者，用号筒的大声，将他的选民从四方（“方”原文作“风”），从天这边到天那边，都招聚了来。

拼音版 太24:31 Tā yào chāiqiǎn shǐzhe, yòng haó Tǒng de dàshēng, jiāng tāde xuǎn mín, cóng sìfāng, cóng tiān zhèbiān dào tiān nàbiān, dōu zhāo jù le lái ( fāng yuánwén zuò fēng ).

吕振中 太24:31 他必用大号筒差遣他的使者，将他拣选的人、由四方（希腊文∶四风）、从天这边到天那边、都聚拢来。

新译本 太24:31 当号筒发出响声，他要差派使者，把他的选民从四方，从天这边到天那边都招聚来。

现代译 太24:31 号角的声音要大响，他要差遣天使到天涯海角，从世界的这一头到世界的那一头，召集他所拣选的子民。」

当代译 太24:31 我要差遣天使，用号角高声从四方八面，从天这边到天那边，召集属我的人。

文理本 太24:31 遣其使以宏大之角声、集厥选民于四方、自天此涯、以至彼涯、○

修订本 太24:31 他要差遣天使，用大声的号筒，从四方，从天这边直到天那边，召集他的选民。"

KJV 英 太24:31 And he shall send his angels with a great sound of a trumpet, and they shall gather together his elect from the four winds, from one end of heaven to the other.

NIV 英 太24:31 And he will send his angels with a loud trumpet call, and they will gather his elect from the four winds, from one end of the heavens to the other.

主目录 返回顶部

和合本 太24:32 你们可以从无花果树学个比方：当树枝发嫩长叶的时候，你们就知道夏天近了。

拼音版 太24:32 Nǐmen keyǐ cóng wúhuāguǒ shù xué gè bǐfāng. dāng shùzhī fā nèn zhǎng yè de shíhou, nǐmen jiù zhīdào xiàtiān jìn le.

吕振中 太24:32 「你们要从无花果树学个比喻∶当它的枝子一发嫩长叶时，你们就知道夏天近了。

新译本 太24:32 “你们应该从无花果树学个功课：树枝长出嫩芽生出叶子的时候，你们就知道夏天近了；

现代译 太24:32 「你们要从无花果树学一个教训。当枝子呈现嫩绿的颜色，长出新叶的时候，你们知道夏天就要到了。

当代译 太24:32 从无花果树身上，你们可以学个道理。当无花果树发芽长叶的时候，你们知道夏天快来了。

文理本 太24:32 可由无花果树取譬、其枝柔叶萌、则知夏近矣、

修订本 太24:32 "你们要从无花果树学习功课：当树枝发芽长叶的时候，你们就知道夏天近了。

KJV 英 太24:32 Now learn a parable of the fig tree; When his branch is yet tender, and putteth forth leaves, ye know that summer is nigh:

NIV 英 太24:32 "Now learn this lesson from the fig tree: As soon as its twigs get tender and its leaves come out, you know that summer is near.

主目录 返回顶部

和合本 太24:33 这样，你们看见这一切的事，也该知道人子近了，正在门口了。

拼音版 太24:33 Zhèyàng, nǐmen kànjian zhè yīqiè de shì, ye gāi zhīdào Rénzǐ jìn le, zhèngzaì ménkǒu le.

吕振中 太24:33 你们也是这样∶你们几时看见这一切事，就（或译∶就该）知道他（或译∶它）临近了，在门口了。

新译本 太24:33 同样，当你们看见这一切，就知道人子已经近在门口了。

现代译 太24:33 同样，你们看见这一切现象就知道时候快到了〔或译：他就要来了〕，就在门口了。

当代译 太24:33 同样，当你们看见这些事情发生的时候，也该知道末日快到，我就在门口了。

文理本 太24:33 如是、尔见此事、则知人子近已及门矣、

修订本 太24:33 同样，当你们看见这一切，就知道那时候近了，就在门口了。

KJV 英 太24:33 So likewise ye, when ye shall see all these things, know that it is near, even at the doors.

NIV 英 太24:33 Even so, when you see all these things, you know that it is near, right at the door.

主目录 返回顶部

和合本 太24:34 我实在告诉你们：这世代还没有过去，这些事都要成就。

拼音版 太24:34 Wǒ shízaì gàosu nǐmen, zhè shìdaì hái méiyǒu guò qù, zhèxie shì dōu yào chéngjiù.

吕振中 太24:34 我实在告诉你们，这一代还没过去，这一切事必定发生。

新译本 太24:34 我实在告诉你们，这一切都必要发生，然后这世代才会过去。

现代译 太24:34 你们要记住：这一代人还没有都去世以前，这一切事就要发生。

当代译 太24:34 我确实地告诉你们，这时代还没有过去，这些事情全都要发生！

文理本 太24:34 我诚语汝、此代未逝、斯事皆成、

修订本 太24:34 我实在告诉你们，这世代还没有过去，这一切都要发生。

KJV 英 太24:34 Verily I say unto you, This generation shall not pass, till all these things be fulfilled.

NIV 英 太24:34 I tell you the truth, this generation will certainly not pass away until all these things have happened.

主目录 返回顶部

和合本 太24:35 天地要废去，我的话却不能废去。

拼音版 太24:35 Tiāndì yào feì qù, wǒde huà què bùnéng feì qù .

吕振中 太24:35 天地会过去，我的话断不能过去。

新译本 太24:35 天地都要过去，但我的话决不会废去。

现代译 太24:35 天地要消失，我的话却永不消失。」

当代译 太24:35 天地要过去，但我的话永不会过去！

文理本 太24:35 天地必废、我言不废、

修订本 太24:35 天地要废去，我的话却绝不废去。"

KJV 英 太24:35 Heaven and earth shall pass away, but my words shall not pass away.

NIV 英 太24:35 Heaven and earth will pass away, but my words will never pass away.

主目录 返回顶部

和合本 太24:36 但那日子、那时辰，没有人知道，连天上的使者也不知道，子也不知道，惟独父知道。

拼音版 太24:36 Dàn nà rìzi, nàshí chén, méiyǒu rén zhīdào, lián tiān shang de shǐzhe ye bù zhīdào, zǐ ye bù zhīdào, wéidú fù zhīdào.

吕振中 太24:36 「至于那日子那时辰，没有人知道∶天上的使者也不知道，子也不知道，惟独父知道。

新译本 太24:36 “至于那日子和时间，没有人知道，连天上的使者和子也不知道，只有父知道。

现代译 太24:36 「至於那要临到的日子和时间，没有人知道；天上的天使不知道，儿子也不知道〔有些古卷没有：儿子也不知道〕，只有父亲知道。

当代译 太24:36 那日子和时间谁都不知道，连我和天使也不知道，只有父知道。

文理本 太24:36 然其日其时、人不知、天使与子亦不知、惟父知之、

修订本 太24:36 "但那日子，那时辰，没有人知道，连天上的天使也不知道，子也不知道，惟有父知道。

KJV 英 太24:36 But of that day and hour knoweth no man, no, not the angels of heaven, but my Father only.

NIV 英 太24:36 "No one knows about that day or hour, not even the angels in heaven, nor the Son, but only the Father.

主目录 返回顶部

和合本 太24:37 挪亚的日子怎样，人子降临也要怎样。

拼音版 太24:37 Nuóyà de rìzi zenyàng, Rénzǐ jiànglín ye yào zenyàng .

吕振中 太24:37 挪亚的日子怎样，人子之御临也必怎样。

新译本 太24:37 挪亚的时代怎样，人子降临的时候也是这样。

现代译 太24:37 人子的来临要像挪亚时代所发生的事一样。

当代译 太24:37 我再来时的情形正像挪亚时代的历史重演：

文理本 太24:37 人子之临、有如挪亚之日、

修订本 太24:37 挪亚的日子怎样，人子来临也要怎样。

KJV 英 太24:37 But as the days of Noe were, so shall also the coming of the Son of man be.

NIV 英 太24:37 As it was in the days of Noah, so it will be at the coming of the Son of Man.

主目录 返回顶部

和合本 太24:38 当洪水以前的日子，人照常吃喝嫁娶，直到挪亚进方舟的那日，

拼音版 太24:38 Dāng hóngshuǐ yǐqián de rìzi, rén zhào cháng chī hē jiàqǔ, zhídào Nuóyà jìn fāngzhōu de nà rì.

吕振中 太24:38 当洪水以前那些日子，人怎样又嚼又喝，又娶又嫁，直到挪亚进楼船那一天，

新译本 太24:38 洪水之前的时代，人们吃喝嫁娶，直到挪亚进入方舟的那一天；

现代译 太24:38 洪水没有来以前，人照常吃喝嫁娶，直到挪亚进入方舟那一天；

当代译 太24:38 洪水未到的时候，人们只顾吃吃喝喝，男婚女嫁；就是到挪亚搬进‘方舟’的那天，

文理本 太24:38 洪水之先、其人饮食嫁娶、迨挪亚入方舟日、

修订本 太24:38 在洪水以前的那些日子，人照常吃喝嫁娶，直到挪亚进方舟的那日，

KJV 英 太24:38 For as in the days that were before the flood they were eating and drinking, marrying and giving in marriage, until the day that Noe entered into the ark,

NIV 英 太24:38 For in the days before the flood, people were eating and drinking, marrying and giving in marriage, up to the day Noah entered the ark;

主目录 返回顶部

和合本 太24:39 不知不觉洪水来了，把他们全都冲去。人子降临也要这样。

拼音版 太24:39 Bù zhī bù jué hóngshuǐ lái le, bǎ tāmen quánbù chōng qù. Rénzǐ jiànglín ye yào zhèyàng.

吕振中 太24:39 不知不觉，到洪水来了，把一切都冲了去∶人子之御临也必这样。

新译本 太24:39 等到洪水来到，把他们冲去，他们才明白过来；人子降临的时候也是这样。

现代译 太24:39 他们糊里糊涂，洪水来了，把他们都冲走。人子的来临也是这样。

当代译 太24:39 他们还不知大祸临头；洪水一来，就把他们全淹没了；我再来的时候，也是这样。

文理本 太24:39 人莫之知、及洪水至、尽没之、人子之临亦然、

修订本 太24:39 不知不觉洪水来了，把他们全都冲去。人子来临也要这样。

KJV 英 太24:39 And knew not until the flood came, and took them all away; so shall also the coming of the Son of man be.

NIV 英 太24:39 and they knew nothing about what would happen until the flood came and took them all away. That is how it will be at the coming of the Son of Man.

主目录 返回顶部

和合本 太24:40 那时，两个人在田里，取去一个，撇下一个；

拼音版 太24:40 Nàshí, liǎng gèrén zaì tián lǐ, qǔ qù yī ge, piē xià yī ge.

吕振中 太24:40 那时两个人在田地里，必有一个被接去，一个被撇下；

新译本 太24:40 那时，两个人在田里工作，一个被接去，一个撇下来；

现代译 太24:40 那时候，两个人在田里工作，一个要被接去，另一个留在那里；

当代译 太24:40 那时，两个人在田里工作，会有一个被接去，一个被撇下来；

文理本 太24:40 其时、二人在田、取一舍一、

修订本 太24:40 那时，两个人在田里，一个被接去，一个被撇下。

KJV 英 太24:40 Then shall two be in the field; the one shall be taken, and the other left.

NIV 英 太24:40 Two men will be in the field; one will be taken and the other left.

主目录 返回顶部

和合本 太24:41 两个女人推磨，取去一个，撇下一个。

拼音版 太24:41 Liǎng ge nǚrén tuī mò. qǔ qù yī ge, piē xià yī ge.

吕振中 太24:41 两个女人在磨房里推磨，必有一个被接去，一个被撇下。

新译本 太24:41 两个女人在磨坊推磨，一个被接去，一个撇下来。

现代译 太24:41 两个女子在推磨，一个被接去，另一个留下。

当代译 太24:41 两个妇人在一同推磨，会有一个被接去，一个被留下来。

文理本 太24:41 二女旋磨、取一舍一、

修订本 太24:41 两个女人推磨，一个被接去，一个被撇下。

KJV 英 太24:41 Two women shall be grinding at the mill; the one shall be taken, and the other left.

NIV 英 太24:41 Two women will be grinding with a hand mill; one will be taken and the other left.

主目录 返回顶部

和合本 太24:42 所以，你们要警醒，因为不知道你们的主是哪一天来到。

拼音版 太24:42 Suǒyǐ nǐmen yào jǐngxǐng, yīnwei bú zhīdào nǐmen de zhǔ shì nà yī tiān lái dào .

吕振中 太24:42 所以你们要儆醒，因为你们不知道你们的主什么日子要来。

新译本 太24:42 因此，你们要警醒，因为不知道你们的主什么时候要来。

现代译 太24:42 所以，要警醒，因为你们不知道主要在哪一天来临。

当代译 太24:42 所以，你们要提高警觉，随时准备，因为不知道你们的主哪一天会回来。

文理本 太24:42 故当儆醒、盖不知尔主何日至也、

修订本 太24:42 所以，你们要警醒，因为不知道你们的主哪一天来到。

KJV 英 太24:42 Watch therefore: for ye know not what hour your Lord doth come.

NIV 英 太24:42 "Therefore keep watch, because you do not know on what day your Lord will come.

主目录 返回顶部

和合本 太24:43 家主若知道几更天有贼来，就必警醒，不容人挖透房屋，这是你们所知道的。

拼音版 太24:43 Jiā zhǔ ruò zhīdào jǐ gēng tiān yǒu zéi lái, jiù bì jǐngxǐng, bùróng rén wā tòu fángwū. zhè shì nǐmen suǒ zhīdào de.

吕振中 太24:43 但这一点你们要晓得∶家主若知道贼什么更次要来，他就便要儆醒，不容他的房屋被挖透。

新译本 太24:43 你们都知道，家主若晓得窃贼晚上什么时候会来，就会提高警觉，不让他摸进屋里。

现代译 太24:43 要记住这一点：一家的主人要是知道小偷晚上甚麽时候要来，他一定会警醒，不让小偷破门而入。

当代译 太24:43 或者我这样说你们会明白一点，如果一个人知道甚麽时候有贼来偷东西，他一定会警惕戒备。

文理本 太24:43 若家主知盗何更至、则必儆醒、不容穴其屋、此尔所知也、

修订本 太24:43 你们要知道，一家的主人若知道晚上什么时候有贼来，就必警醒，不让贼挖穿房屋。

KJV 英 太24:43 But know this, that if the goodman of the house had known in what watch the thief would come, he would have watched, and would not have suffered his house to be broken up.

NIV 英 太24:43 But understand this: If the owner of the house had known at what time of night the thief was coming, he would have kept watch and would not have let his house be broken into.

主目录 返回顶部

和合本 太24:44 所以，你们也要预备，因为你们想不到的时候，人子就来了。

拼音版 太24:44 Suǒyǐ nǐmen ye yào yùbeì. yīnwei nǐmen xiǎng bú dào de shíhou, Rénzǐ jiù lái le.

吕振中 太24:44 故此你们也该有准备；因为当你们想不到的时辰，人子就来了。

新译本 太24:44 所以，你们也要准备妥当，因为在想不到的时候，人子就来了。

现代译 太24:44 所以，你们也应该随时准备好，因为人子要在你们料想不到的时间忽然来临。」

当代译 太24:44 你们也要随时作好准备，免得我突然回来，你们就措手不及了。

文理本 太24:44 是以尔当备之、因尔不意之时、人子至矣、

修订本 太24:44 所以，你们也要预备，因为在你们想不到的时候，人子就来了。"

KJV 英 太24:44 Therefore be ye also ready: for in such an hour as ye think not the Son of man cometh.

NIV 英 太24:44 So you also must be ready, because the Son of Man will come at an hour when you do not expect him.

主目录 返回顶部

和合本 太24:45 谁是忠心有见识的仆人，为主人所派，管理家里的人，按时分粮给他们呢？

拼音版 太24:45 Shuí shì zhōngxīn yǒu jiànshi de púrén, wéi zhǔrén suǒ paì, guǎnlǐ jiā lǐ de rén, ànshí fēn liáng gei tāmen ne.

吕振中 太24:45 「那么谁是可靠而精明的奴仆，主人所委派来管理他的家人，按时把食粮分给他们的呢？

新译本 太24:45 “谁是忠心和精明的仆人，被主人指派管理全家，按时分派粮食的呢？

现代译 太24:45 「那麽，谁是又可靠又机智的仆人呢？就是受主人指派来管理其他仆人，按时分配粮食的那一个人。

当代译 太24:45 到底谁是又忠心又聪明的仆人呢？主人不是已经把管理家务，按时分配粮食的职责交托给他吗？

文理本 太24:45 孰为忠智之仆、主任之督其家人、依时予之粮乎、

修订本 太24:45 "那么，谁是那忠心又精明的仆人，主人派他管理自己的家仆、按时分粮给他们的呢？

KJV 英 太24:45 Who then is a faithful and wise servant, whom his lord hath made ruler over his household, to give them meat in due season?

NIV 英 太24:45 "Who then is the faithful and wise servant, whom the master has put in charge of the servants in his household to give them their food at the proper time?

主目录 返回顶部

和合本 太24:46 主人来到，看见他这样行，那仆人就有福了。

拼音版 太24:46 Zhǔrén lái dào, kànjian tā zhèyàng xíng, nà púrén jiù yǒu fú le.

吕振中 太24:46 主人来了，见他这样行，那奴仆有福阿！

新译本 太24:46 主人来到，看见他这样作，那仆人就有福了。

现代译 太24:46 主人回来的时候，看见这仆人这样忠於职守，这仆人是多麽有福啊！

当代译 太24:46 当主人回来时，看到他是忠於职守，他就有福了；

文理本 太24:46 主至、见仆行是、其仆福矣、

修订本 太24:46 主人来到，看见仆人这样做，那仆人就有福了。

KJV 英 太24:46 Blessed is that servant, whom his lord when he cometh shall find so doing.

NIV 英 太24:46 It will be good for that servant whose master finds him doing so when he returns.

主目录 返回顶部

和合本 太24:47 我实在告诉你们：主人要派他管理一切所有的。

拼音版 太24:47 Wǒ shízaì gàosu nǐmen, zhǔrén yào paì tā guǎnlǐ yīqiè suǒyǒude.

吕振中 太24:47 我实在告诉你们，他必委派他管理一切的资财。

新译本 太24:47 我实在告诉你们，主人要指派他管理自己的一切财产。

现代译 太24:47 我告诉你们，主人要派他管理所有的产业。

当代译 太24:47 主人一定把所有产业都交给他管理。

文理本 太24:47 我诚语汝、主将任之以督其所有、

修订本 太24:47 我实在告诉你们，主人要派他管理所有的财产。

KJV 英 太24:47 Verily I say unto you, That he shall make him ruler over all his goods.

NIV 英 太24:47 I tell you the truth, he will put him in charge of all his possessions.

主目录 返回顶部

和合本 太24:48 倘若那恶仆心里说：‘我的主人必来得迟’，

拼音版 太24:48 Tǎngruò nà èpú xīnli shuō, wǒde zhǔrén bì lái dé chí,

吕振中 太24:48 但那恶奴仆若自己心里说∶『我主人一定会迟延』，

新译本 太24:48 如果他是个坏的仆人，心里说‘我的主人不会那么快回来’，

现代译 太24:48 但是，如果他是一个坏仆人，他会在心里盘算，『也许主人不会那麽早回来』，

当代译 太24:48 但如果有不忠心的恶仆，以为主人不会这麽快回来，

文理本 太24:48 倘彼恶仆意谓、我主稽迟、

修订本 太24:48 如果那恶仆心里说：'我的主人会来得迟'，

KJV 英 太24:48 But and if that evil servant shall say in his heart, My lord delayeth his coming;

NIV 英 太24:48 But suppose that servant is wicked and says to himself, 'My master is staying away a long time,'

主目录 返回顶部

和合本 太24:49 就动手打他的同伴，又和酒醉的人一同吃喝。

拼音版 太24:49 Jiù dòngshǒu dǎ tāde tóngbàn, yòu hé jiǔ zuì de rén yītóng chī hē.

吕振中 太24:49 就动手击打同做奴仆的，又和醉酒的人一同吃喝，

新译本 太24:49 就动手打其他的仆人，又和醉酒的人吃喝。

现代译 太24:49 於是动手殴打其他的伙伴，跟酒徒吃喝玩乐。

当代译 太24:49 就虐待同伴，只顾跟醉汉和无赖一起吃喝酗酒，

文理本 太24:49 遂扑其同侪、与酒徒饮食、

修订本 太24:49 就动手打他的同伴，又和醉酒的人一同吃喝，

KJV 英 太24:49 And shall begin to smite his fellowservants, and to eat and drink with the drunken;

NIV 英 太24:49 and he then begins to beat his fellow servants and to eat and drink with drunkards.

主目录 返回顶部

和合本 太24:50 在想不到的日子，不知道的时辰，那仆人的主人要来，

拼音版 太24:50 Zaì xiǎng bù dào de rìzi, bù zhīdào de shíchen, nà púrén de zhǔrén yào lái,

吕振中 太24:50 那么在他不期待的日子、不知不觉的时辰、那奴仆的主人必来，

新译本 太24:50 在他想不到的日子，不知道的时间，那仆人的主人要来，

现代译 太24:50 可是在他料想不到的日子，在他不知道的时间，主人回来了。

当代译 太24:50 那麽，正在你们意想不到的时候，主人便悄悄地回来。

文理本 太24:50 乃于不意之日、不知之时、主至、

修订本 太24:50 在想不到的日子，不知道的时候，那仆人的主人要来，

KJV 英 太24:50 The lord of that servant shall come in a day when he looketh not for him, and in an hour that he is not aware of,

NIV 英 太24:50 The master of that servant will come on a day when he does not expect him and at an hour he is not aware of.

主目录 返回顶部

和合本 太24:51 重重的处治他（或作“把他腰斩了”），定他和假冒为善的人同罪。在那里必要哀哭切齿了。

拼音版 太24:51 Chóngchóng de chǔzhì tā, ( huò zuò bǎ tā yào zhǎn le ) déng tā hé jiǎmàowéishànderén tóng zuì. zaì nàli bìyào āikū qièchǐ le.

吕振中 太24:51 割绝他，列他应受的处分跟假冒为善的人同等，在那里必有哀哭和切齿。

新译本 太24:51 严厉地处罚他，使他和虚伪的人同在一起；在那里必要哀哭切齿。”

现代译 太24:51 主人要重重地责打他〔或译：要把他丢出去〕，使他跟假冒为善的人一同受刑罚；在那里，他要哀哭，咬牙切齿。」

当代译 太24:51 他一定会重重地处罚这恶仆，判他和伪君子同样的罪。他就身受重刑，只有切齿哀哭了。

文理本 太24:51 处以极刑、拟与伪善同科、在彼有哀哭切齿者矣、

修订本 太24:51 重重地惩罚他，定他和假冒为善的人同罪，在那里他要哀哭切齿了。"

KJV 英 太24:51 And shall cut him asunder, and appoint him his portion with the hypocrites: there shall be weeping and gnashing of teeth.

NIV 英 太24:51 He will cut him to pieces and assign him a place with the hypocrites, where there will be weeping and gnashing of teeth.


马太福音第25章 - 马太福音 - 基督教圣经——十版本对照圣经

 马太福音第25章 - 马太福音 - 基督教圣经——十版本对照圣经 章

和合本 太25:1 那时，天国好比十个童女拿着灯出去迎接新郎。

拼音版 太25:1 Nàshí, tiānguó hǎobǐ shí ge tóngnǚ, ná zhe dēng, chū qù yíngjiē xīnláng.

吕振中 太25:1 「那时天国好比十个童女、拿着她们的火把出去、去迎接新郎。

新译本 太25:1 “那时，天国好像十个童女，拿着她们的灯出去迎接新郎。

现代译 太25:1 「在那日，天国好比以下的故事：有十个少女手里拿着油灯，出去迎接新郎。

当代译 太25:1 那时候，天国正像有十个伴娘，提着灯去迎接新郎，

文理本 太25:1 天国可比处女十人、执灯出迎新娶者、

修订本 太25:1 "那时，天国好比十个童女拿着灯出去迎接新郎。

KJV 英 太25:1 Then shall the kingdom of heaven be likened unto ten virgins, which took their lamps, and went forth to meet the bridegroom.

NIV 英 太25:1 "At that time the kingdom of heaven will be like ten virgins who took their lamps and went out to meet the bridegroom.

主目录 返回顶部

和合本 太25:2 其中有五个是愚拙的，五个是聪明的。

拼音版 太25:2 Qízhōng yǒu wǔ ge shì yúzhuō de. wǔ ge shì cōngming de.

吕振中 太25:2 其中有五个是愚拙的，五个是聪明的。

新译本 太25:2 她们中间有五个是愚蠢的，五个是聪明的。

现代译 太25:2 其中五个是愚笨的，五个是聪明的。

当代译 太25:2 其中五个是糊涂的，五个是聪明的。

文理本 太25:2 其中五智五愚、

修订本 太25:2 其中有五个是愚拙的，五个是聪明的。

KJV 英 太25:2 And five of them were wise, and five were foolish.

NIV 英 太25:2 Five of them were foolish and five were wise.

主目录 返回顶部

和合本 太25:3 愚拙的拿着灯，却不预备油；

拼音版 太25:3 Yúzhuō de ná zhe dēng, què bú yùbeì yóu.

吕振中 太25:3 愚拙的拿着火把，却没有带着油；

新译本 太25:3 那些愚蠢的拿着灯，却没有带油；

现代译 太25:3 愚笨的带了灯，却没有预备足够的油；

当代译 太25:3 五个糊涂的只顾拿着灯，却不预备油；

文理本 太25:3 愚者执灯、而未备油、

修订本 太25:3 愚拙的拿着灯，却没有带油；

KJV 英 太25:3 They that were foolish took their lamps, and took no oil with them:

NIV 英 太25:3 The foolish ones took their lamps but did not take any oil with them.

主目录 返回顶部

和合本 太25:4 聪明的拿着灯，又预备油在器皿里。

拼音版 太25:4 Cōngming de ná zhe dēng, yòu yùbeì yóu zaì qìmǐn lǐ.

吕振中 太25:4 聪明的却拿着油在瓶子里，连带着她们的火把。

新译本 太25:4 但那些聪明的拿着灯，也把油装在瓶里带来。

现代译 太25:4 聪明的带了灯，另外又带几瓶油。

当代译 太25:4 那五个聪明的不但拿灯，而且还预备了足够的油。

文理本 太25:4 智者执灯、备油于器、

修订本 太25:4 聪明的拿着灯，又盛了油在器皿里。

KJV 英 太25:4 But the wise took oil in their vessels with their lamps.

NIV 英 太25:4 The wise, however, took oil in jars along with their lamps.

主目录 返回顶部

和合本 太25:5 新郎迟延的时候，她们都打盹睡着了。

拼音版 太25:5 Xīnláng chíyán de shíhou, tāmen dōu dǎdún shuì zhe le.

吕振中 太25:5 新郎迟延的时候，她们都打盹睡着了。

新译本 太25:5 新郎很晚还没有到，她们都打瞌睡，而且睡着了。

现代译 太25:5 新郎来迟了，少女们都打盹，睡着了。

当代译 太25:5 新郎迟迟未来，她们等得倦了，便在打瞌睡，而且睡着了。

文理本 太25:5 新娶者稽迟、皆假寐而寝、

修订本 太25:5 新郎迟延的时候，她们都打盹，睡着了。

KJV 英 太25:5 While the bridegroom tarried, they all slumbered and slept.

NIV 英 太25:5 The bridegroom was a long time in coming, and they all became drowsy and fell asleep.

主目录 返回顶部

和合本 太25:6 半夜有人喊着说：‘新郎来了，你们出来迎接他！’

拼音版 太25:6 Bàn yè yǒu rén hǎn zhe shuō, xīnláng lái le, nǐmen chūlai yíngjiē tā.

吕振中 太25:6 半夜里有嚷叫的声音说∶『看哪，新郎来了！出来迎接他哦！』

新译本 太25:6 半夜，有人喊叫：‘新郎来了，快出来迎接他。’

现代译 太25:6 「到了半夜，有人呼喊：『新郎到啦，你们都出来迎接他！』

当代译 太25:6 到了半夜，蒙胧中忽然听见有人喊着：‘新郎来啦！快来迎接吧！’

文理本 太25:6 中夜有呼曰、新娶者至矣、尔出迎之、

修订本 太25:6 半夜有人喊：'看，新郎来了，你们出来迎接他。'

KJV 英 太25:6 And at midnight there was a cry made, Behold, the bridegroom cometh; go ye out to meet him.

NIV 英 太25:6 "At midnight the cry rang out: 'Here's the bridegroom! Come out to meet him!'

主目录 返回顶部

和合本 太25:7 那些童女就都起来收拾灯。

拼音版 太25:7 Nàxiē tóngnǚ jiù dōu qǐlai shōushi dēng.

吕振中 太25:7 那些童女就都起来，收整她们的火把。

新译本 太25:7 那些童女都醒过来，整理她们的灯。

现代译 太25:7 十个少女都醒过来，挑亮她们的灯。

当代译 太25:7 伴娘们从梦中惊醒，连忙把灯点亮，

文理本 太25:7 众处女遂起、重整其灯、

修订本 太25:7 那些童女就都起来挑亮她们的灯。

KJV 英 太25:7 Then all those virgins arose, and trimmed their lamps.

NIV 英 太25:7 "Then all the virgins woke up and trimmed their lamps.

主目录 返回顶部

和合本 太25:8 愚拙的对聪明的说：‘请分点油给我们，因为我们的灯要灭了。’

拼音版 太25:8 Yúzhuō de duì cōngming de shuō, qǐng fēn diǎn yóu gei wǒmen. yīnwei wǒmen de dēng yào miè le.

吕振中 太25:8 愚拙的对精明的说∶『你们的油分点儿给我们吧；我们的火把快灭了。』

新译本 太25:8 愚蠢的对聪明的说：‘请把你们的油分一点给我们，我们的灯快要灭了。’

现代译 太25:8 那时候，愚笨的对聪明的说：『请分一点油给我们吧，因为我们的灯快要熄灭了。』

当代译 太25:8 糊涂的伴娘才发觉油不够，便向聪明的说：‘给我一点油好不好？我们的灯快要灭了！’

文理本 太25:8 愚者谓智者曰、以尔油分我、我灯垂熄、

修订本 太25:8 愚拙的对聪明的说：'请分点油给我们，因为我们的灯要灭了。'

KJV 英 太25:8 And the foolish said unto the wise, Give us of your oil; for our lamps are gone out.

NIV 英 太25:8 The foolish ones said to the wise, 'Give us some of your oil; our lamps are going out.'

主目录 返回顶部

和合本 太25:9 聪明的回答说：‘恐怕不够你我用的，不如你们自己到卖油的那里去买吧！’

拼音版 太25:9 Cōngming de huídá shuō, kǒngpà bú gòu nǐ wǒ yòng de. bù rú nǐmen zìjǐ dào maì yóu de nàli qù mǎi ba.

吕振中 太25:9 精明的回答说∶『恐怕一定不彀我们和你们用的；不如去找卖油的人，自己买吧。』

新译本 太25:9 聪明的回答：‘这些恐怕不够我们大家用，不如你们自己到卖油的地方去买吧！’

现代译 太25:9 那些聪明的回答说：『不行，我们的油实在不够分给你们，你们自己到铺子里去买吧。』

当代译 太25:9 ‘不行，’她们回答说，‘我们的油不够大家用的，你们赶快到油店去买吧！’

文理本 太25:9 智者曰、恐尔我俱不足、宁就鬻者沽之、

修订本 太25:9 聪明的回答：'恐怕不够你我用的；你们还是自己到卖油的那里去买吧。'

KJV 英 太25:9 But the wise answered, saying, Not so; lest there be not enough for us and you: but go ye rather to them that sell, and buy for yourselves.

NIV 英 太25:9 "'No,' they replied, 'there may not be enough for both us and you. Instead, go to those who sell oil and buy some for yourselves.'

主目录 返回顶部

和合本 太25:10 她们去买的时候，新郎到了，那预备好了的，同他进去坐席，门就关了。

拼音版 太25:10 Tāmen qù mǎi de shíhou, xīnláng dào le. nà yùbeì hǎo le de, tóng tā jìn qù zuòxí. mén jiù guān le.

吕振中 太25:10 她们去买的时候，新郎到了；那些有准备的同他进去赴婚筵，门就关了。

新译本 太25:10 她们去买油的时候，新郎来了；准备好了的童女就和他一同进去参加婚筵，门就关上了。

现代译 太25:10 愚笨的少女去买油的时候，新郎到了。那五个有准备的少女跟新郎一起进去，同赴婚宴，门就关上了。

当代译 太25:10 当她们正赶去买油的时候，新郎来了。那五位聪明的伴娘，就接了他去，一同享受婚筵。

文理本 太25:10 往沽时、新娶者至、有备者同入婚筵、而门闭矣、

修订本 太25:10 她们去买的时候，新郎到了。那预备好了的，与他进去共赴婚宴，门就关了。

KJV 英 太25:10 And while they went to buy, the bridegroom came; and they that were ready went in with him to the marriage: and the door was shut.

NIV 英 太25:10 "But while they were on their way to buy the oil, the bridegroom arrived. The virgins who were ready went in with him to the wedding banquet. And the door was shut.

主目录 返回顶部

和合本 太25:11 其余的童女随后也来了，说：‘主啊，主啊，给我们开门！’

拼音版 太25:11 Qíyú de tóngnǚ, suíhòu ye lái le, shuō, Zhǔ a, zhǔ a, gei wǒmen kāi mén.

吕振中 太25:11 其余的童女随后也来了，说∶『主阿，主阿，给我们开吧！』

新译本 太25:11 后来，其余的童女也来到，说：‘主啊，主啊，给我们开门吧！’

现代译 太25:11 「其他的少女随后也到了；她们喊着：『先生，先生，请给我们开门！』

当代译 太25:11 另外那五位买了油回来，发觉门已经关了，便在门外呼叫：‘主啊！主啊！请开门吧！’

文理本 太25:11 其余处女后至、曰、主欤、主欤、请为我启、

修订本 太25:11 其余的童女随后也来了，说：'主啊，主啊，给我们开门！'

KJV 英 太25:11 Afterward came also the other virgins, saying, Lord, Lord, open to us.

NIV 英 太25:11 "Later the others also came. 'Sir! Sir!' they said. 'Open the door for us!'

主目录 返回顶部

和合本 太25:12 他却回答说：‘我实在告诉你们：我不认识你们。’

拼音版 太25:12 Tā què huídá shuō, wǒ shízaì gàosu nǐmen, wǒ bú rènshi nǐmen.

吕振中 太25:12 他却回答说∶『我实在告诉你们，我不认识你们。』

新译本 太25:12 新郎却回答：‘我实在告诉你们，我不认识你们。’

现代译 太25:12 新郎回答：『我根本不认识你们。』

当代译 太25:12 新郎却说：‘我确实地告诉你们，我根本不认识你们。’

文理本 太25:12 曰、我诚语汝、吾不尔识也、

修订本 太25:12 他却回答：'我实在告诉你们，我不认识你们。'

KJV 英 太25:12 But he answered and said, Verily I say unto you, I know you not.

NIV 英 太25:12 "But he replied, 'I tell you the truth, I don't know you.'

主目录 返回顶部

和合本 太25:13 所以，你们要警醒，因为那日子、那时辰，你们不知道。

拼音版 太25:13 Suǒyǐ nǐmen yào jǐngxǐng, yīnwei nà rìzi, nàshí chén, nǐmen bù zhīdào.

吕振中 太25:13 所以你们要警醒，因为你们不知道那日子或那时辰。

新译本 太25:13 所以你们要警醒，因为不知道那日子和那时间。

现代译 太25:13 耶稣说：「所以，你们要警醒，因为你们并不知道那日子、那时间会在甚麽时候来临。」

当代译 太25:13 所以，你们要提高警觉，因为你们不知道我在哪一天和甚麽时候回来。

文理本 太25:13 故当儆醒、以尔不知其日及其时也、○

修订本 太25:13 所以，你们要警醒，因为那日子，那时辰，你们不知道。"

KJV 英 太25:13 Watch therefore, for ye know neither the day nor the hour wherein the Son of man cometh.

NIV 英 太25:13 "Therefore keep watch, because you do not know the day or the hour.

主目录 返回顶部

和合本 太25:14 天国又好比一个人要往外国去，就叫了仆人来，把他的家业交给他们，

拼音版 太25:14 Tiānguó yòu hǎobǐ yī gèrén yào wǎng waìguó qù, jiù jiào le púrén lái, bǎ tāde jiāyè jiāo gei tāmen.

吕振中 太25:14 「就像一个人要出外去，叫了他的奴仆来，把资财交给他们；

新译本 太25:14 “天国又像一个人要出外远行，就叫自己的仆人来，把产业交给他们。

现代译 太25:14 「天国又好比以下的故事：有一个人要出外旅行，他叫仆人来，把产业交给他们。

当代译 太25:14 天国正像有一个即将远行的人。他出门的时候，召齐了自己的仆人，

文理本 太25:14 又如一人将往他方、召其仆以家资付之、

修订本 太25:14 "天国又好比一个人要出外远行，就叫了仆人来，把他的家业交给他们。

KJV 英 太25:14 For the kingdom of heaven is as a man travelling into a far country, who called his own servants, and delivered unto them his goods.

NIV 英 太25:14 "Again, it will be like a man going on a journey, who called his servants and entrusted his property to them.

主目录 返回顶部

和合本 太25:15 按着各人的才干，给他们银子，一个给了五千，一个给了二千，一个给了一千，就往外国去了。

拼音版 太25:15 `An zhe gèrén de cáigàn, gei tāmen yínzi. yī ge gei le wǔ qiā, yī ge gei le èr qiā, yī ge gei le yī qiā. jiù wǎng waìguó qù le.

吕振中 太25:15 对一个他给了三万日工钱（希腊文∶五个他兰得），一个一万二千日工钱（希腊文∶二他兰得），一个六千日工钱（希腊文∶一他兰得）；各照各自的才能；他就出外去了。

新译本 太25:15 他按照各人的才干，一个给三万个银币，一个给一万二千个银币，一个给六千个银币（原文作“五个，二个，一个他连得”；一个他连得等于六千个银币），然后就远行去了。

现代译 太25:15 他按照他们各人的才干，一个给了五千块金币，一个给了两千，一个给了一千，然后动身走了。

当代译 太25:15 按照他们的才干分别把五千，二千和一千银圆交托给他们，然后便离开。

文理本 太25:15 或与金五千、或与二千、或与一千、各因其才、遂往、

修订本 太25:15 他按着各人的才干，给他们银子：一个给了五千，一个给了二千，一个给了一千，就出外远行去了。

KJV 英 太25:15 And unto one he gave five talents, to another two, and to another one; to every man according to his several ability; and straightway took his journey.

NIV 英 太25:15 To one he gave five talents of money, to another two talents, and to another one talent, each according to his ability. Then he went on his journey.

主目录 返回顶部

和合本 太25:16 那领五千的随即拿去做买卖，另外赚了五千；

拼音版 太25:16 Nà lǐng wǔ qiā de, suí jì ná qù zuò mǎimaì, Lìngwaì zhuàn le wǔ qiā.

吕振中 太25:16 那领三万的随即去，用银子作买卖，另外赚了三万。

新译本 太25:16 那领了三万的马上去做生意，另外赚了三万。

现代译 太25:16 那领五千块金币的，立刻出去做生意，另外赚了五千。

当代译 太25:16 拿了五千银圆的，立刻从事买卖，结果赚了五千，

文理本 太25:16 受五千者、往而贸易、又获五千、

修订本 太25:16 那领五千的立刻拿去做买卖，另外赚了五千。

KJV 英 太25:16 Then he that had received the five talents went and traded with the same, and made them other five talents.

NIV 英 太25:16 The man who had received the five talents went at once and put his money to work and gained five more.

主目录 返回顶部

和合本 太25:17 那领二千的也照样另赚了二千；

拼音版 太25:17 Nà lǐng èr qiā de, ye zhàoyàng Lìng zhuàn le èr qiā.

吕振中 太25:17 那领一万二千的也是这样，另外赚了一万二千。

新译本 太25:17 那领了一万二千的也是这样，另赚了一万二千。

现代译 太25:17 同样，那领两千块金币的，另外也赚了两千。

当代译 太25:17 拿二千银圆的，也赚了二千，

文理本 太25:17 受二千者、亦获二千、

修订本 太25:17 那领二千的也照样另赚了二千。

KJV 英 太25:17 And likewise he that had received two, he also gained other two.

NIV 英 太25:17 So also, the one with the two talents gained two more.

主目录 返回顶部

和合本 太25:18 但那领一千的去掘开地，把主人的银子埋藏了。

拼音版 太25:18 Dàn nà lǐng yī qiā de, qù jué kāi dì, bǎ zhǔrén de yínzi máicáng le.

吕振中 太25:18 惟独那领六千的去掘了地，把主人的银子藏了。

新译本 太25:18 但那领了六千的，却去把地挖开，把主人的钱藏起来。

现代译 太25:18 可是那领一千块金币的，出去，在地上挖了一个洞，把主人的钱埋起来。

当代译 太25:18 可是，拿一千银圆的，却挖了一个洞，把钱藏在地里。

文理本 太25:18 惟受一千者、往而掘地、藏其主之金、

修订本 太25:18 但那领一千的去掘开地，把主人的银子埋藏了。

KJV 英 太25:18 But he that had received one went and digged in the earth, and hid his lord's money.

NIV 英 太25:18 But the man who had received the one talent went off, dug a hole in the ground and hid his master's money.

主目录 返回顶部

和合本 太25:19 过了许久，那些仆人的主人来了，和他们算账。

拼音版 太25:19 Guò le xǔjiǔ, nàxiē púrén de zhǔrén lái le, hé tāmen suàn zhàng.

吕振中 太25:19 过了许久，那些奴仆的主人来了，和他们算账。

新译本 太25:19 过了很久，那些仆人的主人回来了，要和他们算账。

现代译 太25:19 「过了许久，那几个仆人的主人回来，跟他们结帐。

当代译 太25:19 过了一些时候，主人回来查账。

文理本 太25:19 久之、主归、与之会计、

修订本 太25:19 过了许久，那些仆人的主人来了，和他们算账。

KJV 英 太25:19 After a long time the lord of those servants cometh, and reckoneth with them.

NIV 英 太25:19 "After a long time the master of those servants returned and settled accounts with them.

主目录 返回顶部

和合本 太25:20 那领五千银子的又带着那另外的五千来，说：‘主啊，你交给我五千银子，请看，我又赚了五千。’

拼音版 太25:20 Nà lǐng wǔ qiā yínzi de, yòu daì zhe nà Lìngwaì de wǔ qiā lái, shuō, Zhǔ a, nǐ jiāo gei wǒ wǔ qiā yínzi, qǐng kàn, wǒ yòu zhuàn le wǔ qiā.

吕振中 太25:20 那领三万的上前来，另外带了三万，说∶『主阿，你交给我三万；请看，我另外赚了三万了。』

新译本 太25:20 那领了三万个银币的，带着另外的三万前来，说：‘主啊，你交了三万给我，你看，我又赚了三万。’

现代译 太25:20 那领五千块金币的进来，带来了另外的五千，说：『主人，你给我五千块金币，你看，我另外赚了五千。』

当代译 太25:20 拿五千的仆人进来。把一万银圆交给主人，说：‘主人，你从前交给我五千，现在又赚了五千。’

文理本 太25:20 受五千者至、又携五千曰、主付我五千、又获五千矣、

修订本 太25:20 那领五千的又带着另外的五千来，说：'主啊，你交给我五千。请看，我又赚了五千。'

KJV 英 太25:20 And so he that had received five talents came and brought other five talents, saying, Lord, thou deliveredst unto me five talents: behold, I have gained beside them five talents more.

NIV 英 太25:20 The man who had received the five talents brought the other five. 'Master,' he said, 'you entrusted me with five talents. See, I have gained five more.'

主目录 返回顶部

和合本 太25:21 主人说：‘好！你这又良善又忠心的仆人，你在不多的事上有忠心，我要把许多事派你管理；可以进来享受你主人的快乐。’

拼音版 太25:21 Zhǔrén shuō, hǎo, nǐ zhè yòu liángshàn yòu zhōngxīn de púrén. nǐ zaì bú duō de shì shang yǒu zhōngxīn, wǒ bǎ xǔduō shì paì nǐ guǎnlǐ. keyǐ jìnlái xiǎngshòu nǐ zhǔrén de kuaìlè.

吕振中 太25:21 他主人对他说∶『好，又良善又可靠的奴仆，你在少的上头可靠，我要委派你管理多的；进入你主人的喜乐吧！』

新译本 太25:21 主人对他说：‘又良善又忠心的仆人哪，你作得好！你既然在不多的事上忠心，我要派你管理许多的事。进来，享受你主人的快乐吧！’

现代译 太25:21 主人说：『很好，你这又好又可靠的仆人！你在小数目上可靠，我要委托你经管大数目。进来跟你的主人同享喜乐吧！』

当代译 太25:21 主人很欣赏地说：‘做得好！你真是个又良善又忠心的仆人。你在小事上能忠於职守，我要把更大的责任交给你。来，跟我一同快乐吧！’

文理本 太25:21 主曰、俞、善而忠之仆也、尔于寡者既忠、我将以多者任尔、可进于尔主之乐也、

修订本 太25:21 主人说：'好，你这又善良又忠心的仆人，你在少许的事上忠心，我要派你管理许多的事，进来享受你主人的快乐吧！'

KJV 英 太25:21 His lord said unto him, Well done, thou good and faithful servant: thou hast been faithful over a few things, I will make thee ruler over many things: enter thou into the joy of thy lord.

NIV 英 太25:21 "His master replied, 'Well done, good and faithful servant! You have been faithful with a few things; I will put you in charge of many things. Come and share your master's happiness!'

主目录 返回顶部

和合本 太25:22 那领二千的也来，说：‘主啊，你交给我二千银子，请看，我又赚了二千。’

拼音版 太25:22 Nà lǐng èr qiā de ye lái shuō, Zhǔ a, nǐ jiāo gei wǒ èr qiā yínzi, qǐng kàn, wǒ yòu zhuàn le èr qiā.

吕振中 太25:22 那领一万二千的也上前来，说∶『主阿，你交给我一万二千；请看，我另外赚了一万二千了。』

新译本 太25:22 那领了一万二千的也前来，说：‘主啊，你交了一万二千给我，你看，我又赚了一万二千。’

现代译 太25:22 那领两千块金币的进来，说：『主人，你给我两千块金币，你看，我另外赚了两千。』

当代译 太25:22 跟着，那领二千的仆人进来，说：‘主人，我已用你交托我的二千，多赚了二千。’

文理本 太25:22 受二千者至、曰、主付我二千、又获二千矣、

修订本 太25:22 那领二千的也进前来，说：'主啊，你交给我二千。请看，我又赚了二千。'

KJV 英 太25:22 He also that had received two talents came and said, Lord, thou deliveredst unto me two talents: behold, I have gained two other talents beside them.

NIV 英 太25:22 "The man with the two talents also came. 'Master,' he said, 'you entrusted me with two talents; see, I have gained two more.'

主目录 返回顶部

和合本 太25:23 主人说：‘好！你这又良善又忠心的仆人，你在不多的事上有忠心，我要把许多事派你管理；可以进来享受你主人的快乐。’

拼音版 太25:23 Zhǔrén shuō, hǎo, nǐ zhè yòu liángshàn yòu zhōngxīn de púrén. nǐ zaì bù duō de shì shang yǒu zhōngxīn, wǒ bǎ xǔduō shìpaì nǐ guǎnlǐ. keyǐ jìnlái xiǎngshòu nǐ zhǔrén de kuaìlè.

吕振中 太25:23 他主人对他说∶『好，又良善又可靠的奴仆，你在少的上头有可靠，我要委派你管理多的；进入你主人的喜乐吧！』

新译本 太25:23 主人对他说：‘又良善又忠心的仆人哪，你作得好！你既然在不多的事上忠心，我要派你管理许多的事。进来，享受你主人的快乐吧！’

现代译 太25:23 主人说：『很好，你这又好又可靠的仆人，你在小数目上可靠，我要委托你经管大数目。进来跟你的主人同享喜乐吧！』

当代译 太25:23 ‘做得好！’主人说：‘你真是个又良善又忠心的仆人，你在小事上能尽忠职守，我要把更大的责任交给你。来，你也跟我一同快乐吧！’

文理本 太25:23 主曰、俞、善而忠之仆也、尔于寡者既忠、我将以多者任尔、可进于尔主之乐也、

修订本 太25:23 主人说：'好，你这又善良又忠心的仆人，你在少许的事上忠心，我要派你管理许多的事，进来享受你主人的快乐吧！'

KJV 英 太25:23 His lord said unto him, Well done, good and faithful servant; thou hast been faithful over a few things, I will make thee ruler over many things: enter thou into the joy of thy lord.

NIV 英 太25:23 "His master replied, 'Well done, good and faithful servant! You have been faithful with a few things; I will put you in charge of many things. Come and share your master's happiness!'

主目录 返回顶部

和合本 太25:24 那领一千的也来，说：‘主啊，我知道你是忍心的人，没有种的地方要收割，没有散的地方要聚敛，

拼音版 太25:24 Nà lǐng yī qiā de, ye lái shuō, Zhǔ a, wǒ zhīdào nǐ shì renxīn de rén, méiyǒu zhǒng de dìfang yào shōugē, méiyǒu sǎn de dìfang yào jùliǎn.

吕振中 太25:24 那领了六千的也上前来，说∶『主阿，我知道你是苛刻的人，没有撒种的地方你就收割；没有簸散的地方你就收集，

新译本 太25:24 那领了六千的也前来，说：‘主啊，我知道你是个严厉的人，没有撒种的地方，你要收割；没有散播的地方，你要收聚。

现代译 太25:24 这时候，那领一千块金币的仆人也进来，说：『主人，我知道你是个严厉的人；你在没有栽种的地方也要收割，没有撒种的地方也要收获。

当代译 太25:24 最后，那领一千的仆人来了，他说：‘主人，我知道你为人刻薄，希望不劳而获，

文理本 太25:24 受一千者亦至、曰、主、我知尔乃忍人、未播之处而获、未散之处而敛、

修订本 太25:24 那领一千的也进前来，说：'主啊，我知道你，你是个严厉的人：没有种的地方也要收割，没有播的地方也要收获，

KJV 英 太25:24 Then he which had received the one talent came and said, Lord, I knew thee that thou art an hard man, reaping where thou hast not sown, and gathering where thou hast not strawed:

NIV 英 太25:24 "Then the man who had received the one talent came. 'Master,' he said, 'I knew that you are a hard man, harvesting where you have not sown and gathering where you have not scattered seed.

主目录 返回顶部

和合本 太25:25 我就害怕，去把你的一千银子埋藏在地里。请看，你的原银子在这里。’

拼音版 太25:25 Wǒ jiù haìpà, qù bǎ nǐde yī qiā yínzi máicáng zaì dì lǐ. qǐng kàn, nǐde yuán yín zaì zhèlǐ.

吕振中 太25:25 我害怕了就去，把你的六千藏在地里；请看，这属你的银子、你还拿得着呢。』

新译本 太25:25 所以，我就害怕起来，去把你的钱藏在地里。你看，你的钱还在这里。’

现代译 太25:25 我心里害怕，所以把你的钱埋在地下。请看，你的钱就在这里。』

当代译 太25:25 我因为怕自己所赚的会被你夺去，所以把钱埋在地里，你看！这就是你的一千银圆，现在原封不动地还给你。’

文理本 太25:25 是以我惧、藏尔金于地、今尔故物犹存、

修订本 太25:25 我就害怕，去把你的一千银子埋藏在地里。请看，你的银子在这里。'

KJV 英 太25:25 And I was afraid, and went and hid thy talent in the earth: lo, there thou hast that is thine.

NIV 英 太25:25 So I was afraid and went out and hid your talent in the ground. See, here is what belongs to you.'

主目录 返回顶部

和合本 太25:26 主人回答说：‘你这又恶又懒的仆人！你既知道我没有种的地方要收割，没有散的地方要聚敛，

拼音版 太25:26 Zhǔrén huídá shuō, nǐ zhè yòu è yòu lǎn de púrén, nǐ jì zhīdào wǒ méiyǒu zhǒng de dìfang yào shōugē, méiyǒu sǎn de dìfang yào jùliǎn.

吕振中 太25:26 他主人回答他说∶『又恶又懒的奴仆，你既知道我没有撒种的地方就收割，没有簸散的地方就收集，

新译本 太25:26 可是主人对他说：‘你这个又可恶又懒惰的仆人，你既然知道我要在没有撒种的地方收割，在没有散播的地方收聚，

现代译 太25:26 他的主人说：『你这又坏又懒的仆人！既然你知道我在没有栽种的地方也要收割，没有撒种的地方也要收聚，

当代译 太25:26 主人斥责道：‘你这可恶而懒惰的奴才！既然知道我是这样苛刻，

文理本 太25:26 主曰、恶且惰之仆乎、尔知我未播而获、未散而敛、

修订本 太25:26 他的主人回答他说：'你这又恶又懒的仆人，你既知道我没有种的地方也要收割，没有播的地方也要收获，

KJV 英 太25:26 His lord answered and said unto him, Thou wicked and slothful servant, thou knewest that I reap where I sowed not, and gather where I have not strawed:

NIV 英 太25:26 "His master replied, 'You wicked, lazy servant! So you knew that I harvest where I have not sown and gather where I have not scattered seed?

主目录 返回顶部

和合本 太25:27 就当把我的银子放给兑换银钱的人，到我来的时候，可以连本带利收回。

拼音版 太25:27 Jiù dāng bǎ wǒde yínzi fàng gei duìhuàn yínqián de rén, dào wǒ lái de shíhou, keyǐ lián ben daì lì shōu huí.

吕振中 太25:27 那你就该把我的银子投在钱商那里，我来的时候、可以把属我的钱连利息都收回来呀。

新译本 太25:27 那你就应该把我的钱存入银行，到我回来的时候，可以连本带利收回。

现代译 太25:27 你就该把我的钱存入银行，等我回来的时候，可以连本带利一起收回。

当代译 太25:27 你就应该把钱存入银行收息，待我回来时，就可以连本带利的还给我。’

文理本 太25:27 则当以我金付金商、我至时、可以取其本、而获其息、

修订本 太25:27 就该把我的银子放给兑换银钱的人，到我来的时候可以连本带利收回。

KJV 英 太25:27 Thou oughtest therefore to have put my money to the exchangers, and then at my coming I should have received mine own with usury.

NIV 英 太25:27 Well then, you should have put my money on deposit with the bankers, so that when I returned I would have received it back with interest.

主目录 返回顶部

和合本 太25:28 夺过他这一千来，给那有一万的！

拼音版 太25:28 Duó guò tā zhè yī qiā lái, gei nà yǒu yī wàn de.

吕振中 太25:28 把这六千夺过来，给那有六万的。

新译本 太25:28 你们把他的六千银币拿去，交给那个有六万的。

现代译 太25:28 你们把他的钱拿过来，给那个有一万块金币的。

当代译 太25:28 他随即下令：‘收回他的一千银圆，赏给那个有一万的仆人。

文理本 太25:28 可夺其一千、予有十千者、

修订本 太25:28 把他这一千夺过来，给那有一万的。

KJV 英 太25:28 Take therefore the talent from him, and give it unto him which hath ten talents.

NIV 英 太25:28 "'Take the talent from him and give it to the one who has the ten talents.

主目录 返回顶部

和合本 太25:29 因为凡有的，还要加给他，叫他有余；没有的，连他所有的也要夺过来。

拼音版 太25:29 Yīnwei fán yǒude, hái yào jiā gei tā, jiào tā yǒuyú. méiyǒu de, lián tā suǒyǒude, ye yào duó guo lái.

吕振中 太25:29 因为凡有的，还要给他，他就充足有余；没有的，连他所有的，也要给夺去。

新译本 太25:29 因为凡是有的，还要给他，他就充足有余；凡是没有的，就算他有什么也要拿去。

现代译 太25:29 因为那已经有的，要给他更多，让他丰富有馀；而那没有的，连他所有的一点点也要夺走。

当代译 太25:29 因为能善用已得到的，还要得到更多，而且有馀；但那懒惰不忠心的，却连他所仅有的，也要夺去。

文理本 太25:29 盖有者、将予之使其有余、无者、并其所有、亦将夺之、

修订本 太25:29 因为凡有的，还要加给他，叫他有余；没有的，连他所有的也要夺过来。

KJV 英 太25:29 For unto every one that hath shall be given, and he shall have abundance: but from him that hath not shall be taken away even that which he hath.

NIV 英 太25:29 For everyone who has will be given more, and he will have an abundance. Whoever does not have, even what he has will be taken from him.

主目录 返回顶部

和合本 太25:30 把这无用的仆人丢在外面黑暗里，在那里必要哀哭切齿了。’

拼音版 太25:30 Bǎ zhè wúyòng de púrén, diū zaì waìmiàn hēiàn lǐ. zaì nàli bìyào āikū qièchǐ le.

吕振中 太25:30 把这无用的奴仆赶到外面的黑暗里！在那里必有哀哭和切齿。』

新译本 太25:30 把这没有用的仆人丢在外面的黑暗里，在那里必要哀哭切齿。’

现代译 太25:30 至於这个无用的仆人，把他赶到外面的黑暗里去；在那里，他要哀哭，咬牙切齿。』」

当代译 太25:30 你们把这没用的家伙，推到外边，任由他在黑暗里切齿痛哭！’

文理本 太25:30 其无益之仆、逐于幽暗、在彼有哀哭切齿矣、○

修订本 太25:30 把这无用的仆人丢在外面黑暗里，在那里他要哀哭切齿了。'"

KJV 英 太25:30 And cast ye the unprofitable servant into outer darkness: there shall be weeping and gnashing of teeth.

NIV 英 太25:30 And throw that worthless servant outside, into the darkness, where there will be weeping and gnashing of teeth.'

主目录 返回顶部

和合本 太25:31 当人子在他荣耀里，同着众天使降临的时候，要坐在他荣耀的宝座上。

拼音版 太25:31 Dāng Rénzǐ zaì tā róngyào lǐ tóng zhe zhòng tiānshǐ jiànglín de shíhou, yào zuò zaì tā róngyào de bǎozuò shǎng.

吕振中 太25:31 「当人子在他荣耀里、众天使跟着他来临的时候，他要坐在他荣耀之宝座上。

新译本 太25:31 “当人子在他的荣耀里，带着所有的使者降临的时候，他要坐在荣耀的宝座上。

现代译 太25:31 「在人子作王、天使跟他一齐来临的时候，他要坐在荣耀的宝座上；

当代译 太25:31 当我在荣耀中率领众天使来临的时候，我要坐在荣耀的宝座上，

文理本 太25:31 当人子偕诸使以其荣而临、坐其荣位、

修订本 太25:31 "当人子在他荣耀里，同着众天使来临的时候，要坐在他荣耀的宝座上。

KJV 英 太25:31 When the Son of man shall come in his glory, and all the holy angels with him, then shall he sit upon the throne of his glory:

NIV 英 太25:31 "When the Son of Man comes in his glory, and all the angels with him, he will sit on his throne in heavenly glory.

主目录 返回顶部

和合本 太25:32 万民都要聚集在他面前。他要把他们分别出来，好像牧羊的分别绵羊山羊一般；

拼音版 太25:32 Wàn mín dōu yào jùjí zaì tā miànqián. tā yào bǎ tāmen fēnbié chūlai, hǎoxiàng mù yáng de fēnbié miányáng shānyáng yìbān.

吕振中 太25:32 万国都要被召集在他面前；他要把他们彼此分别出来，好像牧羊人分别绵羊山羊一般；

新译本 太25:32 万族要聚集在他面前，他要把他们彼此分开，好像牧羊人把绵羊和山羊分开一样：

现代译 太25:32 地上万民都要聚集在他面前。他要把他们分为两群，好像牧羊人从山羊中把绵羊分别出来一样。

当代译 太25:32 全世界的人都要群集在我面前。我要把义和不义的人分出来，像绵羊和山羊分类一样；

文理本 太25:32 万民集于其前、遂区别之、犹牧者区别绵羊山羊、

修订本 太25:32 万民都要聚集在他面前。他要把他们分别出来，好像牧人分别绵羊、山羊一般，

KJV 英 太25:32 And before him shall be gathered all nations: and he shall separate them one from another, as a shepherd divideth his sheep from the goats:

NIV 英 太25:32 All the nations will be gathered before him, and he will separate the people one from another as a shepherd separates the sheep from the goats.

主目录 返回顶部

和合本 太25:33 把绵羊安置在右边，山羊在左边。

拼音版 太25:33 Bǎ miányáng ānzhì zaì yòubiān, shānyáng zaì zuǒbiān.

吕振中 太25:33 把绵羊安置在他右边，小山羊在左边。

新译本 太25:33 把绵羊放在右边，山羊放在左边。

现代译 太25:33 他要把绵羊放在右边，山羊放在左边。

当代译 太25:33 绵羊在右边，而山羊在左边。

文理本 太25:33 置绵羊于右、山羊于左、

修订本 太25:33 把绵羊安置在右边，山羊在左边。

KJV 英 太25:33 And he shall set the sheep on his right hand, but the goats on the left.

NIV 英 太25:33 He will put the sheep on his right and the goats on his left.

主目录 返回顶部

和合本 太25:34 于是，王要向那右边的说：‘你们这蒙我父赐福的，可来承受那创世以来为你们所预备的国。

拼音版 太25:34 Yúshì wáng yào xiàng nà yòubiān de shuō, nǐmen zhè méng wǒ fù cì fú de, ke lái chéngshòu nà chuàngshì yǐlái wéi nǐmen suǒ yùbeì de guó.

吕振中 太25:34 那是王必对那在右边的说∶『蒙我父祝福的阿，来承受世界之创立以来给你们豫备的国吧。

新译本 太25:34 那时，王要对右边的说：‘蒙我父赐福的，来承受创世以来为你们预备好的国吧。

现代译 太25:34 然后，王要对在他右边的人说：『蒙我父亲赐福的人哪，你们来吧！来承受从创世以来就为你们预备的国度。

当代译 太25:34 那时候，我会对右边的义人说：‘我父所赐福的人啊！来承受在创世之先就为你们预备好的国吧！

文理本 太25:34 王谓在右者曰、尔见宠于我父者、可前而承国、乃创世以来为尔所备者也、

修订本 太25:34 于是王要向他右边的说：'你们这蒙我父赐福的，可来承受那创世以来为你们所预备的国。

KJV 英 太25:34 Then shall the King say unto them on his right hand, Come, ye blessed of my Father, inherit the kingdom prepared for you from the foundation of the world:

NIV 英 太25:34 "Then the King will say to those on his right, 'Come, you who are blessed by my Father; take your inheritance, the kingdom prepared for you since the creation of the world.

主目录 返回顶部

和合本 太25:35 因为我饿了，你们给我吃；渴了，你们给我喝；我作客旅，你们留我住；

拼音版 太25:35 Yīnwei wǒ è le, nǐmen gei wǒ chī. ke le, nǐmen gei wǒ hē. wǒ zuò kèlǚ, nǐmen liú wǒ zhù.

吕振中 太25:35 因为我饿了，你们给我吃；我渴了，你们给我喝；我做旅客，你们款接我；

新译本 太25:35 因为我饿了，你们给我吃；我渴了，你们给我喝；我作旅客，你们接待我；

现代译 太25:35 因为我饿了，你们给我吃，渴了，你们给我喝；我流落异乡，你们接待我到你们家里；

当代译 太25:35 因为我饥饿的时候，你们给我吃；我口渴的时候，你们给我喝；我无家可归，你们就接待我，让我有栖身之所；

文理本 太25:35 盖我饥、尔食我、我渴、尔饮我、我为旅、尔馆我、

修订本 太25:35 因为我饿了，你们给我吃；渴了，你们给我喝；我流浪在外，你们留我住；

KJV 英 太25:35 For I was an hungred, and ye gave me meat: I was thirsty, and ye gave me drink: I was a stranger, and ye took me in:

NIV 英 太25:35 For I was hungry and you gave me something to eat, I was thirsty and you gave me something to drink, I was a stranger and you invited me in,

主目录 返回顶部

和合本 太25:36 我赤身露体，你们给我穿；我病了，你们看顾我；我在监里，你们来看我。’

拼音版 太25:36 Wǒ chìshēnlòutǐ, nǐmen gei wǒ chuān. wǒ bìng le, nǐmen kàn gù wǒ. wǒ zaì jiānlǐ, nǐmen lái kàn wǒ.

吕振中 太25:36 我赤着身子，你们给我穿；我病了，你们看望我；我在监里，你们来看我。』

新译本 太25:36 我赤身露体，你们给我衣服穿；我病了，你们看顾我；我在监里，你们来看我。’

现代译 太25:36 我赤着身子，你们给我穿；我害病，你们照顾我；我坐牢，你们来探望我。』

当代译 太25:36 我衣不蔽体，你们又给我衣服；我生病的时候，你们照顾我；我坐牢的时候，你们来探我。’

文理本 太25:36 我裸、尔衣我、我病、尔顾我、我在狱、尔就我、

修订本 太25:36 我赤身露体，你们给我穿；我病了，你们看顾我；我在监狱里，你们来看我。'

KJV 英 太25:36 Naked, and ye clothed me: I was sick, and ye visited me: I was in prison, and ye came unto me.

NIV 英 太25:36 I needed clothes and you clothed me, I was sick and you looked after me, I was in prison and you came to visit me.'

主目录 返回顶部

和合本 太25:37 义人就回答说：‘主啊，我们什么时候见你饿了，给你吃，渴了，给你喝？

拼音版 太25:37 Yì rén jiù huídá shuō, Zhǔ a, wǒmen shénme shíhou jiàn nǐ è le gei nǐ chī, ke le gei nǐ hē.

吕振中 太25:37 那时义人必回答他说∶『主阿，我们什么时候见你饿了供养你？或渴了给你喝？

新译本 太25:37 义人就回答：‘主啊，我们什么时候见你饿了就给你吃，渴了就给你喝呢？

现代译 太25:37 那时候，那些义人要回答：『主啊，我们甚麽时候看见你饿了，给你吃？渴了，给你喝？

当代译 太25:37 ‘主啊！我们甚麽时候见你饿了给你吃？见你渴了给你喝？

文理本 太25:37 义者将应之曰、主、我何时见尔饥而食尔、渴而饮尔、

修订本 太25:37 义人就回答：'主啊，我们什么时候见你饿了，给你吃；渴了，给你喝？

KJV 英 太25:37 Then shall the righteous answer him, saying, Lord, when saw we thee an hungred, and fed thee? or thirsty, and gave thee drink?

NIV 英 太25:37 "Then the righteous will answer him, 'Lord, when did we see you hungry and feed you, or thirsty and give you something to drink?

主目录 返回顶部

和合本 太25:38 什么时候见你作客旅，留你住，或是赤身露体，给你穿？

拼音版 太25:38 Shénme shíhou jiàn nǐ zuò kèlǚ liú nǐ zhù, huò shì chìshēnlòutǐ gei nǐ chuān.

吕振中 太25:38 什么时候见你做旅客款接你？或赤着身子给你穿？

新译本 太25:38 又什么时候见你作旅客就接待你，赤身露体就给你衣服穿呢？

现代译 太25:38 甚麽时候看见你流落异乡而接待你到我们家里？看见你赤着身子而给你穿？

当代译 太25:38 见你流浪街头便接待你？见你衣不蔽体就给你穿呢？

文理本 太25:38 何时见尔旅而馆尔、裸而衣尔、

修订本 太25:38 什么时候见你流浪在外，留你住；或是赤身露体，给你穿？

KJV 英 太25:38 When saw we thee a stranger, and took thee in? or naked, and clothed thee?

NIV 英 太25:38 When did we see you a stranger and invite you in, or needing clothes and clothe you?

主目录 返回顶部

和合本 太25:39 又什么时候见你病了，或是在监里，来看你呢？’

拼音版 太25:39 Yòu shénme shíhou jiàn nǐ bìng le, huò shì zaì jiānlǐ, lái kàn nǐ ne.

吕振中 太25:39 又什么时候见你病了或在监里来看你呢？』

新译本 太25:39 或者什么时候见你病了，或在监里就来看你呢？’

现代译 太25:39 我们甚麽时候看见你害病或坐牢而去探望你呢？』

当代译 太25:39 我们又甚麽时候见你生病或坐牢，而关怀探望你呢？我们没有啊！’

文理本 太25:39 何时见尔病、或在狱、而就尔乎、

修订本 太25:39 又什么时候见你病了，或是在监狱里，来看你呢？'

KJV 英 太25:39 Or when saw we thee sick, or in prison, and came unto thee?

NIV 英 太25:39 When did we see you sick or in prison and go to visit you?'

主目录 返回顶部

和合本 太25:40 王要回答说：‘我实在告诉你们：这些事你们既做在我这弟兄中一个最小的身上，就是做在我身上了。’

拼音版 太25:40 Wáng yào huídá shuō, wǒ shízaì gàosu nǐmen, zhèxie shì nǐmen jì zuò zaì wǒ zhè dìxiōng zhōng yī ge zuì xiǎo de shēnshang, jiù shì zuò zaì wǒ shēnshang le.

吕振中 太25:40 王必回答他们说∶『我实在告诉你们，这些事你们既作在我这些弟兄中最小之一个的身上，就是作在我身上了。』

新译本 太25:40 王要回答他们：‘我实在告诉你们，你们所作的，只要是作在我一个最小的弟兄身上，就是作在我的身上了。’

现代译 太25:40 王要回答：『我郑重地告诉你们，无论甚麽时候，你们在我弟兄中一个最微不足道的人身上做了这些事，就是为我做的！』

当代译 太25:40 我要说：‘让我告诉你们，当你们把这些善事行在我一个最微小的弟兄身上，就等於直接做在我身上了。’

文理本 太25:40 王将谓之曰、我诚语汝、既行之于我兄弟至微者之一、即行之于我也、

修订本 太25:40 王回答他们说：'我实在告诉你们，这些事你们做在我弟兄中一个最小的身上，就是做在我身上了。'

KJV 英 太25:40 And the King shall answer and say unto them, Verily I say unto you, Inasmuch as ye have done it unto one of the least of these my brethren, ye have done it unto me.

NIV 英 太25:40 "The King will reply, 'I tell you the truth, whatever you did for one of the least of these brothers of mine, you did for me.'

主目录 返回顶部

和合本 太25:41 王又要向那左边的说：‘你们这被咒诅的人，离开我，进入那为魔鬼和他的使者所预备的永火里去！

拼音版 太25:41 Wáng yòu yào xiàng nà zuǒbiān de shuō, nǐmen zhè beì zhòuzǔ de rén, líkāi wǒ, jìnrù nà wèi móguǐ hé tāde shǐzhe suǒ yùbeì de yǒng huǒ lǐ qù.

吕振中 太25:41 那时王也必对那在左边的说；『被咒诅的人哪，离开我，去进入那给魔鬼和他的使者所豫备的永世之火里去。

新译本 太25:41 “王也要对左边的说：‘你们这被咒诅的，离开我，到为魔鬼和他的使者所预备的永火里去吧！

现代译 太25:41 「然后，王要对在他左边的人说：『走开！受上帝咒诅的人哪，你们离开我吧！进到那为魔鬼和他的爪牙所预备永不熄灭的火里去！

当代译 太25:41 然后我又对左边那些不义的人说：‘可恶的人啊，走开！到专为魔鬼和他爪牙而设的永火去吧！

文理本 太25:41 又谓在左者曰、尔服诅者、去我入永火、乃为魔及其使而备者也、

修订本 太25:41 "王又要向那左边的说：'你们这被诅咒的人，离开我！进入那为魔鬼和他的使者所预备的永火里去！

KJV 英 太25:41 Then shall he say also unto them on the left hand, Depart from me, ye cursed, into everlasting fire, prepared for the devil and his angels:

NIV 英 太25:41 "Then he will say to those on his left, 'Depart from me, you who are cursed, into the eternal fire prepared for the devil and his angels.

主目录 返回顶部

和合本 太25:42 因为我饿了，你们不给我吃；渴了，你们不给我喝；

拼音版 太25:42 Yīnwei wǒ è le, nǐmen bù gei wǒ chī. ke le, nǐmen bù gei wǒ hē.

吕振中 太25:42 因为我饿了，你们没有给我吃；我渴了，你们没有给我喝；

新译本 太25:42 因为我饿了，你们没有给我吃；我渴了，你们没有给我喝；

现代译 太25:42 因为我饿了，你们没给我吃，渴了，你们没给我喝；

当代译 太25:42 因为当我饥寒交迫、流离失所、身受疾病和牢狱之苦的时候，你们居然视若无睹，漠不关心！’

文理本 太25:42 盖我饥、尔不食我、渴、尔不饮我、

修订本 太25:42 因为我饿了，你们没有给我吃；渴了，你们没有给我喝；

KJV 英 太25:42 For I was an hungred, and ye gave me no meat: I was thirsty, and ye gave me no drink:

NIV 英 太25:42 For I was hungry and you gave me nothing to eat, I was thirsty and you gave me nothing to drink,

主目录 返回顶部

和合本 太25:43 我作客旅，你们不留我住；我赤身露体，你们不给我穿；我病了，我在监里，你们不来看顾我。’

拼音版 太25:43 Wǒ zuò kèlǚ, nǐmen bù liú wǒ zhù. wǒ chìshēnlòutǐ, nǐmen bù gei wǒ chuān. wǒ bìng le, wǒ zaì jiānlǐ, nǐmen bù lái kàn gù wǒ.

吕振中 太25:43 我做旅客，你们没有款接我；我赤着身子，你们没有给我穿；我病了，我在监里，你们没有看望我。』

新译本 太25:43 我作旅客，你们没有接待我；我赤身露体，你们没有给我衣服穿；我病了，我在监里，你们没有看顾我。’

现代译 太25:43 我流落异乡，你们没接待我到你们家里；赤着身子，你们没给我穿；我害病或坐牢，你们没照顾我。』

当代译 太25:43 因为当我饥寒交迫、流离失所、身受疾病和牢狱之苦的时候，你们居然视若无睹，漠不关心！’

文理本 太25:43 为旅、尔不馆我、裸、尔不衣我、病及在狱、尔不顾我、

修订本 太25:43 我流浪在外，你们没有留我住；我赤身露体，你们没有给我穿；我病了，我在监狱里，你们没有来看顾我。'

KJV 英 太25:43 I was a stranger, and ye took me not in: naked, and ye clothed me not: sick, and in prison, and ye visited me not.

NIV 英 太25:43 I was a stranger and you did not invite me in, I needed clothes and you did not clothe me, I was sick and in prison and you did not look after me.'

主目录 返回顶部

和合本 太25:44 他们也要回答说：‘主啊，我们什么时候见你饿了，或渴了，或作客旅，或赤身露体，或病了，或在监里，不伺候你呢？’

拼音版 太25:44 Tāmen ye yào huídá shuō, Zhǔ a, wǒmen shénme shíhou jiàn nǐ è le, huò ke le, huò zuò kèlǚ, huò chìshēnlòutǐ, huò bìng le, huò zaì jiānlǐ, bú cìhou nǐ ne.

吕振中 太25:44 那时他们也必回答说∶『主阿，我们什么时候见你饿了，或渴了，或做旅客，或赤着身子，或病了，或在监里，没有服事你呢？』

新译本 太25:44 他们就回答：‘主啊，我们什么时候见你饿了、渴了、作旅客、赤身露体、病了，或在监里，却没有服事你呢？’

现代译 太25:44 这时候，他们要说：『主啊，我们甚麽时候看见过你饥饿，或口渴，或流落异乡，或赤着身子，或害病，或坐牢，而竟没有帮助你呢？』

当代译 太25:44 ‘我们甚麽时候看见你有这些苦难而袖手旁观呢？’

文理本 太25:44 彼亦将应之曰、主、我何时见尔饥、渴、旅、裸、病、及在狱、而不事尔乎、

修订本 太25:44 他们也要回答：'主啊，我们什么时候见你饿了，或渴了，或流浪在外，或赤身露体，或病了，或在监狱里，没有伺候你呢？'

KJV 英 太25:44 Then shall they also answer him, saying, Lord, when saw we thee an hungred, or athirst, or a stranger, or naked, or sick, or in prison, and did not minister unto thee?

NIV 英 太25:44 "They also will answer, 'Lord, when did we see you hungry or thirsty or a stranger or needing clothes or sick or in prison, and did not help you?'

主目录 返回顶部

和合本 太25:45 王要回答说：‘我实在告诉你们：这些事你们既不做在我这弟兄中一个最小的身上，就是不做在我身上了。’

拼音版 太25:45 Wáng yào huídá shuō, wǒ shízaì gàosu nǐmen, zhèxie shì nǐmen jì bú zuò zaì wǒ zhè dìxiōng zhōng yī ge zuì xiǎo de shēnshang, jiù shì bú zuò zaì wǒ shēnshang le.

吕振中 太25:45 那时他必回答他们说∶『我实在告诉你们，这些事你们既没有作在这些最小之一个的身上，也就是没有作在我身上了。

新译本 太25:45 王要回答他们：‘我实在告诉你们，这些事你们既然没有作在一个最小的身上，就是没有作在我的身上了。’

现代译 太25:45 王要回答他们：『我郑重地告诉你们，无论甚麽时候，你们拒绝帮助一个最微不足道的人，就是拒绝帮助我。』

当代译 太25:45 我要说：‘让我确实地告诉你们，不帮助我们中一个最微小的弟兄，就是拒绝我了。’

文理本 太25:45 王将谓之曰、我诚语汝、既不行之于此至微者之一、即不行之于我也、

修订本 太25:45 王要回答：'我实在告诉你们，这些事你们没有做在任何一个最小的弟兄身上，就是没有做在我身上了。'

KJV 英 太25:45 Then shall he answer them, saying, Verily I say unto you, Inasmuch as ye did it not to one of the least of these, ye did it not to me.

NIV 英 太25:45 "He will reply, 'I tell you the truth, whatever you did not do for one of the least of these, you did not do for me.'

主目录 返回顶部

和合本 太25:46 这些人，要往永刑里去；那些义人，要往永生里去。”

拼音版 太25:46 Zhèxie rén yào wǎng yǒng xíng lǐ qù. nàxiē yì rén yào wǎng yǒngshēng lǐ qù.

吕振中 太25:46 这些人必往永世的刑罚里去；那些义人呢、必往永世的生命里去。』」

新译本 太25:46 他们要进入永远的刑罚，义人却要进入永生。”

现代译 太25:46 这样的人要受永远的刑罚。至於那些义人，他们一定会得到永恒的生命。」

当代译 太25:46 这些不义的人要受永远的刑罚；而那些义人却要得到永远的生命。”

文理本 太25:46 若人入永刑、惟义者入永生、

修订本 太25:46 这些人要往永刑里去；那些义人要往永生里去。"

KJV 英 太25:46 And these shall go away into everlasting punishment: but the righteous into life eternal.

NIV 英 太25:46 "Then they will go away to eternal punishment, but the righteous to eternal life."


马太福音第26章 - 马太福音 - 基督教圣经——十版本对照圣经

 马太福音第26章 - 马太福音 - 基督教圣经——十版本对照圣经 章

和合本 太26:1 耶稣说完了这一切的话，就对门徒说：

拼音版 太26:1 Yēsū shuō wán le zhè yīqiè de huà, jiù duì méntǔ shuō,

吕振中 太26:1 耶稣讲完了这一切话，就对他的门徒说；

新译本 太26:1 耶稣说完了这一切话，就对门徒说：

现代译 太26:1 耶稣讲完了这段话，就对门徒说：「你们知道，

当代译 太26:1 耶稣说完了这番教训后，对门徒说：

文理本 太26:1 耶稣言竟、谓门徒曰、

修订本 太26:1 耶稣说完了这一切的话，就对门徒说：

KJV 英 太26:1 And it came to pass, when Jesus had finished all these sayings, he said unto his disciples,

NIV 英 太26:1 When Jesus had finished saying all these things, he said to his disciples,

主目录 返回顶部

和合本 太26:2 “你们知道，过两天是逾越节，人子将要被交给人，钉在十字架上。”

拼音版 太26:2 Nǐmen zhīdào guò liǎng tiān shì Yúyuèjié, Rénzǐ jiāngyào beì jiāo gēi rén, déng zaì shízìjià shang.

吕振中 太26:2 「你们知道、过两天就逾越节了；人子将要被解送去钉十字架了。」

新译本 太26:2 “你们知道两天之后就是逾越节，人子将要被交给人，钉在十字架上。”

现代译 太26:2 再过两天就是逾越节，人子将被出卖，被钉在十字架上。」

当代译 太26:2 “两天后就是逾越节，到时我要被人出卖，钉死在十字架上。”

文理本 太26:2 越二日乃逾越节、尔所知也、人子将见付、钉十架矣、

修订本 太26:2 "你们知道，过两天是逾越节，人子将要被出卖，钉在十字架上。"

KJV 英 太26:2 Ye know that after two days is the feast of the passover, and the Son of man is betrayed to be crucified.

NIV 英 太26:2 "As you know, the Passover is two days away--and the Son of Man will be handed over to be crucified."

主目录 返回顶部

和合本 太26:3 那时，祭司长和民间的长老，聚集在大祭司称为该亚法的院里。

拼音版 太26:3 Nàshí, Jìsīzhǎng hé mínjiān de zhǎnglǎo, jùjí zaì Dàjìsī chēngwèi Gāiyàfǎ de yuàn lǐ.

吕振中 太26:3 那时祭司长和民间的长老聚集在称为该亚法的大祭司院子里，

新译本 太26:3 那时，祭司长和民间的长老聚集在大祭司该亚法的官邸，

现代译 太26:3 那时候，祭司长和民间的长老在大祭司该亚法的府邸里聚会，

当代译 太26:3 他说这话的时候，祭司长和犹太的领袖们正在大祭司该亚法的府第里，

文理本 太26:3 时、祭司诸长、及民间长老、集于大祭司该亚法院、

修订本 太26:3 那时，祭司长和百姓的长老聚集在那称为该亚法的大祭司的院里。

KJV 英 太26:3 Then assembled together the chief priests, and the scribes, and the elders of the people, unto the palace of the high priest, who was called Caiaphas,

NIV 英 太26:3 Then the chief priests and the elders of the people assembled in the palace of the high priest, whose name was Caiaphas,

主目录 返回顶部

和合本 太26:4 大家商议要用诡计拿住耶稣杀他；

拼音版 太26:4 Dàjiā shāngyì, yào yòng guǐjì ná zhù Yēsū shā tā.

吕振中 太26:4 一同计议，要用诡计抓住耶稣，杀他。

新译本 太26:4 商议怎样用诡计逮捕耶稣，把他杀害。

现代译 太26:4 一同计划要秘密地逮捕耶稣，把他杀死。

当代译 太26:4 召开秘密会议，商量怎样去逮捕和除掉耶稣。

文理本 太26:4 谋以诡计执耶稣杀之、

修订本 太26:4 大家商议要设计捉拿耶稣，把他杀掉。

KJV 英 太26:4 And consulted that they might take Jesus by subtilty, and kill him.

NIV 英 太26:4 and they plotted to arrest Jesus in some sly way and kill him.

主目录 返回顶部

和合本 太26:5 只是说：“当节的日子不可，恐怕民间生乱。”

拼音版 太26:5 Zhǐshì shuō, dāng jié de rìzi bùke, kǒngpà mínjiān shēng luàn.

吕振中 太26:5 但是他们说∶「当节期中不可，恐怕民间生乱。」

新译本 太26:5 不过他们说：“不可在节期下手，免得引起民众暴动。”

现代译 太26:5 可是他们说：「我们不可在节期中进行这件事，免得激起民众的暴动。」

当代译 太26:5 他们都认为不适宜在过节下手，因为可能引起百姓暴动。

文理本 太26:5 惟曰、毋于节期、恐民生乱、○

修订本 太26:5 可是他们说："不可在过节的日子，恐怕百姓生乱。"

KJV 英 太26:5 But they said, Not on the feast day, lest there be an uproar among the people.

NIV 英 太26:5 "But not during the Feast," they said, "or there may be a riot among the people."

主目录 返回顶部

和合本 太26:6 耶稣在伯大尼长大麻疯的西门家里，

拼音版 太26:6 Yēsū zaì Bódàní zhǎngdà má fēng de Xīmén jiā lǐ,

吕振中 太26:6 耶稣在伯大尼，在患麻疯属之病的西门家里；

新译本 太26:6 耶稣在伯大尼，在患痲风的西门家里的时候，

现代译 太26:6 耶稣在伯大尼那患麻疯病的西门家里；

当代译 太26:6 耶稣在伯大尼村患过麻疯病的西门家里做客。

文理本 太26:6 耶稣在伯大尼癞者西门家、

修订本 太26:6 耶稣在伯大尼的痲疯病人西门家里，

KJV 英 太26:6 Now when Jesus was in Bethany, in the house of Simon the leper,

NIV 英 太26:6 While Jesus was in Bethany in the home of a man known as Simon the Leper,

主目录 返回顶部

和合本 太26:7 有一个女人拿着一玉瓶极贵的香膏来，趁耶稣坐席的时候，浇在他的头上。

拼音版 太26:7 Yǒu yī ge nǚrén, názhe yī yù píng jí guì de xiānggāo lái, chèn Yēsū zuòxí de shíhou, jiāo zaì tāde tóu shang.

吕振中 太26:7 有一个女人上他跟前来，拿着一玉瓶贵重的香膏，当耶稣坐席的时候，倒在他头上。

新译本 太26:7 有一个女人拿着一瓶珍贵的香膏，前来把它浇在耶稣的头上。

现代译 太26:7 有一个女人带来一只玉瓶，盛满了珍贵的香油。耶稣在吃饭的时候，那女人把香油倒在耶稣头上。

当代译 太26:7 有一个女子，趁着耶稣在座的时候，把一瓶用玉瓶盛载非常珍贵的香膏，倒在他的头上。

文理本 太26:7 有妇以玉瓶盛至贵之膏就之、于席间沃其首、

修订本 太26:7 有一个女人拿着一玉瓶极贵的香膏来，趁耶稣坐席的时候，浇在他的头上。

KJV 英 太26:7 There came unto him a woman having an alabaster box of very precious ointment, and poured it on his head, as he sat at meat.

NIV 英 太26:7 a woman came to him with an alabaster jar of very expensive perfume, which she poured on his head as he was reclining at the table.

主目录 返回顶部

和合本 太26:8 门徒看见就很不喜悦，说：“何用这样的枉费呢！

拼音版 太26:8 Méntǔ kànjian, jiù hen bù xǐyuè, shuō, hé yòng zhèyàng de wǎngfeì ne.

吕振中 太26:8 门徒看见，就恼怒说∶「这样的浪费有什么用处？

新译本 太26:8 门徒看见了，就很生气，说：“为什么这样浪费呢？

现代译 太26:8 门徒看见了这事，很不高兴，说：「为甚麽这样浪费？

当代译 太26:8 门徒看见了，很生气地说：“真浪费，

文理本 太26:8 门徒见之不悦、曰、恶用此靡费为哉、

修订本 太26:8 门徒看见就很不高兴，说："何必这样浪费呢！

KJV 英 太26:8 But when his disciples saw it, they had indignation, saying, To what purpose is this waste?

NIV 英 太26:8 When the disciples saw this, they were indignant. "Why this waste?" they asked.

主目录 返回顶部

和合本 太26:9 这香膏可以卖许多钱，周济穷人。”

拼音版 太26:9 Zhè xiānggāo keyǐ maì xǔduō qián, zhōujì qióngrén.

吕振中 太26:9 这能卖许多钱，给穷人呀！」

新译本 太26:9 这香膏可以卖很多钱，赒济穷人。”

现代译 太26:9 这香油可以卖不少钱来救济穷人呢！」

当代译 太26:9 这瓶香膏价钱不少，用来救济穷人多好！”

文理本 太26:9 此膏可鬻多金、以济贫也、

修订本 太26:9 这香膏可以卖许多钱，周济穷人。"

KJV 英 太26:9 For this ointment might have been sold for much, and given to the poor.

NIV 英 太26:9 "This perfume could have been sold at a high price and the money given to the poor."

主目录 返回顶部

和合本 太26:10 耶稣看出他们的意思，就说：“为什么难为这女人呢？她在我身上做的是一件美事。

拼音版 太26:10 Yēsū kàn chū tāmende yìsi, jiù shuō, wèishénme nán wèi zhè nǚrén ne. tā zaì wǒ shēnshang zuò de, shì yī jiàn mei shì.

吕振中 太26:10 耶稣觉得了，就对他们说∶为什么难为这女人呢？她对我身上作了一件美事了。

新译本 太26:10 耶稣知道了，就说：“为什么难为这个女人呢？她为我作了一件美事。

现代译 太26:10 耶稣知道了，就对他们说：「何必为难这女人呢？她对我所做的是一件美好的事。

当代译 太26:10 耶稣看出他们的心意，便说：“不要为难她，因为她为我做了件美好的事。

文理本 太26:10 耶稣知其意、曰、何为难此妇乎、彼所行者善也、

修订本 太26:10 耶稣看出他们的意思，就说："为什么难为这女人呢？她在我身上做的是一件美事。

KJV 英 太26:10 When Jesus understood it, he said unto them, Why trouble ye the woman? for she hath wrought a good work upon me.

NIV 英 太26:10 Aware of this, Jesus said to them, "Why are you bothering this woman? She has done a beautiful thing to me.

主目录 返回顶部

和合本 太26:11 因为常有穷人和你们同在，只是你们不常有我。

拼音版 太26:11 Yīnwei cháng yǒu qióngrén nǐmen tóng zaì. zhǐshì nǐmen bù cháng yǒu wǒ.

吕振中 太26:11 因为穷人同你们在一起，是你们所常有的；至于我呢、你们却不常有；

新译本 太26:11 你们常常有穷人跟你们在一起，然而却不常有我。

现代译 太26:11 因为常常会有穷人跟你们在一起，但是我不能跟你们常在一起。

当代译 太26:11 穷人经常和你们在一起，周济他们的机会很多，可是，我在你们中间的时候却不多了。

文理本 太26:11 盖尔恒有贫者偕、不恒有我也、

修订本 太26:11 因为常有穷人和你们在一起，但是你们不常有我。

KJV 英 太26:11 For ye have the poor always with you; but me ye have not always.

NIV 英 太26:11 The poor you will always have with you, but you will not always have me.

主目录 返回顶部

和合本 太26:12 她将这香膏浇在我身上，是为我安葬做的。

拼音版 太26:12 Tā jiāng zhè xiānggāo jiāo zaì wǒ shēnshang, shì wèi wǒ ānzàng zuò de.

吕振中 太26:12 她将这香膏倒在我身体上，是为了豫备安葬我的事而作的。

新译本 太26:12 她把这香膏浇在我身上，是为了安葬我而作的。

现代译 太26:12 她把这香油倒在我身上是为我的安葬做准备。

当代译 太26:12 她把香膏浇在我身上，是为我的安葬做的。

文理本 太26:12 彼倾此膏于我躬、乃为我葬而行之、

修订本 太26:12 她把这香膏浇在我身上是为我安葬作准备的。

KJV 英 太26:12 For in that she hath poured this ointment on my body, she did it for my burial.

NIV 英 太26:12 When she poured this perfume on my body, she did it to prepare me for burial.

主目录 返回顶部

和合本 太26:13 我实在告诉你们：普天之下，无论在什么地方传这福音，也要述说这女人所行的，作个记念。”

拼音版 太26:13 Wǒ shízaì gàosu nǐmen, pǔ tiān zhī xià, wúlùn zaì shénme dìfang chuán zhè Fúyin, ye yào shùshuō zhè nǚrén suǒ xíng de, zuò ge jìniàn.

吕振中 太26:13 我实在告诉你们，在全世界、这福音无论宣传到什么地方，这女人所作的总要被传讲，来纪念她。」

新译本 太26:13 我实在告诉你们，这福音无论传到世界上什么地方，这女人所作的都要传讲，来记念她。”

现代译 太26:13 我告诉你们，普天之下，这福音无论传到甚麽地方，人人都要述说她所做的事，来记念她。」

当代译 太26:13 我确实地告诉你们，无论福音传到世界的哪一个角落，这女人所做的事，都会被人传为美谈，永远被纪念。”

文理本 太26:13 我诚语汝、普天之下、凡宣福音之地、必述此妇所行、以为之记、○

修订本 太26:13 我实在告诉你们，普天之下，无论在什么地方传这福音，都要述说这女人所做的，来记念她。"

KJV 英 太26:13 Verily I say unto you, Wheresoever this gospel shall be preached in the whole world, there shall also this, that this woman hath done, be told for a memorial of her.

NIV 英 太26:13 I tell you the truth, wherever this gospel is preached throughout the world, what she has done will also be told, in memory of her."

主目录 返回顶部

和合本 太26:14 当下，十二门徒里有一个称为加略人犹大的，去见祭司长，说：

拼音版 太26:14 Dāngxià, shí èr méntǔ lǐ, yǒu yī ge chēngwèi Jiālǜe rén Yóudà de, qù jiàn Jìsīzhǎng shuō,

吕振中 太26:14 那时十二人中的一个、那称为加略人之犹大的、去见祭司长，

新译本 太26:14 那时，十二门徒中的一个，就是加略人犹大，去见祭司长，说：

现代译 太26:14 耶稣的十二个门徒中，有一个加略人犹大；他去见祭司长，

当代译 太26:14 事后，十二个门徒中的加略人犹大独自跑去见祭司长，说：

文理本 太26:14 时、十二徒之一、加略人犹大、诣祭司诸长曰、

修订本 太26:14 当时，十二使徒中有一个叫加略人犹大的，去见祭司长，

KJV 英 太26:14 Then one of the twelve, called Judas Iscariot, went unto the chief priests,

NIV 英 太26:14 Then one of the Twelve--the one called Judas Iscariot--went to the chief priests

主目录 返回顶部

和合本 太26:15 “我把他交给你们，你们愿意给我多少钱？”他们就给了他三十块钱。

拼音版 太26:15 Wǒ bǎ tā jiāo gei nǐmen, nǐmen yuànyì gei wǒ duōshào qián. tāmen jiù gei le tā sān shí kuaì qián.

吕振中 太26:15 说∶「你们愿意给我什么，我就把他送交给你们？」他们就秤了三十锭银子给他。

新译本 太26:15 “如果我把他交给你们，你们愿意给我什么呢？”他们就给了他三十块银子。

现代译 太26:15 说：「如果我把耶稣交给你们，你们愿意给我甚麽？」他们拿叁十块银币给他。

当代译 太26:15 “如果我把耶稣交给你们，你们肯出多少钱？”他们就给了他叁十块银币。

文理本 太26:15 尔欲予我几何、我以彼付尔、遂权金三十而予之、

修订本 太26:15 说："我把他交给你们，你们愿意给我多少钱？"他们给了他三十块银钱。

KJV 英 太26:15 And said unto them, What will ye give me, and I will deliver him unto you? And they covenanted with him for thirty pieces of silver.

NIV 英 太26:15 and asked, "What are you willing to give me if I hand him over to you?" So they counted out for him thirty silver coins.

主目录 返回顶部

和合本 太26:16 从那时候，他就找机会要把耶稣交给他们。

拼音版 太26:16 Cóng nàshíhòu, tā jiù zhǎo jīhuì, yào bǎ Yēsū jiāo gei tāmen.

吕振中 太26:16 从那时、他就找机会好把耶稣送交给他们。

新译本 太26:16 从那时起，他就找机会把耶稣交给他们。

现代译 太26:16 从那时候起，犹大找机会要出卖耶稣。

当代译 太26:16 从那时起，犹大就寻找机会出卖耶稣。

文理本 太26:16 自是犹大寻机付之、○

修订本 太26:16 从那时候起，他就找机会要把耶稣交给他们。

KJV 英 太26:16 And from that time he sought opportunity to betray him.

NIV 英 太26:16 From then on Judas watched for an opportunity to hand him over.

主目录 返回顶部

和合本 太26:17 除酵节的第一天，门徒来问耶稣说：“你吃逾越节的筵席，要我们在哪里给你预备？”

拼音版 太26:17 Chújiàojié de dì yī tiān, méntǔ lái wèn Yēsū shuō, nǐ chī Yúyuèjié de yánxí, yào wǒmen zaì nàli gei nǐ yùbeì.

吕振中 太26:17 除酵节的头一天，门徒上耶稣跟前来说∶「你愿意我们在哪里给你豫备吃逾越节的筵席呢？」

新译本 太26:17 除酵节的第一天，门徒前来问耶稣：“你要我们在哪里为你预备逾越节的晚餐呢？”

现代译 太26:17 无酵节的第一天，门徒来问耶稣：「你要我们在哪里为你预备逾越节的晚餐？」

当代译 太26:17 犹太人除酵节的第一天，门徒来问耶稣说：“老师，你要我们到哪里替你预备过逾越节的晚餐呢？”

文理本 太26:17 除酵节首日、门徒就耶稣曰、欲我何处为尔备逾越节筵乎、

修订本 太26:17 除酵节的第一天，门徒来问耶稣："你要我们在哪里给你预备吃逾越节的宴席呢？"

KJV 英 太26:17 Now the first day of the feast of unleavened bread the disciples came to Jesus, saying unto him, Where wilt thou that we prepare for thee to eat the passover?

NIV 英 太26:17 On the first day of the Feast of Unleavened Bread, the disciples came to Jesus and asked, "Where do you want us to make preparations for you to eat the Passover?"

主目录 返回顶部

和合本 太26:18 耶稣说：“你们进城去，到某人那里，对他说，‘夫子说：我的时候快到了，我与门徒要在你家里守逾越节。’”

拼音版 太26:18 Yēsū shuō, nǐmen jìn chéng qù, dào mǒu rén nàli, duì tā shuō, fūzǐ shuō, wǒde shíhou kuaì dào le. wǒ yǔ méntǔ yào zaì nǐ jiā shǒu Yúyuèjié

吕振中 太26:18 耶稣说∶「你们往城里去，找某某人，对他说∶『老师说，我的时机近了；我同我门徒要在你家里守逾越节。』」

新译本 太26:18 他说：“你们到城里去见某人，对他说，老师说：‘我的时候快到了；我要到你那里和我的门徒守逾越节。’”

现代译 太26:18 耶稣回答：「你们进城去见某某人，对他说：『老师说：我的时机已经成熟了；我和我的门徒要在你家里守逾越节。』」

当代译 太26:18 “进城去，到某人那里对他说：‘老师说他的时候到了，他要与门徒在你家中过逾越节。’”

文理本 太26:18 曰、尔入城、诣某语之曰、师云、我时迩矣、将偕门徒守节于尔家、

修订本 太26:18 耶稣说："你们进城去，到某人那里，对他说：'老师说：我的时候快到了，我要和我的门徒在你家里守逾越节。'"

KJV 英 太26:18 And he said, Go into the city to such a man, and say unto him, The Master saith, My time is at hand; I will keep the passover at thy house with my disciples.

NIV 英 太26:18 He replied, "Go into the city to a certain man and tell him, 'The Teacher says: My appointed time is near. I am going to celebrate the Passover with my disciples at your house.'"

主目录 返回顶部

和合本 太26:19 门徒遵着耶稣所吩咐的，就去预备了逾越节的筵席。

拼音版 太26:19 Méntǔ zūn zhe Yēsū suǒ fēnfu de jiù qù yùbeì le Yúyuèjié de yánxí

吕振中 太26:19 门徒就照耶稣所吩咐他们的去作，豫备了逾越节的筵席。

新译本 太26:19 门徒照耶稣的指示去作，预备好了逾越节的晚餐。

现代译 太26:19 门徒就依照耶稣的吩咐去安排逾越节的晚餐。

当代译 太26:19 门徒照着吩咐，把晚餐预备妥当。

文理本 太26:19 门徒如命而备节筵、

修订本 太26:19 门徒遵照耶稣所吩咐的去预备了逾越节的宴席。

KJV 英 太26:19 And the disciples did as Jesus had appointed them; and they made ready the passover.

NIV 英 太26:19 So the disciples did as Jesus had directed them and prepared the Passover.

主目录 返回顶部

和合本 太26:20 到了晚上，耶稣和十二个门徒坐席。

拼音版 太26:20 Dào le wǎnshang, Yēsū shí èr ge méntǔ zuòxí.

吕振中 太26:20 到了傍晚，耶稣就同十二门徒（有古卷作∶那十二个人）坐席；

新译本 太26:20 到了晚上，耶稣和十二门徒一同吃晚餐。

现代译 太26:20 傍晚，耶稣跟十二个门徒坐席。

当代译 太26:20 傍晚，耶稣和十二个门徒吃晚餐的时候，他说：

文理本 太26:20 既暮、耶稣偕十二徒席坐、

修订本 太26:20 到了晚上，耶稣和十二使徒坐席。

KJV 英 太26:20 Now when the even was come, he sat down with the twelve.

NIV 英 太26:20 When evening came, Jesus was reclining at the table with the Twelve.

主目录 返回顶部

和合本 太26:21 正吃的时候，耶稣说：“我实在告诉你们：你们中间有一个人要卖我了。”

拼音版 太26:21 Zhèng chī de shíhou, Yēsū shuō, wǒ shízaì gàosu nǐmen, nǐmen zhōngjiān yǒu yī gèrén yào maì wǒ le.

吕振中 太26:21 他们吃的时候，耶稣说∶「我实在告诉你们，你们中间有一个人要把我送官。」

新译本 太26:21 他们吃的时候，耶稣说：“我实在告诉你们，你们中间有一个人要出卖我。”

现代译 太26:21 用饭的时候，耶稣说：「我告诉你们，你们当中有一个人要出卖我。」

当代译 太26:21 “我坦白地告诉你们，你们有一个人要卖我。”

文理本 太26:21 食间曰、我诚语汝、尔中一人、将卖我矣、

修订本 太26:21 他们吃的时候，耶稣说："我实在告诉你们，你们中间有一个人要出卖我。"

KJV 英 太26:21 And as they did eat, he said, Verily I say unto you, that one of you shall betray me.

NIV 英 太26:21 And while they were eating, he said, "I tell you the truth, one of you will betray me."

主目录 返回顶部

和合本 太26:22 他们就甚忧愁，一个一个地问他说：“主，是我吗？”

拼音版 太26:22 Tāmen jiù shén yōuchóu, yī ge yī ge de wèn tā shuō, Zhǔ, shì wǒ ma.

吕振中 太26:22 他们极其忧愁，便一个一个地对他说∶「难道是我么，主呀？」

新译本 太26:22 他们就很忧愁，一个一个地问他：“主啊，是我吗？”

现代译 太26:22 门徒非常忧愁，一个一个地问他：「主啊，不是我吧？」

当代译 太26:22 他们都非常忧愁，相继焦急地追问耶稣，说：“主，不是我吧！”

文理本 太26:22 众忧甚、递相问曰、主、我乎、

修订本 太26:22 他们就非常忧愁，一个一个地问他："主，该不是我吧？"

KJV 英 太26:22 And they were exceeding sorrowful, and began every one of them to say unto him, Lord, is it I?

NIV 英 太26:22 They were very sad and began to say to him one after the other, "Surely not I, Lord?"

主目录 返回顶部

和合本 太26:23 耶稣回答说：“同我蘸手在盘子里的，就是他要卖我。

拼音版 太26:23 Yēsū huídá shuō, tóng wǒ zhàn shǒu zaì pánzi lǐ de, jiù shì tā yào maì wǒ.

吕振中 太26:23 耶稣回答说∶「是同我蘸手在碗里的、那人要把我送官。

新译本 太26:23 他回答：“那和我一同把手蘸在盘子里的人，他要出卖我。

现代译 太26:23 耶稣回答：「跟我一起在碟子里蘸饼吃的那个人要出卖我。

当代译 太26:23 “那跟我一同在盘子蘸饼吃的，就是出卖我的人。

文理本 太26:23 曰、与我濡手于盂者、即卖我者也、

修订本 太26:23 耶稣回答说："同我蘸手在盘子里的，就是要出卖我的。

KJV 英 太26:23 And he answered and said, He that dippeth his hand with me in the dish, the same shall betray me.

NIV 英 太26:23 Jesus replied, "The one who has dipped his hand into the bowl with me will betray me.

主目录 返回顶部

和合本 太26:24 人子必要去世，正如经上指着他所写的，但卖人子的人有祸了，那人不生在世上倒好！。”

拼音版 太26:24 Rénzǐ bìyào qùshì, zhèng rú jīng shang zhǐ zhe tā suǒ xie de, dàn maì Rénzǐ de rén yǒu huò le. nà rén bù shēng zaì shìshang dào hǎo.

吕振中 太26:24 人子固然必须去，照指着他所记的；但是那人、人子由他而被送官的、有祸阿！那人若不生下来，对于他倒好。」

新译本 太26:24 正如经上指着人子所说的，他固然要离世，但出卖人子的那人有祸了！他没有生下来倒好。”

现代译 太26:24 正如圣经所说，人子要受害，可是那出卖人子的人有祸了！他没有出生倒好！」

当代译 太26:24 虽然我要照着圣经里的预言受害，但那出卖我的人有祸了，他不生在这世上还好！”

文理本 太26:24 人子将逝、如经所载、惟卖人子者祸矣、其人不生为幸、

修订本 太26:24 人子要去了，正如经上所写有关他的；但出卖人子的人有祸了！那人没有出生倒好。"

KJV 英 太26:24 The Son of man goeth as it is written of him: but woe unto that man by whom the Son of man is betrayed! it had been good for that man if he had not been born.

NIV 英 太26:24 The Son of Man will go just as it is written about him. But woe to that man who betrays the Son of Man! It would be better for him if he had not been born."

主目录 返回顶部

和合本 太26:25 卖耶稣的犹大问他说：“拉比，是我吗？”耶稣说：“你说的是。”

拼音版 太26:25 Maì Yēsū de Yóudà wèn tā shuō, Lābǐ, shì wǒ ma. Yēsū shuō, nǐ shuō de shì.

吕振中 太26:25 把耶稣送官的犹大应时对耶稣说∶「难道是我么，老师（希腊文∶拉比）？」耶稣对他说∶「你说的是。」

新译本 太26:25 那出卖耶稣的犹大说：“拉比，是我吗？”他说：“这是你说的。”

现代译 太26:25 出卖耶稣的犹大也开口问：「老师，不是我吧？」耶稣说：「你自己说了。」

当代译 太26:25 最后，叛徒犹大也问他说：“老师，是我吗？”耶稣说：“你说的对。”

文理本 太26:25 卖之者犹大问曰、夫子、我乎、曰、尔言之矣、

修订本 太26:25 出卖耶稣的犹大回答他说："拉比，该不是我吧？"耶稣说："你自己说了。"

KJV 英 太26:25 Then Judas, which betrayed him, answered and said, Master, is it I? He said unto him, Thou hast said.

NIV 英 太26:25 Then Judas, the one who would betray him, said, "Surely not I, Rabbi?" Jesus answered, "Yes, it is you."

主目录 返回顶部

和合本 太26:26 他们吃的时候，耶稣拿起饼来，祝福，就擘开递给门徒，说：“你们拿着吃，这是我的身体。”

拼音版 太26:26 Tāmen chī de shíhou, Yēsū ná qǐ bǐng lái, zhùfú, jiù bò kāi, dìgei méntǔ, shuō, nǐmen ná zhe chī, zhè shì wǒde shēntǐ.

吕振中 太26:26 他们吃的时候，耶稣拿着饼，祝颂，擘开，给予门徒，说∶「你们拿着吃；这是我的身体。」

新译本 太26:26 他们吃的时候，耶稣拿起饼来，祝谢了就擘开，递给门徒，说：“你们拿去吃吧，这是我的身体。”

现代译 太26:26 他们吃饭的时候，耶稣拿起饼来，先献上感谢的祷告，然后掰开，分给门徒，说：「你们拿来吃；这是我的身体。」

当代译 太26:26 耶稣在吃餐的时候拿起一块饼，祝福和感谢之后，便擘开分给门徒，说：“拿去吃吧，这是我的身体。”

文理本 太26:26 食间、耶稣取饼、祝而擘之、予门徒曰、取而食之、斯乃我身、

修订本 太26:26 他们吃的时候，耶稣拿起饼来，祝福了，就擘开，递给门徒，说："你们拿去，吃吧。这是我的身体。"

KJV 英 太26:26 And as they were eating, Jesus took bread, and blessed it, and brake it, and gave it to the disciples, and said, Take, eat; this is my body.

NIV 英 太26:26 While they were eating, Jesus took bread, gave thanks and broke it, and gave it to his disciples, saying, "Take and eat; this is my body."

主目录 返回顶部

和合本 太26:27 又拿起杯来，祝谢了，递给他们，说：“你们都喝这个，

拼音版 太26:27 Yòu ná qǐ bēi lái, zhù xiè le, dìgei tāmen, shuō, nǐmen dōu hē zhège.

吕振中 太26:27 他又拿着杯，祝谢了，给予他们，说∶「你们大家都要喝；

新译本 太26:27 耶稣又拿起杯来，祝谢了就递给他们，说：“你们都喝吧，

现代译 太26:27 接着，他拿起杯来，向上帝感谢后，递给他们，说：「你们都喝吧；

当代译 太26:27 接着又举起杯，祝福和感谢之后，又传给门徒，说：“你们喝吧，

文理本 太26:27 又取杯、谢而予之曰、尔皆饮之、

修订本 太26:27 他又拿起杯来，祝谢了，递给他们，说："你们都喝这个，

KJV 英 太26:27 And he took the cup, and gave thanks, and gave it to them, saying, Drink ye all of it;

NIV 英 太26:27 Then he took the cup, gave thanks and offered it to them, saying, "Drink from it, all of you.

主目录 返回顶部

和合本 太26:28 因为这是我立约的血，为多人流出来，使罪得赦。

拼音版 太26:28 Yīnwei zhè shì wǒ lì yuē de xie, wèi duō rén liú chūlai, shǐ zuì dé shè.

吕振中 太26:28 因为这是我的血，盟约的血，为许多人流出来，使罪得赦免的。

新译本 太26:28 这是我的血，是为立约的，为许多人流出来，使罪得赦。

现代译 太26:28 这是我的血，是印证上帝跟人立约的血，为了使许多人的罪得到赦免而流的。

当代译 太26:28 这是我为许多人的罪流出的血，目的是使他们的罪得赦，同时，也是上帝和人立约的血。

文理本 太26:28 斯乃我血、即盟约之血、为众而流、以赦罪者也、

修订本 太26:28 因为这是我立约的血，为许多人流出来，使罪得赦。

KJV 英 太26:28 For this is my blood of the new testament, which is shed for many for the remission of sins.

NIV 英 太26:28 This is my blood of the covenant, which is poured out for many for the forgiveness of sins.

主目录 返回顶部

和合本 太26:29 但我告诉你们：从今以后我不再喝这葡萄汁，直到我在我父的国里同你们喝新的那日子。”

拼音版 太26:29 Dàn wǒ gàosu nǐmen, cóng jīn yǐhòu, wǒ bú zaì hē zhè pútàozhī, zhídào wǒ zaì wǒ fù de guó lǐ, tóng nǐmen hē xīn de nà rìzi.

吕振中 太26:29 但我告诉你们，从现在起、我决不喝这葡萄树的产物，总得等到那日、我同你们喝它、新的、在我父国里。」

新译本 太26:29 我告诉你们，从今以后我必不再喝这葡萄酒，直到我和你们在我父的国里喝新酒的那一天。”

现代译 太26:29 我告诉你们，我绝不再喝这酒，直到我跟你们在我父亲的国度里喝新酒的那一天。」

当代译 太26:29 我告诉你们，直到我在我父的国里跟你们共饮新杯的那一天为止，我不会再喝这葡萄酒。”

文理本 太26:29 我语汝、今而后、我不复饮葡萄之汁、待他日我偕尔饮新者于我父国矣、○

修订本 太26:29 但我告诉你们，从今以后，我不再喝这葡萄汁，直到我在我父的国里与你们同喝新的那日子。"

KJV 英 太26:29 But I say unto you, I will not drink henceforth of this fruit of the vine, until that day when I drink it new with you in my Father's kingdom.

NIV 英 太26:29 I tell you, I will not drink of this fruit of the vine from now on until that day when I drink it anew with you in my Father's kingdom."

主目录 返回顶部

和合本 太26:30 他们唱了诗，就出来往橄榄山去。

拼音版 太26:30 Tāmen chàng le shī, jiù chūlai wǎng Gǎnlǎnshān qù.

吕振中 太26:30 他们唱了诗就出来，到橄榄山去。

新译本 太26:30 他们唱完了诗，就出来往橄榄山去。

现代译 太26:30 他们唱了一首诗，就出来，到橄榄山去。

当代译 太26:30 他们唱了一首诗，就起程往橄榄山去。

文理本 太26:30 既咏诗、遂出、往橄榄山、○

修订本 太26:30 他们唱了诗，就出来往橄榄山去。

KJV 英 太26:30 And when they had sung an hymn, they went out into the mount of Olives.

NIV 英 太26:30 When they had sung a hymn, they went out to the Mount of Olives.

主目录 返回顶部

和合本 太26:31 那时，耶稣对他们说：“今夜，你们为我的缘故都要跌倒。因为经上记着说：‘我要击打牧人，羊就分散了。’

拼音版 太26:31 Nàshí, Yēsū duì tāmen shuō, jīnyè nǐmen wéi wǒde yuángù, dōu yào diēdǎo. yīnwei jīng shang jì zhe shuō, wǒ yào jī dá mùrén, yáng jiù fēnsàn le.

吕振中 太26:31 那时耶稣对他们说∶「今天晚上你们众人都必因着我而绊跌；因为经上记着说∶『我要击打牧人，羊群的羊就分散了。』

新译本 太26:31 那时，耶稣对他们说：“今天晚上，你们因我的缘故都要后退，因为经上记着：‘我要击打牧人，羊群就分散了。’

现代译 太26:31 后来，耶稣对门徒说：「今天晚上，你们都要为我的缘故离弃我；因为圣经说：『上帝要击杀牧人，羊群就分散了。』

当代译 太26:31 耶稣告诉门徒说：“今天晚上，你们全部都要背弃我。因为圣经上说：‘上帝击打牧人，羊就分散。’

文理本 太26:31 耶稣谓其徒曰、此夜尔曹皆将弃我、记有之、我击牧者、而羊散矣、

修订本 太26:31 那时，耶稣对他们说："今夜，你们为我的缘故都要跌倒。因为经上记着： '我要击打牧人， 羊就分散了。'

KJV 英 太26:31 Then saith Jesus unto them, All ye shall be offended because of me this night: for it is written, I will smite the shepherd, and the sheep of the flock shall be scattered abroad.

NIV 英 太26:31 Then Jesus told them, "This very night you will all fall away on account of me, for it is written: "'I will strike the shepherd, and the sheep of the flock will be scattered.'

主目录 返回顶部

和合本 太26:32 但我复活以后，要在你们以先往加利利去。”

拼音版 太26:32 Dàn wǒ fùhuó yǐhòu, yào zaì nǐmen yǐ xiān wǎng Jiālìlì qù.

吕振中 太26:32 但我得才活起来以后，要在你们以先往加利利去。」

新译本 太26:32 我复活以后，要比你们先到加利利去。”

现代译 太26:32 但是我复活以后，要比你们先到加利利去。」

当代译 太26:32 不过我复活之后，会比你们先到加利利去。”

文理本 太26:32 但我复起后、将先尔往加利利、

修订本 太26:32 但我复活以后，要在你们之前往加利利去。"

KJV 英 太26:32 But after I am risen again, I will go before you into Galilee.

NIV 英 太26:32 But after I have risen, I will go ahead of you into Galilee."

主目录 返回顶部

和合本 太26:33 彼得说：“众人虽然为你的缘故跌倒，我却永不跌倒。”

拼音版 太26:33 Bǐdé shuō, zhòngrén suīrán wèi nǐde yuángù diēdǎo, wǒ què yǒng bú diēdǎo.

吕振中 太26:33 彼得应时对耶稣说∶「众人虽会因着你而绊跌，我总不绊跌。」

新译本 太26:33 彼得对他说：“就算所有的人都因你的缘故后退，我却永不后退。”

现代译 太26:33 彼得对耶稣说：「即使其他的人都离弃你，我绝不离弃你！」

当代译 太26:33 彼得坚决地说：“就算人人都背叛你，但我永远也不会背叛你！”

文理本 太26:33 彼得曰、众虽弃尔、我终不尔弃、

修订本 太26:33 彼得回答他说："即使众人为你的缘故跌倒，我也绝不跌倒。"

KJV 英 太26:33 Peter answered and said unto him, Though all men shall be offended because of thee, yet will I never be offended.

NIV 英 太26:33 Peter replied, "Even if all fall away on account of you, I never will."

主目录 返回顶部

和合本 太26:34 耶稣说：“我实在告诉你：今夜鸡叫以先，你要三次不认我。”

拼音版 太26:34 Yēsū shuō, wǒ shízaì gàosu nǐ, jīnyè jī jiào yǐ xiān, nǐ yào sān cì bú rèn wǒ.

吕振中 太26:34 耶稣对彼得说∶「就在今天晚上，鸡叫以前，我就要三次否认我了。」

新译本 太26:34 耶稣对他说：“我实在告诉你，今天晚上鸡叫以前，你会三次不认我。”

现代译 太26:34 耶稣对彼得说：「我告诉你，今天晚上，鸡叫以前，你会叁次不认我。」

当代译 太26:34 “彼得，我确实地告诉你，今晚鸡啼以前，你会叁次不认我。”

文理本 太26:34 耶稣曰、我诚语汝、此夜鸡未鸣、尔将三言不识我矣、

修订本 太26:34 耶稣说："我实在告诉你，今夜鸡叫以前，你要三次不认我。"

KJV 英 太26:34 Jesus said unto him, Verily I say unto thee, That this night, before the cock crow, thou shalt deny me thrice.

NIV 英 太26:34 "I tell you the truth," Jesus answered, "this very night, before the rooster crows, you will disown me three times."

主目录 返回顶部

和合本 太26:35 彼得说：“我就是必须和你同死，也总不能不认你。”众门徒都是这样说。

拼音版 太26:35 Bǐdé shuō, wǒ jiù shì bìxū hé nǐ tóng sǐ, ye zǒng bùnéng bù rèn nǐ. zhòng méntǔ dōu shì zhèyàng shuō.

吕振中 太26:35 彼得对耶稣说∶「我就使必须跟你同死，也决不否认你。」众门徒也都这样说。

新译本 太26:35 彼得对他说：“就算必须与你一同死，我也决不会不认你。”门徒也都这样说。

现代译 太26:35 彼得回答：「即使我必须跟你同死，我也不会不认你！」其他的门徒也都这样说。

当代译 太26:35 “不会的！就算要我跟你一块死，我也不会不认你！”彼得答，其馀的门徒也异口同声地附和着。

文理本 太26:35 彼得曰、我即与尔偕亡、必不言不识尔、众门徒言亦如之、○

修订本 太26:35 彼得说："我就是必须和你同死，也绝不会不认你。"所有的门徒都是这样说。

KJV 英 太26:35 Peter said unto him, Though I should die with thee, yet will I not deny thee. Likewise also said all the disciples.

NIV 英 太26:35 But Peter declared, "Even if I have to die with you, I will never disown you." And all the other disciples said the same.

主目录 返回顶部

和合本 太26:36 耶稣同门徒来到一个地方，名叫客西马尼，就对他们说：“你们坐在这里，等我到那边去祷告。”

拼音版 太26:36 Yēsū tóng méntǔ lái dào yī ge dìfang, míng jiào Kèxīmǎní, jiù duì tāmen shuō, nǐmen zuò zaì zhèlǐ, deng wǒ dào nàbiān qù dǎogào.

吕振中 太26:36 那时耶稣同他们来到一个园地、叫客西马尼，就对门徒说∶「你们坐在这里，等我到那里去祷告。」

新译本 太26:36 耶稣和门徒来到一个地方，名叫客西马尼，就对门徒说：“你们坐在这里，我要到那边去祷告。”

现代译 太26:36 耶稣和门徒来到一个地方，名叫客西马尼；他对他们说：「你们在这里坐，我去那边祷告。」

当代译 太26:36 耶稣和门徒到了客西马尼园。耶稣对他们说：“你们坐一会儿，我到前面去祈祷。”

文理本 太26:36 耶稣偕门徒至一处、名客西马尼、谓之曰、坐此、待我往彼祈祷、

修订本 太26:36 耶稣和门徒来到一个地方，名叫客西马尼。他对他们说："你们坐在这里，我到那边去祷告。"

KJV 英 太26:36 Then cometh Jesus with them unto a place called Gethsemane, and saith unto the disciples, Sit ye here, while I go and pray yonder.

NIV 英 太26:36 Then Jesus went with his disciples to a place called Gethsemane, and he said to them, "Sit here while I go over there and pray."

主目录 返回顶部

和合本 太26:37 于是带着彼得和西庇太的两个儿子同去，就忧愁起来，极其难过，

拼音版 太26:37 Yúshì daì zhe Bǐdé, hé Xībìtaì de liǎng ge érzi tóng qù, jiù yōuchóu qǐlai, jíqí nánguò.

吕振中 太26:37 于是带着彼得和西庇太的两个儿子到一边去，就忧愁起来，极其难过。

新译本 太26:37 他带了彼得和西庇太的两个儿子一起去，心里忧愁难过，

现代译 太26:37 於是他带着彼得和西庇太的两个儿子一起去。他开始忧愁难过，

当代译 太26:37 他怀着痛苦忧伤的心情，带了彼得和西庇太的两个儿子（雅各和约翰），再向前走。

文理本 太26:37 遂携彼得及西庇太二子、忧戚惨怛、

修订本 太26:37 于是他带着彼得和西庇太的两个儿子同去。他忧愁起来，极其难过，

KJV 英 太26:37 And he took with him Peter and the two sons of Zebedee, and began to be sorrowful and very heavy.

NIV 英 太26:37 He took Peter and the two sons of Zebedee along with him, and he began to be sorrowful and troubled.

主目录 返回顶部

和合本 太26:38 便对他们说：“我心里甚是忧伤，几乎要死；你们在这里等候，和我一同警醒。”

拼音版 太26:38 Biàn duì tāmen shuō, wǒ xīnli shén shì yōushāng, jīhū yào sǐ. nǐmen zaì zhèlǐ denghòu, hé wǒ yītóng jǐngxǐng.

吕振中 太26:38 便对他们说∶「我的心很是忧困、几乎要死∶你们停留在这里，同我儆醒着。」

新译本 太26:38 对他们说：“我的心灵痛苦得快要死了；你们留在这里，与我一同警醒吧。”

现代译 太26:38 对他们说：「我的心非常忧伤，几乎要死。你们在这里，跟我一起警醒吧！」

当代译 太26:38 就说：“我心里难过得要死，你们留在这里，同我在一起警醒。”

文理本 太26:38 曰、我心忧甚、濒死矣、尔曹留此、偕我儆醒、

修订本 太26:38 就对他们说："我心里非常忧伤，几乎要死；你们留在这里，和我一同警醒。"

KJV 英 太26:38 Then saith he unto them, My soul is exceeding sorrowful, even unto death: tarry ye here, and watch with me.

NIV 英 太26:38 Then he said to them, "My soul is overwhelmed with sorrow to the point of death. Stay here and keep watch with me."

主目录 返回顶部

和合本 太26:39 他就稍往前走，俯伏在地祷告说：“我父啊，倘若可行，求你叫这杯离开我；然而，不要照我的意思，只要照你的意思。”

拼音版 太26:39 Tā jiù shāo wǎng qián zǒu, fǔfú zaì dì dǎogào shuō, wǒ fù a, tǎngruò kexíng, qiú nǐ jiào zhè bēi líkāi wǒ. ránér búyào zhào wǒde yìsi, zhǐyào zhào nǐde yìsi.

吕振中 太26:39 就稍往前走，俯伏在地上祷告说∶「我父阿，倘若可能，就叫这杯离开我吧；然而不要照我所愿的，只要照你所愿的。」

新译本 太26:39 他稍往前走，把脸俯伏在地上，祷告说：“我的父啊！可能的话，求你使这杯离开我；但不要照我的意思，只要照你的旨意。”

现代译 太26:39 他稍往前走，俯伏在地上，祷告说：「我的父亲哪，若是可以，求你不要让我喝这苦杯吧！可是，不要照我的意思，只要照你的旨意。」

当代译 太26:39 他独自再稍往前走，就伏在地上祷告：“父亲啊！如果可以的话，请你把这个苦杯拿去。可是，不要依照我的意思，只要依照你自己的旨意。”

文理本 太26:39 少进、俯伏祈祷曰、我父欤、若或能之、则令此杯去我、然非从我所欲、乃从尔所欲也、

修订本 太26:39 他就稍往前走，俯伏在地，祷告说："我父啊，如果可能，求你使这杯离开我。然而，不是照我所愿的，而是照你所愿的。"

KJV 英 太26:39 And he went a little farther, and fell on his face, and prayed, saying, O my Father, if it be possible, let this cup pass from me: nevertheless not as I will, but as thou wilt.

NIV 英 太26:39 Going a little farther, he fell with his face to the ground and prayed, "My Father, if it is possible, may this cup be taken from me. Yet not as I will, but as you will."

主目录 返回顶部

和合本 太26:40 来到门徒那里，见他们睡着了，就对彼得说：“怎么样，你们不能同我警醒片时吗？

拼音版 太26:40 Lái dào méntǔ nàli, jiàn tāmen shuì zhe le, jiù duì Bǐdé shuō, zenmeyàng, nǐmen bùnéng tóng wǒ jǐngxǐng piànshí ma.

吕振中 太26:40 他来到门徒那里，见他们睡着，就对彼得说∶「你们竟这样没有力量同我儆醒么？

新译本 太26:40 耶稣回到门徒那里，看见他们都睡着了，就对彼得说：“你们连一个小时也不能同我警醒吗？

现代译 太26:40 他回到那叁个门徒那里，发现他们都睡着了，就对彼得说：「你们不能跟我一起警醒一个钟头吗？

当代译 太26:40 耶稣回到叁个门徒那里，发觉他们都睡着了，他就说：“彼得，彼得，难道你们不能跟我一同警醒一会儿吗？

文理本 太26:40 遂就门徒见其寝、谓彼得曰、尔曹不能偕我儆醒片时乎、

修订本 太26:40 他回到门徒那里，见他们睡着了，就对彼得说："怎么样？你们不能同我警醒一小时吗？

KJV 英 太26:40 And he cometh unto the disciples, and findeth them asleep, and saith unto Peter, What, could ye not watch with me one hour?

NIV 英 太26:40 Then he returned to his disciples and found them sleeping. "Could you men not keep watch with me for one hour?" he asked Peter.

主目录 返回顶部

和合本 太26:41 总要警醒祷告，免得入了迷惑。你们心灵固然愿意，肉体却软弱了。”

拼音版 太26:41 Zǒng yào jǐngxǐng dǎogào, miǎndé rù le míhuò. nǐmen xīnlíng gùrán yuànyì, ròutǐ què ruǎnfuò le.

吕振中 太26:41 要儆醒，要祷告，免得入了试诱（或译∶叫你们不进入试诱）；心灵固然切愿着，肉体却软弱。」

新译本 太26:41 应当警醒、祷告，免得陷入试探；你们心灵虽然愿意，肉体却是软弱的。”

现代译 太26:41 要警醒祷告，免得陷入诱惑。你们心灵固然愿意，肉体却是软弱的。」

当代译 太26:41 你们要警醒祷告，免得陷入魔鬼的圈套。你们的心灵虽然愿意，肉体却是软弱。”

文理本 太26:41 儆醒祈祷、免入诱惑、心固愿之、而身弱耳、

修订本 太26:41 总要警醒祷告，免得陷入试探。你们心灵固然愿意，肉体却软弱了。"

KJV 英 太26:41 Watch and pray, that ye enter not into temptation: the spirit indeed is willing, but the flesh is weak.

NIV 英 太26:41 "Watch and pray so that you will not fall into temptation. The spirit is willing, but the body is weak."

主目录 返回顶部

和合本 太26:42 第二次又去祷告说：“我父啊，这杯若不能离开我，必要我喝，就愿你的意旨成全。”

拼音版 太26:42 Dì èr cì yòu qù dǎogào shuō, wǒ fù a, zhè bēi ruò bùnéng líkāi wǒ, bìyào wǒ hē, jiù yuàn nǐde zhǐyì chéngquán.

吕振中 太26:42 他第二次又去，祷告说∶「我父阿，这杯若不能离开我，非我喝它不行，就愿你的旨意成全。」

新译本 太26:42 他又再次走开，祷告说：“我的父啊！如果这杯不能离开我，一定要我喝，就愿你的旨意成全。”

现代译 太26:42 第二次耶稣再去祷告说：「父亲哪，若是这苦杯不可以离开我，一定要我喝下，愿你的旨意成全吧！」

当代译 太26:42 他再去祷告说：“父亲啊！如果我非喝这杯不可，就请你完成你的旨意。”

文理本 太26:42 复进、祷曰、我父欤、若此杯不能去我、我必饮之、愿尔旨成焉、

修订本 太26:42 他第二次又去祷告说："我父啊，这杯若不能离开我，必须我喝，就愿你的旨意成全。"

KJV 英 太26:42 He went away again the second time, and prayed, saying, O my Father, if this cup may not pass away from me, except I drink it, thy will be done.

NIV 英 太26:42 He went away a second time and prayed, "My Father, if it is not possible for this cup to be taken away unless I drink it, may your will be done."

主目录 返回顶部

和合本 太26:43 又来见他们睡着了，因为他们的眼睛困倦。

拼音版 太26:43 Yòu lái jiàn tāmen shuì zhe le, yīnwei tāmende yǎnjing kùnjuàn.

吕振中 太26:43 又来，见他们睡着，因为他们的眼睛发沉。

新译本 太26:43 他再回来的时候，看见门徒睡着了，因为他们十分疲倦。

现代译 太26:43 他再回到门徒那里，看见他们又睡着了；他们连眼睛也睁不开。

当代译 太26:43 他回来的时候，见门徒正睡得烂熟，因为他们实在疲倦，连眼睛也睁不开。

文理本 太26:43 又至、见门徒仍寝、以其目倦也、

修订本 太26:43 他又来，见他们睡着了，因为他们的眼睛困倦。

KJV 英 太26:43 And he came and found them asleep again: for their eyes were heavy.

NIV 英 太26:43 When he came back, he again found them sleeping, because their eyes were heavy.

主目录 返回顶部

和合本 太26:44 耶稣又离开他们去了。第三次祷告，说的话还是与先前一样。

拼音版 太26:44 Yēsū yòu líkāi tāmen qù le. dì sān cì dǎogào, shuō de huà háishì yǔ xiānqián yíyàng.

吕振中 太26:44 便离开他们，又去，第三次祷告，又说了一样的话。

新译本 太26:44 他又离开他们，第三次去祷告，说的也是同样的话。

现代译 太26:44 耶稣再离开他们，第叁次去祷告，所说的跟先前的一样。

当代译 太26:44 耶稣又再次离开他们，第叁次向上帝作同样的祷告。

文理本 太26:44 去之、再进、三祷、言亦如之、

修订本 太26:44 耶稣又离开他们，第三次去祷告，说的话跟先前一样。

KJV 英 太26:44 And he left them, and went away again, and prayed the third time, saying the same words.

NIV 英 太26:44 So he left them and went away once more and prayed the third time, saying the same thing.

主目录 返回顶部

和合本 太26:45 于是来到门徒那里，对他们说：“现在你们仍然睡觉安歇吧（“吧”或作“吗”）？时候到了，人子被卖在罪人手里了。

拼音版 太26:45 Yúshì lái dào méntǔ nàli, duì tāmen shuō, xiànzaì nǐmen réngrán shuìjiào ānxiē ba. ( ba huò zuò ma ) shíhou dào le, Rénzǐ beì maì zaì zuì rén shǒu lǐ le.

吕振中 太26:45 于是来到门徒那里，对他们说∶「今后你们还睡觉么？安歇么？看哪，钟点近了！人子被送交在罪人手里了！

新译本 太26:45 然后，他回到门徒那里，对他们说：“你们还在睡觉休息吗？看哪，时候到了，人子要被交在罪人的手里了。

现代译 太26:45 然后他又回到门徒那里，说：「你们还在睡觉、还在休息吗？看哪，人子被出卖在罪人手中的时候到了。

当代译 太26:45 最后，他回来把门徒叫醒，说：“到了这个时候，你们还要睡觉休息吗？我被卖给坏人的时候到了！

文理本 太26:45 后就门徒、语之曰、今寝且安、时迩矣、人子见卖于恶人手矣、

修订本 太26:45 然后他来到门徒那里，对他们说："现在你们仍在睡觉安歇吗？看哪，时候到了，人子被出卖在罪人手里了。

KJV 英 太26:45 Then cometh he to his disciples, and saith unto them, Sleep on now, and take your rest: behold, the hour is at hand, and the Son of man is betrayed into the hands of sinners.

NIV 英 太26:45 Then he returned to the disciples and said to them, "Are you still sleeping and resting? Look, the hour is near, and the Son of Man is betrayed into the hands of sinners.

主目录 返回顶部

和合本 太26:46 起来，我们走吧！看哪，卖我的人近了！”

拼音版 太26:46 Qǐlai, wǒmen zǒu ba. kàn nǎ, maì wǒde rén jìn le.

吕振中 太26:46 起来，我们走罢！看哪，把我送官的人近了！」

新译本 太26:46 起来，我们走吧！出卖我的人来了。”

现代译 太26:46 起来，我们走吧！看哪，那出卖我的人来了！」

当代译 太26:46 起来！我们该走了。你们看，那个出卖我的已经来了！”

文理本 太26:46 起而偕行、卖我者近矣、○

修订本 太26:46 起来，我们走吧！看哪，那出卖我的人快来了。"

KJV 英 太26:46 Rise, let us be going: behold, he is at hand that doth betray me.

NIV 英 太26:46 Rise, let us go! Here comes my betrayer!"

主目录 返回顶部

和合本 太26:47 说话之间，那十二个门徒里的犹大来了，并有许多人带着刀棒，从祭司长和民间的长老那里与他同来。

拼音版 太26:47 Shuōhuà zhī jiān, nà shí èr ge méntǔ lǐ de Yóudà lái le, bìng yǒu xǔduō rén, daì zhe dāo bàng, cóng Jìsīzhǎng hé mínjiān de zhǎnglǎo nàli, yǔ tā tóng lái.

吕振中 太26:47 耶稣说着话的时候，那十二人中的一个、犹大、来了；有一大群人带着刀棒，从祭司长和民间的长老那里、跟他一同来。

新译本 太26:47 耶稣还在说话的时候，十二门徒中的犹大，带着一大群拿着刀棒的人来到，他们是祭司长和民间的长老派来的。

现代译 太26:47 耶稣还在说话的时候，十二门徒之一的犹大来了。有一大卫人带着刀棒跟他一起来；他们是祭司长和民间的长老派来的。

当代译 太26:47 话还没有完，十二个门徒中的犹大，已带着一群佩刀提棍的人，迎面而来。原来他们奉了祭司长和犹太领袖们的命令，前来捉拿耶稣。

文理本 太26:47 言时、十二徒之一犹大、偕群众以刃与梃、自祭司诸长及民间长老而来、

修订本 太26:47 耶稣还在说话的时候，十二使徒之一的犹大来了，还有一大群人带着刀棒，从祭司长和百姓的长老那里跟他同来。

KJV 英 太26:47 And while he yet spake, lo, Judas, one of the twelve, came, and with him a great multitude with swords and staves, from the chief priests and elders of the people.

NIV 英 太26:47 While he was still speaking, Judas, one of the Twelve, arrived. With him was a large crowd armed with swords and clubs, sent from the chief priests and the elders of the people.

主目录 返回顶部

和合本 太26:48 那卖耶稣的给了他们一个暗号，说：“我与谁亲嘴，谁就是他。你们可以拿住他。”

拼音版 太26:48 Nà maì Yēsū de, gei le tāmen yī ge ànhào, shuō, wǒ yǔ shuí qīnzuǐ, shuí jiù shì tā. nǐmen keyǐ ná zhù tā.

吕振中 太26:48 把耶稣送官的给他们一个暗号，说∶「我跟谁亲咀，谁就是他；你们要抓住他。」

新译本 太26:48 出卖耶稣的人给他们一个暗号，说：“我跟谁亲嘴，谁就是他；你们可以抓住他。”

现代译 太26:48 那出卖耶稣的人先给他们一个暗号，说：「我去亲谁，谁就是你们所要的人，你们就抓他。」

当代译 太26:48 作奸细的犹大和他们已预先把暗号约好：“我吻的那个人就是耶稣，你们把他抓起来吧。”

文理本 太26:48 卖师者与以号曰、我接吻者是也、可执之、

修订本 太26:48 那出卖耶稣的给了他们一个暗号，说："我亲谁，谁就是。你们把他抓住。"

KJV 英 太26:48 Now he that betrayed him gave them a sign, saying, Whomsoever I shall kiss, that same is he: hold him fast.

NIV 英 太26:48 Now the betrayer had arranged a signal with them: "The one I kiss is the man; arrest him."

主目录 返回顶部

和合本 太26:49 犹大随即到耶稣跟前说：“请拉比安。”就与他亲嘴。

拼音版 太26:49 Yóudà suí jì dào Yēsū gēnqián shuō, qǐng Lābǐ ān. jiù yǔ tā qīnzuǐ.

吕振中 太26:49 犹大随即上耶稣跟前来，说∶「老师（希腊文∶拉比）你好阿！」便热切地和他亲咀。

新译本 太26:49 他立刻前来对耶稣说：“拉比，你好。”跟着就与他亲嘴。

现代译 太26:49 犹大一到，立刻走到耶稣跟前，说：「老师，你好，」然后亲了他。

当代译 太26:49 犹大毫不迟疑地走到耶稣面前，假意问安，然后就吻耶稣。

文理本 太26:49 即就耶稣曰、夫子安、遂吻接之、

修订本 太26:49 犹大立刻进前来对耶稣说："拉比，你好！"就跟他亲吻。

KJV 英 太26:49 And forthwith he came to Jesus, and said, Hail, master; and kissed him.

NIV 英 太26:49 Going at once to Jesus, Judas said, "Greetings, Rabbi!" and kissed him.

主目录 返回顶部

和合本 太26:50 耶稣对他说：“朋友，你来要做的事，就做吧！”于是那些人上前，下手拿住耶稣。

拼音版 太26:50 Yēsū duì tā shuō, péngyou, nǐ lái yào zuò de shì, jiù zuò ba. yúshì nàxiē rén shang qián, xià shǒu ná zhù Yēsū.

吕振中 太26:50 耶稣对他说∶「同伴哪，你为什么在这里？」于是他们上前来，下手逮耶稣，抓住他。

新译本 太26:50 耶稣对他说：“朋友，你来要作的事，快作吧！”于是那些人上前来，动手拿住耶稣，逮捕了他。

现代译 太26:50 耶稣说：「朋友，你想做的，赶快做吧〔或译：你来做甚麽〕！」於是，那些人上前，抓住耶稣，把他绑起来。

当代译 太26:50 耶稣对他说：“朋友，你要做的事，快动手吧。”那些人立刻一拥而上，抓住耶稣。

文理本 太26:50 耶稣曰、友乎、尔来所欲为者为之、众遂前、执耶稣、

修订本 太26:50 耶稣对他说："朋友，你来要做的事，就做吧。"于是那些人上前，下手抓住耶稣。

KJV 英 太26:50 And Jesus said unto him, Friend, wherefore art thou come? Then came they, and laid hands on Jesus, and took him.

NIV 英 太26:50 Jesus replied, "Friend, do what you came for."Then the men stepped forward, seized Jesus and arrested him.

主目录 返回顶部

和合本 太26:51 有跟随耶稣的一个人，伸手拔出刀来，将大祭司的仆人砍了一刀，削掉了他一个耳朵。

拼音版 太26:51 Yǒu gēnsuí Yēsū de yī gèrén, shēnshǒu bá chū dāo lái, jiāng Dàjìsī de púrén kǎn le yī dāo, xiāo diào le tā yī ge erduo.

吕振中 太26:51 跟随耶稣的有一个人伸手拔出刀来，击打了大祭司的奴仆，削掉他的一个耳朵。

新译本 太26:51 有一个与耶稣在一起的人，伸手拔出刀来，砍了大祭司的仆人一刀，削掉他的一只耳朵。

现代译 太26:51 跟耶稣在一起的人中，有一个拔出刀来，向大祭司的奴仆砍去，把他的一只耳朵削掉。

当代译 太26:51 有一个门徒在旁，见情势不对，就拔出佩刀，砍掉大祭司一个仆人的耳朵。

文理本 太26:51 偕耶稣者一人、拔刃击大祭司仆、削其一耳、

修订本 太26:51 忽然，有一个和耶稣一起的人伸手拔出刀来，把大祭司的仆人砍了一刀，削掉了他一只耳朵。

KJV 英 太26:51 And, behold, one of them which were with Jesus stretched out his hand, and drew his sword, and struck a servant of the high priest's, and smote off his ear.

NIV 英 太26:51 With that, one of Jesus' companions reached for his sword, drew it out and struck the servant of the high priest, cutting off his ear.

主目录 返回顶部

和合本 太26:52 耶稣对他说：“收刀入鞘吧！凡动刀的，必死在刀下。

拼音版 太26:52 Yēsū duì tā shuō, shōu dāo rù qiào ba. fán dòng dāo de, bì sǐ zaì dāo xià.

吕振中 太26:52 当下耶稣对他说∶「把你的刀收回原处；因为凡拿刀的必由刀而丧命。

新译本 太26:52 耶稣对他说：“把你的刀收回原处！凡动刀的必死在刀下。

现代译 太26:52 耶稣对他说：「把刀收起来；因为凡动刀的，一定在刀下丧命。

当代译 太26:52 耶稣立刻制止他，说：“收回你的刀！动刀的，必死在刀下。

文理本 太26:52 耶稣曰、韬尔刃、凡执刃者、必亡于刃、

修订本 太26:52 耶稣对他说："收刀入鞘吧！凡动刀的，必死在刀下。

KJV 英 太26:52 Then said Jesus unto him, Put up again thy sword into his place: for all they that take the sword shall perish with the sword.

NIV 英 太26:52 "Put your sword back in its place," Jesus said to him, "for all who draw the sword will die by the sword.

主目录 返回顶部

和合本 太26:53 你想，我不能求我父现在为我差遣十二营多天使来吗？

拼音版 太26:53 Nǐ xiǎng wǒ bùnéng qiú wǒ fù, xiànzaì wèi wǒ chāiqiǎn shí èr yíng duō tiānshǐ lái ma.

吕振中 太26:53 你想我不能求我父，而他现在不派十二团多的天使到我面前来么？

新译本 太26:53 你以为我不能求我的父，他就马上给我派十二营以上的天使下来吗？

现代译 太26:53 难道你不知道我可以向我父亲求援，而他会立刻调来十二营多的天使吗？

当代译 太26:53 难道你不晓得，我可以请求父派大队天使来保护我吗？

文理本 太26:53 尔意我不能祈我父、为我遣十二营有余之天使乎、

修订本 太26:53 你想我不能求我父，现在为我差遣比十二营还多的天使来吗？

KJV 英 太26:53 Thinkest thou that I cannot now pray to my Father, and he shall presently give me more than twelve legions of angels?

NIV 英 太26:53 Do you think I cannot call on my Father, and he will at once put at my disposal more than twelve legions of angels?

主目录 返回顶部

和合本 太26:54 若是这样，经上所说事情必须如此的话，怎么应验呢？”

拼音版 太26:54 Ruò shì zhèyàng, jīng shang suǒ shuō, shìqing bìxū rúcǐ de huà, zenme yìngyàn ne.

吕振中 太26:54 若是这样，经上所说事情必须如此的话，怎能应验呢？」

新译本 太26:54 如果这样，经上预言这事必须发生，怎能应验呢？”

现代译 太26:54 如果我这样做，圣经上所说、事情必须这样发生的那些话又怎能实现呢？」

当代译 太26:54 如果我这样做，圣经的预言又怎能实现呢？”

文理本 太26:54 若然、则经所云、此事必有者、何以得应乎、

修订本 太26:54 若是这样，经上所说事情必须如此发生的话怎么应验呢？"

KJV 英 太26:54 But how then shall the scriptures be fulfilled, that thus it must be?

NIV 英 太26:54 But how then would the Scriptures be fulfilled that say it must happen in this way?"

主目录 返回顶部

和合本 太26:55 当时，耶稣对众人说：“你们带着刀棒出来拿我，如同拿强盗吗？我天天坐在殿里教训人，你们并没有拿我。

拼音版 太26:55 Dāngshí, Yēsū duì zhòngrén shuō, nǐmen daì zhe dāo bàng, chūlai ná wǒ, rútóng ná qiángdào ma. wǒ tiāntiān zuò zaì diàn lǐ jiàoxun rén, nǐmen bìng méiyǒu ná wǒ.

吕振中 太26:55 当那时候耶稣对群众说∶「你们出来，带着刀棒要捉拿我，如同拿强盗么？我天天坐在殿里教训人，你们并没有抓住我呀！

新译本 太26:55 那时，耶稣对众人说：“你们带着刀棒出来，把我当作强盗捉拿吗？我天天坐在殿里教导人，你们却没有逮捕我。

现代译 太26:55 接着，耶稣向那一群人说：「你们带着刀剑棍棒出来抓我，把我当作强盗吗？我天天坐在圣殿里教导人，你们并没有下手。

当代译 太26:55 他转过身来，对抓住他的人说：“你们把我当作强盗，要佩刀提棍才敢来捉我吗？我天天在圣殿里教导人，你们为甚麽不来抓我呢？

文理本 太26:55 遂语众曰、尔以刃与梃来执我、若捕盗乎、我日坐于殿训诲、尔不我执、

修订本 太26:55 就在那时，耶稣对众人说："你们带着刀棒出来抓我，如同拿强盗吗？我天天坐在圣殿里教导人，你们并没有抓我。

KJV 英 太26:55 In that same hour said Jesus to the multitudes, Are ye come out as against a thief with swords and staves for to take me? I sat daily with you teaching in the temple, and ye laid no hold on me.

NIV 英 太26:55 At that time Jesus said to the crowd, "Am I leading a rebellion, that you have come out with swords and clubs to capture me? Every day I sat in the temple courts teaching, and you did not arrest me.

主目录 返回顶部

和合本 太26:56 但这一切的事成就了，为要应验先知书上的话。”当下，门徒都离开他逃走了。

拼音版 太26:56 Dàn zhè yīqiè de shì chéngjiù le, wèi yào yìngyàn xiānzhī shū shang de huà. dāngxià méntǔ dōu líkāi tā taó zǒu le.

吕振中 太26:56 但这全部的事发生了，是要应验神言人所写的呀。」那时众门徒都离开他，逃走了。

新译本 太26:56 但这整件事的发生，是要应验先知书上的话。”那时，门徒都离开他逃跑了。

现代译 太26:56 不过，这一切事情的发生都是要实现先知在圣经上所说的话。」这时候，所有的门徒都离弃他逃跑了。

当代译 太26:56 不过你们这样做，正应验了圣经的预言。”那时候，门徒已全部逃光了。

文理本 太26:56 但此事悉成、以应先知之经焉、门徒皆离之而奔、○

修订本 太26:56 但这整件事的发生，是要应验先知书上的话。"那时，门徒都离开他，逃走了。

KJV 英 太26:56 But all this was done, that the scriptures of the prophets might be fulfilled. Then all the disciples forsook him, and fled.

NIV 英 太26:56 But this has all taken place that the writings of the prophets might be fulfilled." Then all the disciples deserted him and fled.

主目录 返回顶部

和合本 太26:57 拿耶稣的人把他带到大祭司该亚法那里去，文士和长老已经在那里聚会。

拼音版 太26:57 Ná Yēsū de rén, bǎ tā daì dào Dàjìsī Gāiyàfǎ nàli qù. Wénshì hé zhǎnglǎo, yǐjing zaì nàli jùhuì.

吕振中 太26:57 抓住耶稣的人把他带走，到大祭司该亚法那里；经学士和长老已经在那里聚集了。

新译本 太26:57 那些逮捕了耶稣的人，把他押去见大祭司该亚法。那时经学家和长老已经聚集在那里了。

现代译 太26:57 那些抓了耶稣的人把耶稣带到大祭司该亚法的府邸去。在那里，经学教师和长老正在聚会。

当代译 太26:57 他们把耶稣押到大祭司该亚法的府第。律法教师和犹太领袖都齐集等候。

文理本 太26:57 执耶稣者曳至大祭司该亚法所、士子长老已集、

修订本 太26:57 抓耶稣的人把他带到大祭司该亚法那里去，文士和长老已经在那里聚集。

KJV 英 太26:57 And they that had laid hold on Jesus led him away to Caiaphas the high priest, where the scribes and the elders were assembled.

NIV 英 太26:57 Those who had arrested Jesus took him to Caiaphas, the high priest, where the teachers of the law and the elders had assembled.

主目录 返回顶部

和合本 太26:58 彼得远远地跟着耶稣，直到大祭司的院子，进到里面，就和差役同坐，要看这事到底怎样。

拼音版 太26:58 Bǐdé yuǎn yuǎn de gēn zhe Yēsū, zhídào Dàjìsī de yuànzi, jìn dào lǐmiàn, jiù hé chāiyì tóng zuò, yào kàn zhè shì dàodǐ zenyàng.

吕振中 太26:58 彼得从远处跟着耶稣，直到大祭司的院子；进到里面，就同差役坐着，要看结局怎样。

新译本 太26:58 彼得远远地跟着耶稣，直到大祭司的官邸。他进到里面，和差役坐在一起，要看事情怎样了结。

现代译 太26:58 彼得远远地跟着耶稣，到了大祭司的院子。彼得进院子去，跟警卫坐在一起，要看这事怎样了结。

当代译 太26:58 那时，彼得一直都远远地跟在后面，进到大祭司的院子里。他混在卫兵当中，与他们一同坐下，想知道他们打算如何处置耶稣。

文理本 太26:58 彼得远随耶稣、至大祭司院、入与诸隶同坐、欲观其竟、

修订本 太26:58 彼得远远地跟着耶稣，直到大祭司的院子，进到里面，就和警卫同坐，要看结局怎样。

KJV 英 太26:58 But Peter followed him afar off unto the high priest's palace, and went in, and sat with the servants, to see the end.

NIV 英 太26:58 But Peter followed him at a distance, right up to the courtyard of the high priest. He entered and sat down with the guards to see the outcome.

主目录 返回顶部

和合本 太26:59 祭司长和全公会寻找假见证控告耶稣，要治死他。

拼音版 太26:59 Jìsīzhǎng hé quán Gōnghuì, xúnzhǎo jiǎ jiànzhèng, kònggào Yēsū, yào zhìsǐ tā.

吕振中 太26:59 祭司长和全议院直寻假见证告耶稣，好治死他；

新译本 太26:59 祭司长和公议会全体都想找假证供来控告耶稣，好把他处死；

现代译 太26:59 祭司长和全议会设法找假证据控告耶稣，要置他於死地；

当代译 太26:59 当时，大祭司和全议院的人正开会议，忙着捏造一些假证供来诬告耶稣，定他死罪。

文理本 太26:59 祭司诸长及全公会、求妄证、攻耶稣以死之、

修订本 太26:59 祭司长和全议会寻找假见证控告耶稣，要处死他。

KJV 英 太26:59 Now the chief priests, and elders, and all the council, sought false witness against Jesus, to put him to death;

NIV 英 太26:59 The chief priests and the whole Sanhedrin were looking for false evidence against Jesus so that they could put him to death.

主目录 返回顶部

和合本 太26:60 虽有好些人来作假见证，总得不着实据。末后，有两个人前来，说：

拼音版 太26:60 Suī yǒu hǎoxiē rén lái zuò jiǎ jiànzhèng, zǒng dé bú zhaó shíjù. mòhòu yǒu liǎng gèrén qián lái shuō,

吕振中 太26:60 却找不着，虽则有许多假证人上前来。后来有两个人上前来，

新译本 太26:60 虽然有许多人前来作假证供，却找不着证据。最后有两个人前来说：

现代译 太26:60 虽然有很多人诬告他，但是拿不出证据来。最后，有两个人上前指称：

当代译 太26:60 虽然有很多假证人砌词诬告他，仍然找不到半点真凭实据可以定他死罪。

文理本 太26:60 虽多妄证者至、亦未得其据、后有二人进曰、

修订本 太26:60 虽然有好些人来作假见证，总找不到实据。最后有两个人前来，

KJV 英 太26:60 But found none: yea, though many false witnesses came, yet found they none. At the last came two false witnesses,

NIV 英 太26:60 But they did not find any, though many false witnesses came forward. Finally two came forward

主目录 返回顶部

和合本 太26:61 “这个人曾说：‘我能拆毁　神的殿，三日内又建造起来。’”

拼音版 太26:61 Zhège rén céng shuō, wǒ néng chāihuǐ shén de diàn, sān rì neì yòu jiànzào qǐlai.

吕振中 太26:61 说∶「这个人曾经说过∶『我能拆毁上帝的殿堂，三日之间把它建造起来。』」

新译本 太26:61 “这人说过：‘我可以拆毁　神的圣所，三日之内又把它建造起来。’”

现代译 太26:61 「这个人说过：『我能够拆毁上帝的圣殿，叁天内又把它重建起来。』」

当代译 太26:61 最后有两个人上来高声说：“他曾经说过：‘我能拆毁圣殿，叁天内又把它重建起来。’”

文理本 太26:61 此人曾言能毁上帝殿、三日建之、

修订本 太26:61 说："这个人曾说：'我能拆毁上帝的殿，三日内又建造起来。'"

KJV 英 太26:61 And said, This fellow said, I am able to destroy the temple of God, and to build it in three days.

NIV 英 太26:61 and declared, "This fellow said, 'I am able to destroy the temple of God and rebuild it in three days.'"

主目录 返回顶部

和合本 太26:62 大祭司就站起来，对耶稣说：“你什么都不回答吗？这些人作见证告你的是什么呢？”

拼音版 太26:62 Dàjìsī jiù zhàn qǐlai, duì Yēsū shuō, nǐ shénme dōu bù huídá ma. zhèxie rén zuò jiànzhèng gào nǐde shì shénme ne.

吕振中 太26:62 大祭司就站起来，对耶稣说∶「你什么都不回答；这些人作见证告你什么呢？」

新译本 太26:62 大祭司就站起来，对耶稣说：“你为什么不回答？这些人作证，控告你的是什么呢？”

现代译 太26:62 大祭司站起来，问耶稣：「这些人对你的控告，你没有甚麽答辩吗？」

当代译 太26:62 大祭司立刻站起来问耶稣：“你对他们控告你的罪名，有甚麽答辩？”

文理本 太26:62 大祭司起、问耶稣曰、尔无所答乎、斯人所证者何耶、

修订本 太26:62 大祭司就站起来，对耶稣说："这些人作证告你的事，你什么都不回答吗？"

KJV 英 太26:62 And the high priest arose, and said unto him, Answerest thou nothing? what is it which these witness against thee?

NIV 英 太26:62 Then the high priest stood up and said to Jesus, "Are you not going to answer? What is this testimony that these men are bringing against you?"

主目录 返回顶部

和合本 太26:63 耶稣却不言语。大祭司对他说：“我指着永生　神叫你起誓告诉我们，你是　神的儿子基督不是？”

拼音版 太26:63 Yēsū què bù yányǔ. Dàjìsī duì tā shuō, wǒ zhǐ zhe yǒngshēng shén, jiào nǐ qǐshì gàosu wǒmen, nǐ shì shén de érzi Jīdū bú shì.

吕振中 太26:63 耶稣却不作声。大祭司对他说∶「我指着永活的上帝誓嘱你，告诉我们，你是上帝的儿子、上帝所膏立者不是。」

新译本 太26:63 耶稣却不作声。大祭司又对他说：“我指着永生的　神要你起誓，告诉我们你是不是基督、　神的儿子。”

现代译 太26:63 耶稣默不作声。大祭司再一次对他说：「我指着永生上帝的名命令你发誓告诉我们，你是不是基督、上帝的儿子？」

当代译 太26:63 耶稣还是一声不响。大祭司再对他说：“我奉上帝的名命令你起誓，告诉我们你是不是救主基督，是不是上帝的儿子？”

文理本 太26:63 耶稣不答、大祭司曰、我指维生上帝、令尔誓而告我、尔果上帝子基督否、

修订本 太26:63 耶稣却不言语。大祭司对他说："我指着永生上帝命令你起誓告诉我们，你是不是基督-上帝的儿子？"

KJV 英 太26:63 But Jesus held his peace. And the high priest answered and said unto him, I adjure thee by the living God, that thou tell us whether thou be the Christ, the Son of God.

NIV 英 太26:63 But Jesus remained silent. The high priest said to him, "I charge you under oath by the living God: Tell us if you are the Christ, the Son of God."

主目录 返回顶部

和合本 太26:64 耶稣对他说：“你说的是。然而，我告诉你们：后来你们要看见人子坐在那权能者的右边，驾着天上的云降临。”

拼音版 太26:64 Yēsū duì tā shuō, nǐ shuō de shì. ránér wǒ gàosu nǐmen, hòulái nǐmen yào kànjian Rénzǐ, zuò zaì nà quánnéng zhe de yòubiān, jià zhe tiān shang de yún jiànglín.

吕振中 太26:64 耶稣对他说∶「我指着永活的上帝誓嘱你，告诉我们，你是上帝的儿子、上帝所膏立者不是。」

新译本 太26:64 耶稣回答：“这是你说的；但我告诉你们：从今以后，你们要看见人子，坐在权能者的右边，驾着天上的云降临。”

现代译 太26:64 耶稣回答：「这是你说的。但是我告诉你们，此后，你们要看见人子坐在全能者的右边，驾着天上的云降临！」

当代译 太26:64 “你说的对，我就是！但我告诉你们，将来你们要看见我坐在全能上帝的右边，驾着云从天而降。”

文理本 太26:64 耶稣曰、尔言之矣、且吾语汝、此后、尔曹将见人子坐有权者之右、乘云而来也、

修订本 太26:64 耶稣对他说："你自己说了。然而，我告诉你们， 此后你们要看见人子 坐在权能者的右边， 驾着天上的云来临。"

KJV 英 太26:64 Jesus saith unto him, Thou hast said: nevertheless I say unto you, Hereafter shall ye see the Son of man sitting on the right hand of power, and coming in the clouds of heaven.

NIV 英 太26:64 "Yes, it is as you say," Jesus replied. "But I say to all of you: In the future you will see the Son of Man sitting at the right hand of the Mighty One and coming on the clouds of heaven."

主目录 返回顶部

和合本 太26:65 大祭司就撕开衣服，说：“他说了僭妄的话！我们何必再用见证人呢？这僭妄的话，现在你们都听见了。

拼音版 太26:65 Dàjìsī jiù sī kāi yīfu shuō, tā shuō le jiànwàng de huà, wǒmen hébì zaì yòng jiànzhèng rén ne. zhè jiànwàng de huà, xiànzaì nǐmen dōu tīngjian le.

吕振中 太26:65 祭司长就撕开衣裳说∶「他说了僭妄的话了；我们还需要见证人么？你看，如今你们听见僭妄的话了；

新译本 太26:65 大祭司就撕开衣服，说：“他说了亵渎的话，我们还要什么证人呢？你们现在听见了这亵渎的话，

现代译 太26:65 大祭司一听见这话，撕裂了自己的衣服，说：「他侮辱了上帝！我们再也不需要证人了。你们都听见他侮辱了上帝；

当代译 太26:65 大祭司登时气愤得撕裂衣服，高声叫着：“简直是亵渎，我们还须要甚麽证据呢？你们现在亲耳听见他亵渎上帝，

文理本 太26:65 大祭司自裂其衣、曰、僭妄哉若人、何用他证、尔已闻其僭妄矣、

修订本 太26:65 大祭司就撕裂衣服，说："他说了亵渎的话，我们何必再要证人呢？现在你们已经听见他这亵渎的话了。

KJV 英 太26:65 Then the high priest rent his clothes, saying, He hath spoken blasphemy; what further need have we of witnesses? behold, now ye have heard his blasphemy.

NIV 英 太26:65 Then the high priest tore his clothes and said, "He has spoken blasphemy! Why do we need any more witnesses? Look, now you have heard the blasphemy.

主目录 返回顶部

和合本 太26:66 你们的意见如何？”他们回答说：“他是该死的。”

拼音版 太26:66 Nǐmen de yìjiàn rúhé. tāmen huídá shuō, tā shì gāisǐ de.

吕振中 太26:66 你们以为怎样？」他们回答说∶「他应该死。」

新译本 太26:66 认为怎样呢？”他们回答：“他是该死的。”

现代译 太26:66 你们认为怎样？」他们回答：「他该死！」

当代译 太26:66 你们认为他该怎样？”“判他死刑！”

文理本 太26:66 尔意若何、佥曰、是宜死、

修订本 太26:66 你们的意见如何？"他们回答："他该处死。"

KJV 英 太26:66 What think ye? They answered and said, He is guilty of death.

NIV 英 太26:66 What do you think?" "He is worthy of death," they answered.

主目录 返回顶部

和合本 太26:67 他们就吐唾沫在他脸上，用拳头打他；也有用手掌打他的，说：

拼音版 太26:67 Tāmen jiù tǔ tuòmo zaì tā liǎn shang, yòng quántou dá tā. ye yǒu yòng shǒuzhǎng dá tāde, shuō,

吕振中 太26:67 便吐唾才在他脸上，用拳头打他；有人给他一个耳刮子，（或译∶用刑杖打他）

新译本 太26:67 于是他们吐唾沫在他的脸上，用拳头打他，也有人用掌掴他，说：

现代译 太26:67 他们吐口水在他脸上，又用拳头打他。那些打他耳光的人

当代译 太26:67 这班人诸多侮辱耶稣，吐唾沫在他脸上，挥拳打他。还有人一边掴他耳光，一边侮辱他：

文理本 太26:67 遂唾其面、拳击之、有手批之者曰、

修订本 太26:67 他们就吐唾沫在他脸上，用拳头打他，也有打他耳光的，

KJV 英 太26:67 Then did they spit in his face, and buffeted him; and others smote him with the palms of their hands,

NIV 英 太26:67 Then they spit in his face and struck him with their fists. Others slapped him

主目录 返回顶部

和合本 太26:68 “基督啊，你是先知，告诉我们打你的是谁？”

拼音版 太26:68 Jīdū a, nǐ shì xiānzhī, gàosu wǒmen dá nǐde shì shuí.

吕振中 太26:68 说∶「基督阿，对我们说豫言吧！打你的是谁？」

新译本 太26:68 “基督啊，向我们说预言吧！是谁打你呢？”

现代译 太26:68 说：「基督啊！你是个先知。说说看，是谁打你？」

当代译 太26:68 “救主基督，你既是先知，猜猜谁在打你？”

文理本 太26:68 基督乎、试言击尔者谁、○

修订本 太26:68 说："基督啊，向我们说预言吧！打你的是谁？"

KJV 英 太26:68 Saying, Prophesy unto us, thou Christ, Who is he that smote thee?

NIV 英 太26:68 and said, "Prophesy to us, Christ. Who hit you?"

主目录 返回顶部

和合本 太26:69 彼得在外面院子里坐着，有一个使女前来说：“你素来也是同那加利利人耶稣一夥的。”

拼音版 太26:69 Bǐdé zaì waìmiàn yuànzi lǐ zuò zhe, yǒu yī ge shǐnǚ qián lái shuō, nǐ sùlái ye shì tóng nà Jiālìlì rén Yēsū yī huǒ de.

吕振中 太26:69 彼得在外面院子里坐着；有一个使女上他跟前来，说∶「你素来也是同加利利人耶稣一夥的呀！」

新译本 太26:69 彼得坐在外面的院子里，有一个婢女走过来对他说：“你也是和加利利人耶稣一伙的。”

现代译 太26:69 彼得在外面的院子里坐着；有大祭司的一个婢女走过来，说：「你跟那加利利人耶稣是一夥的。」

当代译 太26:69 当时，彼得还坐在院子里，有一个婢女经过看见他，便对他说：“你也是跟那个加利利人耶稣一夥的。”

文理本 太26:69 彼得坐于院、有婢前曰、尔亦偕加利利人耶稣也、

修订本 太26:69 彼得在外面院子里坐着，有一个使女进前来，说："你素来也是同那加利利人耶稣一起的。"

KJV 英 太26:69 Now Peter sat without in the palace: and a damsel came unto him, saying, Thou also wast with Jesus of Galilee.

NIV 英 太26:69 Now Peter was sitting out in the courtyard, and a servant girl came to him. "You also were with Jesus of Galilee," she said.

主目录 返回顶部

和合本 太26:70 彼得在众人面前却不承认，说：“我不知道你说的是什么。”

拼音版 太26:70 Bǐdé zaì zhòngrén miànqián què bú chéngrèn, shuō, wǒ bù zhīdào nǐ shuō de shì shénme.

吕振中 太26:70 彼得在众人面前却否认说∶「你说什么，我不知道阿。」

新译本 太26:70 彼得却当众否认，说：“我不知道你说什么。”

现代译 太26:70 彼得在大家面前否认了。他说：「我不知道你在说些甚麽，」

当代译 太26:70 “我不晓得你在说甚麽。”彼得连忙否认说。

文理本 太26:70 彼得于众前弗承、曰、我不知尔云何也、

修订本 太26:70 彼得在众人面前却不承认，说："我不知道你说的是什么！"

KJV 英 太26:70 But he denied before them all, saying, I know not what thou sayest.

NIV 英 太26:70 But he denied it before them all. "I don't know what you're talking about," he said.

主目录 返回顶部

和合本 太26:71 既出去，到了门口，又有一个使女看见他，就对那里的人说：“这个人也是同拿撒勒人耶稣一夥的。”

拼音版 太26:71 Jì chū qù, dào le ménkǒu, yòu yǒu yī ge shǐnǚ kànjian tā, jiù duì nàli de rén shuō, zhège rén ye shì tóng Násǎlè rén Yēsū yī huǒ de.

吕振中 太26:71 他出去到了门廊，另有一个使女的看见他、就对那里的人说，「这个人、素来也是同拿撒勒人耶稣一夥的。」

新译本 太26:71 他出到门口，又有一个婢女看见他，就对那里的人说：“这人是和拿撒勒人耶稣一伙的。”

现代译 太26:71 然后走出去，到了院子的门口。又有一个婢女看见了他，向站在那里的人说：「这个人跟拿撒勒的耶稣是同夥的。」

当代译 太26:71 正当他走出门口要离开那里，另一个婢女看见就对旁边的人说：“这个人是跟拿撒勒人耶稣一夥的！”

文理本 太26:71 出至院门、又一婢见之、语同在者曰、彼亦偕拿撒勒人耶稣者、

修订本 太26:71 他出去，到了门口，又有一个使女看见他，就对那里的人说："这个人是同拿撒勒人耶稣一起的。"

KJV 英 太26:71 And when he was gone out into the porch, another maid saw him, and said unto them that were there, This fellow was also with Jesus of Nazareth.

NIV 英 太26:71 Then he went out to the gateway, where another girl saw him and said to the people there, "This fellow was with Jesus of Nazareth."

主目录 返回顶部

和合本 太26:72 彼得又不承认，并且起誓说：“我不认得那个人！”

拼音版 太26:72 Bǐdé yòu bù chéngrèn, bìngqie qǐshì shuō, wǒ bù rèn dé nàge rén.

吕振中 太26:72 彼得又否认，并带着起誓说∶「我不认识那个人。」

新译本 太26:72 彼得再次否认，并且发誓说：“我不认识那个人。”

现代译 太26:72 彼得再次否认，发誓说：「我根本不认识那个人！」

当代译 太26:72 “我可以起誓，我不认识他。”彼得又加以否认。

文理本 太26:72 彼得又弗承、且誓曰、我不识其人也、

修订本 太26:72 彼得又不承认，起誓说："我不认得那个人。"

KJV 英 太26:72 And again he denied with an oath, I do not know the man.

NIV 英 太26:72 He denied it again, with an oath: "I don't know the man!"

主目录 返回顶部

和合本 太26:73 过了不多的时候，旁边站着的人前来对彼得说：“你真是他们一党的，你的口音把你露出来了。”

拼音版 太26:73 Guò le bù duō de shíhou, pángbiān zhàn zhe de rén qián lái, duì Bǐdé shuō, nǐ zhēn shì tāmen yī dǎng de. nǐde kǒuyīn bǎ nǐ lù chūlai le.

吕振中 太26:73 过了一会儿，旁边站着的人上前来，对彼得说∶「真实地、你也是他们中间的人；因为你的口音把你显得明明白白了。」

新译本 太26:73 过了一会，站在那里的人前来对他说：“你的确是他们中间的一个，因为一听你的口音就认出来了。”

现代译 太26:73 过了一会儿，旁边站着的人上来，对彼得说：「你跟他们确是一夥的；你的口音露出了马脚。」

当代译 太26:73 再过了一会儿，旁观的人都走近彼得那里，说：“你满腔都是加利利口音，一定与他同党。”

文理本 太26:73 少顷、旁立者前语彼得曰、尔诚其党、尔方言可证矣、

修订本 太26:73 过了不久，旁边站着的人前来，对彼得说："你的确是他们一伙的，你的口音把你显露出来了。"

KJV 英 太26:73 And after a while came unto him they that stood by, and said to Peter, Surely thou also art one of them; for thy speech bewrayeth thee.

NIV 英 太26:73 After a little while, those standing there went up to Peter and said, "Surely you are one of them, for your accent gives you away."

主目录 返回顶部

和合本 太26:74 彼得就发咒起誓地说：“我不认得那个人！”立时，鸡就叫了。

拼音版 太26:74 Bǐdé fā zhòu qǐshì de shuō, wǒ bú rèn dé nàge rén. lìshí jī jiù jiào le.

吕振中 太26:74 这时彼得就极力咒诅自己并且起誓说∶「我不认识那个人。」立刻地鸡就叫了。

新译本 太26:74 彼得就发咒起誓说：“我不认识那一个人。”立刻鸡就叫了。

现代译 太26:74 彼得再一次赌咒说：「我不认识那个人。如果我说的不是实话，上帝会惩罚我！」就在这时候，鸡叫了。

当代译 太26:74 彼得急得起毒誓说：“我不认识那个人！”就在那时候，鸡啼了。

文理本 太26:74 彼得诅且誓曰、我不识其人也、鸡即鸣、

修订本 太26:74 彼得就赌咒发誓说："我不认得那个人。"立刻鸡就叫了。

KJV 英 太26:74 Then began he to curse and to swear, saying, I know not the man. And immediately the cock crew.

NIV 英 太26:74 Then he began to call down curses on himself and he swore to them, "I don't know the man!" Immediately a rooster crowed.

主目录 返回顶部

和合本 太26:75 彼得想起耶稣所说的话：“鸡叫以先，你要三次不认我。”他就出去痛哭。

拼音版 太26:75 Bǐdé xiǎngqǐ Yēsū suǒ shuō de huà, jī jiào yǐ xiān, nǐ yào sān cì bú rèn wǒ. tā jiù chū qù tòngkū.

吕振中 太26:75 彼得想起了耶稣所说的话∶「鸡叫以前，你就要三次否认我了」；便出去痛哭。

新译本 太26:75 彼得想起耶稣所说的话：“鸡叫以前，你会三次不认我”，他就出去痛哭。

现代译 太26:75 彼得这才想起耶稣的话：「鸡叫以前，你会叁次不认我。」他就走出去，忍不住痛哭起来。

当代译 太26:75 彼得猛然记起耶稣曾对他说：“在鸡叫以前，你会叁次不认我。”他就跑了出去，伤心痛哭。

文理本 太26:75 彼得忆耶稣所言、鸡未鸣、尔将三言不识我、乃出而痛哭、

修订本 太26:75 彼得想起耶稣所说的话："鸡叫以前，你要三次不认我。"他就出去痛哭。

KJV 英 太26:75 And Peter remembered the word of Jesus, which said unto him, Before the cock crow, thou shalt deny me thrice. And he went out, and wept bitterly.

NIV 英 太26:75 Then Peter remembered the word Jesus had spoken: "Before the rooster crows, you will disown me three times." And he went outside and wept bitterly.


马太福音第27章 - 马太福音 - 基督教圣经——十版本对照圣经

 马太福音第27章 - 马太福音 - 基督教圣经——十版本对照圣经 章

和合本 太27:1 到了早晨，众祭司长和民间的长老，大家商议要治死耶稣，

拼音版 太27:1 Dào le zǎochen, zhòng Jìsīzhǎng hé mínjiān de zhǎnglǎo, dàjiā shāngyì, yào zhìsǐ Yēsū.

吕振中 太27:1 到了早晨，众祭司长和民间的长老商议怎样陷害耶稣、来治死他；

新译本 太27:1 到了早上，所有的祭司长和民间的长老商议怎样对付耶稣，好杀掉他。

现代译 太27:1 清早，所有的祭司长和犹太人的长老商议，要处死耶稣。

当代译 太27:1 到了清晨，祭司长和犹太的长老们再次开会，议决把耶稣处死。

文理本 太27:1 平旦、祭司诸长、民间长老、谋攻耶稣以死之、

修订本 太27:1 到了早晨，众祭司长和百姓的长老商议要处死耶稣，

KJV 英 太27:1 When the morning was come, all the chief priests and elders of the people took counsel against Jesus to put him to death:

NIV 英 太27:1 Early in the morning, all the chief priests and the elders of the people came to the decision to put Jesus to death.

主目录 返回顶部

和合本 太27:2 就把他捆绑，解去交给巡抚彼拉多。

拼音版 太27:2 Jiù bǎ tā kúnbǎng jièqù jiāo gei Xúnfǔ Bǐlāduō.

吕振中 太27:2 就把他捆住，带走，送交给总督（原意∶皇省长）彼拉多。

新译本 太27:2 他们把他绑起来，押去交给总督彼拉多。

现代译 太27:2 他们把耶稣绑起来，押走，交给罗马总督彼拉多。

当代译 太27:2 他们把他绑起来，解到罗马总督彼拉多那里去。

文理本 太27:2 系而曳之、解于方伯彼拉多、○

修订本 太27:2 就把他绑着，解去，交给彼拉多总督。

KJV 英 太27:2 And when they had bound him, they led him away, and delivered him to Pontius Pilate the governor.

NIV 英 太27:2 They bound him, led him away and handed him over to Pilate, the governor.

主目录 返回顶部

和合本 太27:3 这时候，卖耶稣的犹大看见耶稣已经定了罪，就后悔，把那三十块钱拿回来给祭司长和长老，说：

拼音版 太27:3 Zhè shíhou, maì Yēsū de Yóudà, kànjian Yēsū yǐjing déng le zuì, jiù hòuhuǐ, bǎ nà sān shí kuaì qián, ná huí lái gei Jìsīzhǎng hé zhǎnglǎo shuō,

吕振中 太27:3 这时把耶稣送官的犹大见耶稣被定了罪，就后悔，把那三十锭银子还给祭司长和长老，

新译本 太27:3 那时，出卖耶稣的犹大见耶稣定了罪，就后悔了。他把那三十块银子还给祭司长和长老，说：

现代译 太27:3 出卖耶稣的犹大看见耶稣被定罪，后悔了，就把叁十块银币拿去还给祭司长和长老，

当代译 太27:3 那出卖耶稣的犹大，看见耶稣被判死刑，很感后悔，就把叁十块银币还给祭司长与犹太长老们，说：

文理本 太27:3 时、卖师者犹大、见耶稣定罪、则悔、反其金三十于祭司诸长长老、

修订本 太27:3 这时，出卖耶稣的犹大看见耶稣已经定了罪，就后悔，把那三十块银钱拿回来给祭司长和长老，

KJV 英 太27:3 Then Judas, which had betrayed him, when he saw that he was condemned, repented himself, and brought again the thirty pieces of silver to the chief priests and elders,

NIV 英 太27:3 When Judas, who had betrayed him, saw that Jesus was condemned, he was seized with remorse and returned the thirty silver coins to the chief priests and the elders.

主目录 返回顶部

和合本 太27:4 “我卖了无辜之人的血是有罪了。”他们说：“那与我们有什么相干？你自己承当吧！”

拼音版 太27:4 Wǒ maì le wúgū zhī rén de xie, shì yǒu zuì le. tāmen shuō, nà yǔ wǒmen yǒu shénme xiānggān. nǐ zìjǐ chéngdāng ba.

吕振中 太27:4 说∶「我把无辜人送官处死，我有罪了。」他们说∶「那与我们何干？你自理吧！」

新译本 太27:4 “我有罪了！我出卖了无辜的人（“人”原文作“血”）！”他们说：“这是你的事，跟我们有什么关系？”

现代译 太27:4 说：「我犯了罪，出卖了无辜者的命！」他们回答：「那是你自己的事，跟我们有甚麽关系？」

当代译 太27:4 “我错了，我害死了一个清白无辜的人！”“这是你自己的事，跟我们有甚麽关系？”

文理本 太27:4 曰、我卖无辜者之血、有罪矣、佥曰、于我何与、尔自当之、

修订本 太27:4 说："我出卖了无辜人的血有罪了。"他们说："那跟我们有什么相干？你自己承当吧！"

KJV 英 太27:4 Saying, I have sinned in that I have betrayed the innocent blood. And they said, What is that to us? see thou to that.

NIV 英 太27:4 "I have sinned," he said, "for I have betrayed innocent blood." "What is that to us?" they replied. "That's your responsibility."

主目录 返回顶部

和合本 太27:5 犹大就把那银钱丢在殿里，出去吊死了。

拼音版 太27:5 Yóudà jiù bǎ nà yínqián diū zaì diàn lǐ, chū qù diào sǐ le.

吕振中 太27:5 犹大把那银子丢在殿堂里，就退出来，去吊死了。

新译本 太27:5 犹大把银子丢进圣所，然后离开，出去吊死了。

现代译 太27:5 犹大把钱丢在圣殿里，走出去，上吊自杀。

当代译 太27:5 犹大把钱摔在圣殿的地上，跑了出去，上吊自尽。

文理本 太27:5 犹大掷金于殿、退而自缢、

修订本 太27:5 犹大就把那银钱丢在殿里，出去吊死了。

KJV 英 太27:5 And he cast down the pieces of silver in the temple, and departed, and went and hanged himself.

NIV 英 太27:5 So Judas threw the money into the temple and left. Then he went away and hanged himself.

主目录 返回顶部

和合本 太27:6 祭司长拾起银钱来说：“这是血价，不可放在库里。”

拼音版 太27:6 Jìsīzhǎng shí qǐ yínqián lái shuō, zhè shì xuè jià, bùke fàng zaì kù lǐ.

吕振中 太27:6 祭司长取了那银子说∶「不该把它放在礼物库里，因为那是血价。」

新译本 太27:6 祭司长把银子拾起来，说：“这是血钱，不可放在殿库里。”

现代译 太27:6 祭司长把钱捡起来，说：「这是血钱，把它放在奉献箱里是违法的。」

当代译 太27:6 祭司长捡起了银币，商议说：“把这些染满血污的钱再收为奉献，似乎不对。”

文理本 太27:6 祭司诸长取其金曰、此乃血值、贮库非宜、

修订本 太27:6 祭司长拾起银钱来，说："这是血价，不可放在圣殿的银库里。"

KJV 英 太27:6 And the chief priests took the silver pieces, and said, It is not lawful for to put them into the treasury, because it is the price of blood.

NIV 英 太27:6 The chief priests picked up the coins and said, "It is against the law to put this into the treasury, since it is blood money."

主目录 返回顶部

和合本 太27:7 他们商议，就用那银钱买了窑户的一块田，为要埋葬外乡人。

拼音版 太27:7 Tāmen shāngyì, jiù yòng nà yínqián mǎi le yáo hù de yī kuaì tián, wèi yào máizàng waì xiāng rén.

吕振中 太27:7 他们就商议，用那银子买块窑匠的田地，做埋葬旅客的用处。

新译本 太27:7 他们商议之后，就用那些钱买了“陶匠的田”，用来作外国人的坟地。

现代译 太27:7 商议的结果，他们同意拿这钱去购买陶匠的一块地皮，作为埋葬异乡人的坟地。

当代译 太27:7 於是议决把这些钱买了一块陶工烧窑用的地，作为埋葬外乡人的坟场。

文理本 太27:7 遂共议以其金市陶人田、以瘗宾旅、

修订本 太27:7 他们商议，就用那银钱买了窑户的一块田，用来埋葬外乡人。

KJV 英 太27:7 And they took counsel, and bought with them the potter's field, to bury strangers in.

NIV 英 太27:7 So they decided to use the money to buy the potter's field as a burial place for foreigners.

主目录 返回顶部

和合本 太27:8 所以那块田直到今日还叫作“血田”。

拼音版 太27:8 Suǒyǐ nà kuaì tián, zhídào jīnrì hái jiào zuò xuè tián.

吕振中 太27:8 因此那田地到今日还叫做『血田地』。

新译本 太27:8 所以那田称为“血田”，直到今日。

现代译 太27:8 因此，到今天人家还叫这块地为「血田」。

当代译 太27:8 直到今天，这块地还被称为“血田”。

文理本 太27:8 故其田迄今称血田焉、

修订本 太27:8 所以，那块田直到今日还叫做"血田"。

KJV 英 太27:8 Wherefore that field was called, The field of blood, unto this day.

NIV 英 太27:8 That is why it has been called the Field of Blood to this day.

主目录 返回顶部

和合本 太27:9 这就应了先知耶利米的话，说：“他们用那三十块钱，就是被估定之人的价钱，是以色列人中所估定的，

拼音版 太27:9 Zhè jiù yìng le xiānzhī Yēlìmǐ de huà, shuō, tāmen yòng nà sān shí kuaì qián, jiù shì beì gū déng zhī rén de jiàqián, shì Yǐsèliè rén zhōng suǒ gū déng de,

吕振中 太27:9 这就应验了那由神言人耶和米所说的话，说∶「他们（或译∶我）取了那三十锭银子，被估价的人的价银，就是以色列人中所估价的，

新译本 太27:9 这应验了耶利米先知所说的：“他们拿了三十块银子，就是以色列人给他估定的价钱，

现代译 太27:9 这件事的经过实现了先知耶利米说过的话：「他们拿了叁十块银币，就是以色列人同意为他付出的价钱，买了陶匠的地皮；

当代译 太27:9 这就应验了耶利米先知的预言：“他们用以色列人估定的叁十块钱，

文理本 太27:9 乃应先知耶利米言云、彼取被估者之值三十金、即以色列人所估者、

修订本 太27:9 这就应验了先知耶利米所说的话："他们用那三十块银钱，就是以色列人给那被估定的人所估定的价钱，

KJV 英 太27:9 Then was fulfilled that which was spoken by Jeremy the prophet, saying, And they took the thirty pieces of silver, the price of him that was valued, whom they of the children of Israel did value;

NIV 英 太27:9 Then what was spoken by Jeremiah the prophet was fulfilled: "They took the thirty silver coins, the price set on him by the people of Israel,

主目录 返回顶部

和合本 太27:10 买了窑户的一块田；这是照着主所吩咐我的。”

拼音版 太27:10 Mǎi le yáo hù de yī kuaì tián. zhè shì zhào zhe zhǔ suǒ fēnfu wǒde.

吕振中 太27:10 给了（有古卷∶我给了）那银子，去买窑匠的田地，照主吩咐我的。」

新译本 太27:10 用它买了‘陶匠的田’，正如主所指示我的。”

现代译 太27:10 这是依照主所命令我的。」

当代译 太27:10 照主所定下的买了陶匠的一块田。”

文理本 太27:10 以市陶人田、依主所命我也、○

修订本 太27:10 买了窑户的一块田；这是照着主所吩咐我的。"

KJV 英 太27:10 And gave them for the potter's field, as the Lord appointed me.

NIV 英 太27:10 and they used them to buy the potter's field, as the Lord commanded me."

主目录 返回顶部

和合本 太27:11 耶稣站在巡抚面前，巡抚问他说：“你是犹太人的王吗？”耶稣说：“你说的是。”

拼音版 太27:11 Yēsū zhàn zaì Xúnfǔ miànqián, Xúnfǔ wèn tā shuō, nǐ shì Yóutaìrén de wáng ma. Yēsū shuō, nǐ shuō de shì.

吕振中 太27:11 耶稣站在总督（原意∶皇省长）面前，总督问他说∶「你、是犹太人的王么？」耶稣对他说∶「你说的是。」

新译本 太27:11 耶稣站在总督面前，总督问他：“你是犹太人的王吗？”耶稣回答：“这是你说的。”

现代译 太27:11 耶稣站在总督面前，总督问他：「你是犹太人的王吗？」耶稣回答：「这是你说的。」

当代译 太27:11 耶稣被押到总督彼拉多面前受审。“你就是犹太人的王吗？”彼拉多问。“你说的对！”

文理本 太27:11 耶稣立方伯前、方伯问曰、尔乃犹太人王乎、耶稣曰、尔言之矣、

修订本 太27:11 耶稣站在总督面前，总督问他："你是犹太人的王吗？"耶稣说："是你说的。"

KJV 英 太27:11 And Jesus stood before the governor: and the governor asked him, saying, Art thou the King of the Jews? And Jesus said unto him, Thou sayest.

NIV 英 太27:11 Meanwhile Jesus stood before the governor, and the governor asked him, "Are you the king of the Jews?" "Yes, it is as you say," Jesus replied.

主目录 返回顶部

和合本 太27:12 他被祭司长和长老控告的时候，什么都不回答。

拼音版 太27:12 Tā beì Jìsīzhǎng hé zhǎnglǎo kònggào de shíhou shénme dōu bú huídá.

吕振中 太27:12 在被祭司长长老控告的时候，耶稣什么都不回答。

新译本 太27:12 祭司长和长老控告他的时候，他却不回答。

现代译 太27:12 祭司长和长老对他的控告，他一概不回答。

当代译 太27:12 以后，不论祭司长和犹太长老们怎样质问指控他，他一句话也不说。

文理本 太27:12 祭司诸长长老讼之、耶稣不答、

修订本 太27:12 他被祭司长和长老控告的时候，什么都不回答。

KJV 英 太27:12 And when he was accused of the chief priests and elders, he answered nothing.

NIV 英 太27:12 When he was accused by the chief priests and the elders, he gave no answer.

主目录 返回顶部

和合本 太27:13 彼拉多就对他说：“他们作见证告你这么多的事，你没有听见吗？”

拼音版 太27:13 Bǐlāduō jiù duì tā shuō, tāmen zuò jiànzhèng, gào nǐ zhème duō de shì, nǐ méiyǒu tīngjian ma.

吕振中 太27:13 于是彼拉多对他说∶「他们作见证告你这么多的事，你没有听见么？」

新译本 太27:13 彼拉多又问他：“他们作证指控你这么多的事，你没有听见吗？”

现代译 太27:13 於是彼拉多对他说：「你没听见他们控告你这许多事吗？」

当代译 太27:13 彼拉多感到奇怪，就问：“你没听见他们的指控吗？”

文理本 太27:13 彼拉多曰、斯人多端证尔、尔不闻乎、

修订本 太27:13 彼拉多就对他说："他们作证告你这么多的事，你没有听见吗？"

KJV 英 太27:13 Then said Pilate unto him, Hearest thou not how many things they witness against thee?

NIV 英 太27:13 Then Pilate asked him, "Don't you hear the testimony they are bringing against you?"

主目录 返回顶部

和合本 太27:14 耶稣仍不回答，连一句话也不说，以致巡抚甚觉希奇。

拼音版 太27:14 Yēsū réng bù huídá, lián yī jù huà ye bù shuō, yǐzhì Xúnfǔ shén jué xīqí.

吕振中 太27:14 耶稣不回答他，连一句话也不说，以致总督极为希奇。

新译本 太27:14 耶稣一句话也不回答他，令总督非常惊奇。

现代译 太27:14 耶稣仍然一句话也不回答；彼拉多非常诧异。

当代译 太27:14 耶稣还是一言不发。彼拉多愈来愈感到惊奇。

文理本 太27:14 耶稣不答一词、方伯奇甚、

修订本 太27:14 耶稣仍不回答，连一句话也不说，以致总督觉得非常惊讶。

KJV 英 太27:14 And he answered him to never a word; insomuch that the governor marvelled greatly.

NIV 英 太27:14 But Jesus made no reply, not even to a single charge--to the great amazement of the governor.

主目录 返回顶部

和合本 太27:15 巡抚有一个常例，每逢这节期，随众人所要的，释放一个囚犯给他们。

拼音版 太27:15 Xúnfǔ yǒu yī ge chánglì, mei fùng zhè jiéqī, suí zhòngrén suǒ yào de, shìfàng yī ge qiúfàn gei tāmen.

吕振中 太27:15 每当节期，总督照常例把群众所要的一个囚犯释放给他们。

新译本 太27:15 每逢这节期，总督有一个惯例，就是给群众释放一个他们要求释放的囚犯。

现代译 太27:15 每逢逾越节，总督照惯例为着众释放一个他们所要的囚犯。

当代译 太27:15 每逢逾越节，总督照例要按着民意，释放一个犯人。

文理本 太27:15 届节期、方伯例释一囚、任众所欲、

修订本 太27:15 总督有一个常例，每逢这节期，随众人的意愿释放一个囚犯给他们。

KJV 英 太27:15 Now at that feast the governor was wont to release unto the people a prisoner, whom they would.

NIV 英 太27:15 Now it was the governor's custom at the Feast to release a prisoner chosen by the crowd.

主目录 返回顶部

和合本 太27:16 当时，有一个出名的囚犯叫巴拉巴。

拼音版 太27:16 Dāngshí, yǒu yī ge chū míng de qiúfàn jiào Bālābā.

吕振中 太27:16 那时他有一个苦名的囚犯叫巴拉巴耶稣。

新译本 太27:16 那时，有个声名狼藉的囚犯，名叫耶数．巴拉巴。

现代译 太27:16 那时，刚好有一个出名的囚犯叫〔耶稣〕巴拉巴。

当代译 太27:16 那时，刚巧有一个恶迹昭彰的囚犯，名叫巴拉巴。

文理本 太27:16 时、有著名之囚巴拉巴、

修订本 太27:16 当时有一个出名的囚犯叫巴拉巴。

KJV 英 太27:16 And they had then a notable prisoner, called Barabbas.

NIV 英 太27:16 At that time they had a notorious prisoner, called Barabbas.

主目录 返回顶部

和合本 太27:17 众人聚集的时候，彼拉多就对他们说：“你们要我释放哪一个给你们？是巴拉巴呢？是称为基督的耶稣呢？”

拼音版 太27:17 Zhòngrén jùjí de shíhou, Bǐlāduō jiù duì tāmen shuō, nǐmen yào wǒ shìfàng nà yī ge gei nǐmen. shì Bālābā ne. shì chēngwèi Jīdū de Yēsū ne.

吕振中 太27:17 众人聚集的时候，彼拉多就对他们说∶「你们要我释放哪一个给你们？是巴拉巴耶稣（有古卷∶巴拉巴）呢？还是这所谓基督的耶稣呢？」

新译本 太27:17 群众聚集的时候，彼拉多问他们：“你们要我给你们释放谁？耶数．巴拉巴或是称为基督的耶稣呢？”

现代译 太27:17 所以，群众聚集的时候，彼拉多问他们：「你们要我为你们释放哪一个呢？〔耶稣〕巴拉巴呢？还是那称为基督的耶稣？」

当代译 太27:17 彼拉多早就知道那班祭司和犹太领袖抓住耶稣来，完全是因为妒忌，於是趁着群众聚在一起的时候，问他们说：“今天我要按你们的意思，释放一个犯人，你们要我释放巴拉巴呢？还是释放称为救主基督的耶稣？”

文理本 太27:17 众集、彼拉多曰、尔欲我孰释耶、巴拉巴乎、抑耶稣称基督者乎、

修订本 太27:17 众人聚集的时候，彼拉多就对他们说："你们要我释放哪一个给你们？是巴拉巴呢？是称为基督的耶稣呢？"

KJV 英 太27:17 Therefore when they were gathered together, Pilate said unto them, Whom will ye that I release unto you? Barabbas, or Jesus which is called Christ?

NIV 英 太27:17 So when the crowd had gathered, Pilate asked them, "Which one do you want me to release to you: Barabbas, or Jesus who is called Christ?"

主目录 返回顶部

和合本 太27:18 巡抚原知道，他们是因为嫉妒才把他解了来。

拼音版 太27:18 Xúnfǔ yuán zhīdào, tāmen shì yīnwei jídù cái bǎ tā jie le lái.

吕振中 太27:18 他原知道他们是因了嫉妒才把耶稣送交上来的。

新译本 太27:18 他知道他们是因为嫉妒才把耶稣交了来。

现代译 太27:18 彼拉多明明知道他们是出於嫉妒才把耶稣交给他的。

当代译 太27:18 彼拉多早就知道那班祭司和犹太领袖抓住耶稣来，完全是因为妒忌，於是趁着群众聚在一起的时候，问他们说：“今天我要按你们的意思，释放一个犯人，你们要我释放巴拉巴呢？还是释放称为救主基督的耶稣？”

文理本 太27:18 盖知其因媢嫉而付耶稣也、

修订本 太27:18 总督原知道他们是因为嫉妒才把他解了来。

KJV 英 太27:18 For he knew that for envy they had delivered him.

NIV 英 太27:18 For he knew it was out of envy that they had handed Jesus over to him.

主目录 返回顶部

和合本 太27:19 正坐堂的时候，他的夫人打发人来说：“这义人的事你一点不可管，因为我今天在梦中为他受了许多的苦。”

拼音版 太27:19 Zhèng zuò táng de shíhou, tāde fūren dǎfa rén lái shuō, zhè yì rén de shì, nǐ yídiǎn bùke guǎn. yīnwei wǒ jīntiān zaì mèng zhòng, wèi tā shòu le xǔduō de kǔ.

吕振中 太27:19 彼拉多正坐在台上审判的时候，他的夫人差遣人来见他说∶「这无罪的人的事你一点也不可管；因为为了他、我今天在梦中受了许多苦。」

新译本 太27:19 彼拉多坐在审判台上的时候，他的夫人派人来说：“你不要干涉这个义人的事，因为昨夜我在梦中因他受了很多的苦。”

现代译 太27:19 彼拉多开庭审判的时候，他的夫人派人来告诉他说：「那无辜者的事，你不要管，因为我昨晚在梦中为他吃尽苦头。」

当代译 太27:19 这时候，彼拉多的夫人打发仆人来对他说：“不要插手这件事！昨晚我为了这个无辜的人整夜在发恶梦。”

文理本 太27:19 方伯坐于堂、其妻使谓之曰、此义人、尔勿与也、以我今夜梦中、为之哀伤不胜焉、

修订本 太27:19 正坐堂的时候，他的夫人打发人来说："这义人的事，你一点不可管，因为我今天在梦中因他受了许多的苦。"

KJV 英 太27:19 When he was set down on the judgment seat, his wife sent unto him, saying, Have thou nothing to do with that just man: for I have suffered many things this day in a dream because of him.

NIV 英 太27:19 While Pilate was sitting on the judge's seat, his wife sent him this message: "Don't have anything to do with that innocent man, for I have suffered a great deal today in a dream because of him."

主目录 返回顶部

和合本 太27:20 祭司长和长老挑唆众人，求释放巴拉巴，除灭耶稣。

拼音版 太27:20 Jìsīzhǎng hé zhǎnglǎo, tiǎosuo zhòngrén, qiú shìfàng Bālābā, chúmie Yēsū.

吕振中 太27:20 祭司长和长老挑唆群众、求要巴拉巴而杀灭耶稣。

新译本 太27:20 祭司长和长老怂恿群众，叫他们去要求释放巴拉巴，除掉耶稣。

现代译 太27:20 祭司长和长老挑唆民众，他们就要求彼拉多释放巴拉巴，把耶稣处死。

当代译 太27:20 但是，祭司长和犹太长老们却怂恿群众，要他们逼彼拉多释放巴拉巴，处死耶稣。

文理本 太27:20 祭司诸长、长老、唆众求释巴拉巴、而灭耶稣、

修订本 太27:20 祭司长和长老挑唆众人，要求释放巴拉巴，除掉耶稣。

KJV 英 太27:20 But the chief priests and elders persuaded the multitude that they should ask Barabbas, and destroy Jesus.

NIV 英 太27:20 But the chief priests and the elders persuaded the crowd to ask for Barabbas and to have Jesus executed.

主目录 返回顶部

和合本 太27:21 巡抚对众人说：“这两个人，你们要我释放哪一个给你们呢？”他们说：“巴拉巴！”

拼音版 太27:21 Xúnfǔ duì zhòngrén shuō, zhè liǎng gèrén, nǐmen yào wǒ shìfàng nà yī ge gei nǐmen ne. tāmen shuō, Bālābā.

吕振中 太27:21 总督应时问他们说∶「这两人中，你们要我释放哪一个给你们？」他们说∶「巴拉巴。」

新译本 太27:21 总督问他们：“这两个人，你们要我给你们释放哪一个？”他们说：“巴拉巴！”

现代译 太27:21 可是总督问他们说：「这两个人当中，你们要我释放哪一个呢？」他们回答：「巴拉巴！」

当代译 太27:21 所以当彼拉多再问群众：“你们要我释放哪一个”时，他们便齐声说：“巴拉巴！”

文理本 太27:21 方伯谓众曰、二人中欲我孰释、曰、巴拉巴、

修订本 太27:21 总督回答他们说："这两个人，你们要我释放哪一个给你们呢？"他们说："巴拉巴。"

KJV 英 太27:21 The governor answered and said unto them, Whether of the twain will ye that I release unto you? They said, Barabbas.

NIV 英 太27:21 "Which of the two do you want me to release to you?" asked the governor. "Barabbas," they answered.

主目录 返回顶部

和合本 太27:22 彼拉多说：“这样，那称为基督的耶稣，我怎么办他呢？”他们都说：“把他钉十字架！”

拼音版 太27:22 Bǐlāduō shuō, zhèyàng, nà chēngwèi Jīdū de Yēsū, wǒ zenme bàn tā ne. tāmen shuō, bǎ tā dìng shízìjià.

吕振中 太27:22 彼拉多对他们说∶「那么这所谓基督的耶稣、我要怎么办呢？」众人说∶「给钉十字架！」

新译本 太27:22 彼拉多对他们说：“那么，我怎样处置那称为基督的耶稣呢？”他们齐声说：“把他钉十字架！”

现代译 太27:22 彼拉多问他们：「那麽，我该怎样处理那称为基督的耶稣呢？」他们都喊：「把他钉十字架！」

当代译 太27:22 “那麽，我怎样处置那个称为基督的耶稣呢？”“钉他上十字架！”

文理本 太27:22 彼拉多曰、然则称基督之耶稣、何以处之、佥曰、钉之十架、

修订本 太27:22 彼拉多说："这样，那称为基督的耶稣我怎么办他呢？"他们都说："把他钉十字架！"

KJV 英 太27:22 Pilate saith unto them, What shall I do then with Jesus which is called Christ? They all say unto him, Let him be crucified.

NIV 英 太27:22 "What shall I do, then, with Jesus who is called Christ?" Pilate asked. They all answered, "Crucify him!"

主目录 返回顶部

和合本 太27:23 巡抚说：“为什么呢？他做了什么恶事呢？”他们便极力地喊着说：“把他钉十字架！”

拼音版 太27:23 Xúnfǔ shuō, wèishénme ne, tā zuò le shénme è shì ne. tāmen biàn jílì de hǎn zhe shuō, bǎ tā dìng shízìjià.

吕振中 太27:23 彼拉多说∶「他作了什么恶事呢？」他们却极力喊着说∶「给钉十字架！」

新译本 太27:23 彼拉多说：“他作了什么恶事呢？”众人更加大声喊叫：“把他钉十字架！”

现代译 太27:23 彼拉多问：「他做了甚麽坏事呢？」他们更大声喊叫：「把他钉十字架！」

当代译 太27:23 “为甚麽呢？他到底做了甚麽恶事？”但他们却变本加厉地叫：“钉他上十字架！”

文理本 太27:23 方伯曰、彼行何恶耶、众愈呼曰、钉之十架、

修订本 太27:23 总督说："为什么？他做了什么恶事呢？"他们更加喊着说："把他钉十字架！"

KJV 英 太27:23 And the governor said, Why, what evil hath he done? But they cried out the more, saying, Let him be crucified.

NIV 英 太27:23 "Why? What crime has he committed?" asked Pilate. But they shouted all the louder, "Crucify him!"

主目录 返回顶部

和合本 太27:24 彼拉多见说也无济于事，反要生乱，就拿水在众人面前洗手，说：“流这义人的血，罪不在我，你们承当吧！”

拼音版 太27:24 Bǐlāduō jiàn shuō ye wú jì yú shì, fǎn yào shēng luàn, jiù ná shuǐ zaì zhòngrén miànqián xǐ shǒu, shuō, liú zhè yì rén de xie, zuì bú zaì wǒ, nǐmen chéngdāng ba.

吕振中 太27:24 彼拉多见无济于事，反会生乱，就拿水当群众面前洗手说∶「这人流血而死，我全无辜；你们自理吧。」

新译本 太27:24 彼拉多见无济于事，反会引起骚动，就拿水在群众面前洗手，说：“流这人的血，与我无关，你们自己负责吧。”

现代译 太27:24 彼拉多看那情形，知道再说也没有用，反而可能激起暴动，就拿水在群众面前洗手，说：「流这个人的血，罪不在我，你们自己承担吧！」

当代译 太27:24 彼拉多感到束手无策，觉得再拖下去也无济於事，反而会引起暴动。他只好拿了一盆水来，在群众面前洗手说：“流这义人的血，与我无关；一切的后果，完全由你们自己负责。”

文理本 太27:24 彼拉多见言之无济、反以滋乱、遂取水、众前盥手、曰、流此义人之血、非我罪也、尔自当之、

修订本 太27:24 彼拉多见说也无济于事，反要生乱，就拿水在众人面前洗手，说："流这人的血，罪不在我，你们承当吧。"

KJV 英 太27:24 When Pilate saw that he could prevail nothing, but that rather a tumult was made, he took water, and washed his hands before the multitude, saying, I am innocent of the blood of this just person: see ye to it.

NIV 英 太27:24 When Pilate saw that he was getting nowhere, but that instead an uproar was starting, he took water and washed his hands in front of the crowd. "I am innocent of this man's blood," he said. "It is your responsibility!"

主目录 返回顶部

和合本 太27:25 众人都回答说：“他的血归到我们和我们的子孙身上。”

拼音版 太27:25 Zhòngrén dōu huídá shuō, tāde xie guī dào wǒmen, hé wǒmen de zǐsūn shēnshang.

吕振中 太27:25 众人都回答说∶「他的血归到我们、和我们的子孙身上。」

新译本 太27:25 群众回答：“流他的血的责任，归在我们和我们子孙的身上吧。”

现代译 太27:25 众异口同声说：「这个人的血债由我们和我们的子孙承担！」

当代译 太27:25 “流他血的后果，就归到我们和我们的子孙身上好了！”

文理本 太27:25 众皆应曰、其血归我、及我子孙、

修订本 太27:25 众人都回答："他的血归到我们和我们的子孙身上！"

KJV 英 太27:25 Then answered all the people, and said, His blood be on us, and on our children.

NIV 英 太27:25 All the people answered, "Let his blood be on us and on our children!"

主目录 返回顶部

和合本 太27:26 于是彼拉多释放巴拉巴给他们，把耶稣鞭打了，交给人钉十字架。

拼音版 太27:26 Yúshì Bǐlāduō shìfàng Bālābā gei tāmen, bǎ Yēsū biāndǎ le, jiāo gei rén dìng shízìjià.

吕振中 太27:26 于是彼拉多将巴拉巴释放给他们；却把耶稣鞭挞了，交出来去钉十字架。

新译本 太27:26 于是彼拉多给他们释放了巴拉巴；他把耶稣鞭打了，就交给他们钉十字架。

现代译 太27:26 彼拉多就释放巴拉巴给他们，又命令把耶稣鞭打了，然后交给人去钉十字架。

当代译 太27:26 於是，彼拉多释放了巴拉巴，把耶稣鞭打了，就命令带下去钉十字架。

文理本 太27:26 遂释巴拉巴、鞭耶稣、付之钉十架、○

修订本 太27:26 于是彼拉多释放巴拉巴给他们，把耶稣鞭打后交给人钉十字架。

KJV 英 太27:26 Then released he Barabbas unto them: and when he had scourged Jesus, he delivered him to be crucified.

NIV 英 太27:26 Then he released Barabbas to them. But he had Jesus flogged, and handed him over to be crucified.

主目录 返回顶部

和合本 太27:27 巡抚的兵就把耶稣带进衙门，叫全营的兵都聚集在他那里。

拼音版 太27:27 Xúnfǔ de bīng jiù bǎ Yēsū daì jìn yámen, jiào quán yíng de bīng dōu jùjí zaì Tānàli.

吕振中 太27:27 那时总督的兵把耶稣带进府内（或译∶公馆）。召集全营在他那里。

新译本 太27:27 总督的士兵把耶稣带到总督府，召集全队士兵到他面前。

现代译 太27:27 彼拉多的兵士把耶稣带进总督府；全队集合在他周围。

当代译 太27:27 士兵把耶稣押进总督衙内，叫齐全营的守卫来戏弄他。

文理本 太27:27 时、方伯之卒、携耶稣入署、集全营围之、

修订本 太27:27 总督的兵把耶稣带进总督府，把全营的兵都聚集在耶稣那里。

KJV 英 太27:27 Then the soldiers of the governor took Jesus into the common hall, and gathered unto him the whole band of soldiers.

NIV 英 太27:27 Then the governor's soldiers took Jesus into the Praetorium and gathered the whole company of soldiers around him.

主目录 返回顶部

和合本 太27:28 他们给他脱了衣服，穿上一件朱红色袍子；

拼音版 太27:28 Tāmen gei tā tuō le yīfu, chuān shang yī jiàn zhūhóngsē paózi.

吕振中 太27:28 给耶稣脱了衣服，把朱红军短褂给他穿上；

新译本 太27:28 他们脱去他的衣服，给他披上朱红色的外袍，

现代译 太27:28 他们剥下耶稣的衣服，给他穿上一件深红色的袍子，

当代译 太27:28 他们剥下耶稣的衣服，替他披上一件朱红色的长袍；

文理本 太27:28 褫其衣、衣以绛袍、

修订本 太27:28 他们脱了他的衣服，穿上一件朱红色的袍子，

KJV 英 太27:28 And they stripped him, and put on him a scarlet robe.

NIV 英 太27:28 They stripped him and put a scarlet robe on him,

主目录 返回顶部

和合本 太27:29 用荆棘编作冠冕，戴在他头上；拿一根苇子放在他右手里，跪在他面前，戏弄他说：“恭喜，犹太人的王啊！”

拼音版 太27:29 Yòng jīngjí biān zuò guānmiǎn, daì zaì tā tóu shang, ná yī gēn weizi fàng zaì tā yòushǒu lǐ. guì zaì tā miànqián xìnòng tā shuō, gōngxǐ Yóutaìrén de wáng a.

吕振中 太27:29 用荆棘编个华冠，放在他头上，又把一根苇子放在他右手里；跪在他面前，戏弄他说∶「犹太人的王万岁！」

新译本 太27:29 又用荆棘编成冠冕，戴在他的头上，把一根芦苇放在他的右手，跪在他面前讥笑他说：“犹太人的王万岁！”

现代译 太27:29 又用荆棘编了一顶华冠给他戴上，拿一根藤条放在他的右手，然后跪在他面前戏弄他，说：「犹太人的王万岁！」

当代译 太27:29 用荆棘编了一顶王冠，套在他头上。又拿了一根苇秆，放在他的右手，同时跪在他跟前假作向他致敬，嘲笑他说：“犹太人的王啊！”

文理本 太27:29 编棘冕、冠其首、置苇于右手、跪其前、而戏之曰、犹太人王安哉、

修订本 太27:29 用荆棘编了冠冕，戴在他头上，拿一根芦苇秆放在他右手里，跪在他面前，戏弄他，说："万岁，犹太人的王！"

KJV 英 太27:29 And when they had platted a crown of thorns, they put it upon his head, and a reed in his right hand: and they bowed the knee before him, and mocked him, saying, Hail, King of the Jews!

NIV 英 太27:29 and then twisted together a crown of thorns and set it on his head. They put a staff in his right hand and knelt in front of him and mocked him. "Hail, king of the Jews!" they said.

主目录 返回顶部

和合本 太27:30 又吐唾沫在他脸上，拿苇子打他的头。

拼音版 太27:30 Yòu tǔ tuòmo zaì tā liǎn shang, ná weizi dá tāde tóu.

吕振中 太27:30 又向他吐唾才，拿那根苇子直打他的头。

新译本 太27:30 然后向他吐唾沫，又拿起芦苇打他的头。

现代译 太27:30 他们又向他吐口水，拿藤条打他的头。

当代译 太27:30 然后向他吐唾沫，又夺回他的苇秆，打他的头。

文理本 太27:30 且唾之、取苇击其首、

修订本 太27:30 他们又向他吐唾沫，拿芦苇秆打他的头。

KJV 英 太27:30 And they spit upon him, and took the reed, and smote him on the head.

NIV 英 太27:30 They spit on him, and took the staff and struck him on the head again and again.

主目录 返回顶部

和合本 太27:31 戏弄完了，就给他脱了袍子，仍穿上他自己的衣服，带他出去，要钉十字架。

拼音版 太27:31 Xìnòng wán le, jiù gei tā tuō le paózi, réng chuān shang tā zìjǐ de yīfu, daì tā chū qù, yào dìng shízìjià.

吕振中 太27:31 戏弄完了，就给他脱了那军短褂，给他穿上他自己的衣裳，把他带走，去钉十字架。

新译本 太27:31 戏弄完了，就脱下他的外袍，给他穿回衣服，带去钉十字架。

现代译 太27:31 他们戏弄完了，把他身上的袍子剥下，再给他穿上自己的衣服，然后带他出去钉十字架。

当代译 太27:31 戏弄完了，就替他除下朱红色的袍子，穿回原来的衣服，才押他出去，准备钉十字架。

文理本 太27:31 戏毕、褫其袍、衣以故衣、曳钉十架、○

修订本 太27:31 他们戏弄完了，就给他脱了袍子，又穿上他自己的衣服，带他出去，要钉十字架。

KJV 英 太27:31 And after that they had mocked him, they took the robe off from him, and put his own raiment on him, and led him away to crucify him.

NIV 英 太27:31 After they had mocked him, they took off the robe and put his own clothes on him. Then they led him away to crucify him.

主目录 返回顶部

和合本 太27:32 他们出来的时候，遇见一个古利奈人，名叫西门，就勉强他同去，好背着耶稣的十字架。

拼音版 太27:32 Tāmen chūlai de shíhou, yùjiàn yī ge Gǔlìnaì rén, míng jiào Xīmén, jiù miǎnqiǎng tā tóng qù, hǎo bēi zhe Yēsū de shízìjià.

吕振中 太27:32 他们出来的时候，遇见一个古利奈人名叫西门；就拉夫这个人背着耶稣的十字架。

新译本 太27:32 他们出来的时候，遇见一个古利奈人，名叫西门，就强迫他背耶稣的十字架。

现代译 太27:32 他们出来的时候，遇见一个古利奈人，名叫西门，就强迫他背耶稣的十字架。

当代译 太27:32 在出城的时候，他们抓住一个叫西门的古利奈人，强迫他代耶稣背十字架。

文理本 太27:32 众出、遇一古利奈人西门、强之偕往、负耶稣之十架、

修订本 太27:32 他们出去的时候，遇见一个古利奈人，名叫西门，就强迫他同去，好背耶稣的十字架。

KJV 英 太27:32 And as they came out, they found a man of Cyrene, Simon by name: him they compelled to bear his cross.

NIV 英 太27:32 As they were going out, they met a man from Cyrene, named Simon, and they forced him to carry the cross.

主目录 返回顶部

和合本 太27:33 到了一个地方名叫各各他，意思就是髑髅地。

拼音版 太27:33 Dào le yī ge dìfang, míng jiào Gègètā, yìsi jiù shì dúlóu dì.

吕振中 太27:33 到了一个地方叫各各他，就是那叫做头盖骨的地方，

新译本 太27:33 到了一个地方，名叫各各他，就是“髑髅地”的意思，

现代译 太27:33 他们来到一个地方，叫各各他，意思就是「髑髅冈」。

当代译 太27:33 来到各各他（意思是“骷髅头之地”），

文理本 太27:33 至一地、名各各他、即髑髅处也、

修订本 太27:33 他们到了一个地方，名叫各各他，就是"髑髅地"。

KJV 英 太27:33 And when they were come unto a place called Golgotha, that is to say, a place of a skull,

NIV 英 太27:33 They came to a place called Golgotha (which means The Place of the Skull).

主目录 返回顶部

和合本 太27:34 兵丁拿苦胆调和的酒给耶稣喝。他尝了，就不肯喝。

拼音版 太27:34 Bīng dīng ná kǔdǎn tiaóhe de jiǔ, gei Yēsū hē. tā cháng le, jiù bú ken hē.

吕振中 太27:34 他们把用苦胆他们把用苦胆搀杂的酒给耶稣喝；耶稣尝了尝，不愿意喝。

新译本 太27:34 他们把苦胆调和的酒给他喝，他尝了却不肯喝。

现代译 太27:34 他们拿了搀着苦胆的酒给耶稣喝；耶稣尝了，却不肯喝。

当代译 太27:34 士兵给了耶稣一杯混和了苦胆汁的酒；他尝了一口，就不肯喝。

文理本 太27:34 以酒和胆饮之、耶稣尝而不饮、

修订本 太27:34 士兵拿苦胆调和的酒给耶稣喝。他尝了，不肯喝。

KJV 英 太27:34 They gave him vinegar to drink mingled with gall: and when he had tasted thereof, he would not drink.

NIV 英 太27:34 There they offered Jesus wine to drink, mixed with gall; but after tasting it, he refused to drink it.

主目录 返回顶部

和合本 太27:35 他们既将他钉在十字架上，就拈阄分他的衣服，

拼音版 太27:35 Tāmen jì jiāng tā déng zaì shízìjià shang, jiù niānjiū fèn tāde yīfu.

吕振中 太27:35 他们既把他钉了十字架，就拈阄分他的衣裳；

新译本 太27:35 士兵把他钉了十字架，就抽签分他的衣服，

现代译 太27:35 於是，他们把耶稣钉在十字架上，又抽签分了他的衣服，

当代译 太27:35 他们就把他钉在十字架上，而且还抽签分了他的衣服。

文理本 太27:35 既钉之十架、阄分其衣、

修订本 太27:35 他们把他钉在十字架上，然后抽签分了他的衣服，

KJV 英 太27:35 And they crucified him, and parted his garments, casting lots: that it might be fulfilled which was spoken by the prophet, They parted my garments among them, and upon my vesture did they cast lots.

NIV 英 太27:35 When they had crucified him, they divided up his clothes by casting lots.

主目录 返回顶部

和合本 太27:36 又坐在那里看守他。

拼音版 太27:36 Yòu zuò zaì nàli kānshǒu tā.

吕振中 太27:36 坐在那里看守他。

新译本 太27:36 然后坐在那里看守他。

现代译 太27:36 然后坐在那里看守他。

当代译 太27:36 然后，就坐在附近看守着。

文理本 太27:36 坐而守之、

修订本 太27:36 又坐在那里看守他。

KJV 英 太27:36 And sitting down they watched him there;

NIV 英 太27:36 And sitting down, they kept watch over him there.

主目录 返回顶部

和合本 太27:37 在他头以上安一个牌子，写着他的罪状说：“这是犹太人的王耶稣。”

拼音版 太27:37 Zaì tā tóu yǐshàng, ān yī ge páizi, xie zhe tāde zuìzhuàng, shuō, zhè shì Yóutaìrén de wáng Yēsū.

吕振中 太27:37 在他的头以上、他们安了他的罪状，写着说∶「这是犹太人的王耶稣」

新译本 太27:37 他们在耶稣的头以上，钉了一块牌子，写着他的罪状：“这是犹太人的王耶稣”。

现代译 太27:37 他们在他头上安着一面罪状牌，牌上写着：「犹太人的王耶稣。」

当代译 太27:37 在他头顶挂着一个写上罪状的牌子，上面写着：“犹太人的王耶稣。”

文理本 太27:37 置标于首、书曰、犹太人之王耶稣、

修订本 太27:37 他们在他头上方安了一个罪状牌，写着："这是犹太人的王耶稣。"

KJV 英 太27:37 And set up over his head his accusation written, THIS IS JESUS THE KING OF THE JEWS.

NIV 英 太27:37 Above his head they placed the written charge against him: THIS IS JESUS, THE KING OF THE JEWS.

主目录 返回顶部

和合本 太27:38 当时，有两个强盗和他同钉十字架，一个在右边，一个在左边。

拼音版 太27:38 Dāngshí, yǒu liǎng ge qiángdào, hé tā tóng dìng shízìjià, yī ge zaì yòubiān, yī ge zaì zuǒbiān.

吕振中 太27:38 当时有两个强盗和他同钉十字架，一个在右边，一个在左边。

新译本 太27:38 当时，有两个强盗和他一同钉十字架，一个在右，一个在左。

现代译 太27:38 他们又把两个凶犯同钉在十字架上，一个在他右边，一个在他左边。

当代译 太27:38 他们又把两个强盗，分别钉在他旁边的两个十字架上。

文理本 太27:38 有二盗同钉十架、一左一右、

修订本 太27:38 当时，有两个强盗和他同钉十字架，一个在右边，一个在左边。

KJV 英 太27:38 Then were there two thieves crucified with him, one on the right hand, and another on the left.

NIV 英 太27:38 Two robbers were crucified with him, one on his right and one on his left.

主目录 返回顶部

和合本 太27:39 从那里经过的人讥诮他，摇着头，说：

拼音版 太27:39 Cóng nàli jīngguò de rén, jīqiào tā, yáo zhe tóu shuō,

吕振中 太27:39 经过的人毁谤他，摇着头，

新译本 太27:39 过路的人嘲笑他，摇着头说：

现代译 太27:39 从那里经过的人侮辱耶稣，摇床头，

当代译 太27:39 过路的人都侮辱他，摇头摆脑地说：

文理本 太27:39 过者诮之、摇首曰、

修订本 太27:39 从那里经过的人讥笑他，摇着头，

KJV 英 太27:39 And they that passed by reviled him, wagging their heads,

NIV 英 太27:39 Those who passed by hurled insults at him, shaking their heads

主目录 返回顶部

和合本 太27:40 “你这拆毁圣殿，三日又建造起来的，可以救自己吧！你如果是　神的儿子，就从十字架上下来吧！”

拼音版 太27:40 Nǐ zhè chāihuǐ shèng diàn, sān rì yòu jiànzào qǐlai de, keyǐ jiù zìjǐ ba. nǐ rúguǒ shì shén de érzi, jiù cóng shízìjià shang xià lái ba.

吕振中 太27:40 说∶「你这拆毁殿堂、三天以内建造起来的、救你自己吧！你如果是上帝的儿子，从十字架上下来吧！」

新译本 太27:40 “你这个想拆毁圣所，三日之内又把它建造起来的，救救自己吧！如果你是　神的儿子，从十字架上下来吧！”

现代译 太27:40 说：「你这想拆毁圣殿、叁天内把它重建起来的！你若是上帝的儿子，救救自己，从十字架上下来吧！」

当代译 太27:40 “哈！你这自夸能把圣殿拆毁；又在叁天内重建的人！为甚麽不先救自己？你如果真是上帝的儿子，就跳下来呀！”

文理本 太27:40 尔毁殿、三日复建之、可自救也、尔若上帝子、则自十架下矣、

修订本 太27:40 说："你这拆毁殿、三日又建造起来的，救救你自己吧！如果你是上帝的儿子，就从十字架上下来呀！"

KJV 英 太27:40 And saying, Thou that destroyest the temple, and buildest it in three days, save thyself. If thou be the Son of God, come down from the cross.

NIV 英 太27:40 and saying, "You who are going to destroy the temple and build it in three days, save yourself! Come down from the cross, if you are the Son of God!"

主目录 返回顶部

和合本 太27:41 祭司长和文士并长老也是这样戏弄他，说：

拼音版 太27:41 Jìsīzhǎng hé Wénshì bìng zhǎnglǎo, ye shì zhèyàng xìnòng tā, shuō,

吕振中 太27:41 祭司长同经学士和长老也都这样戏弄着说∶

新译本 太27:41 祭司长、经学家和长老也同样讥笑他，说：

现代译 太27:41 祭司长、经学教师，和长老也同样地讥笑他，说：

当代译 太27:41 祭司长文士和犹太长老们也讥笑他说：

文理本 太27:41 祭司诸长、士子、长老、亦如是戏之曰、

修订本 太27:41 众祭司长、文士和长老也同样嘲笑他，说：

KJV 英 太27:41 Likewise also the chief priests mocking him, with the scribes and elders, said,

NIV 英 太27:41 In the same way the chief priests, the teachers of the law and the elders mocked him.

主目录 返回顶部

和合本 太27:42 “他救了别人，不能救自己。他是以色列的王，现在可以从十字架上下来，我们就信他。

拼音版 太27:42 Tā jiù le biérén, bùnéng jiù zìjǐ. tā shì Yǐsèliè de wáng, xiànzaì keyǐ cóng shízìjià shang xià lái, wǒmen jiù xìn tā.

吕振中 太27:42 「别人他救了；自己呢、他不能救！（或译∶不能救么？）他是以色列王；如今让他从十字架上下来吧！我们就信他。

新译本 太27:42 “他救了别人，却不能救自己。如果他是以色列的王，现在可以从十字架上下来，我们就信他。

现代译 太27:42 「他救了别人，却不能救自己！他不是以色列的王吗？要是他现在从十字架上下来，我们就信他！

当代译 太27:42 “他能救别人，却救不了自己！如果他真是以色列的王，就应该从十字架上跳下来，我们就相信他。

文理本 太27:42 彼救他人、不能自救也、彼为以色列王、今自十架而下、我则信之、

修订本 太27:42 "他救了别人，不能救自己。他是以色列的王，现在从十字架上下来，我们就信他。

KJV 英 太27:42 He saved others; himself he cannot save. If he be the King of Israel, let him now come down from the cross, and we will believe him.

NIV 英 太27:42 "He saved others," they said, "but he can't save himself! He's the King of Israel! Let him come down now from the cross, and we will believe in him.

主目录 返回顶部

和合本 太27:43 他倚靠　神，　神若喜悦他，现在可以救他，因为他曾说：‘我是　神的儿子。’”

拼音版 太27:43 Tā yǐkào shén, shén ruò xǐyuè tā, xiànzaì keyǐ jiù tā. yīnwei tā céng shuō, wǒ shì shén de érzi.

吕振中 太27:43 他倚靠上帝；上帝若要他，让上帝如今援救他吧！因为他曾经说∶『我是上帝的儿子。』」

新译本 太27:43 他信靠　神；如果　神喜悦他，就让　神现在救他吧，因为他说自己是　神的儿子。”

现代译 太27:43 他信靠上帝，自称为上帝的儿子；好吧，现在让我们看看上帝要不要来救他！」

当代译 太27:43 他说自己信靠上帝，又自称是上帝的儿子。好呀！如果上帝喜悦他的话，就让上帝来救他吧！”

文理本 太27:43 彼恃上帝、上帝果悦之、今可拯之、盖彼曰、我乃上帝子也、

修订本 太27:43 他倚靠上帝，上帝若愿意，现在就来救他，因为他曾说'我是上帝的儿子'。"

KJV 英 太27:43 He trusted in God; let him deliver him now, if he will have him: for he said, I am the Son of God.

NIV 英 太27:43 He trusts in God. Let God rescue him now if he wants him, for he said, 'I am the Son of God.'"

主目录 返回顶部

和合本 太27:44 那和他同钉的强盗也是这样地讥诮他。

拼音版 太27:44 Nà hé tā tóng déng de qiángdào, ye shì zhèyàng de jīqiào tā.

吕振中 太27:44 连跟他同钉十字架的强盗们也一样地辱骂他。

新译本 太27:44 和他一同钉十字架的强盗也都这样侮辱他。

现代译 太27:44 连跟他同钉的凶犯也同样辱巊他。

当代译 太27:44 甚至跟他一齐钉十字架的强盗，也同样地辱骂他。

文理本 太27:44 同钉之盗、亦如是诟之、○

修订本 太27:44 和他同钉的强盗也这样讥讽他。

KJV 英 太27:44 The thieves also, which were crucified with him, cast the same in his teeth.

NIV 英 太27:44 In the same way the robbers who were crucified with him also heaped insults on him.

主目录 返回顶部

和合本 太27:45 从午正到申初，遍地都黑暗了。

拼音版 太27:45 Cóng wǔzhèng dào shēnchū, biàn dì dōu hēiàn le.

吕振中 太27:45 从中午十二点（希腊文∶第六时辰）起，那地方都布满了黑暗，直到下午三点（希腊文∶第九时辰）。

新译本 太27:45 从正午到下午三点钟，遍地都黑暗了。

现代译 太27:45 中午的时候，黑暗笼罩大地，约有叁小时之久。

当代译 太27:45 从正午开始，一直到下午叁点钟，黑暗笼罩着大地。

文理本 太27:45 自午正至申初、遍地晦冥、

修订本 太27:45 从正午到下午三点钟，遍地都黑暗了。

KJV 英 太27:45 Now from the sixth hour there was darkness over all the land unto the ninth hour.

NIV 英 太27:45 From the sixth hour until the ninth hour darkness came over all the land.

主目录 返回顶部

和合本 太27:46 约在申初，耶稣大声喊着说：“以利！以利！拉马撒巴各大尼？”就是说：“我的　神！我的　神！为什么离弃我？”

拼音版 太27:46 Yuē zaì shēnchū, Yēsū dàshēng hǎn zhe shuō, Yǐlì, Yǐlì, lā mǎ sā bā gè dà ní. jiù shì shuō, wǒde shén, wǒde shén, wèishénme lí qì wǒ.

吕振中 太27:46 约在下午三点的时候，耶稣大声高呼说∶「以利，以利，拉马撒巴各大尼？」就是说∶「我的上帝，我的上帝，你为什么撇弃我？」

新译本 太27:46 大约三点钟，耶稣大声呼叫：“以利，以利，拉马撒巴各大尼？”意思是“我的　神，我的　神，你为什么离弃我？”

现代译 太27:46 到了下午叁点钟左右，耶稣大声呼喊：「以利！以利！拉马撒巴各大尼？」意思是：「我的上帝，我的上帝，你为甚麽离弃我？」

当代译 太27:46 大约在叁点钟的时候，耶稣高声地喊：“我的上帝，我的上帝，为甚麽离弃我！”

文理本 太27:46 约申初、耶稣大声呼曰、以利、以利、拉马、撒巴各大尼、即言我上帝、我上帝、何遗我也、

修订本 太27:46 约在下午三点钟，耶稣大声高呼，说："以利！以利！拉马撒巴各大尼？"就是说："我的上帝！我的上帝！为什么离弃我？"

KJV 英 太27:46 And about the ninth hour Jesus cried with a loud voice, saying, Eli, Eli, lama sabachthani? that is to say, My God, my God, why hast thou forsaken me?

NIV 英 太27:46 About the ninth hour Jesus cried out in a loud voice, "Eloi, Eloi, lama sabachthani?"--which means, "My God, my God, why have you forsaken me?"

主目录 返回顶部

和合本 太27:47 站在那里的人，有的听见就说：“这个人呼叫以利亚呢！”

拼音版 太27:47 Zhàn zaì nàli de rén, yǒude tīngjian jiù shuō, zhège rén hūjiào Yǐlìyà ne.

吕振中 太27:47 在那里站着的人有的听见了就说∶「这个人呼叫以利亚呢。」

新译本 太27:47 有几个站在那里的人，听见了就说：“这个人在呼叫以利亚呢。”

现代译 太27:47 旁边站着的人，有些听见了，说：「他在呼唤以利亚呢！」

当代译 太27:47 站在旁边的人听见就说：“听呀！他在呼叫先知以利亚！”

文理本 太27:47 旁立者有人闻之曰、彼呼以利亚也、

修订本 太27:47 站在那里的人，有的听见就说："这个人呼叫以利亚呢！"

KJV 英 太27:47 Some of them that stood there, when they heard that, said, This man calleth for Elias.

NIV 英 太27:47 When some of those standing there heard this, they said, "He's calling Elijah."

主目录 返回顶部

和合本 太27:48 内中有一个人赶紧跑去，拿海绒蘸满了醋绑在苇子上，送给他喝。

拼音版 太27:48 Neì zhōng yǒu yī gèrén, gǎnjǐn pǎo qù, ná hǎiróng zhàn mǎn le cù, bǎng zaì weizi shang, sòng gei tā hē.

吕振中 太27:48 其中有一个人即刻跑去，拿海绒蘸满了酸酒，绑在苇子上，给他喝；

新译本 太27:48 有一个人马上跑去拿海绵蘸满了酸酒，用芦苇递给他喝。

现代译 太27:48 其中有一个人立刻跑过去，拿一块海绵，浸在酸酒里，然后绑在藤条上，要让他喝。

当代译 太27:48 有一个人连忙跑去拿了一块海绵，蘸满了酸酒，夹在苇秆上送到他嘴边。

文理本 太27:48 其中一人疾趋、取海绒渍酰、束苇以饮之、

修订本 太27:48 其中有一个人立刻跑去，拿海绵蘸满了醋，绑在芦苇秆上，送给他喝。

KJV 英 太27:48 And straightway one of them ran, and took a spunge, and filled it with vinegar, and put it on a reed, and gave him to drink.

NIV 英 太27:48 Immediately one of them ran and got a sponge. He filled it with wine vinegar, put it on a stick, and offered it to Jesus to drink.

主目录 返回顶部

和合本 太27:49 其余的人说：“且等着，看以利亚来救他不来。”

拼音版 太27:49 Qíyú de rén shuō, qie deng zhe, kàn Yǐlìyà lái jiù tā bú lái.

吕振中 太27:49 其余的人却说∶「算了罢，看以利亚来救他不。」（有古卷加∶另有一个人拿着枪，扎他的肋旁，就有水和血流出来了。参约19∶24）

新译本 太27:49 但其他的人说：“等一等，我们看看以利亚来不来救他。”

现代译 太27:49 其他的人说：「等着，我们看以利亚会不会来救他！」

当代译 太27:49 但另一些人却说：“别动他！让我们看看以利亚会不会来救他。”

文理本 太27:49 或曰、姑听之、试观以利亚来救之否、

修订本 太27:49 其余的人说："且等着，看以利亚来不来救他。"

KJV 英 太27:49 The rest said, Let be, let us see whether Elias will come to save him.

NIV 英 太27:49 The rest said, "Now leave him alone. Let's see if Elijah comes to save him."

主目录 返回顶部

和合本 太27:50 耶稣又大声喊叫，气就断了。

拼音版 太27:50 Yēsū yòu dàshēng hǎnjiào, qì jiù duàn le.

吕振中 太27:50 耶稣又大声喊叫，就把灵交放了。

新译本 太27:50 耶稣再大声呼叫，气就断了。

现代译 太27:50 耶稣又大喊一声，就断了气。

当代译 太27:50 耶稣又大喊了一声，就断了气。

文理本 太27:50 耶稣复大声而呼、气遂绝、

修订本 太27:50 耶稣又大喊一声，气就断了。

KJV 英 太27:50 Jesus, when he had cried again with a loud voice, yielded up the ghost.

NIV 英 太27:50 And when Jesus had cried out again in a loud voice, he gave up his spirit.

主目录 返回顶部

和合本 太27:51 忽然，殿里的幔子从上到下裂为两半，地也震动，磐石也崩裂，

拼音版 太27:51 Hūrán diàn lǐ de mànzǐ, cóng shang dào xià liè wéi liǎng bàn. dì ye zhèndòng. pánshí ye bēngliè.

吕振中 太27:51 忽然殿堂里的幔子、从上到下、裂为两段。地震动，磐石裂开；

新译本 太27:51 忽然，圣所里的幔子从上到下裂成两半；地面震动，石头崩裂；

现代译 太27:51 这时候，悬挂在圣殿里的幔子，从上到下裂成两半。大地震动，岩石崩裂，

当代译 太27:51 忽然，圣殿里的幔幕，从上到下裂成两半。只见地动山摇，岩石崩飞，

文理本 太27:51 殿幔自上至下裂为二、地震、磐裂、

修订本 太27:51 忽然，殿的幔子从上到下裂为两半，地震动，磐石崩裂，

KJV 英 太27:51 And, behold, the veil of the temple was rent in twain from the top to the bottom; and the earth did quake, and the rocks rent;

NIV 英 太27:51 At that moment the curtain of the temple was torn in two from top to bottom. The earth shook and the rocks split.

主目录 返回顶部

和合本 太27:52 坟墓也开了，已睡圣徒的身体，多有起来的。

拼音版 太27:52 Fùnmù ye kāi le. yǐ shuì shèngtú de shēntǐ, duō yǒu qǐlai de.

吕振中 太27:52 坟墓也开了；长眠着的圣徒的身体、有许多得才活起来的；

新译本 太27:52 而且坟墓开了，许多睡了的圣徒的身体也复活了，

现代译 太27:52 坟墓也被震开了，许多已经死了的圣徒都复活起来。

当代译 太27:52 坟墓也震开了，很多已死去的圣徒都复活过来。

文理本 太27:52 墓启、既逝之圣、其身多有复起者、

修订本 太27:52 坟墓也开了，有许多已睡了的圣徒的身体也复活了。

KJV 英 太27:52 And the graves were opened; and many bodies of the saints which slept arose,

NIV 英 太27:52 The tombs broke open and the bodies of many holy people who had died were raised to life.

主目录 返回顶部

和合本 太27:53 到耶稣复活以后，他们从坟墓里出来，进了圣城，向许多人显现。

拼音版 太27:53 Dào Yēsū fùhuó yǐhòu, tāmen cóng fùnmù lǐ chūlai, jìn le shèng chéng, xiàng xǔduō rén xiǎnxiàn.

吕振中 太27:53 在耶稣活起来以后，他们从坟墓里出来，进了圣城，还显给许多人看见呢。

新译本 太27:53 从坟墓里出来；到了耶稣复活之后，他们进到圣城向许多人显现。

现代译 太27:53 他们离开了坟墓，在耶稣复活以后进圣城；在那里有许多人看见了他们。

当代译 太27:53 在耶稣复活后，他们离开墓地，进耶路撒冷城向许多人显现。

文理本 太27:53 迨耶稣复生后、出墓入圣京、见于多人、

修订本 太27:53 耶稣复活以后，他们从坟墓里出来，进了圣城，向许多人显现。

KJV 英 太27:53 And came out of the graves after his resurrection, and went into the holy city, and appeared unto many.

NIV 英 太27:53 They came out of the tombs, and after Jesus' resurrection they went into the holy city and appeared to many people.

主目录 返回顶部

和合本 太27:54 百夫长和一同看守耶稣的人看见地震并所经历的事，就极其害怕，说：“这真是　神的儿子了！”

拼音版 太27:54 Bǎifūzhǎng hé yītóng kānshǒu Yēsū de rén, kànjian dìzhèn, bìng suǒ jīnglì de shì, jiù jíqí haìpà, shuō, zhè zhēn shì shén de érzi le.

吕振中 太27:54 百夫长和同他看守耶稣的人见地震和所经过的事，就起了极大敬畏的心，说∶「真是上帝的儿子（或译∶真是个神子）阿这个人！」

新译本 太27:54 百夫长和跟他一起看守耶稣的士兵，看见了地震和所发生的事情，就十分惧怕，说：“这个人真是　神的儿子。”

现代译 太27:54 看守耶稣的军官和兵士看见了地震和所发生的一切事，都非常害怕，说：「他真的是上帝的儿子！」

当代译 太27:54 守卫着耶稣的长官和士兵，亲眼看见地震和这麽多不寻常的事，都很害怕，说：“这人真是上帝的儿子啊！”

文理本 太27:54 百夫长及同守耶稣者、见地震与所历之事、惧甚、曰、此诚上帝子也、

修订本 太27:54 百夫长和跟他一同看守耶稣的人看见地震和所经历的事，非常害怕，说："他真是上帝的儿子！"

KJV 英 太27:54 Now when the centurion, and they that were with him, watching Jesus, saw the earthquake, and those things that were done, they feared greatly, saying, Truly this was the Son of God.

NIV 英 太27:54 When the centurion and those with him who were guarding Jesus saw the earthquake and all that had happened, they were terrified, and exclaimed, "Surely he was the Son of God!"

主目录 返回顶部

和合本 太27:55 有好些妇女在那里，远远地观看，她们是从加利利跟随耶稣来服事他的。

拼音版 太27:55 Yǒu hǎoxiē fùnǚ zaì nàli yuǎn yuǎn de guānkàn. tāmen shì cóng Jiālìlì gēnsuí Yēsū lái fúshì tāde.

吕振中 太27:55 有许多妇女在那里，从远处观看着∶她们是从加利利跟着耶稣来服事他的。

新译本 太27:55 有许多妇女在那里远远地观看；她们是从加利利开始跟随耶稣服事他的。

现代译 太27:55 那里还有好些妇女从远处观看，她们是从加利利跟着耶稣来服事他的。

当代译 太27:55 有好些妇女，远远地望着，她们都是从加利利一直跟随和服事耶稣的。

文理本 太27:55 有多妇自加利利从耶稣、而供事之者、在彼远观、

修订本 太27:55 有好些妇女在那里，远远地观看，她们是从加利利跟随耶稣，来服事他的；

KJV 英 太27:55 And many women were there beholding afar off, which followed Jesus from Galilee, ministering unto him:

NIV 英 太27:55 Many women were there, watching from a distance. They had followed Jesus from Galilee to care for his needs.

主目录 返回顶部

和合本 太27:56 内中有抹大拉的马利亚，又有雅各和约西的母亲马利亚，并有西庇太两个儿子的母亲。

拼音版 太27:56 Neì zhōng yǒu Mǒdàlā de Mǎlìyà, yòu yǒu Yǎgè hé Yuēxī de mǔqin Mǎlìyà, bìng yǒu Xībìtaì liǎng ge érzi de mǔqin.

吕振中 太27:56 其中有抹大拉的马利亚、雅各和约瑟的母亲马利亚，和西庇太俩儿子的母亲。

新译本 太27:56 她们中间有抹大拉的马利亚、雅各和约西的母亲马利亚，以及西庇太的儿子的母亲。

现代译 太27:56 其中有抹大拉的马利亚、雅各和约瑟的母亲马利亚，和西庇太两个儿子的母亲。

当代译 太27:56 其中有抹大拉镇的马利亚，雅各和约西的母亲马利亚和西庇太的妻子。

文理本 太27:56 中有抹大拉之马利亚、雅各约西之母马利亚、及西庇太二子之母、○

修订本 太27:56 其中有抹大拉的马利亚，又有雅各和约瑟的母亲马利亚，并有西庇太两个儿子的母亲。

KJV 英 太27:56 Among which was Mary Magdalene, and Mary the mother of James and Joses, and the mother of Zebedee's children.

NIV 英 太27:56 Among them were Mary Magdalene, Mary the mother of James and Joses, and the mother of Zebedee's sons.

主目录 返回顶部

和合本 太27:57 到了晚上，有一个财主，名叫约瑟，是亚利马太来的，他也是耶稣的门徒。

拼音版 太27:57 Dào le wǎnshang, yǒu yī ge cáizhǔ, míng jiào Yūesè, shì Yàlìmǎtaì lái de. tā ye shì Yēsū de méntǔ.

吕振中 太27:57 到了傍晚，来了一个有钱的亚利马太人、名民约瑟；他也是做门徒归耶稣的。

新译本 太27:57 到了晚上，有一个亚利马太的富翁来到，他名叫约瑟，是耶稣的门徒。

现代译 太27:57 傍晚的时候，有一个亚利马太的财主来了；他名叫约瑟，也是耶稣的门徒。

当代译 太27:57 天黑时，耶稣的一个门徒（亚利马太地方的富翁约瑟），

文理本 太27:57 既暮、有富人约瑟者、来自亚利马太、亦耶稣之徒也、

修订本 太27:57 到了晚上，有一个财主，名叫约瑟，是亚利马太来的，他也是耶稣的门徒。

KJV 英 太27:57 When the even was come, there came a rich man of Arimathaea, named Joseph, who also himself was Jesus' disciple:

NIV 英 太27:57 As evening approached, there came a rich man from Arimathea, named Joseph, who had himself become a disciple of Jesus.

主目录 返回顶部

和合本 太27:58 这人去见彼拉多，求耶稣的身体，彼拉多就吩咐给他。

拼音版 太27:58 Zhè rén qù jiàn Bǐlāduō, qiú Yēsū de shēntǐ. Bǐlāduō jiù fēnfu gei tā.

吕振中 太27:58 这个人上去见彼拉多，求耶稣的身体。彼拉多就发命令交给他。

新译本 太27:58 这个人去见彼拉多，请求领取耶稣的身体，彼拉多就吩咐给他。

现代译 太27:58 他去见彼拉多，要求收殓耶稣的遗体；彼拉多就吩咐把耶稣的遗体交给他。

当代译 太27:58 走来谒见彼拉多，要求领取耶稣的遗体。彼拉多就下令把耶稣的遗体交给他。

文理本 太27:58 谒彼拉多、求耶稣尸、彼拉多命予之、

修订本 太27:58 这人去见彼拉多，请求要耶稣的身体，彼拉多就吩咐给他。

KJV 英 太27:58 He went to Pilate, and begged the body of Jesus. Then Pilate commanded the body to be delivered.

NIV 英 太27:58 Going to Pilate, he asked for Jesus' body, and Pilate ordered that it be given to him.

主目录 返回顶部

和合本 太27:59 约瑟取了身体，用干净细麻布裹好，

拼音版 太27:59 Yūesè qǔ le shēntǐ, yòng gānjing xìmábù guǒ hǎo,

吕振中 太27:59 约瑟取了身体，用洁净的细麻布裹好了，

新译本 太27:59 约瑟领了耶稣的身体，用干净的细麻布裹好，

现代译 太27:59 约瑟把遗体领了去，用乾净的麻纱把它包裹起来，

当代译 太27:59 约瑟领了遗体，就用新的细麻布裹好，

文理本 太27:59 约瑟取尸、裹以洁枲布、

修订本 太27:59 约瑟取了身体，用干净的细麻布裹好，

KJV 英 太27:59 And when Joseph had taken the body, he wrapped it in a clean linen cloth,

NIV 英 太27:59 Joseph took the body, wrapped it in a clean linen cloth,

主目录 返回顶部

和合本 太27:60 安放在自己的新坟墓里，就是他凿在磐石里的。他又把大石头滚到墓门口，就去了。

拼音版 太27:60 Anfàng zaì zìjǐ de xīn fùnmù lǐ, jiù shì tā zaó zaì pánshí lǐ de. tā yòu bǎ dà shítou gún dào mù kǒu, jiù qù le.

吕振中 太27:60 安放在他自己的新坟墓里，就是他在磐石里凿成的；又把一块大石头辊到坟墓门口，才走。

新译本 太27:60 放在自己的新坟墓里，就是在盘石里凿出来的。他辊了一块大石头来挡住墓门，然后才离开。

现代译 太27:60 安放在他自己的墓穴里；这墓穴是他最近才从岩石凿成的。他又把一块大石头滚过来，堵住墓门，然后离开。

当代译 太27:60 安葬在为自己凿成的新墓穴里，然后把坟墓的入口用一块大石封闭。

文理本 太27:60 置诸己之新墓、凿于磐者、转大石于墓门而去、

修订本 太27:60 然后把他安放在自己的新墓穴里，就是他凿在岩石里的。他又把大石头滚到墓门口，然后离开。

KJV 英 太27:60 And laid it in his own new tomb, which he had hewn out in the rock: and he rolled a great stone to the door of the sepulchre, and departed.

NIV 英 太27:60 and placed it in his own new tomb that he had cut out of the rock. He rolled a big stone in front of the entrance to the tomb and went away.

主目录 返回顶部

和合本 太27:61 有抹大拉的马利亚和那个马利亚在那里，对着坟墓坐着。

拼音版 太27:61 Yǒu Mǒdàlā de Mǎlìyà, hé nàge Mǎlìyà zaì nàli, duì zhe fùnmù zuò zhe.

吕振中 太27:61 有抹大拉的马利亚、和那另一个马利亚在那里，对着墓坐着。

新译本 太27:61 抹大拉的马利亚和另一个马利亚都在那里，对着坟墓坐着。

现代译 太27:61 抹大拉的马利亚和另一个马利亚面对着坟墓坐着，守在那里。

当代译 太27:61 抹大拉镇的马利亚，和另一个马利亚却坐在坟墓的对面看守着。

文理本 太27:61 有抹大拉之马利亚、及他马利亚、对茔而坐、○

修订本 太27:61 有抹大拉的马利亚和另一个马利亚在那里，对着坟墓坐着。

KJV 英 太27:61 And there was Mary Magdalene, and the other Mary, sitting over against the sepulchre.

NIV 英 太27:61 Mary Magdalene and the other Mary were sitting there opposite the tomb.

主目录 返回顶部

和合本 太27:62 次日，就是预备日的第二天，祭司长和法利赛人聚集，来见彼拉多，说：

拼音版 太27:62 Cì rì, jiù shì yùbeì rì de dì èr tiān, Jìsīzhǎng hé Fǎlìsaìrén jùjí, lái jiàn Bǐlāduō, shuō,

吕振中 太27:62 第二天、就是豫备日、日落以后、祭司长和法利赛人聚集，去见彼拉多

新译本 太27:62 第二天，就是过了“预备日”的那一天，祭司长和法利赛人去见彼拉多，说：

现代译 太27:62 第二天，就是预备日的后一天，祭司长和法利赛人一起去见彼拉多，说：

当代译 太27:62 第二天，就是逾越节预备日的第二日，祭司长和法利赛人一起来见彼拉多，对他说：

文理本 太27:62 翌日、即备节之次日、祭司诸长与法利赛人集、谒彼拉多曰、

修订本 太27:62 次日，就是预备日的第二天，祭司长和法利赛人聚集来见彼拉多，

KJV 英 太27:62 Now the next day, that followed the day of the preparation, the chief priests and Pharisees came together unto Pilate,

NIV 英 太27:62 The next day, the one after Preparation Day, the chief priests and the Pharisees went to Pilate.

主目录 返回顶部

和合本 太27:63 “大人，我们记得那诱惑人的还活着的时候，曾说：‘三日后我要复活’。

拼音版 太27:63 Dà rén, wǒmen jì dé nà yòuhuò rén de, hái huó zhe de shíhou, céng shuō, sān rìhòu wǒ yào fùhuó.

吕振中 太27:63 说∶「大人（希腊文∶主），我们记得那迷惑人者还活着的时候曾经说过∶『三天以后我要活起来』。

新译本 太27:63 “大人，我们想起那个骗子，生前说过：‘三天之后，我要复活。’

现代译 太27:63 「大人，我们记得那个骗子还活着的时候曾经说过：『叁天后我要复活。』

当代译 太27:63 “总督大人，我们想起那个骗子以前说过：‘叁日后，我必复活。’

文理本 太27:63 大人、我侪忆彼惑人者、生时尝曰、三日后、我将复起、

修订本 太27:63 说："大人，我们记得那迷惑人的还活着的时候曾说：'三天后我要复活。'

KJV 英 太27:63 Saying, Sir, we remember that that deceiver said, while he was yet alive, After three days I will rise again.

NIV 英 太27:63 "Sir," they said, "we remember that while he was still alive that deceiver said, 'After three days I will rise again.'

主目录 返回顶部

和合本 太27:64 因此，请吩咐人将坟墓把守妥当，直到第三日，恐怕他的门徒来把他偷了去，就告诉百姓说：‘他从死里复活了。’这样，那后来的迷惑比先前的更利害了。”

拼音版 太27:64 Yīncǐ, qǐng fēnfu rén jiāng fùnmù bǎshǒu tuǒdàng, zhídào dì sān rì. kǒngpà tāde méntǔ lái bǎ tā tōu le qù, jiù gàosu bǎixìng shuō, tā cóng sǐ lǐ fùhuó le. zhèyàng, nà hòulái de míhuò, bǐ xiānqián de gèng lìhaì: le.

吕振中 太27:64 所以请发命令将墓把守妥当、直到第三天。恐怕他门徒来了，把他偷去，却告诉人民说∶『他从死人中活了起来』；这样，那末后的迷惑就比先前的更厉害了。」

新译本 太27:64 所以请你下令把坟墓严密看守，直到第三天，免得他的门徒来把他偷去，然后对民众说：‘他从死人中复活了。’这样，日后的骗局比起初的就更大了。”

现代译 太27:64 所以，请你下令严密守护坟墓，一直到第叁天，他的门徒就不能把他偷走，然后去告诉人家：『他从死里复活了。』这样的谎言要比先前的更糟！」

当代译 太27:64 所以请你下令严密守卫坟墓叁天，以防他的门徒暗中偷走他的尸体，而对人造谣，说他已经复活。因为这种谣言会比他未死的时候所说的更难对付了！”

文理本 太27:64 是以请命固守其茔三日、恐其徒窃之、而以自死而起告民、则后此之谬、较甚于先矣、

修订本 太27:64 因此，请吩咐人将坟墓把守妥当，直到第三天，恐怕他的门徒来把他偷了去，就告诉百姓说：'他从死人中复活了。'这样的话，那后来的迷惑就比先前的更厉害了。"

KJV 英 太27:64 Command therefore that the sepulchre be made sure until the third day, lest his disciples come by night, and steal him away, and say unto the people, He is risen from the dead: so the last error shall be worse than the first.

NIV 英 太27:64 So give the order for the tomb to be made secure until the third day. Otherwise, his disciples may come and steal the body and tell the people that he has been raised from the dead. This last deception will be worse than the first."

主目录 返回顶部

和合本 太27:65 彼拉多说：“你们有看守的兵，去吧！尽你们所能的把守妥当。”

拼音版 太27:65 Bǐlāduō shuō, nǐmen yǒu kānshǒu de bīng. qù ba, jǐn nǐmen suǒ néng de, bǎshǒu tuǒdàng.

吕振中 太27:65 彼拉多对他们说∶「领一排守卫队（或译∶他们有守卫队）去吧；尽你们所能的把守妥当。」

新译本 太27:65 彼拉多对他们说：“你们带着卫兵，尽你们所能的去严密看守吧。”

现代译 太27:65 彼拉多对他们说：「你们带守卫去，尽你们所能，好好地把守坟墓！」

当代译 太27:65 彼拉多说：“用你们自己看守圣殿的卫士去守卫吧。”

文理本 太27:65 彼拉多曰、尔有守兵、往尽乃心、固守之、

修订本 太27:65 彼拉多说："你们有看守的兵，去吧！尽你们所能的把守妥当。"

KJV 英 太27:65 Pilate said unto them, Ye have a watch: go your way, make it as sure as ye can.

NIV 英 太27:65 "Take a guard," Pilate answered. "Go, make the tomb as secure as you know how."

主目录 返回顶部

和合本 太27:66 他们就带着看守的兵同去，封了石头，将坟墓把守妥当。

拼音版 太27:66 Tāmen jiù daì zhe kānshǒu de bīng tóng qù, fēng le shítou, jiāng fùnmù bǎshǒu tuǒdàng.

吕振中 太27:66 他们就去，将墓把守妥当，盖印封着石头，加上守卫队。

新译本 太27:66 他们就去把墓前的石封好，又派卫兵把守，严密地守住坟墓。

现代译 太27:66 於是他们去了，在石头上加封，封住墓口，留下守卫把守。

当代译 太27:66 他们退出总督衙门之后，马上派人守住墓穴，又在墓口之上加上封条，严防偷尸。

文理本 太27:66 遂往、封石设兵、固守其茔焉、

修订本 太27:66 他们就带着看守的兵同去，封了石头，将坟墓把守妥当。

KJV 英 太27:66 So they went, and made the sepulchre sure, sealing the stone, and setting a watch.

NIV 英 太27:66 So they went and made the tomb secure by putting a seal on the stone and posting the guard.


马太福音第28章 - 马太福音 - 基督教圣经——十版本对照圣经

 马太福音第28章 - 马太福音 - 基督教圣经——十版本对照圣经 章

和合本 太28:1 安息日将尽，七日的头一日，天快亮的时候，抹大拉的马利亚和那个马利亚来看坟墓。

拼音版 太28:1 Anxīrì jiāng jǐn, qī rì de tóu yī rì, tiān kuaì liàng de shíhou, Mǒdàlā de Mǎlìyà, hé nàge Mǎlìyà, lái kàn fùnmù.

吕振中 太28:1 安息日后夜里、当安息周第一日天快亮的时候、抹大拉的马利亚和那另一个马利亚来了，要看那墓。

新译本 太28:1 过了安息日，在礼拜日天亮的时候，抹大拉的马利亚和另一个马利亚来看坟墓。

现代译 太28:1 过了安息日，星期日黎明的时候，抹大拉的马利亚跟另一个马利亚一起到坟地去看。

当代译 太28:1 安息日刚过，在礼拜日黎明的时分，抹大拉镇的马利亚和另一位马利亚，一同到坟墓去察看。

文理本 太28:1 安息日甫竟、七日之首日昧爽、抹大拉之马利亚、及他马利亚、来观其茔、

修订本 太28:1 安息日过后，七日的第一日，天快亮的时候，抹大拉的马利亚和另一个马利亚来看坟墓。

KJV 英 太28:1 In the end of the sabbath, as it began to dawn toward the first day of the week, came Mary Magdalene and the other Mary to see the sepulchre.

NIV 英 太28:1 After the Sabbath, at dawn on the first day of the week, Mary Magdalene and the other Mary went to look at the tomb.

主目录 返回顶部

和合本 太28:2 忽然，地大震动，因为有主的使者从天上下来，把石头滚开，坐在上面。

拼音版 太28:2 Hūrán dì dà zhèndòng. yīnwei yǒu zhǔ de shǐzhe, cóng tiān shang xià lái, bǎ shítou gún kāi, zuò zaì shàngmian.

吕振中 太28:2 忽然地大震动；因为有主的一个使者从天上下来，走上前去，把石头辊开，坐在上面。

新译本 太28:2 忽然，地震得很厉害；主的使者从天上下来，把石头辊开，坐在上面。

现代译 太28:2 忽然有强烈的地震，主的天使从天上降下来，把石头滚开，坐在上面。

当代译 太28:2 突然，地动山摇，上帝的天使从天而降，把堵着墓穴的石头推开，坐在上面，

文理本 太28:2 地大震、主之使自天而下、转移其石而坐之、

修订本 太28:2 忽然，地大震动；因为有主的一个使者从天上下来，把石头滚开，坐在上面。

KJV 英 太28:2 And, behold, there was a great earthquake: for the angel of the Lord descended from heaven, and came and rolled back the stone from the door, and sat upon it.

NIV 英 太28:2 There was a violent earthquake, for an angel of the Lord came down from heaven and, going to the tomb, rolled back the stone and sat on it.

主目录 返回顶部

和合本 太28:3 他的像貌如同闪电，衣服洁白如雪。

拼音版 太28:3 Tāde xiàngmào rútóng shǎndiàn, yīfu jiébái rú xue.

吕振中 太28:3 他的像貌如同闪电，他的衣服白得像雪。

新译本 太28:3 他的样子好像闪电，衣服洁白如雪。

现代译 太28:3 他的容貌像闪电，他的衣服像雪一样的洁白。

当代译 太28:3 容貌像闪电一般，衣裳洁白如雪。

文理本 太28:3 其容如电、衣白如雪、

修订本 太28:3 他的相貌如同闪电，衣服洁白如雪。

KJV 英 太28:3 His countenance was like lightning, and his raiment white as snow:

NIV 英 太28:3 His appearance was like lightning, and his clothes were white as snow.

主目录 返回顶部

和合本 太28:4 看守的人就因他吓得浑身乱战，甚至和死人一样。

拼音版 太28:4 Kānshǒu de rén, jiù yīn tā xià dé húnshēn luàn zhàn, shènzhì hé sǐ rén yíyàng.

吕振中 太28:4 由于怕他的缘故，看守的人都发抖震颤，像死人一般。

新译本 太28:4 看守的人因为害怕他，就浑身战抖，好像死了一样。

现代译 太28:4 守卫们惊吓得浑身发抖，像死人一般。

当代译 太28:4 守着墓穴的卫兵，当场吓得浑身发抖，倒在地上，不能动弹。

文理本 太28:4 守者恐惧、战栗若死、

修订本 太28:4 看守的人吓得浑身颤抖，甚至和死人一样。

KJV 英 太28:4 And for fear of him the keepers did shake, and became as dead men.

NIV 英 太28:4 The guards were so afraid of him that they shook and became like dead men.

主目录 返回顶部

和合本 太28:5 天使对妇女说：“不要害怕！我知道你们是寻找那钉十字架的耶稣。

拼音版 太28:5 Tiānshǐ duì fùnǚ shuō, búyào haìpà, wǒ zhīdào nǐmen shì xúnzhǎo nà dìng shízìjià de Yēsū.

吕振中 太28:5 天使应时对妇女说∶「别惧怕了！我知道你们是寻找那钉十字架的耶稣的。

新译本 太28:5 那使者对妇女们说：“你们不要怕，我知道你们在找被钉十字架的耶稣。

现代译 太28:5 那天使向妇女们说：「不要害怕，我知道你们要找那被钉十字架的耶稣。

当代译 太28:5 天使对那两个女人说：“不要怕，我知道你们是来看那位钉十字架的耶稣的。

文理本 太28:5 使者谓妇曰、勿惧、我知尔寻钉十架之耶稣、

修订本 太28:5 天使回应妇女说："不要害怕！我知道你们是寻找那钉十字架的耶稣。

KJV 英 太28:5 And the angel answered and said unto the women, Fear not ye: for I know that ye seek Jesus, which was crucified.

NIV 英 太28:5 The angel said to the women, "Do not be afraid, for I know that you are looking for Jesus, who was crucified.

主目录 返回顶部

和合本 太28:6 他不在这里，照他所说的，已经复活了。你们来看安放主的地方。

拼音版 太28:6 Tā bú zaì zhèlǐ, zhào tā suǒ shuō de, yǐjing fùhuó le. nǐmen lái kàn ānfàng zhǔ de dìfang.

吕振中 太28:6 他不在这里；他已经活起来了，照他所说的。你们来，看他被安放的地方。

新译本 太28:6 他不在这里，已经照他所说的复活了。你们来看安放他的地方吧。

现代译 太28:6 他不在这里，照他所说的，他已经复活了。你们过来，看安放他的地方。

当代译 太28:6 他不在这里；正如他自己从前所说的，他已经复活了。你们来看看，这便是安葬他的地方。

文理本 太28:6 彼不在此、已如其言而起矣、尔来观主卧处、

修订本 太28:6 他不在这里，照他所说的，他已经复活了。你们来！看看安放他的地方。

KJV 英 太28:6 He is not here: for he is risen, as he said. Come, see the place where the Lord lay.

NIV 英 太28:6 He is not here; he has risen, just as he said. Come and see the place where he lay.

主目录 返回顶部

和合本 太28:7 快去告诉他的门徒，说他从死里复活了，并且在你们以先往加利利去，在那里你们要见他。看哪，我已经告诉你们了。”

拼音版 太28:7 kuài qù gào sù tā de mén tú ，shuō yuè tā cōng sǐ lǐ fù huó le ，bīng qiě zài nǐ men yǐ xiān wàng jiā lì lì qù ，zài nà lǐ nǐ men yào jiàn tā 。kàn na ，wǒ yǐ jīng gào sù nǐ men le 。

吕振中 太28:7 赶紧去告诉他的门徒说∶『他从死人中活了起来了；看吧，他在你们以先往加利利去；在那里你们可以看见他。』请注意我所告诉你们的。」

新译本 太28:7 快去告诉他的门徒：‘他已经从死人中复活了。他会比你们先到加利利去，你们在那里必看见他。’现在我已经告诉你们了。”

现代译 太28:7 你们赶快去告诉他的门徒：『他已经从死里复活了，他要比你们先到加利利去；在那里，你们会见到他！』要记住我告诉你们的这些话。」

当代译 太28:7 现在你们赶快回去，把这消息告诉他的门徒，说他已经从死里复活了，而且他比你们先到加利利去，要在那里见你们。这就是我所要报告的信息。”

文理本 太28:7 速往告其徒、彼自死而起、先尔往加利利、在彼必见之、我已告尔矣、

修订本 太28:7 快去告诉他的门徒，说他已从死人中复活了，并且要比你们先到加利利去，在那里你们会看见他。看哪！我已经告诉你们了。"

KJV 英 太28:7 And go quickly, and tell his disciples that he is risen from the dead; and, behold, he goeth before you into Galilee; there shall ye see him: lo, I have told you.

NIV 英 太28:7 Then go quickly and tell his disciples: 'He has risen from the dead and is going ahead of you into Galilee. There you will see him.' Now I have told you."

主目录 返回顶部

和合本 太28:8 妇女们就急忙离开坟墓，又害怕，又大大地欢喜，跑去要报给他的门徒。

拼音版 太28:8 Fùnǚ men jiù jímáng líkāi fùnmù, yòu haìpà, yòu dàdà de huānxǐ, paó qù yào bào gei tāde méntǔ.

吕振中 太28:8 她们就赶紧离开坟墓，又敬畏、又大大欢喜，跑去报告他的门徒。

新译本 太28:8 她们立刻离开坟墓，又害怕，又十分欢喜，跑去告诉耶稣的门徒。

现代译 太28:8 妇女们就急忙离开了坟地，又惊讶又极欢喜，跑去报告他的门徒。

当代译 太28:8 她们两个又惊又喜，连忙飞跑去向门徒报告，

文理本 太28:8 妇急离墓、惧且大喜、趋报门徒、

修订本 太28:8 妇女们急忙离开坟墓，又害怕，又大为欢喜，跑去告诉他的门徒。

KJV 英 太28:8 And they departed quickly from the sepulchre with fear and great joy; and did run to bring his disciples word.

NIV 英 太28:8 So the women hurried away from the tomb, afraid yet filled with joy, and ran to tell his disciples.

主目录 返回顶部

和合本 太28:9 忽然，耶稣遇见她们，说：“愿你们平安！”她们就上前抱住他的脚拜他。

拼音版 太28:9 Hūrán Yēsū yùjiàn tāmen, shuō, yuàn nǐmen píngān. tāmen jiù shàng qián bào zhù tāde jiǎo baì tā.

吕振中 太28:9 忽然耶稣迎着她们来了，说∶「你们好阿！」她们上前去，抱住他的脚拜他。

新译本 太28:9 忽然，耶稣向她们迎面而来，说：“你们好。”她们就上前，抱住他的脚拜他。

现代译 太28:9 忽然，耶稣在路上出现，对她们说：「愿你们平安！」她们上前，抱住他的脚拜他。

当代译 太28:9 忽然，耶稣向她们显现，说：“你们好。”她们就上前，抱着他的脚拜他。

文理本 太28:9 耶稣遇之曰、愿尔安、妇前抱其足、拜之、

修订本 太28:9 忽然，耶稣迎上她们，说："平安！"她们就上前抱住他的脚拜他。

KJV 英 太28:9 And as they went to tell his disciples, behold, Jesus met them, saying, All hail. And they came and held him by the feet, and worshipped him.

NIV 英 太28:9 Suddenly Jesus met them. "Greetings," he said. They came to him, clasped his feet and worshiped him.

主目录 返回顶部

和合本 太28:10 耶稣对她们说：“不要害怕！你们去告诉我的弟兄，叫他们往加利利去，在那里必见我。”

拼音版 太28:10 Yēsū duì tāmen shuō, búyào haìpà, nǐmen qù gàosu wǒde dìxiōng, jiào tāmen wǎng Jiālìlì qù, zaì nàli bì jiàn wǒ.

吕振中 太28:10 耶稣就对她们说∶「别惧伯了！去报告我的弟兄，叫他们往加利利去；在那里他们可以看见我。」

新译本 太28:10 耶稣对她们说：“不要怕，去告诉我的弟兄，叫他们到加利利去，他们在那里必看见我。”

现代译 太28:10 耶稣对她们说：「不要害怕，去告诉我的弟兄，叫他们到加利利去；在那里，他们会见到我。」

当代译 太28:10 耶稣对她们说：“不要害怕。去告诉我的弟兄，叫他们到加利利去跟我见面。”

文理本 太28:10 耶稣曰、勿惧、往报我兄弟、使适加利利、在彼必见我焉、○

修订本 太28:10 耶稣对她们说："不要害怕！你们去告诉我的弟兄，叫他们往加利利去，在那里会见到我。"

KJV 英 太28:10 Then said Jesus unto them, Be not afraid: go tell my brethren that they go into Galilee, and there shall they see me.

NIV 英 太28:10 Then Jesus said to them, "Do not be afraid. Go and tell my brothers to go to Galilee; there they will see me."

主目录 返回顶部

和合本 太28:11 他们去的时候，看守的兵有几个进城去，将所经历的事都报给祭司长。

拼音版 太28:11 Tāmen qù de shíhou, kānshǒu de bīng, yǒu jǐ ge jìn chéng qù, jiāng suǒ jīnglì de shì, dōu bào gei Jìsīzhǎng.

吕振中 太28:11 她们去的时候，守卫队中有人进城，将所经过的一切事都报告祭师长。

新译本 太28:11 她们去的时候，有些卫兵进了城，把一切所发生的事向祭司长报告。

现代译 太28:11 妇女们还在赶路的时候，有些把守坟墓的兵士回城里去，向祭司长报告所发生的一切事。

当代译 太28:11 她们还在赶路的时候，有些守墓的卫兵已经进到城里，把整件事报告给祭司长知道。

文理本 太28:11 妇去时、守卒入城、以所历之事、报祭司诸长、

修订本 太28:11 她们去的时候，看守的兵有几个进城去，把所发生的事都报告祭司长。

KJV 英 太28:11 Now when they were going, behold, some of the watch came into the city, and shewed unto the chief priests all the things that were done.

NIV 英 太28:11 While the women were on their way, some of the guards went into the city and reported to the chief priests everything that had happened.

主目录 返回顶部

和合本 太28:12 祭司长和长老聚集商议，就拿许多银钱给兵丁，说：

拼音版 太28:12 Jìsīzhǎng hé zhǎnglǎo jùjí shāngyì, jiù ná xǔduō yínqián gei bīng dīng shuō,

吕振中 太28:12 祭司长同长老就聚集来商议，将好些银子给士兵

新译本 太28:12 祭司长就和长老聚集在一起商量，然后拿许多钱给士兵，

现代译 太28:12 祭司长和长老商量后，拿一大笔钱给兵士们，

当代译 太28:12 祭司长和犹太长老们就急忙商讨善后办法，决定用巨额的金钱买通守墓的那些卫兵，又吩咐他们：

文理本 太28:12 遂与长老集议、予卒多金、

修订本 太28:12 祭司长和长老聚集商议，就拿许多银钱给士兵，

KJV 英 太28:12 And when they were assembled with the elders, and had taken counsel, they gave large money unto the soldiers,

NIV 英 太28:12 When the chief priests had met with the elders and devised a plan, they gave the soldiers a large sum of money,

主目录 返回顶部

和合本 太28:13 “你们要这样说：‘夜间我们睡觉的时候，他的门徒来把他偷去了。’

拼音版 太28:13 Nǐmen yào zhèyàng shuō, yè jiān wǒmen shuìjiào de shíhou, tāde méntǔ lái bǎ tā tōu qù le.

吕振中 太28:13 说∶「你们要说∶『他的门徒夜里来了，当我们睡着了以后，把他们偷了去。』

新译本 太28:13 说：“你们要这样说：‘他的门徒晚上来了，趁我们睡着的时候，把他偷走了。’

现代译 太28:13 对他们说：「你们要说，耶稣的门徒们在夜间来了，趁着你们睡觉的时候把他的遗体偷走了。

当代译 太28:13 “如果有人提起这件事，你们要这麽说：‘半夜里，当我们熟睡的时候，耶稣的门徒把他的遗体偷去了。’

文理本 太28:13 曰、尔可云、我眠时、其徒夜来窃之、

修订本 太28:13 说："你们要这样说：'夜间我们睡觉的时候，他的门徒来把他偷去了。'

KJV 英 太28:13 Saying, Say ye, His disciples came by night, and stole him away while we slept.

NIV 英 太28:13 telling them, "You are to say, 'His disciples came during the night and stole him away while we were asleep.'

主目录 返回顶部

和合本 太28:14 倘若这话被巡抚听见，有我们劝他，保你们无事。”

拼音版 太28:14 Tǎngruò zhè huà beì Xúnfǔ tīngjian, yǒu wǒmen quàn tā, bǎo nǐmen wú shì.

吕振中 太28:14 这事若在总督（原意∶皇省长）面前结听见了，自有我们要说到他满意，让你们不用才虑。」

新译本 太28:14 如果总督知道了这件事，我们会说服他，不会牵连你们。”

现代译 太28:14 要是总督知道了这件事，我们会出面说话，保你们无事。」

当代译 太28:14 假如这件事传到总督大人那里，我们一定会替你们出面，保你们无事，尽管放心好了。”

文理本 太28:14 倘闻于方伯、我则劝之、俾尔无虞、

修订本 太28:14 若是这话被总督听见，有我们劝他，保你们无事。"

KJV 英 太28:14 And if this come to the governor's ears, we will persuade him, and secure you.

NIV 英 太28:14 If this report gets to the governor, we will satisfy him and keep you out of trouble."

主目录 返回顶部

和合本 太28:15 兵丁受了银钱，就照所嘱咐他们的去行。这话就传说在犹太人中间，直到今日。

拼音版 太28:15 Bīng dīng shòu le yínqián, jiù zhào suǒ zhǔfu tāmende qù xíng. zhè huà jiù chuánshuō zaì Yóutaìrén zhōngjiān, zhídào jīnrì.

吕振中 太28:15 他们拿了银子，照所受指使的去作。于是这事（或译∶这话）就在犹太人中间传扬开了、直到今日。

新译本 太28:15 士兵收了钱，就照着祭司长和长老的指使去作。这种说法直到今日还流传在犹太人当中。

现代译 太28:15 於是，兵士接受了钱，照他们所吩咐的做了。这谣言到今天还在犹太人当中流传着。

当代译 太28:15 守卫们把钱收下，就依照吩咐去做。於是，这个谣言在犹太人中，一直流传到今天。

文理本 太28:15 卒受金、如所嘱而行、此言遍扬犹太人中、至于今日、○

修订本 太28:15 士兵收了银钱，就照所嘱咐他们的去做。这话就在犹太人中间流传，直到今日。

KJV 英 太28:15 So they took the money, and did as they were taught: and this saying is commonly reported among the Jews until this day.

NIV 英 太28:15 So the soldiers took the money and did as they were instructed. And this story has been widely circulated among the Jews to this very day.

主目录 返回顶部

和合本 太28:16 十一个门徒往加利利去，到了耶稣约定的山上。

拼音版 太28:16 Shí yī ge méntǔ wǎng Jiālìlì qù, dào le Yēsū yuēdéng de shān shang.

吕振中 太28:16 十一个门徒往加利利去，到了耶稣所给他们指定的山。

新译本 太28:16 十一个门徒往加利利去，到了耶稣指定的山上。

现代译 太28:16 十一个门徒到了加利利境内，到耶稣吩咐他们去的那座山上。

当代译 太28:16 十一个门徒闻讯后，便赶到加利利，到了耶稣约定的山上，

文理本 太28:16 十一门徒往加利利、至耶稣所言之山、

修订本 太28:16 十一个门徒往加利利去，到了耶稣指定他们去的山上。

KJV 英 太28:16 Then the eleven disciples went away into Galilee, into a mountain where Jesus had appointed them.

NIV 英 太28:16 Then the eleven disciples went to Galilee, to the mountain where Jesus had told them to go.

主目录 返回顶部

和合本 太28:17 他们见了耶稣就拜他，然而还有人疑惑。

拼音版 太28:17 Tāmen jiàn le Yēsū jiù baì tā. ránér hái yǒu rén yíhuò.

吕振中 太28:17 他们见了他，就拜他；但是还有疑惑的。

新译本 太28:17 他们看见耶稣就拜他，但仍然有些人怀疑。

现代译 太28:17 他们一见到耶稣，就都向他下拜；可是还有人心里疑惑。

当代译 太28:17 看到耶稣就拜他，其中有些人仍然犹疑不定。

文理本 太28:17 既见、则拜之、然犹有疑者、

修订本 太28:17 他们见了耶稣就拜他，然而还有人疑惑。

KJV 英 太28:17 And when they saw him, they worshipped him: but some doubted.

NIV 英 太28:17 When they saw him, they worshiped him; but some doubted.

主目录 返回顶部

和合本 太28:18 耶稣进前来，对他们说：“天上地下所有的权柄都赐给我了。

拼音版 太28:18 Yēsū jìn qián lái, duì tāmen shuō, tiān shang, dì Xiàsuǒyǒude quánbǐng, dōu cìgei wǒ le.

吕振中 太28:18 耶稣上前来，对他们讲论，说∶「天上地上的一切权柄、都给了我了。

新译本 太28:18 耶稣上前来，对他们说：“天上地上一切权柄都赐给我了。

现代译 太28:18 耶稣走近他们，对他们说：「上帝已经把天上和人间所有的权柄都赐给我了。

当代译 太28:18 耶稣走近门徒那里，对他们说：“天上地下所有的权柄都交给我了。

文理本 太28:18 耶稣前语之曰、在天在地之权、悉予我矣、

修订本 太28:18 耶稣进前来，对他们说："天上地下所有的权柄都赐给我了。

KJV 英 太28:18 And Jesus came and spake unto them, saying, All power is given unto me in heaven and in earth.

NIV 英 太28:18 Then Jesus came to them and said, "All authority in heaven and on earth has been given to me.

主目录 返回顶部

和合本 太28:19 所以，你们要去，使万民作我的门徒，奉父、子、圣灵的名给他们施洗（或作“给他们施洗，归于父、子、圣灵的名）。

拼音版 太28:19 Suǒyǐ nǐmen yào qù, shǐ wàn mín zuò wǒde méntǔ, fèng fù zǐ Shènglíng de míng, gei tāmen shīxǐ. ( huò zuò gei tāmen shīxǐ guīyú fù zǐ Shènglíng de míng )

吕振中 太28:19 所以你们要去，使一切外国人都做门徒，给他们施洗，归于父子圣灵的名，（或译∶奉父子圣灵的名给他们施洗）

新译本 太28:19 所以，你们要去使万民作我的门徒，奉父子圣灵的名，给他们施洗（“奉父子圣灵的名，给他们施洗”或译：“给他们施洗，归入父子圣灵的名”），

现代译 太28:19 所以，你们要往世界各地去，使所有的人都作我的门徒；奉父、子、圣灵的名给他们施洗，

当代译 太28:19 所以，你们要到各地去，使普世的人都成为我的门徒，又要给他们施洗礼，使他们归於父、子、圣灵的名下，

文理本 太28:19 尔往招万民为徒、施之以洗、俾归父子圣神之名、

修订本 太28:19 所以，你们要去，使万民作我的门徒，奉父、子、圣灵的名给他们施洗，

KJV 英 太28:19 Go ye therefore, and teach all nations, baptizing them in the name of the Father, and of the Son, and of the Holy Ghost:

NIV 英 太28:19 Therefore go and make disciples of all nations, baptizing them in the name of the Father and of the Son and of the Holy Spirit,

主目录 返回顶部

和合本 太28:20 凡我所吩咐你们的，都教训他们遵守，我就常与你们同在，直到世界的末了。”

拼音版 太28:20 Fán wǒ suǒ fēnfu nǐmen de, dōu jiàoxun tāmen zūnshǒu, wǒ jiù cháng yǔ nǐmen tóng zaì, zhídào shìjiè de mòliǎo.

吕振中 太28:20 教训他们遵守我所吩咐你们的一切事；看吧，一切日子、我都和你们同在，直到今世的完结。」

新译本 太28:20 我吩咐你们的一切，都要教导他们遵守。这样，我就常常与你们同在，直到这世代的终结。”

现代译 太28:20 并且教导他们遵守我所给你们的一切命令。记住！我要常跟你们同在，直到世界的末日。」

当代译 太28:20 凡我所嘱咐你们的，都要教训他们遵守。我就常和你们同在，直到世界的尽头。”

文理本 太28:20 教之守我所命者、且我恒偕尔、迄于世末焉、

修订本 太28:20 凡我所吩咐你们的，都教导他们遵守。看哪，我天天与你们同在，直到世代的终结。"

KJV 英 太28:20 Teaching them to observe all things whatsoever I have commanded you: and, lo, I am with you alway, even unto the end of the world. Amen.

NIV 英 太28:20 and teaching them to obey everything I have commanded you. And surely I am with you always, to the very end of the age."


马可福音第1章 - 马可福音 - 基督教圣经——十版本对照圣经

 马可福音第1章 - 马可福音 - 基督教圣经——十版本对照圣经 章

和合本 可1:1 神的儿子，耶稣基督福音的起头。

拼音版 可1:1 Shén de érzi, Yēsū Jīdū Fúyin de qǐtóu,

吕振中 可1:1 上帝的儿子（有古卷无『上帝的儿子』），耶稣基督之福音的起头∶

新译本 可1:1 神的儿子（有些抄本无“　神的儿子”一句）耶稣基督福音的开始。

现代译 可1:1 上帝的儿子，耶稣基督的福音是这样开始的。

当代译 可1:1 上帝的儿子耶稣基督的福音，是这样开始的：

文理本 可1:1 上帝子耶稣基督福音之始、

修订本 可1:1 上帝的儿子，耶稣基督福音的起头。

KJV 英 可1:1 The beginning of the gospel of Jesus Christ, the Son of God;

NIV 英 可1:1 The beginning of the gospel about Jesus Christ, the Son of God.

主目录 返回顶部

和合本 可1:2 正如先知以赛亚（有古卷没有以赛亚三个字）书上记着说：“看哪，我要差遣我的使者在你前面，预备道路。”

拼音版 可1:2 Zhēng rú xiānzhī Yǐsaìyàshū shang jì zhe shuō, ( yǒu gǔ juàn wú Yǐsaìyà sān zì ) kàn nǎ, wǒ yào chāiqiǎn wǒde shǐzhe zaì nǐ miànqián, yùbeì dàolù.

吕振中 可1:2 神言人以赛亚（有古卷无『以赛亚』）书上记着说∶「看哪，我差遣我的使者在你前面，他要准备你的道路。

新译本 可1:2 正如以赛亚先知的书上写着：“看哪，我差遣我的使者在你面前，预备你的道路；

现代译 可1:2 先知以赛亚在他的书上记载：上帝说：看吧，我要差遣我的使者；他要作你的前驱，为你开路。

当代译 可1:2 以赛亚先知曾经预言：“看哪，我差遣使者行在你前面，预备你的道路。

文理本 可1:2 如先知以赛亚所载云、我遣我使在尔前、以修尔路、

修订本 可1:2 正如以赛亚先知书上记着： "看哪，我要差遣我的使者在你面前， 他要为你预备道路。

KJV 英 可1:2 As it is written in the prophets, Behold, I send my messenger before thy face, which shall prepare thy way before thee.

NIV 英 可1:2 It is written in Isaiah the prophet: "I will send my messenger ahead of you, who will prepare your way"--

主目录 返回顶部

和合本 可1:3 “在旷野有人声喊着说：‘预备主的道，修直他的路。’”

拼音版 可1:3 Zaì kuàngye yǒu rén shēng hǎn zhe shuō, yùbeì zhǔ de dào, xiū zhí tāde lù.

吕振中 可1:3 有声音在野地里呼喊着说∶要豫备主的道路，修直他的路径来。」

新译本 可1:3 在旷野有呼喊者的声音：‘预备主的道，修直他的路！’”

现代译 可1:3 在旷野有人呼喊：为主准备好他的道路，修直他要走的路径！

当代译 可1:3 他在荒野大声呼喊：‘预备主的道，铺平他的路。’”

文理本 可1:3 有呼于野者、其声云、备主路、直其径、

修订本 可1:3 在旷野有声音呼喊着： 预备主的道， 修直他的路。"

KJV 英 可1:3 The voice of one crying in the wilderness, Prepare ye the way of the Lord, make his paths straight.

NIV 英 可1:3 "a voice of one calling in the desert, 'Prepare the way for the Lord, make straight paths for him.'"

主目录 返回顶部

和合本 可1:4 照这话，约翰来了，在旷野施洗，传悔改的洗礼，使罪得赦。

拼音版 可1:4 Zhào zhè huà, Yuēhàn lái le, zaì kuàngye shīxǐ, chuán huǐgǎi de xǐlǐ, shǐ zuì dé shè.

吕振中 可1:4 照这话，施洗的约翰就来了，在野地里宣传悔改以得罪赦的洗礼。

新译本 可1:4 照这话，施洗的约翰在旷野出现了，传讲悔改的洗礼，使罪得赦。

现代译 可1:4 果然，约翰在旷野出现，为人施洗，并且宣布：「你们要离弃罪恶，接受洗礼，上帝就赦免你们的罪。」

当代译 可1:4 果然，有一个给人施洗的约翰在犹太荒野出现，他劝人悔改，接受洗礼，使罪得赦。

文理本 可1:4 约翰至、在野施洗、宣改悔之洗礼、俾罪得赦、

修订本 可1:4 照这话，施洗约翰来到旷野，宣讲悔改的洗礼，使罪得赦。

KJV 英 可1:4 John did baptize in the wilderness, and preach the baptism of repentance for the remission of sins.

NIV 英 可1:4 And so John came, baptizing in the desert region and preaching a baptism of repentance for the forgiveness of sins.

主目录 返回顶部

和合本 可1:5 犹太全地和耶路撒冷的人都出去到约翰那里，承认他们的罪，在约旦河里受他的洗。

拼音版 可1:5 Yóutaì quán dì, hé Yēlùsǎleng de rén, dōu chū qù dào Yuēhàn nàli, chéngrèn tāmende zuì, zaì Yuēdànhé lǐ shòu tāde xǐ.

吕振中 可1:5 犹太全地区，和耶路撒冷的众人，连续地出去到他那里，承认他们的罪，在约但河里受他的洗。

新译本 可1:5 犹太全地和全耶路撒冷的人，都出来到他那里去，承认自己的罪，在约旦河里受了他的洗。

现代译 可1:5 众从犹太各地和全耶路撒冷到约翰跟前来。他们承认自己的罪；约翰就在约旦河里为他们施洗。

当代译 可1:5 犹太全境和耶路撒冷城的居民，都来到约翰面前认罪，在约但河里接受洗礼。

文理本 可1:5 举犹太地、及耶路撒冷人、皆出就之、在约但河受其洗、而承己罪、

修订本 可1:5 犹太全地和全耶路撒冷的人都出去，到约翰那里，承认他们的罪，在约旦河里受他的洗。

KJV 英 可1:5 And there went out unto him all the land of Judaea, and they of Jerusalem, and were all baptized of him in the river of Jordan, confessing their sins.

NIV 英 可1:5 The whole Judean countryside and all the people of Jerusalem went out to him. Confessing their sins, they were baptized by him in the Jordan River.

主目录 返回顶部

和合本 可1:6 约翰穿骆驼毛的衣服，腰束皮带，吃的是蝗虫野蜜。

拼音版 可1:6 Yuēhàn chuān luòtuo maó de yīfu, yào shù pí daì, chī de shì huángchóng ye mì.

吕振中 可1:6 约翰穿着骆驼毛的衣服，将皮带束腰；吃着蝗虫野蜜。

新译本 可1:6 约翰身穿骆驼毛的衣服，腰束皮带，吃的是蝗虫和野蜜。

现代译 可1:6 约翰穿着骆驼毛的衣服，腰间系着皮带；吃的是蝗虫和野蜜。

当代译 可1:6 约翰身穿骆驼毛的衣服，腰束皮带；吃的是蝗虫野蜜。

文理本 可1:6 约翰身衣驼毛、腰束革带、食则蝗虫野蜜、

修订本 可1:6 约翰穿骆驼毛的衣服，腰束皮带，吃的是蝗虫和野蜜。

KJV 英 可1:6 And John was clothed with camel's hair, and with a girdle of a skin about his loins; and he did eat locusts and wild honey;

NIV 英 可1:6 John wore clothing made of camel's hair, with a leather belt around his waist, and he ate locusts and wild honey.

主目录 返回顶部

和合本 可1:7 他传道说：“有一位在我以后来的，能力比我更大，我就是弯腰给他解鞋带也是不配的。

拼音版 可1:7 Tā chuán dào shuō, yǒu yī wèi zaì wǒ yǐhòu lái de, nénglì bǐ wǒ gèng dà, wǒ jiù shì wān yào gei tā jie xiédaì, ye shì bú peì de.

吕振中 可1:7 他宣传说∶「在我以后来的有一位比我有力量；他的鞋带，我弯着腰去解也不配。

新译本 可1:7 他传讲说：“有一位在我以后来的，能力比我大，我就是弯腰给他解鞋带都没有资格。

现代译 可1:7 他宣布：「在我以后要来的那一位比我伟大多了，我就是蹲下去替他脱鞋子也不配。

当代译 可1:7 他传道的内容是：“有一位将要来的，他比我有更大的能力，我连弯身替他解鞋带也不配。

文理本 可1:7 宣言曰、有后我来者、尤胜于我、即屈身解其履带、我亦弗堪、

修订本 可1:7 他宣讲，说："有一位在我以后来的，能力比我更大，我就是弯腰给他解鞋带也不配。

KJV 英 可1:7 And preached, saying, There cometh one mightier than I after me, the latchet of whose shoes I am not worthy to stoop down and unloose.

NIV 英 可1:7 And this was his message: "After me will come one more powerful than I, the thongs of whose sandals I am not worthy to stoop down and untie.

主目录 返回顶部

和合本 可1:8 我是用水给你们施洗，他却要用圣灵给你们施洗。”

拼音版 可1:8 Wǒ shì yòng shuǐ gei nǐmen shīxǐ, tā què yào yòng Shènglíng gei nǐmen shīxǐ.

吕振中 可1:8 我是用水给你们洗的，他、却要用圣灵给你们洗。」

新译本 可1:8 我用水给你们施洗，他却要用圣灵给你们施洗。”

现代译 可1:8 我用水给你们施洗，他却要用圣灵给你们施洗。」

当代译 可1:8 我只是用水给你们施洗，他却要用圣灵给你们施洗。”

文理本 可1:8 我洗尔以水、彼将洗尔以圣神焉、○

修订本 可1:8 我用水给你们施洗，他却要用圣灵给你们施洗。"

KJV 英 可1:8 I indeed have baptized you with water: but he shall baptize you with the Holy Ghost.

NIV 英 可1:8 I baptize you with water, but he will baptize you with the Holy Spirit."

主目录 返回顶部

和合本 可1:9 那时，耶稣从加利利的拿撒勒来，在约旦河里受了约翰的洗。

拼音版 可1:9 Nàshí, Yēsū cóng Jiālìlì de Násǎlè lái, zaì Yuēdànhé lǐ shòu le Yuēhàn de xǐ/xiǎn.

吕振中 可1:9 当那些日子、耶稣从加利利的拿撒勒来，在约但河里受约翰的洗。

新译本 可1:9 那时候耶稣从加利利的拿撒勒来，在约旦河里受了约翰的洗。

现代译 可1:9 过了不久，耶稣从加利利省的拿撒勒来，约翰就在约旦河为他施洗。

当代译 可1:9 过了不久，耶稣从加利利省的拿撒勒镇来到约但河，接受约翰的洗礼。

文理本 可1:9 时耶稣来自加利利之拿撒勒、在约但受洗于约翰、

修订本 可1:9 那时，耶稣从加利利的拿撒勒来，在约旦河里受了约翰的洗。

KJV 英 可1:9 And it came to pass in those days, that Jesus came from Nazareth of Galilee, and was baptized of John in Jordan.

NIV 英 可1:9 At that time Jesus came from Nazareth in Galilee and was baptized by John in the Jordan.

主目录 返回顶部

和合本 可1:10 他从水里一上来，就看见天裂开了，圣灵仿佛鸽子，降在他身上。

拼音版 可1:10 Tā cóng shuǐ lǐ yī shang lái, jiù kànjian tiān liè kāi le, Shènglíng fǎngfú gēzi, jiàng zaì tā shēnshang.

吕振中 可1:10 他从水里一上来，就看见天裂开着，灵仿佛鸽子降下来、到他身上。

新译本 可1:10 他从水里一上来，就看见天裂开了，圣灵仿佛鸽子降在他身上。

现代译 可1:10 耶稣一从水里上来就看见天开了，圣灵像鸽子降在他身上。

当代译 可1:10 耶稣刚从水中上来，看见天开了，圣灵好像鸽子一样降在他身上。

文理本 可1:10 由水而上、见天裂、圣神如鸽临之、

修订本 可1:10 他从水里一上来，就看见天裂开了，圣灵仿佛鸽子降在他身上。

KJV 英 可1:10 And straightway coming up out of the water, he saw the heavens opened, and the Spirit like a dove descending upon him:

NIV 英 可1:10 As Jesus was coming up out of the water, he saw heaven being torn open and the Spirit descending on him like a dove.

主目录 返回顶部

和合本 可1:11 又有声音从天上来，说：“你是我的爱子，我喜悦你。”

拼音版 可1:11 Yòu yǒu shēngyīn cóng tiān shang lái shuō, nǐ shì wǒde aì zǐ, wǒ xǐyuè nǐ.

吕振中 可1:11 有声音从天上说∶「你是我所爱的儿子（或译∶我的儿子，那蒙爱者），我喜悦了你。」

新译本 可1:11 又有声音从天上来说：“你是我的爱子，我喜悦你。”

现代译 可1:11 从天上有声音传下来，说：「你是我亲爱的儿子，我喜爱你。」

当代译 可1:11 而且从天上有声音说：“你是我喜悦的爱子。”

文理本 可1:11 自天有声云、尔乃我之爱子、我所欣悦者、○

修订本 可1:11 又有声音从天上来，说："你是我的爱子，我喜爱你。"

KJV 英 可1:11 And there came a voice from heaven, saying, Thou art my beloved Son, in whom I am well pleased.

NIV 英 可1:11 And a voice came from heaven: "You are my Son, whom I love; with you I am well pleased."

主目录 返回顶部

和合本 可1:12 圣灵就把耶稣催到旷野里去。

拼音版 可1:12 Shènglíng jiù bǎ Yēsū cuī dào kuàngye lǐ qù.

吕振中 可1:12 圣灵随即把耶稣催到野地去。

新译本 可1:12 圣灵随即催促耶稣到旷野去。

现代译 可1:12 圣灵立刻催促耶稣到旷野去。

当代译 可1:12 圣灵随即催促他到荒野，四十天之久要受撒但试探，

文理本 可1:12 圣神即促耶稣适野、

修订本 可1:12 圣灵立刻把耶稣催促到旷野里去。

KJV 英 可1:12 And immediately the Spirit driveth him into the wilderness.

NIV 英 可1:12 At once the Spirit sent him out into the desert,

主目录 返回顶部

和合本 可1:13 他在旷野四十天，受撒但的试探，并与野兽同在一处；且有天使来伺候他。

拼音版 可1:13 Tā zaì kuàngye sì shí tiān shòu Sādàn de shìtan. bìng yǔ yeshòu tóng zaì yī chù. qie yǒu tiānshǐ lái cìhou tā.

吕振中 可1:13 耶稣在野地里四十天，受撒但（即∶魔鬼的别名）的试诱，跟野兽在一起，有天使服事着他。

新译本 可1:13 他在那里四十天，受撒但的试探，和野兽在一起，有天使来服事他。

现代译 可1:13 他在那里四十天，受撒但试探；他跟野兽在一起，但是有天使伺候他。

当代译 可1:13 他与野兽同在一起，也有天使来服事他。

文理本 可1:13 在彼四旬、见试于撒但、与野兽处、天使事之、○

修订本 可1:13 他在旷野四十天，受撒但的试探，并与野兽同在一起，且有天使来伺候他。

KJV 英 可1:13 And he was there in the wilderness forty days, tempted of Satan; and was with the wild beasts; and the angels ministered unto him.

NIV 英 可1:13 and he was in the desert forty days, being tempted by Satan. He was with the wild animals, and angels attended him.

主目录 返回顶部

和合本 可1:14 约翰下监以后，耶稣来到加利利，宣传　神的福音，

拼音版 可1:14 Yuēhàn xià jiān yǐhòu, Yēsū lái dào Jiālìlì, xuānchuán shén de Fúyin,

吕振中 可1:14 约翰被送了官以后，耶稣到加利利去，宣传上帝的福音，

新译本 可1:14 约翰被捕以后，耶稣来到加利利，宣讲　神的福音，

现代译 可1:14 约翰被关进监狱以后，耶稣到加利利去，宣讲上帝的福音。

当代译 可1:14 施洗的约翰被捕后，耶稣就开始在加利利宣传上帝的福音：

文理本 可1:14 约翰下狱后、耶稣至加利利宣上帝福音、

修订本 可1:14 约翰下监以后，耶稣来到加利利，宣讲上帝的福音，

KJV 英 可1:14 Now after that John was put in prison, Jesus came into Galilee, preaching the gospel of the kingdom of God,

NIV 英 可1:14 After John was put in prison, Jesus went into Galilee, proclaiming the good news of God.

主目录 返回顶部

和合本 可1:15 说：“日期满了，　神的国近了！你们当悔改，信福音！”

拼音版 可1:15 Shuō, rìqī mǎn le, shén de guó jìn le. nǐmen dāng huǐgǎi, xìn Fúyin.

吕振中 可1:15 说∶「时机到了，上帝的国近了；你们要悔改，信福音。」

新译本 可1:15 说：“时候到了，　神的国近了，你们应当悔改，相信福音。”

现代译 可1:15 他说：「时机成熟了，上帝的国快实现了！你们要离弃罪恶，信从福音。」

当代译 可1:15 “上帝的国快来临了，你们要悔改，相信福音。”

文理本 可1:15 曰、期已届矣、上帝国迩矣、宜改悔、信福音、○

修订本 可1:15 说："日期满了，上帝的国近了。你们要悔改，信福音！"

KJV 英 可1:15 And saying, The time is fulfilled, and the kingdom of God is at hand: repent ye, and believe the gospel.

NIV 英 可1:15 "The time has come," he said. "The kingdom of God is near. Repent and believe the good news!"

主目录 返回顶部

和合本 可1:16 耶稣顺着加利利的海边走，看见西门和西门的兄弟安得烈在海里撒网，他们本是打鱼的。

拼音版 可1:16 Yēsū shùn zhe Jiālìlì de hǎi biān zǒu, kànjian Xīmén, hé Xīmén de xiōngdi Andéliè, zaì hǎi biān sā wǎng. tāmen ben Shìdá yú de.

吕振中 可1:16 耶稣顺着加利利的海边走，看见西门和西门的兄弟安得烈在海里撒网子；因为他们是渔夫。

新译本 可1:16 耶稣沿着加利利海边行走，看见西门和他弟弟安得烈在海上撒网；他们是渔夫。

现代译 可1:16 耶稣沿着加利利湖边走，看见两个打鱼的—西门和他的弟弟安得烈—在湖上撒网打鱼。

当代译 可1:16 一天，耶稣沿着加利利湖边走，看见两个渔夫西门和他的弟弟安得烈，正在海上撒网捕鱼，

文理本 可1:16 耶稣经行加利利海滨、见西门与其弟安得烈、施网于海、盖渔者也、

修订本 可1:16 耶稣沿着加利利的海边走，看见西门和西门的弟弟安得烈在海上撒网；他们本是打鱼的。

KJV 英 可1:16 Now as he walked by the sea of Galilee, he saw Simon and Andrew his brother casting a net into the sea: for they were fishers.

NIV 英 可1:16 As Jesus walked beside the Sea of Galilee, he saw Simon and his brother Andrew casting a net into the lake, for they were fishermen.

主目录 返回顶部

和合本 可1:17 耶稣对他们说：“来跟从我！我要叫你们得人如得鱼一样。”

拼音版 可1:17 Yēsū duì tāmen shuō, lái gēn cóng wǒ, wǒ yào jiào nǐmen dé rén rú dé yú yíyàng.

吕振中 可1:17 耶稣对他们说∶「来跟着我，我必使你们成了得人的渔夫。」

新译本 可1:17 耶稣就对他们说：“来跟从我，我要使你们成为得人的渔夫。”

现代译 可1:17 耶稣对他们说：「来跟从我！我要教你们成为得人的渔夫。」

当代译 可1:17 於是耶稣呼唤他们：“来跟从我！我要使你们成为得人的渔夫。”

文理本 可1:17 耶稣谓之曰、从我、我将使尔为渔人者焉、

修订本 可1:17 耶稣对他们说："来跟从我，我要叫你们得人如得鱼一样。"

KJV 英 可1:17 And Jesus said unto them, Come ye after me, and I will make you to become fishers of men.

NIV 英 可1:17 "Come, follow me," Jesus said, "and I will make you fishers of men."

主目录 返回顶部

和合本 可1:18 他们就立刻舍了网，跟从了他。

拼音版 可1:18 Tāmen jiù lìkè she le wǎng, gēn cóng le tā.

吕振中 可1:18 他们立刻撇下了网子，跟从他。

新译本 可1:18 他们立刻撇下网，跟从了他。

现代译 可1:18 他们立刻丢下鱼网，跟从了他。

当代译 可1:18 他们就立刻抛下鱼网，跟随了耶稣。

文理本 可1:18 即舍网从之、

修订本 可1:18 他们立刻舍了网，跟从他。

KJV 英 可1:18 And straightway they forsook their nets, and followed him.

NIV 英 可1:18 At once they left their nets and followed him.

主目录 返回顶部

和合本 可1:19 耶稣稍往前走，又见西庇太的儿子雅各和雅各的兄弟约翰在船上补网。

拼音版 可1:19 Yēsū shāo wǎng qián zǒu, yòu jiàn Xībìtaì de érzi Yǎgè, hé Yǎgè de xiōngdi Yuēhàn, zaì chuán shang bǔ wǎng.

吕振中 可1:19 耶稣稍往前走，看见西庇太的儿子雅各、和雅各的兄弟约翰、在船上修整着网子。

新译本 可1:19 耶稣稍往前走，看见西庇太的儿子雅各，和雅各的弟弟约翰，正在船上整理鱼网，

现代译 可1:19 再走不远，耶稣看见西庇太的儿子雅各和他的弟弟约翰；他们在船上整理鱼网。

当代译 可1:19 走了不远，耶稣又看见西庇太的两个儿子雅各和约翰，正在船上补网。

文理本 可1:19 少进、见西庇太之子雅各、与其弟约翰、在舟补网、

修订本 可1:19 耶稣稍往前走，又见西庇太的儿子雅各和他弟弟约翰在船上补网。

KJV 英 可1:19 And when he had gone a little farther thence, he saw James the son of Zebedee, and John his brother, who also were in the ship mending their nets.

NIV 英 可1:19 When he had gone a little farther, he saw James son of Zebedee and his brother John in a boat, preparing their nets.

主目录 返回顶部

和合本 可1:20 耶稣随即招呼他们，他们就把父亲西庇太和雇工人留在船上，跟从耶稣去了。

拼音版 可1:20 Yēsū suí jì zhāohū tāmen. tāmen jiù bǎ fùqin Xībìtaì, hé gùgōng rén liú zaì chuán shang, gēn cóng Yēsū qù le.

吕振中 可1:20 耶稣随即呼召他们；他们就撇下了他们的父亲西庇太在船上同雇工的人，起身跟着耶稣。

新译本 可1:20 他立即呼召他们。他们撇下父亲西庇太和雇工在船上，就跟从他去了。

现代译 可1:20 耶稣一呼召他们，他们就把父亲和雇工留在船上，跟从了耶稣。

当代译 可1:20 耶稣又呼唤他们跟随他，於是兄弟两人马上辞别父亲和船上的工人，跟耶稣去了。

文理本 可1:20 招之、遂别父及佣人于舟而从焉、○

修订本 可1:20 耶稣随即呼召他们，他们就把父亲西庇太和雇工留在船上，跟从了耶稣。

KJV 英 可1:20 And straightway he called them: and they left their father Zebedee in the ship with the hired servants, and went after him.

NIV 英 可1:20 Without delay he called them, and they left their father Zebedee in the boat with the hired men and followed him.

主目录 返回顶部

和合本 可1:21 到了迦百农，耶稣就在安息日进了会堂教训人。

拼音版 可1:21 Dào le Jiābǎinóng, Yēsū jiù zaì ānxīrì jìn le gōngtáng jiàoxun rén.

吕振中 可1:21 他们走进迦加农，耶稣随即在安息日进了会堂教训人。

新译本 可1:21 他们到了迦百农，耶稣随即在安息日进入会堂教导人。

现代译 可1:21 他们来到迦百农城；安息日一到，耶稣进会堂教训人。

当代译 可1:21 到了迦百农城，耶稣在安息日到会堂里去讲道，

文理本 可1:21 进迦百农、适安息日、耶稣入会堂训诲、

修订本 可1:21 他们到了迦百农，耶稣就在安息日进了会堂教导人。

KJV 英 可1:21 And they went into Capernaum; and straightway on the sabbath day he entered into the synagogue, and taught.

NIV 英 可1:21 They went to Capernaum, and when the Sabbath came, Jesus went into the synagogue and began to teach.

主目录 返回顶部

和合本 可1:22 众人很希奇他的教训，因为他教训他们，正像有权柄的人，不像文士。

拼音版 可1:22 Zhòngrén hen xīqí tāde jiàoxun. yīnwei tā jiàoxun tāmen, zhèng xiàng yǒu quánbǐng de rén, bú xiàng Wénshì.

吕振中 可1:22 众人都因他的教训而惊骇；因为他教训他们，像有权柄的，不像经学士。

新译本 可1:22 大家对他的教训都很惊奇，因为他教导他们，像一个有权柄的人，不像经学家。

现代译 可1:22 听见耶稣教训的人都很惊奇，因为他的教训满有权威，跟一般经学教师不同。

当代译 可1:22 他的教训满有权威，与一般的律法教师截然不同，

文理本 可1:22 众奇其训、以其训人如操权者、非若士子也、

修订本 可1:22 他们对他的教导感到很惊奇，因为他教导他们正像有权柄的人，不像文士。

KJV 英 可1:22 And they were astonished at his doctrine: for he taught them as one that had authority, and not as the scribes.

NIV 英 可1:22 The people were amazed at his teaching, because he taught them as one who had authority, not as the teachers of the law.

主目录 返回顶部

和合本 可1:23 在会堂里，有一个人被污鬼附着。他喊叫说：

拼音版 可1:23 Zaì gōngtáng lǐ yǒu yī gèrén, beì wūguǐ fùzhuó. tā hǎnjiào shuō,

吕振中 可1:23 当时在他们会堂里有一个在污灵控制中的人。他高声喊叫

新译本 可1:23 就在那时，会堂里有一个被污灵附着的人，喊叫起来，

现代译 可1:23 这时候，有一个污灵附身的人来到会堂，喊着说：

当代译 可1:23 在座的人都很吃惊。当时有一个被鬼附身的人在场，向耶稣嚷着：

文理本 可1:23 会堂中有患邪鬼者、

修订本 可1:23 当时，会堂里有一个污灵附身的人，他在喊叫，

KJV 英 可1:23 And there was in their synagogue a man with an unclean spirit; and he cried out,

NIV 英 可1:23 Just then a man in their synagogue who was possessed by an evil spirit cried out,

主目录 返回顶部

和合本 可1:24 “拿撒勒人耶稣，我们与你有什么相干，你来灭我们吗？我知道你是谁，乃是　神的圣者！”

拼音版 可1:24 Násǎlè rén Yēsū, wǒmen yǔ nǐ yǒu shénme xiānggān, nǐ lái miè wǒmen ma. wǒ zhīdào nǐ shì shuí, nǎi shì shén de shèng zhe.

吕振中 可1:24 说∶「拿撒勒人耶稣，我们与你何干？你来要灭我们么？（或译∶是要灭我们）我知道你是谁，你乃是上帝之圣者。」

新译本 可1:24 说：“拿撒勒人耶稣，我们跟你有什么关系呢？你来毁灭我们吗？我知道你是谁，你是　神的圣者。”

现代译 可1:24 「拿撒勒的耶稣，你为甚麽干扰我们？你是来除灭我们的吗？我知道你是谁；你是上帝的圣者！」

当代译 可1:24 “拿撒勒的耶稣啊，你我之间有甚麽关系？你要来消灭我们吗？我知道你是谁，你是上帝的圣者！”

文理本 可1:24 呼曰、拿撒勒耶稣、我侪与尔何涉、尔来灭我乎、我识尔为谁、乃上帝之圣者、

修订本 可1:24 说："拿撒勒人耶稣，你为什么干扰我们？你来消灭我们吗？我知道你是谁，你是上帝的圣者。"

KJV 英 可1:24 Saying, Let us alone; what have we to do with thee, thou Jesus of Nazareth? art thou come to destroy us? I know thee who thou art, the Holy One of God.

NIV 英 可1:24 "What do you want with us, Jesus of Nazareth? Have you come to destroy us? I know who you are--the Holy One of God!"

主目录 返回顶部

和合本 可1:25 耶稣责备他说：“不要做声，从这人身上出来吧！”

拼音版 可1:25 Yēsū zébeì tā shuō, búyào zuò shēng, cóng zhè rénshēn shang chūlai ba.

吕振中 可1:25 耶稣斥责他说∶「不要作声！从他身上出来！」

新译本 可1:25 耶稣斥责他说：“住口！从他身上出来！”

现代译 可1:25 耶稣命令污灵：「住口，快从这人身上出来！」

当代译 可1:25 “住口，从他身上出来！”耶稣责备那鬼。

文理本 可1:25 耶稣斥之曰、缄尔口、出之、

修订本 可1:25 耶稣斥责他说："不要作声，从这人身上出来吧！"

KJV 英 可1:25 And Jesus rebuked him, saying, Hold thy peace, and come out of him.

NIV 英 可1:25 "Be quiet!" said Jesus sternly. "Come out of him!"

主目录 返回顶部

和合本 可1:26 污鬼叫那人抽了一阵风，大声喊叫，就出来了。

拼音版 可1:26 Wūguǐ jiào nà rén chōu le yī zhèn fēng, dàshēng hǎnjiào, jiù chūlai le.

吕振中 可1:26 污灵抽了他一阵疯，大声呼喊，就从他身上出来了。

新译本 可1:26 污灵使那人抽疯，大声喊叫，就从他身上出来了。

现代译 可1:26 污灵使那人猛烈地抽疯，大叫一声，然后离开那人。

当代译 可1:26 邪鬼使那人抽搐了一阵，大叫一声，就从那人身上出来了。

文理本 可1:26 邪鬼拘挛其人、大呼而出、

修订本 可1:26 污灵使那人抽了一阵风，大声喊叫，就出来了。

KJV 英 可1:26 And when the unclean spirit had torn him, and cried with a loud voice, he came out of him.

NIV 英 可1:26 The evil spirit shook the man violently and came out of him with a shriek.

主目录 返回顶部

和合本 可1:27 众人都惊讶，以致彼此对问说：“这是什么事？是个新道理啊！他用权柄吩咐污鬼，连污鬼也听从了他。”

拼音版 可1:27 Zhòngrén dōu jīngyà, yǐzhì bǐcǐ duì wèn shuō, zhè shì shénme shì, shì ge xīn dàolǐ a. tā yòng quánbǐng fēnfu wūguǐ, lián wūguǐ ye tīng cóng le tā.

吕振中 可1:27 众人都惊讶，以致彼此讨论说∶「这是什么？新教训阿！带着权柄阿！他吩咐污灵，污灵竟听从他！」

新译本 可1:27 众人都很惊讶，于是彼此对问说：“这是怎么一回事？是个有权能的新道理啊！他吩咐污灵，污灵竟服从了他！”

现代译 可1:27 大家惊讶不已，窃窃私议：「这是怎麽一回事？真是闻所未闻的道理！他居然有权力指挥污灵，而污灵也服从他！」

当代译 可1:27 在场的人十分惊奇，彼此对问：“这是怎麽一回事？简直是前所未闻，极具权威的新道理，竟然连邪鬼也服从他的命令。”

文理本 可1:27 众骇异、相问曰、此何耶、乃新教也、盖彼以权命邪鬼、而邪鬼顺之、

修订本 可1:27 众人都惊讶，以致彼此对问："这是什么事？是个新的教导啊！他用权柄命令污灵，连污灵也听从了他。"

KJV 英 可1:27 And they were all amazed, insomuch that they questioned among themselves, saying, What thing is this? what new doctrine is this? for with authority commandeth he even the unclean spirits, and they do obey him.

NIV 英 可1:27 The people were all so amazed that they asked each other, "What is this? A new teaching--and with authority! He even gives orders to evil spirits and they obey him."

主目录 返回顶部

和合本 可1:28 耶稣的名声就传遍了加利利的四方。

拼音版 可1:28 Yēsū de míngsheng, jiù chuán biàn le Jiālìlì de sìfāng.

吕振中 可1:28 耶稣的名声即刻传出各处，到了全加利利周围地区。

新译本 可1:28 耶稣的名声立刻传遍了加利利一带。

现代译 可1:28 於是耶稣的名声很快地传遍了加利利地区。

当代译 可1:28 於是，耶稣的名声立刻传遍了加利利的每一个角落。

文理本 可1:28 其声名遂洋溢于加利利四境、○

修订本 可1:28 于是耶稣的名声立刻传遍了全加利利周围地区。

KJV 英 可1:28 And immediately his fame spread abroad throughout all the region round about Galilee.

NIV 英 可1:28 News about him spread quickly over the whole region of Galilee.

主目录 返回顶部

和合本 可1:29 他们一出会堂，就同着雅各、约翰，进了西门和安得烈的家。

拼音版 可1:29 Tāmen yī chū gōngtáng, jiù tóng zhe Yǎgè Yuēhàn, jìn le Xīmén hé Andéliè de jiā.

吕振中 可1:29 他们一出会堂，就同雅各约翰到西门安得烈家里。

新译本 可1:29 他们一出会堂，就和雅各、约翰到西门和安得烈的家里去。

现代译 可1:29 他们离开会堂，到西门和安得烈的家去；雅各和约翰也一道去。

当代译 可1:29 离开了会堂，耶稣便带着雅各、约翰到西门和安得烈的家里去。

文理本 可1:29 甫出会堂、与雅各约翰、进西门安得烈家、

修订本 可1:29 他们一出会堂，就同雅各和约翰进了西门和安得烈的家。

KJV 英 可1:29 And forthwith, when they were come out of the synagogue, they entered into the house of Simon and Andrew, with James and John.

NIV 英 可1:29 As soon as they left the synagogue, they went with James and John to the home of Simon and Andrew.

主目录 返回顶部

和合本 可1:30 西门的岳母正害热病躺着，就有人告诉耶稣。

拼音版 可1:30 Xīmén de yuèmǔ, zhèng haì rè bìng tǎng zhe. jiù yǒu rén gàosu Yēsū.

吕振中 可1:30 西门的岳母正害热病躺卧着；人随即对耶稣说起她的事。

新译本 可1:30 西门的岳母正在发烧躺着，他们立刻告诉耶稣。

现代译 可1:30 西门的岳母正发高烧，躺在床上；耶稣一到，他们就把她的病情告诉耶稣。

当代译 可1:30 他们刚刚到达，就有人告诉耶稣，西门的岳母正发高热，躺在床上。

文理本 可1:30 西门之妻母病热偃卧、或以告耶稣、

修订本 可1:30 西门的岳母正发烧躺着，就有人告诉耶稣。

KJV 英 可1:30 But Simon's wife's mother lay sick of a fever, and anon they tell him of her.

NIV 英 可1:30 Simon's mother-in-law was in bed with a fever, and they told Jesus about her.

主目录 返回顶部

和合本 可1:31 耶稣进前拉着她的手，扶她起来，热就退了，她就服事他们。

拼音版 可1:31 Yēsū jìn qián lā zhe tāde shǒu, fú tā qǐlai, rè jiù tuì le, tā jiù fúshì tāmen.

吕振中 可1:31 耶稣就上前去，握着她的手，使她起来，热病就离开她；她便服事他们。

新译本 可1:31 耶稣走到她面前，拉着她的手，扶她起来，热就退了，她就服事他们。

现代译 可1:31 耶稣去看她，拉着她的手，扶她起来。她的热退了，就起来接待他们。

当代译 可1:31 耶稣走到她的床边，拉着她的手，扶她起来，她的高热立刻退了，就起来服事他们。

文理本 可1:31 耶稣前执其手、起之、热即退、妇遂供事之、○

修订本 可1:31 耶稣进前拉着她的手，扶她起来，烧就退了，于是她服事他们。

KJV 英 可1:31 And he came and took her by the hand, and lifted her up; and immediately the fever left her, and she ministered unto them.

NIV 英 可1:31 So he went to her, took her hand and helped her up. The fever left her and she began to wait on them.

主目录 返回顶部

和合本 可1:32 天晚日落的时候，有人带着一切害病的和被鬼附的，来到耶稣跟前；

拼音版 可1:32 Tiān wǎn rìluò de shíhou, yǒu rén daì zhe yīqiè haì bìng de, hé beì guǐ fù de, lái dào Yēsū gēnqián.

吕振中 可1:32 到了傍晚、日落的时候，人带着一切有病的和被鬼附的到他那里，

新译本 可1:32 到了黄昏，有人不断把生病的和被鬼附的，都带到耶稣面前。

现代译 可1:32 傍晚，太阳下山的时候，有好些人把害各种病和被鬼附身的人带到耶稣跟前来；

当代译 可1:32 日落之后，有人把病人和被鬼附身的人都带来见耶稣；

文理本 可1:32 及暮、日入时、有携诸病者、患鬼者、就之、

修订本 可1:32 傍晚日落的时候，有人带着一切害病的和被鬼附的，来到耶稣跟前。

KJV 英 可1:32 And at even, when the sun did set, they brought unto him all that were diseased, and them that were possessed with devils.

NIV 英 可1:32 That evening after sunset the people brought to Jesus all the sick and demon-possessed.

主目录 返回顶部

和合本 可1:33 合城的人都聚集在门前。

拼音版 可1:33 Hé chéng de rén dōu jùjí zaì mén qián.

吕振中 可1:33 全城都聚集在门前。

新译本 可1:33 全城的人都聚集在门口。

现代译 可1:33 全城的人也都来了，聚集在门前。

当代译 可1:33 全城的人，聚在屋前。

文理本 可1:33 举邑皆集于门、

修订本 可1:33 全城的人都聚集在门前。

KJV 英 可1:33 And all the city was gathered together at the door.

NIV 英 可1:33 The whole town gathered at the door,

主目录 返回顶部

和合本 可1:34 耶稣治好了许多害各样病的人，又赶出许多鬼，不许鬼说话，因为鬼认识他。

拼音版 可1:34 Yēsū zhì hǎo le xǔduō haì gèyàng bìng de rén, yòu gǎn chū xǔduō guǐ, bù xǔ guǐ shuōhuà, yīnwei guǐ rènshi tā.

吕振中 可1:34 耶稣治好了许多有各种疾病的人，又赶许多鬼；不许鬼说话，因为他们认识他。

新译本 可1:34 耶稣医好了各样的病，也赶出许多的鬼，并且不许鬼说话，因为鬼认识他。

现代译 可1:34 耶稣治好了许多患各种病症的人，也赶走了许多鬼。他不准鬼说话，因为他们知道他是谁。

当代译 可1:34 耶稣医好了各种疾病；又赶走很多操纵人的邪鬼，因为鬼知道他的身分，他就禁止他们说话。

文理本 可1:34 耶稣医诸病者、且逐多鬼、不许鬼言、以其识己也、○

修订本 可1:34 耶稣治好了许多害各样病的人，又赶出许多鬼，不许鬼说话，因为鬼认识他。

KJV 英 可1:34 And he healed many that were sick of divers diseases, and cast out many devils; and suffered not the devils to speak, because they knew him.

NIV 英 可1:34 and Jesus healed many who had various diseases. He also drove out many demons, but he would not let the demons speak because they knew who he was.

主目录 返回顶部

和合本 可1:35 次日早晨，天未亮的时候，耶稣起来，到旷野地方去，在那里祷告。

拼音版 可1:35 Cì rì zǎochen, tiān wèi liàng de shíhou, Yēsū qǐlai, dào kuàngye dìfang qù, zaì nàli dǎogào.

吕振中 可1:35 清早，远在破晓以前，耶稣就起来，出去，到荒野地方，在那里祷告。

新译本 可1:35 次日凌晨，天还没有亮，耶稣起身出去，来到荒野的地方，在那里祷告。

现代译 可1:35 第二天一早，天还没亮，耶稣就起来，离开屋子，到一个偏僻的地方去，在那里祷告。

当代译 可1:35 第二天清早天还没亮，耶稣就起来，独自走到城外荒野去祷告。

文理本 可1:35 诘朝昧爽、耶稣兴、出而适野祈焉、

修订本 可1:35 次日早晨，天未亮的时候，耶稣起来，到旷野地方去，在那里祷告。

KJV 英 可1:35 And in the morning, rising up a great while before day, he went out, and departed into a solitary place, and there prayed.

NIV 英 可1:35 Very early in the morning, while it was still dark, Jesus got up, left the house and went off to a solitary place, where he prayed.

主目录 返回顶部

和合本 可1:36 西门和同伴追了他去，

拼音版 可1:36 Xīmén hé tóngbàn zhuī le tā qù.

吕振中 可1:36 西门和同伴追寻了他。

新译本 可1:36 西门和那些跟他在一起的人就去寻找耶稣。

现代译 可1:36 西门和他的同伴出去找他；

当代译 可1:36 西门和同伴们四处寻找耶稣，

文理本 可1:36 西门与同人迹其所往、

修订本 可1:36 西门和同伴出去找他，

KJV 英 可1:36 And Simon and they that were with him followed after him.

NIV 英 可1:36 Simon and his companions went to look for him,

主目录 返回顶部

和合本 可1:37 遇见了就对他说：“众人都找你。”

拼音版 可1:37 Yùjiàn le jiù duì tā shuō, zhòngrén dōu zhǎo nǐ.

吕振中 可1:37 既找着了，就对他说∶「众人正找你呢。」

新译本 可1:37 他们找到了，就对他说：“大家都在找你呢！”

现代译 可1:37 找到了，他们就说：「大家都在找你呢！」

当代译 可1:37 找到了，便对他说：“大家都在找你呢！”

文理本 可1:37 既遇之、曰、众寻尔、

修订本 可1:37 找到了就对他说："众人都在找你！"

KJV 英 可1:37 And when they had found him, they said unto him, All men seek for thee.

NIV 英 可1:37 and when they found him, they exclaimed: "Everyone is looking for you!"

主目录 返回顶部

和合本 可1:38 耶稣对他们说：“我们可以往别处去，到邻近的乡村，我也好在那里传道，因为我是为这事出来的。”

拼音版 可1:38 Yēsū duì tāmen shuō, wǒmen keyǐ wǎng bié chù qù, dào lín jìn de xiāngcūn, wǒ ye hǎo zaì nàli chuán dào. yīnwei wǒ shì wèi zhè shì chūlai de.

吕振中 可1:38 耶稣对他们说∶「我们往别处去，到邻近的乡镇，我好也在那里宣传；因为我出来，正是为了这事。」

新译本 可1:38 耶稣对他们说：“我们到邻近的乡镇去吧，我也好在那里传道，因为我就是为这事而来的。”

现代译 可1:38 耶稣说：「我们到附近的村庄去吧，我也必须在那些地方传道，因为这正是我来的目的。」

当代译 可1:38 “我们到邻近的市镇去吧，因为我出来的目的，就是要在那里传道。”耶稣回答。

文理本 可1:38 耶稣曰、偕我往附近乡邑、亦宣教于彼、盖我为是而来也、

修订本 可1:38 耶稣对他们说："让我们往别处去，到邻近的乡村，我也好在那里传道，因为我是为这事出来的。"

KJV 英 可1:38 And he said unto them, Let us go into the next towns, that I may preach there also: for therefore came I forth.

NIV 英 可1:38 Jesus replied, "Let us go somewhere else--to the nearby villages--so I can preach there also. That is why I have come."

主目录 返回顶部

和合本 可1:39 于是在加利利全地，进了会堂，传道，赶鬼。

拼音版 可1:39 Yúshì zaì Jiālìlì quán dì, jìn le gōngtáng, chuán dào gǎn guǐ.

吕振中 可1:39 他就去、到全加利利，在他们的会堂里宣传，并且赶鬼。

新译本 可1:39 于是他走遍加利利全地，在他们的会堂里传道，并且赶鬼。

现代译 可1:39 於是耶稣走遍了加利利全境，在各会堂里传道，并且赶鬼。

当代译 可1:39 於是，耶稣就在加利利境内各会堂传道，赶鬼。

文理本 可1:39 遂遍进加利利会堂、宣教逐鬼、○

修订本 可1:39 于是他走遍全加利利，在他们的会堂传道，并且赶鬼。

KJV 英 可1:39 And he preached in their synagogues throughout all Galilee, and cast out devils.

NIV 英 可1:39 So he traveled throughout Galilee, preaching in their synagogues and driving out demons.

主目录 返回顶部

和合本 可1:40 有一个长大麻疯的来求耶稣，向他跪下，说：“你若肯，必能叫我洁净了！”

拼音版 可1:40 Yǒu yī ge zhǎngdà má fēng de, lái qiú Yēsū, xiàng tā guì xià shuō, nǐ ruò ken, bì néng jiào wǒ jiéjìng le.

吕振中 可1:40 有一个患麻疯属之病的来见耶稣，求他，跪下对他说∶「你若肯，就会使我洁净。」

新译本 可1:40 有一个患痲风的人，来到耶稣跟前，跪下求他说：“如果你肯，必能使我洁净。”

现代译 可1:40 有一个麻疯病人来到耶稣跟前，跪下来求他说：「只要你肯，你能够使我洁净。」

当代译 可1:40 有一次，一个患麻疯病的人来到耶稣面前，跪下央求：“只要你愿意，一定能医好我的。”

文理本 可1:40 有癞者就之、跪而求曰、尔如允、必能洁我、

修订本 可1:40 有一个痲疯病人来求耶稣，向他跪下，说："你若肯，你能使我洁净。"

KJV 英 可1:40 And there came a leper to him, beseeching him, and kneeling down to him, and saying unto him, If thou wilt, thou canst make me clean.

NIV 英 可1:40 A man with leprosy came to him and begged him on his knees, "If you are willing, you can make me clean."

主目录 返回顶部

和合本 可1:41 耶稣动了慈心，就伸手摸他，说：“我肯，你洁净了吧！”

拼音版 可1:41 Yēsū dòng le cí xīn, jiù shēnshǒu mō tā, shuō, wǒ ken, nǐ jiéjìng le ba.

吕振中 可1:41 耶稣动了怜悯的心，就（有古卷作∶耶稣怏怏不乐地）伸手摸他，对他说∶「我肯，你得洁净吧。」

新译本 可1:41 耶稣动了怜悯的心，就伸手摸他，说：“我肯，你洁净了吧！”

现代译 可1:41 耶稣动了恻隐之心〔另有些古卷作心里很生气〕，伸手摸他，说：「我肯，你洁净吧！」

当代译 可1:41 耶稣动了怜爱的心，就伸手摸他，说：“我愿意，你痊愈了吧。”

文理本 可1:41 耶稣悯焉、伸手抚之、曰、吾允矣、尔其洁哉、

修订本 可1:41 耶稣动了慈心，就伸手摸他，说："我肯，你洁净了吧！"

KJV 英 可1:41 And Jesus, moved with compassion, put forth his hand, and touched him, and saith unto him, I will; be thou clean.

NIV 英 可1:41 Filled with compassion, Jesus reached out his hand and touched the man. "I am willing," he said. "Be clean!"

主目录 返回顶部

和合本 可1:42 大麻疯即时离开他，他就洁净了。

拼音版 可1:42 Dàmáfēng jì shí líkāi tā, tā jiù jiéjìng le.

吕振中 可1:42 麻疯属之病立刻离开他，他就得了洁净。

新译本 可1:42 痲风立刻离开了他，他就洁净了。

现代译 可1:42 他身上的麻疯立刻离开他，他就洁净了。

当代译 可1:42 那人的麻疯便立即消失。

文理本 可1:42 癞即除、其人洁矣、

修订本 可1:42 痲疯病立刻离开他，他就洁净了。

KJV 英 可1:42 And as soon as he had spoken, immediately the leprosy departed from him, and he was cleansed.

NIV 英 可1:42 Immediately the leprosy left him and he was cured.

主目录 返回顶部

和合本 可1:43 耶稣严严地嘱咐他，就打发他走，

拼音版 可1:43 Yēsū yán yán de zhǔfu tā, jiù dǎfa tā zǒu,

吕振中 可1:43 耶稣严严地嘱咐他，立刻催他去，

新译本 可1:43 耶稣打发那人离开以前，严厉地吩咐他，

现代译 可1:43 耶稣立刻把他送走，并郑重地嘱咐，说：

当代译 可1:43 耶稣打发他回去，郑重地叮嘱他说：

文理本 可1:43 耶稣严戒而遣之、

修订本 可1:43 耶稣严严地叮嘱他，立刻打发他走，

KJV 英 可1:43 And he straitly charged him, and forthwith sent him away;

NIV 英 可1:43 Jesus sent him away at once with a strong warning:

主目录 返回顶部

和合本 可1:44 对他说：“你要谨慎，什么话都不可告诉人；只要去把身体给祭司察看，又因为你洁净了，献上摩西所吩咐的礼物，对众人作证据。”

拼音版 可1:44 Duì tā shuō, nǐ yào jǐnshèn, shénme huà dōu bùke gàosu rén. zhǐyào qù bǎ shēntǐ gei jìsī chákàn, yòu yīnwei nǐ jiéjìng le, xiànshang Móxī suǒ fēnfu de lǐwù, duì zhòngrén zuò zhèngjù.

吕振中 可1:44 对他说∶「你要小心，什么话都不可告诉人；只要去，把你本身指给祭司看，又为了你的洁净、供献摩西所吩咐的，对众人做证据。」

新译本 可1:44 说：“你千万不可把这事告诉任何人，你只要去给祭司检查，并且照着摩西所规定的，为你得洁净献祭，好向大家作证。”

现代译 可1:44 「不要告诉任何人；直接去见祭司，让他检查，然后按照摩西的规定献上祭物，向人证明你已经洁净了。」

当代译 可1:44 “千万不要把这事告诉别人。只要到祭司那里受检验，并且依照摩西的规定献祭，向大家证明你已经痊愈就可以了。”

文理本 可1:44 曰、慎勿告人、但往示身于祭司、因尔获洁、献摩西所命之礼、以证于众、

修订本 可1:44 对他说："你要注意，千万不可告诉任何人，只要去，让祭司为你检查，又因为你已经洁净，献上摩西所吩咐的祭物，作为证据给众人看。"

KJV 英 可1:44 And saith unto him, See thou say nothing to any man: but go thy way, shew thyself to the priest, and offer for thy cleansing those things which Moses commanded, for a testimony unto them.

NIV 英 可1:44 "See that you don't tell this to anyone. But go, show yourself to the priest and offer the sacrifices that Moses commanded for your cleansing, as a testimony to them."

主目录 返回顶部

和合本 可1:45 那人出去，倒说许多的话，把这件事传扬开了，叫耶稣以后不得再明明地进城，只好在外边旷野地方。人从各处都就了他来。

拼音版 可1:45 Nà rén chū qù, dǎo shuō xǔduō de huà, bǎ zhè jiàn shì chuányáng kāi le, jiào Yēsū yǐhòu bùdé zaì míng míng de jìn chéng, zhǐhǎo zaì waìbiān kuàngye dìfang. rén cóng ge chù dōu jiù le tā lái.

吕振中 可1:45 那人出去，倒宣传许多话来，把这件事传扬开了，以致耶稣再也不能显然进城，只好在外边荒野地方；人从四面来找他。

新译本 可1:45 但那人出来，竟任意传讲，就把这事传开了，以致耶稣不能再公开进城，只好留在外边荒野的地方；然而还是有人从各处到他那里去。

现代译 可1:45 可是这个人一出去，到处宣扬这件事，以致耶稣不能再公然进城，只好住在城外偏僻的地方；群众仍然从各地方来找他。

当代译 可1:45 但那人离开之后，却到处张扬这件事，以致耶稣不便再公开在市镇露面，只能到僻静的荒野去；可是各地仍有很多人找他，纷至沓来。

文理本 可1:45 其人出、广宣而播扬之、致耶稣不复显然入城、爰居于野、四方就之、

修订本 可1:45 那人出去，倒说许多的话，把这件事传扬开了，使耶稣不能再公开进城，只好留在外边旷野地方，人从各处都到他跟前来。

KJV 英 可1:45 But he went out, and began to publish it much, and to blaze abroad the matter, insomuch that Jesus could no more openly enter into the city, but was without in desert places: and they came to him from every quarter.

NIV 英 可1:45 Instead he went out and began to talk freely, spreading the news. As a result, Jesus could no longer enter a town openly but stayed outside in lonely places. Yet the people still came to him from everywhere.


马可福音第2章 - 马可福音 - 基督教圣经——十版本对照圣经

 马可福音第2章 - 马可福音 - 基督教圣经——十版本对照圣经 章

和合本 可2:1 过了些日子，耶稣又进了迦百农。人听见他在房子里，

拼音版 可2:1 Guò le xiē rìzi, Yēsū yòu jìn le Jiābǎinóng. rén tīngjian tā zaì fángzi lǐ,

吕振中 可2:1 过了些日子，耶稣又进迦百农；人听说他在家。

新译本 可2:1 过了些日子，耶稣再回到迦百农。一听说他在屋子里，

现代译 可2:1 过了几天，耶稣又回到迦百农城。他在家的消息一传开，

当代译 可2:1 数天之后，耶稣回到迦百农。他在家里的消息一传开，

文理本 可2:1 越数日、耶稣复进迦百农、众闻其在室、

修订本 可2:1 过了些日子，耶稣又进了迦百农。人听说他在屋里，

KJV 英 可2:1 And again he entered into Capernaum after some days; and it was noised that he was in the house.

NIV 英 可2:1 A few days later, when Jesus again entered Capernaum, the people heard that he had come home.

主目录 返回顶部

和合本 可2:2 就有许多人聚集，甚至连门前都没有空地，耶稣就对他们讲道。

拼音版 可2:2 Jiù yǒu xǔduō rén jùjí, shènzhì lián jìn mén qián dōu méiyǒu kōng dì, Yēsū jiù duì tāmen jiǎng dào.

吕振中 可2:2 就有许多人聚集，甚至于再容不下，连门前也没有地方；耶稣就对他们讲道。

新译本 可2:2 许多人就都来聚集，甚至连门前都没有地方了，耶稣就对他们讲道。

现代译 可2:2 许多人都聚集在那里，连门前都没有空地。耶稣向他们讲道的时候，

当代译 可2:2 立刻有许多人蜂拥而来，连门外也挤满了人。耶稣就向他们传福音。

文理本 可2:2 咸集、致无隙地、门前亦然、耶稣与之言道、

修订本 可2:2 于是许多人聚集，甚至连门前都没有空地；耶稣就对他们讲道。

KJV 英 可2:2 And straightway many were gathered together, insomuch that there was no room to receive them, no, not so much as about the door: and he preached the word unto them.

NIV 英 可2:2 So many gathered that there was no room left, not even outside the door, and he preached the word to them.

主目录 返回顶部

和合本 可2:3 有人带着一个瘫子来见耶稣，是用四个人抬来的。

拼音版 可2:3 Yǒu rén daì zhe yī ge tānzi lái jiàn Yēsū, shì yòng sì gèrén tái lái de.

吕振中 可2:3 有人来了，带着一个瘫子要见耶稣，是给四个人抬着的。

新译本 可2:3 那时有人把一个瘫子带到耶稣那里，是由四个人抬来的。

现代译 可2:3 有四个人抬着一个瘫痪病人来见耶稣；

当代译 可2:3 有四个人，用担架抬着一个瘫痪的人，要来求见耶稣。

文理本 可2:3 有携瘫痪者来、为四人所舁、

修订本 可2:3 有人带着一个瘫子来见耶稣，是由四个人抬来的；

KJV 英 可2:3 And they come unto him, bringing one sick of the palsy, which was borne of four.

NIV 英 可2:3 Some men came, bringing to him a paralytic, carried by four of them.

主目录 返回顶部

和合本 可2:4 因为人多，不得近前，就把耶稣所在的房子，拆了房顶，既拆通了，就把瘫子连所躺卧的褥子都缒下来。

拼音版 可2:4 Yīnwei rén duō, bùdé jìn qián, jiù bǎ Yēsū suǒ zaì de fángzi, chāi le fáng dǐng, jì chāi tōng le, jiù bǎ tānzi lián suǒ tǎng wò de rùzi dōu zhuì xià lái.

吕振中 可2:4 因为有群众、不能带到他面前，就在耶稣所在的地方拆了房顶；既挖通了，便把瘫子所躺卧的铺盖缒下去。

新译本 可2:4 因为人挤，不能带到他面前，就对着耶稣所在的地方，拆去房顶；拆通了，就把瘫子连人带褥子缒了下去。

现代译 可2:4 可是因为人多，他们无法把他抬到耶稣面前。於是他们在耶稣所在的地点，从屋顶上拆了一个洞；拆开后把病人，连同他所躺卧的担架，缒了下去。

当代译 可2:4 但因为人太多，挤得水泄不通，他们只好拆掉屋顶，对准耶稣所坐的地方，将瘫子连担架一起吊下去。

文理本 可2:4 以人众不得近、乃于耶稣所在、揭屋顶而穴之、缒瘫痪者及所卧之床而下、

修订本 可2:4 因为人多，无法抬到耶稣跟前，就把他所在那房子的屋顶拆了，既拆通了，就把瘫子连所躺卧的褥子都缒下去。

KJV 英 可2:4 And when they could not come nigh unto him for the press, they uncovered the roof where he was: and when they had broken it up, they let down the bed wherein the sick of the palsy lay.

NIV 英 可2:4 Since they could not get him to Jesus because of the crowd, they made an opening in the roof above Jesus and, after digging through it, lowered the mat the paralyzed man was lying on.

主目录 返回顶部

和合本 可2:5 耶稣见他们的信心，就对瘫子说：“小子，你的罪赦了。”

拼音版 可2:5 Yēsū jiàn tāmende xìnxīn, jiù duì tānzi shuō, xiǎozi, nǐde zuì shè le.

吕振中 可2:5 耶稣见了他们的信心，就对瘫子说∶「孩子，你的罪赦了。」

新译本 可2:5 耶稣看见他们的信心，就对瘫子说：“孩子，你的罪赦了。”

现代译 可2:5 耶稣看见这些人的信心，就对那瘫痪病人说：「孩子，你的罪蒙赦免了。」

当代译 可2:5 耶稣见他们的信心这样大，就对那瘫子说：“孩子，你的罪获赦了！”

文理本 可2:5 耶稣见其信、谓瘫痪者曰、小子、尔罪赦矣、

修订本 可2:5 耶稣见他们的信心，就对瘫子说："孩子，你的罪赦了。"

KJV 英 可2:5 When Jesus saw their faith, he said unto the sick of the palsy, Son, thy sins be forgiven thee.

NIV 英 可2:5 When Jesus saw their faith, he said to the paralytic, "Son, your sins are forgiven."

主目录 返回顶部

和合本 可2:6 有几个文士坐在那里，心里议论，说：

拼音版 可2:6 Yǒu jǐ ge Wénshì zuò zaì nàli, xīnli yìlùn shuō,

吕振中 可2:6 有几个经学士在那里坐着；心里议论说∶

新译本 可2:6 当时有几个经学家也坐在那里，心里议论说：

现代译 可2:6 有几个经学教师坐在那里，心里议论说：

当代译 可2:6 在场的几个律法教师十分不满：

文理本 可2:6 士子数人在座、

修订本 可2:6 有几个文士坐在那里，心里议论，说：

KJV 英 可2:6 But there were certain of the scribes sitting there, and reasoning in their hearts,

NIV 英 可2:6 Now some teachers of the law were sitting there, thinking to themselves,

主目录 返回顶部

和合本 可2:7 “这个人为什么这样说呢？他说僭妄的话了！除了　神以外，谁能赦罪呢？”

拼音版 可2:7 Zhège rén wèishénme zhèyàng shuō ne. tā shuō jiànwàng de huà le. chúle shén yǐwaì, shuí néng shè zuì ne.

吕振中 可2:7 「这个人为什么这样说话呢？他说僭妄的话了！除了一位、就是上帝，谁能赦罪呢？」

新译本 可2:7 “这个人为什么这样说话？他说僭妄的话了。除了　神一位以外，谁能赦罪呢？”

现代译 可2:7 「这个人竟敢说狂妄的话！除了上帝，谁有赦罪的权呢？」

当代译 可2:7 “这成甚麽话，简直是藐视上帝！除了上帝之外，还有谁能赦罪呢！”

文理本 可2:7 意谓斯人何出此言、乃僭妄也、上帝而外、谁能赦罪乎、

修订本 可2:7 "这个人为什么这样说呢？他说亵渎的话了。除了上帝一位之外，谁能赦罪呢？"

KJV 英 可2:7 Why doth this man thus speak blasphemies? who can forgive sins but God only?

NIV 英 可2:7 "Why does this fellow talk like that? He's blaspheming! Who can forgive sins but God alone?"

主目录 返回顶部

和合本 可2:8 耶稣心中知道他们心里这样议论，就说：“你们心里为什么这样议论呢？

拼音版 可2:8 Yēsū xīn zhōng zhīdào tāmende xīnli zhèyàng yìlùn, jiù shuō, nǐmen xīnli wèishénme zhèyàng yìlùn ne.

吕振中 可2:8 耶稣心灵中即刻觉得他们心里这样议论，就对他们说∶「你们为什么心里议论这些事呢？

新译本 可2:8 耶稣心里立刻知道他们这样议论，就对他们说：“你们心里为什么议论这事？

现代译 可2:8 耶稣立刻看穿他们在转些甚麽念头，就对他们说：「你们为甚麽这样想呢？

当代译 可2:8 耶稣看透了他们的心意，就说：“你们为甚麽这样想呢？

文理本 可2:8 耶稣心知其如是窃议、谓之曰、尔曹胡为心议斯事乎、

修订本 可2:8 耶稣心中立刻知道他们心里这样议论，就说："你们心里为什么这样议论呢？

KJV 英 可2:8 And immediately when Jesus perceived in his spirit that they so reasoned within themselves, he said unto them, Why reason ye these things in your hearts?

NIV 英 可2:8 Immediately Jesus knew in his spirit that this was what they were thinking in their hearts, and he said to them, "Why are you thinking these things?

主目录 返回顶部

和合本 可2:9 或对瘫子说‘你的罪赦了’，或说‘起来，拿你的褥子行走’，哪一样容易呢？

拼音版 可2:9 Huò duì tānzi shuō, nǐde zuì shè le, huò shuō, qǐlai ná nǐde rùzi xíng zǒu, nà yíyàng róngyi ne.

吕振中 可2:9 对瘫子说∶『你的罪赦了』，或是说∶『你起来，拿起你的铺盖来，走路吧』，哪一样容易呢？

新译本 可2:9 对瘫子说‘你的罪赦了’，或说‘起来，拿着你的褥子走’，哪一样容易呢？

现代译 可2:9 对这病人说『你的罪蒙赦免』容易呢？还是说『起来，拿起你的担架走』容易呢？

当代译 可2:9 你以为对瘫子说，‘你的罪赦了’容易，还是说‘起来，收拾你的担架走吧’容易呢？

文理本 可2:9 于瘫痪者言尔罪赦矣、与言起取床而行、孰易、

修订本 可2:9 对瘫子说'你的罪赦了'，或说'起来！拿你的褥子行走'，哪一样容易呢？

KJV 英 可2:9 Whether is it easier to say to the sick of the palsy, Thy sins be forgiven thee; or to say, Arise, and take up thy bed, and walk?

NIV 英 可2:9 Which is easier: to say to the paralytic, 'Your sins are forgiven,' or to say, 'Get up, take your mat and walk'?

主目录 返回顶部

和合本 可2:10 但要叫你们知道，人子在地上有赦罪的权柄。”就对瘫子说：

拼音版 可2:10 Dàn yào jiào nǐmen zhīdào Rénzǐ zaì dì shang yǒu shè zuì de quánbǐng, jiù duì tānzi shuō,

吕振中 可2:10 但是、为要叫你们知道人子在地上有权柄可以赦罪」［就对瘫子说］

新译本 可2:10 然而为了要你们知道人子在地上有赦罪的权柄，（他就对瘫子说：）

现代译 可2:10 我要向你们证明人子在地上有赦罪的权。」於是他对那瘫痪病人说：

当代译 可2:10 我要向你们证明我在世上有赦罪的权柄。”耶稣就转身对瘫子说：

文理本 可2:10 但令尔知人子在世、有权以赦罪耳、遂谓瘫痪者曰、

修订本 可2:10 但要让你们知道，人子在地上有赦罪的权柄。"就对瘫子说：

KJV 英 可2:10 But that ye may know that the Son of man hath power on earth to forgive sins, (he saith to the sick of the palsy,)

NIV 英 可2:10 But that you may know that the Son of Man has authority on earth to forgive sins. . . ." He said to the paralytic,

主目录 返回顶部

和合本 可2:11 “我吩咐你起来，拿你的褥子回家去吧！”

拼音版 可2:11 Wǒ fēnfu nǐ qǐlai, ná nǐde rùzi huí jiā qù ba.

吕振中 可2:11 「我吩咐你起来，拿起你的铺盖来，往你家去！」

新译本 可2:11 我吩咐你，起来，拿起你的褥子，回家去吧。”

现代译 可2:11 「我吩咐你，起来，拿起你的担架，回家去吧！」

当代译 可2:11 “起来，收拾你的担架，回家去吧！”

文理本 可2:11 我命尔起、取床以归、

修订本 可2:11 "我吩咐你，起来！拿你的褥子回家去吧。"

KJV 英 可2:11 I say unto thee, Arise, and take up thy bed, and go thy way into thine house.

NIV 英 可2:11 "I tell you, get up, take your mat and go home."

主目录 返回顶部

和合本 可2:12 那人就起来，立刻拿着褥子，当众人面前出去了。以致众人都惊奇，归荣耀与　神，说：“我们从来没有见过这样的事。”

拼音版 可2:12 Nà rén jiù qǐlai, lìkè ná zhe rùzi, dāng zhòngrén miànqián chū qù le. yǐzhì zhòngrén dōu jīngqí, guī róngyào yǔ shén shuō, wǒmen cónglái méiyǒu jiàn guò zhèyàng de shì.

吕振中 可2:12 那人就起来，立刻拿起铺盖来，当众人面前出去了；以致众人都惊奇，将荣耀归与上帝说∶「我们从来没有见过这样的事阿。」

新译本 可2:12 那人就起来，立刻拿着褥子，当众出去了。众人都非常惊奇，颂赞　神，说：“我们从来没有见过这样的事。”

现代译 可2:12 那个人起来，立刻拿起担架，在大家注视下走出去。大家非常惊奇，颂赞上帝说：「我们从来没有见过这样的事！」

当代译 可2:12 那人马上当众站起来，弄好了担架，便跑回家去。大家十分惊奇，赞美上帝说：“奇妙极了，这样的事我们从未见过！”

文理本 可2:12 其人即起、于众前取床而出、众奇之、归荣上帝曰、我侪从未见若是者也、○

修订本 可2:12 那人就起来，立刻拿着褥子，当着众人面前出去了，以致众人都惊奇，归荣耀给上帝，说："我们从来没有见过这样的事！"

KJV 英 可2:12 And immediately he arose, took up the bed, and went forth before them all; insomuch that they were all amazed, and glorified God, saying, We never saw it on this fashion.

NIV 英 可2:12 He got up, took his mat and walked out in full view of them all. This amazed everyone and they praised God, saying, "We have never seen anything like this!"

主目录 返回顶部

和合本 可2:13 耶稣又出到海边去，众人都就了他来，他便教训他们。

拼音版 可2:13 Yēsū yòu chū dào hǎi biān qù, zhòngrén dōu jiù le tā lái, tā biàn jiàoxun tāmen.

吕振中 可2:13 耶稣又出去，到了海边；全群的人都到他那里；他就教训他们。

新译本 可2:13 耶稣又出去，到了加利利海边；众人都到他面前来，他就教导他们。

现代译 可2:13 耶稣再到加利利湖边，一大卫人聚集在他身边，他就教导他们。

当代译 可2:13 耶稣出了城，来到湖边。有一大群人围拢着他，要听他的教训。

文理本 可2:13 耶稣复出、沿海而行、众就之、遂训诲焉、

修订本 可2:13 耶稣又到海边去，众人都到他跟前来，他就教导他们。

KJV 英 可2:13 And he went forth again by the sea side; and all the multitude resorted unto him, and he taught them.

NIV 英 可2:13 Once again Jesus went out beside the lake. A large crowd came to him, and he began to teach them.

主目录 返回顶部

和合本 可2:14 耶稣经过的时候，看见亚勒腓的儿子利未坐在税关上，就对他说：“你跟从我来！”他就起来，跟从了耶稣。

拼音版 可2:14 Yēsū jīngguò de shíhou, kànjian Yàlèféi de érzi Lìwèi, zuò zaì shuì guān shang, jiù duì tā shuō, nǐ gēn cóng wǒ lái. tā jiù qǐlai gēn cóng le Yēsū.

吕振中 可2:14 耶稣往前走的时候、看见亚勒腓的儿子利未在税关上坐着，就对他说∶「你跟从我。」他就起来跟从耶稣。

新译本 可2:14 他往前走的时候，看见亚勒腓的儿子利未坐在税关那里，就对他说：“来跟从我！”他就起来跟从了耶稣。

现代译 可2:14 他再往前走的时候，看见一个收税的，就是亚勒腓的儿子利未，坐在税关上。耶稣对他说：「来跟从我！」利未就起来，跟从了他。

当代译 可2:14 当他经过湖边的税关时，看见亚勒腓的儿子利未坐在收税站里工作，就对他说：“来跟从我！”利未就立刻起来跟随了耶稣。

文理本 可2:14 行时、见亚勒腓之子利未坐于税关、谓之曰、从我、遂起从之、

修订本 可2:14 耶稣往前走，看见亚勒腓的儿子利未在税关坐着，就对他说："来跟从我！"他就起来跟从耶稣。

KJV 英 可2:14 And as he passed by, he saw Levi the son of Alphaeus sitting at the receipt of custom, and said unto him, Follow me. And he arose and followed him.

NIV 英 可2:14 As he walked along, he saw Levi son of Alphaeus sitting at the tax collector's booth. "Follow me," Jesus told him, and Levi got up and followed him.

主目录 返回顶部

和合本 可2:15 耶稣在利未家里坐席的时候，有好些税吏和罪人与耶稣并门徒一同坐席，因为这样的人多，他们也跟随耶稣。

拼音版 可2:15 Yēsū zaì Lìwèi jiā lǐ zuòxí de shíhou, yǒu hǎoxiē shuìlì hé zuì rén, yǔ Yēsū bìng méntǔ yītóng zuòxí. yīnwei zhèyàng de rén duō, tāmen ye gēnsuí Yēsū.

吕振中 可2:15 耶稣在他家里坐席，有许多收税人和『罪人』跟耶稣和门徒一同坐席∶因为那一班人有许多跟从他的。

新译本 可2:15 后来耶稣在利未家里吃饭，有很多税吏和罪人也来与他和门徒一起吃饭；因为这样的人很多，并且他们已经跟随了耶稣。

现代译 可2:15 以后耶稣在利未家里吃饭，有许多税棍和坏人也跟着他；当中有好些人跟耶稣和他的门徒同席吃饭。

当代译 可2:15 当晚，利未请耶稣和他的门徒到家里吃饭，同席的还有很多已经跟随耶稣的税官和罪人。

文理本 可2:15 耶稣席坐于其家、诸税吏及罪人、与耶稣并其徒同坐、盖从之者众也、

修订本 可2:15 耶稣在利未家里坐席的时候，有好些税吏和罪人与耶稣和他的门徒一同坐席，因为有很多人也跟随耶稣。

KJV 英 可2:15 And it came to pass, that, as Jesus sat at meat in his house, many publicans and sinners sat also together with Jesus and his disciples: for there were many, and they followed him.

NIV 英 可2:15 While Jesus was having dinner at Levi's house, many tax collectors and "sinners" were eating with him and his disciples, for there were many who followed him.

主目录 返回顶部

和合本 可2:16 法利赛人中的文士（有古卷作“文士和法利赛人”）看见耶稣和罪人并税吏一同吃饭，就对他门徒说：“他和税吏并罪人一同吃喝吗？”

拼音版 可2:16 Fǎlìsaìrén zhōng de Wénshì, ( yǒu gǔ juàn zuò Wénshì hé Fǎlìsaìrén ) kànjian Yēsū hé zuì rén bìng shuìlì yītóng chī fàn, jiù duì tāde méntǔ shuō, tā hé shuìlì bìng zuì rén yītóng chī hē ma.

吕振中 可2:16 法利赛人中的经学士看见他跟『罪人』和收税人一同吃饭，就对他门徒说∶「他跟收税人和『罪人』一同吃饭么？」

新译本 可2:16 法利赛派的经学家，看见耶稣与罪人和税吏一起吃饭，就对耶稣的门徒说：“他跟税吏和罪人一起吃饭吗？”

现代译 可2:16 有些经学教师和法利赛人看见耶稣跟坏人和税棍一起吃饭，就质问他的门徒：「他为甚麽跟税棍和坏人一起吃饭呢？」

当代译 可2:16 有几位法利赛派的教师看见耶稣和这些声名狼藉的人同席，就质问耶稣的门徒：“他怎会跟这些贪官和罪人一起吃饭呢？”

文理本 可2:16 法利赛人之士子、见耶稣与罪人税吏共食、语其徒曰、彼与税吏罪人饮食也、

修订本 可2:16 法利赛人中的文士看见耶稣与罪人和税吏一同吃饭，就对他的门徒说："他与税吏和罪人一同吃饭吗？"

KJV 英 可2:16 And when the scribes and Pharisees saw him eat with publicans and sinners, they said unto his disciples, How is it that he eateth and drinketh with publicans and sinners?

NIV 英 可2:16 When the teachers of the law who were Pharisees saw him eating with the "sinners" and tax collectors, they asked his disciples: "Why does he eat with tax collectors and 'sinners'?"

主目录 返回顶部

和合本 可2:17 耶稣听见，就对他们说：“健康的人用不着医生，有病的人才用得着。我来本不是召义人，乃是召罪人。”

拼音版 可2:17 Yēsū tīngjian, jiù duì tāmen shuō, jiànkāng de rén yòng bu zhaó yīshēng, yǒu bìng de rén cái yòng de zhaó. wǒ lái ben bú shì zhào yì rén, nǎi shì zhào zuì rén.

吕振中 可2:17 耶稣听见，就对他们说∶「强壮的没有需要医生，有病的才有需要；我来不是要召义人，乃是要召罪人。」

新译本 可2:17 耶稣听见了，就对他们说：“健康的人不需要医生，有病的人才需要；我来不是要召义人，而是要召罪人。”

现代译 可2:17 耶稣听见了，就说：「健康的人用不着医生，有病的人才用得着。我来的目的不是要召好人，而是要召坏人。」

当代译 可2:17 耶稣听见了，就说：“健康的人不需要医生，有病的人才要找医生。我到世上来，不是要叫义人悔改，乃是叫罪人悔改。”

文理本 可2:17 耶稣闻之曰、健者不需医、惟病者需之、我来、非召义人、乃召罪人耳、○

修订本 可2:17 耶稣听见，就对他们说："健康的人用不着医生，有病的人才用得着。我不是来召义人，而是召罪人。"

KJV 英 可2:17 When Jesus heard it, he saith unto them, They that are whole have no need of the physician, but they that are sick: I came not to call the righteous, but sinners to repentance.

NIV 英 可2:17 On hearing this, Jesus said to them, "It is not the healthy who need a doctor, but the sick. I have not come to call the righteous, but sinners."

主目录 返回顶部

和合本 可2:18 当下，约翰的门徒和法利赛人禁食。他们来问耶稣说：“约翰的门徒和法利赛人的门徒禁食，你的门徒倒不禁食，这是为什么呢？”

拼音版 可2:18 Dāngxià, Yuēhàn de méntǔ hé Fǎlìsaìrén jìnshí. tāmen lái wèn Yēsū shuō, Yuēhàn de méntǔ hé Fǎlìsaìrén de méntǔ jìnshí, nǐde méntǔ dào bú jìnshí, zhè shì wèishénme ne.

吕振中 可2:18 约翰的门徒和法利赛人正在禁食；有人来对耶稣说∶「约翰的门徒和法利赛人的门徒都禁食，你的门徒不禁食，为什么呢？」

新译本 可2:18 约翰的门徒和法利赛人正在禁食，有人来问耶稣说：“为什么约翰的门徒和法利赛人的门徒常常禁食，你的门徒却不禁食呢？”

现代译 可2:18 有一次，施洗者约翰的门徒和法利赛人正在禁食。有人来问耶稣：「为甚麽施洗者约翰以及法利赛人的门徒禁食，你的门徒却不禁食？」

当代译 可2:18 给人施洗的约翰的门徒和法利赛人都在禁食的时候，有人来问耶稣：“为甚麽约翰的门徒和法利赛人禁食，你的门徒却不禁食呢？”

文理本 可2:18 适约翰之徒、与法利赛人禁食、或就耶稣曰、约翰之徒、与法利赛人之徒禁食、尔徒独不禁食、何也、

修订本 可2:18 那时，约翰的门徒和法利赛人都禁食。他们来问耶稣说："约翰的门徒和法利赛人的门徒禁食，你的门徒却不禁食，这是为什么呢？"

KJV 英 可2:18 And the disciples of John and of the Pharisees used to fast: and they come and say unto him, Why do the disciples of John and of the Pharisees fast, but thy disciples fast not?

NIV 英 可2:18 Now John's disciples and the Pharisees were fasting. Some people came and asked Jesus, "How is it that John's disciples and the disciples of the Pharisees are fasting, but yours are not?"

主目录 返回顶部

和合本 可2:19 耶稣对他们说：“新郎和陪伴之人同在的时候，陪伴之人岂能禁食呢？新郎还同在，他们不能禁食。

拼音版 可2:19 Yēsū duì tāmen shuō, xīnláng hé péibàn zhī rén tóng zaì de shíhou, beì bàn zhī rén qǐnéng jìnshí ne. xīnláng hái tóng zaì, tāmen bùnéng jìnshí.

吕振中 可2:19 耶稣对他们说∶「新郎跟贺喜的朋友在一起的时候，贺喜的朋友哪能禁食呢？尽有新郎跟他们在一起的时候，他们总不能禁食的。

新译本 可2:19 耶稣回答：“新郎跟宾客在一起的时候，宾客怎能禁食呢？只要新郎还在，就不能禁食。

现代译 可2:19 耶稣回答：「新郎还在婚宴上的时候，贺喜的客人会禁食吗？只要新郎跟他们在一起，他们就不禁食。

当代译 可2:19 耶稣反问他们：“新郎还在的时候，朋友可以在婚宴中禁食吗？新郎还跟他们在一起的时候，他们就不应禁食。

文理本 可2:19 耶稣曰、新娶者偕在、贺婚者岂能禁食乎、新娶者尚在、不能禁食也、

修订本 可2:19 耶稣对他们说："新郎和宾客在一起的时候，宾客怎么能禁食呢？只要新郎和他们在一起，他们不能禁食。

KJV 英 可2:19 And Jesus said unto them, Can the children of the bridechamber fast, while the bridegroom is with them? as long as they have the bridegroom with them, they cannot fast.

NIV 英 可2:19 Jesus answered, "How can the guests of the bridegroom fast while he is with them? They cannot, so long as they have him with them.

主目录 返回顶部

和合本 可2:20 但日子将到，新郎要离开他们，那日他们就要禁食。

拼音版 可2:20 Dàn rìzi jiāng dào, xīnláng yào líkāi tāmen, nà rì tāmen jiù yào jìnshí.

吕振中 可2:20 但是日子必到，新郎要从他们中间被取去，那时、他们就要在那日子禁食了。

新译本 可2:20 但日子到了，新郎要被取去，离开他们，那一天他们就要禁食了。

现代译 可2:20 可是日子将到，新郎要从他们当中被带走，那时候他们就要禁食了。

当代译 可2:20 但时间快到，新郎将要离开，那天他们就要禁食了。

文理本 可2:20 惟日将至、新娶者见接而去、乃禁食耳、

修订本 可2:20 但日子将到，新郎要被带走，那日他们就要禁食了。

KJV 英 可2:20 But the days will come, when the bridegroom shall be taken away from them, and then shall they fast in those days.

NIV 英 可2:20 But the time will come when the bridegroom will be taken from them, and on that day they will fast.

主目录 返回顶部

和合本 可2:21 没有人把新布缝在旧衣服上，恐怕所补上的新布，带坏了旧衣服，破的就更大了。

拼音版 可2:21 Méiyǒu rén bǎ xīn bù fùng zaì jiù yīfu shang. kǒngpà suǒ bǔ shang de xīn bù, daì huaì le jiù yīfu, pò de jiù gèng dà le.

吕振中 可2:21 没有人把未漂过的补才缝在旧衣裳上；如果那样，所补上的会带裂它，新的带裂旧的，破裂就更坏了。

新译本 可2:21 没有人会把一块新布缝在旧衣服上，如果这样，新的布就会把旧衣服扯破，裂开的地方就更大了。

现代译 可2:21 「没有人拿新布去补旧衣服，如果这样做，新的补丁会撕破旧衣服，使裂痕更大。

当代译 可2:21 没有人会用未浸水的新布来补破旧的衣服，因为新布会把旧的布扯破，破洞就会更大；

文理本 可2:21 未有以新布补旧衣者、若然、则所补之新者裂其旧者、其绽尤甚、

修订本 可2:21 "没有人把新布缝在旧衣服上，若是这样，所补上的新布会撕破旧衣服，裂口就更大了。

KJV 英 可2:21 No man also seweth a piece of new cloth on an old garment: else the new piece that filled it up taketh away from the old, and the rent is made worse.

NIV 英 可2:21 "No one sews a patch of unshrunk cloth on an old garment. If he does, the new piece will pull away from the old, making the tear worse.

主目录 返回顶部

和合本 可2:22 也没有人把新酒装在旧皮袋里，恐怕酒把皮袋裂开，酒和皮袋就都坏了；惟把新酒装在新皮袋里。”

拼音版 可2:22 Ye mei yǒu rén bǎ xīn jiǔ zhuāng zaì jiù pí daì lǐ. kǒngpà bǎ pídaì liè kāi, jiǔ hé pídaì jiù dōu huaì le. wéi bǎ xīn jiǔ zhuāng zaì xīn pídaì lǐ.

吕振中 可2:22 也没有人把新酒装在旧皮袋里；如果那样，新酒便将皮袋涨破，酒和皮袋就都毁坏了。不，新酒总要装在新皮袋里。」

新译本 可2:22 也没有人会把新酒装在旧皮袋里，如果这样，酒就会把皮袋胀破，酒和皮袋都损坏了；新酒总该装在新皮袋里。”

现代译 可2:22 也没有人拿新酒装在旧皮袋里，这样做的话，新酒会胀破旧皮袋，酒和皮袋都会损坏。所以，新酒得装在新皮袋里！」

当代译 可2:22 也没有人把新酒倒进旧酒囊里，因为新酒很快便会胀破旧的酒囊，把酒和酒囊都糟蹋了。所以，新酒一定要装在新酒囊里才行。”

文理本 可2:22 亦未有以新酒注旧革囊者、若然、则酒必裂囊、而酒与囊俱败、惟以新酒注于新囊焉、○

修订本 可2:22 也没有人把新酒装在旧皮袋里，若是这样，酒会胀破皮袋，酒和皮袋都糟蹋了。相反地，新酒要装在新皮袋里。"

KJV 英 可2:22 And no man putteth new wine into old bottles: else the new wine doth burst the bottles, and the wine is spilled, and the bottles will be marred: but new wine must be put into new bottles.

NIV 英 可2:22 And no one pours new wine into old wineskins. If he does, the wine will burst the skins, and both the wine and the wineskins will be ruined. No, he pours new wine into new wineskins."

主目录 返回顶部

和合本 可2:23 耶稣当安息日从麦地经过。他门徒行路的时候，掐了麦穗。

拼音版 可2:23 Yēsū dāng ānxīrì, cóng maì dì jīngguò. tāde méntǔ xíng lù de shíhou, qiā le maìsuì.

吕振中 可2:23 安息日耶稣由麦地经过；他的门徒打开路来的时候、开始掐着麦穗来。

新译本 可2:23 有一次，在安息日，耶稣从麦田经过，他的门徒一面走路，一面摘麦穗。

现代译 可2:23 有一个安息日，耶稣经过麦田。他的门徒们跟他同行；他们一边走，一边摘取一些麦穗。

当代译 可2:23 一个安息日，耶稣和门徒走过一片麦田，门徒一边走一边采麦穗吃。

文理本 可2:23 值安息日、耶稣经行田间、其徒摘穗、

修订本 可2:23 有一个安息日，耶稣从麦田经过。他的门徒走路的时候，摘起麦穗来。

KJV 英 可2:23 And it came to pass, that he went through the corn fields on the sabbath day; and his disciples began, as they went, to pluck the ears of corn.

NIV 英 可2:23 One Sabbath Jesus was going through the grainfields, and as his disciples walked along, they began to pick some heads of grain.

主目录 返回顶部

和合本 可2:24 法利赛人对耶稣说：“看哪，他们在安息日为什么做不可做的事呢？”

拼音版 可2:24 Fǎlìsaìrén duì Yēsū shuō, kàn nǎ, tāmen zaì ānxīrì wèishénme zuò bùke zuò de shì ne.

吕振中 可2:24 法利赛人对他说∶「你看，他们为什么作安息日不可作的事呢？」

新译本 可2:24 法利赛人对耶稣说：“你看，他们为什么作安息日不可作的事？”

现代译 可2:24 於是法利赛人对耶稣说：「你看，你的门徒做了不准在安息日做的事！」

当代译 可2:24 法利赛人立刻批评他说：“看看你的门徒，他们怎麽可以破坏‘在安息日不准收割’的条例？”

文理本 可2:24 法利赛人谓耶稣曰、彼行安息日所不宜行者何也、

修订本 可2:24 法利赛人对耶稣说："看哪！他们为什么做安息日不合法的事呢？"

KJV 英 可2:24 And the Pharisees said unto him, Behold, why do they on the sabbath day that which is not lawful?

NIV 英 可2:24 The Pharisees said to him, "Look, why are they doing what is unlawful on the Sabbath?"

主目录 返回顶部

和合本 可2:25 耶稣对他们说：“经上记着大卫和跟从他的人缺乏、饥饿之时所做的事，你们没有念过吗？

拼音版 可2:25 Yēsū duì tāmen shuō, jīng shang jì zhe Dàwèi hé gēn cóng tāde rén, quē fá jī è zhī shí suǒ zuò de shì, nǐmen méiyǒu niàn guò ma.

吕振中 可2:25 耶稣对他们说∶「大卫［本人和跟随他的人］缺乏而饿着的时候所作的，你们从没诵读过么？

新译本 可2:25 耶稣对他们说：“大卫和跟他一起的人在饥饿缺食的时候所作的，你们没有念过吗？

现代译 可2:25 耶稣回答：「大洒在需要食物的时候做了甚麽事，你们没有念过吗？他跟他的随从饿了，

当代译 可2:25 耶稣回答说：“难道你们没有念过大卫的事迹吗？那时的祭司长是亚比亚他，他和部下肚子饿了，进入上帝的殿里，吃了用来供奉上帝的圣饼。

文理本 可2:25 耶稣曰、尔未读大卫与从者、匮而饥时所为乎、

修订本 可2:25 耶稣对他们说："大卫和跟从他的人饥饿需要食物时所做的事，你们没有念过吗？

KJV 英 可2:25 And he said unto them, Have ye never read what David did, when he had need, and was an hungred, he, and they that were with him?

NIV 英 可2:25 He answered, "Have you never read what David did when he and his companions were hungry and in need?

主目录 返回顶部

和合本 可2:26 他当亚比亚他作大祭司的时候，怎么进了　神的殿，吃了陈设饼，又给跟从他的人吃；这饼除了祭司以外，人都不可吃。”

拼音版 可2:26 Tā dāng yà bǐ yà tā zuò Dàjìsī de shíhou, zenyàng jìn le shén de diàn, chī le Chénshèbǐng, yòu gei gēn cóng tāde rén chī. zhè bǐng chúle jìsī yǐwaì, rén dōu bùke chī.

吕振中 可2:26 他怎样当亚比亚他做大祭司的时候、进了上帝的殿，吃了祭司以外不可吃的陈设饼，又给跟随他的人。」

新译本 可2:26 他不是在亚比亚他作大祭司的时候，进了　神的殿，吃了除祭司以外谁都不可以吃的陈设饼，而且还给跟他在一起的人吃吗？”

现代译 可2:26 就进上帝的圣殿，吃了献给上帝的供饼。这事发生在亚比亚他当大祭司的时候。根据我们的法律，只有祭司才可以吃这饼；可是大卫自己吃了，又分给他的随从吃。」

当代译 可2:26 这种饼只有祭司才可以吃的，大卫不单自己吃了，还分给他的部下吃呢！

文理本 可2:26 当亚比亚他为大祭司时、入上帝室、食陈设饼、亦予从者、斯饼非祭司不宜食、

修订本 可2:26 他在亚比亚他作大祭司的时候，怎么进了上帝的居所，吃了供饼，又给跟从他的人吃呢？这饼除了祭司以外，人都不可以吃。"

KJV 英 可2:26 How he went into the house of God in the days of Abiathar the high priest, and did eat the shewbread, which is not lawful to eat but for the priests, and gave also to them which were with him?

NIV 英 可2:26 In the days of Abiathar the high priest, he entered the house of God and ate the consecrated bread, which is lawful only for priests to eat. And he also gave some to his companions."

主目录 返回顶部

和合本 可2:27 又对他们说：“安息日是为人设立的，人不是为安息日设立的。

拼音版 可2:27 Yòu duì tāmen shuō, ānxīrì shì wéirén shèlì de, rén bú shì wèi ānxīrì shèlì de.

吕振中 可2:27 耶稣也对他们说∶「是安息日为人而设立的，不是人为安息日；

新译本 可2:27 耶稣又告诉他们：“安息日是为人设立的，人并不是为安息日设立的。

现代译 可2:27 於是耶稣说：「安息日是为人而设的；人不是为安息日而生的。

当代译 可2:27 安息日是要人得益处，不是用来束缚人的。

文理本 可2:27 又曰、安息日为人而设、非人为安息日也、

修订本 可2:27 他又对他们说："安息日是为人设立的，人不是为安息日设立的。

KJV 英 可2:27 And he said unto them, The sabbath was made for man, and not man for the sabbath:

NIV 英 可2:27 Then he said to them, "The Sabbath was made for man, not man for the Sabbath.

主目录 返回顶部

和合本 可2:28 所以，人子也是安息日的主。”

拼音版 可2:28 Suǒyǐ Rénzǐ ye shì ānxīrì de zhǔ

吕振中 可2:28 所以人子也是安息日的主。」

新译本 可2:28 这样，人子也是安息日的主。”

现代译 可2:28 所以，人子也是安息日的主。」

当代译 可2:28 我是安息日的主。”

文理本 可2:28 是以人子亦为安息日之主、

修订本 可2:28 所以，人子也是安息日的主。"

KJV 英 可2:28 Therefore the Son of man is Lord also of the sabbath.

NIV 英 可2:28 So the Son of Man is Lord even of the Sabbath."


马可福音第3章 - 马可福音 - 基督教圣经——十版本对照圣经

 马可福音第3章 - 马可福音 - 基督教圣经——十版本对照圣经 章

和合本 可3:1 耶稣又进了会堂，在那里有一个人枯干了一只手。

拼音版 可3:1 Yēsū yòu jìn le gōngtáng. zaì nàli yǒu yī gèrén kū gān le yī zhī shǒu.

吕振中 可3:1 耶稣又进了会堂；在那里有一个人有只手枯乾了。

新译本 可3:1 耶稣又进了会堂，在那里有一个人，他的一只手枯干了。

现代译 可3:1 耶稣又进会堂；那里有一个人，他的一只手枯萎了。

当代译 可3:1 耶稣又回到迦百农的会堂，那里有一个人，一只手枯萎了。

文理本 可3:1 耶稣复入会堂、有枯一手者在焉、

修订本 可3:1 耶稣又进了会堂，在那里有一个人，他的一只手萎缩了。

KJV 英 可3:1 And he entered again into the synagogue; and there was a man there which had a withered hand.

NIV 英 可3:1 Another time he went into the synagogue, and a man with a shriveled hand was there.

主目录 返回顶部

和合本 可3:2 众人窥探耶稣在安息日医治不医治，意思是要控告耶稣。

拼音版 可3:2 Zhòngrén kuītàn Yēsū, zaì ānxīrì yīzhì bu yīzhì, yìsi shì yào kònggào Yēsū.

吕振中 可3:2 他们窥探着耶稣在安息日要不要治好他，意思是要控告他。

新译本 可3:2 众人窥探他会不会在安息日医治那个人，好去控告他。

现代译 可3:2 有些人想找耶稣的错处来控告他；他们在旁边窥伺，要看他在安息日治不治病。

当代译 可3:2 当时有好些人对耶稣不怀好意，要看他是否会在安息日医治这个人，好找藉口来控告他。

文理本 可3:2 众窥其于安息日医之否、意欲讼之、

修订本 可3:2 众人为了要控告耶稣，就窥探他会不会在安息日医治那人。

KJV 英 可3:2 And they watched him, whether he would heal him on the sabbath day; that they might accuse him.

NIV 英 可3:2 Some of them were looking for a reason to accuse Jesus, so they watched him closely to see if he would heal him on the Sabbath.

主目录 返回顶部

和合本 可3:3 耶稣对那枯干一只手的人说：“起来，站在当中！”

拼音版 可3:3 Yēsū duì nà kū gān yī zhī shǒu de rén shuō, qǐlai, zhàn zaì dāngzhōng.

吕振中 可3:3 耶稣就对那有只枯乾手的人说∶「起来，站在当中。」

新译本 可3:3 耶稣对那一只手枯干了的人说：“起来，站在当中！”

现代译 可3:3 耶稣对那个手枯萎的病人说：「你到前面来，」

当代译 可3:3 耶稣叫那人站在大家当中，当众这样问：“在安息日应该行善，还是作恶呢？救人，还是害人呢？”

文理本 可3:3 耶稣谓手枯者曰、起、立于中、

修订本 可3:3 耶稣对那手萎缩了的人说："起来站在当中！"

KJV 英 可3:3 And he saith unto the man which had the withered hand, Stand forth.

NIV 英 可3:3 Jesus said to the man with the shriveled hand, "Stand up in front of everyone."

主目录 返回顶部

和合本 可3:4 又问众人说：“在安息日行善行恶，救命害命，哪样是可以的呢？”他们都不作声。

拼音版 可3:4 Yòu wèn zhòngrén shuō, zaì ānxīrì xíng shàn xíng è, jiù méng haì méng, nàyàng shì keYǐde ne. tāmen dōu bú zuò shēng.

吕振中 可3:4 又对众人说∶「在安息日行善或行恶，救命或害命，哪一样是可行的？」他们都不作声。

新译本 可3:4 又对他们说：“在安息日哪一样是可以作的呢：作好事还是坏事？救命还是害命？”他们一声不响。

现代译 可3:4 然后问大家：「关於安息日，我们的法律是怎样规定的？做好事呢，还是做坏事？救命呢，还是害命？」大家一声不响。

当代译 可3:4 耶稣叫那人站在大家当中，当众这样问：“在安息日应该行善，还是作恶呢？救人，还是害人呢？”

文理本 可3:4 语众曰、安息日行善行恶、救生杀生、孰宜、众默然、

修订本 可3:4 他又问众人："在安息日行善行恶，救命害命，哪样是合法的呢？"他们都不作声。

KJV 英 可3:4 And he saith unto them, Is it lawful to do good on the sabbath days, or to do evil? to save life, or to kill? But they held their peace.

NIV 英 可3:4 Then Jesus asked them, "Which is lawful on the Sabbath: to do good or to do evil, to save life or to kill?" But they remained silent.

主目录 返回顶部

和合本 可3:5 耶稣怒目周围看他们，忧愁他们的心刚硬，就对那人说：“伸出手来！”他把手一伸，手就复了原。

拼音版 可3:5 Yēsū nù mù zhōuwéi kàn tāmen, yōuchóu tāmende xīn gāng yìng, jiù duì nà rén shuō, shēn chū shǒu lái. tā bǎ shǒu yī shēn, shǒu jiù fù le yuán.

吕振中 可3:5 耶稣气忿忿地周围看着他们，因了他们心之顽梗而恻然忧愁，就对那人说∶「伸出手来。」他一伸，他的手就复了原。

新译本 可3:5 耶稣怒目环视他们，因他们的心刚硬而难过，就对那人说：“伸出手来！”他把手一伸，手就复原了。

现代译 可3:5 耶稣怒目环视左右，同时心里为这些人悲伤，因为他们的心肠刚硬。於是他对那病人说：「把手伸直！」那个人一伸手，手就复原了。

当代译 可3:5 他们不做声。耶稣怒目环睹一遍，看见他们无动於衷，心里刚愎，就非常难过。他对那人说：“伸出手来！”那人一伸手，手就立刻复原了。

文理本 可3:5 耶稣怒而环视之、忧其心顽也、语手枯者曰、伸尔手、伸之、即愈、

修订本 可3:5 耶稣怒目环视他们，因他们的心刚硬而忧伤，就对那人说："伸出手来！"他把手一伸，手就复原了。

KJV 英 可3:5 And when he had looked round about on them with anger, being grieved for the hardness of their hearts, he saith unto the man, Stretch forth thine hand. And he stretched it out: and his hand was restored whole as the other.

NIV 英 可3:5 He looked around at them in anger and, deeply distressed at their stubborn hearts, said to the man, "Stretch out your hand." He stretched it out, and his hand was completely restored.

主目录 返回顶部

和合本 可3:6 法利赛人出去，同希律一党的人商议怎样可以除灭耶稣。

拼音版 可3:6 Fǎlìsaìrén chū qù, tóng Xīlǜ yī dǎng de rén shāngyì, zenyàng keyǐ chúmie Yēsū.

吕振中 可3:6 法利赛人出来，即刻跟希律党人商议害耶稣，要怎样杀灭他。

新译本 可3:6 法利赛人出来，立刻和希律党人商量怎样对付耶稣，好除掉他。

现代译 可3:6 那些法利赛人从会堂出来后立刻和希律党人商量要怎样对付耶稣，杀害他。

当代译 可3:6 法利赛人离开了会堂，会同希律党的人商议怎样除掉耶稣。

文理本 可3:6 法利赛人出、与希律党谋、何以灭之、○

修订本 可3:6 法利赛人出去，立刻同希律一党的人商议怎样除掉耶稣。

KJV 英 可3:6 And the Pharisees went forth, and straightway took counsel with the Herodians against him, how they might destroy him.

NIV 英 可3:6 Then the Pharisees went out and began to plot with the Herodians how they might kill Jesus.

主目录 返回顶部

和合本 可3:7 耶稣和门徒退到海边去，有许多人从加利利跟随他。

拼音版 可3:7 Yēsū hé méntǔ tuì dào hǎi biān qù. yǒu xǔduō rén cóng Jiālìlì gēnsuí tā.

吕振中 可3:7 耶稣同门徒退到海边去；有属于加利利的一大群众人跟着；

新译本 可3:7 耶稣和门徒退到海边去，一大群从加利利来的人跟着他；

现代译 可3:7 耶稣和门徒们离开那里到加利利湖边去，一大卫人跟着他。他们是从加利利、犹太、

当代译 可3:7 耶稣和门徒退到海边，有一大群人在后面跟着，

文理本 可3:7 耶稣偕其徒退往海滨、群众自加利利从之、

修订本 可3:7 耶稣和门徒退到海边去，有许多人从加利利跟随他。还有许多人听见他所做的事，就从犹太、耶路撒冷、以土买、约旦河的东边，以及推罗和西顿的附近地方来到他那里。

KJV 英 可3:7 But Jesus withdrew himself with his disciples to the sea: and a great multitude from Galilee followed him, and from Judaea,

NIV 英 可3:7 Jesus withdrew with his disciples to the lake, and a large crowd from Galilee followed.

主目录 返回顶部

和合本 可3:8 还有许多人听见他所做的大事，就从犹太、耶路撒冷、以土买、约旦河外并推罗、西顿的四方来到他那里。

拼音版 可3:8 Hái yǒu xǔduō rén tīngjian tā suǒ zuò de dà shì, jiù cóng Yóutaì, Yēlùsǎleng, yǐ tǔ mǎi, Yuēdànhé waì, bìng Tuīluó Xīdùn de sìfāng, lái dào Tānàli.

吕振中 可3:8 又有属于犹太、耶路撒冷、以土买和约但河外、跟推罗西顿四围的一大群人，听见他所作多么大的事，也来找他。

新译本 可3:8 还有许多人听见他所作的一切事，就从犹太、耶路撒冷、以土迈、约旦河外和推罗、西顿一带地方来到他跟前。

现代译 可3:8 耶路撒冷、以土买、约旦河对岸等地区以及泰尔和西顿附近的城市来的。这一大卫人来找耶稣是因为他们听见耶稣所做的一切事。

当代译 可3:8 他们因为听闻耶稣所行的神迹，特地从加利利、犹太、耶路撒冷、以土买、约旦河外，甚至推罗、西顿一带来找他。

文理本 可3:8 犹太耶路撒冷以土买约但外、及推罗西顿四境之人、闻其所行、就之者亦甚众、

修订本 可3:8

KJV 英 可3:8 And from Jerusalem, and from Idumaea, and from beyond Jordan; and they about Tyre and Sidon, a great multitude, when they had heard what great things he did, came unto him.

NIV 英 可3:8 When they heard all he was doing, many people came to him from Judea, Jerusalem, Idumea, and the regions across the Jordan and around Tyre and Sidon.

主目录 返回顶部

和合本 可3:9 他因为人多，就吩咐门徒叫一只小船伺候着，免得众人拥挤他。

拼音版 可3:9 Tā yīnwei rén duō, jiù fēnfu méntǔ jiào yī zhī xiǎo chuán cìhou zhe, miǎndé zhòngrén yōngjǐ tā.

吕振中 可3:9 因为有群众，他就吩咐他的门徒、叫一只小船就近伺候他，免得众人拥挤他。

新译本 可3:9 因为人多，耶稣就吩咐门徒为他预备一只小船，免得众人拥挤他。

现代译 可3:9 人太多了，耶稣吩咐门徒替他准备一条小船，免得人群拥挤他。

当代译 可3:9 耶稣见人多，就吩咐门徒预备了一条小船准备应用，以免被他们挤着。

文理本 可3:9 耶稣因命其徒具小舟以待、俾免拥挤、

修订本 可3:9 因为人多，他吩咐门徒为他预备一只小船，免得众人拥挤他。

KJV 英 可3:9 And he spake to his disciples, that a small ship should wait on him because of the multitude, lest they should throng him.

NIV 英 可3:9 Because of the crowd he told his disciples to have a small boat ready for him, to keep the people from crowding him.

主目录 返回顶部

和合本 可3:10 他治好了许多人，所以凡有灾病的，都挤进来要摸他。

拼音版 可3:10 Tā zhì hǎo le xǔduō rén, suǒyǐ fán yǒu zāi bìng de, dōu jǐ jìnlái yào mō tā.

吕振中 可3:10 他治好了许多人，故此尽所有患灾病的都向他那里挤去，要摸他。

新译本 可3:10 他医好了许多人，所以凡有病的都挤过来要摸他。

现代译 可3:10 因为他治好了许多病人，所有患病的人都挤向前来，要摸他。

当代译 可3:10 经他医好的病人多得很，所有患病的人都挤近来想摸他。

文理本 可3:10 盖耶稣曾医多人、致凡病痛者、逼近欲扪之、

修订本 可3:10 他治好了许多人，所以凡有疾病的，都挤着要摸他。

KJV 英 可3:10 For he had healed many; insomuch that they pressed upon him for to touch him, as many as had plagues.

NIV 英 可3:10 For he had healed many, so that those with diseases were pushing forward to touch him.

主目录 返回顶部

和合本 可3:11 污鬼无论何时看见他，就俯伏在他面前，喊着说：“你是　神的儿子！”

拼音版 可3:11 Wūguǐ wúlùn hé shí kànjian tā jiù fǔfú zaì tā miànqián hǎn zhe shuō, nǐ shì shén de érzi.

吕振中 可3:11 污灵一见着他，总拜倒在他面前，喊着说∶「你是上帝的儿子。」

新译本 可3:11 污灵每次看到他，就仆倒在他面前，大声喊叫说：“你是　神的儿子！”

现代译 可3:11 那些被污灵附身的人一看见他，就俯伏在他面前，喊说：「你是上帝的儿子！」

当代译 可3:11 每当鬼看见他，就俯伏惊呼：“你是上帝的儿子！”

文理本 可3:11 邪鬼见之、伏其前、呼曰、尔乃上帝子也、

修订本 可3:11 每当污灵看见他，就俯伏在他面前，喊着说："你是上帝的儿子。"

KJV 英 可3:11 And unclean spirits, when they saw him, fell down before him, and cried, saying, Thou art the Son of God.

NIV 英 可3:11 Whenever the evil spirits saw him, they fell down before him and cried out, "You are the Son of God."

主目录 返回顶部

和合本 可3:12 耶稣再三地嘱咐他们，不要把他显露出来。

拼音版 可3:12 Yēsū zaì sān de zhǔfu tāmen, búyào bǎ tā xiǎnlù chūlai.

吕振中 可3:12 耶稣再三警告他们不要将他显扬出去。

新译本 可3:12 耶稣再三严厉地吩咐他们，不要把他的身分张扬出去。

现代译 可3:12 耶稣严厉地嘱咐他们不可说出他是谁。

当代译 可3:12 耶稣却严禁他们，不要泄露他的身分。

文理本 可3:12 耶稣严戒毋扬、○

修订本 可3:12 耶稣再三嘱咐他们不要把他宣扬出去。

KJV 英 可3:12 And he straitly charged them that they should not make him known.

NIV 英 可3:12 But he gave them strict orders not to tell who he was.

主目录 返回顶部

和合本 可3:13 耶稣上了山，随自己的意思叫人来，他们便来到他那里。

拼音版 可3:13 Yēsū shàng le shān, suí zìjǐ de yìsi jiào rén lái, tāmen biàn lái dào Tānàli.

吕振中 可3:13 耶稣上了山，呼召自己所愿意要的人；他们就到他跟前来。

新译本 可3:13 耶稣上了山，呼召自己所要的人，他们就来了。

现代译 可3:13 耶稣上了一座山，把他所要的人都召集到跟前。他们来了，

当代译 可3:13 耶稣上了山，召集合他心意的门徒，他们都来了。

文理本 可3:13 遂登山、随所欲以召人、而人就之、

修订本 可3:13 耶稣上了山，把自己所要的人召来，他们就来到他那里。

KJV 英 可3:13 And he goeth up into a mountain, and calleth unto him whom he would: and they came unto him.

NIV 英 可3:13 Jesus went up on a mountainside and called to him those he wanted, and they came to him.

主目录 返回顶部

和合本 可3:14 他就设立十二个人，要他们常和自己同在，也要差他们去传道，

拼音版 可3:14 Tā shèlì shí èr gèrén, yào tāmen cháng hé zìjǐ tóng zaì, ye yào chāi tāmen qù chuán dào,

吕振中 可3:14 他便设立了十二个人，好跟他常在一起，他好差遣他们去宣传，

新译本 可3:14 他选立了十二个人，称他们为使徒（有些抄本无“称他们为使徒”一句），要他们跟自己常在一起，好差遣他们去传道，

现代译 可3:14 耶稣选出十二个人，称他们为使徒，又对他们说：「我拣选你们，要你们常跟我在一起，也要差遣你们出去传道；

当代译 可3:14 耶稣就设立十二位使徒，叫他们追随左右，并且差遣他们出去传道，

文理本 可3:14 立十有二人偕己、遣之宣教、

修订本 可3:14 于是他设立十二个人，又称他们为使徒，要他们常和自己同在，也要差他们去传道，

KJV 英 可3:14 And he ordained twelve, that they should be with him, and that he might send them forth to preach,

NIV 英 可3:14 He appointed twelve--designating them apostles--that they might be with him and that he might send them out to preach

主目录 返回顶部

和合本 可3:15 并给他们权柄赶鬼。

拼音版 可3:15 Bìng gei tāmen quánbǐng gǎn guǐ.

吕振中 可3:15 并有权柄赶鬼。

新译本 可3:15 又有权柄赶鬼。

现代译 可3:15 你们将有赶鬼的权力。」

当代译 可3:15 又赐他们赶鬼的权柄。这十二位使徒就是：

文理本 可3:15 且予以逐鬼之权、

修订本 可3:15 并给他们权柄赶鬼。

KJV 英 可3:15 And to have power to heal sicknesses, and to cast out devils:

NIV 英 可3:15 and to have authority to drive out demons.

主目录 返回顶部

和合本 可3:16 这十二个人有西门，耶稣又给他起名叫彼得，

拼音版 可3:16 Zhè shí èr gèrén yǒu Xīmén, Yēsū yòu gei tā qǐmíng jiào Bǐdé.

吕振中 可3:16 他设立了那十二个人∶给西门起名叫彼得；

新译本 可3:16 他选立的十二个人是：西门（耶稣给他起名叫彼得），

现代译 可3:16 耶稣所拣选的十二个人是：西门（耶稣又给他取名彼得），

当代译 可3:16 西门（耶稣给他改名为彼得）、

文理本 可3:16 有若西门、耶稣名之曰彼得、

修订本 可3:16 他设立的十二个人有西门－耶稣又给他起名叫彼得，

KJV 英 可3:16 And Simon he surnamed Peter;

NIV 英 可3:16 These are the twelve he appointed: Simon (to whom he gave the name Peter);

主目录 返回顶部

和合本 可3:17 还有西庇太的儿子雅各和雅各的兄弟约翰，又给这两个人起名叫半尼其，就是雷子的意思，

拼音版 可3:17 Hái yǒu Xībìtaì de érzi Yǎgè, hé Yǎgè de xiōngdi Yuēhàn. yòu gei zhè liǎng gèrén qǐmíng jiào Bànníqí, jiù shì léi zǐ de yìsi.

吕振中 可3:17 还有西庇太的儿子雅各和雅各的兄弟约翰；他给他们起名叫半尼其，就是『雷子』的意思；

新译本 可3:17 西庇太的儿子雅各，和雅各的弟弟约翰（耶稣给他们二人起名叫半尼其，就是“雷子”的意思），

现代译 可3:17 西庇太的儿子雅各和雅各的弟弟约翰（耶稣又给他们取名半尼其，意思是「性如暴雷的人」），

当代译 可3:17 雅各和约翰（他们是西庇太的儿子，耶稣给他们改名为半尼其，就是“雷霆之子”的意思）、

文理本 可3:17 西庇太之子雅各、与其弟约翰、此二人者、名之曰半尼其、即雷子也、

修订本 可3:17 还有西庇太的儿子雅各和雅各的弟弟约翰-耶稣又给他们起名叫半尼其，就是雷的儿子-

KJV 英 可3:17 And James the son of Zebedee, and John the brother of James; and he surnamed them Boanerges, which is, The sons of thunder:

NIV 英 可3:17 James son of Zebedee and his brother John (to them he gave the name Boanerges, which means Sons of Thunder);

主目录 返回顶部

和合本 可3:18 又有安得烈、腓力、巴多罗买、马太、多马、亚勒腓的儿子雅各，和达太，并奋锐党的西门，

拼音版 可3:18 Yòu yǒu Andéliè, Féilì, Bāduōluómǎi, Mǎtaì, Duōmǎ, Yàlèféi de érzi Yǎgè, hé Dátaì, bìng Fènruìdǎng de Xīmén.

吕振中 可3:18 又有安得烈、腓力、巴多罗买、马太、多马、亚勒腓的儿子雅各、和达太、以及热心派的人西门、

新译本 可3:18 安得烈、腓力、巴多罗迈、马太、多马、亚勒腓的儿子雅各、达太、激进派的西门，

现代译 可3:18 安得烈，腓力，巴多罗买，马太，多马，亚勒腓的儿子雅各，达太，激进党的西门，

当代译 可3:18 安得烈、腓力、巴多罗买、马太、多马、雅各（亚勒腓的儿子）、达太、西门（他是一个激进的民族主义者）、

文理本 可3:18 又有安得烈、腓力、巴多罗买、马太、多马、亚勒腓之子雅各、又达太、与加那尼人西门、

修订本 可3:18 又有安得烈、腓力、巴多罗买、马太、多马、亚勒腓的儿子雅各、达太和激进党的西门，

KJV 英 可3:18 And Andrew, and Philip, and Bartholomew, and Matthew, and Thomas, and James the son of Alphaeus, and Thaddaeus, and Simon the Canaanite,

NIV 英 可3:18 Andrew, Philip, Bartholomew, Matthew, Thomas, James son of Alphaeus, Thaddaeus, Simon the Zealot

主目录 返回顶部

和合本 可3:19 还有卖耶稣的加略人犹大。

拼音版 可3:19 Hái yǒu maì Yēsū de Jiālǜe rén Yóudà.

吕振中 可3:19 和加略人犹大，也就是那把耶稣送官的。

新译本 可3:19 以及加略人犹大，就是出卖耶稣的那个人。

现代译 可3:19 和后来出卖耶稣的加略人犹大。

当代译 可3:19 加略人犹大（后来出卖耶稣的）。

文理本 可3:19 并加略人犹大、即卖师者、○

修订本 可3:19 还有出卖耶稣的加略人犹大。

KJV 英 可3:19 And Judas Iscariot, which also betrayed him: and they went into an house.

NIV 英 可3:19 and Judas Iscariot, who betrayed him.

主目录 返回顶部

和合本 可3:20 耶稣进了一个屋子，众人又聚集，甚至他连饭也顾不得吃。

拼音版 可3:20 Yēsū jìn le yī ge wūzi, zhòngrén yòu jùjí, shènzhì tā lián chī fàn ye gù bùdé chī.

吕振中 可3:20 耶稣进了屋子，有一群人又聚拢来，以致他们他连吃饭都不能。

新译本 可3:20 耶稣进了屋子，群众又聚了来，以致他们连饭都不能吃，

现代译 可3:20 耶稣回到家里；一大卫人又聚拢来，以致他和门徒连吃饭的时间也没有。

当代译 可3:20 耶稣回家，刚刚进门，群众又纷纷涌至，使耶稣连吃饭的时间也没有了。

文理本 可3:20 耶稣入室、众复集、致弗能食、

修订本 可3:20 耶稣进了屋子，众人又聚集，甚至他连饭也顾不得吃。

KJV 英 可3:20 And the multitude cometh together again, so that they could not so much as eat bread.

NIV 英 可3:20 Then Jesus entered a house, and again a crowd gathered, so that he and his disciples were not even able to eat.

主目录 返回顶部

和合本 可3:21 耶稣的亲属听见，就出来要拉住他，因为他们说他癫狂了。

拼音版 可3:21 Yēsū de qīnshǔ tīngjian, jiù chūlai yào lā zhù tā, yīnwei tāmen shuō tā diān kuáng le.

吕振中 可3:21 跟耶稣接近的亲友听见了，就出来要抓住他；他们直说他疯癫了。

新译本 可3:21 那些和他在一起的人听见了，就出来抓住他，因为他们说他癫狂了。

现代译 可3:21 耶稣家里的人知道了这种情形，出来要阻止他，因为有人说：「他发疯了！」

当代译 可3:21 他的亲属听见这个消息，就来干涉，因为有人传说“他疯了！”

文理本 可3:21 其亲属闻而出、欲执之、曰、彼狂矣、

修订本 可3:21 耶稣的家人听见，就出来要拉住他，因为他们说他癫狂了。

KJV 英 可3:21 And when his friends heard of it, they went out to lay hold on him: for they said, He is beside himself.

NIV 英 可3:21 When his family heard about this, they went to take charge of him, for they said, "He is out of his mind."

主目录 返回顶部

和合本 可3:22 从耶路撒冷下来的文士说：“他是被别西卜附着。”又说：“他是靠着鬼王赶鬼。”

拼音版 可3:22 Cóng Yēlùsǎleng xià lái de Wénshì shuō, tā shì beì Biéxībǔ fùzhuó. yòu shuō, tā shì kào zhe guǐ wáng gǎn guǐ.

吕振中 可3:22 从耶路撒冷下来的经学士也说∶「他有别西卜附着，他是靠着鬼王赶鬼的。」

新译本 可3:22 从耶路撒冷下来的经学家说：“他有别西卜附在身上！”又说：“他靠着鬼王赶鬼。”

现代译 可3:22 有些从耶路撒冷下来的经学教师说：「他被别西卜附身！他是倚仗鬼王赶鬼的！」

当代译 可3:22 从耶路撒冷专程赶来的律法教师却说：“他没疯，只是给鬼王别西卜操纵着。”又说：“其实他是靠鬼王来赶鬼的。”

文理本 可3:22 自耶路撒冷而来之士子、曰、彼有别西卜、又曰、彼藉鬼王逐鬼耳、

修订本 可3:22 从耶路撒冷下来的文士说："他是被别西卜附身的"，又说："他是靠着鬼王赶鬼的。"

KJV 英 可3:22 And the scribes which came down from Jerusalem said, He hath Beelzebub, and by the prince of the devils casteth he out devils.

NIV 英 可3:22 And the teachers of the law who came down from Jerusalem said, "He is possessed by Beelzebub! By the prince of demons he is driving out demons."

主目录 返回顶部

和合本 可3:23 耶稣叫他们来，用比喻对他们说：“撒但怎能赶出撒但呢？

拼音版 可3:23 Yēsū jiào tāmen lái, yòng bǐyù duì tāmen shuō, Sādàn zen néng gǎn chū Sādàn ne.

吕振中 可3:23 耶稣就叫他们来，用比喻对他们说∶「撒但（即∶魔鬼的别名）怎能赶撒但（即∶魔鬼的别名）呢？

新译本 可3:23 耶稣把他们叫来，用比喻对他们说：“撒但怎能赶逐撒但呢？

现代译 可3:23 耶稣把这些人叫到跟前来，用比喻对他们说：「撒但怎能驱逐撒但呢？

当代译 可3:23 耶稣叫他们来，用比喻解释说：“撒但怎能驱逐撒但呢？

文理本 可3:23 耶稣呼之来、以喻谓之曰、撒但安能逐撒但乎、

修订本 可3:23 耶稣叫他们来，用比喻对他们说："撒但怎能赶出撒但呢？

KJV 英 可3:23 And he called them unto him, and said unto them in parables, How can Satan cast out Satan?

NIV 英 可3:23 So Jesus called them and spoke to them in parables: "How can Satan drive out Satan?

主目录 返回顶部

和合本 可3:24 若一国自相纷争，那国就站立不住；

拼音版 可3:24 Re/ruò yī guó zìxiāngfēnzhēng, nà guó jiù zhàn lì bu zhù.

吕振中 可3:24 一国若自相分争，那国就不能站立；

新译本 可3:24 一国若自相纷争，那国就站立不住；

现代译 可3:24 一个国家自相纷争，那国家必然站立不住。

当代译 可3:24 一个国家内部分裂，就必灭亡。

文理本 可3:24 夫国自相分争、其国弗能立、

修订本 可3:24 一国若自相纷争，那国就立不住；

KJV 英 可3:24 And if a kingdom be divided against itself, that kingdom cannot stand.

NIV 英 可3:24 If a kingdom is divided against itself, that kingdom cannot stand.

主目录 返回顶部

和合本 可3:25 若一家自相纷争，那家就站立不住。

拼音版 可3:25 Ruò yī jiā zìxiāngfēnzhēng, nà jiā jiù zhàn lì bu zhù.

吕振中 可3:25 一家若自相分争，那家也不能站立。

新译本 可3:25 一家若自相纷争，那家就站立不住。

现代译 可3:25 一个家庭自相纷争，那家庭也必然破碎。

当代译 可3:25 要是一家人互相勾心斗角，这个家庭也必破裂。

文理本 可3:25 家自相分争、其家弗能立、

修订本 可3:25 一家若自相纷争，那家就立不住。

KJV 英 可3:25 And if a house be divided against itself, that house cannot stand.

NIV 英 可3:25 If a house is divided against itself, that house cannot stand.

主目录 返回顶部

和合本 可3:26 若撒但自相攻打纷争，他就站立不住，必要灭亡。

拼音版 可3:26 Ruò Sādàn zì xiāng gōngdǎ fèn zhēng, tā jiù zhàn lì bu zhù, bìyào mièwáng.

吕振中 可3:26 撒但（即∶魔鬼的别名）若起来攻击自己、而分争，他也不能站立，乃要灭绝。

新译本 可3:26 如果撒但自相攻打纷争，不但站立不住，而且还要灭亡。

现代译 可3:26 这样看来，假如撒但的国度自相纷争，它就站立不住，终必灭亡。

当代译 可3:26 同样，假如撒但自相攻伐，他的势力一定不能稳固。

文理本 可3:26 若撒但分裂、起而自攻、亦弗能立、终必灭耳、

修订本 可3:26 撒但若自相攻打纷争，他就立不住，必定灭亡。

KJV 英 可3:26 And if Satan rise up against himself, and be divided, he cannot stand, but hath an end.

NIV 英 可3:26 And if Satan opposes himself and is divided, he cannot stand; his end has come.

主目录 返回顶部

和合本 可3:27 没有人能进壮士家里，抢夺他的家具；必先捆住那壮士，才可以抢夺他的家。

拼音版 可3:27 Méiyǒu rén néng jìn zhuàngshì jiā lǐ qiǎngduó tāde jiāju. bì xiān kún zhù nà zhuàngshì, cái keyǐ qiǎngduó tāde jiā.

吕振中 可3:27 没有人能进强壮者的家，去抢夺他的家具，除非先把那强壮者捆住了，然后才能抢夺他的家。

新译本 可3:27 谁都不能进入壮汉的家，抢夺他的财物，除非先把壮汉捆绑起来，才可以抢劫他的家。

现代译 可3:27 「没有人能够进武士的家，夺取他的财物；他必须先把这个武士绑起来才能够洗劫他的家。

当代译 可3:27 比如说，若有人要闯进一个孔武有力的人家里抢括，首先要把那壮士制服。

文理本 可3:27 未有能入勇士之室、劫其器用者、必先缚勇士、而后劫其室也、

修订本 可3:27 没有人能进壮士家里，抢夺他的东西；除非先绑住那壮士，否则无法抢夺他的家。

KJV 英 可3:27 No man can enter into a strong man's house, and spoil his goods, except he will first bind the strong man; and then he will spoil his house.

NIV 英 可3:27 In fact, no one can enter a strong man's house and carry off his possessions unless he first ties up the strong man. Then he can rob his house.

主目录 返回顶部

和合本 可3:28 我实在告诉你们：世人一切的罪和一切亵渎的话都可得赦免；

拼音版 可3:28 Wǒ shízaì gàosu nǐmen, shìrén yīqiè de zuì, hé yīqiè xièdú de huà, dōu ke dé shèmiǎn.

吕振中 可3:28 「我实在告诉你们，人类的一切罪过、和所说一切毁谤（同词∶谤渎）的话、都可以得赦免；

新译本 可3:28 我实在告诉你们，世人的一切罪和一切亵渎的话，都可以得到赦免；

现代译 可3:28 「我实在告诉你们，人所犯一切的罪和所说一切毁谤的话〔或译：一切毁谤上帝的话〕都可以得到饶恕；

当代译 可3:28 我确实地告诉你们，一切的罪和亵渎的话，都可以赦免；

文理本 可3:28 我诚语汝、世人之诸罪、及凡所出亵渎之言、皆将得赦、

修订本 可3:28 我实在告诉你们，世人一切的罪和一切亵渎的话都可以得到赦免；

KJV 英 可3:28 Verily I say unto you, All sins shall be forgiven unto the sons of men, and blasphemies wherewith soever they shall blaspheme:

NIV 英 可3:28 I tell you the truth, all the sins and blasphemies of men will be forgiven them.

主目录 返回顶部

和合本 可3:29 凡亵渎圣灵的，却永不得赦免，乃要担当永远的罪。”

拼音版 可3:29 Fán xièdú Shènglíng de, què yǒng bùdé shèmiǎn, nǎi yào dāndāng yǒngyuǎn de zuì.

吕振中 可3:29 惟独谤渎圣灵的、无论什么人、永远也不能得赦免，乃要担受永世罪过的罪责。」

新译本 可3:29 但亵渎圣灵的，就永世不得赦免，他还要担当罪恶到永远。”

现代译 可3:29 但是那亵渎圣灵的人就永远得不到赦免，因为他所犯的是永远的罪。」

当代译 可3:29 惟有亵渎圣灵的，就绝对得不到赦免，却要永远担罪。”

文理本 可3:29 惟亵渎圣神者、终不得赦、乃干永罪、

修订本 可3:29 凡亵渎圣灵的，却永不得赦免，而要担当永远的罪。"

KJV 英 可3:29 But he that shall blaspheme against the Holy Ghost hath never forgiveness, but is in danger of eternal damnation:

NIV 英 可3:29 But whoever blasphemes against the Holy Spirit will never be forgiven; he is guilty of an eternal sin."

主目录 返回顶部

和合本 可3:30 这话是因为他们说：“他是被污鬼附着的。”

拼音版 可3:30 Zhè huà shì yīnwei tāmen shuō, tā shì beì wūguǐ fùzhuó de.

吕振中 可3:30 他说这话，是因为他们常说他有污灵附着。

新译本 可3:30 耶稣说这话，是因为他们说他有污灵附在身上。

现代译 可3:30 （耶稣说这话是因为有人说：「他是污灵附身的。」）

当代译 可3:30 因为他们诬告耶稣被鬼操纵，他才这样说。

文理本 可3:30 斯言也、因人谓其有邪鬼也、○

修订本 可3:30 因为他们说："他是被污灵附身的。"

KJV 英 可3:30 Because they said, He hath an unclean spirit.

NIV 英 可3:30 He said this because they were saying, "He has an evil spirit."

主目录 返回顶部

和合本 可3:31 当下，耶稣的母亲和弟兄来，站在外边，打发人去叫他。

拼音版 可3:31 Dāngxià Yēsū de mǔqin, hé dìxiōng, lái zhàn zaì waìbiān, dǎfa rén qù jiào tā.

吕振中 可3:31 耶稣的母亲和弟兄来站在外边，差人见他去叫他。

新译本 可3:31 耶稣的母亲和弟弟来了，站在外面，传话给他，叫他出来。

现代译 可3:31 这时候，耶稣的母亲和兄弟来了；他们站在外面，托人传话告诉耶稣，说他们要见他。

当代译 可3:31 这时候，耶稣的母亲和弟弟在屋外托人叫他。

文理本 可3:31 耶稣之母及其兄弟至、立于外、遣人呼之、

修订本 可3:31 那时，耶稣的母亲和他兄弟来，站在外边，打发人去叫他。

KJV 英 可3:31 There came then his brethren and his mother, and, standing without, sent unto him, calling him.

NIV 英 可3:31 Then Jesus' mother and brothers arrived. Standing outside, they sent someone in to call him.

主目录 返回顶部

和合本 可3:32 有许多人在耶稣周围坐着，他们就告诉他说：“看哪，你母亲和你弟兄在外边找你。”

拼音版 可3:32 Yǒu xǔduō rén zaì Yēsū zhōuwéi zuò zhe. tāmen jiù gàosu tā shuō, kàn nǎ, nǐ mǔqin, hé nǐ dìxiōng, zaì waìbiān zhǎo nǐ.

吕振中 可3:32 有一群人在耶稣周围坐着；有人对他说∶「你看，你母亲、你弟兄、在外边找你呢。」

新译本 可3:32 有许多人正围坐在耶稣身边，他们告诉他：“你看，你的母亲和弟弟（有些抄本在此有“妹妹”一词）在外面找你。”

现代译 可3:32 有一群人围坐在耶稣身边；他们告诉他：「喂，你的母亲和兄弟在外面，要找你呢！」

当代译 可3:32 坐在耶稣身旁的人就说：“你母亲和弟弟在外面要找你呀。”

文理本 可3:32 众环坐、谓之曰、尔母及兄弟在外觅尔、

修订本 可3:32 有许多人在耶稣周围坐着，他们就告诉他说："看哪！你母亲、你兄弟和你姊妹在外边找你。"

KJV 英 可3:32 And the multitude sat about him, and they said unto him, Behold, thy mother and thy brethren without seek for thee.

NIV 英 可3:32 A crowd was sitting around him, and they told him, "Your mother and brothers are outside looking for you."

主目录 返回顶部

和合本 可3:33 耶稣回答说：“谁是我的母亲？谁是我的弟兄？”

拼音版 可3:33 Yēsū huídá shuō, shuí shì wǒde mǔqin, shuí shì wǒde dìxiōng.

吕振中 可3:33 耶稣回答他们说∶「谁是我母亲我弟兄阿？」

新译本 可3:33 耶稣回答他们：“谁是我的母亲，我的弟兄呢？”

现代译 可3:33 耶稣说：「谁是我的母亲？谁是我的兄弟？」

当代译 可3:33 “谁是我的母亲？谁是我的兄弟？”

文理本 可3:33 耶稣曰、孰为我母我兄弟乎、

修订本 可3:33 耶稣回答他们："谁是我的母亲？谁是我的兄弟？"

KJV 英 可3:33 And he answered them, saying, Who is my mother, or my brethren?

NIV 英 可3:33 "Who are my mother and my brothers?" he asked.

主目录 返回顶部

和合本 可3:34 就四面观看那周围坐着的人，说：“看哪！我的母亲，我的弟兄。

拼音版 可3:34 Jiù sìmiàn guānkàn nà zhōuwéi zuò zhe de rén, shuō, kàn nǎ, wǒde mǔqin, wǒde dìxiōng.

吕振中 可3:34 就周围看他四围坐着的人说∶「你看，我的母亲，我的弟兄！

新译本 可3:34 于是四面观看那些围坐的人，说：“你们看，我的母亲！我的弟兄！

现代译 可3:34 他环视坐在他周围的人，说：「你们看，这些人就是我的母亲，我的兄弟！

当代译 可3:34 他望着周围坐着的人说：“这些人就是我的母亲，我的兄弟！

文理本 可3:34 遂四顾环坐者曰、试视我母我兄弟、

修订本 可3:34 就环视那周围坐着的人，说："看哪，我的母亲，我的兄弟！

KJV 英 可3:34 And he looked round about on them which sat about him, and said, Behold my mother and my brethren!

NIV 英 可3:34 Then he looked at those seated in a circle around him and said, "Here are my mother and my brothers!

主目录 返回顶部

和合本 可3:35 凡遵行　神旨意的人，就是我的弟兄姐妹和母亲了。”

拼音版 可3:35 Fán zūnxíng shén zhǐyì de rén, jiù shì wǒde dìxiōng jiemeì hé mǔqin le.

吕振中 可3:35 凡实行上帝旨意的、才是我的弟兄、姐妹、和母亲。」

新译本 可3:35 凡遵行　神旨意的，就是我的弟兄姊妹和母亲了。”

现代译 可3:35 凡实行上帝旨意的人就是我的兄弟、姊妹，和母亲。」

当代译 可3:35 遵行我天父旨意的，就是我的兄弟，姊妹和母亲了。”

文理本 可3:35 盖凡行上帝旨者、即我兄弟姊妹及母也、

修订本 可3:35 凡遵行上帝旨意的人就是我的兄弟姊妹和母亲。"

KJV 英 可3:35 For whosoever shall do the will of God, the same is my brother, and my sister, and mother.

NIV 英 可3:35 Whoever does God's will is my brother and sister and mother."


马可福音第4章 - 马可福音 - 基督教圣经——十版本对照圣经

 马可福音第4章 - 马可福音 - 基督教圣经——十版本对照圣经 章

和合本 可4:1 耶稣又在海边教训人。有许多人到他那里聚集，他只得上船坐下。船在海里，众人都靠近海，站在岸上。

拼音版 可4:1 Yēsū yòu zaì hǎi biān jiàoxun rén. yǒu xǔduō rén dào Tānàli jùjí, tā zhǐ dé shang chuán zuò xià. chuán zaì hǎi lǐ, zhòngrén dōu kàojìn hǎi zhàn zaì àn shang.

吕振中 可4:1 耶稣在海边又开始教训人。有顶大群的人聚集到他四围，他只得上船在海上坐着；全群的人都在岸上，靠近着海。

新译本 可4:1 耶稣又在海边教导人。有一大群人聚集到他那里，因此他上船坐下来。船在海中，群众都朝着海站在岸上。

现代译 可4:1 耶稣又在加利利湖边教导人。因为聚集在他周围的群众非常拥挤，他只好上了一条船，坐下。船在湖上，群众沿湖岸站着。

当代译 可4:1 不久，耶稣再到湖边讲道。因为岸边挤满了人，他就登上一条船，坐着向岸上的群众说话。

文理本 可4:1 耶稣复于海滨训诲、大众集就之、遂登舟浮海而坐、众立于岸、

修订本 可4:1 耶稣又在海边教导人。有一大群人到他那里聚集，他只好上船坐下。船在海里，众人都靠近海，站在岸上。

KJV 英 可4:1 And he began again to teach by the sea side: and there was gathered unto him a great multitude, so that he entered into a ship, and sat in the sea; and the whole multitude was by the sea on the land.

NIV 英 可4:1 Again Jesus began to teach by the lake. The crowd that gathered around him was so large that he got into a boat and sat in it out on the lake, while all the people were along the shore at the water's edge.

主目录 返回顶部

和合本 可4:2 耶稣就用比喻教训他们许多道理。在教训之间，对他们说：

拼音版 可4:2 Yēsū jiù yòng bǐyù jiàoxun tāmen xǔduō dàolǐ. zaì jiàoxun zhī jiān, duì tāmen shuō,

吕振中 可4:2 耶稣就用比喻教训了他们许多事。当教训的时候，他对他们说∶

新译本 可4:2 他用比喻教训他们许多事，在教训中他说：

现代译 可4:2 耶稣用比喻教导他们许多事；在教导中对他们说：

当代译 可4:2 耶稣用比喻教导他们：

文理本 可4:2 乃多端设喻以训之、

修订本 可4:2 耶稣就用许多比喻教导他们。在教导的时候，他对他们说：

KJV 英 可4:2 And he taught them many things by parables, and said unto them in his doctrine,

NIV 英 可4:2 He taught them many things by parables, and in his teaching said:

主目录 返回顶部

和合本 可4:3 “你们听啊！有一个撒种的出去撒种。

拼音版 可4:3 Nǐmen tīng a! Yǒu yī ge sǎzhǒng de chū qù sǎzhǒng.

吕振中 可4:3 「你们要听！看哪，有一个撒种的出去撒种；

新译本 可4:3 “你们听着！有一个撒种的出去撒种，

现代译 可4:3 「你们留心听啊！有一个撒种的出去撒种。

当代译 可4:3 “注意，有一个农夫到田里播种。

文理本 可4:3 曰听之哉、有播种者、出而播种、

修订本 可4:3 "你们听啊，有一个撒种的出去撒种。

KJV 英 可4:3 Hearken; Behold, there went out a sower to sow:

NIV 英 可4:3 "Listen! A farmer went out to sow his seed.

主目录 返回顶部

和合本 可4:4 撒的时候，有落在路旁的，飞鸟来吃尽了；

拼音版 可4:4 Sǎ de shíhou, yǒu luò zaì lùpáng de, fēiniǎo lái chī jìn le.

吕振中 可4:4 撒的时候，有的落在路旁；飞鸟一来，把它吃尽了。

新译本 可4:4 撒的时候，有的落在路旁，小鸟飞来就吃掉了。

现代译 可4:4 他撒的时候，有些种子落在路旁，鸟儿飞来把它们吃掉了。

当代译 可4:4 有些种子撒在田间的小路旁，不一会儿，就给鸟儿全部吃光了；

文理本 可4:4 播时、有落路旁者、鸟至、尽食之、

修订本 可4:4 他撒的时候，有的落在路旁，飞鸟来把它吃掉了。

KJV 英 可4:4 And it came to pass, as he sowed, some fell by the way side, and the fowls of the air came and devoured it up.

NIV 英 可4:4 As he was scattering the seed, some fell along the path, and the birds came and ate it up.

主目录 返回顶部

和合本 可4:5 有落在土浅石头地上的，土既不深，发苗最快，

拼音版 可4:5 Yǒu luò zaì tǔ qiǎn shítou dì shang de, tǔ jì bù shēn, fā miaó zuì kuaì.

吕振中 可4:5 另有的落在石头地上，没有许多土的地方；因为没有深的土，它立刻长出苗来；

新译本 可4:5 有的落在泥土不多的石地上，因为泥土不深，很快就长起来。

现代译 可4:5 有些落在浅土的石地上，种子很快就长苗，因为土壤不深，

当代译 可4:5 有些下在盖着浅土的石头上，虽然很快发芽，

文理本 可4:5 有落硗地者、厥土无多、以其浅薄、发萌则速、

修订本 可4:5 有的落在土浅的石头地上，因为土不深，很快就长出苗来，

KJV 英 可4:5 And some fell on stony ground, where it had not much earth; and immediately it sprang up, because it had no depth of earth:

NIV 英 可4:5 Some fell on rocky places, where it did not have much soil. It sprang up quickly, because the soil was shallow.

主目录 返回顶部

和合本 可4:6 日头出来一晒，因为没有根，就枯干了；

拼音版 可4:6 Rìtou chūlai yī shaì, yīnwei méiyǒu gēn, jiù kū gān le.

吕振中 可4:6 日头一出，就晒焦了；因为没有根，便枯乾了。

新译本 可4:6 但太阳一出来，就把它晒干，又因为没有根就枯萎了。

现代译 可4:6 太阳一出来，就把幼苗晒焦了，又因为根不够深，枯乾了。

当代译 可4:6 却因为泥土不深，无法生根，很快就给太阳晒枯了；

文理本 可4:6 日出曝之、无根而槁、

修订本 可4:6 太阳出来一晒，因为没有根就枯干了。

KJV 英 可4:6 But when the sun was up, it was scorched; and because it had no root, it withered away.

NIV 英 可4:6 But when the sun came up, the plants were scorched, and they withered because they had no root.

主目录 返回顶部

和合本 可4:7 有落在荆棘里的，荆棘长起来，把它挤住了，就不结实；

拼音版 可4:7 Yǒu luò zaì jīngjí lǐ de, jīngjí zhǎng qǐlai, bǎ tā jǐ zhù le, jiù bù jié shí.

吕振中 可4:7 另有的落到荆棘里，荆棘长起来，把它闷煞了，就不结实。

新译本 可4:7 有的落在荆棘里，荆棘长起来，把它挤住，它就结不出果实来。

现代译 可4:7 有些落在荆棘中，荆棘长起来，把幼苗挤住了，不能结出果实。

当代译 可4:7 又有些下在荆棘丛中，荆棘长起来，就把嫩苗挤死了；

文理本 可4:7 有落棘中者、棘起蔽之而不实、

修订本 可4:7 有的落在荆棘里，荆棘长起来，把它挤住了，就结不出果实。

KJV 英 可4:7 And some fell among thorns, and the thorns grew up, and choked it, and it yielded no fruit.

NIV 英 可4:7 Other seed fell among thorns, which grew up and choked the plants, so that they did not bear grain.

主目录 返回顶部

和合本 可4:8 又有落在好土里的，就发生长大，结实有三十倍的，有六十倍的，有一百倍的。”

拼音版 可4:8 Yòu yǒu luò zaì hǎo tǔ lǐ de, jiù fāshēng zhǎngdà, jié shí yǒu sān shí beì de, yǒu liù shí beì de, yǒu yī bǎi beì de.

吕振中 可4:8 另有的落到好土里，发生长大，结着果实，结成了三十倍、六十倍、一百倍。」；

新译本 可4:8 有的落在好土里，就生长繁茂，结出果实，有三十倍的、有六十倍的、有一百倍的。”

现代译 可4:8 有些种子落在好的土壤里，长大成熟，结实累累，有的收成叁十倍，有的六十倍，有的一百倍。」

当代译 可4:8 另外有些下在肥沃的土地，自然是结出累累的果实，收成有多达叁十倍，六十倍，甚至一百倍的！

文理本 可4:8 有落沃壤者、发生滋长、结实三十倍、六十倍、百倍焉、

修订本 可4:8 又有的落在好土里，就发芽长大，结出果实，有三十倍的，有六十倍的，有一百倍的。"

KJV 英 可4:8 And other fell on good ground, and did yield fruit that sprang up and increased; and brought forth, some thirty, and some sixty, and some an hundred.

NIV 英 可4:8 Still other seed fell on good soil. It came up, grew and produced a crop, multiplying thirty, sixty, or even a hundred times."

主目录 返回顶部

和合本 可4:9 又说：“有耳可听的，就应当听！”

拼音版 可4:9 Yòu shuō, yǒu er ke tīng de, jiù yīngdāng tīng.

吕振中 可4:9 他又说∶「有耳可听的，应当听。」

新译本 可4:9 耶稣又说：“有耳可听的，就应当听。”

现代译 可4:9 耶稣又说：「有耳朵可听的，都听吧！」

当代译 可4:9 有耳可听的，就要留心。”

文理本 可4:9 又曰、有耳以听者、宜听焉、○

修订本 可4:9 耶稣又说："有耳可听的，就应当听！"

KJV 英 可4:9 And he said unto them, He that hath ears to hear, let him hear.

NIV 英 可4:9 Then Jesus said, "He who has ears to hear, let him hear."

主目录 返回顶部

和合本 可4:10 无人的时候，跟随耶稣的人和十二个门徒，问他这比喻的意思。

拼音版 可4:10 Wú rén de shíhou, gēnsuí Yēsū de rén, hé shí èr ge méntǔ, wèn tā zhè bǐyù de yìsi.

吕振中 可4:10 耶稣独在的时候，那些跟着他的、同那十二个人、将比喻问他。

新译本 可4:10 耶稣独自一人的时候，那些经常跟着他的人和十二门徒，来问这些比喻的意义。

现代译 可4:10 耶稣独自一人的时候，有些听过他讲论的人跟十二门徒一起来见他，要求他解释这些比喻的意思。

当代译 可4:10 当耶稣独自一人的时候，十二个使徒和追随他的人，走来问他那些比喻的括义。

文理本 可4:10 耶稣燕居时、从者与十二徒、问诸喻之说、

修订本 可4:10 耶稣独自一人的时候，跟随他的人和十二使徒问他这些比喻的意思。

KJV 英 可4:10 And when he was alone, they that were about him with the twelve asked of him the parable.

NIV 英 可4:10 When he was alone, the Twelve and the others around him asked him about the parables.

主目录 返回顶部

和合本 可4:11 耶稣对他们说：“　神国的奥秘，只叫你们知道，若是对外人讲，凡事就用比喻，

拼音版 可4:11 Yēsū duì tāmen shuō, shén guó de àomì, zhǐ jiào nǐmen zhīdào, ruò shì duì waìrén jiǎng, fán shì jiù yòng bǐyù.

吕振中 可4:11 耶稣对他们说∶「上帝国的奥秘是给予你们的；至于外人呢、一切都用比喻；

新译本 可4:11 耶稣对他们说：“　神的国的奥秘，只给你们知道，但对于外人，一切都用比喻，

现代译 可4:11 耶稣说：「上帝主权的奥秘已经给了你们；至於外界的人，他们所听到的一切都是藉着比喻。

当代译 可4:11 耶稣说：“天国的奥秘，只给你们知道，对於外界的人，我只用比喻，

文理本 可4:11 耶稣曰、上帝国之奥、乃赐于尔、于外人则皆以喻焉、

修订本 可4:11 耶稣对他们说："上帝国的奥秘只让你们知道，若是对外人讲，凡事就用比喻，

KJV 英 可4:11 And he said unto them, Unto you it is given to know the mystery of the kingdom of God: but unto them that are without, all these things are done in parables:

NIV 英 可4:11 He told them, "The secret of the kingdom of God has been given to you. But to those on the outside everything is said in parables

主目录 返回顶部

和合本 可4:12 叫‘他们看是看见，却不晓得；听是听见，却不明白；恐怕他们回转过来，就得赦免。’”

拼音版 可4:12 Jiào tāmen kàn shì kànjian, què bù xiǎodé. tīng shì tīngjian, què bù míngbai. kǒngpà tāmen huízhuǎn guō lái, jiù dé shèmiǎn.

吕振中 可4:12 使『他们看了又看，却看不见；听了又听，却不晓悟；免得他们回转过来，而得赦免！』」

新译本 可4:12 叫他们‘看是看见了，却不领悟，听是听见了，却不明白，免得他们回转过来，得到赦免。’”

现代译 可4:12 正像圣经所说：他们看了又看，却看不见，听了又听，却不明白；不然，他们回心转意，上帝就饶恕他们。」

当代译 可4:12 使他们‘看了又看，却看不见；听了又听，也不明白；不然的话，他们回心转意，就得赦免。’

文理本 可4:12 俾其视而不明、听而不悟、恐其转移而获赦也、

修订本 可4:12 要 他们看了又看，却看不清， 听了又听，却不明白， 免得他们回转过来，获得赦免。"

KJV 英 可4:12 That seeing they may see, and not perceive; and hearing they may hear, and not understand; lest at any time they should be converted, and their sins should be forgiven them.

NIV 英 可4:12 so that, "'they may be ever seeing but never perceiving, and ever hearing but never understanding; otherwise they might turn and be forgiven!'"

主目录 返回顶部

和合本 可4:13 又对他们说：“你们不明白这比喻吗？这样怎能明白一切的比喻呢？

拼音版 可4:13 Yòu duì tāmen shuō, nǐmen bù míngbai zhè bǐyù ma. zhèyàng zen néng míngbai yīqiè de bǐyù ne.

吕振中 可4:13 耶稣又对他们说∶「你们不晓得这比喻么？怎能明白一切比喻呢？

新译本 可4:13 耶稣又对他们说：“你们不明白这个比喻，怎能明白一切比喻呢？

现代译 可4:13 耶稣又问他们：「你们不明白这个比喻吗？那麽，你们怎能明白其他的比喻呢？

当代译 可4:13 你们连这个比喻都不明白，怎能明白其他的比喻呢？

文理本 可4:13 又曰、斯喻尔未达乎、又安识诸喻耶、

修订本 可4:13 耶稣又对他们说："你们不明白这比喻吗？这样怎能明白一切的比喻呢？

KJV 英 可4:13 And he said unto them, Know ye not this parable? and how then will ye know all parables?

NIV 英 可4:13 Then Jesus said to them, "Don't you understand this parable? How then will you understand any parable?

主目录 返回顶部

和合本 可4:14 撒种之人所撒的就是道。

拼音版 可4:14 Sǎzhǒng zhī rén suǒ sǎ de, jiù shì dào.

吕振中 可4:14 那撒种的是撒着道。

新译本 可4:14 撒种的人所撒的就是道。

现代译 可4:14 撒种的人撒的是上帝的信息。

当代译 可4:14 农夫撒播的种子，代表上帝的道。

文理本 可4:14 夫播者、播道也、

修订本 可4:14 撒种的人所撒的就是道。

KJV 英 可4:14 The sower soweth the word.

NIV 英 可4:14 The farmer sows the word.

主目录 返回顶部

和合本 可4:15 那撒在路旁的，就是人听了道，撒但立刻来，把撒在他心里的道夺了去；

拼音版 可4:15 Nà sǎ zaì lùpáng de, jiù shì rén tīng le dào, Sādàn lìkè lái, bǎ sǎ zaì tā xīnli de dào duó le qù.

吕振中 可4:15 那些在路旁的是∶道撒在那里，人听的时候，撒但（即∶魔鬼的别名）立刻来，把撒在他们心里的道夺了去。

新译本 可4:15 那撒在路旁的，就是人听了道，撒但立刻来，把撒在他心里的道夺去。

现代译 可4:15 有些人好像落在路旁的种子；他们一听了信息，撒但立刻来了，把撒在他们心里的信息夺走。

当代译 可4:15 下在路旁的种子，象徵人听了上帝的道理，立刻被撒但夺去；

文理本 可4:15 播于路旁者、乃播以道、而彼既听矣、撒但骤至、将播于其衷者夺之、

修订本 可4:15 那撒在路旁的种子，就是人听了道，撒但立刻来，把撒在他们心里的道夺了去。

KJV 英 可4:15 And these are they by the way side, where the word is sown; but when they have heard, Satan cometh immediately, and taketh away the word that was sown in their hearts.

NIV 英 可4:15 Some people are like seed along the path, where the word is sown. As soon as they hear it, Satan comes and takes away the word that was sown in them.

主目录 返回顶部

和合本 可4:16 那撒在石头地上的，就是人听了道，立刻欢喜领受，

拼音版 可4:16 Nà sǎ zaì shítou dì shang de, jiù shì rén tīng le dào, lìkè huānxǐ lǐngshòu.

吕振中 可4:16 同样地，那些撒在石头地上的是∶人听了道，立刻欢欢喜喜地领受，

新译本 可4:16 照样，那撒在石地上的，就是人听了道，立刻欢欢喜喜地接受了；

现代译 可4:16 另有些人好像落在石地上的种子；他们一听了信息立刻乐意接受，

当代译 可4:16 播在盖有浅土的石头上的种子，代表人听了上帝的道，就欢天喜地的接受过来，

文理本 可4:16 播于硗地者、乃人听道、即欣受之、

修订本 可4:16 那撒在石头地上的，就是人听了道，立刻欢喜领受，

KJV 英 可4:16 And these are they likewise which are sown on stony ground; who, when they have heard the word, immediately receive it with gladness;

NIV 英 可4:16 Others, like seed sown on rocky places, hear the word and at once receive it with joy.

主目录 返回顶部

和合本 可4:17 但他心里没有根，不过是暂时的，及至为道遭了患难，或是受了逼迫，立刻就跌倒了；

拼音版 可4:17 Dàn tā xīnli méiyǒu gēn, bú guò shì zànshí de, jízhì wèi dào zāo le huànnàn, huò shì shòu le bīpò, lìkè jiù diēdǎo le.

吕振中 可4:17 自己心里却没有根，只是暂时的；后来为了道遭遇苦难或逼迫，立刻就绊跌了。

新译本 可4:17 可是他们里面没有根，只是暂时的；一旦为道遭遇患难，受到迫害，就立刻跌倒了。

现代译 可4:17 可是信息在他们心里扎根不深，不能持久，一旦为了信息遭遇困难或迫害，立刻放弃。

当代译 可4:17 可是，他们的信心肤浅，没有基础，一旦为这真道受到苦难和迫害，就放弃信仰了；

文理本 可4:17 惟内无根、则亦暂耳、及患难窘逐、因道而兴即厌弃矣、

修订本 可4:17 因心里没有根，不过是暂时的，一旦为道遭受患难或迫害，立刻就跌倒。

KJV 英 可4:17 And have no root in themselves, and so endure but for a time: afterward, when affliction or persecution ariseth for the word's sake, immediately they are offended.

NIV 英 可4:17 But since they have no root, they last only a short time. When trouble or persecution comes because of the word, they quickly fall away.

主目录 返回顶部

和合本 可4:18 还有那撒在荆棘里的，就是人听了道，

拼音版 可4:18 Hái yǒu nà sǎ zaì jīngjí lǐ de, jiù shì rén tīng le dào.

吕振中 可4:18 另有的是那些撒在荆棘里的∶这些是人听了道，

新译本 可4:18 那撒在荆棘里的，是指另一些人；他们听了道，

现代译 可4:18 再有些人好像撒在荆棘中的种子；他们听了信息，

当代译 可4:18 另一些下在荆棘丛中的种子就好像一些人，听到上帝的道理之后，

文理本 可4:18 播于棘中者、乃人听道、

修订本 可4:18 还有那撒在荆棘里的，就是人听了道，

KJV 英 可4:18 And these are they which are sown among thorns; such as hear the word,

NIV 英 可4:18 Still others, like seed sown among thorns, hear the word;

主目录 返回顶部

和合本 可4:19 后来有世上的思虑，钱财的迷惑，和别样的私欲进来，把道挤住了，就不能结实；

拼音版 可4:19 Hòulái yǒu shìshang de sīlǜ, qiáncái de míhuò, hé bié yàng de sīyù, jìnlái bǎ dào jǐ zhù le, jiù bùnéng jié shí.

吕振中 可4:19 而今世的才虑、财富的娱乐、和一些其他事物的私欲、走进来，把道闷煞，他便不能结实。

新译本 可4:19 然而今世的忧虑、财富的迷惑，以及种种的欲望，接连进来，把道挤住，就结不出果实来。

现代译 可4:19 可是生活的忧虑、财富的诱惑，以及其他各种欲望纷纷而来，窒息了这信息的生机，不能结出果实。

当代译 可4:19 因挂虑世俗的事情，被钱财迷惑，受欲望支配，就把真道都挤塞住了，以致全无成果。

文理本 可4:19 且斯世之虑、货财之惑、及诸端物欲、入而蔽之、致不结实、

修订本 可4:19 后来有世上的忧虑、钱财的迷惑，和别样的私欲进来，把道挤住了，结不出果实。

KJV 英 可4:19 And the cares of this world, and the deceitfulness of riches, and the lusts of other things entering in, choke the word, and it becometh unfruitful.

NIV 英 可4:19 but the worries of this life, the deceitfulness of wealth and the desires for other things come in and choke the word, making it unfruitful.

主目录 返回顶部

和合本 可4:20 那撒在好地上的，就是人听道，又领受，并且结实，有三十倍的，有六十倍的，有一百倍的。”

拼音版 可4:20 Nà sǎ zaì hǎo dì shang de, jiù shì rén tīng dào, yòu lǐngshòu, bìngqie jié shí, yǒu sān shí beì de, yǒu liù shí beì de, yǒu yī bǎi beì de.

吕振中 可4:20 但那些撒在好土上的，是那听了道就接受的；他们结了实∶三十倍、六十倍、一百倍。」

新译本 可4:20 那撒在好土里的，就是人听了道，接受了，并且结出果实，有三十倍的、有六十倍的、有一百倍的。”

现代译 可4:20 但是，有些人好像撒在好土壤里的种子；他们听了信息，领受了，并结出果实，有的收成叁十倍，有的六十倍，有的一百倍。」

当代译 可4:20 但有些人的情形却好像那播在沃土里的种子，他们听见上帝的道理，就真诚坚定地相信，有达到叁十倍，六十倍，甚至一百倍收成的。”

文理本 可4:20 其播于沃壤者、乃人听道受之、结实三十倍、六十倍、百倍焉、○

修订本 可4:20 那撒在好土里的，就是人听了道，领受了，并且结了果实，有三十倍的，有六十倍的，有一百倍的。"

KJV 英 可4:20 And these are they which are sown on good ground; such as hear the word, and receive it, and bring forth fruit, some thirtyfold, some sixty, and some an hundred.

NIV 英 可4:20 Others, like seed sown on good soil, hear the word, accept it, and produce a crop--thirty, sixty or even a hundred times what was sown."

主目录 返回顶部

和合本 可4:21 耶稣又对他们说：“人拿灯来，岂是要放在斗底下，床底下，不放在灯台上吗？

拼音版 可4:21 Yēsū yòu duì tāmen shuō, rén ná dēng lái, qǐ shì fàng zaì dǒu dǐ xià, chuáng dǐ xià, bú fàng zaì dēngtái shang ma.

吕振中 可4:21 耶稣对他们说∶「灯来了，哪是要放在斗底下或床底下呢？不是要放在灯台上么？

新译本 可4:21 耶稣又对他们说：“灯难道是拿来放在量器底下或床底下的吗？它不是该放在灯台上吗？

现代译 可4:21 耶稣又说：「有谁点了灯，拿来放在斗底或床下？他岂不是要把它放在灯台上吗？

当代译 可4:21 耶稣继续说：“人把灯点亮了，会放在甚麽地方呢？放在量器下面，还是放在床底呢？不，他一定会把它放在灯台上。

文理本 可4:21 又曰、人携灯、岂置于斗下床下、不置于檠上乎、

修订本 可4:21 耶稣又对他们说："人拿灯来，难道是要放在斗底下，床底下，而不放在灯台上吗？

KJV 英 可4:21 And he said unto them, Is a candle brought to be put under a bushel, or under a bed? and not to be set on a candlestick?

NIV 英 可4:21 He said to them, "Do you bring in a lamp to put it under a bowl or a bed? Instead, don't you put it on its stand?

主目录 返回顶部

和合本 可4:22 因为掩藏的事，没有不显出来的；隐瞒的事，没有不露出来的。

拼音版 可4:22 Yīnwei yǎncáng de shì, méiyǒu bù xiǎn chūlai de. yǐnmán de shì, méiyǒu bú lù chūlai de.

吕振中 可4:22 因为没有隐藏的事而不是要显露出来的；也没有隐秘的事而不是要归于明显的。

新译本 可4:22 因为没有什么隐藏的事不被显明出来，没有什么掩盖的事不被揭露的。

现代译 可4:22 任何隐藏的事总会被张扬出来；任何掩盖的事也会被揭露出来。

当代译 可4:22 隐藏的事是不能遮掩，终归会显露出来的。

文理本 可4:22 盖未有隐而不欲其彰、藏而不欲其露者、

修订本 可4:22 因为掩藏的事没有不显出来的，隐瞒的事也没有不露出来的。

KJV 英 可4:22 For there is nothing hid, which shall not be manifested; neither was any thing kept secret, but that it should come abroad.

NIV 英 可4:22 For whatever is hidden is meant to be disclosed, and whatever is concealed is meant to be brought out into the open.

主目录 返回顶部

和合本 可4:23 有耳可听的，就应当听！”

拼音版 可4:23 Yǒu er ke tīng de, jiù yīngdāng tīng.

吕振中 可4:23 人若有耳可听，就应当听。」

新译本 可4:23 有耳可听的，就应当听。”

现代译 可4:23 有耳朵可听的，都听吧！」

当代译 可4:23 有耳可听的，就要留心，

文理本 可4:23 有耳以听者、宜听焉、

修订本 可4:23 有耳可听的，就应当听！"

KJV 英 可4:23 If any man have ears to hear, let him hear.

NIV 英 可4:23 If anyone has ears to hear, let him hear."

主目录 返回顶部

和合本 可4:24 又说：“你们所听的要留心。你们用什么量器量给人，也必用什么量器量给你们，并且要多给你们。

拼音版 可4:24 Yòu shuō nǐmen suǒ tīng de yào liú xīn. nǐmen yòng shénme liángqì liáng gei rén, ye bì yòng shénme liángqì liáng gei nǐmen, bìngqie yào duō gei nǐmen.

吕振中 可4:24 他又对他们说∶「要留心于你们所听的∶你们用什么量器来量，就要照什么量器量给你们；并且要多加给你们。

新译本 可4:24 耶稣又对他们说：“要留心你们所听到的，你们用什么尺度量给人，　神也要用什么尺度量给你们，并且要超过尺度给你们。

现代译 可4:24 他又告诉他们：「要留心你们所听的！你们用甚麽量器来量人，上帝也要用同样的量器来量给你们，甚至要多给你们。

当代译 可4:24 且要把所听到的付诸实行，你愈实行就愈明白我的教训。

文理本 可4:24 又曰、慎所听也、尔以何量量人、亦将如是见量、且加于尔焉、

修订本 可4:24 他又说："你们要留心所听的。你们用什么量器来量，也将要用什么来量给你们，并且要多给你们。

KJV 英 可4:24 And he said unto them, Take heed what ye hear: with what measure ye mete, it shall be measured to you: and unto you that hear shall more be given.

NIV 英 可4:24 "Consider carefully what you hear," he continued. "With the measure you use, it will be measured to you--and even more.

主目录 返回顶部

和合本 可4:25 因为有的，还要给他；没有的，连他所有的也要夺去。”

拼音版 可4:25 Yīnwei yǒude hái yào gei tā. méiyǒu de, lián tā suǒyǒude ye yào duó qù.

吕振中 可4:25 因为有的，要给他；没有的，连他所有的，也要从他手里被夺去。」

新译本 可4:25 因为那有的，还要给他；那没有的，就算他有什么也要拿去。”

现代译 可4:25 那有的，要给他更多；没有的，连他所有的一点点也要夺走。」

当代译 可4:25 因为有的还要加增给他，没有的，连他仅有的也夺去！”

文理本 可4:25 盖有者、将予之、无者、并其所有亦夺之、○

修订本 可4:25 因为有的，还要给他；没有的，连他所有的也要夺去。"

KJV 英 可4:25 For he that hath, to him shall be given: and he that hath not, from him shall be taken even that which he hath.

NIV 英 可4:25 Whoever has will be given more; whoever does not have, even what he has will be taken from him."

主目录 返回顶部

和合本 可4:26 又说：“　神的国，如同人把种撒在地上。

拼音版 可4:26 Yòu shuō, shén de guó, rútóng rén bǎ zhǒng sǎ zaì dì shang,

吕振中 可4:26 耶稣说∶「上帝的国是这样∶如同人撒种子在地上，

新译本 可4:26 耶稣说：“　神的国好像人在地里撒种，

现代译 可4:26 耶稣继续说：「上帝的国好像一个人撒种在地上。

当代译 可4:26 他又说：“上帝的国正像农家播种的情形。

文理本 可4:26 又曰、上帝国犹人播种于地、

修订本 可4:26 耶稣又说："上帝的国如同人把种子撒在地上，

KJV 英 可4:26 And he said, So is the kingdom of God, as if a man should cast seed into the ground;

NIV 英 可4:26 He also said, "This is what the kingdom of God is like. A man scatters seed on the ground.

主目录 返回顶部

和合本 可4:27 黑夜睡觉，白日起来，这种就发芽渐长，那人却不晓得如何这样。

拼音版 可4:27 Hēi yè shuìjiào, bái rì qǐlai, zhè zhǒng jiù fā yá jiān zhǎng, nà rén què bù xiǎodé rúhé zhèyàng

吕振中 可4:27 黑夜睡觉，白日起来∶种子发芽，渐渐长大，他不晓得怎样。

新译本 可4:27 他夜里睡觉，白天起来，种子发芽生长，自己也不知道怎么会这样的。

现代译 可4:27 他晚上睡觉，白天起来，那种子发芽生长，怎麽会这样，他不知道。

当代译 可4:27 农夫天天日出而作，日入而息。种子就在他不知不觉之中渐渐发芽长大起来。

文理本 可4:27 夜寐夙兴、种发且长、彼不知其所以然、

修订本 可4:27 黑夜睡觉，白日起来，这种子就发芽生长，那人却不知道如何会这样。

KJV 英 可4:27 And should sleep, and rise night and day, and the seed should spring and grow up, he knoweth not how.

NIV 英 可4:27 Night and day, whether he sleeps or gets up, the seed sprouts and grows, though he does not know how.

主目录 返回顶部

和合本 可4:28 地生五谷是出于自然的：先发苗，后长穗，再后穗上结成饱满的子粒。

拼音版 可4:28 Dì shēng wǔgǔ, shì chūyú zìrán de. xiān fā miaó, hòu zhǎng suì, zaì hòu suì shang jié chéng bǎo mǎn de zǐlì.

吕振中 可4:28 地生果实，出于自然∶先苗后穗，然后穗上丰满的麦子。

新译本 可4:28 地生五谷是自然的，先长苗，后吐穗，最后穗上结满了子粒。

现代译 可4:28 土壤自然而然地使植物生长，结实，先发芽，然后吐穗，最后穗上结满子粒。

当代译 可4:28 大自然会使种子生长，先发苗，后吐穗，最后结出饱满的子粒。

文理本 可4:28 夫地自生物、始而苗、继而穗、后则成谷、

修订本 可4:28 土地自然而然地出产五谷，先发苗，后长穗，然后穗上结成饱满的谷子。

KJV 英 可4:28 For the earth bringeth forth fruit of herself; first the blade, then the ear, after that the full corn in the ear.

NIV 英 可4:28 All by itself the soil produces grain--first the stalk, then the head, then the full kernel in the head.

主目录 返回顶部

和合本 可4:29 谷既熟了，就用镰刀去割，因为收成的时候到了。”

拼音版 可4:29 Gǔ jì shú le, jiù yòng lián dāo qù gē, yīnwei shōu chéng de shíhou dào le.

吕振中 可4:29 果实可收成的时候，他立刻遣用镰刀，因为收割的时候到了。」

新译本 可4:29 庄稼熟了，就派人用镰刀割下，因为收成的时候到了。”

现代译 可4:29 农作物成熟，他立刻用镰刀收割，因为收成的时候到了。」

当代译 可4:29 庄稼成熟了，农夫就拿起镰刀来收割，因为这时是收成的好机会。”

文理本 可4:29 既熟、则用镰、以获时至矣、○

修订本 可4:29 五谷熟了，就用镰刀去割，因为收成的时候到了。"

KJV 英 可4:29 But when the fruit is brought forth, immediately he putteth in the sickle, because the harvest is come.

NIV 英 可4:29 As soon as the grain is ripe, he puts the sickle to it, because the harvest has come."

主目录 返回顶部

和合本 可4:30 又说：“　神的国，我们可用什么比较呢？可用什么比喻表明呢？

拼音版 可4:30 Yòu shuō, shén de guó, wǒmen ke yòng shénme bǐjiào ne. ke yòng shénme bǐyù biǎomíng ne.

吕振中 可4:30 耶稣说∶「我们要怎样比拟上帝的国呢？或是说∶要用什么比喻来表明它呢？

新译本 可4:30 又说：“我们要把　神的国比作什么呢？我们可以用什么比喻来形容它呢？

现代译 可4:30 耶稣问：「我们说上帝的国像甚麽呢？我们用甚麽比喻来说明它呢？

当代译 可4:30 耶稣说：“我们用甚麽来比拟上帝的国呢？用甚麽比喻来解释呢？

文理本 可4:30 又曰上帝国、我侪何以比之、抑以何喻表之耶、

修订本 可4:30 耶稣又说："我们可用什么来比拟上帝的国呢？可用什么比喻来说明呢？

KJV 英 可4:30 And he said, Whereunto shall we liken the kingdom of God? or with what comparison shall we compare it?

NIV 英 可4:30 Again he said, "What shall we say the kingdom of God is like, or what parable shall we use to describe it?

主目录 返回顶部

和合本 可4:31 好像一粒芥菜种，种在地里的时候，虽比地上的百种都小，

拼音版 可4:31 Hǎoxiàng yī lì jiècaì zhǒng, zhǒng zaì dì lǐ de shíhou, suī bǐ dì shang de bǎi zhǒng dū xiǎo,

吕振中 可4:31 它好像一粒芥菜种，种在地上的时候，虽比地上任何种子都小，

新译本 可4:31 它好像一粒芥菜种，刚种下去的时候，比地上的一切种子都小，

现代译 可4:31 上帝的国好比一粒芥菜种子，是世上最小的种子。有人把它种在地里，

当代译 可4:31 上帝的国正像一粒小小的芥菜种种在泥土里，它虽然是种子中最小的，

文理本 可4:31 犹芥种一粒、播于地、乃地上百种之至微者、

修订本 可4:31 它像一粒芥菜种，种在地里的时候，虽比地上所有的种子都小，

KJV 英 可4:31 It is like a grain of mustard seed, which, when it is sown in the earth, is less than all the seeds that be in the earth:

NIV 英 可4:31 It is like a mustard seed, which is the smallest seed you plant in the ground.

主目录 返回顶部

和合本 可4:32 但种上以后，就长起来，比各样的菜都大，又长出大枝来，甚至天上的飞鸟可以宿在它的荫下。”

拼音版 可4:32 Dàn zhǒng shang yǐhòu, jiù zhǎng qǐlai, bǐ gèyàng de caì dōu dà, yòu zhǎng chū dà zhī lái. shènzhì tiān shang de fēiniǎo, keyǐ sù zaì tāde yīn xià.

吕振中 可4:32 但种上了以后就发生，成了比任何蔬菜都大，又长出大枝子来，甚至空中的飞鸟也能栖息在它的阴影之下。」

新译本 可4:32 种下以后，生长起来，却比一切蔬菜都大，长出大枝子，甚至天空的飞鸟都可以在它的荫下搭窝。”

现代译 可4:32 过些时候，它长大起来，比各种蔬菜都大；它长出大枝，飞鸟也在它的荫下搭窝。」

当代译 可4:32 却能长出蔬菜中最大，最茂盛的枝条来，甚至它的枝叶有鸟儿栖宿其中。”

文理本 可4:32 既播而长、大于诸蔬、且发巨枝、飞鸟栖于其荫、○

修订本 可4:32 但种下去以后，它长起来，比各样的菜都大，又长出大枝，以致天上的飞鸟可以在它的荫下筑巢。"

KJV 英 可4:32 But when it is sown, it groweth up, and becometh greater than all herbs, and shooteth out great branches; so that the fowls of the air may lodge under the shadow of it.

NIV 英 可4:32 Yet when planted, it grows and becomes the largest of all garden plants, with such big branches that the birds of the air can perch in its shade."

主目录 返回顶部

和合本 可4:33 耶稣用许多这样的比喻，照他们所能听的，对他们讲道。

拼音版 可4:33 Yēsū yòng xǔduō zhèyàng de bǐyù, zhào tāmen suǒ néng tīng de, duì tāmen jiǎng dào.

吕振中 可4:33 耶稣用了许多这样的比喻、照他们所晓得听的、对他们讲道。

新译本 可4:33 耶稣用许多这样的比喻，照着他们所能听懂的，向他们讲道；

现代译 可4:33 耶稣用许多类似的比喻向群众讲道，照他们所能明白的教导他们。

当代译 可4:33 耶稣用了许多类似的比喻，按照群众所能领悟的，把上帝的道理讲给他们听。

文理本 可4:33 耶稣多以如斯之喻、论道于众、依其所能听者、

修订本 可4:33 耶稣用许多这样的比喻，照他们所能听的，对他们讲道；

KJV 英 可4:33 And with many such parables spake he the word unto them, as they were able to hear it.

NIV 英 可4:33 With many similar parables Jesus spoke the word to them, as much as they could understand.

主目录 返回顶部

和合本 可4:34 若不用比喻，就不对他们讲，没有人的时候，就把一切的道讲给门徒听。

拼音版 可4:34 Ruò búyòng bǐyù, jiù bú duì tāmen jiǎng. méiyǒu rén de shíhou, jiù bǎ yīqiè de dào jiǎng gei méntǔ tīng.

吕振中 可4:34 不用比喻，就不对他们讲；私下里才对门徒解释一切。

新译本 可4:34 不用比喻，就不对他们讲。只有单独和自己的门徒在一起的时候，才把一切解释给他们听。

现代译 可4:34 他总是用比喻对他们讲论；但是他单独跟门徒在一起的时候，就向门徒解释一切。

当代译 可4:34 因为对他们是不能不用比喻的，只有当他单独和门徒在一起的时候，才解释其中的奥秘。

文理本 可4:34 非以喻不与之言、燕居时、悉为其徒解之、○

修订本 可4:34 若不用比喻，他就不对他们讲，但私下没有人的时候，就把一切的道讲给门徒听。

KJV 英 可4:34 But without a parable spake he not unto them: and when they were alone, he expounded all things to his disciples.

NIV 英 可4:34 He did not say anything to them without using a parable. But when he was alone with his own disciples, he explained everything.

主目录 返回顶部

和合本 可4:35 当那天晚上，耶稣对门徒说：“我们渡到那边去吧。”

拼音版 可4:35 Dāng nà tiān wǎnshang, Yēsū duì méntǔ shuō, wǒmen dù dào nàbiān qù bā.

吕振中 可4:35 当那一天，到了傍晚，耶稣对他们说∶「我们渡到那边去吧。」

新译本 可4:35 当天黄昏，耶稣对门徒说：“我们渡到海那边去吧。”

现代译 可4:35 当天晚上，耶稣对门徒说：「我们渡湖到对岸去吧。」

当代译 可4:35 那天晚上，耶稣对门徒说：“我们渡过对面去吧。”

文理本 可4:35 是日既暮、谓其徒曰、可济彼岸、

修订本 可4:35 那天晚上，耶稣对门徒说："我们渡到对岸去吧。"

KJV 英 可4:35 And the same day, when the even was come, he saith unto them, Let us pass over unto the other side.

NIV 英 可4:35 That day when evening came, he said to his disciples, "Let us go over to the other side."

主目录 返回顶部

和合本 可4:36 门徒离开众人，耶稣仍在船上，他们就把他一同带去，也有别的船和他同行。

拼音版 可4:36 Méntǔ líkāi zhòngrén, Yēsū réng zaì chuán shang, tāmen jiù bǎ tā yītóng daì qù. ye yǒu biéde chuán hé tā tóngxíng.

吕振中 可4:36 他们就离开群众，照他在船上的情况把他带走；还有别的船也跟他在一起。

新译本 可4:36 门徒离开群众，耶稣已经在船上，他们就载他过去，也有别的船和他同去。

现代译 可4:36 於是他们离开群众。耶稣已经在船上等着，门徒上了船就带着他走；另有别的船同行。

当代译 可4:36 他们就离开群众，上了耶稣乘坐的船，一起渡到湖的对岸，另外还有其他船只跟着去。

文理本 可4:36 耶稣尚在舟、门徒遂离众、载之同往、亦有他舟偕焉、

修订本 可4:36 门徒离开众人，耶稣已在船上，他们就请他一同去；也有别的船和他同行。

KJV 英 可4:36 And when they had sent away the multitude, they took him even as he was in the ship. And there were also with him other little ships.

NIV 英 可4:36 Leaving the crowd behind, they took him along, just as he was, in the boat. There were also other boats with him.

主目录 返回顶部

和合本 可4:37 忽然起了暴风，波浪打入船内，甚至船要满了水。

拼音版 可4:37 Hūrán qǐ le bàofēng, bō làng dǎ rù chuán neì, shènzhì chuán yào mǎn le shuǐ.

吕振中 可4:37 当下起了大暴风，波浪泼进船内，甚至船简直满了！

新译本 可4:37 忽然起了狂风，波浪不断地打进船来，舱里积满了水。

现代译 可4:37 湖上忽然刮起大风，波浪冲击，浪花打进小船，船几乎灌满了水。

当代译 可4:37 忽然，湖上狂风大作，波涛汹涌，小船被风浪侵袭，连船舱也灌满了水，差点儿要沉没了。

文理本 可4:37 飓风大作、浪激入舟、几盈、

修订本 可4:37 忽然狂风大作，波浪打入船内，以致船灌满了水。

KJV 英 可4:37 And there arose a great storm of wind, and the waves beat into the ship, so that it was now full.

NIV 英 可4:37 A furious squall came up, and the waves broke over the boat, so that it was nearly swamped.

主目录 返回顶部

和合本 可4:38 耶稣在船尾上，枕着枕头睡觉。门徒叫醒了他，说：“夫子！我们丧命，你不顾吗？”

拼音版 可4:38 Yēsū zaì chuán wei shang, zhen zhe zhentou shuìjiào. méntǔ jiàoxǐng le tā, shuō, fūzǐ, wǒmen sàngméng, nǐ bú gù ma.

吕振中 可4:38 耶稣竟在船尾上靠着枕头睡觉呢；门徒就叫醒了他，对他说∶「老师，我们丧命，你不在意么？」

新译本 可4:38 耶稣却在船尾靠着枕头睡着了。门徒把他叫醒，对他说：“老师，我们要死了，你不管吗？”

现代译 可4:38 当时耶稣在船尾，靠着枕头睡着了。他们叫醒他，说：「老师，我们快死啦，你不在乎吗？」

当代译 可4:38 耶稣却还在船尾熟睡，门徒惊惶失措，叫醒了他：“老师，我们快淹死了，你怎麽不理会呢？”

文理本 可4:38 耶稣于舟尾枕而寝、门徒寤之、曰、夫子、不恤我侪之亡乎、

修订本 可4:38 耶稣在船尾上，枕着枕头睡觉。门徒叫醒他，说："老师！我们快没命了，你不管吗？"

KJV 英 可4:38 And he was in the hinder part of the ship, asleep on a pillow: and they awake him, and say unto him, Master, carest thou not that we perish?

NIV 英 可4:38 Jesus was in the stern, sleeping on a cushion. The disciples woke him and said to him, "Teacher, don't you care if we drown?"

主目录 返回顶部

和合本 可4:39 耶稣醒了，斥责风，向海说：“住了吧！静了吧！”风就止住，大大地平静了。

拼音版 可4:39 Yēsū xǐng le, chìzé fēng, xiàng hǎi shuō, zhù le ba, jìng le ba. fēng jiù zhǐ zhù, dàdà de píngjìng le.

吕振中 可4:39 耶稣醒起来，斥责那风，向海说∶「不要作声！噤默罢！」那风不狂吹，便大大平静了。

新译本 可4:39 耶稣起来，斥责了风，又对海说：“不要作声！安静吧！”风就停止，大大地平静了。

现代译 可4:39 耶稣起来，命令风：「静下来！」又吩咐浪：「停止！」风就停住，湖面平静下来。

当代译 可4:39 耶稣给吵醒了，就斥责暴风巨浪：“静下来！”风浪马上就平静了。

文理本 可4:39 耶稣兴、斥风、谓海曰、静而息、风即止、乃大平定、

修订本 可4:39 耶稣醒了，斥责那风，向海说："住了吧！静了吧！"风就止住，大大平静了。

KJV 英 可4:39 And he arose, and rebuked the wind, and said unto the sea, Peace, be still. And the wind ceased, and there was a great calm.

NIV 英 可4:39 He got up, rebuked the wind and said to the waves, "Quiet! Be still!" Then the wind died down and it was completely calm.

主目录 返回顶部

和合本 可4:40 耶稣对他们说：“为什么胆怯，你们还没有信心吗？”

拼音版 可4:40 Yēsū duì tāmen shuō, wèishénme dǎnqiè. nǐmen méiyǒu xìnxīn ma.

吕振中 可4:40 耶稣对他们说∶「为什么这么胆怯呢？怎么没有信心呢？」

新译本 可4:40 然后对他们说：“为什么这样胆怯呢？你们怎么没有信心呢？”

现代译 可4:40 於是他对门徒说：「为甚麽胆怯，你们还没有信心吗？」

当代译 可4:40 他对门徒说：“你们为甚麽这样害怕呢？怎麽连一点信心都没有了？”

文理本 可4:40 语门徒曰、奚惧、尚无信乎、

修订本 可4:40 耶稣对他们说："为什么胆怯？你们还没有信心吗？"

KJV 英 可4:40 And he said unto them, Why are ye so fearful? how is it that ye have no faith?

NIV 英 可4:40 He said to his disciples, "Why are you so afraid? Do you still have no faith?"

主目录 返回顶部

和合本 可4:41 他们就大大的惧怕，彼此说：“这到底是谁，连风和海也听从他了。”

拼音版 可4:41 Tāmen jiù dàdà de jùpà, bǐcǐ shuō, zhè dàodǐ shì shuí, lián fēng hé hǎi ye tīng cóng tā le.

吕振中 可4:41 他们就大起了敬畏的心，直彼此说∶「这个人到底是谁？连风和海也听从他！」

新译本 可4:41 门徒非常惧怕，彼此说：“这到底是谁，连风和海都听从他？”

现代译 可4:41 他们就非常恐惧，彼此说：「这个人究竟是谁，连风浪也听从他！」

当代译 可4:41 “他到底是谁？连风浪都听从他的命令了！”他们更加害怕，彼此对问。

文理本 可4:41 众骇甚、相语曰、彼何人斯、风与海亦顺之、

修订本 可4:41 他们就非常惧怕，彼此说："这到底是谁？连风和海都听从他。"

KJV 英 可4:41 And they feared exceedingly, and said one to another, What manner of man is this, that even the wind and the sea obey him?

NIV 英 可4:41 They were terrified and asked each other, "Who is this? Even the wind and the waves obey him!"


马可福音第5章 - 马可福音 - 基督教圣经——十版本对照圣经

 马可福音第5章 - 马可福音 - 基督教圣经——十版本对照圣经 章

和合本 可5:1 他们来到海那边格拉森人的地方。

拼音版 可5:1 Tāmen lái dào hǎi biān, Gēlāsēn rén de dìfang.

吕振中 可5:1 他们到了海那边，到格拉森人的地区。

新译本 可5:1 他们到了海的那边，进入格拉森人的地区。

现代译 可5:1 他们来到加利利湖的那一边，属於格拉森人的地区。

当代译 可5:1 他们平安抵达了对岸的格拉森地区。

文理本 可5:1 至海之彼岸、格拉森地、

修订本 可5:1 他们渡到海的对岸，到格拉森人的地区。

KJV 英 可5:1 And they came over unto the other side of the sea, into the country of the Gadarenes.

NIV 英 可5:1 They went across the lake to the region of the Gerasenes.

主目录 返回顶部

和合本 可5:2 耶稣一下船，就有一个被污鬼附着的人从坟茔里出来迎着他。

拼音版 可5:2 Yēsū yī xià chuán, jiù yǒu yī ge beì wūguǐ fù zhuó de rén, cóng fùnyíng lǐ chūlai yíng zhe tā.

吕振中 可5:2 耶稣一从船上出来，就有一个在污灵控制中的人从坟墓里出来，迎着他来着。

新译本 可5:2 耶稣一下船，就有一个被污灵附着的人，从墓地里迎面而来。

现代译 可5:2 耶稣一登岸就遇见一个从墓穴出来的人；这个人被污灵附着，

当代译 可5:2 耶稣刚下船，就遇见一个被鬼附身的人，从坟场迎面而来。

文理本 可5:2 离舟时、有患邪鬼者、自墓出、即遇之、

修订本 可5:2 耶稣一下船，就有一个污灵附身的人从坟墓迎着他走来。

KJV 英 可5:2 And when he was come out of the ship, immediately there met him out of the tombs a man with an unclean spirit,

NIV 英 可5:2 When Jesus got out of the boat, a man with an evil spirit came from the tombs to meet him.

主目录 返回顶部

和合本 可5:3 那人常住在坟茔里，没有人能捆住他，就是用铁链也不能，

拼音版 可5:3 Nà rén cháng zhù zaì fùnyíng lǐ, méiyǒu rén néng kún zhù tā, jiù shì yòng tieliàn ye bùnéng.

吕振中 可5:3 那个人把茔墓中间当做住所；再没有人能捆住他，就是用锁才也不能；

新译本 可5:3 那人经常住在坟墓中间，从来没有人能绑住他，甚至用锁炼都不能。

现代译 可5:3 一向住在坟地里，没有人能够控制他，用铁链也锁不住他。

当代译 可5:3 那人是以坟场为家，从来没有人能把他绑起来，就算用铁链也锁不住他，。

文理本 可5:3 其人素居于冢、虽以链、亦莫能缚之、

修订本 可5:3 那人常住在坟墓里，没有人能捆住他，就是用铁链也不能；

KJV 英 可5:3 Who had his dwelling among the tombs; and no man could bind him, no, not with chains:

NIV 英 可5:3 This man lived in the tombs, and no one could bind him any more, not even with a chain.

主目录 返回顶部

和合本 可5:4 因为人屡次用脚镣和铁链捆锁他，铁链竟被他挣断了，脚镣也被他弄碎了。总没有人能制伏他。

拼音版 可5:4 Yīnwei rén lǚcì yòng jiǎoliào hé tieliàn kúnsuǒ tā, tieliàn jìng beì tā zhèng duàn le, jiǎoliào ye beì tā nòng suì le. zǒng méiyǒu rén néng zhìfú tā.

吕振中 可5:4 因为他屡次被脚镣和锁才捆住，锁才竟被他折断了，脚镣也弄碎了；总没有人能使他驯服。

新译本 可5:4 曾经有很多次，人用脚镣和锁炼捆绑他，锁炼却被他挣断，脚镣也被他弄碎，始终没有人能制伏他。

现代译 可5:4 多少次人用脚镣手铐锁住他，他却打碎脚镣，扭断手铐。没有人有够大的力气制伏他！

当代译 可5:4 尽管有人多次用脚镣手铐套住他，都给挣断了。

文理本 可5:4 盖屡以桎以链缚之、则断链毁桎、弗克制之、

修订本 可5:4 因为人屡次用脚镣和铁链捆锁他，铁链被他挣断，脚镣也被他弄碎了，总没有人能制伏他。

KJV 英 可5:4 Because that he had been often bound with fetters and chains, and the chains had been plucked asunder by him, and the fetters broken in pieces: neither could any man tame him.

NIV 英 可5:4 For he had often been chained hand and foot, but he tore the chains apart and broke the irons on his feet. No one was strong enough to subdue him.

主目录 返回顶部

和合本 可5:5 他昼夜常在坟茔里和山中喊叫，又用石头砍自己。

拼音版 可5:5 Tā zhòuyè cháng zaì fùnyíng lǐ hé shān zhōng hǎnjiào, yòu yòng shítou kǎn zìjǐ.

吕振中 可5:5 黑夜白日、他时常在茔墓中山中喊叫，用石头割伤自己。

新译本 可5:5 他昼夜在坟墓里和山野间喊叫，又用石头砍自己。

现代译 可5:5 他日夜在坟地和山野间大喊大叫，又拿石头击打自己。

当代译 可5:5 他日以继夜地在坟场和山野间游荡，大叫大嚷，又用石头把自己砍伤。

文理本 可5:5 恒于冢于山、日夜号呼、以石自伤、

修订本 可5:5 他昼夜常在坟墓里和山中喊叫，又用石头打自己。

KJV 英 可5:5 And always, night and day, he was in the mountains, and in the tombs, crying, and cutting himself with stones.

NIV 英 可5:5 Night and day among the tombs and in the hills he would cry out and cut himself with stones.

主目录 返回顶部

和合本 可5:6 他远远地看见耶稣，就跑过去拜他，

拼音版 可5:6 Tā yuǎn yuǎn de kànjian Yēsū, jiù pǎo guo qù baì tā.

吕振中 可5:6 他从远处看见耶稣，就跑来拜他，

新译本 可5:6 他远远地看见耶稣，就跑过去拜他，

现代译 可5:6 他远远地看见耶稣，连忙跑过来，跪在耶稣面前，

当代译 可5:6 他从老远看见耶稣，就跑过去，跪下来拜他，喊着说：

文理本 可5:6 遥见耶稣、趋而拜之、

修订本 可5:6 他远远看见耶稣，就跑过来拜他，

KJV 英 可5:6 But when he saw Jesus afar off, he ran and worshipped him,

NIV 英 可5:6 When he saw Jesus from a distance, he ran and fell on his knees in front of him.

主目录 返回顶部

和合本 可5:7 大声呼叫说：“至高　神的儿子耶稣，我与你有什么相干？我指着　神恳求你，不要叫我受苦！”

拼音版 可5:7 Dàshēng hūjiào shuō, zhìgāo shén de érzi Yēsū, wǒ yǔ nǐ yǒu shénme xiānggān. wǒ zhǐ zhe shén kenqiú nǐ, búyào jiào wǒ shòu kǔ.

吕振中 可5:7 大声喊着说∶「至高上帝的儿子耶稣，我与你何干？我指着上帝誓求你，不要使我受苦痛哦。」

新译本 可5:7 大声呼叫，说：“至高　神的儿子耶稣，我跟你有什么关系呢？我指着　神恳求你，不要叫我受苦。”

现代译 可5:7 大声喊：「至高上帝的儿子耶稣，你为甚麽来干扰我呢？我指着上帝求求你，不要折磨我！」

当代译 可5:7 “至尊上帝的儿子耶稣啊，你要怎样办我？看在上帝的分上，求求你不要折磨我！”

文理本 可5:7 大呼曰、至高上帝之子耶稣、我与尔何涉、我赖上帝、恳尔莫我苦、

修订本 可5:7 大声呼叫说："至高上帝的儿子耶稣，你为什么干扰我？我指着上帝恳求你，不要叫我受苦！"

KJV 英 可5:7 And cried with a loud voice, and said, What have I to do with thee, Jesus, thou Son of the most high God? I adjure thee by God, that thou torment me not.

NIV 英 可5:7 He shouted at the top of his voice, "What do you want with me, Jesus, Son of the Most High God? Swear to God that you won't torture me!"

主目录 返回顶部

和合本 可5:8 是因耶稣曾吩咐他说：“污鬼啊，从这人身上出来吧！”

拼音版 可5:8 Shì yīn Yēsū céng fēnfu tā shuō, wūguǐ a, cóng zhè rénshēn shang chūlai ba.

吕振中 可5:8 因为耶稣曾对他说过∶「污灵，从这人身上出来！」

新译本 可5:8 因为当时耶稣吩咐他：“你这污灵，从这人身上出来！”

现代译 可5:8 （他讲这话是因为耶稣已经吩咐他说：「污灵，从那人身上出来！」）

当代译 可5:8 原来，耶稣刚才对他身上的鬼说：“邪鬼，快从这人身上出来！”

文理本 可5:8 盖耶稣曾语之曰、邪鬼出其人也、

修订本 可5:8 这是因耶稣曾吩咐他说："污灵啊，从这人身上出来！"

KJV 英 可5:8 For he said unto him, Come out of the man, thou unclean spirit.

NIV 英 可5:8 For Jesus had said to him, "Come out of this man, you evil spirit!"

主目录 返回顶部

和合本 可5:9 耶稣问他说：“你名叫什么？”回答说：“我名叫‘群’，因为我们多的缘故。”

拼音版 可5:9 Yēsū wèn tā shuō, nǐ míng jiào shénme. huídá shuō, wǒ míng jiào qún, yīnwei wǒmen duō de yuángù.

吕振中 可5:9 耶稣问他说∶「你名叫什么？」他对他说∶「我名叫『军团』，因为我们众多。」

新译本 可5:9 耶稣问他：“你叫什么名字？”他回答：“我名叫‘群’，因为我们众多。”

现代译 可5:9 耶稣问他：「你叫甚麽名字？」他回答：「我名叫『大卫』，因为我们数目众多！」

当代译 可5:9 耶稣问：“你叫甚麽名字？”“我的名字叫‘群’，因为我们是一大群的！”

文理本 可5:9 遂问之曰、尔何名、对曰、军、我侪多故也、

修订本 可5:9 耶稣问他："你叫什么名字？"他说："我名叫群，因为我们数目众多。"

KJV 英 可5:9 And he asked him, What is thy name? And he answered, saying, My name is Legion: for we are many.

NIV 英 可5:9 Then Jesus asked him, "What is your name?" "My name is Legion," he replied, "for we are many."

主目录 返回顶部

和合本 可5:10 就再三地求耶稣，不要叫他们离开那地方。

拼音版 可5:10 Jiù zaì sān de qiú Yēsū, búyào jiào tāmen líkāi nà dìfang.

吕振中 可5:10 就再三求耶稣不要遣送他们离开那地区。

新译本 可5:10 他再三央求耶稣，不要把他们从那地方赶走。

现代译 可5:10 他再叁地哀求耶稣不要赶他们离开那地方。

当代译 可5:10 接着邪鬼再叁哀求耶稣，不要把他们逐出那个地区。

文理本 可5:10 乃切求耶稣、勿使之出境、

修订本 可5:10 他就再三求耶稣不要叫他们离开那地方。

KJV 英 可5:10 And he besought him much that he would not send them away out of the country.

NIV 英 可5:10 And he begged Jesus again and again not to send them out of the area.

主目录 返回顶部

和合本 可5:11 在那里山坡上，有一大群猪吃食，

拼音版 可5:11 Zaì nàli shān pō shang, yǒu yī dà qún zhū chī shí.

吕振中 可5:11 在那里山坡上、有一大群猪正在才着。

新译本 可5:11 附近的山坡上有一大群猪正在吃东西；

现代译 可5:11 在附近山坡上刚好有一大卫猪在吃东西；

当代译 可5:11 当时有一大群猪，在附近山坡上吃东西。

文理本 可5:11 适有群豕食于山、

修订本 可5:11 在山坡那里，有一大群猪正在吃食；

KJV 英 可5:11 Now there was there nigh unto the mountains a great herd of swine feeding.

NIV 英 可5:11 A large herd of pigs was feeding on the nearby hillside.

主目录 返回顶部

和合本 可5:12 鬼就央求耶稣说：“求你打发我们往猪群里，附着猪去。”

拼音版 可5:12 Guǐ jiù yāngqiú Yēsū shuō, qiú nǐ dǎfa wǒmen wǎng zhū qún lǐ fùzhuó zhū qù.

吕振中 可5:12 污灵求耶稣说∶「打发我们到猪里面去吧，好让我们进入它们里面。」

新译本 可5:12 污灵求耶稣说：“打发我们到猪群那里附在猪身上吧。”

现代译 可5:12 污灵就央求耶稣说：「把我们赶进猪群，让我们附在猪里面吧。」

当代译 可5:12 邪鬼就哀求耶稣说：“让我们到猪群里去，附在它们身上吧！”

文理本 可5:12 众鬼求曰、使我入附于豕、

修订本 可5:12 污灵就央求耶稣，说："求你打发我们进入猪群，好附着它们。"

KJV 英 可5:12 And all the devils besought him, saying, Send us into the swine, that we may enter into them.

NIV 英 可5:12 The demons begged Jesus, "Send us among the pigs; allow us to go into them."

主目录 返回顶部

和合本 可5:13 耶稣准了他们，污鬼就出来，进入猪里去。于是那群猪闯下山崖，投在海里，淹死了。猪的数目约有二千。

拼音版 可5:13 Yēsū zhún le tāmen. wūguǐ jiù chūlai, jìnrù zhū lǐ qù. yúshì nà qún zhū chuǎng xià shānyá, tóu zaì hǎi lǐ, yānsǐ le. zhū de shùmù, yuē yǒu èr qiā.

吕振中 可5:13 耶稣准了他们，污灵就出来，进入猪里面；那一群闯下山崖，到海里去，约有二千，都溺死在海里了。

新译本 可5:13 耶稣准了他们。污灵就出来，进到猪群里去，于是那群猪闯下山崖，掉在海里淹死了，猪的数目约有两千。

现代译 可5:13 耶稣准了他们；污灵就从那人身上出来，进了猪群；整群的猪（约两千只）冲下山崖，窜入湖里，都淹死了。

当代译 可5:13 耶稣允许，邪鬼就离开那人，进入猪群。那群猪数目约有二千，一下子竟从山崖投进湖里，全部淹死了。放猪的人都吓跑了。

文理本 可5:13 耶稣许之、即出而入豕、群豕突下山坡、投海而溺、数约二千、

修订本 可5:13 耶稣准了他们，污灵就出来，进入猪里，那群猪就闯下山崖，投进海里，淹死了。猪的数目约有二千。

KJV 英 可5:13 And forthwith Jesus gave them leave. And the unclean spirits went out, and entered into the swine: and the herd ran violently down a steep place into the sea, (they were about two thousand;) and were choked in the sea.

NIV 英 可5:13 He gave them permission, and the evil spirits came out and went into the pigs. The herd, about two thousand in number, rushed down the steep bank into the lake and were drowned.

主目录 返回顶部

和合本 可5:14 放猪的就逃跑了，去告诉城里和乡下的人。众人就来，要看是什么事。

拼音版 可5:14 Fàng zhū de jiù taópǎo le, qù gàosu chéng lǐ hé xiāng xià de rén. zhòngrén jiù lái yào kàn shì shénme shì.

吕振中 可5:14 才猪的逃跑了，在城里在乡下传报开了。他们就来，要看所发生的是什么事。

新译本 可5:14 放猪的人都逃跑了，到城里和各乡村去报告，大家就来看发生了什么事。

现代译 可5:14 放猪的人都逃跑了；他们往城里和周围的乡村去报告这消息。大家都出来要看看究竟发生了甚麽事。

当代译 可5:14 他们把这消息传遍了城里乡间，於是人人都跑来看个究竟。

文理本 可5:14 牧者奔告城乡、众出、欲观其事、

修订本 可5:14 放猪的逃跑了，去告诉城里和乡下的人。众人就来，要看发生了什么事。

KJV 英 可5:14 And they that fed the swine fled, and told it in the city, and in the country. And they went out to see what it was that was done.

NIV 英 可5:14 Those tending the pigs ran off and reported this in the town and countryside, and the people went out to see what had happened.

主目录 返回顶部

和合本 可5:15 他们来到耶稣那里，看见那被鬼附着的人，就是从前被群鬼所附的，坐着，穿上衣服，心里明白过来，他们就害怕。

拼音版 可5:15 Tāmen lái dào Yēsū nàli, kànjian nà beì guǐ fùzhuó de rén, jiù shì cóng qián beì qún guǐ suǒ fù de, zuò zhe, chuān shàngyī fú, xīnli míngbai guo lái. tāmen jiù haìpà.

吕振中 可5:15 来到耶稣那里，见那被鬼附过的、那有过『军团』鬼附着的、坐在那里，穿着衣裳，神志清明，就害怕。

新译本 可5:15 他们来到耶稣跟前，看见那被鬼附过的人，就是曾被名叫‘群’的鬼附过的人，坐在那里，穿上了衣服，神志清醒，他们就害怕。

现代译 可5:15 他们到耶稣那里，看见那个从前被鬼群附着的人坐着，穿好了衣服，神智清醒，就很害怕。

当代译 可5:15 到了耶稣那里，看见那个曾经一度被邪鬼操纵的人，竟然神智清醒，衣着整齐，坐在耶稣身边。

文理本 可5:15 既就耶稣、见患群鬼者、坐而衣衣自若、则惧、

修订本 可5:15 他们来到耶稣那里，看见那被鬼附的人，就是曾被群鬼所附的，坐着，穿着衣服，神智清醒，他们就害怕。

KJV 英 可5:15 And they come to Jesus, and see him that was possessed with the devil, and had the legion, sitting, and clothed, and in his right mind: and they were afraid.

NIV 英 可5:15 When they came to Jesus, they saw the man who had been possessed by the legion of demons, sitting there, dressed and in his right mind; and they were afraid.

主目录 返回顶部

和合本 可5:16 看见这事的，便将鬼附之人所遇见的和那群猪的事，都告诉了众人，

拼音版 可5:16 Kànjian zhè shì de, biàn jiāng guǐ fù zhī rén suǒ yùjiàn de, hé nà qún zhū de shì, dōu gàosu le zhòngrén.

吕振中 可5:16 看见的人将那被鬼附者所遭遇的怎样、以及猪的事、都对他们叙说了。

新译本 可5:16 看见的人把被鬼附过的人所遭遇的和那群猪的事，告诉了他们。

现代译 可5:16 看见这事经过的人把发生在被鬼附身那人身上和猪群的事告诉了大家。

当代译 可5:16 他们都吓得愣住了，亲眼看见这事始末的人，就向他们讲述整件事情。

文理本 可5:16 见者以患鬼者所遇、及群豕之事、悉告于众、

修订本 可5:16 看见这事的人把被鬼附的人所遇见的，和那群猪的事，都告诉了众人，

KJV 英 可5:16 And they that saw it told them how it befell to him that was possessed with the devil, and also concerning the swine.

NIV 英 可5:16 Those who had seen it told the people what had happened to the demon-possessed man--and told about the pigs as well.

主目录 返回顶部

和合本 可5:17 众人就央求耶稣离开他们的境界。

拼音版 可5:17 Zhòngrén jiù yāngqiú Yēsū líkāi tāmende jìngjiè.

吕振中 可5:17 他们就求耶稣离开他们的境界。

新译本 可5:17 他们就要求耶稣离开他们的地区。

现代译 可5:17 他们就要求耶稣离开他们的地区。

当代译 可5:17 后来当地的居民就请耶稣离开那地方。

文理本 可5:17 众遂求耶稣出其境、

修订本 可5:17 众人就央求耶稣离开他们的地区。

KJV 英 可5:17 And they began to pray him to depart out of their coasts.

NIV 英 可5:17 Then the people began to plead with Jesus to leave their region.

主目录 返回顶部

和合本 可5:18 耶稣上船的时侯，那从前被鬼附着的人恳求和耶稣同在。

拼音版 可5:18 Yēsū shang chuán de shí hòu, nà cóng qián beì guǐ fùzhuó de rén, kenqiú hé Yēsū tóng zaì.

吕振中 可5:18 耶稣上船的时侯，那被鬼附过的人求耶稣让他跟随着他。

新译本 可5:18 耶稣上船的时候，那被鬼附过的人来求他，要和他在一起。

现代译 可5:18 耶稣上船的时候，那个曾被鬼附身的人来求耶稣说：「请让我跟你去吧。」

当代译 可5:18 耶稣上了船准备离开的时候，那被鬼操纵过的人，恳求耶稣让他随行，

文理本 可5:18 耶稣登舟时、曩患鬼者、求与之偕、

修订本 可5:18 耶稣上船的时候，那曾被鬼附的人恳求要和耶稣在一起。

KJV 英 可5:18 And when he was come into the ship, he that had been possessed with the devil prayed him that he might be with him.

NIV 英 可5:18 As Jesus was getting into the boat, the man who had been demon-possessed begged to go with him.

主目录 返回顶部

和合本 可5:19 耶稣不许，却对他说：“你回家去，到你的亲属那里，将主为你所做的是何等大的事，是怎样怜悯你，都告诉他们。”

拼音版 可5:19 Yēsū bù xǔ, què duì tā shuō, nǐ huí jiā qù, dào nǐde qīnshǔ nàli, jiāng zhǔ wèi nǐ suǒ zuò de, shì hédeng dà de shì, shì zenyàng liánmǐn nǐ, dōu gàosu tāmen.

吕振中 可5:19 耶稣不许他，却对他说∶「往你家去，到你亲属那里，将主为你所作多么大的事、并怎样地怜恤你、都传报他们。」

新译本 可5:19 耶稣不许，却对他说：“你回家到你的亲属那里去，把主为你作了多么大的事，并他怎样怜悯你，都告诉他们。”

现代译 可5:19 耶稣不答应，却告诉他：「你回家去，告诉亲友，主怎样以慈爱待你和他为你所做的事。」

当代译 可5:19 耶稣拒绝了，却对他说：“回去见你的家人，将主所做的奇事和他怎样恩待你的经过告诉他们吧！”

文理本 可5:19 弗许、曰、归尔家、就尔属、以主为尔所行之大事、及若何矜恤尔者告之、

修订本 可5:19 耶稣不许，却对他说："你回家去，到你的亲友那里，将主为你所做多么大的事和他怎样怜悯你，都告诉他们。"

KJV 英 可5:19 Howbeit Jesus suffered him not, but saith unto him, Go home to thy friends, and tell them how great things the Lord hath done for thee, and hath had compassion on thee.

NIV 英 可5:19 Jesus did not let him, but said, "Go home to your family and tell them how much the Lord has done for you, and how he has had mercy on you."

主目录 返回顶部

和合本 可5:20 那人就走了，在低加坡里传扬耶稣为他做了何等大的事，众人就都希奇。

拼音版 可5:20 Nà rén jiù zǒu le, zaì Dījiābōlì, chuányáng Yēsū wèi tā zuò le hédeng dà de shì, zhòngrén dōu xīqí.

吕振中 可5:20 那人起身去，就在十邑区（音译∶低加坡里）宣传耶稣为他作了多么大的事；众人都希奇。

新译本 可5:20 那人就走了，开始在低加波利传讲耶稣为他所作的大事，众人都希奇。

现代译 可5:20 那个人走了，开始在十邑地区传扬耶稣在他身上所做的事；听见的人没有不惊奇的。

当代译 可5:20 这人就到低加坡里一带，宣扬耶稣为他所行的神迹；听者都十分惊异。

文理本 可5:20 其人乃往、在低加波利、宣扬耶稣为己所行之大事、众悉奇之、○

修订本 可5:20 那人就走了，开始在低加坡里传扬耶稣为他做了多么大的事，众人就都惊讶。

KJV 英 可5:20 And he departed, and began to publish in Decapolis how great things Jesus had done for him: and all men did marvel.

NIV 英 可5:20 So the man went away and began to tell in the Decapolis how much Jesus had done for him. And all the people were amazed.

主目录 返回顶部

和合本 可5:21 耶稣坐船又渡到那边去，就有许多人到他那里聚集。他正在海边上。

拼音版 可5:21 Yēsū zuò chuán yòu dù dào nàbiān qù, jiù yǒu xǔduō rén dào Tānàli jùjí. tā zhèngzaì hǎi biān shang.

吕振中 可5:21 耶稣又坐船渡到那边，有一大群人聚集围他；他在海边上。

新译本 可5:21 耶稣又坐船渡到那边；还在海边的时候，有一大群人向他围拢过来。

现代译 可5:21 耶稣又坐船渡过湖的那边；在湖边有一大卫人聚集到他跟前。

当代译 可5:21 耶稣再坐船回到对岸，立刻有一大群人在岸边围着他。

文理本 可5:21 耶稣乘舟、复济彼岸、大众聚集、就之于海滨、

修订本 可5:21 耶稣又坐船渡到对岸，有一大群人聚集到他身边；他正在海边。

KJV 英 可5:21 And when Jesus was passed over again by ship unto the other side, much people gathered unto him: and he was nigh unto the sea.

NIV 英 可5:21 When Jesus had again crossed over by boat to the other side of the lake, a large crowd gathered around him while he was by the lake.

主目录 返回顶部

和合本 可5:22 有一个管会堂的人，名叫睚鲁，来见耶稣，就俯伏在他脚前，

拼音版 可5:22 Yǒu yī ge guǎn gōngtáng de rén, míng jiào yá lǔ, lái jiàn Yēsū, jiù fú zaì tā jiǎo qián,

吕振中 可5:22 有一个会堂管事、名叫睚鲁、来了；看见耶稣，就俯伏在他脚前，

新译本 可5:22 当时来了一位会堂的主管，名叫叶鲁。他一看见耶稣，就俯伏在他脚前，

现代译 可5:22 当地一个会堂主管名叫叶鲁，也来了。他一看见耶稣就俯伏在他脚前，

当代译 可5:22 人群中有一位会堂的主管，名叫睚鲁，他一见到耶稣便上前跪下，

文理本 可5:22 有司会堂名睚鲁者、来见耶稣、伏其足下、

修订本 可5:22 有一个会堂主管，名叫叶鲁，也来了，一见到耶稣，就俯伏在他脚前，

KJV 英 可5:22 And, behold, there cometh one of the rulers of the synagogue, Jairus by name; and when he saw him, he fell at his feet,

NIV 英 可5:22 Then one of the synagogue rulers, named Jairus, came there. Seeing Jesus, he fell at his feet

主目录 返回顶部

和合本 可5:23 再三地求他，说：“我的小女儿快要死了，求你去按手在她身上，使她痊愈，得以活了。”

拼音版 可5:23 Zaì sān de qiú tā shuō, wǒde xiǎo nǚér kuaì yào sǐ le, qiú nǐ qù àn shǒu zaì tā shēnshang, shǐ tā quányù, déyǐ huó le.

吕振中 可5:23 再三求他说∶「我的小女儿快要死了；求你来，给她按手，使她得救治，可以活着。」

新译本 可5:23 迫切地求他说：“我的小女儿快要死了，请你来按手在她身上，把她救活。”

现代译 可5:23 恳切地求他：「我的小女儿病重垂危，请你来为她按手，治好她，救她一命！」

当代译 可5:23 诚恳地求他：“我小女儿病得快要死了，请赶快去给她按手，她就会好了。”

文理本 可5:23 切求之曰、我幼女濒死、尔来以手按之、俾得愈而生焉、

修订本 可5:23 再三求他，说："我的小女儿快要死了，求你去为她按手，使她痊愈，可以活下去。"

KJV 英 可5:23 And besought him greatly, saying, My little daughter lieth at the point of death: I pray thee, come and lay thy hands on her, that she may be healed; and she shall live.

NIV 英 可5:23 and pleaded earnestly with him, "My little daughter is dying. Please come and put your hands on her so that she will be healed and live."

主目录 返回顶部

和合本 可5:24 耶稣就和他同去，有许多人跟随拥挤他。

拼音版 可5:24 Yēsū jiù hé tā tóng qù, yǒu xǔduō rén gēnsuí yōngjǐ tā.

吕振中 可5:24 耶稣就起身和他一同去；有一大群人跟着他，拥挤他。

新译本 可5:24 耶稣就和他一起去了。一大群人跟着他，拥挤着他。

现代译 可5:24 耶稣就跟他一起去。好些人跟着他走，拥挤他。

当代译 可5:24 耶稣和他同去，人群也跟着他，在他四周拥挤着。

文理本 可5:24 耶稣偕之往、大众从而拥之、

修订本 可5:24 耶稣就和他同去。 有一大群人跟随他，拥挤着他。

KJV 英 可5:24 And Jesus went with him; and much people followed him, and thronged him.

NIV 英 可5:24 So Jesus went with him. A large crowd followed and pressed around him.

主目录 返回顶部

和合本 可5:25 有一个女人，患了十二年的血漏，

拼音版 可5:25 Yǒu yī ge nǚrén, huàn le shí èr nián de xuè lòu,

吕振中 可5:25 有一个女人患血漏病有十二年了；

新译本 可5:25 有一个女人，患了十二年的血漏病，

现代译 可5:25 那地方有一个女人患了十二年的血崩，

当代译 可5:25 有一个患了十二年“血漏”病的妇人，

文理本 可5:25 有妇患痭十有二年、

修订本 可5:25 有一个女人，患了经血不止的病有十二年，

KJV 英 可5:25 And a certain woman, which had an issue of blood twelve years,

NIV 英 可5:25 And a woman was there who had been subject to bleeding for twelve years.

主目录 返回顶部

和合本 可5:26 在好些医生手里受了许多的苦，又花尽了她所有的，一点也不见好，病势反倒更重了。

拼音版 可5:26 Zaì hǎoxiē yīshēng shǒu lǐ, shòu le xǔduō de kǔ. yòu huā jǐn le tā suǒyǒude, yídiǎn ye bú jiàn hǎo, bìng shì fǎn dǎo gèng zhòng le.

吕振中 可5:26 她在好些医生手下受了许多苦，耗费了她身边所有的一切，得不到一点益处，反而更坏。

新译本 可5:26 在好些医生手中受了许多痛苦，又花尽了她一切所有的，不仅毫无起色，反而更加沉重。

现代译 可5:26 看过许多医生，受尽许多痛苦，耗尽所有的家产；可是她的病不但没有起色，反而一天比一天沉重。

当代译 可5:26 经过许多医生的诊治，受尽了痛苦，又耗尽了金钱，病况仍没有好转，反而更加沉重。

文理本 可5:26 曾由诸医而受多苦、尽耗所有、不见益而反剧、

修订本 可5:26 在好多医生手里受了许多苦，又花尽了她所有的，一点也不见好，反而更重了。

KJV 英 可5:26 And had suffered many things of many physicians, and had spent all that she had, and was nothing bettered, but rather grew worse,

NIV 英 可5:26 She had suffered a great deal under the care of many doctors and had spent all she had, yet instead of getting better she grew worse.

主目录 返回顶部

和合本 可5:27 她听见耶稣的事，就从后头来，杂在众人中间，摸耶稣的衣裳；

拼音版 可5:27 Tā tīngjian Yēsū de shì, jiù cóng hòutou lái, zá zaì zhòngrén zhōngjiān, mō Yēsū de yīshang.

吕振中 可5:27 她听见耶稣的事，就在群众中来到背后，摸了耶稣的衣裳；

新译本 可5:27 她听见耶稣的事，就从后面来杂在人群中间，摸耶稣的衣服。

现代译 可5:27 她听见耶稣的事，所以杂在人群中，走到耶稣背后，摸他的衣裳，

当代译 可5:27 她听见耶稣的事迹，就进入人群中硬挤到耶稣身边，摸了他的外衣一下，

文理本 可5:27 闻耶稣事、于众中自后而来、扪其衣、

修订本 可5:27 她听见耶稣的事，就夹在众人中间，从后面来摸耶稣的衣裳，

KJV 英 可5:27 When she had heard of Jesus, came in the press behind, and touched his garment.

NIV 英 可5:27 When she heard about Jesus, she came up behind him in the crowd and touched his cloak,

主目录 返回顶部

和合本 可5:28 意思说：“我只摸他的衣裳，就必痊愈。”

拼音版 可5:28 Yìsi shuō, wǒ zhǐ mō tāde yīshang, jiù bì quányù.

吕振中 可5:28 因为她心里说∶「我如果摸，就使只摸得着他的衣裳，也是会得救治。」

新译本 可5:28 因为她说：“只要摸到他的衣服，我就必痊愈。”

现代译 可5:28 心里想：「我一摸他的衣裳，一定得到医治。」

当代译 可5:28 心想：“只要摸到他的衣服，我的病就会好了！”

文理本 可5:28 盖谓第扪其衣、则必愈焉、

修订本 可5:28 因她想："我只摸到他的衣裳，就会痊愈。"

KJV 英 可5:28 For she said, If I may touch but his clothes, I shall be whole.

NIV 英 可5:28 because she thought, "If I just touch his clothes, I will be healed."

主目录 返回顶部

和合本 可5:29 于是她血漏的源头立刻干了，她便觉得身上的灾病好了。

拼音版 可5:29 Yúshì tā xuè lòu de yuán tóu, lìkè gān le. tā biàn juéde shēnshang de zāi bìng hǎo le.

吕振中 可5:29 她的血源立刻乾了；她身上便觉她已得医治、没有灾病了。

新译本 可5:29 于是她血漏的源头立刻干了，她在身体上感觉到病已经得了医治。

现代译 可5:29 她的血崩立刻止住，感觉到身上的病已经好了。

当代译 可5:29 果然，她马上觉得血漏停止，顽疾立刻痊愈了。

文理本 可5:29 其血源立涸、自觉痼疾已愈、

修订本 可5:29 于是她的流血立刻止住，她觉得身上的疾病好了。

KJV 英 可5:29 And straightway the fountain of her blood was dried up; and she felt in her body that she was healed of that plague.

NIV 英 可5:29 Immediately her bleeding stopped and she felt in her body that she was freed from her suffering.

主目录 返回顶部

和合本 可5:30 耶稣顿时心里觉得有能力从自己身上出去，就在众人中间转过来，说：“谁摸我的衣裳？”

拼音版 可5:30 Yēsū dùn shí xīnli juéde yǒu nénglì cóng zìjǐ shēnshang chū qù, jiù zaì zhòngrén zhōngjiān zhuǎn guo lái shuō, shuí mō wǒde yīshang.

吕振中 可5:30 耶稣心里即刻觉得有能力从自己身上发出，就在群众中转过身来说∶「谁摸了我的衣裳？」

新译本 可5:30 耶稣自己立刻觉得有能力从他里面出去，就转过身来对群众说：“谁摸了我的衣服？”

现代译 可5:30 耶稣立刻知道有能力从自己身上出来，就在人群中转过头来，说：「谁摸了我的衣裳？」

当代译 可5:30 另一方面，耶稣也觉得有医病的能力从自己的身上发出，就转过来问道：“谁摸我的衣服？”

文理本 可5:30 时耶稣觉有能力由己而出、乃于众中转身曰、扪我衣者谁耶、

修订本 可5:30 耶稣顿时心里觉得有能力从自己身上出去，就在众人中间转过来，说："谁摸我的衣裳？"

KJV 英 可5:30 And Jesus, immediately knowing in himself that virtue had gone out of him, turned him about in the press, and said, Who touched my clothes?

NIV 英 可5:30 At once Jesus realized that power had gone out from him. He turned around in the crowd and asked, "Who touched my clothes?"

主目录 返回顶部

和合本 可5:31 门徒对他说：“你看众人拥挤你，还说‘谁摸我’吗？”

拼音版 可5:31 Méntǔ duì tā shuō, nǐ kàn zhòngrén yōngjǐ nǐ, hái shuō shuí mō wǒ ma.

吕振中 可5:31 门徒对他说∶「你看群众拥挤着你，你还说『谁摸了我』么？」

新译本 可5:31 门徒对他说：“你看，这么多人拥挤你，你还问‘谁摸我’吗？”

现代译 可5:31 他的门徒回答：「你看，这麽多人拥挤着你，怎麽问谁摸你呢？」

当代译 可5:31 “你看，这麽多人在你周围挤来挤去，你怎麽问有谁摸过你呢？”门徒问。

文理本 可5:31 其徒曰、尔见众拥尔、尚问谁扪我乎、

修订本 可5:31 门徒对他说："你看众人拥挤着你，还说'谁摸我'呢？"

KJV 英 可5:31 And his disciples said unto him, Thou seest the multitude thronging thee, and sayest thou, Who touched me?

NIV 英 可5:31 "You see the people crowding against you," his disciples answered, "and yet you can ask, 'Who touched me?'"

主目录 返回顶部

和合本 可5:32 耶稣周围观看，要见做这事的女人。

拼音版 可5:32 Yēsū zhōuwéi guānkàn, yào jiàn zuò zhè shì de nǚrén.

吕振中 可5:32 耶稣周围一看，要看作这事的女人。

新译本 可5:32 耶稣周围观看，要看作这事的女人。

现代译 可5:32 可是耶稣环视左右，要知道是谁摸他。

当代译 可5:32 耶稣还是四周环视，要找出摸他的人。

文理本 可5:32 耶稣环视、欲见行此之妇、

修订本 可5:32 耶稣周围观看，要见做这事的女人。

KJV 英 可5:32 And he looked round about to see her that had done this thing.

NIV 英 可5:32 But Jesus kept looking around to see who had done it.

主目录 返回顶部

和合本 可5:33 那女人知道在自己身上所成的事，就恐惧战兢，来俯伏在耶稣跟前，将实情全告诉他。

拼音版 可5:33 Nà nǚrén zhīdào zaì zìjǐ shēnshang suǒ chéng de shì, jiù kǒngjù zhàn jìng, lái fǔfú zaì Yēsū gēnqián, jiāng shí qíng quán gàosu tā.

吕振中 可5:33 那女人知道在自己身上所成的事，就惧怕战兢地上前来，拜倒在耶稣跟前，将一切实情都告诉他。

新译本 可5:33 那女人知道在她身上所成就的事，就恐惧战兢地前来向耶稣俯伏，把实情全告诉了他。

现代译 可5:33 那个女人知道发生在自己身上的事，就战战兢兢地跪在耶稣脚前，把实情都说出来。

当代译 可5:33 那妇人害怕得发抖，因为她清楚知道在自己身上发生的事，於是上前跪在耶稣面前，将实情说了出来。

文理本 可5:33 妇知所成于己者、恐惧战栗、进伏其前、悉以实告、

修订本 可5:33 那女人知道在自己身上所成的事，就恐惧战兢，来俯伏在耶稣跟前，将实情全告诉他。

KJV 英 可5:33 But the woman fearing and trembling, knowing what was done in her, came and fell down before him, and told him all the truth.

NIV 英 可5:33 Then the woman, knowing what had happened to her, came and fell at his feet and, trembling with fear, told him the whole truth.

主目录 返回顶部

和合本 可5:34 耶稣对她说：“女儿，你的信救了你，平平安安地回去吧！你的灾病痊愈了。”

拼音版 可5:34 Yēsū duì tā shuō, nǚér, nǐde xìn jiù le nǐ, píng píngān ān de huí qù ba. nǐde zāi bìng quányù le.

吕振中 可5:34 耶稣就对女人说∶「女儿，你的信救治了你了；安心去吧！愿你得康健、脱离你的灾病！」

新译本 可5:34 耶稣对她说：“女儿，你的信使你痊愈了，平安地回去吧，你的病已经好了。”

现代译 可5:34 耶稣对她说：「孩子，你的信心救了你！平安地回去吧，你的病痛消除了。」

当代译 可5:34 耶稣却说：“女儿，你的信心救了你。安心回去吧！你的病好了。”

文理本 可5:34 耶稣曰、女乎、尔信救尔、安然而归、尔痼疾愈矣、○

修订本 可5:34 耶稣对她说："女儿，你的信救了你，平安地回去吧！你的疾病痊愈了。"

KJV 英 可5:34 And he said unto her, Daughter, thy faith hath made thee whole; go in peace, and be whole of thy plague.

NIV 英 可5:34 He said to her, "Daughter, your faith has healed you. Go in peace and be freed from your suffering."

主目录 返回顶部

和合本 可5:35 还说话的时候，有人从管会堂的家里来，说：“你的女儿死了！何必还劳动先生呢？”

拼音版 可5:35 Hái shuōhuà de shíhou, yǒu rén cóng guǎn gōngtáng de jiā lǐ lái shuō, nǐde nǚér sǐ le, hébì hái laódòng xiānsheng ne.

吕振中 可5:35 耶稣还说着话的时候，有人从会堂管事那里来，说∶「你女儿死掉了；为什么还麻烦先生呢？」

新译本 可5:35 耶稣还在说话的时候，有人从会堂主管的家里来说：“你的女儿已经死了，何必还劳动老师呢？”

现代译 可5:35 耶稣还在说这话的时候，有人从会堂主管的家里赶来，告诉叶鲁：「你的女儿已经死了，何必再麻烦老师呢？」

当代译 可5:35 话还未说完，有人从睚鲁家中带来噩耗：“你的女儿已经死了，不用麻烦先生了。”

文理本 可5:35 言时、有自司会堂来者、曰、尔女亡矣、何尚劳夫子耶、

修订本 可5:35 耶稣还在说话的时候，有人从会堂主管的家里来，说："你的女儿死了，何必还劳驾老师呢？"

KJV 英 可5:35 While he yet spake, there came from the ruler of the synagogue's house certain which said, Thy daughter is dead: why troublest thou the Master any further?

NIV 英 可5:35 While Jesus was still speaking, some men came from the house of Jairus, the synagogue ruler. "Your daughter is dead," they said. "Why bother the teacher any more?"

主目录 返回顶部

和合本 可5:36 耶稣听见所说的话，就对管会堂的说：“不要怕，只要信！”

拼音版 可5:36 Yēsū tīngjian suǒ shuō de huà, jiù duì guǎn gōngtáng de shuō, búyào pà. zhǐyào xìn.

吕振中 可5:36 耶稣从旁边听见所说的话，就对会堂管事说∶「别怕了，只要信。」

新译本 可5:36 耶稣听见所说的话，就对会堂主管说：“不要怕！只要信！”

现代译 可5:36 耶稣不理会〔或译：耶稣听到〕他们所说的话，对会堂主管说：「不要怕，只要信。」

当代译 可5:36 耶稣听了，便对睚鲁说：“不要怕，只要相信。”

文理本 可5:36 耶稣不顾其所言、谓司会堂者曰、毋惧、惟信而已、

修订本 可5:36 耶稣不理会他们所说的话，就对会堂主管说："不要怕，只要信！"

KJV 英 可5:36 As soon as Jesus heard the word that was spoken, he saith unto the ruler of the synagogue, Be not afraid, only believe.

NIV 英 可5:36 Ignoring what they said, Jesus told the synagogue ruler, "Don't be afraid; just believe."

主目录 返回顶部

和合本 可5:37 于是带着彼得、雅各、和雅各的兄弟约翰同去，不许别人跟随他。

拼音版 可5:37 Yúshì daì zhe Bǐdé, Yǎgè, hé Yǎgè de xiōngdi Yuēhàn tóng qù, bù xǔ biérén gēnsuí tā.

吕振中 可5:37 他不许任何人跟随着他，只许彼得雅各和雅各的兄弟约翰。

新译本 可5:37 于是他不许别人跟他一起去，只带了彼得、雅各和雅各的弟弟约翰。

现代译 可5:37 於是他带彼得、雅各，和雅各的弟弟约翰一道去，不许别人跟着。

当代译 可5:37 然后带着彼得、雅各和约翰去，不准其他人跟着。

文理本 可5:37 乃于彼得、雅各、及雅各之弟约翰外、不许他人从行、

修订本 可5:37 于是他带着彼得、雅各和雅各的弟弟约翰同去，不许别人跟着他。

KJV 英 可5:37 And he suffered no man to follow him, save Peter, and James, and John the brother of James.

NIV 英 可5:37 He did not let anyone follow him except Peter, James and John the brother of James.

主目录 返回顶部

和合本 可5:38 他们来到管会堂的家里，耶稣看见那鶪乱嚷，并有人大大地哭泣哀号，

拼音版 可5:38 Tāmen lái dào guǎn gōngtáng de jiā lǐ, Yēsū kànjian nàli luàn nāng, bìng yǒu rén dàdà de kūqì āi haó.

吕振中 可5:38 他们来到会堂管事家里，耶稣看了嚷乱嘈嗷和许多哭泣号恸，

新译本 可5:38 他们来到会堂主管的家，耶稣看见许多人哭泣哀号，一片混乱，

现代译 可5:38 他们来到会堂主管的家，耶稣看见大家乱成一团，号啕大哭。

当代译 可5:38 到了睚鲁的家，只见在场的人号啕大哭，情况甚为混乱。

文理本 可5:38 至司会堂者之家、见其纷扰、哭泣号啕、

修订本 可5:38 他们来到会堂主管的家里，耶稣看到一片吵闹，并有人大声哭泣哀号，

KJV 英 可5:38 And he cometh to the house of the ruler of the synagogue, and seeth the tumult, and them that wept and wailed greatly.

NIV 英 可5:38 When they came to the home of the synagogue ruler, Jesus saw a commotion, with people crying and wailing loudly.

主目录 返回顶部

和合本 可5:39 进到里面，就对他们说：“为什么乱嚷哭泣呢？孩子不是死了，是睡着了。”

拼音版 可5:39 Jìn dào lǐmiàn, jiù duì tāmen shuō, wèishénme luàn nāng kūqì ne, háizi bú shì sǐ le, shì shuì zhaó le.

吕振中 可5:39 就进去，对他们说∶「你们为什么嚷乱嘈嗷哭泣呢？小孩子并没死掉，只是睡着。」

新译本 可5:39 就走进去，对众人说：“为什么大哭大嚷呢？孩子不是死了，是睡着了。”

现代译 可5:39 耶稣进去对他们说：「你们为甚麽大哭大嚷呢？孩子并没有死，只是睡着了。」

当代译 可5:39 耶稣进去，问他们说：“你们为甚麽大哭大嚷呢？这女孩子并没有死，只是睡着罢了。”

文理本 可5:39 既入则曰、胡为纷扰哭泣乎、女非死、乃寝耳、

修订本 可5:39 就进到里面，对他们说："为什么大吵大哭呢？孩子不是死了，是睡着了。"

KJV 英 可5:39 And when he was come in, he saith unto them, Why make ye this ado, and weep? the damsel is not dead, but sleepeth.

NIV 英 可5:39 He went in and said to them, "Why all this commotion and wailing? The child is not dead but asleep."

主目录 返回顶部

和合本 可5:40 他们就嗤笑耶稣。耶稣把他们都撵出去，就带着孩子的父母，和跟随的人进了孩子所在的地方，

拼音版 可5:40 Tāmen jiù chīxiào Yēsū. Yēsū bǎ tāmen dōu niǎn chū qù, jiù daì zhe háizi de fùmǔ, hé gēnsuí de rén jìnrù le háizi suǒ zaì de dìfang.

吕振中 可5:40 他们直嗤笑耶稣。耶稣催赶了众人都出来，就带着小孩子的父亲母亲、和跟他同来的人、进了小孩子所在的地方；

新译本 可5:40 众人就嘲笑他。耶稣把众人都赶出去，带着孩子的父母和跟随他的门徒，进入孩子所在的房间。

现代译 可5:40 他们都讥笑他，耶稣就把他们赶出去，只让孩子的父母和他的叁个门徒跟他进女孩子的卧室。

当代译 可5:40 这些人听见了，都嗤笑他。耶稣把他们统统赶出去，带着女孩的父母和叁个门徒进了房间，

文理本 可5:40 众哂之、耶稣屏众、率女之父母与从者、入于女所、

修订本 可5:40 他们就嘲笑耶稣。耶稣把他们都赶出去，带着孩子的父母和跟随的人进了孩子所在的地方，

KJV 英 可5:40 And they laughed him to scorn. But when he had put them all out, he taketh the father and the mother of the damsel, and them that were with him, and entereth in where the damsel was lying.

NIV 英 可5:40 But they laughed at him. After he put them all out, he took the child's father and mother and the disciples who were with him, and went in where the child was.

主目录 返回顶部

和合本 可5:41 就拉着孩子的手，对她说：“大利大，古米！”翻出来就是说：“闺女，我吩咐你起来！”

拼音版 可5:41 Jiù lā zhe háizi de shǒu, duì tā shuō, dà lì dà gǔ mǐ. fān chūlai, jiù shì shuō, guīnǚ, wǒ fēnfu nǐ qǐlai.

吕振中 可5:41 握住小孩子的手，对她说∶「大利大，古米！」才译出来就是说∶「闺女，（此处原有∶我对你说）起来！」］

新译本 可5:41 耶稣拉着孩子的手，对她说：“大利大，古米！”翻译出来就是：“小女孩，我吩咐你起来！”

现代译 可5:41 他拉着女孩子的手，对她说：「大利大，古米！」意思就是：「小女孩，我吩咐你，起来！」

当代译 可5:41 握着女孩的手说：“女孩子，我吩咐你起来！”

文理本 可5:41 执其手曰、大利大古米、译即幼女乎、吾语尔起、

修订本 可5:41 就拉着孩子的手，对她说："大利大，古米！"翻出来就是说："女孩，我吩咐你，起来！"

KJV 英 可5:41 And he took the damsel by the hand, and said unto her, Talitha cumi; which is, being interpreted, Damsel, I say unto thee, arise.

NIV 英 可5:41 He took her by the hand and said to her, "Talitha koum!" (which means, "Little girl, I say to you, get up!").

主目录 返回顶部

和合本 可5:42 那闺女立时起来走，他们就大大地惊奇；闺女已经十二岁了。

拼音版 可5:42 Nà guīnǚ lìshí qǐlai zǒu. tāmen jiù dàdà de jīngqí. guīnǚ yǐjing shí èr suì le.

吕振中 可5:42 闺女立刻起来，并且走路；他有十二岁了。他们就大大的惊奇。

新译本 可5:42 那女孩子就立刻起来行走；那时她已经十二岁了。众人就非常惊奇。

现代译 可5:42 女孩子立刻起来行走（那时她已经十二岁）。这事使大家非常惊讶！

当代译 可5:42 女孩子立刻应声而起，下床行走。她那时是十二岁了。在场的人都感到非常诧异。

文理本 可5:42 女即起而行、盖年十有二矣、众甚骇异、

修订本 可5:42 那女孩子立刻起来走动-她已经十二岁了；他们就非常惊奇。

KJV 英 可5:42 And straightway the damsel arose, and walked; for she was of the age of twelve years. And they were astonished with a great astonishment.

NIV 英 可5:42 Immediately the girl stood up and walked around (she was twelve years old). At this they were completely astonished.

主目录 返回顶部

和合本 可5:43 耶稣切切地嘱咐他们，不要叫人知道这事，又吩咐给她东西吃。

拼音版 可5:43 Yēsū qiè qiè de zhǔfu tāmen, búyào jiào rén zhīdào zhè shì. yòu fēnfu gei tā dōngxi chī.

吕振中 可5:43 耶稣再三地叮嘱他们、不要叫人知道这事；又吩咐要给她东西吃。

新译本 可5:43 耶稣再三嘱咐他们，不要让人知道这事，又吩咐给她东西吃。

现代译 可5:43 耶稣郑重地嘱咐他们不要向人宣扬，又吩咐给孩子一些东西吃。

当代译 可5:43 耶稣郑重叮嘱他们，不要把这事张扬出去；又吩咐人拿东西来给女孩子吃。

文理本 可5:43 耶稣严戒之、毋令人知、且命食女焉、

修订本 可5:43 耶稣切切地嘱咐他们，不要让人知道这事，又吩咐给她东西吃。

KJV 英 可5:43 And he charged them straitly that no man should know it; and commanded that something should be given her to eat.

NIV 英 可5:43 He gave strict orders not to let anyone know about this, and told them to give her something to eat.


马可福音第6章 - 马可福音 - 基督教圣经——十版本对照圣经

 马可福音第6章 - 马可福音 - 基督教圣经——十版本对照圣经 章

和合本 可6:1 耶稣离开那里，来到自己的家乡，门徒也跟从他。

拼音版 可6:1 Yēsū líkāi nàli, lái dào zìjǐ de jiāxiāng. méntǔ ye gēn cóng tā.

吕振中 可6:1 耶稣离开那里，到了他的家乡；他的门徒跟着他。

新译本 可6:1 耶稣离开那里，来到自己的家乡，他的门徒跟着他。

现代译 可6:1 耶稣离开那地方，回到自己的家乡；他的门徒也跟他一起来。

当代译 可6:1 耶稣带着门徒，离开那地，回到自己的家乡拿撒勒。

文理本 可6:1 耶稣去彼、至故乡、门徒从之、

修订本 可6:1 耶稣离开那里，来到自己的家乡；门徒也跟从他。

KJV 英 可6:1 And he went out from thence, and came into his own country; and his disciples follow him.

NIV 英 可6:1 Jesus left there and went to his hometown, accompanied by his disciples.

主目录 返回顶部

和合本 可6:2 到了安息日，他在会堂里教训人。众人听见，就甚希奇，说：“这人从哪里有这些事呢？所赐给他的是甚么智慧？他手所做的是何等的异能呢？

拼音版 可6:2 Tā dào le ānxīrì, tā zaì gōngtáng lǐ jiàoxun rén. zhòngrén tīngjian, jiù shén xīqí, shuō, zhè rén cóng nàli yǒu zhèxie shì ne, suǒ cìgei tāde shì shénme zhìhuì, tā shǒu suǒ zuò de shì hédeng de yìnéng ne.

吕振中 可6:2 到了安息日，他开始在会堂里教训人；众人听见了，就惊骇说∶「这个人从哪里得到这一切呢？所给予这个人的智慧是什么智慧呀？那藉着他的手所行这么大的的异能是什么异能阿？

新译本 可6:2 到了安息日，他开始在会堂里教导人；很多人听见了，都惊奇地说：“这个人从哪里得来这一切呢？所赐给他的是怎么样的智慧，竟然借着他的手行出这样的神迹？

现代译 可6:2 到了安息日，他在会堂里教导人。许多人听见他的话都很惊讶，说：「他从哪里得到这本领呢？谁给他这种智慧呢？他居然还能够行神迹！

当代译 可6:2 到了安息日，他在会堂里讲道，乡里们都甚惊奇，说：“这个人从哪里学来这些本领？他怎麽会有这种智慧？他怎能行各样的神迹？

文理本 可6:2 适安息日、训于会堂、众闻而奇之曰、斯焉得斯、所赋之智慧维何、有如是异能由其手而出耶、

修订本 可6:2 到了安息日，他在会堂里教导人。众人听见，就很惊奇，说："这人哪来这本事呢？所赐给他的是什么智慧？他手所做的是何等的异能呢？

KJV 英 可6:2 And when the sabbath day was come, he began to teach in the synagogue: and many hearing him were astonished, saying, From whence hath this man these things? and what wisdom is this which is given unto him, that even such mighty works are wrought by his hands?

NIV 英 可6:2 When the Sabbath came, he began to teach in the synagogue, and many who heard him were amazed. "Where did this man get these things?" they asked. "What's this wisdom that has been given him, that he even does miracles!

主目录 返回顶部

和合本 可6:3 这不是那木匠吗？不是马利亚的儿子雅各、约西、犹大、西门的长兄吗？他妹妹们不也是在我们这里吗？”他们就厌弃他。（“厌弃他”原文作“因他跌倒”）

拼音版 可6:3 Zhè bú shì nà mùjiang ma. bú shì Mǎlìyà de érzi, Yǎgè, Yuēxī, Yóudà, Xīmén de zhǎng xiōng ma. tāde meìmei men bú ye shì zaì wǒmen zhèlǐ ma. tāmen jiù yànqì tā. ( yànqì tā yuánwén zuò yīn tā diēdǎo )

吕振中 可6:3 这个人不是那木匠、马利亚的儿子（有古卷作∶那木匠和马利亚的儿子）、雅各约瑟犹大西门的弟兄么？他妹妹们不也是在我们这里么？」就跟他格格不入。

新译本 可6:3 这不是那木匠吗？不是马利亚的儿子，雅各、约西、犹大、西门的哥哥吗？他的妹妹们不也在我们这里吗？”他们就厌弃耶稣。

现代译 可6:3 他岂不是一个木匠？他不就是马利亚的儿子，雅各、约瑟、犹大，和西门的哥哥吗？他的妹妹们不是都住在我们这里吗？」於是他们厌弃他。

当代译 可6:3 他不是那个木匠吗？他不是马利亚的大儿子吗？雅各、约西、犹大、西门不是他的弟弟吗？还有他的妹妹们不也是住在这里吗？”因此，他们便对他起了反感。

文理本 可6:3 此非木工乎、非马利亚之子、雅各约西犹大西门之昆弟乎、其姊妹非与我侪比邻乎、遂厌弃之、

修订本 可6:3 这不是那木匠吗？不是马利亚的儿子雅各、约西、犹大、西门的长兄吗？他姊妹们不也是在我们这里吗？"他们就厌弃他。

KJV 英 可6:3 Is not this the carpenter, the son of Mary, the brother of James, and Joses, and of Juda, and Simon? and are not his sisters here with us? And they were offended at him.

NIV 英 可6:3 Isn't this the carpenter? Isn't this Mary's son and the brother of James, Joseph, Judas and Simon? Aren't his sisters here with us?" And they took offense at him.

主目录 返回顶部

和合本 可6:4 耶稣对他们说：“大凡先知，除了本地亲属、本家之外，没有不被人尊敬的。”

拼音版 可6:4 Yēsū duì tāmen shuō, dàfán xiānzhī, chúle ben dì qīnshǔ ben jiā zhī waì, méiyǒu bú beì rén zūnjìng de.

吕振中 可6:4 耶稣对他们说∶「神言人除了在他家乡、他亲戚、本家之外，没有不受尊敬的。」

新译本 可6:4 耶稣对他们说：“先知除了在自己的本乡、本族、本家之外，没有不受人尊敬的。”

现代译 可6:4 耶稣对他们说：「在本乡、本族、本家外，先知没有不受人尊敬的。」

当代译 可6:4 耶稣对他们说：“先知除了在本族本乡以外，没有不受人尊敬的。”

文理本 可6:4 耶稣曰、先知于故乡、宗族、室家外、莫不尊焉、

修订本 可6:4 耶稣对他们说："先知除了在本乡、本族和自己的家之外，没有不被尊敬的。"

KJV 英 可6:4 But Jesus said unto them, A prophet is not without honour, but in his own country, and among his own kin, and in his own house.

NIV 英 可6:4 Jesus said to them, "Only in his hometown, among his relatives and in his own house is a prophet without honor."

主目录 返回顶部

和合本 可6:5 耶稣就在那里不得行什么异能，不过按手在几个病人身上，治好他们。

拼音版 可6:5 Yēsū jiù zaì nàli bùdé xíng shénme yìnéng, bú guò àn shǒu zaì jǐ ge bìngrén shēnshang, zhì hǎo tāmen.

吕振中 可6:5 耶稣不能在那里施行什么异能，不过给几个病人按手，治好他们罢了。

新译本 可6:5 耶稣不能在那里行什么神迹，只给几个病人按手，医好了他们。

现代译 可6:5 因此，他在自己的家乡没有行甚麽神迹，只是给一些病人按手，治好他们。

当代译 可6:5 因为他们不相信，所以耶稣没有在那里行甚麽神迹，只按手医治了几个病人。

文理本 可6:5 耶稣在彼得不得行异能、惟手按病者数人而医之、

修订本 可6:5 耶稣在那里不能行什么异能，不过为几个病人按手，治好他们。

KJV 英 可6:5 And he could there do no mighty work, save that he laid his hands upon a few sick folk, and healed them.

NIV 英 可6:5 He could not do any miracles there, except lay his hands on a few sick people and heal them.

主目录 返回顶部

和合本 可6:6 他也诧异他们不信，就往周围乡村教训人去了。

拼音版 可6:6 Tā ye chàyì tāmen bú xìn, jiù wǎng zhōuwéi xiāngcūn jiàoxun rén qù le.

吕振中 可6:6 他因他们的不信而觉得希奇。便周游四围村庄教训人去了。

新译本 可6:6 对于那些人的不信，他感到诧异。耶稣到周围的乡村去继续教导人。

现代译 可6:6 对於这些人的不信，他非常诧异。耶稣继续在附近各村庄教导人。

当代译 可6:6 他们缺乏信心的表现，令耶稣诧异，所以他就到周围的村庄讲道去了。

文理本 可6:6 且异其不信、乃周行诸乡训诲焉、○

修订本 可6:6 他也诧异他们不信。

KJV 英 可6:6 And he marvelled because of their unbelief. And he went round about the villages, teaching.

NIV 英 可6:6 And he was amazed at their lack of faith. Then Jesus went around teaching from village to village.

主目录 返回顶部

和合本 可6:7 耶稣叫了十二个门徒来，差遣他们两个两个地出去，也赐给他们权柄，制伏污鬼，

拼音版 可6:7 Yēsū jiào le shí èr ge méntǔ lái, chāiqiǎn tāmen liǎng ge liǎng ge de chū qù. ye cìgei tāmen quánbǐng, zhìfú wūguǐ.

吕振中 可6:7 耶稣呼召了那十二个人，开始差遣他们两个两个地出去，一路给他们制伏污灵的权柄；

新译本 可6:7 他把十二门徒叫来，差遣他们两个两个地出去，赐给他们胜过污灵的权柄；

现代译 可6:7 他召集十二个门徒，派遣他们两个两个地出去。他赐给他们驱逐污灵的权力，

当代译 可6:7 耶稣召集了十二个使徒，两个一组地差派出去传福音，给他们权柄制伏邪鬼，

文理本 可6:7 耶稣召十二徒、耦而遣之、予之权以制邪鬼、

修订本 可6:7 他叫了十二个使徒来，差遣他们两个两个地出去，也赐给他们权柄制伏污灵，

KJV 英 可6:7 And he called unto him the twelve, and began to send them forth by two and two; and gave them power over unclean spirits;

NIV 英 可6:7 Calling the Twelve to him, he sent them out two by two and gave them authority over evil spirits.

主目录 返回顶部

和合本 可6:8 并且嘱咐他们：“行路的时候不要带食物和口袋，腰袋里也不要带钱，除了拐杖以外，什么都不要带；

拼音版 可6:8 Bìngqie zhǔfu tāmen, xíng lù de shíhou, búyào daì shíwù hé kǒudai, yào daì lǐ ye búyào daì qián, chúle guǎizhàng yǐwaì, shénme dōu búyào daì.

吕振中 可6:8 并嘱咐他们单除了手仗以外、什么也不要带、去做路上的用处；不要带饼，不要带口袋，不要有钱在腰袋里；

新译本 可6:8 吩咐他们说：“除了手杖以外，路上什么都不要带，不要带干粮，不要带口袋，腰袋里也不要带钱，

现代译 可6:8 同时吩咐他们说：「在旅途上除了一根手杖，甚麽东西都不用带；不带食物，不带旅行袋，口袋里也不带钱，

当代译 可6:8 又吩咐他们除了手杖之外，不用带食物和背囊，腰包里也不要带钱，

文理本 可6:8 命勿携资斧、惟杖而已、勿粮勿袋、勿金于囊、

修订本 可6:8 并且吩咐他们：途中不要带食物和行囊，腰袋里也不要带钱，除了手杖以外，什么都不要带；

KJV 英 可6:8 And commanded them that they should take nothing for their journey, save a staff only; no scrip, no bread, no money in their purse:

NIV 英 可6:8 These were his instructions: "Take nothing for the journey except a staff--no bread, no bag, no money in your belts.

主目录 返回顶部

和合本 可6:9 只要穿鞋，也不要穿两件褂子。”

拼音版 可6:9 Zhǐyào chuān xié. ye búyào chuān liǎng jiàn guà zǐ.

吕振中 可6:9 只要着上鞋；也不要穿两件褂子。

新译本 可6:9 只穿一双鞋，不要穿两件衣服。”

现代译 可6:9 脚上穿一双鞋子，也不需要两件内衣。」

当代译 可6:9 只穿一双鞋子，一套衣服就够了。

文理本 可6:9 惟著履、毋衣二衣、

修订本 可6:9 只要穿鞋子，也不要穿两件内衣。

KJV 英 可6:9 But be shod with sandals; and not put on two coats.

NIV 英 可6:9 Wear sandals but not an extra tunic.

主目录 返回顶部

和合本 可6:10 又对他们说：“你们无论到何处，进了人的家，就住在那里，直到离开那地方。

拼音版 可6:10 Yòu duì tāmen shuō, nǐmen wúlùn dào héchu, jìn le rén de jiā, jiù zhù zaì nàli, zhídào líkāi nà dìfang.

吕振中 可6:10 又对他们说∶「无论何处、你们进了一家，要住在那里，直到从那里出来。

新译本 可6:10 又对他们说：“你们无论到哪里，进了一家就住在那家，直到离开那个地方。

现代译 可6:10 他又对他们说：「当你们到了一个地方，哪一家愿意接待你们，就住在那里，直到你们离开那地方。

当代译 可6:10 他说：“你们无论到哪里，就住在那些接待你们的人家里，一直到离开那地方为止。

文理本 可6:10 又曰、凡入人家、则居之、以至去时、

修订本 可6:10 他又对他们说："你们无论到何处，进哪家，就住在哪里，直到离开那地方。

KJV 英 可6:10 And he said unto them, In what place soever ye enter into an house, there abide till ye depart from that place.

NIV 英 可6:10 Whenever you enter a house, stay there until you leave that town.

主目录 返回顶部

和合本 可6:11 何处的人不接待你们，不听你们，你们离开那里的时候，就把脚上的尘土跺下去，对他们作见证。”

拼音版 可6:11 Héchu de rén, bù jiēdaì nǐmen, bù tīng nǐmen, nǐmen líkāi nàli de shíhou, jiù bǎ jiǎo shang de chéntǔ duò xià qù, duì tāmen zuò jiànzhèng.

吕振中 可6:11 无论什么地方不接待你们，不听你们，你们从那里出来的时候，要把你们脚下的尘土抖掉，对他们做个警告。」

新译本 可6:11 什么地方不接待你们，不听你们，你们离开那地方的时候，就要把脚上的灰尘跺下去，作为反对他们的见证。”

现代译 可6:11 无论到甚麽地方，如果当地的人不接待你们，也不听你们的话，你们就离开那地方，把脚上的尘土也跺掉，表示对他们的警告。」

当代译 可6:11 如果某地方的人不接待你们，也不肯听你们传的道，在你们离开之前，就抖掉脚上的尘土，作为他们的警告！”

文理本 可6:11 有不接尔、不听尔者、去时拂尔足尘、以证于众、

修订本 可6:11 若有什么地方的人不接待你们，不听你们，你们离开那里的时候，要跺掉你们脚上的尘土，证明他们的不是。"

KJV 英 可6:11 And whosoever shall not receive you, nor hear you, when ye depart thence, shake off the dust under your feet for a testimony against them. Verily I say unto you, It shall be more tolerable for Sodom and Gomorrha in the day of judgment, than for that city.

NIV 英 可6:11 And if any place will not welcome you or listen to you, shake the dust off your feet when you leave, as a testimony against them."

主目录 返回顶部

和合本 可6:12 门徒就出去传道，叫人悔改；

拼音版 可6:12 Méntǔ jiù chū qù, chuán dào jiào rén huǐgǎi.

吕振中 可6:12 门徒就出去宣传，叫人悔改；

新译本 可6:12 门徒就出去传道，叫人悔改，

现代译 可6:12 门徒就出去传道，劝人离弃罪恶。

当代译 可6:12 使徒便奉命出发，到处劝人悔改。

文理本 可6:12 门徒遂往、宣言人宜改悔、

修订本 可6:12 使徒就出去传道，叫人悔改，

KJV 英 可6:12 And they went out, and preached that men should repent.

NIV 英 可6:12 They went out and preached that people should repent.

主目录 返回顶部

和合本 可6:13 又赶出许多的鬼，用油抹了许多病人，治好他们。

拼音版 可6:13 Yòu gǎn chū xǔduō de guǐ, yòng yóu mǒ le xǔduō bìngrén, zhì hǎo tāmen.

吕振中 可6:13 赶了许多鬼，用油抹了许多病人，治好他们。

新译本 可6:13 赶出许多鬼，用油抹了许多病人，医好他们。

现代译 可6:13 他们又赶走许多鬼，用油涂抹许多病人，治好了他们的疾病。

当代译 可6:13 他们赶出许多鬼，又用抹油的方式医治许多病人。

文理本 可6:13 又逐诸鬼、以膏膏病者多人而医之、○

修订本 可6:13 又赶出许多鬼，用油抹了许多病人，治好他们。

KJV 英 可6:13 And they cast out many devils, and anointed with oil many that were sick, and healed them.

NIV 英 可6:13 They drove out many demons and anointed many sick people with oil and healed them.

主目录 返回顶部

和合本 可6:14 耶稣的名声传扬出来。希律王听见了，就说：“施洗的约翰从死里复活了，所以这些异能由他里面发出来。”

拼音版 可6:14 Yēsū de míngsheng chuányáng chūlai. Xīlǜ wáng tīngjian le, jiù shuō, shīxǐdeYuēhàn cóng sǐ lǐ fùhuó le, suǒyǐ zhèxie yìnéng yóu tā lǐmiàn fāchū lái.

吕振中 可6:14 因耶稣名声之显扬、希律王听见了。有人（希腊文∶他们）说∶「是施洗的约翰从死人中活了起来，故此才有这些异能运行在他身上。」

新译本 可6:14 当时耶稣的名声传扬出去，希律王也听到了。有人说：“施洗的约翰从死人中复活了，所以他身上有行神迹的能力。”

现代译 可6:14 关於耶稣的一切事希律王都听到了，因为耶稣的名声传遍各地方。有人说：「他是施洗者约翰复活了，所以具有行神迹的权力。」

当代译 可6:14 耶稣的声名远播，竟传到希律王那里。当时议论纷纷：“这人一定是施洗的约翰从死里复活了，所以能够行这些神迹。”

文理本 可6:14 耶稣之名既彰、希律王闻之曰、施洗约翰自死而起、故此异能运行于彼焉、

修订本 可6:14 耶稣的名声传开了，希律王也听见。有人说："施洗的约翰从死人中复活了，因此才有这些异能在他里面运行。"

KJV 英 可6:14 And king Herod heard of him; (for his name was spread abroad:) and he said, That John the Baptist was risen from the dead, and therefore mighty works do shew forth themselves in him.

NIV 英 可6:14 King Herod heard about this, for Jesus' name had become well known. Some were saying, "John the Baptist has been raised from the dead, and that is why miraculous powers are at work in him."

主目录 返回顶部

和合本 可6:15 但别人说：“是以利亚。”又有人说：“是先知，正像先知中的一位。”

拼音版 可6:15 Dàn biérén shuō, shì Yǐlìyà. yòu yǒu rén shuō, shì xiānzhī, zhèng xiàng xiānzhī zhōng de yī wèi.

吕振中 可6:15 但另有人却说他是以利亚；又另有人说是神言人，可以说是神言人中的一位。

新译本 可6:15 又有人说：“他是以利亚。”还有人说：“他是先知，像古时先知中的一位。”

现代译 可6:15 有人说：「他是以利亚。」也有人说：「他是个先知，像古时的先知之一。」

当代译 可6:15 “他是古代的先知以利亚。”“他是个新兴起的先知，跟古代的一位先知相似。”

文理本 可6:15 或曰、以利亚也、或曰先知也、犹先知之一也、

修订本 可6:15 但别人说："他是以利亚。"又有人说："是先知，正如先知中的一位。"

KJV 英 可6:15 Others said, That it is Elias. And others said, That it is a prophet, or as one of the prophets.

NIV 英 可6:15 Others said, "He is Elijah." And still others claimed, "He is a prophet, like one of the prophets of long ago."

主目录 返回顶部

和合本 可6:16 希律听见却说：“是我所斩的约翰，他复活了。”

拼音版 可6:16 Xīlǜ tīngjian, què shuō, shì wǒ suǒ zhǎn de Yuēhàn, tā fùhuó le.

吕振中 可6:16 希律听见了却说∶「是我所斩首的约翰，他活了起来。」

新译本 可6:16 希律听见就说：“是约翰，我砍了他的头，他又活了！”

现代译 可6:16 希律听见了这些话，却说：「他是那个被我砍了头的施洗者约翰，他复活了！」

当代译 可6:16 希律王听到这些议论，仍坚持说：“他一定是被我斩了头的施洗的约翰，从死里复活了。”

文理本 可6:16 惟希律则曰、我所斩之约翰起矣、

修订本 可6:16 希律听见却说："是我所斩的约翰，他复活了。"

KJV 英 可6:16 But when Herod heard thereof, he said, It is John, whom I beheaded: he is risen from the dead.

NIV 英 可6:16 But when Herod heard this, he said, "John, the man I beheaded, has been raised from the dead!"

主目录 返回顶部

和合本 可6:17 先是希律为他兄弟腓力的妻子希罗底的缘故，差人去拿住约翰，锁在监里；因为希律已经娶了那妇人。

拼音版 可6:17 Xiān shì Xīlǜ wèi tā xiōngdi Féilì de qīzi Xīluódǐ de yuángù, chāi rén qù ná zhù Yuēhàn, suǒ zaì jiānlǐ, yīnwei Xīlǜ yǐjing qǔ le nà fùrén.

吕振中 可6:17 原来希律、为了他兄弟腓力的妻子希罗底的缘故［因为她娶了她］、曾差遣人抓住约翰，将他捆着，下在监里。

新译本 可6:17 原来希律曾亲自派人去捉拿约翰，把他捆锁在监里。他这样作，是为了他弟弟的妻子希罗底的缘故，因为他娶了希罗底为妻，

现代译 可6:17 希律曾下令逮捕约翰，把他绑起来，关在监狱里。希律这样做是为了讨好希罗底，因为希律娶了他兄弟腓力的妻子希罗底。

当代译 可6:17 原来，希律王曾经为了腓力的妻子希罗底（希罗底原是他的弟妇），派人拘禁了约翰。

文理本 可6:17 初、希律遣人执约翰系狱、为其弟腓力妻希罗底故、盖希律已娶之、

修订本 可6:17 原来，希律为他兄弟腓力的妻子希罗底的缘故，派人去抓了约翰，把他绑了在监狱里，因为希律已经娶了那妇人。

KJV 英 可6:17 For Herod himself had sent forth and laid hold upon John, and bound him in prison for Herodias' sake, his brother Philip's wife: for he had married her.

NIV 英 可6:17 For Herod himself had given orders to have John arrested, and he had him bound and put in prison. He did this because of Herodias, his brother Philip's wife, whom he had married.

主目录 返回顶部

和合本 可6:18 约翰曾对希律说：“你娶你兄弟的妻子是不合理的。”

拼音版 可6:18 Yuēhàn céng duì Xīlǜ shuō, nǐ qǔ nǐ xiōngdi de qīzi shì bù hélǐ de.

吕振中 可6:18 因为约翰屡次（或译∶曾）对希律说∶「你取了你兄弟的妻子是不合法的。」

新译本 可6:18 而约翰曾对希律说：“你占有你兄弟的妻子是不合理的。”

现代译 可6:18 约翰屡次指责他：「你占有了你兄弟的妻子是不对的！」

当代译 可6:18 因为约翰曾屡次责备他：“你娶弟妇为妻，是不应该的。”

文理本 可6:18 约翰曾谓之曰、纳弟妻非宜也、

修订本 可6:18 约翰曾对希律说："你占有你兄弟的妻子是不合法的。"

KJV 英 可6:18 For John had said unto Herod, It is not lawful for thee to have thy brother's wife.

NIV 英 可6:18 For John had been saying to Herod, "It is not lawful for you to have your brother's wife."

主目录 返回顶部

和合本 可6:19 于是希罗底怀恨他，想要杀他，只是不能。

拼音版 可6:19 Yúshì Xīluódǐ huáihèn tā, xiǎng yào shā tā. zhǐshì bùnéng.

吕振中 可6:19 希罗底逼着他，想要杀他，只是不能。

新译本 可6:19 于是希罗底怀恨在心，想要杀他，只是不能。

现代译 可6:19 因此希罗底对约翰怀恨在心，想要杀他，可是不能如愿。

当代译 可6:19 於是希罗底对约翰怀恨在心，要把他杀掉才甘心。

文理本 可6:19 于是希罗底怨之、欲杀之而弗得、

修订本 可6:19 于是希罗底怀恨他，想要杀他，只是不能。

KJV 英 可6:19 Therefore Herodias had a quarrel against him, and would have killed him; but she could not:

NIV 英 可6:19 So Herodias nursed a grudge against John and wanted to kill him. But she was not able to,

主目录 返回顶部

和合本 可6:20 因为希律知道约翰是义人，是圣人，所以敬畏他，保护他，听他讲论，就多照着行（有古卷作“游移不定”），并且乐意听他。

拼音版 可6:20 Yīnwei Xīlǜ zhīdào Yuēhàn shì yì rén, shì shèng rén, suǒyǐ jìngwèi tā, bǎohù tā. tīng tā jiǎnglùn, jiù duō zhào zhe xíng. bìngqie lèyì tīng tā. ( duō zhào zhe xíng yǒu gǔ juàn zuò yóu yí bú déng )

吕振中 可6:20 因为希律敬畏约翰，知道他是正义圣洁的人，直保护他。他听了他，就大大为难，但也喜欢听他。

新译本 可6:20 因为希律惧怕约翰，知道他是公义圣洁的人，就保护他。希律听了约翰的话，就非常困扰，却仍然喜欢听他。

现代译 可6:20 希律怕约翰，知道他是一个正直圣洁的人，要保护他。希律每次听了约翰的讲论，非常不安，不过他仍然喜欢听他谈论。

当代译 可6:20 无奈希律王知道约翰是个正直圣洁的人，所以不但怕他几分，还加以保护。尽管约翰所讲的道理令他困惑，他仍然喜欢听他。

文理本 可6:20 因希律敬畏约翰、知其义且圣、而庇之、闻其言、心多犹豫、而喜听之、

修订本 可6:20 因为希律怕约翰，知道他是义人，是圣人，所以就保护他，虽然听了他的讲论十分困惑，仍然乐意听他。

KJV 英 可6:20 For Herod feared John, knowing that he was a just man and an holy, and observed him; and when he heard him, he did many things, and heard him gladly.

NIV 英 可6:20 because Herod feared John and protected him, knowing him to be a righteous and holy man. When Herod heard John, he was greatly puzzled; yet he liked to listen to him.

主目录 返回顶部

和合本 可6:21 有一天，恰巧是希律的生日，希律摆设筵席，请了大臣和千夫长，并加利利作首领的。

拼音版 可6:21 Yǒu yī tiān, qià qiǎo shì Xīlǜ de shēngri, Xīlǜ bǎishè yánxí, qǐng le dàchén hé qiā fū zhǎng, bìng Jiālìlì zuò shǒulǐng de.

吕振中 可6:21 有个好机会的日到了∶当他生日的时候，希律给他的大官、千夫长、加利利的首领、摆设筵席。

新译本 可6:21 有一天，机会来了。在希律生日的那一天，他为大臣、千夫长和加利利的要人摆设了筵席。

现代译 可6:21 希罗底所盼望的机会终於到了。希律生日的那一天，他举行盛大宴会招待政府的显要、文武官员，和加利利民间的领袖。

当代译 可6:21 希罗底终於等到一个好机会了。在希律王的一个生日宴会中，

文理本 可6:21 会逢其适、希律于诞辰设筵、宴诸大夫千夫长及加利利之尊者、

修订本 可6:21 有一天，恰巧是希律的生日，希律摆设宴席，请了大臣、千夫长和加利利的领袖。

KJV 英 可6:21 And when a convenient day was come, that Herod on his birthday made a supper to his lords, high captains, and chief estates of Galilee;

NIV 英 可6:21 Finally the opportune time came. On his birthday Herod gave a banquet for his high officials and military commanders and the leading men of Galilee.

主目录 返回顶部

和合本 可6:22 希罗底的女儿进来跳舞，使希律和同席的人都欢喜。王就对女子说：“你随意向我求什么，我必给你。”

拼音版 可6:22 Xīluódǐ de nǚér jìnlái tiàowǔ, shǐ Xīlǜ hé tóng xí de rén dōu huānxǐ. wáng jiù duì nǚzi shuō, nǐ suíyì xiàng wǒ qiú shénme, wǒ bì gei nǐ.

吕振中 可6:22 希罗底自己的女儿进去跳舞；她得了希律和一同坐席的人的欢心；于是王对闺女说∶「凡你所愿意的，求我，我就给你。」

新译本 可6:22 希罗底的女儿进来跳舞，使希律和在座的宾客都很开心。王就对女孩子说：“你无论想要什么，只管向我求，我一定给你！”

现代译 可6:22 席间，希罗底的女儿〔另有些古卷作他的女儿希罗底〕出来跳舞；希律和宾客都赏心悦目。於是王对她说：「无论你向我求甚麽，我都给你。」

当代译 可6:22 希罗底的女儿在希律王和各官员、军官以及加利利省的首脑面前跳舞助兴，甚得他们的欢心。希律王对她说：“你想要甚麽，只管说。”

文理本 可6:22 希罗底之女入舞、以娱希律及同筵者、王谓之曰、凡尔所欲、求则予之、

修订本 可6:22 他的女儿希罗底进来跳舞，使希律和同席的人都很高兴。王就对女孩说："无论你要什么，向我求，我都会给你"；

KJV 英 可6:22 And when the daughter of the said Herodias came in, and danced, and pleased Herod and them that sat with him, the king said unto the damsel, Ask of me whatsoever thou wilt, and I will give it thee.

NIV 英 可6:22 When the daughter of Herodias came in and danced, she pleased Herod and his dinner guests. The king said to the girl, "Ask me for anything you want, and I'll give it to you."

主目录 返回顶部

和合本 可6:23 又对她起誓说：“随你向我求什么，就是我国的一半，我也必给你！”

拼音版 可6:23 Yòu duì tā qǐshì shuō, suí nǐ xiàng wǒ qiú shénme, jiù shì wǒ guó de yī bàn, wǒ ye bì gei nǐ.

吕振中 可6:23 他并且对她起誓说∶「凡你所求的，甚至于我国的一半，我也要给你。」

新译本 可6:23 并且对她再三起誓：“你无论向我求什么，就是我国的一半，我也一定给你！”

现代译 可6:23 接着他又发誓：「无论你求甚麽，就是我江山的一半，我也给你！」

当代译 可6:23 他甚至起誓说：“无论你要甚麽，哪怕是我江山的一半，我也可以给你！”

文理本 可6:23 又矢之曰、尔所求者、即国之半、我亦予之、

修订本 可6:23 又对她多次起誓说："无论你向我求什么，就是我国家的一半，我也会给你。"

KJV 英 可6:23 And he sware unto her, Whatsoever thou shalt ask of me, I will give it thee, unto the half of my kingdom.

NIV 英 可6:23 And he promised her with an oath, "Whatever you ask I will give you, up to half my kingdom."

主目录 返回顶部

和合本 可6:24 她就出去对她母亲说：“我可以求什么呢？”她母亲说：“施洗约翰的头！”

拼音版 可6:24 Tā jiù chū qù, duì tā mǔqin shuō, wǒ keyǐ qiú shénme ne. tā mǔqin shuō, shīxǐ Yuēhàn de tóu.

吕振中 可6:24 闺女就出来，对她母亲说∶「我要求什么？」她母亲说∶「施洗约翰的头。」

新译本 可6:24 于是她出去问母亲：“我该求什么呢？”希罗底告诉她：“施洗的约翰的头！”

现代译 可6:24 那女孩子出去问她的母亲：「我应该求甚麽呢？」她的母亲回答：「施洗者约翰的头。」

当代译 可6:24 她立刻出去问母亲：“我应该要甚麽呢？”“要施洗的约翰的头！”

文理本 可6:24 女退、谓母曰、我当何求、曰、施洗约翰之首、

修订本 可6:24 她就出去对她母亲说："我该求什么呢？"她母亲说："施洗约翰的头。"

KJV 英 可6:24 And she went forth, and said unto her mother, What shall I ask? And she said, The head of John the Baptist.

NIV 英 可6:24 She went out and said to her mother, "What shall I ask for?" "The head of John the Baptist," she answered.

主目录 返回顶部

和合本 可6:25 她就急忙进去见王，求他说：“我愿王立时把施洗约翰的头放在盘子里给我。”

拼音版 可6:25 Tā jiù jímáng jìn qù jiàn wáng, qiú tā shuō, wǒ yuàn wáng lìshí bǎ shīxǐ Yuēhàn de tóu, fàng zaì pánzi lǐ gei wǒ.

吕振中 可6:25 她随即赶快进去，到王面前求说∶「愿王即刻把施洗者约翰的头放在盘子里给我。」

新译本 可6:25 她急忙到王面前，向王要求说：“愿王立刻把施洗的约翰的头放在盘子上给我！”

现代译 可6:25 女孩子立刻回来见王，请求说：「求王立刻把施洗者约翰的头放在盘子里，给我！」

当代译 可6:25 她马上回去对希律王说：“愿父王立刻把施洗的约翰的头，放在盘子里送给我。”

文理本 可6:25 女亟入见王、求曰、我欲施洗约翰首、即置盘中予我、

修订本 可6:25 她就急忙进去见王，求他说："我愿王立刻把施洗约翰的头放在盘子里给我。"

KJV 英 可6:25 And she came in straightway with haste unto the king, and asked, saying, I will that thou give me by and by in a charger the head of John the Baptist.

NIV 英 可6:25 At once the girl hurried in to the king with the request: "I want you to give me right now the head of John the Baptist on a platter."

主目录 返回顶部

和合本 可6:26 王就甚忧愁，但因他所起的誓，又因同席的人，就不肯推辞，

拼音版 可6:26 Wáng jiù shén yōuchóu. dàn yīn tā suǒ qǐ de shì, yòu yīn tóng xí de rén, jiù bù ken tuīcí.

吕振中 可6:26 王很是忧困；只因了起誓的话和坐席的人，就不好意思辞绝她。

新译本 可6:26 希律王非常忧愁，但是因为他的誓言和在座的宾客，就不愿拒绝她。

现代译 可6:26 王听见这个请求，非常苦恼；可是他已经在宾客面前发誓，无法拒绝女孩子的请求。

当代译 可6:26 希律王真是进退两难，既然已经在宾客面前许下诺言，就只好勉强照办，

文理本 可6:26 王忧甚、然以矢故、又以同筵者在、不欲拒之、

修订本 可6:26 王就很忧愁，然而因他所发的誓，又因同席的人，不愿食言，

KJV 英 可6:26 And the king was exceeding sorry; yet for his oath's sake, and for their sakes which sat with him, he would not reject her.

NIV 英 可6:26 The king was greatly distressed, but because of his oaths and his dinner guests, he did not want to refuse her.

主目录 返回顶部

和合本 可6:27 随即差一个护卫兵，吩咐拿约翰的头来。护卫兵就去，在监里斩了约翰，

拼音版 可6:27 Suí jì chāi yī ge hùwèi bīng, fēnfu ná Yuēhàn de tóu lái. hùwèi bīng jiù qù zaì jiānlǐ zhǎn le Yuēhàn,

吕振中 可6:27 王立刻差遣一个卫兵，吩咐将约翰的头拿来。卫兵就去，在监里把约翰斩首，

新译本 可6:27 希律王立刻差遣一个侍卫，吩咐把约翰的头拿来。侍卫就去了，在监里斩了约翰的头，

现代译 可6:27 於是他立刻命令侍卫去拿约翰的头来。侍卫出去，到监狱里，斩下约翰的头，

当代译 可6:27 立刻命令卫兵，进监牢砍了约翰的头，

文理本 可6:27 乃命侍卫一人、取约翰首、遂斩之于狱、

修订本 可6:27 就立刻派一个卫兵，吩咐拿约翰的头来。卫兵就去，在监狱里斩了约翰，

KJV 英 可6:27 And immediately the king sent an executioner, and commanded his head to be brought: and he went and beheaded him in the prison,

NIV 英 可6:27 So he immediately sent an executioner with orders to bring John's head. The man went, beheaded John in the prison,

主目录 返回顶部

和合本 可6:28 把头放在盘子里，拿来给女子，女子就给她母亲。

拼音版 可6:28 Bǎ tóu fàng zaì pánzi lǐ, ná lái gei nǚzi, nǚzi jiù gei tā mǔqin.

吕振中 可6:28 把他的头放在盘子里拿来，给那闺女；闺女就给了她母亲。

新译本 可6:28 把头放在盘子上，拿来交给那女孩子，女孩子又交给她的母亲。

现代译 可6:28 放在盘子里，带回给希罗底的女儿；女儿拿去交给母亲。

当代译 可6:28 放在盘子里送给希罗底的女儿，她就转送给母亲。

文理本 可6:28 置首于盘、以予女、女以予母、

修订本 可6:28 把头放在盘子里，拿来给那女孩，她就给她母亲。

KJV 英 可6:28 And brought his head in a charger, and gave it to the damsel: and the damsel gave it to her mother.

NIV 英 可6:28 and brought back his head on a platter. He presented it to the girl, and she gave it to her mother.

主目录 返回顶部

和合本 可6:29 约翰的门徒听见了，就来把他的尸首领去，葬在坟墓里。

拼音版 可6:29 Yuēhàn de méntǔ tīngjian le, jiù lái bǎ tāde shī shǒulǐng qù, zàng zaì fùnmù lǐ.

吕振中 可6:29 约翰的门徒听见了就来，将他的尸体领去，安放在坟墓里。

新译本 可6:29 约翰的门徒听见了，就来把他的尸体领去，安放在坟墓里。

现代译 可6:29 约翰的门徒听见这消息，就来把约翰的尸体领走，葬在坟墓里。

当代译 可6:29 约翰的门徒听到这个消息，就去领回约翰的尸体安葬。

文理本 可6:29 约翰之徒闻之、来取其尸、葬于墓、○

修订本 可6:29 约翰的门徒听到了，就来把他的尸体领去，放在坟墓里。

KJV 英 可6:29 And when his disciples heard of it, they came and took up his corpse, and laid it in a tomb.

NIV 英 可6:29 On hearing of this, John's disciples came and took his body and laid it in a tomb.

主目录 返回顶部

和合本 可6:30 使徒聚集到耶稣那里，将一切所做的事，所传的道全告诉他。

拼音版 可6:30 Shǐtú jùjí dào Yēsū nàli, jiāng yīqiè suǒ zuò de shì, suǒ chuán de dào, quán gàosu tā.

吕振中 可6:30 使徒聚集到耶稣跟前，将他们所作所教训的一切事报告他。

新译本 可6:30 使徒们回来聚集在耶稣跟前，把他们所作和所教导的一切都报告给他听。

现代译 可6:30 使徒们回来见耶稣，把他们所做所传的一切都向他报告。

当代译 可6:30 使徒们聚集在耶稣身边，向他报告在外传道和工作的经过。

文理本 可6:30 使徒集就耶稣、悉以所行所教告之、

修订本 可6:30 使徒们聚集到耶稣那里，把一切所做的事、所传的道全告诉他。

KJV 英 可6:30 And the apostles gathered themselves together unto Jesus, and told him all things, both what they had done, and what they had taught.

NIV 英 可6:30 The apostles gathered around Jesus and reported to him all they had done and taught.

主目录 返回顶部

和合本 可6:31 他就说：“你们来，同我暗暗地到旷野地方去歇一歇。”这是因为来往的人多，他们连吃饭也没有工夫。

拼音版 可6:31 Tā jiù shuō, nǐmen lái tóng wǒ ànàn de dào kuàngye dìfang qù xiē yī xiē. zhè shì yīnwei láiwǎng de rén duō, tāmen lián chī fàn ye méiyǒu gōngfu.

吕振中 可6:31 耶稣就对他们说∶「来吧，你们自己暗暗儿到荒野地方去，歇息一会儿。」［这是因为来往的人多，他们连吃饭也没有闲暇工夫。］

新译本 可6:31 耶稣对他们说：“来，你们自己到旷野去休息一下。”因为来往的人多，他们甚至没有时间吃饭。

现代译 可6:31 因为来来往往的人太多，耶稣和门徒连吃饭的时间也没有，所以耶稣对他们说：「你们来，跟我私下到偏僻的地方去休息一会儿。」

当代译 可6:31 耶稣对他们说：“跟我到荒野去，歇一会儿吧。”因当时来来往往找他们的人实在太多，他们连吃饭的时间也没有了。

文理本 可6:31 耶稣曰、尔曹潜往于野、憩息片时、盖往来者众、不遑暇食、

修订本 可6:31 他就说："你们来，同我私下到荒野的地方去歇一歇。"这是因为来往的人多，他们连吃饭的时间也没有。

KJV 英 可6:31 And he said unto them, Come ye yourselves apart into a desert place, and rest a while: for there were many coming and going, and they had no leisure so much as to eat.

NIV 英 可6:31 Then, because so many people were coming and going that they did not even have a chance to eat, he said to them, "Come with me by yourselves to a quiet place and get some rest."

主目录 返回顶部

和合本 可6:32 他们就坐船，暗暗地往旷野地方去。

拼音版 可6:32 Tāmen jiù zuò chuán, ànàn de wǎng kuàngye dìfang qù.

吕振中 可6:32 他们就坐船、暗暗儿往荒野地方去了。

新译本 可6:32 他们就悄悄地上了船，到旷野去了。

现代译 可6:32 於是他们坐船出发，悄悄地到偏僻的地方去。

当代译 可6:32 他们悄悄地乘船，到了一处僻静的地方。可是有许多人认出他们，看见他们离开，

文理本 可6:32 乃乘舟而往、

修订本 可6:32 他们就坐船，私下往荒野的地方去。

KJV 英 可6:32 And they departed into a desert place by ship privately.

NIV 英 可6:32 So they went away by themselves in a boat to a solitary place.

主目录 返回顶部

和合本 可6:33 众人看见他们去，有许多认识他们的，就从各城步行，一同跑到那里，比他们先赶到了。

拼音版 可6:33 Zhòngrén kànjian tāmen qù, yǒu xǔduō rènshi tāmende, jiù cóng ge chéng bùxíng, yītóng pǎo dào nàli, bǐ tāmen xiān gǎn dào le.

吕振中 可6:33 众人看见他们走了，有许多人认得他们，便从各城步行，（或译∶便由旱路，从各城）一齐向那里跑，比他们先到。

新译本 可6:33 群众看见他们走了，有许多人认出了他们，就从各城出来，跑到那里，比他们先赶到。

现代译 可6:33 可是，好些人看见他们离开，立刻认出他们。群众就从各城镇出来，争先恐后地赶路，比耶稣和门徒先到了那地方。

当代译 可6:33 有人猜出他们的去处，便从各城镇赶来，比他们还先到达。

文理本 可6:33 众见之、多有识之者、自诸邑徒步、趋而先至、

修订本 可6:33 众人看见他们走了，有许多认识他们的，就从各城步行，一同跑到那里，比他们先赶到了。

KJV 英 可6:33 And the people saw them departing, and many knew him, and ran afoot thither out of all cities, and outwent them, and came together unto him.

NIV 英 可6:33 But many who saw them leaving recognized them and ran on foot from all the towns and got there ahead of them.

主目录 返回顶部

和合本 可6:34 耶稣出来，见有许多的人，就怜悯他们，因为他们如同羊没有牧人一般，于是开口教训他们许多道理。

拼音版 可6:34 Yēsū chūlai, jiàn yǒu xǔduō de rén, jiù liánmǐn tāmen. yīnwei tāmen rútóng yáng méiyǒu mùrén yìbān. yúshì kāikǒu jiàoxun tāmen xǔduō dàolǐ.

吕振中 可6:34 耶稣出了船，看见一大群人，就怜悯他们，因为他们像同羊没有牧人一般；就教训他们许多事。

新译本 可6:34 耶稣一下船，看见一大群人，就怜悯他们，因为他们好像羊没有牧人一样，就开始教导他们许多事。

现代译 可6:34 耶稣一登岸，看见这一大卫人，动了恻隐的心，因为他们好像没有牧人的羊群。他就用许多话教导他们。

当代译 可6:34 耶稣一下船，看见这一大群人好像没有牧人的羊，心里便起了怜悯，於是教导了他们很多重要的事。

文理本 可6:34 耶稣出、见大众、悯焉、以其犹羊无牧也、乃多端以教之、

修订本 可6:34 耶稣出来，见有一大群的人，就怜悯他们，因为他们如同羊没有牧人一般，于是开始教导他们许多事。

KJV 英 可6:34 And Jesus, when he came out, saw much people, and was moved with compassion toward them, because they were as sheep not having a shepherd: and he began to teach them many things.

NIV 英 可6:34 When Jesus landed and saw a large crowd, he had compassion on them, because they were like sheep without a shepherd. So he began teaching them many things.

主目录 返回顶部

和合本 可6:35 天已经晚了，门徒进前来，说：“这是野地，天已经晚了，

拼音版 可6:35 Tiān yǐjing wǎn le, méntǔ jìn qián lái shuō, zhè shì yedì, tiān yǐjing wǎn le,

吕振中 可6:35 时候已晚，门徒就上他跟前来，说∶「这地方是荒野，而且时候已晚；

新译本 可6:35 天晚了，门徒前来对他说：“这里是旷野的地方，天已经很晚了，

现代译 可6:35 傍晚的时候，门徒来见他，对他说：「天晚了，这里又是偏僻的地方，

当代译 可6:35 天色晚了，门徒就来对耶稣说：“时候已经不早了，这荒野又没有东西卖，

文理本 可6:35 日旰、门徒就之曰、地乃野、日已旰、

修订本 可6:35 天已经很晚，门徒进前来，说："这地方偏僻，而且天已经很晚了，

KJV 英 可6:35 And when the day was now far spent, his disciples came unto him, and said, This is a desert place, and now the time is far passed:

NIV 英 可6:35 By this time it was late in the day, so his disciples came to him. "This is a remote place," they said, "and it's already very late.

主目录 返回顶部

和合本 可6:36 请叫众人散开，他们好往四面乡村里去，自己买什么吃。”

拼音版 可6:36 Qǐng jiào zhòngrén sànkai, tāmen hǎo wǎng sìmiàn xiāngcūn lǐ qù, zìjǐ mǎi shénme chī de.

吕振中 可6:36 请解散众人，他们好往四围乡下村庄里，去自己买什么吃的。」

新译本 可6:36 请叫他们散开，好让他们往周围的田舍村庄去，自己买点东西吃。”

现代译 可6:36 请叫大家散开，好让他们到附近的村庄买食物吃。」

当代译 可6:36 赶快叫他们离开，好让他们能到附近的村庄去，各自买点东西吃吧。”

文理本 可6:36 请散众、俾往村落市食、

修订本 可6:36 请叫众人散去，他们好往四面的乡镇村庄去，自己买些东西吃。"

KJV 英 可6:36 Send them away, that they may go into the country round about, and into the villages, and buy themselves bread: for they have nothing to eat.

NIV 英 可6:36 Send the people away so they can go to the surrounding countryside and villages and buy themselves something to eat."

主目录 返回顶部

和合本 可6:37 耶稣回答说：“你们给他们吃吧！”门徒说：“我们可以去买二十两银子的饼，给他们吃吗？”

拼音版 可6:37 Yēsū huídá shuō, nǐmen gei tāmen chī ba. méntǔ shuō, wǒmen keyǐ qù mǎi èr shí liǎng yínzi de bǐng, gei tāmen chī ma.

吕振中 可6:37 耶稣回答他们说∶「你们、给他们吃。」他们对他说∶「我们要去买二百日钱（希腊文∶『第那流』；罗马银币）的饼，给他们吃么？」

新译本 可6:37 耶稣回答他们：“你们给他们吃吧！”门徒说：“要我们去买两百银币的饼给他们吃吗？”

现代译 可6:37 耶稣说：「你们给他们吃吧。」他们问：「你要我们去买两百块银子的饼来给他们吃吗？」

当代译 可6:37 “不用了，你们供给他们食物吧。”“我们哪里来这麽多钱买东西给他们吃啊？”

文理本 可6:37 耶稣曰、尔其食之、对曰、得毋以二十金往而市饼、以食之乎、

修订本 可6:37 耶稣回答他们说："你们给他们吃吧！"门徒对他说："我们要拿两百个银币去买饼给他们吃吗？"

KJV 英 可6:37 He answered and said unto them, Give ye them to eat. And they say unto him, Shall we go and buy two hundred pennyworth of bread, and give them to eat?

NIV 英 可6:37 But he answered, "You give them something to eat." They said to him, "That would take eight months of a man's wages! Are we to go and spend that much on bread and give it to them to eat?"

主目录 返回顶部

和合本 可6:38 耶稣说：“你们有多少饼，可以去看看。”他们知道了，就说：“五个饼，两条鱼。”

拼音版 可6:38 Yēsū shuō, nǐmen yǒu duōshào bǐng, keyǐ qù kān kàn. tāmen zhīdào le, jiù shuō, wǔ ge bǐng, liǎng tiaó yú.

吕振中 可6:38 耶稣问他们说∶「你们有多少饼？去看看！」他们知道了，就说∶「五个，还有两条鱼。」

新译本 可6:38 耶稣说：“去看看你们有多少饼！”他们知道了，就说：“五个饼，还有两条鱼。”

现代译 可6:38 耶稣对他们说：「去看看你们一共有多少个饼？」他们查过后说：「五个饼和两条鱼。」

当代译 可6:38 “看看你们有多少饼。”“有五个饼和两条鱼。”

文理本 可6:38 曰、尔有饼几何、其往观焉、既知、则曰、五饼二鱼、

修订本 可6:38 耶稣说："你们有多少饼？去看看。"他们知道后就说："有五个，还有两条鱼。"

KJV 英 可6:38 He saith unto them, How many loaves have ye? go and see. And when they knew, they say, Five, and two fishes.

NIV 英 可6:38 "How many loaves do you have?" he asked. "Go and see." When they found out, they said, "Five--and two fish."

主目录 返回顶部

和合本 可6:39 耶稣吩咐他们，叫众人一帮一帮地坐在青草地上。

拼音版 可6:39 Yēsū fēnfu tāmen jiào zhòngrén yìbāng yìbāng de, zuò zaì qīngcǎo dì shang.

吕振中 可6:39 耶稣就吩咐他们大家、要一组一组地坐在青草地上。

新译本 可6:39 耶稣吩咐他们叫大家分组坐在青草地上。

现代译 可6:39 耶稣吩咐门徒叫群众一组一组地坐在草地上。

当代译 可6:39 门徒照耶稣的吩咐，叫大家分组坐在草坪上，

文理本 可6:39 遂命使众成列、坐于青草、

修订本 可6:39 耶稣吩咐他们，叫众人一组一组地坐在青草地上。

KJV 英 可6:39 And he commanded them to make all sit down by companies upon the green grass.

NIV 英 可6:39 Then Jesus directed them to have all the people sit down in groups on the green grass.

主目录 返回顶部

和合本 可6:40 众人就一排一排地坐下，有一百一排的，有五十一排的。

拼音版 可6:40 Zhòngrén jiù yìpáiyìpáide zuò xià, yǒu yī bǎi yī pái de, yǒu wǔ shí yī pái de.

吕振中 可6:40 他们就一排一排地坐下，有一百的，有五十的。

新译本 可6:40 他们就一排一排地坐了下来，有一百的，有五十的。

现代译 可6:40 大家坐下来，有一百个人一组的，有五十个人一组的。

当代译 可6:40 分成五十人一排，一百人一排。

文理本 可6:40 乃分队而坐、或百、或五十、

修订本 可6:40 众人就一群一群地坐下，有一百的，有五十的。

KJV 英 可6:40 And they sat down in ranks, by hundreds, and by fifties.

NIV 英 可6:40 So they sat down in groups of hundreds and fifties.

主目录 返回顶部

和合本 可6:41 耶稣拿着这五个饼，两条鱼，望着天祝福，掰开饼，递给门徒，摆在众人面前，也把那两条鱼分给众人。

拼音版 可6:41 Yēsū ná zhezhè wǔ ge bǐng, liǎng tiaó yú, wàng tiān zhùfú, bāi kāi bǐng, dìgei méntǔ bǎi zaì zhòngrén miànqián. ye bǎ nà liǎng tiaó yú fēn gei zhòngrén.

吕振中 可6:41 耶稣便拿这五个饼两条鱼，望着天祝颂，擘开了饼，连续地给门徒，去摆在众人面前；他也把那两条鱼分给他们。

新译本 可6:41 耶稣拿起这五个饼、两条鱼，望着天，祝谢了；然后把饼擘开，递给门徒摆在群众面前，又把两条鱼也分给群众。

现代译 可6:41 耶稣拿起五个饼和两条鱼，举目望天，感谢上帝，然后掰开饼，递给门徒；门徒就分给大家。同样，他把两条鱼也分了。

当代译 可6:41 耶稣拿起那五个饼、两条鱼，望着天空，祷告感谢上帝，然后把饼擘开，交给门徒分给大家。他又照样分了两条鱼，

文理本 可6:41 耶稣取五饼二鱼、仰天而祝、擘饼以予门徒、陈于众前、亦以二鱼分给诸人、

修订本 可6:41 耶稣拿着这五个饼和两条鱼，望着天祝福，擘开饼，递给门徒，摆在众人面前，也把那两条鱼分给众人。

KJV 英 可6:41 And when he had taken the five loaves and the two fishes, he looked up to heaven, and blessed, and brake the loaves, and gave them to his disciples to set before them; and the two fishes divided he among them all.

NIV 英 可6:41 Taking the five loaves and the two fish and looking up to heaven, he gave thanks and broke the loaves. Then he gave them to his disciples to set before the people. He also divided the two fish among them all.

主目录 返回顶部

和合本 可6:42 他们都吃，并且吃饱了。

拼音版 可6:42 Tāmen dōu chī, bìngqie chī bǎo le.

吕振中 可6:42 众人都吃，并且吃饱了；

新译本 可6:42 大家都吃了，并且吃饱了。

现代译 可6:42 大家都吃而且都吃饱了，

当代译 可6:42 所有的人都吃饱了，

文理本 可6:42 皆食而饱、

修订本 可6:42 他们都吃，并且吃饱了。

KJV 英 可6:42 And they did all eat, and were filled.

NIV 英 可6:42 They all ate and were satisfied,

主目录 返回顶部

和合本 可6:43 门徒就把碎饼碎鱼收拾起来，装满了十二个篮子。

拼音版 可6:43 Méntǔ jiù bǎ suì bǐng suì yú, shōushi qǐlai, zhuāng mǎn le shí èr ge lánzi.

吕振中 可6:43 他们就把碎片儿捡起来，十二个篮子满满的！另外还有碎鱼。

新译本 可6:43 他们把剩下的零碎捡起来，装满了十二个篮子，

现代译 可6:43 门徒把剩下的饼和鱼装满了十二个篮子。

当代译 可6:43 剩下的零碎竟装满了十二个篮子。

文理本 可6:43 拾其屑及残鱼、盈筐十二、

修订本 可6:43 门徒把饼和鱼的碎屑收拾起来，装满了十二个篮子。

KJV 英 可6:43 And they took up twelve baskets full of the fragments, and of the fishes.

NIV 英 可6:43 and the disciples picked up twelve basketfuls of broken pieces of bread and fish.

主目录 返回顶部

和合本 可6:44 吃饼的男人共有五千。

拼音版 可6:44 Chī bǐng de nánzǐ, gòng yǒu wǔ qiā.

吕振中 可6:44 吃饼的有五千人。

新译本 可6:44 吃饼的人，男人就有五千。

现代译 可6:44 吃饱的人数光是男人就有五千。

当代译 可6:44 当时在场的人，单是男子就有五千左右。

文理本 可6:44 食者五千人焉、○

修订本 可6:44 吃饼的男人共有五千。

KJV 英 可6:44 And they that did eat of the loaves were about five thousand men.

NIV 英 可6:44 The number of the men who had eaten was five thousand.

主目录 返回顶部

和合本 可6:45 耶稣随即催门徒上船，先渡到那边伯赛大去，等他叫众人散开。

拼音版 可6:45 Yēsū suí jì cuī méntǔ shang chuán, xiān dù dào nàbiān Bósaìdà qù, deng tā jiào zhòngrén sànkai.

吕振中 可6:45 耶稣随即催门徒上船，先到那边，到伯赛大去，等他自己解散群众。

新译本 可6:45 事后耶稣立刻催门徒上船，叫他们先渡到对岸的伯赛大去，等他自己叫众人散开。

现代译 可6:45 这事以后，耶稣立刻催他的门徒上船，先到对岸的伯赛大去，等他遣散群众。

当代译 可6:45 餐后，耶稣便吩咐门徒上船，渡过了湖回到伯赛大去，自己却留下来遣散群众；

文理本 可6:45 耶稣促门徒登舟、先济彼岸、至伯赛大、俟己散众、

修订本 可6:45 耶稣随即催门徒上船，先渡到对岸，到伯赛大去，等他叫众人散去。

KJV 英 可6:45 And straightway he constrained his disciples to get into the ship, and to go to the other side before unto Bethsaida, while he sent away the people.

NIV 英 可6:45 Immediately Jesus made his disciples get into the boat and go on ahead of him to Bethsaida, while he dismissed the crowd.

主目录 返回顶部

和合本 可6:46 他既辞别了他们，就往山上去祷告。

拼音版 可6:46 Tā jì cíbié le tāmen, jiù wǎng shān shang qù dǎogào.

吕振中 可6:46 既辞别了他们，他就往山上去祷告。

新译本 可6:46 他离开了他们，就上山去祷告。

现代译 可6:46 他送走了他们就上山祷告。

当代译 可6:46 然后单独上山去祷告。

文理本 可6:46 别后、登山祈祷、

修订本 可6:46 他辞别了他们，就往山上去祷告。

KJV 英 可6:46 And when he had sent them away, he departed into a mountain to pray.

NIV 英 可6:46 After leaving them, he went up on a mountainside to pray.

主目录 返回顶部

和合本 可6:47 到了晚上，船在海中，耶稣独自在岸上，

拼音版 可6:47 Dào le wǎnshang, chuán zaì hǎi zhōng, Yēsū dúzì zaì àn shang.

吕振中 可6:47 到了傍晚，船在海中，耶稣自己单独在岸上。

新译本 可6:47 到了晚上，船在海中，耶稣独自在岸上，

现代译 可6:47 傍晚时分，船已经开到湖中，耶稣还自己一个人留在岸上。

当代译 可6:47 到了晚上，门徒的船已经开到湖中心，耶稣却留在岸上。

文理本 可6:47 既暮、舟在海中、耶稣独在岸、

修订本 可6:47 到了晚上，船在海中，耶稣独自在岸上。

KJV 英 可6:47 And when even was come, the ship was in the midst of the sea, and he alone on the land.

NIV 英 可6:47 When evening came, the boat was in the middle of the lake, and he was alone on land.

主目录 返回顶部

和合本 可6:48 看见门徒因风不顺，摇橹甚苦。夜里约有四更天，就在海面上走，往他们那里去，意思要走过他们去。

拼音版 可6:48 Kànjian méntǔ, yīn fēng bú shùn, yáo lǔ shèn kǔ. yè lǐ yuē yǒu sì gèng tiān, jiù zaì hǎi miàn shang zǒu wǎng tāmen nàli qù, yìsi yào zǒu guò tāmen qù.

吕振中 可6:48 看见他们艰苦在摇橹，因为风逆着他们；就在夜里四更时分，向着他们那里走去，在海上走，想要在他们旁边走过去。

新译本 可6:48 看见门徒辛辛苦苦地摇橹，因为风不顺。天快亮的时候（“天快亮的时候”原文作“夜里四更天”），耶稣在海面上向他们走去，想要赶过他们。

现代译 可6:48 他看见门徒摇船非常辛苦，因为船逆着风走。天快亮的时候，耶稣在湖上朝着门徒走来，想要从他们旁边走过去。〔或译：想要加入他们〕

当代译 可6:48 天将破晓的时候，他看见门徒在逆风中摇橹，吃力得很；就从水面上走过去，将要从他们旁边经过。

文理本 可6:48 见门徒鼓棹甚苦、风逆故也、夜约四更、履海就之、若欲经过者然、

修订本 可6:48 他看见门徒因风不顺，摇橹很苦。天快亮的时候，他在海面上走，往他们那里去，想要超过他们。

KJV 英 可6:48 And he saw them toiling in rowing; for the wind was contrary unto them: and about the fourth watch of the night he cometh unto them, walking upon the sea, and would have passed by them.

NIV 英 可6:48 He saw the disciples straining at the oars, because the wind was against them. About the fourth watch of the night he went out to them, walking on the lake. He was about to pass by them,

主目录 返回顶部

和合本 可6:49 但门徒看见他在海面上走，以为是鬼怪，就喊叫起来。

拼音版 可6:49 Dàn méntǔ kànjian tā zaì hǎi miàn shang zǒu, yǐwéi shì guǐguaì, jiù hǎnjiào qǐlai.

吕振中 可6:49 他们看见他在海上走，以为是鬼怪，就高声喊叫起来；

新译本 可6:49 门徒看见他在海面上走，以为是鬼怪，就喊叫起来；

现代译 可6:49 门徒看见他在水上走，以为是鬼，就都惊喊起来；

当代译 可6:49 门徒看见耶稣走过来，还以为有幽灵出现，吓得惊叫起来。

文理本 可6:49 门徒见其履海、以为鬼幻、则呼、

修订本 可6:49 但门徒看见他在海面上走，以为是鬼怪，就喊叫起来；

KJV 英 可6:49 But when they saw him walking upon the sea, they supposed it had been a spirit, and cried out:

NIV 英 可6:49 but when they saw him walking on the lake, they thought he was a ghost. They cried out,

主目录 返回顶部

和合本 可6:50 因为他们都看见了他，且甚惊慌。耶稣连忙对他们说：“你们放心，是我，不要怕！”

拼音版 可6:50 Yīnwei tāmen dōu kànjian le tā, qie shèn jīnghuāng. Yēsū liánmáng duì tāmen shuō, nǐmen fàngxīn. shì wǒ, búyào pà.

吕振中 可6:50 大家一看见他，便震才不安。耶稣连忙同他们讲话，对他们说∶「你们放胆；是我；别怕了！」

新译本 可6:50 因为他们都看见了他，非常恐惧。耶稣立刻对他们说：“放心吧！是我，不要怕。”

现代译 可6:50 因为他们看见他，都非常惊慌。耶稣立刻对他们说：「放心吧，是我，不要怕！」

当代译 可6:50 全船的人看见他，也都感到惶恐不堪，耶稣立刻说：“放心吧，是我，不用怕！”

文理本 可6:50 盖皆见之而惊、耶稣亟谓之曰、尔曹安心、我也、毋惧、

修订本 可6:50 因为他们都看见了他，甚为惊慌。耶稣连忙对他们说："放心！是我，不要怕！"

KJV 英 可6:50 For they all saw him, and were troubled. And immediately he talked with them, and saith unto them, Be of good cheer: it is I; be not afraid.

NIV 英 可6:50 because they all saw him and were terrified. Immediately he spoke to them and said, "Take courage! It is I. Don't be afraid."

主目录 返回顶部

和合本 可6:51 于是到他们那里上了船，风就住了，他们心里十分惊奇。

拼音版 可6:51 Yúshì dào tāmen nàli shàng le chuán, fēng jiù zhù le. tāmen xīnli shí fēn jīngqí.

吕振中 可6:51 就到他们那里上了船，风就不狂吹了。他们心里非常惊奇；

新译本 可6:51 于是上了船，和他们在一起，风就平静了。门徒心里十分惊奇，

现代译 可6:51 於是他上了船，跟他们在一起，风就平静下来。门徒又惊奇又困惑，

当代译 可6:51 耶稣上了他们的船，风便停了，门徒心里十分惊奇，

文理本 可6:51 遂登舟就之、风乃息、众骇异不胜、

修订本 可6:51 于是他到他们那里，一上船，风就停了；他们心里十分惊奇。

KJV 英 可6:51 And he went up unto them into the ship; and the wind ceased: and they were sore amazed in themselves beyond measure, and wondered.

NIV 英 可6:51 Then he climbed into the boat with them, and the wind died down. They were completely amazed,

主目录 返回顶部

和合本 可6:52 这是因为他们不明白那分饼的事，心里还是愚顽。

拼音版 可6:52 Zhè shì yīnwei tāmen bù míngbai nà fēn bǐng de shì, xīnli háishì yú wán.

吕振中 可6:52 因为他们不晓悟饼的事；心里总是愚顽。

新译本 可6:52 因为他们还不明白分饼这件事的意义，他们的心还是迟钝。

现代译 可6:52 因为他们还没有了解分饼这件事的意义；他们的思想迟钝。

当代译 可6:52 因为他们冥顽不灵，还未明白五饼二鱼的神迹。

文理本 可6:52 盖未悟擘饼之事、心顽故也、○

修订本 可6:52 这是因为他们不明白那分饼的事，心里还是愚顽。

KJV 英 可6:52 For they considered not the miracle of the loaves: for their heart was hardened.

NIV 英 可6:52 for they had not understood about the loaves; their hearts were hardened.

主目录 返回顶部

和合本 可6:53 既渡过去，来到革尼撒勒地方，就靠了岸，

拼音版 可6:53 Jì dù guo qù, lái dào Génísālēi dìfang, jiù kào le àn.

吕振中 可6:53 他们既渡过去到旱地那边，就来到革尼撒勒靠岸。

新译本 可6:53 他们渡过了海，就在革尼撒勒靠岸，

现代译 可6:53 他们渡过了湖，在革尼撒勒靠岸。

当代译 可6:53 他们到了湖的那边，在革尼撒勒靠岸，

文理本 可6:53 既济、至革尼撒勒地、泊岸、

修订本 可6:53 他们渡过了海，在革尼撒勒靠岸，泊了船，

KJV 英 可6:53 And when they had passed over, they came into the land of Gennesaret, and drew to the shore.

NIV 英 可6:53 When they had crossed over, they landed at Gennesaret and anchored there.

主目录 返回顶部

和合本 可6:54 一下船，众人认得是耶稣，

拼音版 可6:54 Yī xià chuán, zhòngrén rèn dé shì Yēsū.

吕振中 可6:54 他们一从船上出来，众人便认得是耶稣，

新译本 可6:54 一下船，众人立刻认出耶稣来，

现代译 可6:54 他们一从船上出来，群众立刻认出耶稣。

当代译 可6:54 一上岸，众人就认出耶稣来。

文理本 可6:54 离舟、众识之、

修订本 可6:54 他们一下来，众人立刻认出是耶稣，

KJV 英 可6:54 And when they were come out of the ship, straightway they knew him,

NIV 英 可6:54 As soon as they got out of the boat, people recognized Jesus.

主目录 返回顶部

和合本 可6:55 就跑遍那一带地方，听见他在何处，便将有病的人用褥子抬到那里。

拼音版 可6:55 Jiù pǎo biàn nà yī daì dìfang, tīngjian tā zaì héchu, biàn jiāng yǒu bìng de rén, yòng rùzi tái dào nàli.

吕振中 可6:55 就跑遍那全地区，将有病的人放在铺盖上随带着，听见他在什么地方就到什么地方去。

新译本 可6:55 就跑遍那一带地方，把有病的人放在褥子上，听见他在哪里，就抬到哪里。

现代译 可6:55 於是他们走遍了那地方；耶稣到那里，他们就把患病的人用担架抬到他面前来。

当代译 可6:55 附近的人成群结队用担架抬着病人，听到他在那里，就跟到那里。

文理本 可6:55 周驰四境、闻其所在、以榻舁病者就之、

修订本 可6:55 就跑遍那整个地区，听到他在哪里，就把有病的人用褥子抬到哪里。

KJV 英 可6:55 And ran through that whole region round about, and began to carry about in beds those that were sick, where they heard he was.

NIV 英 可6:55 They ran throughout that whole region and carried the sick on mats to wherever they heard he was.

主目录 返回顶部

和合本 可6:56 凡耶稣所到的地方，或村中，或城里，或乡间，他们都将病人放在街市上，求耶稣只容他们摸他的衣裳穗子，凡摸着的人就都好了。

拼音版 可6:56 Fán Yēsū suǒ dào de dìfang, huò cūn zhōng, huò chéng lǐ, huò xiāng jiān, tāmen dōu jiāng bìngrén fàng zaì jiēshì shang, qiú Yēsū zhǐ róng tāmen mō tāde yīshang zǐ. fán mō zhaó de rén, jiù dōu hǎo le.

吕振中 可6:56 凡耶稣所进的村庄、或城市、或乡下，他们都把患病的人放在市场上，求耶稣容他们摸他，随即只摸得着他的衣裳繸子；凡摸着他的人、都得了救治。

新译本 可6:56 耶稣无论到什么地方，或村庄，或城市，或乡野，众人都把病人放在街上，求耶稣准他们摸他衣服的繸子，摸着的人就都好了。

现代译 可6:56 耶稣无论到乡下，到城里，或是到村庄去，群众都把病人放在街市上，要求耶稣让病人仅仅摸一摸他外袍的衣角；所有摸着的人都得到医治。

当代译 可6:56 耶稣不论去到哪一个城市、乡镇和村庄，人们总是把病人抬到街上，求耶稣让他们摸一摸他的衣裳的繸边，凡摸着的，病就立刻好了。

文理本 可6:56 凡耶稣所入、或村、或邑、或乡、众置病者于市、第求扪其衣缘、扪之者悉愈焉、

修订本 可6:56 耶稣所到的地方，或村中、或城里、或乡间，他们都把病人放在街市上，求耶稣让他们摸一摸他的衣裳繸子，摸着的人就都好了。

KJV 英 可6:56 And whithersoever he entered, into villages, or cities, or country, they laid the sick in the streets, and besought him that they might touch if it were but the border of his garment: and as many as touched him were made whole.

NIV 英 可6:56 And wherever he went--into villages, towns or countryside--they placed the sick in the marketplaces. They begged him to let them touch even the edge of his cloak, and all who touched him were healed.


马可福音第7章 - 马可福音 - 基督教圣经——十版本对照圣经

 马可福音第7章 - 马可福音 - 基督教圣经——十版本对照圣经 章

和合本 可7:1 有法利赛人和几个文士从耶路撒冷来，到耶稣那里聚集。

拼音版 可7:1 Yǒu Fǎlìsaìrén, hé jǐ ge Wénshì, cóng Yēlùsǎleng lái, dào Yēsū nàli jùjí.

吕振中 可7:1 有法利赛人和几个从耶路撒冷来的经学士聚集来见耶稣；

新译本 可7:1 有法利赛人和几个经学家从耶路撒冷来，聚集到耶稣那里。

现代译 可7:1 法利赛人和从耶路撒冷来的一些经学教师一起来见耶稣。

当代译 可7:1 有几位法利赛人和律法教师从耶路撒冷来见耶稣。

文理本 可7:1 法利赛人及士子数人、自耶路撒冷来、集就耶稣、

修订本 可7:1 有法利赛人和几个从耶路撒冷来的文士聚集到耶稣那里。

KJV 英 可7:1 Then came together unto him the Pharisees, and certain of the scribes, which came from Jerusalem.

NIV 英 可7:1 The Pharisees and some of the teachers of the law who had come from Jerusalem gathered around Jesus and

主目录 返回顶部

和合本 可7:2 他们曾看见他的门徒中有人用俗手，就是没有洗的手吃饭。

拼音版 可7:2 Tāmen céng kànjian tāde méntǔ zhōng, yǒu rén yòng sú shǒu, jiù shì méiyǒu xǐ de shǒu, chī fàn.

吕振中 可7:2 他们曾看见他的门徒有人用俗污的手、就是没有洗的手、吃饭。

新译本 可7:2 他们看见他的门徒有人用不洁的手，就是没有洗过的手吃饭，

现代译 可7:2 他们看见耶稣的门徒当中有人用不洁净的手吃饭—就是没有像法利赛人那样的先洗手。

当代译 可7:2 他们注意到他的门徒有些在饭前没有洗手，就借故挑剔。

文理本 可7:2 见其徒有以俗手以食者、即未盥手也、

修订本 可7:2 他们曾看见他的门徒中有人用不洁净的手，就是没有洗的手吃饭。

KJV 英 可7:2 And when they saw some of his disciples eat bread with defiled, that is to say, with unwashen, hands, they found fault.

NIV 英 可7:2 saw some of his disciples eating food with hands that were "unclean," that is, unwashed.

主目录 返回顶部

和合本 可7:3 （原来法利赛人和犹太人都拘守古人的遗传，若不仔细洗手就不吃饭；

拼音版 可7:3 ( Yuánlái Fǎlìsaìrén, hé Yóutaì rén, dōu jū shǒu gǔrén de yíchuán, ruò bù zǐxì xǐ shǒu, jiù bù chī fàn.

吕振中 可7:3 ［原来法利赛人、其实所有的犹太人、都执守着前人（同词∶长老）的传统规矩，若不仔细洗手（有古卷∶若不常常洗手），就不吃；

新译本 可7:3 （原来法利赛人和所有的犹太人都拘守古人的传统，如果不认真洗手，就不吃东西；

现代译 可7:3 （原来法利赛人和一般犹太人都拘守祖先的传统，若不按规定的方法洗过手就不吃饭；

当代译 可7:3 因为所有的犹太人和法利赛人都要按着传统，先洗手然后进食；

文理本 可7:3 盖法利赛人、与犹太众、执古人遗传、不力盥其手、则不食、

修订本 可7:3 法利赛人和所有的犹太人都拘守古人的传统，若不按规矩洗手就不吃饭；

KJV 英 可7:3 For the Pharisees, and all the Jews, except they wash their hands oft, eat not, holding the tradition of the elders.

NIV 英 可7:3 (The Pharisees and all the Jews do not eat unless they give their hands a ceremonial washing, holding to the tradition of the elders.

主目录 返回顶部

和合本 可7:4 从市上来，若不洗浴也不吃饭，还有好些别的规矩，他们历代拘守，就是洗杯、罐、铜器等物。）

拼音版 可7:4 Cóng shì shanglái, ruò bù xǐ yù, ye bù chī fàn, hái yǒu hǎoxiē biéde guīju, tāmen lìdaì jū shǒu, jiù shì xǐ bēi, guàn, tóng qì, deng wù )

吕振中 可7:4 从市场上来，若不洗一洗（同词∶洗礼）也不吃∶他们所领受而执守的还有许多别的，例如杯、罐、铜器之洗濯等］。

新译本 可7:4 从街市回来，不先洗手，也不吃东西，还有许多别的传统，他们都沿袭拘守，例如洗杯、洗罐、洗铜器等等。）

现代译 可7:4 从街上买来的东西若不先洗过也不吃。〔或译：他们从街上回来，若不先冼手，就不吃任何东西〕他们还拘守许多其他传统的规例，好比怎样洗杯子，洗锅子，洗铜器和床铺〔有些古卷没有床铺〕等等。）

当代译 可7:4 从市场回来也先要清洁自己，然后才吃东西。另外，还有许多传统的规则，例如洗杯、罐、铜器等。

文理本 可7:4 自市归、不浴不食、其受而守之者、更有多端、若杯爵铜器、亦洗之、

修订本 可7:4 从市场来，若不洗净也不吃饭；他们还拘守好些别的规矩，如洗杯、罐、铜器、床铺等。

KJV 英 可7:4 And when they come from the market, except they wash, they eat not. And many other things there be, which they have received to hold, as the washing of cups, and pots, brasen vessels, and of tables.

NIV 英 可7:4 When they come from the marketplace they do not eat unless they wash. And they observe many other traditions, such as the washing of cups, pitchers and kettles.)

主目录 返回顶部

和合本 可7:5 法利赛人和文士问他说：“你的门徒为什么不照古人的遗传，用俗手吃饭呢？”

拼音版 可7:5 Fǎlìsaìrén hé Wénshì wèn tā shuō, nǐde méntǔ wèishénme bú zhào gǔrén de yíchuán, yòng sú shǒu chī fàn ne.

吕振中 可7:5 这些法利赛人和经学士就诘问耶稣说∶「你的门徒为什么不照前人的传统规矩行，却用俗污的手吃饭呢？」

新译本 可7:5 法利赛人和经学家问耶稣：“你的门徒为什么不遵行古人的传统，用不洁的手吃饭呢？”

现代译 可7:5 因此法利赛人和经学教师们问耶稣：「为甚麽你的门徒不遵守祖先的传统，竟用不洁净的手吃饭呢？」

当代译 可7:5 “为甚麽你的门徒违背传统，用未清洁过的手吃饭呢？”他们质问耶稣。

文理本 可7:5 乃问耶稣曰、尔之门徒、不依古人遗传、以俗手而食、何也、

修订本 可7:5 法利赛人和文士问他说："你的门徒为什么不照古人的传统，竟然用不洁净的手吃饭呢？"

KJV 英 可7:5 Then the Pharisees and scribes asked him, Why walk not thy disciples according to the tradition of the elders, but eat bread with unwashen hands?

NIV 英 可7:5 So the Pharisees and teachers of the law asked Jesus, "Why don't your disciples live according to the tradition of the elders instead of eating their food with 'unclean' hands?"

主目录 返回顶部

和合本 可7:6 耶稣说：“以赛亚指着你们假冒为善之人所说的预言是不错的。如经上说：‘这百姓用嘴唇尊敬我，心却远离我。

拼音版 可7:6 Yēsū shuō, Yǐsaìyà zhǐ zhe nǐmen jiǎmàowéishàn zhī rén suǒ shuō de yùyán, shì búcuò de, rú jīng shang shuō, zhè bǎixìng yòng zuǐchún zūnjìng wǒ, xīn què yuǎn lí wǒ.

吕振中 可7:6 耶稣对他们说∶「以赛亚指着你们假冒为善的人传讲神言，传得不错；照经上所记载的说∶『这人民用咀唇尊敬我，他们的心却远离我∶

新译本 可7:6 耶稣对他们说：“以赛亚指着你们这班伪君子所说的预言是对的，经上记着：‘这人民用嘴唇尊敬我，心却远离我；

现代译 可7:6 耶稣说：「以赛亚指着你们这班假冒为善的人所说的预言是对的；他说：上帝这样说：这些人用唇舌尊敬我，他们的心却远离我。

当代译 可7:6 耶稣回答说：“你们这班伪君子，上帝藉着以赛亚先知把你们骂得好：‘他们的口说尊敬我，内心却与我疏远。

文理本 可7:6 耶稣曰、善夫、以赛亚指尔伪善者之豫言也、如记云、斯民以口尊我、而心则远我、

修订本 可7:6 耶稣对他们说："以赛亚指着你们假冒为善的人所预言的说得好。如经上所记： '这百姓用嘴唇尊敬我， 他们的心却远离我。

KJV 英 可7:6 He answered and said unto them, Well hath Esaias prophesied of you hypocrites, as it is written, This people honoureth me with their lips, but their heart is far from me.

NIV 英 可7:6 He replied, "Isaiah was right when he prophesied about you hypocrites; as it is written: "'These people honor me with their lips, but their hearts are far from me.

主目录 返回顶部

和合本 可7:7 他们将人的吩咐当做道理教导人，所以拜我也是枉然。’

拼音版 可7:7 Tāmen jiāng rén de fēnfu, dāng zuò dàolǐ jiàodǎo rén, suǒyǐ baì wǒ ye shì wǎngrán.

吕振中 可7:7 他们徒然敬拜我，将人的诫律当教条教训人』。

新译本 可7:7 他们把人的规条当作道理去教导人，所以拜我也是徒然。’

现代译 可7:7 他们竟把人的规例当作我的命令；他们敬拜我都是徒然！」

当代译 可7:7 竟将自己的理论，当作真理教导人，我才不要这样的敬拜。’

文理本 可7:7 其拜我徒然、以所教者、乃人所命也、

修订本 可7:7 他们把人的规条当作教义教导人； 他们拜我也是枉然。'

KJV 英 可7:7 Howbeit in vain do they worship me, teaching for doctrines the commandments of men.

NIV 英 可7:7 They worship me in vain; their teachings are but rules taught by men.'

主目录 返回顶部

和合本 可7:8 你们是离弃　神的诫命，拘守人的遗传。”

拼音版 可7:8 Nǐmen shì lí qì shén de jièméng, jū shǒu rén de yíchuán.

吕振中 可7:8 他们撇弃了上帝的诫命，执守着人的传统规矩。」

新译本 可7:8 你们拘守着人的传统，却离弃了　神的诫命。”

现代译 可7:8 耶稣说：「你们拘守人的传统，而放弃了上帝的命令。」

当代译 可7:8 你们只知拘守人的传统，却忽略了上帝的诫命。

文理本 可7:8 尔曹舍上帝诫、执人遗传、

修订本 可7:8 你们是离弃上帝的诫命，拘守人的传统。"

KJV 英 可7:8 For laying aside the commandment of God, ye hold the tradition of men, as the washing of pots and cups: and many other such like things ye do.

NIV 英 可7:8 You have let go of the commands of God and are holding on to the traditions of men."

主目录 返回顶部

和合本 可7:9 又说：“你们诚然是废弃　神的诫命，要守自己的遗传。

拼音版 可7:9 Yòu shuō, nǐmen chéngrán shì feìqì shén de jièméng, yào shǒu zìjǐ de yíchuán.

吕振中 可7:9 他又对他们说∶「你们很聪明地废弃了上帝的诫命，为要遵守（有古卷作∶立）自己的传统规矩！

新译本 可7:9 耶稣又对他们说：“你们为了坚守自己的传统，而巧妙地把　神的诫命拒绝了。

现代译 可7:9 他又说：「你们技巧地拒绝上帝的命令，为的是要拘守传统。

当代译 可7:9 为了保存自己的传统而废除上帝的诫命。

文理本 可7:9 又曰、诚哉、尔废上帝诫、守尔遗传也、

修订本 可7:9 耶稣又说："你们诚然是废弃上帝的诫命，为要守自己的传统。

KJV 英 可7:9 And he said unto them, Full well ye reject the commandment of God, that ye may keep your own tradition.

NIV 英 可7:9 And he said to them: "You have a fine way of setting aside the commands of God in order to observe your own traditions!

主目录 返回顶部

和合本 可7:10 摩西说：‘当孝敬父母’，又说：‘咒骂父母的，必治死他。’

拼音版 可7:10 Móxī shuō, dāng xiàojìng fùmǔ. yòu shuō, zhòumà fùmǔ de, bì zhìsǐ tā.

吕振中 可7:10 因为摩西说过∶『要孝敬你的父亲和母亲』；又说∶『诽谤父亲或母亲的、必须死』；

新译本 可7:10 因为摩西说：‘当孝敬父母’，又说：‘咒骂父母的，必被处死。’

现代译 可7:10 摩西命令你们：『要孝敬父母』；又规定：『咒巊父母的，必须处死。』

当代译 可7:10 圣经说过：‘当孝敬父母；咒骂父母的人都要处死。’

文理本 可7:10 盖摩西曰、敬尔父母、又曰、詈父母者、必死之、

修订本 可7:10 摩西说：'当孝敬父母'；又说：'咒骂父母的，必须处死。'

KJV 英 可7:10 For Moses said, Honour thy father and thy mother; and, Whoso curseth father or mother, let him die the death:

NIV 英 可7:10 For Moses said, 'Honor your father and your mother,' and, 'Anyone who curses his father or mother must be put to death.'

主目录 返回顶部

和合本 可7:11 你们倒说：‘人若对父母说：我所当奉给你的，已经作了各耳板’（各耳板就是供献的意思），

拼音版 可7:11 Nǐmen dào shuō, rén ruòo duì fùmǔ shuō, wǒ suǒ dāng fèng xiàn gei nǐde, yǐjing zuò le ge er bǎn, ( ge er bǎn, jiù shì gòng xiàn de yìsi )

吕振中 可7:11 你们倒说∶『人若对父亲或母亲说，你可由我得益之物、已经用做『各耳板』了，就是说、用做献神的礼物了，

新译本 可7:11 你们倒说：‘人对父母说，我应该给你的供奉，已经作了各耳板’（各耳板意思是奉给　神的供物），

现代译 可7:11 你们偏偏说，要是有人把奉养父母的东西当作『各耳板』（意思是献给上帝的供物），

当代译 可7:11 你们倒主张若有人对父母说：‘我把奉养你们的钱财，全部奉献给上帝。’

文理本 可7:11 惟尔则曰、若人谓父母云、尔可由我得益者、乃各耳板、即谓已献于上帝、

修订本 可7:11 你们倒说：'人若对父母说：我所当供奉你的已经作了各耳板'（各耳板就是奉献的意思），

KJV 英 可7:11 But ye say, If a man shall say to his father or mother, It is Corban, that is to say, a gift, by whatsoever thou mightest be profited by me; he shall be free.

NIV 英 可7:11 But you say that if a man says to his father or mother: 'Whatever help you might otherwise have received from me is Corban' (that is, a gift devoted to God),

主目录 返回顶部

和合本 可7:12 以后你们就不容他再奉养父母。

拼音版 可7:12 Yǐhòu nǐmen jiù bùróng tā zaì fèng yǎng fùmǔ.

吕振中 可7:12 你们就再不容他对父亲或母亲作什么孝敬的事。

新译本 可7:12 你们就不让那人再为父母作什么。

现代译 可7:12 他就不必奉养父母。

当代译 可7:12 他就可以名正言顺地置父母於不顾。

文理本 可7:12 则不许其再有所事于父母矣、

修订本 可7:12 你们就容许他不必再奉养父母。

KJV 英 可7:12 And ye suffer him no more to do ought for his father or his mother;

NIV 英 可7:12 then you no longer let him do anything for his father or mother.

主目录 返回顶部

和合本 可7:13 这就是你们承接遗传，废了　神的道。你们还做许多这样的事。”

拼音版 可7:13 Zhè jiù shì nǐmen chéngshòu yíchuán, feì le shén de dào. nǐmen hái zuò xǔduō zhèyàng de shì.

吕振中 可7:13 这就藉着你们所传授的、你们的传统规矩、以取消上帝的话了！你们还作了许多这样相类的事呢。」

新译本 可7:13 这样，你们借着所领受的传统，把　神的话废弃了。你们还作了许多这一类的事。”

现代译 可7:13 你们这样做，等於拿你们传授给别人的传统来抵消上帝的话。你们还做了许多类似的事。」

当代译 可7:13 你们常常这样做，用传统来废除上帝的命令，这是其中的一个例子罢了，类似的情形，还多着呢！”

文理本 可7:13 是尔以所授遗传、废上帝道也、尔之所为多类此、

修订本 可7:13 这就是你们藉着继承传统，废了上帝的话。你们还做许多这样的事。"

KJV 英 可7:13 Making the word of God of none effect through your tradition, which ye have delivered: and many such like things do ye.

NIV 英 可7:13 Thus you nullify the word of God by your tradition that you have handed down. And you do many things like that."

主目录 返回顶部

和合本 可7:14 耶稣又叫众人来，对他们说：“你们都要听我的话，也要明白：

拼音版 可7:14 Yēsū yòu jiào zhòngrén lái, duì tāmen shuō, nǐmen dōu yào tīng wǒde huà, ye yào míngbai.

吕振中 可7:14 耶稣又叫了群众来，对他们说∶「你们众人要听我，要晓悟；

新译本 可7:14 于是耶稣又把群众叫过来，对他们说：“你们大家都要听我说，也要明白：

现代译 可7:14 耶稣再一次召集群众到他面前，对他们说：「你们大家都要听我的话，也要明白。

当代译 可7:14 耶稣又召集一大群人，教导他们说：“你们要听清楚，也要明白：

文理本 可7:14 遂复招众谓之曰、皆宜听我而悟焉、

修订本 可7:14 耶稣又叫众人来，对他们说："你们都要听我的话，也要明白。

KJV 英 可7:14 And when he had called all the people unto him, he said unto them, Hearken unto me every one of you, and understand:

NIV 英 可7:14 Again Jesus called the crowd to him and said, "Listen to me, everyone, and understand this.

主目录 返回顶部

和合本 可7:15 从外面进去的，不能污秽人；惟有从里面出来的，乃能污秽人。”（有古卷在此有

拼音版 可7:15 Cóng waìmiàn jìn qù de, bùnéng wūhuì rén, wéiyǒu cóng lǐmiàn chūlai de, nǎi néng wūhuì rén. ( yǒu gǔ juàn zaì cǐ yǒu,

吕振中 可7:15 从人外面进他里面去的、没有一样能使他俗污；惟独从人心里出来的、才能使人俗污。」

新译本 可7:15 从外面进去的，不能使人污秽，从里面出来的，才能使人污秽。”

现代译 可7:15 那从外面进到人里面的不会使人不洁净；相反地，那从人里面出来的才会使人不洁净。」

当代译 可7:15 ‘吃下去的东西不会污秽人，只有从口里发出来的，才能污秽人。’

文理本 可7:15 未有自外入者能污人、

修订本 可7:15 从外面进去的不能玷污人，惟有从里面出来的才玷污人。"

KJV 英 可7:15 There is nothing from without a man, that entering into him can defile him: but the things which come out of him, those are they that defile the man.

NIV 英 可7:15 Nothing outside a man can make him 'unclean' by going into him. Rather, it is what comes out of a man that makes him 'unclean.'"

主目录 返回顶部

和合本 可7:16 “有耳可听的，就应当听。”）

拼音版 可7:16 Yǒu er ke tīng de jiù yīngdāng tīng ).

吕振中 可7:16 （有古卷加∶『人若有耳可听，就应当听』）

新译本 可7:16 （有些抄本有第16节：“有耳可听的，就应该听。”）

现代译 可7:16 〔有些古卷加16节：有耳朵可听的，都听吧！〕

当代译 可7:16 有耳可听的，就要留心。”

文理本 可7:16 惟自内出者、斯污人也、

修订本 可7:16

KJV 英 可7:16 If any man have ears to hear, let him hear.

NIV 英 可7:16 [If anyone has ears to hear, let him hear.]

主目录 返回顶部

和合本 可7:17 耶稣离开众人，进了屋子，门徒就问他这比喻的意思。

拼音版 可7:17 Yēsū líkāi zhòngrén, jìn le wūzi, méntǔ jiù wèn tā zhè bǐyù de yìsi.

吕振中 可7:17 耶稣离开群众，进了屋子，他的门徒将这比喻询问他。

新译本 可7:17 耶稣离开群众，进了屋子，门徒就来问他这比喻的意思。

现代译 可7:17 耶稣离开群众进屋子里的时候，门徒问他这个比喻的意思。

当代译 可7:17 耶稣离开群众，进了屋子，门徒就问他这句话的意思。

文理本 可7:17 遂离众入室、其徒问此喻之说、

修订本 可7:17 耶稣离开众人，进了屋子，门徒就问他这比喻的意思。

KJV 英 可7:17 And when he was entered into the house from the people, his disciples asked him concerning the parable.

NIV 英 可7:17 After he had left the crowd and entered the house, his disciples asked him about this parable.

主目录 返回顶部

和合本 可7:18 耶稣对他们说：“你们也是这样不明白吗？岂不晓得凡从外面进入的，不能污秽人，

拼音版 可7:18 Yēsū duì tāmen shuō, nǐmen ye shì zhèyàng bù míngbai ma. qǐbù xiǎodé fán cóng waìmiàn jìnrù de, bùnéng wūhuì rén.

吕振中 可7:18 耶稣就对他们说∶「连你们也是这样蒙昧么？岂不了悟、凡从外面进入人的、并不能使他俗污么？

新译本 可7:18 他对他们说：“连你们也是这样不明白吗？难道不知道从外面进去的，不能使人污秽吗？

现代译 可7:18 耶稣对他们说：「你们也跟他们一样不明白吗？你们不晓得吗？那从外面进到人里面去的不会使他不洁净；

当代译 可7:18 耶稣说：“连你们也这样迟钝吗？你们不晓得吗？从外面进去的，不能污秽人，

文理本 可7:18 耶稣曰、尔亦如斯不悟乎、岂不知凡自外入者、不能污人、

修订本 可7:18 耶稣对他们说："你们也是这样不明白吗？难道你们不了解，凡从外面进去的不能玷污人吗？

KJV 英 可7:18 And he saith unto them, Are ye so without understanding also? Do ye not perceive, that whatsoever thing from without entereth into the man, it cannot defile him;

NIV 英 可7:18 "Are you so dull?" he asked. "Don't you see that nothing that enters a man from the outside can make him 'unclean'?

主目录 返回顶部

和合本 可7:19 因为不是入他的心，乃是入他的肚腹，又落到茅厕里。这是说，各样的食物都是洁净的。”

拼音版 可7:19 Yīnwei bú shì rù tāde xīn, nǎi shì rù tāde dù fù, yòu luò dào maósi lǐ. zhè shì shuō, gèyàng de shíwù, dōu shì jiéjìng de.

吕振中 可7:19 因为不是进了他的心，乃是入了他的肚子，又放出来到厕所里，使各样食物都化净了。」

新译本 可7:19 因为不是进到他的心，而是进到他的肚腹，再排泄到外面去。”（他这样说是表示各样食物都是洁净的。）

现代译 可7:19 因为从外面进去的不是到他心里去，而是到他的肚子里，然后排泄出来。」（耶稣说这话的意思是指一切食物都是洁净的。）

当代译 可7:19 因为不能入他的心，只能进他的肠胃，最后会排泄出来。（耶稣说这话，是说所有的食物没有“不圣洁”的。）

文理本 可7:19 因非入其心、乃入其腹、而遗于厕、斯言也、谓食物皆洁也、

修订本 可7:19 因为不是进入他的心，而是进入他的肚子，又排入厕所。"（这是说，各样的食物都是洁净的。）

KJV 英 可7:19 Because it entereth not into his heart, but into the belly, and goeth out into the draught, purging all meats?

NIV 英 可7:19 For it doesn't go into his heart but into his stomach, and then out of his body." (In saying this, Jesus declared all foods "clean.")

主目录 返回顶部

和合本 可7:20 又说：“从人里面出来的，那才能污秽人，

拼音版 可7:20 Yòu shuō, cóng rén lǐmiàn chūlai de, nà cáinéng wūhuì rén.

吕振中 可7:20 他又说∶「从人心里出来的、那才能使人俗污呢。

新译本 可7:20 接着他又说：“从人里面出来的，才会使人污秽。

现代译 可7:20 他继续说：「那使人不洁净的是从人里面出来的。

当代译 可7:20 但从人里面发出来的，才能污秽人，

文理本 可7:20 又曰、出于人者、斯污人、

修订本 可7:20 耶稣又说："从人里面出来的，那才玷污人；

KJV 英 可7:20 And he said, That which cometh out of the man, that defileth the man.

NIV 英 可7:20 He went on: "What comes out of a man is what makes him 'unclean.'

主目录 返回顶部

和合本 可7:21 因为从里面，就是从人心里发出恶念、苟合、

拼音版 可7:21 Yīnwei cóng lǐmiàn, jiù shì cóng rén xīnli, fāchū è niàn, gǒuhé,

吕振中 可7:21 因为从里面、从人心里、发出来的有恶念、淫乱、偷窃、凶杀、

新译本 可7:21 因为从里面，就是从人的心里，发出恶念、淫乱、偷盗、凶杀、

现代译 可7:21 因为从人心里出来的有种种恶念；这些恶念指使他去犯通奸、偷盗、凶杀、

当代译 可7:21 因为各种坏意思：如淫念、

文理本 可7:21 盖自内即自人心、出诸恶念、

修订本 可7:21 因为从人心里发出种种恶念，如淫乱、偷盗、凶杀、

KJV 英 可7:21 For from within, out of the heart of men, proceed evil thoughts, adulteries, fornications, murders,

NIV 英 可7:21 For from within, out of men's hearts, come evil thoughts, sexual immorality, theft, murder, adultery,

主目录 返回顶部

和合本 可7:22 偷盗、凶杀、奸淫、贪婪、邪恶、诡诈、淫荡、嫉妒、谤渎、骄傲、狂妄。

拼音版 可7:22 Tōudào, xiōngshā, jiānyín, tānlán, xiéè, guǐzhà, yín dàng, jídù, bàng , jiāoào, kuáng wàng.

吕振中 可7:22 奸淫、贪婪、邪恶、诡诈、邪荡、小心眼儿、毁谤、狂傲、愚妄∶

新译本 可7:22 奸淫、贪心、邪恶、诡诈、放荡、嫉妒、毁谤、骄傲、愚妄；

现代译 可7:22 淫乱、贪心、邪恶、诡诈、放荡、嫉妒、毁谤、骄傲、狂妄等罪。

当代译 可7:22 偷盗、杀机、奸淫、贪心、邪念、诡诈、放荡、嫉妒、毁谤、骄傲、狂妄等，

文理本 可7:22 如苟合、盗窃、凶杀、淫乱、贪婪、恶毒、诡骗、邪侈、妒嫉、讪谤、骄傲、狂悖、

修订本 可7:22 奸淫、贪婪、邪恶、诡诈、淫荡、嫉妒、毁谤、骄傲、狂妄。

KJV 英 可7:22 Thefts, covetousness, wickedness, deceit, lasciviousness, an evil eye, blasphemy, pride, foolishness:

NIV 英 可7:22 greed, malice, deceit, lewdness, envy, slander, arrogance and folly.

主目录 返回顶部

和合本 可7:23 这一切的恶都是从里面出来，且能污秽人。”

拼音版 可7:23 Zhè yīqiè de è, dōu shì cóng lǐmiàn chūlai, qie néng wūhuì rén.

吕振中 可7:23 这一切恶都是从人心里出来，并且能使人俗污。」

新译本 可7:23 这一切恶事，是从人里面出来的，都能使人污秽。”

现代译 可7:23 这一切的邪恶都是从人里面出来而真正使人不洁净的。」

当代译 可7:23 都是发自内心的，所以能令人污秽。”

文理本 可7:23 凡斯恶行、皆自内出、而污人也、○

修订本 可7:23 这一切的恶都是从里面出来，且能玷污人。"

KJV 英 可7:23 All these evil things come from within, and defile the man.

NIV 英 可7:23 All these evils come from inside and make a man 'unclean.'"

主目录 返回顶部

和合本 可7:24 耶稣从那里起身，往推罗，西顿的境内去。进了一家，不愿意人知道，却隐藏不住。

拼音版 可7:24 Yēsū cóng nàli qǐshēn, wǎng Tuīluó Xīdùn de jìng neì qù. jìn le yī jiā, bú yuànyì rén zhīdào, què yǐncáng bu zhù.

吕振中 可7:24 耶稣从那里起身，往推罗的境界去。进了一家，不愿意人知道；却藏不住。

新译本 可7:24 耶稣从那里动身到推罗（有些抄本在此有“和西顿”）境内去。进了一所房子，本来不想让人知道，却隐藏不住。

现代译 可7:24 耶稣离开那地方，到靠近泰尔城的地区去。他住进一家人家，不愿意有人知道，却隐藏不住。

当代译 可7:24 耶稣从那里起程，到推罗和西顿边区去，进了一所房子，他原来不想给人知道，可是却没法避开他们的注意。

文理本 可7:24 耶稣去彼、往推罗西顿境内、入一室、不欲人知、而不能隐、

修订本 可7:24 耶稣从那里起身，往推罗境内去，进了一家，他不愿意人知道，却隐藏不住。

KJV 英 可7:24 And from thence he arose, and went into the borders of Tyre and Sidon, and entered into an house, and would have no man know it: but he could not be hid.

NIV 英 可7:24 Jesus left that place and went to the vicinity of Tyre. He entered a house and did not want anyone to know it; yet he could not keep his presence secret.

主目录 返回顶部

和合本 可7:25 当下，有一个妇人，她的小女儿被污鬼附着，听见耶稣的事，就来俯伏在他脚前。

拼音版 可7:25 Dāngxià yǒu yī ge fùrén, tāde xiǎo nǚér beì wūguǐ fùzhuó, tīngjian Yēsū de shì, jiù lái fǔfú zaì tā jiǎo qián.

吕振中 可7:25 随即有一个妇人、她小女儿有污灵在身、听见耶稣的事就来，拜倒在他脚前。

新译本 可7:25 有一个女人，她的小女儿被污灵附着，她听见了耶稣的事，就来俯伏在他脚前。

现代译 可7:25 有一个女人，她的女儿被污灵附着。她听见耶稣的事，立刻来见他，跪在他脚前。

当代译 可7:25 当时有一个外族（叙利非尼基族）的妇人，她的小女儿有鬼附身，她一听见耶稣到达，就立刻赶来，跪在他面前，恳求他将鬼从她女儿身上赶出去。

文理本 可7:25 适有一妇、其幼女患邪鬼、闻耶稣事、则来伏其足下、

修订本 可7:25 立刻有一个妇人，她的小女儿被污灵附着，一听见耶稣的事，就来俯伏在他脚前。

KJV 英 可7:25 For a certain woman, whose young daughter had an unclean spirit, heard of him, and came and fell at his feet:

NIV 英 可7:25 In fact, as soon as she heard about him, a woman whose little daughter was possessed by an evil spirit came and fell at his feet.

主目录 返回顶部

和合本 可7:26 这妇人是希利尼人，属叙利非尼基族。她求耶稣赶出那鬼离开她的女儿。

拼音版 可7:26 Zhè fùrén shì Xīlà rén, shǔ xù lì fēi ní jī zú. tā qiú Yēsū gǎn chū nà guǐ, líkāi tāde nǚér.

吕振中 可7:26 这妇人是希利尼人，属叙利非尼基族的。她求耶稣把鬼从她女儿身上赶出来。

新译本 可7:26 这女人是外族人，属于叙利亚的腓尼基族。她求耶稣把鬼从她女儿身上赶出去。

现代译 可7:26 这女人是一个外国人，生在叙利亚的腓尼基。她求耶稣把她女儿身上的鬼赶出去。

当代译 可7:26 当时有一个外族（叙利非尼基族）的妇人，她的小女儿有鬼附身，她一听见耶稣到达，就立刻赶来，跪在他面前，恳求他将鬼从她女儿身上赶出去。

文理本 可7:26 斯妇乃希利尼人、叙利非尼基族也、求耶稣逐鬼出其女、

修订本 可7:26 这妇人是希腊人，属叙利亚的腓尼基族。她求耶稣从她女儿身上赶出那鬼。

KJV 英 可7:26 The woman was a Greek, a Syrophenician by nation; and she besought him that he would cast forth the devil out of her daughter.

NIV 英 可7:26 The woman was a Greek, born in Syrian Phoenicia. She begged Jesus to drive the demon out of her daughter.

主目录 返回顶部

和合本 可7:27 耶稣对她说：“让儿女们先吃饱，不好拿儿女的饼丢给狗吃。”

拼音版 可7:27 Yēsū duì tā shuō, ràng érnǚ men xiān chī bǎo. bù hǎo ná érnǚ de bǐng diū gei gǒu chī.

吕振中 可7:27 耶稣对她说∶「让儿女们先吃饱了吧；因为拿女儿的饼丢给小狗、是不对的。」

新译本 可7:27 耶稣对她说：“应该先让儿女吃饱。拿儿女的饼去丢给小狗吃是不好的。”

现代译 可7:27 耶稣对她说：「先让儿女吃饱吧；拿儿女的食物扔给小狗吃是不对的。」

当代译 可7:27 “家中的食物，必须先让自己的孩子吃饱，把孩子的食物丢给狗吃，实在说不过去的。”

文理本 可7:27 耶稣曰、容儿曹先饱、取其饼投狗、非宜也、

修订本 可7:27 耶稣对她说："让孩子们先吃饱，拿孩子的饼丢给小狗吃是不妥的。"

KJV 英 可7:27 But Jesus said unto her, Let the children first be filled: for it is not meet to take the children's bread, and to cast it unto the dogs.

NIV 英 可7:27 "First let the children eat all they want," he told her, "for it is not right to take the children's bread and toss it to their dogs."

主目录 返回顶部

和合本 可7:28 妇人回答说：“主啊，不错！但是狗在桌子底下也吃孩子们的碎渣儿。”

拼音版 可7:28 Fùrén huídá shuō, Zhǔ a, búcuò. dànshì gǒu zaì zhuōzi dǐ xià, ye chī háizi men de suìzhāer.

吕振中 可7:28 妇人回答耶稣说∶「主阿，是的；就是桌子底下的小狗也吃孩子们的碎渣呀！」

新译本 可7:28 那女人回答他：“主啊，是的，不过小狗在桌子底下，也可以吃孩子们掉下来的碎渣。”

现代译 可7:28 那女人回答：「是的，主啊，可是桌底下的小狗也吃孩子剩下的碎屑呀！」

当代译 可7:28 “主啊，你说的对，但桌子下的狗，也吃孩子们掉下来的碎屑呀！”

文理本 可7:28 对曰、主、然、案下之狗、亦得食儿曹遗屑耳、

修订本 可7:28 妇人回答："主啊，桌子底下的小狗也吃小孩子的碎屑呀！"

KJV 英 可7:28 And she answered and said unto him, Yes, Lord: yet the dogs under the table eat of the children's crumbs.

NIV 英 可7:28 "Yes, Lord," she replied, "but even the dogs under the table eat the children's crumbs."

主目录 返回顶部

和合本 可7:29 耶稣对她说：“因这句话，你回去吧！鬼已经离开你的女儿了。”

拼音版 可7:29 Yēsū duì tā shuō, yīn zhè jù huà, nǐ huí qù ba. guǐ yǐjing líkāi nǐde nǚér le.

吕振中 可7:29 耶稣对她说∶「就因这句话你去吧；鬼已经从你女儿身上出来了。」

新译本 可7:29 耶稣对她说：“就凭这句话，你回去吧，鬼已经从你女儿身上出去了。”

现代译 可7:29 耶稣对她说：「凭着这句话，你可以回家去了；鬼已经从你女儿身上出去了！」

当代译 可7:29 “你回去吧，因这句话，鬼已经离开了你的女儿。”

文理本 可7:29 耶稣曰、因此一言、尔其往哉、鬼已出尔女矣、

修订本 可7:29 耶稣对她说："凭着这句话，你回去吧，鬼已经离开你的女儿了。"

KJV 英 可7:29 And he said unto her, For this saying go thy way; the devil is gone out of thy daughter.

NIV 英 可7:29 Then he told her, "For such a reply, you may go; the demon has left your daughter."

主目录 返回顶部

和合本 可7:30 她就回家去，见小孩子躺在床上，鬼已经出去了。

拼音版 可7:30 Tā jiù huí jiā qù, jiàn xiǎo háizi tǎng zaì chuáng shang, guǐ yǐjing chū qù le.

吕振中 可7:30 于是她往她家去，见小孩子躺在床上，鬼已经出来了。

新译本 可7:30 她回到家里，看见小孩子躺在床上，鬼已经出去了。

现代译 可7:30 於是那女人回家，看见女儿躺在床上；鬼已经离开了她。

当代译 可7:30 她回到家里，果然见女儿安祥躺卧，鬼已经从她身上出去了。

文理本 可7:30 妇归、见女卧于床、而鬼已出、○

修订本 可7:30 她就回家去，见小孩子躺在床上，鬼已经出去了。

KJV 英 可7:30 And when she was come to her house, she found the devil gone out, and her daughter laid upon the bed.

NIV 英 可7:30 She went home and found her child lying on the bed, and the demon gone.

主目录 返回顶部

和合本 可7:31 耶稣又离了推罗的境界，经过西顿，就从低加坡里境内来到加利利海。

拼音版 可7:31 Yēsū yòu líkāi Tuīluó de jìngjiè, jīngguò Xīdùn , jiù cōng Dījiābōlì jìng neì lái dào Jiālìlì hǎi.

吕振中 可7:31 耶稣从推罗的境界回来，经过西顿，从十邑区（音译∶低加波利）境界来到加利利海。

新译本 可7:31 耶稣从推罗境内出去，经过西顿，回到低加波利地区的加利利海。

现代译 可7:31 耶稣离开泰尔附近地区，经过西顿，从十邑境界回到加利利湖。

当代译 可7:31 耶稣离开推罗，经过西顿，从低加坡里回到加利利湖，

文理本 可7:31 耶稣出推罗境、过西顿、经低加波利境、至加利利海、

修订本 可7:31 耶稣又离开了推罗地区，经过西顿，就从低加坡里境内来到加利利海。

KJV 英 可7:31 And again, departing from the coasts of Tyre and Sidon, he came unto the sea of Galilee, through the midst of the coasts of Decapolis.

NIV 英 可7:31 Then Jesus left the vicinity of Tyre and went through Sidon, down to the Sea of Galilee and into the region of the Decapolis.

主目录 返回顶部

和合本 可7:32 有人带着一个耳聋舌结的人来见耶稣，求他按手在他身上。

拼音版 可7:32 Yǒu rén daì zhe yī ge er lóng shé jié de rén, lái jiàn Yēsū, qiú tā àn shǒu zaì tā shēnshang.

吕振中 可7:32 有人带着一个耳聋舌结的人来见耶稣，求他给他按手。

新译本 可7:32 有人带着一个又聋又哑的人到他那里，求耶稣按手在他身上。

现代译 可7:32 有人把一个又聋又哑的人带到耶稣面前，请耶稣为他按手。

当代译 可7:32 有人带着一个又聋又哑的人来见他，恳求他按手医治他。

文理本 可7:32 有携聋而口吃者、求其手按之、

修订本 可7:32 有人带着一个耳聋舌结的人来见耶稣，求他为他按手。

KJV 英 可7:32 And they bring unto him one that was deaf, and had an impediment in his speech; and they beseech him to put his hand upon him.

NIV 英 可7:32 There some people brought to him a man who was deaf and could hardly talk, and they begged him to place his hand on the man.

主目录 返回顶部

和合本 可7:33 耶稣领他离开众人，到一边去，就用指头探他的耳朵，吐唾沫抹他的舌头，

拼音版 可7:33 Yēsū lǐng tā líkāi zhòngrén, dào yī biān qù, jiù yòng zhítou tàn tāde erduo, tǔ tuòmo mǒ tāde shétou,

吕振中 可7:33 耶稣暗暗地领他离开群众、到一边去，就用指头放进他的两耳中，吐唾沫点触他的舌头，

新译本 可7:33 耶稣把他从人群中带到一边，用指头探他的耳朵，吐唾沫抹他的舌头，

现代译 可7:33 耶稣把他从人群中领出来，带到一边，用自己的手指头探进他的耳朵，又用口水擦在他的舌头上。

当代译 可7:33 耶稣带着那人走到一边，用指头伸进他的耳朵，又用唾沫抹他的舌头，

文理本 可7:33 耶稣引之离众、至僻处、以指探其耳、唾而扪其舌、

修订本 可7:33 耶稣领他离开众人，到一边去，就用指头探他的耳朵，吐唾沫抹他的舌头，

KJV 英 可7:33 And he took him aside from the multitude, and put his fingers into his ears, and he spit, and touched his tongue;

NIV 英 可7:33 After he took him aside, away from the crowd, Jesus put his fingers into the man's ears. Then he spit and touched the man's tongue.

主目录 返回顶部

和合本 可7:34 望天叹息，对他说：“以法大！”就是说：“开了吧！”

拼音版 可7:34 Wàng tiān tànxī, duì tā shuō, Yǐfǎ dà, jiù shì shuō, kāi le ba.

吕振中 可7:34 望天叹息，对他说∶「以法大！」就是说∶「敞开吧！」

新译本 可7:34 然后望着天，长长地叹了一口气，对他说：“以法大！”意思是“开了吧”。

现代译 可7:34 耶稣抬头望天，深深地叹了一口气，对那个人说：「以法大！」意思就是「张开！」

当代译 可7:34 望天长叹，对他说：“开吧。”

文理本 可7:34 仰天叹曰、以法大、译即启也、

修订本 可7:34 望天叹息，对他说："以法大！"就是说"开了吧！"

KJV 英 可7:34 And looking up to heaven, he sighed, and saith unto him, Ephphatha, that is, Be opened.

NIV 英 可7:34 He looked up to heaven and with a deep sigh said to him, "Ephphatha!" (which means, "Be opened!").

主目录 返回顶部

和合本 可7:35 他的耳朵就开了，舌结也解了，说话也清楚了。

拼音版 可7:35 Tāde erduo jiù kāi le, shé jié ye jie le, shuōhuà ye qīngchu le.

吕振中 可7:35 他的耳朵就开了，他舌头的结立刻解放了，说话也清楚了。

新译本 可7:35 那人的耳朵就开了，舌头也松了，说话也准确了。

现代译 可7:35 那个人的耳朵立刻开了，舌头也松了，他就开口说话，毫无困难。

当代译 可7:35 立刻，那人恢复了听觉，开口说话。

文理本 可7:35 其耳即启、舌结解、而言明矣、

修订本 可7:35 他的耳朵立刻开了，舌结也解了，他说话也清楚了。

KJV 英 可7:35 And straightway his ears were opened, and the string of his tongue was loosed, and he spake plain.

NIV 英 可7:35 At this, the man's ears were opened, his tongue was loosened and he began to speak plainly.

主目录 返回顶部

和合本 可7:36 耶稣嘱咐他们不要告诉人，但他越发嘱咐，他们越发传扬开了。

拼音版 可7:36 Yēsū zhǔfu tāmen, búyào gàosu rén. dàn tā yuèfā zhǔfu, tāmen yuèfā chuányáng kāi le.

吕振中 可7:36 耶稣叮嘱他们不要告诉人；但是他越叮嘱他们，他们越宣传。

新译本 可7:36 耶稣嘱咐他们不要告诉人。但他越是嘱咐，他们却越发传扬。

现代译 可7:36 耶稣吩咐大家千万不要向人提起这件事；可是他越是叮咛，他们越是传扬。

当代译 可7:36 耶稣吩咐他们不要将这事告诉人。可是耶稣愈是叮咛，他们就愈是大事宣扬，

文理本 可7:36 耶稣戒众、毋以告人、然愈戒而愈播扬、

修订本 可7:36 耶稣嘱咐他们不要告诉人；但他越嘱咐，他们越发传扬。

KJV 英 可7:36 And he charged them that they should tell no man: but the more he charged them, so much the more a great deal they published it;

NIV 英 可7:36 Jesus commanded them not to tell anyone. But the more he did so, the more they kept talking about it.

主目录 返回顶部

和合本 可7:37 众人分外希奇，说：“他所做的事都好，他连聋子也叫他们听见，哑巴也叫他们说话！”

拼音版 可7:37 Zhòngrén fèn waì xīqí, shuō, tā suǒ zuò de shì dōu hǎo, tā lián lóngzi ye jiào tāmen tīngjian, yǎba ye jiào tāmen shuōhuà.

吕振中 可7:37 众人分外地惊骇说∶「各样事他都作得好；居然使聋子能听见，使不能说话的人也能说话了！」

新译本 可7:37 众人非常惊讶说：“他所作的一切事都好极了；他竟然使聋子听见，又使哑巴说话。”

现代译 可7:37 所有听见的人都非常惊奇；他们说：「他所做的事都好极了！他甚至使聋子听见，使哑巴说话！」

当代译 可7:37 听见的人都十分希奇，说：“他做得好，居然使聋子听见，哑巴说话！”

文理本 可7:37 众不胜奇异曰、其所为皆善、使聋者闻、哑者言矣、

修订本 可7:37 众人分外惊奇，说："他所做的事样样都好，他甚至使聋子听见，哑巴说话。"

KJV 英 可7:37 And were beyond measure astonished, saying, He hath done all things well: he maketh both the deaf to hear, and the dumb to speak.

NIV 英 可7:37 People were overwhelmed with amazement. "He has done everything well," they said. "He even makes the deaf hear and the mute speak."


马可福音第8章 - 马可福音 - 基督教圣经——十版本对照圣经

 马可福音第8章 - 马可福音 - 基督教圣经——十版本对照圣经 章

和合本 可8:1 那时，又有许多人聚集，并没有什么吃的。耶稣叫门徒来，说：

拼音版 可8:1 Nàshí, yòu yǒu xǔduō rén jùjí, bìng méiyǒu shénme chī de. Yēsū jiào méntǔ lái, shuō,

吕振中 可8:1 当那些日子，又有一大群人∶他们没有什么吃的。耶稣叫门徒来，对他们说∶

新译本 可8:1 那些日子，又有一大群人聚集，他们没有什么东西吃。耶稣叫门徒来，对他们说：

现代译 可8:1 过了不久，另外一大卫人聚集在一起。他们没有甚麽可吃的了；耶稣叫门徒来，对他们说：

当代译 可8:1 有一次，又有一大群人聚在一起。耶稣看见他们没有东西吃，就叫门徒来，说：

文理本 可8:1 维时、大众复集、无所食、耶稣召其徒曰、

修订本 可8:1 那时，又有一大群人聚集，没有什么吃的。耶稣叫门徒来，说：

KJV 英 可8:1 In those days the multitude being very great, and having nothing to eat, Jesus called his disciples unto him, and saith unto them,

NIV 英 可8:1 During those days another large crowd gathered. Since they had nothing to eat, Jesus called his disciples to him and said,

主目录 返回顶部

和合本 可8:2 “我怜悯这众人，因为他们同我在这里已经三天，也没有吃的了。

拼音版 可8:2 Wǒ liánmǐn zhè zhòngrén, yīnwei tāmen tóng wǒ zaì zhèlǐ yǐjing sān tiān, ye méiyǒu chī de le.

吕振中 可8:2 「我怜悯这一群人，因为他们同我在一起已经三天了，也没有什么吃的。

新译本 可8:2 “我怜悯这一群人，因为他们和我在一起已经有三天，没有什么吃的了。

现代译 可8:2 「我很替这一群人担心；因为他们跟我在一起已经叁天，现在没有甚麽可吃的了。

当代译 可8:2 “我实在同情这些人，他们跟我在这里已经叁天了，现在一点食物也没有。

文理本 可8:2 我悯斯众、已偕我三日而无食、

修订本 可8:2 "我怜悯这群人，因为他们同我在这里已经三天，没有吃的东西了。

KJV 英 可8:2 I have compassion on the multitude, because they have now been with me three days, and have nothing to eat:

NIV 英 可8:2 "I have compassion for these people; they have already been with me three days and have nothing to eat.

主目录 返回顶部

和合本 可8:3 我若打发他们饿着回家，就必在路上困乏，因为其中有从远处来的。”

拼音版 可8:3 Wǒ ruò dǎfa tāmen è zhe huí jiā, jiù bì zaì lù shang kùnfá. yīnwei qízhōng yǒu cóng yuǎn chù lái de.

吕振中 可8:3 我若解散他们、空着肚子回家去，他们是会在路上晕倒的；况且他们中间还有从远处来的呢。」

新译本 可8:3 如果我叫他们散开，饿着肚子回家去，他们会在路上晕倒，因为有人是从很远的地方来的。”

现代译 可8:3 如果我叫他们饿着回家，他们会在路上晕倒，因为他们有的是从远方来的。」

当代译 可8:3 假如要他们空着肚子回家，准会在路上支持不住，何况还有不少人是从远处来的呢。”

文理本 可8:3 若遣之饥而归、途间必困惫、盖有远来者也、

修订本 可8:3 我若叫他们饿着回家，他们会在路上饿昏，因为其中有从远处来的。"

KJV 英 可8:3 And if I send them away fasting to their own houses, they will faint by the way: for divers of them came from far.

NIV 英 可8:3 If I send them home hungry, they will collapse on the way, because some of them have come a long distance."

主目录 返回顶部

和合本 可8:4 门徒回答说：“在这野地，从哪里能得饼，叫这些人吃饱呢？”

拼音版 可8:4 Méntǔ huídá shuō, zaì zhè yedì, cóng nàli néng dé bǐng, jiào zhèxie rén chī bǎo ne.

吕振中 可8:4 门徒回答他说∶「这儿在旷野，人从哪里能得饼，使这些人吃饱呢？」

新译本 可8:4 门徒回答：“在这旷野地方，从哪里能找食物叫这些人吃饱呢？”

现代译 可8:4 他的门徒就问他：「在这偏僻的地方，我们哪里去找足够的食物给这许多人吃饱呢？」

当代译 可8:4 这偏僻的地方，叫我们从哪里找食物，给这麽多人吃呢？”

文理本 可8:4 门徒曰、此乃野、何由得饼、以饱斯众乎、

修订本 可8:4 门徒回答："在这野地，从哪里能得饼使这些人吃饱呢？"

KJV 英 可8:4 And his disciples answered him, From whence can a man satisfy these men with bread here in the wilderness?

NIV 英 可8:4 His disciples answered, "But where in this remote place can anyone get enough bread to feed them?"

主目录 返回顶部

和合本 可8:5 耶稣问他们说：“你们有多少饼？”他们说：“七个。”

拼音版 可8:5 Yēsū wèn tāmen shuō, nǐmen yǒu duōshào bǐng. tāmen shuō, qī ge.

吕振中 可8:5 他问他们说∶「你们有多少饼？」他们说∶「七个。」

新译本 可8:5 他问他们：“你们有多少饼？”他们说：“七个。”

现代译 可8:5 耶稣问他们：「你们有多少个饼？」他们回答：「七个。」

当代译 可8:5 “你们还有多少饼？”“七个。”

文理本 可8:5 曰、尔有饼几何、对曰、七、

修订本 可8:5 耶稣问他们："你们有多少饼？"他们说："七个。"

KJV 英 可8:5 And he asked them, How many loaves have ye? And they said, Seven.

NIV 英 可8:5 "How many loaves do you have?" Jesus asked. "Seven," they replied.

主目录 返回顶部

和合本 可8:6 他吩咐众人坐在地上，就拿着这七个饼祝谢了，掰开，递给门徒，叫他们摆开，门徒就摆在众人面前。

拼音版 可8:6 Tā fēnfu zhòngrén zuò zaì dì shang, jiù ná zhe zhè qī ge bǐng, zhù xiè le, bāi kāi dìgei méntǔ jiào tāmen bǎi kāi, méntǔ jiù bǎi zaì zhòngrén miànqián.

吕振中 可8:6 耶稣嘱咐群众坐在地上；就拿着那七个饼，祝谢、擘开，连续地给门徒，叫他们摆上；他们就摆在群众面前。

新译本 可8:6 耶稣吩咐群众坐在地上；拿起那七个饼，祝谢了，擘开递给门徒，叫他们摆开；门徒就摆在众人面前，

现代译 可8:6 耶稣吩咐群众坐在地上，然后拿起那七个饼，感谢上帝，掰开，递给门徒，门徒就分给大家。

当代译 可8:6 耶稣就吩咐众人坐下，拿着那七个饼，向上帝感谢后，就把饼擘开，交与门徒分给各人，门徒就照着做。

文理本 可8:6 乃命众坐于地、取七饼祝而擘之、予门徒、使陈之、遂陈于众前、

修订本 可8:6 他吩咐众人坐在地上，就拿着这七个饼祝谢了，擘开，递给门徒，叫他们摆开，门徒就摆在众人面前。

KJV 英 可8:6 And he commanded the people to sit down on the ground: and he took the seven loaves, and gave thanks, and brake, and gave to his disciples to set before them; and they did set them before the people.

NIV 英 可8:6 He told the crowd to sit down on the ground. When he had taken the seven loaves and given thanks, he broke them and gave them to his disciples to set before the people, and they did so.

主目录 返回顶部

和合本 可8:7 又有几条小鱼，耶稣祝了福，就吩咐也摆在众人面前。

拼音版 可8:7 Yòu yǒu jǐ tiaó xiǎo yú. Yēsū zhù le fú, jiù fēnfu ye bǎi zaì zhòngrén miànqián.

吕振中 可8:7 还有几条小鱼；耶稣为了小鱼祝颂，就吩咐这些也要摆上。

新译本 可8:7 他们还有几条小鱼，耶稣祝了福，就吩咐把这些也摆开。

现代译 可8:7 他们还有几条小鱼；耶稣献上感谢，吩咐门徒也分给大家。

当代译 可8:7 他们又找到几条小鱼，耶稣照样感谢了，叫门徒分给众人。

文理本 可8:7 又有小鱼数尾、既祝、亦使陈之、

修订本 可8:7 他们还有几条小鱼；耶稣祝谢了，就吩咐也摆在众人面前。

KJV 英 可8:7 And they had a few small fishes: and he blessed, and commanded to set them also before them.

NIV 英 可8:7 They had a few small fish as well; he gave thanks for them also and told the disciples to distribute them.

主目录 返回顶部

和合本 可8:8 众人都吃，并且吃饱了；收拾剩下的零碎，有七筐子。

拼音版 可8:8 Zhòngrén dōu chī, bìngqie chī bǎo le. shōushi shèngxia de língsuì, yǒu qī kuāngzi.

吕振中 可8:8 众人都吃，并且吃饱了；就把剩下的碎片儿捡起来，有七筐子；

新译本 可8:8 众人都吃了，并吃饱了。他们把剩下的零碎收拾起来，装满了七个大篮子。

现代译 可8:8 大家都吃，而且吃饱了；吃的人数约有四千。门徒收拾吃剩的碎屑，一共装满了七个篮子。耶稣遣散群众，

当代译 可8:8 吃的人约有四千，都吃饱了。餐后捡起吃剩的零碎，足足装满了七个筐子！耶稣打发群众回家，

文理本 可8:8 众食而饱、拾其屑七篮、

修订本 可8:8 他们都吃，并且吃饱了，收拾剩下的碎屑，有七筐子。

KJV 英 可8:8 So they did eat, and were filled: and they took up of the broken meat that was left seven baskets.

NIV 英 可8:8 The people ate and were satisfied. Afterward the disciples picked up seven basketfuls of broken pieces that were left over.

主目录 返回顶部

和合本 可8:9 人数约有四千。耶稣打发他们走了，

拼音版 可8:9 Rén shù yuē yǒu sì qiā. Yēsū dǎfa tāmen zǒu le,

吕振中 可8:9 他们约有四千人。

新译本 可8:9 当时人数约有四千。耶稣解散了群众，

现代译 可8:9 大家都吃，而且吃饱了；吃的人数约有四千。门徒收拾吃剩的碎屑，一共装满了七个篮子。耶稣遣散群众，

当代译 可8:9 吃的人约有四千，都吃饱了。餐后捡起吃剩的零碎，足足装满了七个筐子！耶稣打发群众回家，

文理本 可8:9 食者约四千人、耶稣乃遣之、

修订本 可8:9 人数约有四千。耶稣打发他们走了，

KJV 英 可8:9 And they that had eaten were about four thousand: and he sent them away.

NIV 英 可8:9 About four thousand men were present. And having sent them away,

主目录 返回顶部

和合本 可8:10 随即同门徒上船，来到大玛努他境内。

拼音版 可8:10 Suí jì tóng méntǔ shang chuán, lái dào dà mǎ nǔ tā jìng neì.

吕振中 可8:10 耶稣解散了他们；随即同门徒上了船，来到大玛努他（有古卷作∶马加丹或抹大拉）的区城。

新译本 可8:10 就立刻和门徒上了船，来到大玛努他地区。

现代译 可8:10 立刻和门徒上船往大玛努他地区去。

当代译 可8:10 随即和门徒上船，到大玛努他村去。

文理本 可8:10 偕其徒登舟、至大玛努他境、○

修订本 可8:10 随即同门徒上船，来到大玛努他境内。

KJV 英 可8:10 And straightway he entered into a ship with his disciples, and came into the parts of Dalmanutha.

NIV 英 可8:10 he got into the boat with his disciples and went to the region of Dalmanutha.

主目录 返回顶部

和合本 可8:11 法利赛人出来盘问耶稣，求他从天上显个神迹给他们看，想要试探他。

拼音版 可8:11 Fǎlìsaìrén chūlai pánwèn Yēsū, qiú tā cóng tiān shang xiǎn ge shénjī gei tāmen kàn, xiǎng yào shìtan tā.

吕振中 可8:11 法利赛人出来，开始同耶稣辩论，向他求个从天上来的神迹，要试探他。

新译本 可8:11 法利赛人出来，跟耶稣辩论；他们想试探他，求他显个从天上来的神迹。

现代译 可8:11 有些法利赛人来见耶稣，跟他辩论。他们想陷害他，要求他显个神迹，证明他所行的是出於上帝。

当代译 可8:11 村内的法利赛人出来盘问耶稣，要求他从天上显一个神迹给他们看看，藉此试验他的能力。

文理本 可8:11 法利赛人出而诘之、求自天之兆以试之、

修订本 可8:11 法利赛人出来盘问耶稣，要求他从天上显个神迹给他们看，想要试探他。

KJV 英 可8:11 And the Pharisees came forth, and began to question with him, seeking of him a sign from heaven, tempting him.

NIV 英 可8:11 The Pharisees came and began to question Jesus. To test him, they asked him for a sign from heaven.

主目录 返回顶部

和合本 可8:12 耶稣心里深深地叹息，说：“这世代为什么求神迹呢？我实在告诉你们，没有神迹给这世代看！”

拼音版 可8:12 Yēsū xīnli shēn shēn de tànxī shuō, zhè shìdaì wèishénme qiú shénjī ne. wǒ shízaì gàosu nǐmen, méiyǒu shénjī gei zhè shìdaì kàn.

吕振中 可8:12 耶稣心灵里深深地叹息说∶「这世代为什么求神迹呢？我实在告诉你们，必没有神迹给这世代的！」

新译本 可8:12 耶稣灵里深深地叹息，说：“这世代为什么总是寻求神迹？我实在告诉你们，决不会有神迹显给这个世代的！”

现代译 可8:12 耶稣深深地叹息，说：「这时代的人为甚麽要求神迹呢？我告诉你们，这时代的人是不配看神迹的！」

当代译 可8:12 耶稣深深叹息：“这世代的人为甚麽总是要看神迹呢？我确实地告诉你们，这世代的人不配看神迹！”

文理本 可8:12 耶稣中心太息曰、斯世胡为求兆乎、我诚语汝、必不予之以兆、

修订本 可8:12 耶稣心里深深叹息，说："这世代为什么求神迹呢？我实在告诉你们，没有神迹给这世代看。"

KJV 英 可8:12 And he sighed deeply in his spirit, and saith, Why doth this generation seek after a sign? verily I say unto you, There shall no sign be given unto this generation.

NIV 英 可8:12 He sighed deeply and said, "Why does this generation ask for a miraculous sign? I tell you the truth, no sign will be given to it."

主目录 返回顶部

和合本 可8:13 他就离开他们，又上船往海那边去了。

拼音版 可8:13 Tā jiù líkāi tāmen, yòu shang chuán wǎng hǎi nàbiān qù le.

吕振中 可8:13 就离开他们，又上船，往那边去了。

新译本 可8:13 于是他离开他们，又上船往对岸去了。

现代译 可8:13 他就离开他们，又上船渡过湖的对岸。

当代译 可8:13 然后，耶稣立刻离开他们，乘船回对岸去了。

文理本 可8:13 于是去之、复登舟往彼岸、○

修订本 可8:13 他就离开他们，又上船往海的对岸去了。

KJV 英 可8:13 And he left them, and entering into the ship again departed to the other side.

NIV 英 可8:13 Then he left them, got back into the boat and crossed to the other side.

主目录 返回顶部

和合本 可8:14 门徒忘了带饼，在船上除了一个饼，没有别的食物。

拼音版 可8:14 Méntǔ wáng le daì bǐng. zaì chuán shang chúle yī ge bǐng, méiyǒu biéde shíwù.

吕振中 可8:14 门徒忘了带饼；船上除了一个饼，他们身边都没有别的食物。

新译本 可8:14 门徒忘了带饼，船上除了一个饼，身边没有别的了。

现代译 可8:14 门徒忘了多带饼，船上只有一个饼，没有别的食物。耶稣警告他们：

当代译 可8:14 可是门徒忘记带食物，整条船上只有一个饼。

文理本 可8:14 门徒忘携饼、舟中仅一饼耳、

修订本 可8:14 门徒忘了带饼，在船上除了一个饼，没有别的食物。

KJV 英 可8:14 Now the disciples had forgotten to take bread, neither had they in the ship with them more than one loaf.

NIV 英 可8:14 The disciples had forgotten to bring bread, except for one loaf they had with them in the boat.

主目录 返回顶部

和合本 可8:15 耶稣嘱咐他们说：“你们要谨慎，防备法利赛人的酵和希律的酵。”

拼音版 可8:15 Yēsū zhǔfu tāmen shuō, nǐmen yào jǐnshèn, fángbeì Fǎlìsaìrén de jiào, hé Xīlǜ de jiào.

吕振中 可8:15 耶稣叮嘱他们说∶「你们要小心，要谨慎提防法利赛人的酵、和希律的酵。」

新译本 可8:15 耶稣嘱咐他们说：“你们要小心，提防法利赛人的酵和希律的酵！”

现代译 可8:15 「要谨慎，要防备法利赛人的酵母和希律的酵母。」

当代译 可8:15 耶稣就警告他们：“你们当心，要提防法利赛人和希律的酵！”

文理本 可8:15 耶稣戒之曰、慎之哉、当防法利赛人与希律之酵、

修订本 可8:15 耶稣嘱咐他们说："你们要谨慎，要防备法利赛人的酵和希律的酵。"

KJV 英 可8:15 And he charged them, saying, Take heed, beware of the leaven of the Pharisees, and of the leaven of Herod.

NIV 英 可8:15 "Be careful," Jesus warned them. "Watch out for the yeast of the Pharisees and that of Herod."

主目录 返回顶部

和合本 可8:16 他们彼此议论说：“这是因为我们没有饼吧？”

拼音版 可8:16 Tāmen bǐcǐ yìlùn shuō, zhè shì yīnwei wǒmen méiyǒu bǐng ba.

吕振中 可8:16 他们就彼此议论没有饼的事。

新译本 可8:16 门徒彼此议论说：“这是因为我们没有饼吧？”

现代译 可8:16 他们纷纷议论说：「他说这话是因为我们没有饼吧。」

当代译 可8:16 “老师是不是因为我们没有带饼便这样说呢？”他们议论纷纷。

文理本 可8:16 众相议曰、是为我侪无饼也、

修订本 可8:16 他们彼此议论说："这是因为我们没有饼吧。"

KJV 英 可8:16 And they reasoned among themselves, saying, It is because we have no bread.

NIV 英 可8:16 They discussed this with one another and said, "It is because we have no bread."

主目录 返回顶部

和合本 可8:17 耶稣看出来，就说：“你们为什么因为没有饼就议论呢？你们还不省悟，还不明白吗？你们的心还是愚顽吗？

拼音版 可8:17 Yēsū kàn chūlai, jiù shuō, nǐmen wèishénme yīnwei méiyǒu bǐng jiù yìlùn ne. nǐmen hái bù xǐng wù, hái bù míngbai ma. nǐmen de xīn háishì yú wán ma.

吕振中 可8:17 耶稣觉得了，便对他们说∶「为什么议论你们没有饼的事呢？你们还不了解，不晓悟么？还存着你们那愚顽的心么？

新译本 可8:17 耶稣知道了，就说：“为什么议论没有饼这件事呢？你们还不知道，还不明白吗？你们的心还是这么迟钝吗？

现代译 可8:17 耶稣知道他们在想些甚麽，就问他们：「你们为甚麽讨论没有饼这件事呢？难道你们还不领悟，还不明白吗？你们的头脑是那麽笨吗？

当代译 可8:17 耶稣知道他们的心意，就说：“你们为甚麽为了没有带饼而担心呢？难道你们真不明白吗？还是你们已经麻木了？

文理本 可8:17 耶稣知之曰、何因无饼而相议耶、尔犹未识未悟乎、尔心顽乎、

修订本 可8:17 耶稣知道了，就说："你们为什么因为没有饼就议论呢？你们还不领悟，还不明白吗？你们的心还是愚顽吗？

KJV 英 可8:17 And when Jesus knew it, he saith unto them, Why reason ye, because ye have no bread? perceive ye not yet, neither understand? have ye your heart yet hardened?

NIV 英 可8:17 Aware of their discussion, Jesus asked them: "Why are you talking about having no bread? Do you still not see or understand? Are your hearts hardened?

主目录 返回顶部

和合本 可8:18 你们有眼睛，看不见吗？有耳朵，听不见吗？也不记得吗？

拼音版 可8:18 Nǐmen yǒu yǎnjing kàn bú jiàn ma, yǒu erduo, tīng bú jiàn ma. ye bú jì dé ma.

吕振中 可8:18 你们有眼看不见么？有耳听不见么？也不记得么？

新译本 可8:18 你们有眼不能看，有耳不能听吗？你们不记得吗？

现代译 可8:18 你们有眼睛却看不见吗？有耳朵却听不见吗？你们不记得

当代译 可8:18 你们有眼不会看，有耳不会听吗？

文理本 可8:18 尔有目不见、有耳不闻、亦不忆乎、

修订本 可8:18 你们有眼睛，看不见吗？有耳朵，听不到吗？也不记得吗？

KJV 英 可8:18 Having eyes, see ye not? and having ears, hear ye not? and do ye not remember?

NIV 英 可8:18 Do you have eyes but fail to see, and ears but fail to hear? And don't you remember?

主目录 返回顶部

和合本 可8:19 我擘开那五个饼分给五千人，你们收拾的零碎装满了多少篮子呢？”他们说：“十二个。”

拼音版 可8:19 Wǒ bò kāi nà wǔ ge bǐng fēn gei wǔ qiā rén, nǐmen shōushi de língsuì, zhuāng mǎn le duōshào lánzi ne. tāmen shuō, shí èr ge.

吕振中 可8:19 我擘开五个饼给五千人，你们捡起碎片儿来，几篮子满满呢？」他们对他说∶「十二篮子。」

新译本 可8:19 我擘开那五个饼给五千人吃，你们收拾的零碎装满了几个篮子呢？”他们说：“十二个。”

现代译 可8:19 我掰开五个饼给五千人吃这件事吗？你们把吃剩的碎屑装满多少篮呢？」他们回答：「十二篮。」

当代译 可8:19 记得那次我擘开五个饼，分给五千人吃，剩下的零碎装满多少个篮子呢？”“十二个。”

文理本 可8:19 我擘五饼予五千人、尔拾屑盈几筐乎、对曰、十二、

修订本 可8:19 我擘开那五个饼分给五千人，你们收拾的碎屑装满了多少个篮子呢？"他们说："十二个。"

KJV 英 可8:19 When I brake the five loaves among five thousand, how many baskets full of fragments took ye up? They say unto him, Twelve.

NIV 英 可8:19 When I broke the five loaves for the five thousand, how many basketfuls of pieces did you pick up?" "Twelve," they replied.

主目录 返回顶部

和合本 可8:20 “又擘开那七个饼分给四千人，你们收拾的零碎装满了多少筐子呢？”他们说：“七个。”

拼音版 可8:20 Yòu bò kāi nà qī ge bǐng fēn gei sì qiā rén, nǐmen shōushi de língsuì, zhuāng mǎn le duōshào kuāngzi ne. tāmen shuō, qī ge.

吕振中 可8:20 「又七个饼给四千人，你们捡起碎片儿来、几篮子满满呢？」他们对他说∶「七筐子。」

新译本 可8:20 “那七个饼分给四千人吃，你们收拾的零碎装满了几个大篮子呢？”他们说：“七个。”

现代译 可8:20 耶稣又问：「当我掰开七个饼给四千人吃，你们又装满了多少篮的碎屑呢？」他们回答：「七篮。」

当代译 可8:20 “上次我把七个饼给四千人吃饱之后，你们又装满了多少筐零碎呢？”“七个。”

文理本 可8:20 又七饼予四千人、尔拾屑盈几篮乎、对曰、七、

修订本 可8:20 "又擘开那七个饼分给四千人，你们收拾的碎屑装满了多少个筐子呢？"他们说："七个。"

KJV 英 可8:20 And when the seven among four thousand, how many baskets full of fragments took ye up? And they said, Seven.

NIV 英 可8:20 "And when I broke the seven loaves for the four thousand, how many basketfuls of pieces did you pick up?" They answered, "Seven."

主目录 返回顶部

和合本 可8:21 耶稣说：“你们还是不明白吗？”

拼音版 可8:21 Yēsū shuō, nǐmen háishì bù míngbai ma.

吕振中 可8:21 耶稣对他们说∶「你们还不晓悟么？」

新译本 可8:21 耶稣说：“你们还不明白吗？”

现代译 可8:21 於是耶稣问他们：「那麽，你们还不明白吗？」

当代译 可8:21 “你们现在还不明白吗？”

文理本 可8:21 曰、尔尚不悟乎、○

修订本 可8:21 耶稣说："你们还不明白吗？"

KJV 英 可8:21 And he said unto them, How is it that ye do not understand?

NIV 英 可8:21 He said to them, "Do you still not understand?"

主目录 返回顶部

和合本 可8:22 他们来到伯赛大，有人带一个瞎子来，求耶稣摸他。

拼音版 可8:22 Tāmen lái dào Bósaìdà, yǒu rén daì yī ge xiāzi lái, qiú Yēsū mō tā.

吕振中 可8:22 他们来到伯赛大。有人带着一个瞎子来见耶稣，求他摸他。

新译本 可8:22 后来他们到了伯赛大，有人带了一个瞎眼的人到他跟前，求耶稣摸他。

现代译 可8:22 他们来到伯赛大，有人领一个盲人到耶稣跟前，要求耶稣摸他。

当代译 可8:22 他们到了伯赛大城，有人带一个瞎子来，求耶稣摸他。

文理本 可8:22 至伯赛大、有携瞽者就之、求其扪焉、

修订本 可8:22 他们来到伯赛大，有人带一个盲人来，求耶稣摸他。

KJV 英 可8:22 And he cometh to Bethsaida; and they bring a blind man unto him, and besought him to touch him.

NIV 英 可8:22 They came to Bethsaida, and some people brought a blind man and begged Jesus to touch him.

主目录 返回顶部

和合本 可8:23 耶稣拉着瞎子的手，领他到村外，就吐唾沫在他眼睛上，按手在他身上，问他说：“你看见什么了？”

拼音版 可8:23 Yēsū lā zhe xiāzi de shǒu, lǐng tā dào cūn waì. jiù tǔ tuòmo zaì tā yǎnjing shang, àn shǒu zaì tā shēnshang, wèn tā shuō, nǐ kànjian shénme le.

吕振中 可8:23 耶稣就拉着瞎子的手，把他领出村外；吐唾沫在他眼目上，给他按手，问他说∶「你看见什么没有？」

新译本 可8:23 耶稣拉着他的手，领他到村外，吐唾沫在他的眼睛上，又用双手按在他的身上，问他：“你看见什么没有？”

现代译 可8:23 耶稣牵着盲人的手，带他到村子外面去，先吐口水在他的眼睛上，然后按手在他身上，问他说：「你看得见东西吗？」

当代译 可8:23 耶稣拉着瞎子的手，带他走到村外，便吐点唾沫在他的眼睛上，又按手在他身上，问他：“你看见甚麽？”

文理本 可8:23 乃执瞽者手、携出村外、唾其目、以手按之、曰、有所见否、

修订本 可8:23 耶稣拉着盲人的手，领他到村外，就吐唾沫在他眼睛上，为他按手，问他："你看见什么？"

KJV 英 可8:23 And he took the blind man by the hand, and led him out of the town; and when he had spit on his eyes, and put his hands upon him, he asked him if he saw ought.

NIV 英 可8:23 He took the blind man by the hand and led him outside the village. When he had spit on the man's eyes and put his hands on him, Jesus asked, "Do you see anything?"

主目录 返回顶部

和合本 可8:24 他就抬头一看，说：“我看见人了，他们好像树木，并且行走。”

拼音版 可8:24 Tā jiù tái tóu yī kàn shuō, wǒ kànjian rén le. tāmen hǎoxiàng shùmù, bìngqie xíng zǒu.

吕振中 可8:24 他望上一看，就说∶「我看见人、像树木在走路。」

新译本 可8:24 他往上一看，说：“我看见人了！看见他们好像树走来走去。”

现代译 可8:24 他抬起头来看，说：「我看见人，他们好像一棵棵的树，走来走去。」

当代译 可8:24 “我看见有些人，他们好像一棵棵的树，走来走去。”他抬起头来这样说。

文理本 可8:24 瞽者仰视曰、我见人矣、观其若树而行也、

修订本 可8:24 他抬头一看，说："我看见人，他们好像树木，并且行走。"

KJV 英 可8:24 And he looked up, and said, I see men as trees, walking.

NIV 英 可8:24 He looked up and said, "I see people; they look like trees walking around."

主目录 返回顶部

和合本 可8:25 随后又按手在他眼睛上，他定睛一看，就复了原，样样都看得清楚了。

拼音版 可8:25 Suíhòu yòu àn shǒu zaì tā yǎnjing shang, tā déngjīng yī kàn, jiù fù le yuán, yàngyàng dōu kàn dé qīngchu le.

吕振中 可8:25 随后耶稣又按手在他眼睛上；他定睛一看，就复了原，样样都看得清楚了。

新译本 可8:25 于是耶稣再按手在他的眼睛上，他定睛一看，就复原了，样样都看得清楚了。

现代译 可8:25 耶稣又把手放在他的眼上。这回盲人用力一看，视觉完全恢复了，每一样东西都看得清清楚楚。

当代译 可8:25 耶稣再用手盖在他的眼睛上。他定睛一看，便重见光明，每样东西都看得清清楚楚了。

文理本 可8:25 复手按其目、其人凝视则愈、明见庶物、

修订本 可8:25 随后耶稣又按手在他眼睛上，他定睛一看，就复原了，样样都看得清楚了。

KJV 英 可8:25 After that he put his hands again upon his eyes, and made him look up: and he was restored, and saw every man clearly.

NIV 英 可8:25 Once more Jesus put his hands on the man's eyes. Then his eyes were opened, his sight was restored, and he saw everything clearly.

主目录 返回顶部

和合本 可8:26 耶稣打发他回家，说：“连这村子你也不要进去。”

拼音版 可8:26 Yēsū dǎfa tā huí jiā, shuō, lián zhè cúnzi nǐ ye búyào jìn qù.

吕振中 可8:26 耶稣就打发他往他家去，说∶「对这村庄里什么人、你也不要告诉（或译∶连这村庄你也不要进去）。」

新译本 可8:26 耶稣叫他回家去，说：“连这村子你也不要进去。”

现代译 可8:26 耶稣叫他回家，又吩咐他说：「不要再进村子去。」

当代译 可8:26 耶稣叫他回家，提醒他说：“不要进这条村子。”

文理本 可8:26 遂遣之归、曰、勿入村、○

修订本 可8:26 耶稣打发他回家，说："连这村子你也不要进去。"

KJV 英 可8:26 And he sent him away to his house, saying, Neither go into the town, nor tell it to any in the town.

NIV 英 可8:26 Jesus sent him home, saying, "Don't go into the village."

主目录 返回顶部

和合本 可8:27 耶稣和门徒出去，往凯撒利亚腓立比的村庄去。在路上问门徒说：“人说我是谁？”

拼音版 可8:27 Yēsū hé méntǔ chū qù, wǎng Gāisālìyàféilìbǐ de cūnzhuāng qù. zaì lù shang wèn méntǔ shuō, rén shuō wǒ shì shuí.

吕振中 可8:27 耶稣和门徒出行，往该撒利亚腓立比的村庄去；在路上诘问他的门徒说∶「人说我是谁？」

新译本 可8:27 耶稣和门徒出去，要到该撒利亚．腓立比附近的村庄。在路上他问门徒说：“人说我是谁？”

现代译 可8:27 耶稣和门徒往凯撒利亚腓立比附近的村庄去。在路上，他问他们：「一般人说我是谁？」

当代译 可8:27 耶稣和门徒出发到凯撒利亚腓立比境内的村庄去。在路上，他问门徒说：“别人说我是谁？”

文理本 可8:27 耶稣与门徒往该撒利亚腓立比诸乡、途间问曰、人谓我为谁、

修订本 可8:27 耶稣和门徒出去，往凯撒利亚．腓立比附近的村庄去。在路上，他问门徒："人们说我是谁？"

KJV 英 可8:27 And Jesus went out, and his disciples, into the towns of Caesarea Philippi: and by the way he asked his disciples, saying unto them, Whom do men say that I am?

NIV 英 可8:27 Jesus and his disciples went on to the villages around Caesarea Philippi. On the way he asked them, "Who do people say I am?"

主目录 返回顶部

和合本 可8:28 他们说：“有人说是施洗的约翰，有人说是以利亚，又有人说是先知里的一位。”

拼音版 可8:28 Tāmen shuō, yǒu rén shuō, shì shīxǐdeYuēhàn. yǒu rén shuō, shì Yǐlìyà. yòu yǒu rén shuō, shì xiānzhī lǐ de yī wèi.

吕振中 可8:28 他们对他说∶「施洗者约翰；另有人说是以利亚；又另有人说是神言人中的一位。」

新译本 可8:28 他们回答：“有人说是施洗的约翰；有人说是以利亚；还有人说是先知里的一位。”

现代译 可8:28 他们回答：「有的说你是施洗者约翰；有的说你是以利亚；也有的说你是先知中的一位。」

当代译 可8:28 “有人说你是施洗的约翰，有人说你是以利亚先知，又有些说你是许多先知中的一位。”

文理本 可8:28 对曰、施洗之约翰、或云以利亚、或云先知之一、

修订本 可8:28 他们对他说："是施洗的约翰；有人说是以利亚；又有人说是先知中的一位。"

KJV 英 可8:28 And they answered, John the Baptist: but some say, Elias; and others, One of the prophets.

NIV 英 可8:28 They replied, "Some say John the Baptist; others say Elijah; and still others, one of the prophets."

主目录 返回顶部

和合本 可8:29 又问他们说：“你们说我是谁？”彼得回答说：“你是基督。”

拼音版 可8:29 Yòu wèn tāmen shuō, nǐmen shuō wǒ shì shuí. Bǐdé huídá shuō, nǐ shì Jīdū.

吕振中 可8:29 耶稣诘问他们说∶「但你们呢、你们说我是谁？」彼得回答说∶「你是上帝所膏立者基督（『基督』一词即『膏立者』的意思）。」

新译本 可8:29 他又问他们说：“那么你们呢？你们说我是谁？”彼得回答：“你就是基督。”

现代译 可8:29 耶稣又问他们：「你们呢？你们说我是谁？」彼得回答：「你是基督。」

当代译 可8:29 “那麽，你们说我是谁？”“你是基督，我们的救主！”彼得说。

文理本 可8:29 曰、尔曹谓我为谁、彼得对曰、尔乃基督、

修订本 可8:29 他又问他们："你们说我是谁？"彼得回答他："你是基督。"

KJV 英 可8:29 And he saith unto them, But whom say ye that I am? And Peter answereth and saith unto him, Thou art the Christ.

NIV 英 可8:29 "But what about you?" he asked. "Who do you say I am?" Peter answered, "You are the Christ."

主目录 返回顶部

和合本 可8:30 耶稣就禁戒他们，不要告诉人。

拼音版 可8:30 Yēsū jiù jìn jiè tāmen, búyào gàosu rén.

吕振中 可8:30 耶稣就警告他们不要对人说起他的事。

新译本 可8:30 耶稣郑重地嘱咐他们，不要把他的事告诉人。

现代译 可8:30 於是，耶稣吩咐他们千万不要把他的身份告诉任何人。

当代译 可8:30 耶稣就吩咐他们，千万不要泄露他的身分。

文理本 可8:30 遂戒之、毋以告人、

修订本 可8:30 于是耶稣切切地嘱咐他们不可对任何人说起他。

KJV 英 可8:30 And he charged them that they should tell no man of him.

NIV 英 可8:30 Jesus warned them not to tell anyone about him.

主目录 返回顶部

和合本 可8:31 从此，他教训他们说：“人子必须受许多的苦，被长老、祭司长和文士弃绝，并且被杀，过三天复活。”

拼音版 可8:31 Cóngcǐ tā jiàoxun tāmen shuō, Rénzǐ bìxū shòu xǔduō de kǔ, beì zhǎnglǎo Jìsīzhǎng hé Wénshì qìjué, bìngqie beì shā, guo sān tiān fùhuó.

吕振中 可8:31 便开始教训他们说∶「人子必须受许多苦，被长老祭司长和经学士弃掉，并且被杀，三天以后就复起。」

新译本 可8:31 于是他教导他们，人子必须受许多苦，被长老、祭司长和经学家弃绝、杀害，三天后复活。

现代译 可8:31 耶稣开始教导门徒说：「人子必须遭受许多苦难，被长老、祭司长，和经学教师弃绝，被杀害，第叁天复活。」

当代译 可8:31 从那时开始，耶稣就告诉他们：“我要忍受许多的苦难；父老、祭司长和律法教师都要反对我。我还会被杀，在叁天之后又复活过来。”

文理本 可8:31 由是始诲之曰、人子必受诸苦、为长老祭司诸长士子所弃、且见杀、三日复起、

修订本 可8:31 从此，他教导他们说："人子必须受许多的苦，被长老、祭司长和文士弃绝，并且被杀，三天后复活。"

KJV 英 可8:31 And he began to teach them, that the Son of man must suffer many things, and be rejected of the elders, and of the chief priests, and scribes, and be killed, and after three days rise again.

NIV 英 可8:31 He then began to teach them that the Son of Man must suffer many things and be rejected by the elders, chief priests and teachers of the law, and that he must be killed and after three days rise again.

主目录 返回顶部

和合本 可8:32 耶稣明明地说这话，彼得就拉着他劝他。

拼音版 可8:32 Yēsū míng míng de shuō zhè huà, Bǐdé jiù lā zhe tā, quàn tā.

吕振中 可8:32 耶稣坦然无隐地讲这话。彼得便拉他到旁边，谏诤他。

新译本 可8:32 耶稣坦白地说了这话，彼得就把他拉到一边，责怪他。

现代译 可8:32 他把这些事说得清清楚楚。彼得就把耶稣拉到一边，要劝阻他。

当代译 可8:32 彼得见耶稣毫不隐藏地说这些事，就把他拉到一边，劝阻他。

文理本 可8:32 耶稣明出此言、彼得援而谏之、

修订本 可8:32 耶稣明白地说了这话，彼得就拉着他，责备他。

KJV 英 可8:32 And he spake that saying openly. And Peter took him, and began to rebuke him.

NIV 英 可8:32 He spoke plainly about this, and Peter took him aside and began to rebuke him.

主目录 返回顶部

和合本 可8:33 耶稣转过来，看着门徒，就责备彼得说：“撒但，退我后边去吧！因为你不体贴　神的意思，只体贴人的意思。”

拼音版 可8:33 Yēsū zhuǎn guo lái, kàn zhe méntǔ, jiù zébeì Bǐdé shuō, Sādàn, tuì wǒ hòubiān qù ba. yīnwei nǐ bù tǐtiē shén de yìsi, zhǐ tǐtiē rén de yìsi.

吕振中 可8:33 耶稣转过身来，看着门徒，就责备彼得说∶「撒但（即∶魔鬼的别名）退去！因为你不意念着上帝的事，却意念着人的事。」

新译本 可8:33 耶稣转过身来，望着门徒，斥责彼得说：“撒但，退到我后面去！因为你不思念　神的事，只思念人的事。”

现代译 可8:33 耶稣转过身来，看看门徒，责备彼得说：「撒但，走开！你所想的不是上帝的想法，而是人的想法。」

当代译 可8:33 耶稣转身望着门徒，严厉斥责彼得说：“‘撒但’，退开吧！你不体贴上帝的意思，只体贴人的意思。”

文理本 可8:33 耶稣回顾门徒、责彼得曰、撒但退、以尔不体上帝之事、乃体人之事耳、

修订本 可8:33 耶稣转过来看着门徒，斥责彼得说："撒但，退到我后边去！因为你不体会上帝的心意，而是体会人的意思。"

KJV 英 可8:33 But when he had turned about and looked on his disciples, he rebuked Peter, saying, Get thee behind me, Satan: for thou savourest not the things that be of God, but the things that be of men.

NIV 英 可8:33 But when Jesus turned and looked at his disciples, he rebuked Peter. "Get behind me, Satan!" he said. "You do not have in mind the things of God, but the things of men."

主目录 返回顶部

和合本 可8:34 于是叫众人和门徒来，对他们说：“若有人要跟从我，就当舍己，背起他的十字架来跟从我。

拼音版 可8:34 Yúshì jiào zhòngrén hé méntǔ lái, duì tāmen shuō, ruò yǒu rén yào gēn cóng wǒ, jiù dāng shejǐ, bēi qǐ tāde shízìjià lái gēn cóng wǒ.

吕振中 可8:34 于是呼召群众和门徒，对他们说∶「人若想要跟着我，就当弃绝（同词∶否认）自己，拿起他的十字架来跟从我。

新译本 可8:34 于是把众人和门徒都叫过来，对他们说：“如果有人愿意跟从我，就应当舍己，背起他的十字架来跟从我。

现代译 可8:34 於是，耶稣叫群众和门徒都到他跟前来，告诉他们：「如果有人要跟从我，就得舍弃自己，背起他的十字架来跟从我。

当代译 可8:34 他叫众人和门徒一起过来，告诉他们说：“人如果要跟从我，就当舍己，背起他的十字架来跟从我。

文理本 可8:34 遂召众与门徒、语之曰、欲从我者、当克己、负其十架以从、

修订本 可8:34 于是他叫众人和门徒来，对他们说："若有人要跟从我，就当舍己，背起自己的十字架来跟从我。

KJV 英 可8:34 And when he had called the people unto him with his disciples also, he said unto them, Whosoever will come after me, let him deny himself, and take up his cross, and follow me.

NIV 英 可8:34 Then he called the crowd to him along with his disciples and said: "If anyone would come after me, he must deny himself and take up his cross and follow me.

主目录 返回顶部

和合本 可8:35 因为，凡要救自己生命（或作“灵魂”。下同）的，必丧掉生命；凡为我和福音丧掉生命的，必救了生命。

拼音版 可8:35 Yīnwei fán jiù zìjǐ shēngmìng de, ( shēngmìng huò zuò línghún xià tóng ) bì sàngdiào shēngmìng. fán wèi wǒ hé Fúyin sàngdiào shēngmìng de, bì jiù le shēngmìng.

吕振中 可8:35 因为凡想要救自己性命的、必失掉真性命；凡为我和福音的缘故失掉自己性命的、必救得真性命。

新译本 可8:35 凡是想救自己生命的，必丧掉生命；但为我和福音牺牲生命的，必救了生命。

现代译 可8:35 因为那想救自己生命的，反而会丧失生命；那为我和福音丧失生命的，反而会得到生命。

当代译 可8:35 顾惜性命的，必定失去生命；为了我和福音丧掉性命的，反而得着生命。

文理本 可8:35 盖欲救其生者、将丧之、为我及福音丧其生者、将救之、

修订本 可8:35 因为凡要救自己生命的，必丧失生命；凡为我和福音丧失生命的，必救自己的生命。

KJV 英 可8:35 For whosoever will save his life shall lose it; but whosoever shall lose his life for my sake and the gospel's, the same shall save it.

NIV 英 可8:35 For whoever wants to save his life will lose it, but whoever loses his life for me and for the gospel will save it.

主目录 返回顶部

和合本 可8:36 人就是赚得全世界，赔上自己的生命，有什么益处呢？

拼音版 可8:36 Rén jiù shì zhuàn dé quán shìjiè, péi shang zìjǐ de shēngmìng, yǒu shénme yìchu ne.

吕振中 可8:36 人赢得全世界，而赔上了自己的性命，有什么益处呢？

新译本 可8:36 人就是赚得全世界，却赔上自己的生命，有什么好处呢？

现代译 可8:36 一个人就是赢得了全世界，却赔上了自己的生命，有甚麽益处呢？当然没有！

当代译 可8:36 人若赚得整个世界，却送掉生命，又有甚麽益处呢？

文理本 可8:36 利尽天下、而失其生、何益之有、

修订本 可8:36 人就是赚得全世界，赔上自己的生命，有什么益处呢？

KJV 英 可8:36 For what shall it profit a man, if he shall gain the whole world, and lose his own soul?

NIV 英 可8:36 What good is it for a man to gain the whole world, yet forfeit his soul?

主目录 返回顶部

和合本 可8:37 人还能拿什么换生命呢？

拼音版 可8:37 Rén hái néng ná shénme huàn shēngmìng ne.

吕振中 可8:37 人能拿出什么来对换自己的性命呢？

新译本 可8:37 人还能用什么换回自己的生命呢？

现代译 可8:37 他能够拿甚麽来换回自己的生命呢？

当代译 可8:37 你还能用甚麽来赎回生命呢？

文理本 可8:37 人将以何者易其生乎、

修订本 可8:37 人还能拿什么换生命呢？

KJV 英 可8:37 Or what shall a man give in exchange for his soul?

NIV 英 可8:37 Or what can a man give in exchange for his soul?

主目录 返回顶部

和合本 可8:38 凡在这淫乱罪恶的世代，把我和我的道当作可耻的，人子在他父的荣耀里，同圣天使降临的时候，也要把那人当作可耻的。”

拼音版 可8:38 Fán zaì zhè yínluàn zuìè de shìdaì, bǎ wǒ hé wǒde dào dāng zuò kechǐ de, Rénzǐ zaì tā fù de róngyào lǐ, tóng shèng tiānshǐ jiànglín de shíhou, ye yào bǎ nà rén dāng zuò kechǐ de.

吕振中 可8:38 在这淫乱有罪的世代、凡以我和我的（有古卷加∶话）为可耻的，人子带着他父的荣耀和（有古卷∶同）圣天使来临的时候、也必以那人为可耻。」

新译本 可8:38 在淫乱罪恶的世代，凡把我和我的道当作可耻的，人子在他父的荣耀里，和圣天使一起降临的时候，也必把他当作可耻的。”

现代译 可8:38 在这淫乱和邪恶的时代里，如果有人以我和我的教训为耻，人子在他父亲的荣耀中，跟他的圣天使一起来临的时候，也要以他为耻。」

当代译 可8:38 在这个人欲横流、罪恶充斥的世代，认为我和我的教训是可耻的，我在父的荣耀里，与众天使再来的时候，也要以那人为耻。”

文理本 可8:38 当此奸恶之世、凡耻我及我之道者、人子以父之荣、偕圣使而临时、亦将耻其人矣、

修订本 可8:38 凡在这淫乱罪恶的世代，把我和我的道当作可耻的，人子在他父的荣耀里与圣天使一同来临的时候，也要把那人当作可耻的。"

KJV 英 可8:38 Whosoever therefore shall be ashamed of me and of my words in this adulterous and sinful generation; of him also shall the Son of man be ashamed, when he cometh in the glory of his Father with the holy angels.

NIV 英 可8:38 If anyone is ashamed of me and my words in this adulterous and sinful generation, the Son of Man will be ashamed of him when he comes in his Father's glory with the holy angels."


马可福音第9章 - 马可福音 - 基督教圣经——十版本对照圣经

 马可福音第9章 - 马可福音 - 基督教圣经——十版本对照圣经 章

和合本 可9:1 耶稣又对他们说：“我实在告诉你们：站在这里的，有人在没尝死味以前，必要看见　神的国大有能力临到。”

拼音版 可9:1 Yēsū yòu duì tāmen shuō, wǒ shízaì gàosu nǐmen, zhàn zaì zhèlǐ de, yǒu rén zaì méi cháng sǐ wèi yǐqián, bìyào kànjian shén de guó dà yǒu nénglì líndào.

吕振中 可9:1 耶稣就对他们说∶「我实在告诉你们，在这里站着的、一定有人在没有尝死以前、就可以看见上帝的国带着能力来临。」

新译本 可9:1 耶稣又对他们说：“我实在告诉你们，站在这里的，有人在没有尝过死味以前，必定看见　神的国带着能力降临。”

现代译 可9:1 耶稣又对他们说：「我郑重地告诉你们，站在这里的人，有的会在他死以前看见上帝的主权带着能力实现。」

当代译 可9:1 耶稣继续说：“我确实地告诉你们，你们中间有人还活着的时候，可以看见上帝的国带着能力降临。”

文理本 可9:1 耶稣曰、我诚语汝、立于此者、有人未死之先、得见上帝国乘权而临也、○

修订本 可9:1 耶稣又对他们说："我实在告诉你们，站在这里的，有人在没经历死亡以前，必定看见上帝的国带着能力临到。"

KJV 英 可9:1 And he said unto them, Verily I say unto you, That there be some of them that stand here, which shall not taste of death, till they have seen the kingdom of God come with power.

NIV 英 可9:1 And he said to them, "I tell you the truth, some who are standing here will not taste death before they see the kingdom of God come with power."

主目录 返回顶部

和合本 可9:2 过了六天，耶稣带着彼得、雅各、约翰暗暗地上了高山，就在他们面前变了形像：

拼音版 可9:2 Guò le liù tiān, Yēsū daì zhe Bǐdé, Yǎgè, Yuēhàn, ànàn de shang le gāo shān, jiù zaì tāmen miànqián biàn le xíngxiàng.

吕振中 可9:2 过了六天，耶稣带着彼得雅各约翰，领他们上了高山，单独地另在一处。在他们面前他变了形质了∶

新译本 可9:2 过了六天，耶稣带着彼得、雅各、约翰，领他们悄悄地上了高山，在他们面前改变了形象。

现代译 可9:2 六天后，耶稣带着彼得、雅各，和约翰，悄悄地上了一座高山。就在他们面前，耶稣的形像变了，

当代译 可9:2 六天后，耶稣带着彼得、雅各和约翰，悄悄地登上了一座高山。耶稣在他们面前改变了形象，

文理本 可9:2 越六日、耶稣携彼得、雅各、约翰、潜陟高山、当前变状、

修订本 可9:2 过了六天，耶稣带着彼得、雅各、约翰，领他们悄悄地上了高山。他在他们面前变了形像，

KJV 英 可9:2 And after six days Jesus taketh with him Peter, and James, and John, and leadeth them up into an high mountain apart by themselves: and he was transfigured before them.

NIV 英 可9:2 After six days Jesus took Peter, James and John with him and led them up a high mountain, where they were all alone. There he was transfigured before them.

主目录 返回顶部

和合本 可9:3 衣服放光，极其洁白，地上漂布的，没有一个能漂得那样白。

拼音版 可9:3 Yīfu fàng guāng, jíqí jiébái. dì shang piào bù de, méiyǒu yī ge néng piǎo dé nàyàng bái.

吕振中 可9:3 他的衣裳闪耀发光，极其之白；地上漂布的没有一个能使它白到那样。

新译本 可9:3 他的衣服闪耀发光，极其洁白，地上漂布的没有能漂得这样白的。

现代译 可9:3 他的衣服变成洁白光亮；世上没有人能够把布漂得那麽洁白。

当代译 可9:3 衣服变得雪白眩目，世界上再也找不到漂得那麽白的布。

文理本 可9:3 其衣灿烂皎白、世之漂者、无能白之若此、

修订本 可9:3 衣服放光，极其洁白，地上漂布的人没有一个能漂得那样白。

KJV 英 可9:3 And his raiment became shining, exceeding white as snow; so as no fuller on earth can white them.

NIV 英 可9:3 His clothes became dazzling white, whiter than anyone in the world could bleach them.

主目录 返回顶部

和合本 可9:4 忽然，有以利亚同摩西向他们显现，并且和耶稣说话。

拼音版 可9:4 Hūrán yǒu Yǐlìyà tóng Móxī xiàng tāmen xiǎnxiàn. bìngqie hé Yēsū shuōhuà.

吕振中 可9:4 有以利亚同摩西现给他们看见；跟耶稣一同谈话。

新译本 可9:4 又有以利亚和摩西向他们显现，并且跟耶稣谈话。

现代译 可9:4 叁个门徒忽然看见以利亚和摩西在跟耶稣讲话。

当代译 可9:4 忽然，以利亚和摩西在他们眼前出现，和耶稣谈话，

文理本 可9:4 有以利亚摩西见、与之语、

修订本 可9:4 有以利亚和摩西向他们显现，并且与耶稣说话。

KJV 英 可9:4 And there appeared unto them Elias with Moses: and they were talking with Jesus.

NIV 英 可9:4 And there appeared before them Elijah and Moses, who were talking with Jesus.

主目录 返回顶部

和合本 可9:5 彼得对耶稣说：“拉比（就是“夫子”），我们在这里真好！可以搭三座棚，一座为你，一座为摩西，一座为以利亚。”

拼音版 可9:5 Bǐdé duì Yēsū shuō, Lābǐ, ( Lābǐ jiù shì fūzǐ ) wǒmen zaì zhèlǐ zhēn hǎo. keyǐ dā sān zuò péng, yī zuò wèi nǐ, yī zuò wèi Móxī, yī zuò wèi Yǐlìyà.

吕振中 可9:5 彼得大声对耶稣说∶「老师（希腊文∶拉比），我们在这里真好∶容我们搭三座棚吧∶一座给你，一座给摩西，一座给以利亚。」

新译本 可9:5 彼得对耶稣说：“拉比，我们在这里真好！我们可以搭三个帐棚，一个为你，一个为摩西，一个为以利亚。”

现代译 可9:5 彼得对耶稣说：「老师，我们在这里真好！让我们搭叁座帐棚，一座给你，一座给摩西，一座给以利亚。」

当代译 可9:5 彼得说：“老师，我们在这里好极了。让我们搭叁座帐棚，一座给你，一座给摩西，一座给以利亚！”

文理本 可9:5 彼得谓耶稣曰、夫子、我侪在此善矣、容结三庐、一为尔、一为摩西、一为以利亚、

修订本 可9:5 彼得对耶稣说："拉比，我们在这里真好！我们来搭三座棚，一座为你，一座为摩西，一座为以利亚。"

KJV 英 可9:5 And Peter answered and said to Jesus, Master, it is good for us to be here: and let us make three tabernacles; one for thee, and one for Moses, and one for Elias.

NIV 英 可9:5 Peter said to Jesus, "Rabbi, it is good for us to be here. Let us put up three shelters--one for you, one for Moses and one for Elijah."

主目录 返回顶部

和合本 可9:6 彼得不知道说什么才好，因为他们甚是惧怕。

拼音版 可9:6 Bǐdé bù zhīdào shuō shénme cái hǎo. yīnwei tāmen shén shì jùpà,

吕振中 可9:6 他不晓得该说什么；因为他们非常惧怕。

新译本 可9:6 彼得不知道该说什么才好，因为他们都非常害怕。

现代译 可9:6 彼得和其他的人都很害怕，不知道该说甚麽才好。

当代译 可9:6 其实彼得当时也不知说甚麽才好，因为他们都很害怕。

文理本 可9:6 盖不自知所谓、皆惧甚故也、

修订本 可9:6 彼得不知道说什么才好，因为他们很害怕。

KJV 英 可9:6 For he wist not what to say; for they were sore afraid.

NIV 英 可9:6 (He did not know what to say, they were so frightened.)

主目录 返回顶部

和合本 可9:7 有一朵云彩来遮盖他们，也有声音从云彩里出来，说：“这是我的爱子，你们要听他。”

拼音版 可9:7 Yǒu yī duǒ yúncai lái zhēgaì tāmen. ye yǒu shēngyīn cóng yúncai lǐ chūlai shuō, zhè shì wǒde aì zǐ, nǐmen yào tīng tā.

吕振中 可9:7 当下有一朵云彩遮蔽着他们；从云中有声音说∶「这是我的儿子、我所爱的（或译∶这是我的儿子、那蒙爱者），你们要听他。」

新译本 可9:7 有一片云彩来，笼罩他们，又有声音从云中出来：“这是我的爱子，你们要听他。”

现代译 可9:7 有一群云彩出现，它的影子笼罩了他们。忽然，从云里有声音传出来，说：「这是我亲爱的儿子，你们要听从他！」

当代译 可9:7 就在这时候，有一朵云彩降下来，遮着他们；云彩中有声音说：“这是我的爱子，你们要听从他。”

文理本 可9:7 云适覆之、有声自云出曰、此我爱子、尔其听之、

修订本 可9:7 有一朵云彩来遮盖他们，又有声音从云彩里出来，说："这是我的爱子，你们要听从他！"

KJV 英 可9:7 And there was a cloud that overshadowed them: and a voice came out of the cloud, saying, This is my beloved Son: hear him.

NIV 英 可9:7 Then a cloud appeared and enveloped them, and a voice came from the cloud: "This is my Son, whom I love. Listen to him!"

主目录 返回顶部

和合本 可9:8 门徒忽然周围一看，不再见一人，只见耶稣同他们在那里。

拼音版 可9:8 Méntǔ hūrán zhōuwéi yī kàn, bú jiàn yī rén, zhǐ jiàn Yēsū tóng tāmen zaì nàli.

吕振中 可9:8 猝然间周围一看，他们再也不见一人，只有耶稣独自同他们在一起。

新译本 可9:8 门徒立刻周围观看，再也看不见别的人，只见耶稣单独和他们在一起。

现代译 可9:8 他们连忙向四周张望，却看不见有别的人，只有耶稣跟他们在一起。

当代译 可9:8 他们叁人听了便四处张望，只是除了耶稣，不见有人。

文理本 可9:8 忽尔环视、不复见人、惟耶稣而已、○

修订本 可9:8 门徒连忙向周围观看，不再看见任何人，只见耶稣同他们在一起。

KJV 英 可9:8 And suddenly, when they had looked round about, they saw no man any more, save Jesus only with themselves.

NIV 英 可9:8 Suddenly, when they looked around, they no longer saw anyone with them except Jesus.

主目录 返回顶部

和合本 可9:9 下山的时候，耶稣嘱咐他们说：“人子还没有从死里复活，你们不要将所看见的告诉人。”

拼音版 可9:9 Xià shān de shíhou, Yēsū zhǔfu tāmen shuō, Rénzǐ hái méiyǒu cóng sǐ lǐ fùhuó, nǐmen búyào jiāng suǒ kànjian de gàosu rén.

吕振中 可9:9 他们从山上下来的时候，耶稣叮嘱他们、非等到人子从死人中复起以后、不要将所看见的向人叙说。

新译本 可9:9 他们下山的时候，耶稣吩咐他们，人子从死人中复活之前，不要把所看见的告诉人。

现代译 可9:9 他们下山的时候，耶稣吩咐他们：「人子没有从死里复活以前，千万不要把所看见的告诉任何人。」

当代译 可9:9 下山的时候，耶稣叮嘱他们：“我还没有从死里复活之前，千万不要把刚才看见的告诉别人。”

文理本 可9:9 下山时、耶稣戒之曰、人子尚未自死复起、毋以所见告人、

修订本 可9:9 下山的时候，耶稣嘱咐他们说："人子还没有从死人中复活，你们不要把所看到的告诉人。"

KJV 英 可9:9 And as they came down from the mountain, he charged them that they should tell no man what things they had seen, till the Son of man were risen from the dead.

NIV 英 可9:9 As they were coming down the mountain, Jesus gave them orders not to tell anyone what they had seen until the Son of Man had risen from the dead.

主目录 返回顶部

和合本 可9:10 门徒将这话存记在心，彼此议论从死里复活是什么意思。

拼音版 可9:10 Méntǔ jiāng zhè huà cún jì zaì xīn, bǐcǐ yìlùn cóng sǐ lǐ fùhuó shì shénme yìsi.

吕振中 可9:10 他们就将这事守秘密，彼此讨论从死人中复起是什么意思。

新译本 可9:10 门徒把这句话记在心里，又彼此讨论从死人中复活是什么意思。

现代译 可9:10 他们听从耶稣的吩咐，只是彼此讨论说：「从死里复活是甚麽意思呢？」

当代译 可9:10 门徒严守这个秘密，却议论“从死里复活”这句话的意思。

文理本 可9:10 门徒服膺斯言、互议自死复起何意、

修订本 可9:10 门徒将这话存记在心，彼此议论"从死人中复活"是什么意思。

KJV 英 可9:10 And they kept that saying with themselves, questioning one with another what the rising from the dead should mean.

NIV 英 可9:10 They kept the matter to themselves, discussing what "rising from the dead" meant.

主目录 返回顶部

和合本 可9:11 他们就问耶稣说：“文士为什么说以利亚必须先来？”

拼音版 可9:11 Tāmen jiù wèn Yēsū shuō, Wénshì wèishénme shuō, Yǐlìyà bìxū xiān lái.

吕振中 可9:11 又诘问耶稣说∶「经学士为什么说以利亚必须先来呢？」

新译本 可9:11 他们就问耶稣：“经学家为什么说以利亚必须先来呢？”

现代译 可9:11 他们又问耶稣：「为甚麽经学教师说以利亚必须先来呢？」

当代译 可9:11 他们问耶稣：“为甚麽律法教师说以利亚必须先来呢？”

文理本 可9:11 乃问之曰、士子言以利亚必先至、何欤、

修订本 可9:11 他们就问耶稣："文士为什么说以利亚必须先来？"

KJV 英 可9:11 And they asked him, saying, Why say the scribes that Elias must first come?

NIV 英 可9:11 And they asked him, "Why do the teachers of the law say that Elijah must come first?"

主目录 返回顶部

和合本 可9:12 耶稣说：“以利亚固然先来复兴万事，经上不是指着人子说，他要受许多的苦，被人轻慢呢？

拼音版 可9:12 Yēsū shuō, Yǐlìyà gùrán xiān lái, fùxīng wàn shì. jīng shang bú shì zhǐ zhe Rénzǐ shuō, tā yào shòu xǔduō de kǔ, beì rén qīngmàn ne.

吕振中 可9:12 耶稣对他们说∶「『以利亚先来、复兴万事！』那么那指着人子、说他该受许多苦、并被藐视、是怎么记载的呢？

新译本 可9:12 耶稣说：“以利亚固然要先来复兴一切，但圣经为什么又记载人子要受许多苦，被人藐视呢？

现代译 可9:12 耶稣回答：「以利亚的确要先来准备一切；然而，圣经上为甚麽又说人子必须受苦难和被弃绝呢？

当代译 可9:12 他回答说：“以利亚固然要先来重新整顿一切，不过圣经提到我来的时候，岂不是这样说过：我一定会遭人轻视、饱受痛苦吗？

文理本 可9:12 耶稣曰、以利亚果先至、兴复诸事、但记云、人子必经诸苦、为人所忽、何耶、

修订本 可9:12 耶稣说："以利亚的确先来复兴万事。经上不是指着人子说，他要受许多的苦和被人轻慢吗？

KJV 英 可9:12 And he answered and told them, Elias verily cometh first, and restoreth all things; and how it is written of the Son of man, that he must suffer many things, and be set at nought.

NIV 英 可9:12 Jesus replied, "To be sure, Elijah does come first, and restores all things. Why then is it written that the Son of Man must suffer much and be rejected?

主目录 返回顶部

和合本 可9:13 我告诉你们：以利亚已经来了，他们也任意待他，正如经上所指着他的话。”

拼音版 可9:13 Wǒ gàosu nǐmen, Yǐlìyà yǐjing lái le, tāmen ye rènyì daì tā, zhèng rú jīng shang suǒ zhǐ zhe tāde huà.

吕振中 可9:13 其实我告诉你们，以利亚已经来了，人竟任意而待他，正如经上指着他所记载的。」

新译本 可9:13 其实我告诉你们，以利亚已经来了，他们却任意待他，正如经上指着他所说的。”

现代译 可9:13 我告诉你们，以利亚已经来了，他们却任意对待他，正如圣经上有关於他所说的话。」

当代译 可9:13 我告诉你们，以利亚不错是来了，但正如预言所说的，人们却任意待他。”

文理本 可9:13 我语汝、以利亚已至、而人任意待之、如所记焉、○

修订本 可9:13 我告诉你们，以利亚已经来了，他们任意待他，正如经上指着他说的。"

KJV 英 可9:13 But I say unto you, That Elias is indeed come, and they have done unto him whatsoever they listed, as it is written of him.

NIV 英 可9:13 But I tell you, Elijah has come, and they have done to him everything they wished, just as it is written about him."

主目录 返回顶部

和合本 可9:14 耶稣到了门徒那里，看见有许多人围着他们，又有文士和他们辩论。

拼音版 可9:14 Yēsū dào le méntǔ nàli, kànjian yǒu xǔduō rén wéi zhe tāmen, yòu yǒu Wénshì hé tāmen biànlùn.

吕振中 可9:14 耶稣到了门徒那里，看见一大群人围着他们，经学士正对他们辩论着。

新译本 可9:14 他们回到门徒那里，看见一大群人围着他们，又有经学家和他们辩论。

现代译 可9:14 他们回到其他门徒那里的时候，看见一大卫人围着他们。有些经学教师正在跟门徒辩论。

当代译 可9:14 他们便下山与其他门徒会合，看见一大群人围住门徒，又有几个教师正在跟他们辩论。

文理本 可9:14 至门徒所、见大众环之、士子与之辩论、

修订本 可9:14 他们到了门徒那里，看见有一大群人围着他们，又有文士和他们辩论。

KJV 英 可9:14 And when he came to his disciples, he saw a great multitude about them, and the scribes questioning with them.

NIV 英 可9:14 When they came to the other disciples, they saw a large crowd around them and the teachers of the law arguing with them.

主目录 返回顶部

和合本 可9:15 众人一见耶稣，都甚希奇，就跑上去问他的安。

拼音版 可9:15 Zhòngrén yī jiàn Yēsū, dōu shèn xīqí, jiù paó shang qù wèn tāde ān.

吕振中 可9:15 全群的人一看见耶稣、都非常惊讶，就跑上前去，给他请安。

新译本 可9:15 众人看见了耶稣，都很惊奇，就跑上前去向他问安。

现代译 可9:15 众一看见耶稣都非常诧异；大家跑上去迎接他。

当代译 可9:15 大家一看到耶稣，都十分惊奇，立刻跑上去迎接他。

文理本 可9:15 众见耶稣、甚异之、趋前问安、

修订本 可9:15 众人一见耶稣，都很惊奇，就跑上去向他问安。

KJV 英 可9:15 And straightway all the people, when they beheld him, were greatly amazed, and running to him saluted him.

NIV 英 可9:15 As soon as all the people saw Jesus, they were overwhelmed with wonder and ran to greet him.

主目录 返回顶部

和合本 可9:16 耶稣问他们说：“你们和他们辩论的是什么？”

拼音版 可9:16 Yēsū wèn tāmen shuō, nǐmen hé tāmen biànlùn de shì shénme.

吕振中 可9:16 耶稣问他们说∶「你们对他们辩论什么？」

新译本 可9:16 他问他们：“你们和他们辩论什么？”

现代译 可9:16 耶稣问门徒：「你们在跟他们辩论些甚麽？」

当代译 可9:16 耶稣问门徒：“你们跟他们争论甚麽？”

文理本 可9:16 耶稣问之曰、尔与之辩论者何、

修订本 可9:16 耶稣问他们："你们和他们辩论什么？"

KJV 英 可9:16 And he asked the scribes, What question ye with them?

NIV 英 可9:16 "What are you arguing with them about?" he asked.

主目录 返回顶部

和合本 可9:17 众人中间有一个人回答说：“夫子，我带了我的儿子到你这里来，他被哑巴鬼附着。

拼音版 可9:17 Zhòngrén zhōngjiān yǒu yī ge huídá shuō, fūzǐ, wǒ daì le wǒde érzi dào nǐ zhèlǐ lái, tā beì yē bā guǐ fùzhuó.

吕振中 可9:17 群众中有一个人回答他说∶「先生，我带了我的儿子来见你；他有不能说话的灵在身；

新译本 可9:17 群众当中有一个回答他：“老师，我把我的儿子带到你这里来，他被哑巴鬼附着。

现代译 可9:17 人群中有一个人说：「老师，我带了我的儿子来看你；因为他有哑巴鬼附身，不能说话。

当代译 可9:17 人群中有一个人回答：“老师，我带了我的儿子来找你，因为有一只哑鬼附在他身上。

文理本 可9:17 众中一人对曰、夫子、我携我子就尔、彼患哑鬼、

修订本 可9:17 众人中的一个回答："老师，我带了我的儿子到你这里来，他被哑巴的灵附着。

KJV 英 可9:17 And one of the multitude answered and said, Master, I have brought unto thee my son, which hath a dumb spirit;

NIV 英 可9:17 A man in the crowd answered, "Teacher, I brought you my son, who is possessed by a spirit that has robbed him of speech.

主目录 返回顶部

和合本 可9:18 无论在哪里，鬼捉弄他，把他摔倒，他就口中流沫，咬牙切齿，身体枯干。我请过你的门徒把鬼赶出去，他们却是不能。”

拼音版 可9:18 Wúlùn zaì nàli, guǐ zhuō nòng tā, bǎ tā shuāi dǎo, tā jiù kǒu zhōng liú mò, yǎo yá qièchǐ, shēntǐ kū gān, wǒ qǐng guò nǐde méntǔ bǎ guǐ gǎn chū qù, tāmen què shì bùnéng.

吕振中 可9:18 无论在哪里，灵一抓住他，就把他摔倒；他便流着口沫，咬着牙齿，枯乾下去。我请过你门徒把灵赶出来，他们却没有力量。」

新译本 可9:18 无论在哪里，鬼抓住他，把他摔倒，他就口吐白沫，咬牙切齿，浑身僵硬。我请你的门徒把鬼赶出去，他们却办不到。”

现代译 可9:18 每当鬼袭击他，就把他摔倒在地上，使他口吐白沫，咬紧牙关，浑身僵硬。我请求你的门徒赶走这鬼，可是他们无能为力。」

当代译 可9:18 鬼折磨他，使他常常摔在地上，口吐白沫，咬牙切齿，全身僵硬。我请你的门徒赶走那鬼，他们却办不到。”

文理本 可9:18 随在执之、倾跌之、则流涎嚼齿、而枯槁焉、我请尔徒逐之、而不能也、

修订本 可9:18 无论在哪里，那灵拿住他，把他摔倒，他就口吐白沫，牙关紧锁，身体僵硬。我请过你的门徒把那灵赶出去，他们却不能。"

KJV 英 可9:18 And wheresoever he taketh him, he teareth him: and he foameth, and gnasheth with his teeth, and pineth away: and I spake to thy disciples that they should cast him out; and they could not.

NIV 英 可9:18 Whenever it seizes him, it throws him to the ground. He foams at the mouth, gnashes his teeth and becomes rigid. I asked your disciples to drive out the spirit, but they could not."

主目录 返回顶部

和合本 可9:19 耶稣说：“嗳，不信的世代啊！我在你们这里要到几时呢？我忍耐你们要到几时呢？把他带到我这里来吧。”

拼音版 可9:19 Yēsū shuō, aì, bú xìn de shìdaì a, wǒ zaì nǐmen zhèlǐ yào dào jǐshí ne. wǒ rennaì nǐmen yào dào jǐshí ne. bǎ tā daì dào wǒ zhèlǐ lái ba.

吕振中 可9:19 耶稣回答他们说∶「嗳，没有信心的世代阿，我跟你们在一起要到几时呢？我容忍你们要到几时呢？带他来找我吧。」

新译本 可9:19 耶稣回答他们：“唉！不信的世代啊！我跟你们在一起到几时呢？我要忍受你们到几时呢？把他带到我这里来吧。”

现代译 可9:19 耶稣对他们说：「你们这时代的人是多麽没有信心哪！我还得在你们这里多久呢？还得容忍你们多久呢？把孩子带到我这里来！」

当代译 可9:19 “唉，不信的人啊！我要跟你们相处多久？容忍你们多久呢？把孩子带来吧。”

文理本 可9:19 耶稣曰、不信之世、我偕尔至几何时、忍尔至几何时乎、携之就我、

修订本 可9:19 耶稣回答："唉！这不信的世代啊，我和你们在一起要到几时呢？我忍耐你们要到几时呢？把他带到我这里！"

KJV 英 可9:19 He answereth him, and saith, O faithless generation, how long shall I be with you? how long shall I suffer you? bring him unto me.

NIV 英 可9:19 "O unbelieving generation," Jesus replied, "how long shall I stay with you? How long shall I put up with you? Bring the boy to me."

主目录 返回顶部

和合本 可9:20 他们就带了他来。他一见耶稣，鬼便叫他重重地抽风，倒在地上，翻来覆去，口中流沫。

拼音版 可9:20 Tāmen jiù daì le tā lái. tā yī jiàn Yēsū, guǐ biàn jiào tā chóngchóng de chōu fēng. dǎo zaì dì shang, fān lái fù qù, kǒu zhōng liú mò.

吕振中 可9:20 他们就带他来找耶稣。一见耶稣，灵立即使他重重地抽疯；他便仆倒在地上打滚，直流口沫。

新译本 可9:20 他们就把孩子带到他跟前。那鬼一见耶稣，就立刻使孩子抽了一阵疯，倒在地上，流着唾沫打滚。

现代译 可9:20 他们就把他带来。那鬼一看见耶稣，立刻使孩子剧烈地抽疯，倒在地上打滚，口吐白沫。

当代译 可9:20 他们把那孩子带到耶稣面前。哑鬼一见耶稣，就使孩子抽筋，倒在地上打滚，口中流着白沫。

文理本 可9:20 遂携之至、一见耶稣、鬼即拘挛之、其人仆地、辗转流涎、

修订本 可9:20 他们就带了他来。那灵一见耶稣，就使他重重地抽风，倒在地上，翻来覆去，口吐白沫。

KJV 英 可9:20 And they brought him unto him: and when he saw him, straightway the spirit tare him; and he fell on the ground, and wallowed foaming.

NIV 英 可9:20 So they brought him. When the spirit saw Jesus, it immediately threw the boy into a convulsion. He fell to the ground and rolled around, foaming at the mouth.

主目录 返回顶部

和合本 可9:21 耶稣问他父亲说：“他得这病有多少日子呢？”回答说：“从小的时候。

拼音版 可9:21 Yēsū wèn tā fùqin shuō, tā dé zhè bìng, yǒu duōshào rìzi ne. huídá shuō, cóng xiǎo de shí hòu.

吕振中 可9:21 耶稣问他父亲说∶「这病在他身上发作了多少时候了？」他说∶「从孩童时候；

新译本 可9:21 耶稣问他父亲：“这事临到他有多久了？”他说：“从小就是这样。

现代译 可9:21 耶稣问他的父亲：「他害这病有多久了？」他回答：「从小就有了。

当代译 可9:21 耶稣问孩子的父亲：“他这样子多久了？”“从小就是如此了；

文理本 可9:21 耶稣问其父曰、患此自何时乎、对曰、自少时、

修订本 可9:21 耶稣问他父亲："他得这病有多久了呢？"父亲说："从小的时候。

KJV 英 可9:21 And he asked his father, How long is it ago since this came unto him? And he said, Of a child.

NIV 英 可9:21 Jesus asked the boy's father, "How long has he been like this?" "From childhood," he answered.

主目录 返回顶部

和合本 可9:22 鬼屡次把他扔在火里、水里，要灭他。你若能做什么，求你怜悯我们，帮助我们！”

拼音版 可9:22 Guǐ lǚcì bǎ tā rēng zaì huǒ lǐ, shuǐ lǐ, yào miè tā. nǐ ruò néng zuò shénme, qiú nǐ liánmǐn wǒmen, bāngzhu wǒmen.

吕振中 可9:22 灵就屡次把他扔在火里水里要灭他。但是你若能作什么，求你援助我们，怜悯我们。」

新译本 可9:22 鬼常常把他扔在火里水中，要毁灭他。如果你能作什么，求你可怜我们，帮助我们。”

现代译 可9:22 鬼多次想杀灭他，把他扔进火里，推下水里。假如你能够的话，求你怜悯我们，帮助我们。」

当代译 可9:22 哑鬼常常逼他跳进火里或水里，总是要害他的命。求你开恩可怜我们吧，如果办得到，请你帮助我们吧！”

文理本 可9:22 鬼屡投之于火于水、欲灭之、傥尔能为、则悯而助我侪、

修订本 可9:22 那灵屡次把他扔在火里、水里，要治死他。你若能做什么，求你怜悯我们，帮助我们。"

KJV 英 可9:22 And ofttimes it hath cast him into the fire, and into the waters, to destroy him: but if thou canst do any thing, have compassion on us, and help us.

NIV 英 可9:22 "It has often thrown him into fire or water to kill him. But if you can do anything, take pity on us and help us."

主目录 返回顶部

和合本 可9:23 耶稣对他说：“你若能信，在信的人，凡事都能。”

拼音版 可9:23 Yēsū duì tā shuō, nǐ ruò néng xìn, zaì xìn de rén, fán shì dōu néng.

吕振中 可9:23 耶稣对他说∶「『你若能』！在信的人、凡事都能呀！」

新译本 可9:23 耶稣对他说：“‘如果你能’（“如果你能”有些抄本作“你若能信”）──对于信的人，什么都能！”

现代译 可9:23 耶稣说：「是的，假如你能够！有信心的人，甚麽事情都是可能的。」

当代译 可9:23 “只要有信心，甚麽事情都办得到！”

文理本 可9:23 耶稣曰、何云傥尔能为、于信者无不能也、

修订本 可9:23 耶稣对他说："'你若能'，在信的人，凡事都能。"

KJV 英 可9:23 Jesus said unto him, If thou canst believe, all things are possible to him that believeth.

NIV 英 可9:23 "'If you can'?" said Jesus. "Everything is possible for him who believes."

主目录 返回顶部

和合本 可9:24 孩子的父亲立时喊着说（有古卷作“立时流泪地喊着说”）：“我信，但我信不足，求主帮助！”

拼音版 可9:24 Háizi de fùqin lìshí hǎn zhe shuō, wǒ xìn. dàn wǒ xìn bùzú, qiú zhǔ bāngzhu. ( yǒu gǔ juàn zuò lìshí liú leì de hǎn zhe shuō )

吕振中 可9:24 孩子的父亲立即喊着说∶「我信；援助我的不信哦！」

新译本 可9:24 孩子的父亲立刻喊着说：“我信！但我的信心不够，求你帮助我。”

现代译 可9:24 孩子的父亲立刻大声喊：「我信，但是我的信心不够，求你帮助我！」

当代译 可9:24 “主啊，我信！但我信心不足，求你加添吧！”那父亲立刻高声说。

文理本 可9:24 子之父即呼曰、我信矣、设有未尽、其助余、

修订本 可9:24 孩子的父亲立刻喊着说："我信；求你帮助我的不信！"

KJV 英 可9:24 And straightway the father of the child cried out, and said with tears, Lord, I believe; help thou mine unbelief.

NIV 英 可9:24 Immediately the boy's father exclaimed, "I do believe; help me overcome my unbelief!"

主目录 返回顶部

和合本 可9:25 耶稣看见众人都跑上来，就斥责那污鬼说：“你这聋哑的鬼，我吩咐你从他里头出来，再不要进去！”

拼音版 可9:25 Yēsū kànjian zhòngrén dōu paó shang lái, jiù chìzé nà wūguǐ, shuō, nǐmen lóng yē de guǐ, wǒ fēnfu nǐ cóng tā lǐtou chūlai, zaì búyào jìn qù.

吕振中 可9:25 耶稣看见群众一同跑上来，就斥责那污灵，对他说∶「不能说话和耳聋的灵阿，我吩咐你从他身上出来，再不要进去。」

新译本 可9:25 耶稣看见群众围拢了来，就斥责那污鬼说：“聋哑的鬼，我吩咐你从他身上出来，不要再进去。”

现代译 可9:25 耶稣看见群众围拢上来，就严厉地命令那污灵：「你这聋哑鬼，我命令你从这孩子身上出来，不准你再进去！」

当代译 可9:25 耶稣看见人群渐渐聚拢起来，就斥责哑鬼：“你这又聋又哑的鬼，我命令你立刻出来，不许再进去！”

文理本 可9:25 耶稣见众趋集、则叱邪鬼曰、喑聋之鬼、我命尔出、毋复入之、

修订本 可9:25 耶稣看见众人都跑上来，就斥责那污灵说："你这聋哑的灵，我命令你从他里头出来，再不要进去！"

KJV 英 可9:25 When Jesus saw that the people came running together, he rebuked the foul spirit, saying unto him, Thou dumb and deaf spirit, I charge thee, come out of him, and enter no more into him.

NIV 英 可9:25 When Jesus saw that a crowd was running to the scene, he rebuked the evil spirit. "You deaf and mute spirit," he said, "I command you, come out of him and never enter him again."

主目录 返回顶部

和合本 可9:26 那鬼喊叫，使孩子大大地抽了一阵风，就出来了。孩子好像死了一般，以致众人多半说：“他是死了。”

拼音版 可9:26 Nà guǐ hǎnjiào, shǐ háizi dàdà de chōu le yī zhèn fēng, jiù chūlai le. háizi hǎoxiàng sǐ le yī bān, yǐzhì zhòngrén duō bàn shuō, tā shì sǐ le.

吕振中 可9:26 他喊叫，大大地抽疯，就出来了。孩子就像死了一般，以致众人都说∶「他死了。」

新译本 可9:26 那鬼大声喊叫，使孩子重重地抽了一阵疯，就出来了。孩子好像死了一样，所以许多人都说：“他死了！”

现代译 可9:26 那鬼大叫一声，使孩子猛烈地抽了一阵疯，就出来了。孩子好像死人一样，大家都说：「他已经死了！」

当代译 可9:26 哑鬼喊叫一声，使孩子剧烈地抽搐了一会儿，就逃出来。孩子倒在地上，一动也不动，大家都以为他死了。

文理本 可9:26 鬼号呼、极拘挛之、乃出、其子若死、人多谓其已死矣、

修订本 可9:26 那灵大喊一声，使孩子猛烈地抽了一阵风，就出来了。孩子好像死了一般，以致众人多半说："他死了。"

KJV 英 可9:26 And the spirit cried, and rent him sore, and came out of him: and he was as one dead; insomuch that many said, He is dead.

NIV 英 可9:26 The spirit shrieked, convulsed him violently and came out. The boy looked so much like a corpse that many said, "He's dead."

主目录 返回顶部

和合本 可9:27 但耶稣拉着他的手，扶他起来，他就站起来了。

拼音版 可9:27 Dàn Yēsū lā tāde shǒu, fú tā qǐlai, tā jiù zhàn qǐlai le.

吕振中 可9:27 但是耶稣握住他的手，扶他起来，他就站起来。

新译本 可9:27 但耶稣拉着他的手，扶他起来，他就站起来了。

现代译 可9:27 但是耶稣拉着他的手，扶他起来，他就站立起来。

当代译 可9:27 耶稣不慌不忙拉着他的手，扶他起来，他就站起来了。

文理本 可9:27 耶稣执其手扶之、遂起、

修订本 可9:27 但耶稣拉着他的手，扶他起来，他就站起来了。

KJV 英 可9:27 But Jesus took him by the hand, and lifted him up; and he arose.

NIV 英 可9:27 But Jesus took him by the hand and lifted him to his feet, and he stood up.

主目录 返回顶部

和合本 可9:28 耶稣进了屋子，门徒就暗暗地问他说：“我们为什么不能赶出他去呢？”

拼音版 可9:28 Yēsū jìn le wūzi, méntǔ jiù ànàn de wèn tā shuō, wǒmen wèishénme bùnéng gǎn chū tā qù ne.

吕振中 可9:28 耶稣进了屋子，门徒私下问他说∶「为什么我们不能赶它呢？」

新译本 可9:28 耶稣进了屋子，门徒私下问他说：“为什么我们不能把那污鬼赶出去呢？”

现代译 可9:28 耶稣一进到屋子里，门徒们就暗地问他：「为甚麽我们不能把那鬼赶走呢？」

当代译 可9:28 耶稣进到屋里，门徒就悄悄问他：“为甚麽我们不能赶出那哑鬼呢？”

文理本 可9:28 既入室、门徒窃问曰、我侪不能逐之、何耶、

修订本 可9:28 耶稣进了屋子，门徒就私下问他："我们为什么不能赶出那灵呢？"

KJV 英 可9:28 And when he was come into the house, his disciples asked him privately, Why could not we cast him out?

NIV 英 可9:28 After Jesus had gone indoors, his disciples asked him privately, "Why couldn't we drive it out?"

主目录 返回顶部

和合本 可9:29 耶稣说：“非用祷告（有古卷在此有“禁食”二字），这一类的鬼总不能出来（或译作“不能赶他出来”）。”

拼音版 可9:29 Yēsū shuō, fēi yòng dǎogào, ( yǒu gǔ juàn zaì zhè yǒu jìnshí èr zì ) zhè yī leì de guǐ, zǒng bùnéng chūlai. ( huò zuò bùnéng gǎn tā chūlai )

吕振中 可9:29 他对他们说∶「只有用祷告（有古卷加∶和禁食）；若不然，这一族类就总不能出来。」

新译本 可9:29 耶稣对他们说：“这一类的鬼，非用祷告是赶不出去的。”

现代译 可9:29 耶稣说：「只有靠祷告才能够赶走这种鬼，此外没有别的方法。」

当代译 可9:29 “要驱逐这类鬼，非祷告不可！”

文理本 可9:29 耶稣曰、斯类也、藉非祈祷、无能出之、○

修订本 可9:29 耶稣对他们说："非用祷告，这一类的邪灵总赶不出来。"

KJV 英 可9:29 And he said unto them, This kind can come forth by nothing, but by prayer and fasting.

NIV 英 可9:29 He replied, "This kind can come out only by prayer."

主目录 返回顶部

和合本 可9:30 他们离开那地方，经过加利利，耶稣不愿意人知道。

拼音版 可9:30 Tāmen líkāi nà dìfang, jīngguò Jiālìlì. Yēsū bú yuànyì rén zhīdào.

吕振中 可9:30 他们离开那里，经过了加利利；耶稣不愿意人知道；

新译本 可9:30 他们从那里出去，经过加利利，耶稣不想让人知道，

现代译 可9:30 他们离开了那地方，经过加利利。耶稣不愿意任何人知道他的行踪，

当代译 可9:30 他们离开那地，经过加利利；耶稣尽量避免露面，因为他要单独和门徒在一起，

文理本 可9:30 于是去彼、经加利利、不欲人知、

修订本 可9:30 他们离开那地方，经过加利利；耶稣不愿意人知道，

KJV 英 可9:30 And they departed thence, and passed through Galilee; and he would not that any man should know it.

NIV 英 可9:30 They left that place and passed through Galilee. Jesus did not want anyone to know where they were,

主目录 返回顶部

和合本 可9:31 于是教训门徒，说：“人子将要被交在人手里，他们要杀害他；被杀以后，过三天他要复活。”

拼音版 可9:31 Yúshì jiàoxun méntǔ, shuō, Rénzǐ jiāngyào beì jiāo zaì rén shǒu lǐ, tāmen yào shāhaì tā. beì shā yǐhòu, guò sān tiān tā yào fùhuó.

吕振中 可9:31 就教训门徒，对他们说∶「人子必被送交在人手里；他们必杀害他；被杀以后三天，他就要复起。」

新译本 可9:31 因为他正在教导门徒。他又对他们说：“人子将要被交在人的手里，他们要杀害他，死后三天他要复活。”

现代译 可9:31 因为他正在教导门徒。他说：「人子要被交在人手里；他们要杀害他，死后第叁天他要复活。」

当代译 可9:31 教导他们。他说：“我快要落在世人的手中，被他们杀害，但叁天之后，我必定复活。”

文理本 可9:31 诲其徒曰、人子将见付于人手、杀之、三日复起、

修订本 可9:31 因为他正教导门徒说："人子将要被交在人手里，他们要杀害他；被杀以后，三天后他要复活。"

KJV 英 可9:31 For he taught his disciples, and said unto them, The Son of man is delivered into the hands of men, and they shall kill him; and after that he is killed, he shall rise the third day.

NIV 英 可9:31 because he was teaching his disciples. He said to them, "The Son of Man is going to be betrayed into the hands of men. They will kill him, and after three days he will rise."

主目录 返回顶部

和合本 可9:32 门徒却不明白这话，又不敢问他。

拼音版 可9:32 Méntǔ què bù míngbai zhè huà, yòu bù gǎn wèn tā.

吕振中 可9:32 门徒不明白这话，又怕问他。

新译本 可9:32 门徒不明白这话，又不敢问他。

现代译 可9:32 可是他们不明白这话的意思，却又不敢问他。

当代译 可9:32 门徒虽然不明白，却不敢问他。

文理本 可9:32 门徒未达、而不敢问、○

修订本 可9:32 门徒却不明白这话，又不敢问他。

KJV 英 可9:32 But they understood not that saying, and were afraid to ask him.

NIV 英 可9:32 But they did not understand what he meant and were afraid to ask him about it.

主目录 返回顶部

和合本 可9:33 他们来到迦百农。耶稣在屋里问门徒说：“你们在路上议论的是什么？”

拼音版 可9:33 Tāmen lái dào Jiābǎinóng. Yēsū zaì wū lǐ wèn méntǔ shuō, nǐmen zaì lù shang yìlùn de shì shénme.

吕振中 可9:33 他们来到迦百农。已经在屋里，耶稣问他们说∶「你们在路上议论什么？」

新译本 可9:33 他们来到迦百农。在屋里的时候，耶稣问他们：“你们在路上争论什么？”

现代译 可9:33 他们来到迦百农，进屋子后耶稣问他的门徒：「你们在路上争论些甚麽？」

当代译 可9:33 他们回到迦百农的寓所，耶稣问门徒：“你们一路上争论些甚麽？”

文理本 可9:33 至迦百农、耶稣在室、问其徒曰、尔途间所议者何、

修订本 可9:33 他们来到迦百农。耶稣在屋里问门徒说："你们在路上议论的是什么？"

KJV 英 可9:33 And he came to Capernaum: and being in the house he asked them, What was it that ye disputed among yourselves by the way?

NIV 英 可9:33 They came to Capernaum. When he was in the house, he asked them, "What were you arguing about on the road?"

主目录 返回顶部

和合本 可9:34 门徒不做声，因为他们在路上彼此争论谁为大。

拼音版 可9:34 Méntǔ bú zuò shēng, yīnwei tāmen zaì lù shang bǐcǐ zhēnglùn shuí wéi dà.

吕振中 可9:34 他们不作声；因为他们在路上彼此辩论着谁最大。

新译本 可9:34 门徒一声不响，因为他们在路上彼此争论谁为大。

现代译 可9:34 他们都不作声，因为一路上他们在争论谁最伟大。

当代译 可9:34 他们缄默不言，因为刚才他们正争论谁最大。

文理本 可9:34 门徒默然、因其争辩孰大也、

修订本 可9:34 门徒不作声，因为他们在路上彼此争论谁最大。

KJV 英 可9:34 But they held their peace: for by the way they had disputed among themselves, who should be the greatest.

NIV 英 可9:34 But they kept quiet because on the way they had argued about who was the greatest.

主目录 返回顶部

和合本 可9:35 耶稣坐下，叫十二个门徒来，说：“若有人愿意做首先的，他必做众人末后的，作众人的用人。”

拼音版 可9:35 Yēsū zuò xià, jiào shí èr ge méntǔ lái, shuō, yǒu rén yuànyì zuò shǒuxiān de, tā bì zuò zhòngrén mòhòu de, zuò zhòngrén de yòng rén.

吕振中 可9:35 耶稣就坐下，叫那十二个人来，对他们说∶「人若想要做首先的，他就该做众人之末后的，做众人的仆役。」

新译本 可9:35 耶稣坐下，叫十二门徒来，对他们说：“谁想为首，就该作众人中最末的一个，作众人的仆人。”

现代译 可9:35 耶稣坐下，叫十二个门徒到他面前，对他们说：「谁要居首位，谁就得跟在大众后面，作大众的仆人。」

当代译 可9:35 耶稣坐下，叫了十二个门徒过来，对他们说：“谁要作首领，就必须站在大家的后面，作大家的仆人。”

文理本 可9:35 耶稣坐、呼十二徒曰、欲为首者、必为众末、为众役也、

修订本 可9:35 耶稣坐下，叫十二个使徒来，说："若有人愿意为首，他要作众人之后，作众人的用人。"

KJV 英 可9:35 And he sat down, and called the twelve, and saith unto them, If any man desire to be first, the same shall be last of all, and servant of all.

NIV 英 可9:35 Sitting down, Jesus called the Twelve and said, "If anyone wants to be first, he must be the very last, and the servant of all."

主目录 返回顶部

和合本 可9:36 于是领过一个小孩子来，叫他站在门徒中间，又抱起他来，对他们说：

拼音版 可9:36 Yúshì lǐng guo yī ge xiǎo háizi lái, jiào tā zhàn zaì méntǔ zhōngjiān. yòu bào qǐ tā lái, duì tāmen shuō,

吕振中 可9:36 于是领一个小孩子来，叫他站在他们当中；又拿手臂围着他，对他们说∶

新译本 可9:36 于是拉过一个小孩子来，叫他站在门徒中间，又把他抱起来，对他们说：

现代译 可9:36 於是他找一个小孩子来，叫他站在他们中间，又抱起他，对他们说：

当代译 可9:36 他领了一个小孩子来，站在门徒中间；抱起他说：

文理本 可9:36 遂以孩提置其中、且抱之、

修订本 可9:36 于是耶稣领一个小孩过来，让他站在门徒当中，又抱起他来，对他们说：

KJV 英 可9:36 And he took a child, and set him in the midst of them: and when he had taken him in his arms, he said unto them,

NIV 英 可9:36 He took a little child and had him stand among them. Taking him in his arms, he said to them,

主目录 返回顶部

和合本 可9:37 “凡为我名接待一个像这小孩子的，就是接待我；凡接待我的，不是接待我，乃是接待那差我来的。”

拼音版 可9:37 Fán wèi wǒ míng, jiēdaì yī ge xiàng zhè xiǎo háizi de jiù shì jiēdaì wǒ. fán jiēdaì wǒde, bú shì jiēdaì wǒ, nǎi shì jiēdaì nà chāi wǒ lái de.

吕振中 可9:37 「凡为我名的缘故接待一个这样的小孩子的、就是接待我；凡接待我的、不是接待我，乃是接待那差遣我的。」

新译本 可9:37 “凡因我的名接待一个这样的小孩子的，就是接待我；凡接待我的，不是接待我，而是接待那差我来的。”

现代译 可9:37 「为了我而接待这样一个小孩子的，就是接待我。接待我的，不仅仅是接待我，也是接待差我来的那一位。」

当代译 可9:37 “有人为我的缘故接待这样小的一个门徒，就等於接待我；凡接待我的，不单是接待我，也等於接待了那差我来的父。”

文理本 可9:37 语门徒曰、凡因我名接一若是孩提者、即接我、接我者、非接我、乃接遣我者也、○

修订本 可9:37 "凡为我的名接纳一个像这小孩子的，就是接纳我；凡接纳我的，不是接纳我，而是接纳那差我来的。"

KJV 英 可9:37 Whosoever shall receive one of such children in my name, receiveth me: and whosoever shall receive me, receiveth not me, but him that sent me.

NIV 英 可9:37 "Whoever welcomes one of these little children in my name welcomes me; and whoever welcomes me does not welcome me but the one who sent me."

主目录 返回顶部

和合本 可9:38 约翰对耶稣说：“夫子，我们看见一个人奉你的名赶鬼，我们就禁止他，因为他不跟从我们。”

拼音版 可9:38 Yuēhàn duì Yēsū shuō, fūzǐ, wǒmen kànjian yī gèrén, fèng nǐde míng gǎn guǐ, wǒmen jiù jìnzhǐ tā, yīnwei tā bù gēn cóng wǒmen.

吕振中 可9:38 约翰对耶稣说∶「老师，我们看见一个人奉你的名赶鬼，我们就禁止他，因为他不是跟从我们的。」

新译本 可9:38 约翰对耶稣说：“老师，我们看见有一个人奉你的名赶鬼，就禁止他，因为他不跟从我们。”

现代译 可9:38 约翰对耶稣说：「老师，我们看见有人藉着你的名赶鬼，我们就禁止他，因为他不是跟我们一夥的。」

当代译 可9:38 约翰对耶稣说：“老师，我们看见有人借你的名赶鬼，就上前阻止他，因为他不是我们的同道中人。”

文理本 可9:38 约翰谓耶稣曰、夫子、我侪见一人、以尔名逐鬼、禁之、以其不从我侪也、

修订本 可9:38 约翰对耶稣说："老师，我们看见一个人奉你的名赶鬼，我们就阻止他，因为他不跟从我们。"

KJV 英 可9:38 And John answered him, saying, Master, we saw one casting out devils in thy name, and he followeth not us: and we forbad him, because he followeth not us.

NIV 英 可9:38 "Teacher," said John, "we saw a man driving out demons in your name and we told him to stop, because he was not one of us."

主目录 返回顶部

和合本 可9:39 耶稣说：“不要禁止他，因为没有人奉我名行异能，反倒轻易毁谤我。

拼音版 可9:39 Yēsū shuō, búyào jìnzhǐ tā. yīnwei méiyǒu rén fèng wǒ míng xíng yìnéng, fǎn dǎo qīngyì huǐbàng wǒ.

吕振中 可9:39 耶稣说∶「别禁止他了；因为没有奉我的名去行异能、而能轻易诽谤我的。

新译本 可9:39 耶稣说：“不要禁止他，因为没有人能奉我的名行了神迹，又立刻毁谤我。

现代译 可9:39 耶稣说：「不要禁止他；因为没有人会藉着我的名行神迹，又马上转过来说坏话攻击我。

当代译 可9:39 耶稣却说：“不要阻止他，因为没有人用我的名行过神迹后，会轻易毁谤我的。

文理本 可9:39 耶稣曰、毋、盖未有以我名行异能、而遽诽我者也、

修订本 可9:39 耶稣说："不要阻止他，因为没有人奉我的名行异能，反倒轻易毁谤我。

KJV 英 可9:39 But Jesus said, Forbid him not: for there is no man which shall do a miracle in my name, that can lightly speak evil of me.

NIV 英 可9:39 "Do not stop him," Jesus said. "No one who does a miracle in my name can in the next moment say anything bad about me,

主目录 返回顶部

和合本 可9:40 不敌挡我们的，就是帮助我们的。

拼音版 可9:40 Bù dídǎng wǒmen de, jiù shì bāngzhu wǒmen de.

吕振中 可9:40 因为不敌我们的、就是助我们。

新译本 可9:40 不反对我们的，就是赞成我们的。

现代译 可9:40 不反对我们的，就是赞同我们的。

当代译 可9:40 不反对我们的，就是支持我们的。

文理本 可9:40 不敌我侪者、即向我侪也、

修订本 可9:40 不抵挡我们的，就是帮助我们的。

KJV 英 可9:40 For he that is not against us is on our part.

NIV 英 可9:40 for whoever is not against us is for us.

主目录 返回顶部

和合本 可9:41 凡因你们是属基督，给你们一杯水喝的，我实在告诉你们，他不能不得赏赐。

拼音版 可9:41 Fán yīn nǐmen shì shǔ Jīdū, gei nǐmen yī bēi shuǐ hē de, wǒ shízaì gàosu nǐmen, tā bùnéng bùdé shǎngcì.

吕振中 可9:41 凡因你们有属基督的名、就给你们一杯水喝的，我实在告诉你们，他一定不失掉他的赏报。

新译本 可9:41 无论谁因你们有属基督的名分，给你们一杯水喝的，我实在告诉你们，他决不会失掉赏赐。

现代译 可9:41 我实在告诉你们，无论谁，只因你们是属於基督而给你们一杯水，一定会得到奖赏。」

当代译 可9:41 我确实地告诉你们，不管谁因为你们是属於基督的便恩待你们，就算只是给你们一杯清水，也必定得赏赐。

文理本 可9:41 凡因尔属基督、以一杯水饮尔者、我诚语汝、断不失其赏也、

修订本 可9:41 凡因你们是属基督，给你们一杯水喝的，我实在告诉你们，他一定会得到赏赐。"

KJV 英 可9:41 For whosoever shall give you a cup of water to drink in my name, because ye belong to Christ, verily I say unto you, he shall not lose his reward.

NIV 英 可9:41 I tell you the truth, anyone who gives you a cup of water in my name because you belong to Christ will certainly not lose his reward.

主目录 返回顶部

和合本 可9:42 凡使这信我的一个小子跌倒的，倒不如把大磨石拴在这人的颈项上，扔在海里。

拼音版 可9:42 Fán shǐ zhè xìn wǒde yī ge xiǎozi diēdǎo de, dǎo bù rú bǎ dà mòshí shuān zaì zhè rén de jǐngxiàng shang, rēng zaì hǎi lǐ.

吕振中 可9:42 「凡使这些信的人的微小者之一绊跌的，假使一块驴牵的磨石挂在他的脖子上，丢在海里，这对于他倒好呢。

新译本 可9:42 “如果有人使一个信我的小弟兄犯罪，倒不如在他的颈项上拴一块大磨石投在海里。

现代译 可9:42 耶稣说：「无论谁使信徒中任何一个微不足道的人离弃我，倒不如用大磨石拴在他的脖子上，把他沉到海底去。

当代译 可9:42 无论何人，使这样一个微小的信徒失足犯罪的，他的刑罚比用大磨石绑在他的颈项上，沉到深海里还重。

文理本 可9:42 凡陷信我小子之一者、宁以巨磨悬其颈、投于海、

修订本 可9:42 "凡使这些信我的小子中的一个跌倒的，倒不如把大磨石拴在这人的颈项上，扔在海里。

KJV 英 可9:42 And whosoever shall offend one of these little ones that believe in me, it is better for him that a millstone were hanged about his neck, and he were cast into the sea.

NIV 英 可9:42 "And if anyone causes one of these little ones who believe in me to sin, it would be better for him to be thrown into the sea with a large millstone tied around his neck.

主目录 返回顶部

和合本 可9:43 倘若你一只手叫你跌倒，就把它砍下来！

拼音版 可9:43 Tǎngruò nǐ yī zhī shǒu jiào nǐ diēdǎo, jiù bǎ tā kǎn xià lái.

吕振中 可9:43 倘若你的一只手使你绊跌，把它砍掉吧。

新译本 可9:43 如果你的一只手使你犯罪，就把它砍下来。你身体残废进永生，总比有两只手下到地狱，进入那不灭的火里好得多。

现代译 可9:43 如果你的一只手使你犯罪，把它砍掉！缺了一只手而得永恒的生命，比双手齐全下地狱、落在永不熄灭的烈火里好多了。

当代译 可9:43 假如你一只手使你犯罪，就砍掉它！

文理本 可9:43 傥尔一手陷尔、则斫之、宁残而入于生、

修订本 可9:43 如果你一只手使你跌倒，就把它砍下来；你缺一只手进入永生，比有两只手落到地狱，入那不灭的火里去还好。

KJV 英 可9:43 And if thy hand offend thee, cut it off: it is better for thee to enter into life maimed, than having two hands to go into hell, into the fire that never shall be quenched:

NIV 英 可9:43 If your hand causes you to sin, cut it off. It is better for you to enter life maimed than with two hands to go into hell, where the fire never goes out.

主目录 返回顶部

和合本 可9:44 你缺了肢体进入永生，强如有两只手落到地狱，入那不灭的火里去。

拼音版 可9:44 Nǐ quē le zhī tǐ jìnrù yǒngshēng, qiáng rú yǒu liǎng zhī shǒu luò dào dìyù, rù nà bú miè de huǒ lǐ qù.

吕振中 可9:44 你残废了进入生命，比有两只手而往地狱（或译∶『垃圾坑』；希腊文作『欣嫩子谷』）里，入那不灭的火里倒好呢。（有古卷加∶在那里他们的虫子不死，那火也不灭）

新译本 可9:44 （有些抄本有第44节：“在那里虫是不死的，火是不灭的。”）

现代译 可9:44 〔有些古卷加44节：在那里，虫子不死，烈火永不熄灭。〕

当代译 可9:44 宁可少一只手进永生，比双手健全下入地狱受不灭的火煎熬还好。

文理本 可9:44 胜有二手入地狱不灭之火、

修订本 可9:44

KJV 英 可9:44 Where their worm dieth not, and the fire is not quenched.

NIV 英 可9:44 [Where their worm does not die, and the fire is not quenched.]

主目录 返回顶部

和合本 可9:45 倘若你一只脚叫你跌倒，就把它砍下来！

拼音版 可9:45 Tǎngruò nǐ yī zhī jiǎo jiào nǐ diēdǎo, jiù bǎ tā kǎn xià lái.

吕振中 可9:45 倘若你的一只脚使你绊跌，把它砍掉吧；

新译本 可9:45 如果你的一只脚使你犯罪，就把它砍下来。你瘸腿进永生，总比你有两只脚而被丢在地狱里好得多。

现代译 可9:45 如果你的一只脚使你犯罪，把它砍掉！缺了一只脚而得永恒的生命，比双脚齐全被扔进地狱里好多了。

当代译 可9:45 倘若你一只脚使你失足，也砍掉它！宁可拐着脚进永生，

文理本 可9:45 傥尔一足陷尔、则斫之、宁跛而入于生、

修订本 可9:45 如果你一只脚使你跌倒，就把它砍下来；你瘸腿进入永生，比有两只脚被扔进地狱里还好。

KJV 英 可9:45 And if thy foot offend thee, cut it off: it is better for thee to enter halt into life, than having two feet to be cast into hell, into the fire that never shall be quenched:

NIV 英 可9:45 And if your foot causes you to sin, cut it off. It is better for you to enter life crippled than to have two feet and be thrown into hell.

主目录 返回顶部

和合本 可9:46 你瘸腿进入永生，强如有两只脚被丢在地狱里。

拼音版 可9:46 Nǐ quètuǐ jìnrù yǒngshēng, qiáng rú yǒu liǎng zhī jiǎo beì diū zaì dìyù lǐ.

吕振中 可9:46 你瘸腿进入生命，比有两只脚而被丢在地狱里（或译∶『垃圾坑』；希腊文作『欣嫩子谷』）倒好呢。（有古卷加∶在那里他们的虫子不死，那火也不灭）

新译本 可9:46 （有些抄本有第46节：“在那里虫是不死的，火是不灭的。”）

现代译 可9:46 〔有些古卷加46节：在那里，虫子不死，烈火永不熄灭。〕

当代译 可9:46 总胜过双脚俱全，而下到地狱！

文理本 可9:46 胜有二足投于地狱不灭之火、

修订本 可9:46

KJV 英 可9:46 Where their worm dieth not, and the fire is not quenched.

NIV 英 可9:46 [Where their worm does not die, and the fire is not quenched.]

主目录 返回顶部

和合本 可9:47 倘若你一只眼叫你跌倒，就去掉它！你只有一只眼进入　神的国，强如有两只眼被丢在地狱里。

拼音版 可9:47 Tǎngruò nǐ yī zhī yǎn jiào nǐ diēdǎo, jiù qùdiào tā. nǐ zhǐyǒu yī zhī yǎn jìnrù shén de guó, qiáng rú yǒu liǎng zhī yǎn beì diū zaì dìyù lǐ.

吕振中 可9:47 倘若你的一只眼使你绊跌，把它去掉吧；你独眼进上帝的国，比有两只眼而被丢在地狱（或译∶『垃圾坑』；希腊文作『欣嫩子谷』）里倒好呢。

新译本 可9:47 如果你的一只眼睛使你犯罪，就把它挖出来。你只有一只眼睛进　神的国，总比你有两只眼睛而被丢在地狱里好得多，

现代译 可9:47 如果你的一只眼睛使你犯罪，把它挖出来！缺了一只眼睛而进入上帝国，比双眼齐全被扔进地狱里好多了。

当代译 可9:47 又假如你一只眼叫你犯罪，就剜掉它！单眼进上帝的国，强过有双眼被丢在地狱；

文理本 可9:47 傥尔一目陷尔、则去之、宁一目而进上帝国、胜有二目投于地狱、

修订本 可9:47 如果你一只眼使你跌倒，就去掉它；你只有一只眼进入上帝的国，比有两只眼被扔进地狱里还好。

KJV 英 可9:47 And if thine eye offend thee, pluck it out: it is better for thee to enter into the kingdom of God with one eye, than having two eyes to be cast into hell fire:

NIV 英 可9:47 And if your eye causes you to sin, pluck it out. It is better for you to enter the kingdom of God with one eye than to have two eyes and be thrown into hell,

主目录 返回顶部

和合本 可9:48 在那里，‘虫是不死的，火是不灭的。’

拼音版 可9:48 Zaì nàli chóng shì bù sǐ de, huǒ shì bú miè de.

吕振中 可9:48 在那里、其虫子不死，那火也不灭。

新译本 可9:48 在那里虫是不死的，火是不灭的。

现代译 可9:48 在那里，虫子不死，烈火永不熄灭。

当代译 可9:48 在那里，咬人的虫是不死的，灼炙的火是不灭的。

文理本 可9:48 在彼虫不死、火不灭、

修订本 可9:48 在那里，虫是不死的，火是不灭的。

KJV 英 可9:48 Where their worm dieth not, and the fire is not quenched.

NIV 英 可9:48 where "'their worm does not die, and the fire is not quenched.'

主目录 返回顶部

和合本 可9:49 因为必用火当盐腌各人（有古卷在此有“凡祭物必用盐腌”）。

拼音版 可9:49 Yīnwei bì yòng huǒ dàng yán, yān gèrén. ( yǒu gǔ juàn zaì cǐ yǒu fán jìwù bì yòng yán yān )

吕振中 可9:49 因为各人都必须被火所才。

新译本 可9:49 每一个人必被火当盐来腌。（有些抄本在此有“各祭物必用盐来腌”一句；也有些抄本只有附注的一句，而没有正文的一句）

现代译 可9:49 「每一个人都要被火锻炼，像用盐腌一样。

当代译 可9:49 每个人都要被火锻炼，像被盐腌一样。

文理本 可9:49 盖凡人必盐之以火、

修订本 可9:49 因为每个人必被火像盐一般腌起来。

KJV 英 可9:49 For every one shall be salted with fire, and every sacrifice shall be salted with salt.

NIV 英 可9:49 Everyone will be salted with fire.

主目录 返回顶部

和合本 可9:50 盐本是好的，若失了味，可用什么叫它再咸呢？你们里头应当有盐，彼此和睦。”

拼音版 可9:50 Yán ben shì hǎo de, ruò shī le wèi, ke yòng shénme jiào tā zaì xián ne. nǐmen lǐtou yīngdāng yǒu yán, bǐcǐ hémù.

吕振中 可9:50 盐是好的；但盐若成了不咸的，要用什么来调味呢？应当有盐在你们中间；应当彼此和睦。」

新译本 可9:50 盐是好的，但如果失了味，可以用什么使它再咸呢？你们自己里面应当有盐，彼此和睦。”

现代译 可9:50 盐本是好的，可是它若失掉咸味，怎能使它再咸呢？你们要有盐的作用，彼此和睦相处。」

当代译 可9:50 盐本来是好的，如果失了咸味，还能腌甚麽呢？你们彼此之间，必须有盐调和，才能和睦相处。”

文理本 可9:50 盐善矣、若失其咸、何以调之、尔曹宜自有盐、而相和也、

修订本 可9:50 盐本是好的，若失了咸味，你们怎能用它调味呢？你们中间要有盐，彼此和睦。"

KJV 英 可9:50 Salt is good: but if the salt have lost his saltness, wherewith will ye season it? Have salt in yourselves, and have peace one with another.

NIV 英 可9:50 "Salt is good, but if it loses its saltiness, how can you make it salty again? Have salt in yourselves, and be at peace with each other."


马可福音第10章 - 马可福音 - 基督教圣经——十版本对照圣经

 马可福音第10章 - 马可福音 - 基督教圣经——十版本对照圣经 章

和合本 可10:1 耶稣从那里起身，来到犹太的境界并约旦河外。众人又聚集到他那里，他又照常教训他们。

拼音版 可10:1 Yēsū cóng nàli qǐshēn, lái dào Yóutaì de jìngjiè, bìng Yuēdànhé waì. zhòngrén yòu jùjí dào Tānàli, tā yòu zhào cháng jiàoxun tāmen.

吕振中 可10:1 耶稣从那里起身，到了犹太的境界、约但河外；群众又聚集在他四围；他照素常所行的又教训他们。

新译本 可10:1 耶稣从那里动身，来到约旦河东的犹太境内。许多人又聚集到他那里，他像平常一样教导他们。

现代译 可10:1 耶稣离开那地方来到犹太地区，渡过约旦河。群众又聚集到他那里，他就照常教导他们。

当代译 可10:1 耶稣离开迦百农，向南下到犹太的边境，渡过了约旦河，在东岸登陆，人群又蜂拥而至。耶稣就依照他一贯的作风，教导他们。

文理本 可10:1 耶稣去彼、至犹太境、及约但外、众复集就之、耶稣如常训诲、

修订本 可10:1 耶稣从那里起身，来到犹太的境内，约旦河的东边。众人又聚集到他那里，他又照常教导他们。

KJV 英 可10:1 And he arose from thence, and cometh into the coasts of Judaea by the farther side of Jordan: and the people resort unto him again; and, as he was wont, he taught them again.

NIV 英 可10:1 Jesus then left that place and went into the region of Judea and across the Jordan. Again crowds of people came to him, and as was his custom, he taught them.

主目录 返回顶部

和合本 可10:2 有法利赛人来问他说：“人休妻可以不可以？”意思要试探他。

拼音版 可10:2 Yǒu Fǎlìsaìrén lái wèn tā shuō, rén xiū qī keyǐ bùke yǐ, yìsi yào shìtan tā.

吕振中 可10:2 有人（有古卷作∶有法利赛人上前来）诘问他说∶「人离弃妻子可以不可以？」意思是要试探他。

新译本 可10:2 有法利赛人前来试探耶稣，问他：“丈夫可以休妻吗？”

现代译 可10:2 有些法利赛人来见耶稣，想陷害他，问他：「请告诉我们，我们的法律准许丈夫休弃妻子吗？」

当代译 可10:2 一些法利赛人来，以“离婚合法吗”的问题来刁难耶稣，企图找他的错处。

文理本 可10:2 有法利赛人就而问曰、人出妻可乎、盖试之也、

修订本 可10:2 有法利赛人来问他说："男人休妻合不合法？"意思是要试探他。

KJV 英 可10:2 And the Pharisees came to him, and asked him, Is it lawful for a man to put away his wife? tempting him.

NIV 英 可10:2 Some Pharisees came and tested him by asking, "Is it lawful for a man to divorce his wife?"

主目录 返回顶部

和合本 可10:3 耶稣回答说：“摩西吩咐你们的是什么？”

拼音版 可10:3 Yēsū huídá shuō, Móxī fēnfu nǐmen de shì shénme.

吕振中 可10:3 他回答他们说∶「摩西嘱咐你们什么呢？」

新译本 可10:3 耶稣回答：“摩西吩咐你们的是什么呢？”

现代译 可10:3 耶稣反问：「摩西的命令是怎样说的？」

当代译 可10:3 耶稣反问他们：“摩西的律例怎样说呢？”

文理本 可10:3 耶稣曰、摩西命尔何耶、

修订本 可10:3 耶稣回答他们说："摩西吩咐你们的是什么？"

KJV 英 可10:3 And he answered and said unto them, What did Moses command you?

NIV 英 可10:3 "What did Moses command you?" he replied.

主目录 返回顶部

和合本 可10:4 他们说：“摩西许人写了休书便可以休妻。”

拼音版 可10:4 Tāmen shuō, Móxī xǔ rén xie le xiū shū biàn keyǐ xiū qī.

吕振中 可10:4 他们说∶「摩西是准人写离婚书去离婚的。」

新译本 可10:4 他们说：“摩西准许‘人写了休书就可以休妻’。”

现代译 可10:4 他们回答：「摩西准许丈夫写一张休书给妻子，就可以休弃她。」

当代译 可10:4 “摩西是准许离婚的，只要给她一张离婚证书就可以了。”

文理本 可10:4 曰摩西许书离书出之、

修订本 可10:4 他们说："摩西准许写了休书就可以休妻。"

KJV 英 可10:4 And they said, Moses suffered to write a bill of divorcement, and to put her away.

NIV 英 可10:4 They said, "Moses permitted a man to write a certificate of divorce and send her away."

主目录 返回顶部

和合本 可10:5 耶稣说：“摩西因为你们的心硬，所以写这条例给你们。

拼音版 可10:5 Yēsū shuō, Móxī yīnwei nǐmen de xīn yìng, suǒyǐ xie zhè tiaólì gei nǐmen.

吕振中 可10:5 耶稣对他们说∶「是为着你们的硬心摩西才写了这条诫命给你们的。

新译本 可10:5 耶稣说：“因为你们的心硬，摩西才写这条例给你们。

现代译 可10:5 耶稣对他们说：「摩西给你们写下这一条诫命是因为你们的心肠太硬。

当代译 可10:5 “摩西写这条诫命，完全是因为你们的心肠刚硬。

文理本 可10:5 耶稣曰、以尔必顽、故书斯命予尔、

修订本 可10:5 耶稣对他们说："摩西因为你们的心硬，所以写这诫命给你们。

KJV 英 可10:5 And Jesus answered and said unto them, For the hardness of your heart he wrote you this precept.

NIV 英 可10:5 "It was because your hearts were hard that Moses wrote you this law," Jesus replied.

主目录 返回顶部

和合本 可10:6 但从起初创造的时候，　神造人是造男造女。

拼音版 可10:6 Dàn cóng qǐchū chuàngzào de shíhou, shén zào rén shì zào nán zào nǚ.

吕振中 可10:6 但从创造之初，『上帝（希腊文∶他）造人（希腊文∶他们）是有男有女的』；

新译本 可10:6 但从起初创造的时候，　神是‘造男造女’。

现代译 可10:6 可是太初，在创世的时候，上帝造人，有男的有女的；

当代译 可10:6 最初上帝创造天地时，他造男人，又造女人，

文理本 可10:6 然自造物之始、即造男女、

修订本 可10:6 但从起初创造的时候，上帝造人是造男造女。

KJV 英 可10:6 But from the beginning of the creation God made them male and female.

NIV 英 可10:6 "But at the beginning of creation God 'made them male and female.'

主目录 返回顶部

和合本 可10:7 因此，人要离开父母，与妻子连合，二人成为一体。

拼音版 可10:7 Yīncǐ rén yào líkāi fùmǔ, yǔ qīzi lián hé, èr rén chéngwéi yī tǐ.

吕振中 可10:7 『因此人才离开父亲和母亲，同他的妻子胶结（有古卷无∶同他的妻子胶结）。

新译本 可10:7 ‘因此人要离开父母，与妻子连合，

现代译 可10:7 因此人要离开父母，跟妻子结合，

当代译 可10:7 所以，人要离开父母，与妻子结合，成为一体。

文理本 可10:7 缘此、人必离父母、胶漆其妻、

修订本 可10:7 因此，人要离开他的父母，与妻子结合，

KJV 英 可10:7 For this cause shall a man leave his father and mother, and cleave to his wife;

NIV 英 可10:7 'For this reason a man will leave his father and mother and be united to his wife,

主目录 返回顶部

和合本 可10:8 既然如此，夫妻不再是两个人，乃是一体的了。

拼音版 可10:8 Jìrán rúcǐ, fūqī bú zaì shì liǎng gèrén, nǎi shì yī tǐ de le.

吕振中 可10:8 二人就成为一体』；这一来，他们就不再是两个，而是一体了。

新译本 可10:8 二人成为一体了。’这样，他们不再是两个人，而是一体的了。

现代译 可10:8 两个人成为一体。既然这样，夫妻不再是两个人，而是一体。

当代译 可10:8 所以夫妻不再是两个人而是一个人了。

文理本 可10:8 二者成为一体、如是、不复为二、乃一体矣、

修订本 可10:8 二人成为一体。既然如此，夫妻不再是两个人，而是一体的了。

KJV 英 可10:8 And they twain shall be one flesh: so then they are no more twain, but one flesh.

NIV 英 可10:8 and the two will become one flesh.' So they are no longer two, but one.

主目录 返回顶部

和合本 可10:9 所以　神配合的，人不可分开。”

拼音版 可10:9 Suǒyǐ shén peìhé de, rén bùke fēnkāi.

吕振中 可10:9 所以上帝所配耦的，人不可分开。」

新译本 可10:9 所以　神所配合的，人不可分开。”

现代译 可10:9 所以，上帝所配合的，人不可拆开。」

当代译 可10:9 既然是上帝配合的，人就不应该分开。”

文理本 可10:9 故上帝所耦者、人不可分之也、

修订本 可10:9 所以，上帝配合的，人不可分开。"

KJV 英 可10:9 What therefore God hath joined together, let not man put asunder.

NIV 英 可10:9 Therefore what God has joined together, let man not separate."

主目录 返回顶部

和合本 可10:10 到了屋里，门徒就问他这事。

拼音版 可10:10 Dào le wū lǐ, méntǔ jiù wèn tā zhè shì.

吕振中 可10:10 在屋子里，门徒又问他这事。

新译本 可10:10 回到屋子里，门徒再提起这件事来问他。

现代译 可10:10 他们回到屋子里的时候，门徒又问起这件事。

当代译 可10:10 回到屋子里，门徒追问这件事，

文理本 可10:10 入室、门徒复以此问之、

修订本 可10:10 他们到了屋里，门徒又问他这事。

KJV 英 可10:10 And in the house his disciples asked him again of the same matter.

NIV 英 可10:10 When they were in the house again, the disciples asked Jesus about this.

主目录 返回顶部

和合本 可10:11 耶稣对他们说：“凡休妻另娶的，就是犯奸淫，辜负他的妻子；

拼音版 可10:11 Yēsū duì tāmen shuō, fán xiū qī Lìng qǔ de, jiù shì fàn jiānyín, gū fù tāde qīzi.

吕振中 可10:11 耶稣对他们说∶「凡离弃妻子，同另一个人结婚的，就是犯奸淫辜负了妻子；

新译本 可10:11 他对他们说：“谁休妻另娶，谁就是犯奸淫，得罪了妻子。

现代译 可10:11 耶稣告诉他们：「任何男人休弃妻子，再去跟别的女人结婚，就是犯奸淫，辜负了妻子；

当代译 可10:11 耶稣向他们解释：“有谁离婚再娶，就是对妻子不忠，是犯了奸淫罪了。

文理本 可10:11 耶稣曰、凡弃妻而他娶者、乃负妻行淫也、

修订本 可10:11 耶稣对他们说："凡休妻另娶的，就是犯奸淫，辜负他的妻子；

KJV 英 可10:11 And he saith unto them, Whosoever shall put away his wife, and marry another, committeth adultery against her.

NIV 英 可10:11 He answered, "Anyone who divorces his wife and marries another woman commits adultery against her.

主目录 返回顶部

和合本 可10:12 妻子若离弃丈夫另嫁，也是犯奸淫了。”

拼音版 可10:12 Qīzi ruò lí qì zhàngfu Lìng jià, ye shì fàn jiānyín le.

吕振中 可10:12 妻子若离弃丈夫，同另一个人结婚，也是犯奸淫。」

新译本 可10:12 如果妻子弃夫另嫁，也是犯了奸淫。”

现代译 可10:12 妻子若离弃丈夫，再去跟别人结婚，也是犯奸淫。」

当代译 可10:12 同样，妇人离婚再嫁，也是犯了奸淫。”

文理本 可10:12 妻弃夫而他适者、亦行淫也、○

修订本 可10:12 妻子若离弃丈夫另嫁，也是犯奸淫了。"

KJV 英 可10:12 And if a woman shall put away her husband, and be married to another, she committeth adultery.

NIV 英 可10:12 And if she divorces her husband and marries another man, she commits adultery."

主目录 返回顶部

和合本 可10:13 有人带着小孩子来见耶稣，要耶稣摸他们，门徒便责备那些人。

拼音版 可10:13 Yǒu rén daì zhe xiǎo háizi lái jiàn Yēsū, yào Yēsū mō tāmen, méntǔ biàn zébeì nàxiē rén.

吕振中 可10:13 有人（希腊文∶他们）带着小孩子上耶稣跟前来，要耶稣摸他们；门徒责备那些人。

新译本 可10:13 有人带着小孩子到耶稣跟前，要他抚摩他们；门徒却责备那些人。

现代译 可10:13 有些人带着小孩子来见耶稣，请耶稣摸他们；门徒却责备那些人。

当代译 可10:13 有人带着小孩子来，请求耶稣摸摸他们，门徒却阻挡他们。

文理本 可10:13 有携孩提就耶稣、欲其扪之者、门徒斥之、

修订本 可10:13 有人带着小孩子来见耶稣，要他摸他们，门徒就责备那些人。

KJV 英 可10:13 And they brought young children to him, that he should touch them: and his disciples rebuked those that brought them.

NIV 英 可10:13 People were bringing little children to Jesus to have him touch them, but the disciples rebuked them.

主目录 返回顶部

和合本 可10:14 耶稣看见就恼怒，对门徒说：“让小孩子到我这里来，不要禁止他们，因为在　神国的，正是这样的人。

拼音版 可10:14 Yēsū kànjian jiù nǎonù, duì méntǔ shuō, ràng xiǎo hái dào wǒ zhèlǐ lái, búyào jìnzhǐ tāmen. yīnwei zaì shén guó de, zhèng shì zhèyàng de rén.

吕振中 可10:14 耶稣看见就恼怒，对他们说∶「容许小孩子来找我，别禁止他们了；因为上帝的国正是这样的人的。

新译本 可10:14 耶稣看见了就生气，对门徒说：“让小孩子到我这里来，不要禁止他们，因为　神的国是属于这样的人的。

现代译 可10:14 耶稣看见了就生气，对门徒说：「让小孩子到我这里来，不要阻止他们，因为上帝国的子民正是像他们这样的人。

当代译 可10:14 耶稣看见很不喜欢，对门徒说：“不要阻止小孩子到我这里来，因为在上帝国里的，正是这样的人。

文理本 可10:14 耶稣见而不悦曰、容孩提就我、勿禁之、盖属上帝国者、乃如是人也、

修订本 可10:14 耶稣看见就很生气，对门徒说："让小孩到我这里来，不要阻止他们，因为在上帝国的正是这样的人。

KJV 英 可10:14 But when Jesus saw it, he was much displeased, and said unto them, Suffer the little children to come unto me, and forbid them not: for of such is the kingdom of God.

NIV 英 可10:14 When Jesus saw this, he was indignant. He said to them, "Let the little children come to me, and do not hinder them, for the kingdom of God belongs to such as these.

主目录 返回顶部

和合本 可10:15 我实在告诉你们：凡要承受　神国的，若不像小孩子，断不能进去。”

拼音版 可10:15 Wǒ shízaì gàosu nǐmen, fán yào chéngshòu shén guó de, ruò bú xiàng xiǎo háizi, duàn bùnéng jìn qù.

吕振中 可10:15 我实在告诉你们，凡不像小孩子接受上帝国的，一定不能进入。」

新译本 可10:15 我实在告诉你们，凡是不像小孩子一样接受　神的国的，绝对不能进去。”

现代译 可10:15 你们要记住，凡不像小孩子一样来接受上帝主权的人，绝不能成为他的子民。」

当代译 可10:15 我告诉你们，如果不怀着赤子之心来接受上帝的国，必定不能进去！”

文理本 可10:15 我诚语汝、凡承上帝国、而不如孩提者、断不得入也、

修订本 可10:15 我实在告诉你们，凡要接受上帝国的，若不像小孩子，绝不能进去。"

KJV 英 可10:15 Verily I say unto you, Whosoever shall not receive the kingdom of God as a little child, he shall not enter therein.

NIV 英 可10:15 I tell you the truth, anyone who will not receive the kingdom of God like a little child will never enter it."

主目录 返回顶部

和合本 可10:16 于是抱着小孩子，给他们按手，为他们祝福。

拼音版 可10:16 Yúshì bào zhe xiǎo háizi, gei tāmen àn shǒu, wèi tāmen zhùfú.

吕振中 可10:16 于是拿手臂围着他们，给他们按手，热切地为他们祝福。

新译本 可10:16 于是耶稣把小孩子抱起来，为他们按手祝福。

现代译 可10:16 於是他抱起小孩子，一个一个地摸他们，给他们祝福。

当代译 可10:16 於是，耶稣就抱起小孩子，为他们一一按手祝福。

文理本 可10:16 乃抱之、按手而祝焉、○

修订本 可10:16 于是他抱着小孩子，给他们按手，为他们祝福。

KJV 英 可10:16 And he took them up in his arms, put his hands upon them, and blessed them.

NIV 英 可10:16 And he took the children in his arms, put his hands on them and blessed them.

主目录 返回顶部

和合本 可10:17 耶稣出来行路的时候，有一个人跑来，跪在他面前，问他说：“良善的夫子，我当做什么事才可以承受永生？”

拼音版 可10:17 Yēsū chūlai xíng lù de shíhou, yǒu yī gèrén pǎo lái, guì zaì tā miànqián wèn tā shuō, liángshàn de fūzǐ, wǒ dàng zuò shénme shì, cái keyǐ chéngshòu yǒngshēng.

吕振中 可10:17 耶稣出行在路上，有一个人跑上前来，跪在他面前，问他说∶「良善的先生，我该作什么、才可以承受永生阿？」

新译本 可10:17 耶稣又开始他的行程。那时，有一个人跑过来，跪在他面前，问他说：“良善的老师，我当作什么，才可以承受永生？”

现代译 可10:17 耶稣刚要上路，有一个人跑过来，跪在他面前，问他：「良善的老师，我该做甚麽才能够得到永恒的生命呢？」

当代译 可10:17 当耶稣要踏上旅途时，有一个人跑来跪在他跟前，问他说：“善良的老师，请问我该做甚麽，才能得永生呢？”

文理本 可10:17 耶稣出于途、有趋就者、跪而问曰、善哉、夫子、我当何为、以承永生、

修订本 可10:17 耶稣刚上路的时候，有一个人跑来，跪在他面前，问他："善良的老师，我该做什么事才能承受永生？"

KJV 英 可10:17 And when he was gone forth into the way, there came one running, and kneeled to him, and asked him, Good Master, what shall I do that I may inherit eternal life?

NIV 英 可10:17 As Jesus started on his way, a man ran up to him and fell on his knees before him. "Good teacher," he asked, "what must I do to inherit eternal life?"

主目录 返回顶部

和合本 可10:18 耶稣对他说：“你为什么称我是良善的？除了　神一位之外，再没有良善的。

拼音版 可10:18 Yēsū duì tā shuō, nǐ wèishénme chēng wǒ shì liángshàn de. chúle shén yī wèi zhī waì, zaì méiyǒu liángshàn de.

吕振中 可10:18 耶稣对他说∶「你为什么称我为善的？除了一位、就是上帝、没有一个善良的。

新译本 可10:18 耶稣对他说：“你为什么称我是良善的？除了　神一位以外，没有良善的。

现代译 可10:18 耶稣问他：「你为甚麽称我为良善的呢？上帝以外，再也没有良善的。

当代译 可10:18 “你为甚麽叫我‘善良的老师’呢？只有上帝才是善良的。

文理本 可10:18 耶稣曰、何善我乎、善者惟一、上帝而已、

修订本 可10:18 耶稣对他说："你为什么称我是善良的？除了上帝一位之外，再没有善良的。

KJV 英 可10:18 And Jesus said unto him, Why callest thou me good? there is none good but one, that is, God.

NIV 英 可10:18 "Why do you call me good?" Jesus answered. "No one is good--except God alone.

主目录 返回顶部

和合本 可10:19 诫命你是晓得的：不可杀人，不可奸淫，不可偷盗，不可作假见证，不可亏负人，当孝敬父母。”

拼音版 可10:19 Jièméng nǐ shì xiǎodé de, bùke shārén, bùke jiānyín, bùke tōudào, bùke zuò jiǎ jiànzhèng, bùke kuīfù rén, dàng xiàojìng fùmǔ.

吕振中 可10:19 诫命你晓得∶『不可杀人；不可行奸淫；不可偷窃；不可作假见证；不可诈取人；要孝敬父亲和母亲。』」

新译本 可10:19 诫命你是知道的：不可杀人，不可奸淫，不可偷盗，不可作假证供，不可欺诈，当孝敬父母。”

现代译 可10:19 你一定晓得这些诫命：『不可杀人；不可奸淫；不可偷窃；不可作假证；不可欺诈；要孝敬父母。』」

当代译 可10:19 诫命你是知道的：‘不可杀人，不可奸淫，不可偷窃，不可作假证供，不可欺诈，要孝敬父母。’”

文理本 可10:19 夫诸诫尔所识也、毋杀、毋淫、毋窃、毋妄证、毋欺诈、敬尔父母、

修订本 可10:19 诫命你是知道的：'不可杀人；不可奸淫；不可偷盗；不可作假见证；不可亏负人；当孝敬父母。'"

KJV 英 可10:19 Thou knowest the commandments, Do not commit adultery, Do not kill, Do not steal, Do not bear false witness, Defraud not, Honour thy father and mother.

NIV 英 可10:19 You know the commandments: 'Do not murder, do not commit adultery, do not steal, do not give false testimony, do not defraud, honor your father and mother.'"

主目录 返回顶部

和合本 可10:20 他对耶稣说：“夫子，这一切我从小都遵守了。”

拼音版 可10:20 Tā duì Yēsū shuō, fūzǐ, zhè yīqiè wǒ cóng xiǎo dōu zūnshǒu le.

吕振中 可10:20 他对耶稣说∶「先生，这一切我从我幼时就都遵守了。」

新译本 可10:20 他对耶稣说：“老师，这一切我从小都遵守了。”

现代译 可10:20 那个人回答：「老师，这一切诫命我从小就都遵守了。」

当代译 可10:20 “老师，我从小就遵行这些教训了。”

文理本 可10:20 对曰、夫子、凡此、我自幼悉守之矣、

修订本 可10:20 他对耶稣说："老师，这一切我从小都遵守了。"

KJV 英 可10:20 And he answered and said unto him, Master, all these have I observed from my youth.

NIV 英 可10:20 "Teacher," he declared, "all these I have kept since I was a boy."

主目录 返回顶部

和合本 可10:21 耶稣看着他，就爱他，对他说：“你还缺少一件，去变卖你所有的，分给穷人，就必有财宝在天上；你还要来跟从我。”

拼音版 可10:21 Yēsū kàn zhe tā, jiù aì tā, duì tā shuō, nǐ hái quē shǎo yī jiàn. qù biànmaì nǐ suǒyǒude, fèn gei qióngrén, jiù bì yǒu cáibǎo zaì tiān shang. nǐ hái yào lái gēn cóng wǒ.

吕振中 可10:21 耶稣定睛看了看他，爱他，就对他说∶「你缺少一件；去变卖你所有的，给予穷人，你就有财宝在天上；你来吧，来跟从我。」

新译本 可10:21 耶稣看着他，就爱他，对他说：“你还缺少一件：去变卖你所有的，分给穷人，就必定有财宝在天上，而且你要来跟从我。”

现代译 可10:21 耶稣定睛看他，心里很喜爱他，就说：「你还缺少一件，去卖掉你所有的产业，把钱捐给穷人，你就会有财富积存在天上；然后来跟从我。」

当代译 可10:21 耶稣望着他，心中爱他，便说：“还有一件事你没有做，就是变卖你所有的产业救济穷人，使你有财宝积存在天上；而且，你还要来跟随我。”

文理本 可10:21 耶稣顾而爱之曰、尔犹缺一、往鬻所有以济贫、则将有财于天、且来从我、

修订本 可10:21 耶稣看着他，就爱他，对他说："你还缺少一件：去变卖你所有的，分给穷人，就必有财宝在天上；然后来跟从我。"

KJV 英 可10:21 Then Jesus beholding him loved him, and said unto him, One thing thou lackest: go thy way, sell whatsoever thou hast, and give to the poor, and thou shalt have treasure in heaven: and come, take up the cross, and follow me.

NIV 英 可10:21 Jesus looked at him and loved him. "One thing you lack," he said. "Go, sell everything you have and give to the poor, and you will have treasure in heaven. Then come, follow me."

主目录 返回顶部

和合本 可10:22 他听见这话，脸上就变了色，忧忧愁愁地走了，因为他的产业很多。

拼音版 可10:22 Tā tīngjian zhè huà, liǎn shang jiù biàn le sè, yōu yōuchóu chóu de zǒu le. yīnwei tāde chǎnyè hen duō.

吕振中 可10:22 因了这话，他脸色一变，就忧忧愁愁的走了；因为他有很多的田产。

新译本 可10:22 那人听见这话，就变了脸色，忧忧愁愁地走了，因为他的财产很多。

现代译 可10:22 那个人一听见这话，脸色变了，垂头丧气地走了，因为他很富有。

当代译 可10:22 那人听了，面色骤变，便垂头丧气地走了；原来他是个大财主。

文理本 可10:22 其人闻言色沮、愀然而去、赀厚故也、○

修订本 可10:22 他听见这话，脸就变了色，忧忧愁愁地走了，因为他的产业很多。

KJV 英 可10:22 And he was sad at that saying, and went away grieved: for he had great possessions.

NIV 英 可10:22 At this the man's face fell. He went away sad, because he had great wealth.

主目录 返回顶部

和合本 可10:23 耶稣周围一看，对门徒说：“有钱财的人进　神的国是何等地难哪！”

拼音版 可10:23 Yēsū zhōuwéi yī kàn, duì méntǔ shuō, yǒu qiáncái de rén jìn shén de guó shì hédeng de nán nǎ.

吕振中 可10:23 耶稣周围一看，对门徒说∶「有钱财的人要进上帝的国，何等的难哪！」

新译本 可10:23 耶稣周围观看，对门徒说：“富有的人要进　神的国，是多么难哪！”

现代译 可10:23 耶稣环视左右的门徒，对他们说：「有钱人成为上帝国的子民是多麽难哪！」

当代译 可10:23 耶稣看看周围的人，对门徒说：“有钱人想进天国，真是难极了！”

文理本 可10:23 耶稣环视、谓其徒曰、有财者入上帝国、难矣哉、

修订本 可10:23 耶稣看了看周围，对门徒说："有钱财的人进上帝的国是何等的难哪！"

KJV 英 可10:23 And Jesus looked round about, and saith unto his disciples, How hardly shall they that have riches enter into the kingdom of God!

NIV 英 可10:23 Jesus looked around and said to his disciples, "How hard it is for the rich to enter the kingdom of God!"

主目录 返回顶部

和合本 可10:24 门徒希奇他的话。耶稣又对他们说：“小子，倚靠钱财的人进　神的国是何等的难哪！

拼音版 可10:24 Méntǔ xīqí tāde huà. Yēsū yòu duì tāmen shuō, xiǎozi, yǐkào qiáncái de rén jìn shén de guó, shì hédeng de nán nǎ.

吕振中 可10:24 门徒因他的话而惊讶了。耶稣应时对他们说∶「儿女们，（有古卷加∶倚靠钱财的人）进上帝的国，何等的难哪！

新译本 可10:24 门徒都希奇他的话，耶稣又对他们说：“孩子们哪，（有些抄本在此有“倚靠钱财的人”一句）要进　神的国，是多么困难！

现代译 可10:24 门徒对他这话大感惊奇；但是耶稣又说：「孩子们哪！要成为上帝国的子民是多麽难哪！

当代译 可10:24 门徒感到困惑，耶稣就对他们再说一遍：

文理本 可10:24 门徒异其言、耶稣又曰、小子、恃财者入上帝国、难矣哉、

修订本 可10:24 门徒对他的话非常惊奇。耶稣又对他们说："孩子们，要进上帝的国是何等的难哪！

KJV 英 可10:24 And the disciples were astonished at his words. But Jesus answereth again, and saith unto them, Children, how hard is it for them that trust in riches to enter into the kingdom of God!

NIV 英 可10:24 The disciples were amazed at his words. But Jesus said again, "Children, how hard it is to enter the kingdom of God!

主目录 返回顶部

和合本 可10:25 骆驼穿过针的眼，比财主进　神的国还容易呢。”

拼音版 可10:25 Luòtuo chuānguò zhēn de yǎn, bǐ cáizhǔ jìn shén de guó, hái róngyi ne.

吕振中 可10:25 骆驼穿进针眼，比有钱的进上帝的国还容易呢！」

新译本 可10:25 骆驼穿过针眼，比有钱的人进　神的国还容易呢！”

现代译 可10:25 有钱人要成为上帝国的子民，比骆驼穿过针眼还要难！」

当代译 可10:25 “孩子们，倚靠钱财的人想进上帝的国，谈何容易？骆驼穿过针眼，比富翁进入上帝的国还容易呢！”

文理本 可10:25 驼穿针孔、较富者入上帝国犹易也、

修订本 可10:25 骆驼穿过针眼比财主进上帝的国还容易呢！"

KJV 英 可10:25 It is easier for a camel to go through the eye of a needle, than for a rich man to enter into the kingdom of God.

NIV 英 可10:25 It is easier for a camel to go through the eye of a needle than for a rich man to enter the kingdom of God."

主目录 返回顶部

和合本 可10:26 门徒就分外希奇，对他说：“这样，谁能得救呢？”

拼音版 可10:26 Méntǔ jiù fèn waì xīqí, duì tā shuō, zhèyàng shuí néng déjiù ne.

吕振中 可10:26 他们就越发惊骇，彼此说∶「这样谁能得救呢？」

新译本 可10:26 门徒就更加惊奇，彼此说：“这样，谁可以得救呢？”

现代译 可10:26 这时候，门徒更为惊讶，彼此对问：「这样说来，有谁能得救呢？」

当代译 可10:26 “那麽谁能得救呢？”门徒更加惊愕。

文理本 可10:26 门徒讶甚、曰、然则谁能得救乎、

修订本 可10:26 门徒就更为惊讶，彼此对问："这样，谁能得救呢？"

KJV 英 可10:26 And they were astonished out of measure, saying among themselves, Who then can be saved?

NIV 英 可10:26 The disciples were even more amazed, and said to each other, "Who then can be saved?"

主目录 返回顶部

和合本 可10:27 耶稣看着他们，说：“在人是不能，在　神却不然，因为　神凡事都能。”

拼音版 可10:27 Yēsū kàn zhe tāmen shuō, zaì rén shì bùnéng, zaì shén què bù rán. yīnwei shén fán shì dōu néng.

吕振中 可10:27 耶稣定睛看了看他们、就说∶「在人不可能，在上帝却不然；因为在上帝、凡事都可能。」

新译本 可10:27 耶稣看着他们，说：“在人不能，在　神却不然，因为在　神凡事都能。”

现代译 可10:27 耶稣定睛看他们，说：「人是不能；上帝则不然；因为在上帝，万事都能。」

当代译 可10:27 “在人看来，这是不可能的，但在上帝看来，凡事都是可能的。”耶稣明白他们的心意。

文理本 可10:27 耶稣目之曰、于人固不能、于上帝则不然、盖上帝无不能也、

修订本 可10:27 耶稣看着他们，说："在人不能，在上帝却不然，因为在上帝凡事都能。"

KJV 英 可10:27 And Jesus looking upon them saith, With men it is impossible, but not with God: for with God all things are possible.

NIV 英 可10:27 Jesus looked at them and said, "With man this is impossible, but not with God; all things are possible with God."

主目录 返回顶部

和合本 可10:28 彼得就对他说：“看哪，我们已经撇下所有的跟从你了。”

拼音版 可10:28 Bǐdé jiù duì tā shuō, kàn nǎ, wǒmen yǐjing piē Xiàsuǒyǒude gēn cóng nǐ le.

吕振中 可10:28 彼得就对耶稣说∶「你看，我们已经撇下了一切，跟从了你了。」

新译本 可10:28 彼得对他说：“你看，我们已经舍弃了一切，而且来跟从你了。”

现代译 可10:28 彼得接着发言：「你看，我们已经撇下一切来跟从你了。」

当代译 可10:28 “你看，我们已经撇下一切来跟从你了。”彼得便说。

文理本 可10:28 彼得曰、我侪已舍一切以从尔矣、

修订本 可10:28 彼得就对他说："看哪，我们已经撇下一切跟从你了。"

KJV 英 可10:28 Then Peter began to say unto him, Lo, we have left all, and have followed thee.

NIV 英 可10:28 Peter said to him, "We have left everything to follow you!"

主目录 返回顶部

和合本 可10:29 耶稣说：“我实在告诉你们：人为我和福音撇下房屋，或是弟兄、姐妹、父母、儿女、田地，

拼音版 可10:29 Yēsū shuō, wǒ shízaì gàosu nǐmen, rén wèi wǒ hé Fúyin, piē xià fángwū, huò shì dìxiōng, jiemeì, fùmǔ, érnǚ, tiándì.

吕振中 可10:29 耶稣说∶「我实在告诉你们，人为了我、并为了福音、撇下了房屋、或弟兄、或姐妹、或母亲或父亲、或儿女、或田地，

新译本 可10:29 耶稣说：“我实在告诉你们，人为着我和福音舍弃了房屋、弟兄、姊妹、母亲、父亲、儿女、田地，

现代译 可10:29 耶稣对他们说：「是的，我告诉你们，凡是为我或为福音撇下了房屋、兄弟、姊妹、父母、儿女，或田地的，

当代译 可10:29 耶稣说：“我确实地告诉你们，任何人为我和福音撇下房屋、兄弟、姊妹、父母、儿女和产业，

文理本 可10:29 耶稣曰、我诚语汝、为我及福音、舍屋宇、兄弟、姊妹、父母、子女、田畴者、

修订本 可10:29 耶稣说："我实在告诉你们，凡为我和福音撇下房屋，或是兄弟、姊妹、父亲、母亲、儿女、田地，

KJV 英 可10:29 And Jesus answered and said, Verily I say unto you, There is no man that hath left house, or brethren, or sisters, or father, or mother, or wife, or children, or lands, for my sake, and the gospel's,

NIV 英 可10:29 "I tell you the truth," Jesus replied, "no one who has left home or brothers or sisters or mother or father or children or fields for me and the gospel

主目录 返回顶部

和合本 可10:30 没有不在今世得百倍的，就是房屋、弟兄、姐妹、母亲、儿女、田地，并且要受逼迫；在来世必得永生。

拼音版 可10:30 Méiyǒu bú zaì jīnshì dé bǎi beì de, jiù shì fángwū, dìxiōng, jiemeì, mǔqin, érnǚ, tiándì, bìngqie yào shòu bīpò. zaì láishì bì dé yǒngshēng.

吕振中 可10:30 没有不在现今这时期得百倍的∶房屋、弟兄、姐妹、母亲、儿女、田地、附带着受逼迫，又在来世得永生的。

新译本 可10:30 没有不在今生得百倍──就是房屋、弟兄、姊妹、母亲、儿女、田地，同时要受迫害──在来世还要得永生。

现代译 可10:30 必定在今世收获更多。他将得到百倍的房屋、兄弟、姊妹、父母、儿女，或田地，并且要遭受迫害；而在来世，他将得到永恒的生命。

当代译 可10:30 没有不在今世获得百倍的，就是房屋、兄弟、姊妹、母亲、儿女和产业，当然他也会受到迫害。但在来世，他一定得到永生。

文理本 可10:30 未有不于今时获百倍、即屋宇、兄弟、姊妹、母子、田畴、兼之窘逐、而来世获永生也、

修订本 可10:30 没有不在今世得百倍的，就是房屋、兄弟、姊妹、母亲、儿女、田地，并且要受迫害，在来世得永生。

KJV 英 可10:30 But he shall receive an hundredfold now in this time, houses, and brethren, and sisters, and mothers, and children, and lands, with persecutions; and in the world to come eternal life.

NIV 英 可10:30 will fail to receive a hundred times as much in this present age (homes, brothers, sisters, mothers, children and fields--and with them, persecutions) and in the age to come, eternal life.

主目录 返回顶部

和合本 可10:31 然而，有许多在前的，将要在后；在后的，将要在前。”

拼音版 可10:31 Ránér yǒu xǔduō zaì qián de jiāngyào zaì hòu, zaì hòu de jiāngyào zaì qián.

吕振中 可10:31 然而有许多首先的必成了末后的，末后的必成了首先的！」

新译本 可10:31 然而许多在前的将要在后，在后的将要在前。”

现代译 可10:31 可是，许多在先的将要居后；许多居后的将要在先。」

当代译 可10:31 许多现在领先的，将要落后；现在落后的，反会后来居上。”

文理本 可10:31 然多有先者将为后、而后者先也、○

修订本 可10:31 然而，有许多在前的，将要在后；在后的，将要在前。"

KJV 英 可10:31 But many that are first shall be last; and the last first.

NIV 英 可10:31 But many who are first will be last, and the last first."

主目录 返回顶部

和合本 可10:32 他们行路上耶路撒冷去。耶稣在前头走，门徒就希奇，跟从的人也害怕。耶稣又叫过十二个门徒来，把自己将要遭遇的事告诉他们说：

拼音版 可10:32 Tāmen xíng lù shàng Yēlùsǎleng qù. Yēsū zaì qiántou zǒu, méntǔ jiù xīqí, gēn cóng de rén ye haìpà. Yēsū yòu jiào guò shí èr ge méntǔ lái, bǎ zìjǐ jiāngyào zāoyù de shì, gàosu tāmen shuō,

吕振中 可10:32 他们在路上，要上耶路撒冷去，耶稣在他们前头走∶他们很惊讶，跟从的人也害怕。耶稣又带着那十二个人到一边，开始把自己将要临到他的事对他们说∶

新译本 可10:32 在上耶路撒冷的路途中，耶稣走在前面，门徒希奇，跟从的人也害怕。耶稣又把十二门徒带到一边，把自己将要遭遇的事告诉他们，

现代译 可10:32 他们在上耶路撒冷去的路上，耶稣走在前头。门徒心怀戒惧；其他跟着的人也都害怕。耶稣再一次把十二个门徒带到一边，告诉他们将要发生在他身上的事。

当代译 可10:32 耶稣在前面，往耶路撒冷去；门徒感到惊奇，跟在后面，其他跟随的人也很害怕。耶稣把十二个门徒叫到一旁，再把自己将要遭遇的事告诉他们：

文理本 可10:32 上耶路撒冷时、途间、耶稣行于前、门徒异之、从者惧焉、耶稣复携十二徒、以己将遇之事告之、

修订本 可10:32 他们行路上耶路撒冷去。耶稣在前头走，他们很惊讶，跟从的人也害怕。耶稣又叫十二使徒来，把自己将要遭遇的事告诉他们，

KJV 英 可10:32 And they were in the way going up to Jerusalem; and Jesus went before them: and they were amazed; and as they followed, they were afraid. And he took again the twelve, and began to tell them what things should happen unto him,

NIV 英 可10:32 They were on their way up to Jerusalem, with Jesus leading the way, and the disciples were astonished, while those who followed were afraid. Again he took the Twelve aside and told them what was going to happen to him.

主目录 返回顶部

和合本 可10:33 “看哪，我们上耶路撒冷去，人子将要被交给祭司长和文士，他们要定他死罪，交给外邦人。

拼音版 可10:33 Kàn nǎ, wǒmen shang Yēlùsǎleng qù, Rénzǐ jiāngyào beì jiāo gei Jìsīzhǎng hé Wénshì, tāmen yào déng tā sǐ zuì, jiāo gei waìbāngrén.

吕振中 可10:33 「看吧，我们上耶路撒冷去，人子必被送交给祭司长和经学士；他们必定他死罪，把他送交给外国人；

新译本 可10:33 说：“我们现在上耶路撒冷去，人子要被交给祭司长和经学家，他们要定他的罪，并且把他交给外族人。

现代译 可10:33 他说：「看吧，我们现在上耶路撒冷去。人子将被出卖给祭司长和经学教师；他们要判他死刑，然后把他交给外国人。

当代译 可10:33 “留心听着，我们现在到耶路撒冷去，我将要落在祭司长和律法教师的手中，他们要判我死刑，把我交给外族人。

文理本 可10:33 曰、我侪上耶路撒冷、人子见付于祭司诸长及士子、拟以死、付之异邦人、

修订本 可10:33 说："看哪，我们上耶路撒冷去，人子将被交给祭司长和文士；他们要定他死罪，又交给外邦人。

KJV 英 可10:33 Saying, Behold, we go up to Jerusalem; and the Son of man shall be delivered unto the chief priests, and unto the scribes; and they shall condemn him to death, and shall deliver him to the Gentiles:

NIV 英 可10:33 "We are going up to Jerusalem," he said, "and the Son of Man will be betrayed to the chief priests and teachers of the law. They will condemn him to death and will hand him over to the Gentiles,

主目录 返回顶部

和合本 可10:34 他们要戏弄他，吐唾沫在他脸上，鞭打他，杀害他。过了三天，他要复活。”

拼音版 可10:34 Tāmen yào xìnòng tā, tǔ tuò mo zaì tā liǎn shang, biāndǎ tā, shāhaì tā. guò le sān tiān, tā yào fùhuó.

吕振中 可10:34 他们必戏弄他，向他吐唾沫，鞭打他，杀害他；三天以后，他就必复起。」

新译本 可10:34 他们要凌辱他，向他吐唾沫，鞭打他，杀害他，三天以后，他要复活。”

现代译 可10:34 他们要戏弄他，向他吐口水，鞭打他，并杀害他；叁天后，他将复活。」

当代译 可10:34 他们又会侮辱我，唾骂我，鞭打我，甚至杀死我。但是，叁天之后我必定复活！”

文理本 可10:34 戏之、唾之、扑而杀之、三日复起、○

修订本 可10:34 他们要戏弄他，向他吐唾沫，鞭打他，杀害他；三天后，他要复活。"

KJV 英 可10:34 And they shall mock him, and shall scourge him, and shall spit upon him, and shall kill him: and the third day he shall rise again.

NIV 英 可10:34 who will mock him and spit on him, flog him and kill him. Three days later he will rise."

主目录 返回顶部

和合本 可10:35 西庇太的儿子雅各、约翰进前来，对耶稣说：“夫子，我们无论求你什么，愿你给我们做。”

拼音版 可10:35 Xībìtaì de érzi Yǎgè, Yuēhàn jìn qián lái, duì Yēsū shuō, fūzǐ, wǒmen wúlùn qiú nǐ shénme, yuàn nǐ gei wǒmen zuò.

吕振中 可10:35 西庇太的儿子雅各、约翰进前来，对耶稣说∶「老师，我们无论求你什么，愿你给我们做。」

新译本 可10:35 西庇太的儿子雅各、约翰，来到耶稣跟前，对他说：“老师，我们无论向你求什么，愿你为我们作成。”

现代译 可10:35 西庇太的儿子雅各和约翰来见耶稣，说：「老师，我们有一个请求，希望你能答应。」

当代译 可10:35 西庇太的两个儿子雅各、约翰来见耶稣，说：“老师，请你答应我们一个特别的要求。”

文理本 可10:35 西庇太之子雅各约翰进曰、夫子、我所求尔者、愿为我行之、

修订本 可10:35 西庇太的儿子雅各和约翰进前来，对耶稣说："老师，我们无论求你什么，愿你为我们做。"

KJV 英 可10:35 And James and John, the sons of Zebedee, come unto him, saying, Master, we would that thou shouldest do for us whatsoever we shall desire.

NIV 英 可10:35 Then James and John, the sons of Zebedee, came to him. "Teacher," they said, "we want you to do for us whatever we ask."

主目录 返回顶部

和合本 可10:36 耶稣说：“要我给你们做什么？”

拼音版 可10:36 Yēsū shuō, yào wǒ gei nǐmen zuò shénme.

吕振中 可10:36 耶稣对他们说∶「愿我给你们作什么？」

新译本 可10:36 耶稣说：“要我为你们作什么？”

现代译 可10:36 耶稣问：「要我为你们做甚麽？」

当代译 可10:36 “甚麽要求呢？”

文理本 可10:36 耶稣曰、欲我何为、

修订本 可10:36 耶稣对他们说："要我为你们做什么？"

KJV 英 可10:36 And he said unto them, What would ye that I should do for you?

NIV 英 可10:36 "What do you want me to do for you?" he asked.

主目录 返回顶部

和合本 可10:37 他们说：“赐我们在你的荣耀里，一个坐在你右边，一个坐在你左边。”

拼音版 可10:37 Tāmen shuō, cì wǒmen zaì nǐde róngyào lǐ, yī ge zuò zaì nǐ yòubiān, yī ge zuò zaì nǐ zuǒbiān.

吕振中 可10:37 他们对他说∶「赐我们在你荣耀里、一个坐在你右边，一个在左边。」

新译本 可10:37 他们说：“在你的荣耀里，让我们一个坐在你的右边，一个坐在你的左边。”

现代译 可10:37 他们回答：「当你坐在荣耀的宝座上时，请让我们跟你坐在一起，一个在你右边，一个在你左边。」

当代译 可10:37 “当你坐在荣耀的宝座上的时候，求你让我们分别坐在你的左右两旁。”

文理本 可10:37 对曰尔荣时、赐我侪一坐尔左、一坐尔右、

修订本 可10:37 他们对他说："在你的荣耀里，请赐我们一个坐在你右边，一个坐在你左边。"

KJV 英 可10:37 They said unto him, Grant unto us that we may sit, one on thy right hand, and the other on thy left hand, in thy glory.

NIV 英 可10:37 They replied, "Let one of us sit at your right and the other at your left in your glory."

主目录 返回顶部

和合本 可10:38 耶稣说：“你们不知道所求的是什么。我所喝的杯，你们能喝吗？我所受的洗，你们能受吗？”

拼音版 可10:38 Yēsū shuō, nǐmen bù zhīdào suǒ qiú de shì shénme. wǒ suǒ hē de bēi. nǐmen néng hē ma. wǒ suǒ shòu de xǐ, nǐmen néng shòu ma.

吕振中 可10:38 耶稣对他们说∶「你们所求的、你们不晓得。我、所喝的杯，你们能喝么？我、所受的洗，你们能受么？」

新译本 可10:38 耶稣说：“你们不知道你们求的是什么。我喝的杯，你们能喝吗？我受的洗，你们能受吗？”

现代译 可10:38 耶稣对他们说：「你们不知道所求的是甚麽。我要喝的苦杯，你们能喝吗？我要受的洗礼，你们能受吗？」

当代译 可10:38 “你们根本不明白自己所求的要付上甚麽代价。你们能喝我所喝的‘杯’，受我所受的‘洗’吗？”

文理本 可10:38 耶稣曰、尔所求者、尔不知也、我饮之杯、尔能饮乎、我受之洗、尔能受乎、

修订本 可10:38 耶稣对他们说："你们不知道所求的是什么。我所喝的杯，你们能喝吗？我所受的洗，你们能受吗？"

KJV 英 可10:38 But Jesus said unto them, Ye know not what ye ask: can ye drink of the cup that I drink of? and be baptized with the baptism that I am baptized with?

NIV 英 可10:38 "You don't know what you are asking," Jesus said. "Can you drink the cup I drink or be baptized with the baptism I am baptized with?"

主目录 返回顶部

和合本 可10:39 他们说：“我们能。”耶稣说：“我所喝的杯，你们也要喝；我所受的洗，你们也要受。

拼音版 可10:39 Tāmen shuō, wǒmen néng. Yēsū shuō, wǒ suǒ hē de bēi, nǐmen ye yào hē. wǒ suǒ shòu de xǐ, nǐmen ye yào shòu.

吕振中 可10:39 他们对他说∶「我们能。」耶稣对他们说∶「我所喝的杯，你们必要喝，我所受的洗，你们必要受；

新译本 可10:39 他们说：“能。”耶稣说：“我喝的杯，你们固然要喝；我受的洗，你们也要受。

现代译 可10:39 他们回答：「我们能！」耶稣说：「我要喝的杯，你们固然要喝，我要受的洗礼，你们固然要受，

当代译 可10:39 “能！”“当然，我所喝的‘杯’，你们都要喝，我所受的‘洗’，你们也要受，

文理本 可10:39 对曰、能、曰、我饮之杯、尔将饮之、我受之洗、尔将受之、

修订本 可10:39 他们对他说："我们能。"耶稣对他们说："我所喝的杯，你们要喝；我所受的洗，你们也要受。

KJV 英 可10:39 And they said unto him, We can. And Jesus said unto them, Ye shall indeed drink of the cup that I drink of; and with the baptism that I am baptized withal shall ye be baptized:

NIV 英 可10:39 "We can," they answered. Jesus said to them, "You will drink the cup I drink and be baptized with the baptism I am baptized with,

主目录 返回顶部

和合本 可10:40 只是坐在我的左右，不是我可以赐的，乃是为谁预备的，就赐给谁。”

拼音版 可10:40 Zhǐshì zuò zaì wǒde zuǒyòu, bú shì wǒ keyǐ cì de. nǎi shì wèi shuí yùbeì de, jiù cìgei shuí.

吕振中 可10:40 但坐在我右边或左边，不是我可以赐的，乃是（有古卷加∶我父）给谁豫备了，就给谁。」

新译本 可10:40 只是坐在我的左右，不是我可以赐的，而是　神预备赐给谁，就赐给谁。”

现代译 可10:40 但是谁可以坐在我的左右，却不是我能决定的。这些坐位，上帝为谁预备，就赐给谁。」

当代译 可10:40 不过坐在我的左右，却不是我所赐的，是上帝早已预定的。”

文理本 可10:40 但坐我左右、非我得赐、惟为谁备之、则谁赐、

修订本 可10:40 可是坐在我的左右，不是我可以赐的，而是为谁预备就赐给谁。"

KJV 英 可10:40 But to sit on my right hand and on my left hand is not mine to give; but it shall be given to them for whom it is prepared.

NIV 英 可10:40 but to sit at my right or left is not for me to grant. These places belong to those for whom they have been prepared."

主目录 返回顶部

和合本 可10:41 那十个门徒听见，就恼怒雅各、约翰。

拼音版 可10:41 Nà shí ge méntǔ tīngjian, jiù nǎonù Yǎgè, Yuēhàn.

吕振中 可10:41 那十个人听见了，就恼怒雅各约翰。

新译本 可10:41 其他十个门徒听见了，就向雅各、约翰生气。

现代译 可10:41 其他十个门徒听见这事，对雅各和约翰很不满。

当代译 可10:41 其他十个门徒听见这事，就对两人非常不满。

文理本 可10:41 十徒闻之、则憾雅各约翰、

修订本 可10:41 其余十个门徒听见，就对雅各和约翰很生气。

KJV 英 可10:41 And when the ten heard it, they began to be much displeased with James and John.

NIV 英 可10:41 When the ten heard about this, they became indignant with James and John.

主目录 返回顶部

和合本 可10:42 耶稣叫他们来，对他们说：“你们知道，外邦人有尊为君王的治理他们，有大臣操权管束他们。

拼音版 可10:42 Yēsū jiào tāmen lái, duì tāmen shuō, nǐmen zhīdào, waìbāngrén yǒu zūn wèi jūnwáng de, zhìlǐ tāmen. yǒu dàchén cāo quán guǎnshù tāmen.

吕振中 可10:42 耶稣把他们叫来，对他们说∶「你们知道、外国人有那些自尊为管理他们的、做主治理他们，有他们的大人掌权管辖他们。

新译本 可10:42 耶稣把他们叫过来，对他们说：“你们知道各国都有被尊为元首的统治他们，也有官长管辖他们。

现代译 可10:42 因此，耶稣把他们都召集到他跟前来，对他们说：「你们知道，世界上那些被认为是统治者的有权管辖人民，领袖也有权支配人民；

当代译 可10:42 耶稣叫他们过来，教训他们：“你们知道外族人有领袖统治他们，他们的大臣操权，管理他们，

文理本 可10:42 耶稣召之曰、所谓君异邦者主其治、而大人执其权、尔所知也、

修订本 可10:42 耶稣叫了他们来，对他们说："你们知道，外邦人有君王作主治理他们，有大臣操权管辖他们。

KJV 英 可10:42 But Jesus called them to him, and saith unto them, Ye know that they which are accounted to rule over the Gentiles exercise lordship over them; and their great ones exercise authority upon them.

NIV 英 可10:42 Jesus called them together and said, "You know that those who are regarded as rulers of the Gentiles lord it over them, and their high officials exercise authority over them.

主目录 返回顶部

和合本 可10:43 只是在你们中间，不是这样。你们中间，谁愿为大，就必作你们的用人；

拼音版 可10:43 Zhǐshì zaì nǐmen zhōngjiān, bú shì zhèyàng. nǐmen zhōngjiān, shuí yuàn wéi dà, jiù bì zuò nǐmen de yòng rén.

吕振中 可10:43 你们中间可不是这样∶不，你们中间凡想要做大的、就该做你们的仆役；

新译本 可10:43 但你们中间却不要这样；谁想在你们中间为大的，就要作你们的仆役，

现代译 可10:43 但是，你们却不是这样。你们当中谁要作大人物，谁就得作你们的仆人；

当代译 可10:43 但你们不要这样做。你们中间，谁要为大的，就要作大家的用人，

文理本 可10:43 惟尔中不然、欲为大者、必为尔役、

修订本 可10:43 但是在你们中间，不可这样。你们中间谁愿为大，就要作你们的用人；

KJV 英 可10:43 But so shall it not be among you: but whosoever will be great among you, shall be your minister:

NIV 英 可10:43 Not so with you. Instead, whoever wants to become great among you must be your servant,

主目录 返回顶部

和合本 可10:44 在你们中间，谁愿为首，就必作众人的仆人。

拼音版 可10:44 Zaì nǐmen zhōngjiān, shuí yuàn wéi shǒu, jiù bì zuò zhòngrén de púrén.

吕振中 可10:44 你们中间凡想要为首的、就该做众人的奴仆。

新译本 可10:44 谁想在你们中间为首的，就要作大家的奴仆。

现代译 可10:44 谁要居首，谁就得做大众的奴仆。

当代译 可10:44 谁要为首，就必作大家的仆人。

文理本 可10:44 欲为首者、必为众仆、

修订本 可10:44 在你们中间谁愿为首，就要作众人的仆人。

KJV 英 可10:44 And whosoever of you will be the chiefest, shall be servant of all.

NIV 英 可10:44 and whoever wants to be first must be slave of all.

主目录 返回顶部

和合本 可10:45 因为人子来，并不是要受人的服事，乃是要服事人，并且要舍命作多人的赎价。”

拼音版 可10:45 Yīnwei Rénzǐ lái, bìng bú shì yào shòu rén de fúshì, nǎi shì yào fúshì rén, bìngqie yào shemìng, zuò duō rén de shújià.

吕振中 可10:45 因为人子来，不是要受服事，乃是要服事人，并且将性命献出，替许多人做赎价。」

新译本 可10:45 因为人子来，不是要受人服事，而是要服事人，并且要舍命，作许多人的赎价。”

现代译 可10:45 因为人子不是来受人侍候，而是来侍候人，并且为了救赎大众而献出自己的生命。」

当代译 可10:45 你们要像我一样不是来受人服事，而是来服事人，并且牺牲性命，作许多人救赎的代价。”

文理本 可10:45 盖人子至、非以役人、乃役于人、且舍生为众赎也、○

修订本 可10:45 因为人子来，并不是要受人的服事，乃是要服事人，并且要舍命作多人的赎价。"

KJV 英 可10:45 For even the Son of man came not to be ministered unto, but to minister, and to give his life a ransom for many.

NIV 英 可10:45 For even the Son of Man did not come to be served, but to serve, and to give his life as a ransom for many."

主目录 返回顶部

和合本 可10:46 到了耶利哥，耶稣同门徒并许多人出耶利哥的时候，有一个讨饭的瞎子，是底买的儿子巴底买，坐在路旁。

拼音版 可10:46 Dào le Yēlìgē. Yēsū tóng méntǔ bìng xǔduō rén chū Yēlìgē de shíhou, yǒu yī ge tǎofàn de xiāzi, shì dǐ mǎi de érzi bā dǐ mǎi, zuò zaì lùpáng.

吕振中 可10:46 他们来到耶利哥。耶稣同门徒跟好大群的人从耶利哥出来的时候，有一个瞎眼要讨饭的、底买的儿子巴底买、坐在路旁。

新译本 可10:46 他们进了耶利哥。耶稣、门徒和一大群人从耶利哥出来的时候，有一个瞎眼的人，是底买的儿子，名叫巴底买，坐在路旁讨饭。

现代译 可10:46 他们来到耶利哥城。当耶稣跟他的门徒和一大卫人离开耶利哥的时候，有一个盲人—底买的儿子巴底买，坐在路旁讨饭。

当代译 可10:46 耶稣和门徒进入耶利哥城。正当耶稣领着门徒和群众出城的时候，碰到一个瞎眼的乞丐坐在路旁乞讨，他的名字叫巴底买（意思是底买的儿子）。

文理本 可10:46 至耶利哥、偕门徒及大众出邑时、有瞽而乞者、底买之子巴底买、坐于路旁、

修订本 可10:46 他们到了耶利哥。耶稣同门徒并许多人离开耶利哥的时候，有一个讨饭的盲人，是底买的儿子巴底买，坐在路旁。

KJV 英 可10:46 And they came to Jericho: and as he went out of Jericho with his disciples and a great number of people, blind Bartimaeus, the son of Timaeus, sat by the highway side begging.

NIV 英 可10:46 Then they came to Jericho. As Jesus and his disciples, together with a large crowd, were leaving the city, a blind man, Bartimaeus (that is, the Son of Timaeus), was sitting by the roadside begging.

主目录 返回顶部

和合本 可10:47 他听见是拿撒勒的耶稣，就喊着说：“大卫的子孙耶稣啊，可怜我吧！”

拼音版 可10:47 Tā tīngjian shì Násǎlè de Yēsū, jiù hǎn zhe shuō, Dàwèi de zǐsūn Yēsū a, keliàn wǒ ba.

吕振中 可10:47 他听见是拿撒勒人耶稣，就喊着说∶「大卫的子孙耶稣阿，怜恤我吧！」

新译本 可10:47 他听见是拿撒勒人耶稣，就喊叫，说：“大卫的子孙耶稣啊，可怜我吧！”

现代译 可10:47 他一听说是拿撒勒的耶稣，就喊说：「耶稣，大卫的子孙可怜我吧！」

当代译 可10:47 巴底买一听到经过的是拿撒勒人耶稣，就大声呼喊说：“大卫的子孙耶稣啊，可怜我吧！”

文理本 可10:47 闻为拿撒勒人耶稣、呼曰、大卫之裔耶稣、矜恤我、

修订本 可10:47 他听见是拿撒勒的耶稣，就喊了起来，说："大卫之子耶稣啊，可怜我吧！"

KJV 英 可10:47 And when he heard that it was Jesus of Nazareth, he began to cry out, and say, Jesus, thou son of David, have mercy on me.

NIV 英 可10:47 When he heard that it was Jesus of Nazareth, he began to shout, "Jesus, Son of David, have mercy on me!"

主目录 返回顶部

和合本 可10:48 有许多人责备他，不许他做声。他却越发大声喊着说：“大卫的子孙哪，可怜我吧！”

拼音版 可10:48 Yǒu xǔduō rén zébeì tā, bù xǔ tā zuò shēng, tā què yuèfā dàshēng hǎn zhe shuō, Dàwèi de zǐsūn nǎ, keliàn wǒ ba.

吕振中 可10:48 许多人责备他，叫他不要作声，他却越发喊着说∶「大卫的子孙哪，怜恤我吧！」

新译本 可10:48 许多人斥责他，叫他不要出声；他却更加放声喊叫：“大卫的子孙啊，可怜我吧！”

现代译 可10:48 许多人责备他，叫他不要作声。可是他更大声喊叫：「大卫的子孙，可怜我吧！」

当代译 可10:48 许多人都责备他，叫他不要吵，但他却更加大声喊着：“大卫的子孙啊，可怜我吧！”

文理本 可10:48 众责之、使缄默、彼愈呼曰、大卫之裔、矜恤我、

修订本 可10:48 有许多人责备他，不许他作声，他却越发喊着："大卫之子啊，可怜我吧！"

KJV 英 可10:48 And many charged him that he should hold his peace: but he cried the more a great deal, Thou son of David, have mercy on me.

NIV 英 可10:48 Many rebuked him and told him to be quiet, but he shouted all the more, "Son of David, have mercy on me!"

主目录 返回顶部

和合本 可10:49 耶稣就站住，说：“叫过他来。”他们就叫那瞎子，对他说：“放心！起来，他叫你啦。”

拼音版 可10:49 Yēsū jiù zhàn zhù, shuō, jiào tā guo lái. tāmen jiù jiào nà xiāzi, duì tā shuō, fàngxīn, qǐlai, tā jiào nǐ lā.

吕振中 可10:49 耶稣就站住，说∶「叫他来。」他们就呼叫瞎子，对他说∶「放胆；起来；他叫你去呢！」

新译本 可10:49 耶稣就站住，说：“把他叫过来。”他们就叫那瞎眼的人，对他说：“放心吧，起来，他叫你了。”

现代译 可10:49 耶稣就站住，说：「叫他过来。」他们就对盲人说：「你放心，起来，他叫你呢！」

当代译 可10:49 耶稣停下来，命人带他过来。“好了，不要吵了。起来，他叫你啦。”

文理本 可10:49 耶稣止、命召瞽者来、众乃召之曰、安尔心、起、耶稣召尔矣、

修订本 可10:49 耶稣就站住，说："叫他过来。"他们就叫那盲人，对他说："放心，起来！他在叫你啦。"

KJV 英 可10:49 And Jesus stood still, and commanded him to be called. And they call the blind man, saying unto him, Be of good comfort, rise; he calleth thee.

NIV 英 可10:49 Jesus stopped and said, "Call him." So they called to the blind man, "Cheer up! On your feet! He's calling you."

主目录 返回顶部

和合本 可10:50 瞎子就丢下衣服，跳起来，走到耶稣那里。

拼音版 可10:50 Xiāzi jiù diū xià yīfu, tiào qǐlai, zǒu dào Yēsū nàli.

吕振中 可10:50 瞎子丢弃了他的衣裳，跳起来，走到耶稣跟前。

新译本 可10:50 他就丢下衣服，跳起来，走到耶稣那里。

现代译 可10:50 盲人马上扔掉外衣，跳起来，走到耶稣跟前。

当代译 可10:50 巴底买立刻丢下外衣，跳起来，跑到耶稣面前。

文理本 可10:50 即弃衣亟起、而就耶稣、

修订本 可10:50 盲人就丢下衣服，跳起来，走到耶稣那里。

KJV 英 可10:50 And he, casting away his garment, rose, and came to Jesus.

NIV 英 可10:50 Throwing his cloak aside, he jumped to his feet and came to Jesus.

主目录 返回顶部

和合本 可10:51 耶稣说：“要我为你作什么？”瞎子说：“拉波尼（就是夫子），我要能看见！”

拼音版 可10:51 Yēsū shuō, yào wǒ wèi nǐ zuò shénme. xiāzi shuō, Lābōní, wǒ yào néng kànjian. ( lā bō ní jiù shì fūzǐ )

吕振中 可10:51 耶稣应时对他说∶「你愿意我给（或译∶对）你作什么？」瞎子对他说∶「老师阿（希腊文∶拉波尼），我愿意能看见。」

新译本 可10:51 耶稣对他说：“你要我为你作什么呢？”瞎眼的人对他说：“拉波尼，我要能看见。”

现代译 可10:51 耶稣问他：「你要我为你做甚麽？」盲人回答：「老师，我要能看见！」

当代译 可10:51 “你要我为你做甚麽？”“老师，我要看见。”

文理本 可10:51 耶稣曰、欲我何为、瞽者对曰、夫子、我欲得见、

修订本 可10:51 耶稣回答他说："你要我为你做什么？"盲人对他说："拉波尼，我要能看见。"

KJV 英 可10:51 And Jesus answered and said unto him, What wilt thou that I should do unto thee? The blind man said unto him, Lord, that I might receive my sight.

NIV 英 可10:51 "What do you want me to do for you?" Jesus asked him. The blind man said, "Rabbi, I want to see."

主目录 返回顶部

和合本 可10:52 耶稣说：“你去吧，你的信救了你了。”瞎子立刻看见了，就在路上跟随耶稣。

拼音版 可10:52 Yēsū shuō, nǐ qù ba. nǐde xìn jiù le nǐ le. xiāzi lìkè kànjian le, jiù zaì lù shang gēnsuí Yēsū.

吕振中 可10:52 耶稣对他说∶「去吧；你的信救治了你了。」他立刻就看见，便在路上跟着耶稣。

新译本 可10:52 耶稣说：“去吧，你的信使你痊愈了。”他立刻看见了，就在路上跟随耶稣。

现代译 可10:52 耶稣说：「去吧，你的信心治好你了。」盲人立刻能看见，就跟随着耶稣走了。

当代译 可10:52 “回去吧！你的信心医好你了。”他就立刻重见光明，跟随耶稣一道去了。

文理本 可10:52 耶稣曰、往哉、尔信愈尔矣、遂得见、从耶稣于路、

修订本 可10:52 耶稣对他说："你去吧！你的信救了你。"盲人立刻看得见，就在路上跟随耶稣。

KJV 英 可10:52 And Jesus said unto him, Go thy way; thy faith hath made thee whole. And immediately he received his sight, and followed Jesus in the way.

NIV 英 可10:52 "Go," said Jesus, "your faith has healed you." Immediately he received his sight and followed Jesus along the road.


马可福音第11章 - 马可福音 - 基督教圣经——十版本对照圣经

 马可福音第11章 - 马可福音 - 基督教圣经——十版本对照圣经 章

和合本 可11:1 耶稣和门徒将近耶路撒冷，到了伯法其和伯大尼，在橄榄山那里，耶稣就打发两个门徒，

拼音版 可11:1 Yēsū hé méntǔ jiāng jìn Yēlùsǎleng, dào le Bófǎqí hé Bódàní, zaì Gǎnlǎnshān nàli. Yēsū jiù dǎfa liǎng ge méntǔ,

吕振中 可11:1 耶稣和门徒（希腊文∶他们）走近耶路撒冷，近伯法其和伯大尼，在橄榄（有古卷作∶橄榄园）山那里，耶稣就差遣门徒中两个人，

新译本 可11:1 他们走近耶路撒冷，到了伯法其和伯大尼，来到橄榄山那里，耶稣派了两个门徒，

现代译 可11:1 耶稣和门徒走近耶路撒冷，到了橄榄山的伯法其和伯大尼。耶稣打发两个门徒先走，

当代译 可11:1 耶稣和门徒将近耶路撒冷，快到橄榄山附近的伯法其和伯大尼两条村庄，就打发两个门徒说：

文理本 可11:1 近耶路撒冷、至橄榄山之伯法其、及伯大尼、耶稣遣其徒二人、

修订本 可11:1 耶稣和门徒快到耶路撒冷，来到伯法其和伯大尼，在橄榄山那里。耶稣打发两个门徒，

KJV 英 可11:1 And when they came nigh to Jerusalem, unto Bethphage and Bethany, at the mount of Olives, he sendeth forth two of his disciples,

NIV 英 可11:1 As they approached Jerusalem and came to Bethphage and Bethany at the Mount of Olives, Jesus sent two of his disciples,

主目录 返回顶部

和合本 可11:2 对他们说：“你们往对面村子里去，一进去的时候，必看见一匹驴驹拴在那里，是从来没有人骑过的；可以解开牵来。

拼音版 可11:2 Duì tāmen shuō, nǐmen wǎng duìmiàn cúnzi lǐ qù. yī jìn qù de shíhou, bì kànjian yī pǐ lü jū shuān zaì nàli, shì cónglái méiyǒu rén qí guo de. keyǐ jiekāi qiā lái.

吕振中 可11:2 对他们说∶「往你们对面的村子里去；一走进去、你们即刻会看见一匹驴驹拴着，是还没有人骑过的；把它解开，带来。

新译本 可11:2 对他们说：“你们往对面的村子里去，一进去，就会看见一头小驴拴在那里，是没有人骑过的，把牠解开牵来。

现代译 可11:2 吩咐他们说：「你们到前面的村子去。你们一进去，就会看见一匹没有人骑过的小驴拴在那里。你们把它解开，牵到这里来。

当代译 可11:2 “你们到前面的村子里去，一进村就会看见有一匹没有人骑过的小驴子，绑在那里。你们把它解开牵回来，

文理本 可11:2 语之曰、尔往前村、至则见小驴絷焉、从无乘之者、解而牵之来、

修订本 可11:2 对他们说："你们往对面村子里去，一进去的时候会看见一匹驴驹拴在那里，是从来没有人骑过的，把它解开，牵来。

KJV 英 可11:2 And saith unto them, Go your way into the village over against you: and as soon as ye be entered into it, ye shall find a colt tied, whereon never man sat; loose him, and bring him.

NIV 英 可11:2 saying to them, "Go to the village ahead of you, and just as you enter it, you will find a colt tied there, which no one has ever ridden. Untie it and bring it here.

主目录 返回顶部

和合本 可11:3 若有人对你们说：‘为什么做这事？’你们就说：‘主要用它。’那人必立时让你们牵来。”

拼音版 可11:3 Ruò yǒu rén duì nǐmen shuō, wèishénme zuò zhè shì. nǐmen jiù shuō, zhǔ yào yòng tā. nà rén bì lìshí ràng nǐmen qiā lái.

吕振中 可11:3 若有人问你们说∶「为什么作这事？」你们要说∶『主需要它，就会立刻送回到这里来的。』」

新译本 可11:3 如果有人问你们：‘为什么这样作？’你们就说：‘主需要牠，并且很快会送还到这里来。’”

现代译 可11:3 如果有人问你们：『为甚麽做这事？』你们就告诉他：『主〔或译：它的主人〕要用它；他会立刻把小驴送回来。』」

当代译 可11:3 要是有人问你们为甚麽这样做，就说：‘主要用它。’”

文理本 可11:3 傥人问尔胡为行是、则曰主需之、彼必立遣之、

修订本 可11:3 若有人对你们说：'为什么做这事？'你们就说：'主要用它，但会立刻把它牵回到这里来。'"

KJV 英 可11:3 And if any man say unto you, Why do ye this? say ye that the Lord hath need of him; and straightway he will send him hither.

NIV 英 可11:3 If anyone asks you, 'Why are you doing this?' tell him, 'The Lord needs it and will send it back here shortly.'"

主目录 返回顶部

和合本 可11:4 他们去了，便看见一匹驴驹拴在门外街道上，就把它解开。

拼音版 可11:4 Tāmen qù le, biàn kànjian yī pǐ lü jū, shuān zaì mén waì jiēdào shang, jiù bǎ tā jiekāi.

吕振中 可11:4 他们就去，便遇见一匹驴驹在外头大街上，拴在门外，就把它解开。

新译本 可11:4 门徒去了，就发现一头小驴，拴在门外的街上，就把牠解开。

现代译 可11:4 他们去了，看见路旁有一匹小驴被拴在门外。他们正在解开绳子的时候，

当代译 可11:4 两个门徒进了村子，果然看见有一匹小驴子绑在路旁，在某户人家的门外，他们就上前把它解开。

文理本 可11:4 遂往、遇小驴絷于门外衢间、解之、

修订本 可11:4 他们去了，看见一匹驴驹拴在门外街道上，就把它解开。

KJV 英 可11:4 And they went their way, and found the colt tied by the door without in a place where two ways met; and they loose him.

NIV 英 可11:4 They went and found a colt outside in the street, tied at a doorway. As they untied it,

主目录 返回顶部

和合本 可11:5 在那里站着的人，有几个说：“你们解驴驹做什么？”

拼音版 可11:5 Zaì nàli zhàn zhe de rén, yǒu jǐ ge shuō, nǐmen jie lü jū zuò shénme.

吕振中 可11:5 在那里站着的人有几个对他们说∶「你们解驴驹作什么？」

新译本 可11:5 站在那里的人有的问他们说：“你们为什么解牠？”

现代译 可11:5 站在那里的人问他们说：「你们为甚麽解开小驴？」

当代译 可11:5 正解的时候，旁边站着的几个人就问他们：“你们干吗要解这匹小驴？”

文理本 可11:5 旁立者曰、解驴何为、

修订本 可11:5 在那里站着的人，有几个说："你们解开驴驹做什么？"

KJV 英 可11:5 And certain of them that stood there said unto them, What do ye, loosing the colt?

NIV 英 可11:5 some people standing there asked, "What are you doing, untying that colt?"

主目录 返回顶部

和合本 可11:6 门徒照着耶稣所说的回答，那些人就任凭他们牵去了。

拼音版 可11:6 Méntǔ zhào zhe Yēsū suǒ shuō de huídá, nàxiē rén jiù rènpíng tāmen qiā qù le.

吕振中 可11:6 他们照耶稣所说的告诉他们，他们就容许他们。

新译本 可11:6 门徒照着耶稣所说的话回答他们，那些人就让他们牵走了。

现代译 可11:6 他们就照耶稣所吩咐的回答，那些人就让他们牵走小驴。

当代译 可11:6 门徒依照耶稣的吩咐回答，果然没有受到拦阻。

文理本 可11:6 遂以耶稣之言对、许之、

修订本 可11:6 门徒照着耶稣的话说，那些人就任凭他们牵去了。

KJV 英 可11:6 And they said unto them even as Jesus had commanded: and they let them go.

NIV 英 可11:6 They answered as Jesus had told them to, and the people let them go.

主目录 返回顶部

和合本 可11:7 他们把驴驹牵到耶稣那里，把自己的衣服搭在上面，耶稣就骑上。

拼音版 可11:7 Tāmen bǎ lü jū qiā dào Yēsū nàli, bǎ zìjǐ de yīfu dā zaì shàngmian, Yēsū jiù qí shang.

吕振中 可11:7 他们把驴驹带到耶稣那里，将自己的衣裳放在上面，耶稣就骑上。

新译本 可11:7 门徒把小驴牵到耶稣那里，把自己的衣服搭在上面，耶稣就骑了上去。

现代译 可11:7 他们把小驴牵到耶稣那里，把他们的衣裳搭在驴背上，耶稣骑了上去。

当代译 可11:7 他们把小驴牵到耶稣面前，将自己的外衣盖在驴背上，耶稣就骑上去。

文理本 可11:7 乃牵小驴就耶稣、置己衣于上、耶稣乘之、

修订本 可11:7 他们把驴驹牵到耶稣那里，把自己的衣服搭在上面，耶稣就骑上。

KJV 英 可11:7 And they brought the colt to Jesus, and cast their garments on him; and he sat upon him.

NIV 英 可11:7 When they brought the colt to Jesus and threw their cloaks over it, he sat on it.

主目录 返回顶部

和合本 可11:8 有许多人把衣服铺在路上，也有人把田间的树枝砍下来，铺在路上。

拼音版 可11:8 Yǒu xǔduō rén, bǎ yīfu pū zaì lù shang, ye yǒu rén bǎ tiánjiān de shùzhī kǎn xià lái, pū zaì lù shang.

吕振中 可11:8 有许多人把他们的衣裳铺在路上；另有人铺上枝叶，由田间砍下来。

新译本 可11:8 许多人把衣服铺在路上，还有人从田野里砍了些树枝也铺在路上。

现代译 可11:8 有许多人用他们的衣裳铺在路上，也有些人拿田野里砍来的树枝铺在路上。

当代译 可11:8 很多人把衣服铺在路上，有人将田间的树枝折下来铺在街上。

文理本 可11:8 多有以己衣布于路者、或伐田间树枝布之、

修订本 可11:8 有许多人把衣服铺在路上，还有人把田间的树枝砍下来铺上。

KJV 英 可11:8 And many spread their garments in the way: and others cut down branches off the trees, and strawed them in the way.

NIV 英 可11:8 Many people spread their cloaks on the road, while others spread branches they had cut in the fields.

主目录 返回顶部

和合本 可11:9 前行后随的人都喊着说：“和散那（“和散那”，原有求救的意思，在此乃是称颂的话）！”“奉主名来的是应当称颂的！”

拼音版 可11:9 Qián xíng hòu suí de rén, dōu hǎn zhe shuō, Hésǎnnà, ( Hésǎnnà yuán yǒu qiú jiù de yìsi, zaì cǐ nǎi shì chēngsòng de huà ) fèng zhǔ míng lái de, shì yīngdāng chēngsòng de.

吕振中 可11:9 前行后随的人都喊着说∶「献颂赞哦（音译∶和散那）！奉主名来的是当受祝颂的！

新译本 可11:9 前行后随的人都喊着说：“‘和散那’，奉主名来的是应当称颂的！

现代译 可11:9 前行后随的人喊着说：「赞美上帝！愿上帝赐福给那位奉主名而来的！

当代译 可11:9 大家前呼后拥，高声欢呼：“赞美主！奉主名来的当受欢迎！

文理本 可11:9 前行后从者呼曰、和散那、(即求救之意)奉主名而来者、宜颂也、

修订本 可11:9 前呼后拥的人都喊着说： "和散那！ 奉主名来的是应当称颂的！

KJV 英 可11:9 And they that went before, and they that followed, cried, saying, Hosanna; Blessed is he that cometh in the name of the Lord:

NIV 英 可11:9 Those who went ahead and those who followed shouted, "Hosanna!" "Blessed is he who comes in the name of the Lord!"

主目录 返回顶部

和合本 可11:10 “那将要来的我祖大卫之国是应当称颂的！”“高高在上和散那！”

拼音版 可11:10 Nà jiāngyào lái de wǒ zǔ Dàwèi zhī guó, shì yīngdāng chēngsòng de. gāo gāo zaì shang, Hésǎnnà.

吕振中 可11:10 那将要来的、我们祖宗大卫的国、是当受祝颂的！在至高之处献颂赞哦（音译∶和散那）！」

新译本 可11:10 那将要来临的，我们祖先大卫的国是应当称颂的！高天之上当唱‘和散那’！”

现代译 可11:10 愿上帝赐福给那将要临到的我们祖宗大卫的国度！愿颂赞归於上帝！」

当代译 可11:10 我祖大卫的国度，必将来临，必蒙福佑！赞美在至高之处的上帝！”

文理本 可11:10 临格之国、即我祖大卫之国、宜颂也、高高在上欤、和散那、○

修订本 可11:10 那将要来的我祖大卫之国是应当称颂的！ 至高无上的，和散那！"

KJV 英 可11:10 Blessed be the kingdom of our father David, that cometh in the name of the Lord: Hosanna in the highest.

NIV 英 可11:10 "Blessed is the coming kingdom of our father David!" "Hosanna in the highest!"

主目录 返回顶部

和合本 可11:11 耶稣进了耶路撒冷，入了圣殿，周围看了各样物件。天色已晚，就和十二个门徒出城，往伯大尼去了。

拼音版 可11:11 Yēsū jìn le Yēlùsǎleng, rù le shèng diàn, zhōuwéi kàn le gèyàng wùjiàn. tiānsè yǐ wǎn, jiù hé shí èr ge méntǔ chū chéng wǎng Bódàní qù le.

吕振中 可11:11 耶稣进耶路撒冷，入殿院去，周围看看各样物件；时候已晚，就同那十二个人出城，往伯大尼去。

新译本 可11:11 耶稣到了耶路撒冷，进入圣殿，察看了一切，因为时候已经不早，就和十二门徒出城往伯大尼去。

现代译 可11:11 耶稣到了耶路撒冷，进圣殿去，各处察看一下。因为天已晚了，他就和十二个门徒出城到伯大尼去。

当代译 可11:11 在热烈的欢呼声中，耶稣进了耶路撒冷；他先到圣殿巡视一番，然后跟十二个使徒到伯大尼去，因为时候不早了。

文理本 可11:11 耶稣进耶路撒冷、入殿、环视诸物、既暮、偕十二徒出、至伯大尼、○

修订本 可11:11 耶稣到了耶路撒冷，进入圣殿，看了周围的一切。天色已晚，他就和十二使徒出城，往伯大尼去。

KJV 英 可11:11 And Jesus entered into Jerusalem, and into the temple: and when he had looked round about upon all things, and now the eventide was come, he went out unto Bethany with the twelve.

NIV 英 可11:11 Jesus entered Jerusalem and went to the temple. He looked around at everything, but since it was already late, he went out to Bethany with the Twelve.

主目录 返回顶部

和合本 可11:12 第二天，他们从伯大尼出来，耶稣饿了。

拼音版 可11:12 Dì èr tiān, tāmen cóng Bódàní chūlai. Yēsū è le,

吕振中 可11:12 第二天他们从伯大尼出来，耶稣饿了。从远处看见一棵无花果树，有叶子，就去、看会不会在那上头找着什么。

新译本 可11:12 第二天他们从伯大尼出来，耶稣饿了。

现代译 可11:12 第二天，他们从伯大尼回城；在路上，耶稣饿了。

当代译 可11:12 第二天，离开伯大尼的时候，耶稣感到饿了。

文理本 可11:12 翌日、出伯大尼、耶稣饥、

修订本 可11:12 第二天，他们从伯大尼出来，耶稣饿了。

KJV 英 可11:12 And on the morrow, when they were come from Bethany, he was hungry:

NIV 英 可11:12 The next day as they were leaving Bethany, Jesus was hungry.

主目录 返回顶部

和合本 可11:13 远远地看见一棵无花果树，树上有叶子，就往那里去，或者在树上可以找着什么。到了树下，竟找不着什么，不过有叶子，因为不是收无花果的时候。

拼音版 可11:13 Yuǎn yuǎn de kànjian yī kē wúhuāguǒ shù, shù shang yǒu yèzi, jiù wǎng nàli qù, huòzhe zaì shù shang keyǐ zhǎo zhaó shénme. dào le shù xià, jìng zhǎo bu zhaó shénme, bú guò yǒu yèzi. yīnwei bú shì shōu wúhuāguǒ de shíhou.

吕振中 可11:13 走到那里，竟找不着什么，不过有叶子；因为不是无花果的节候。

新译本 可11:13 他远远看见一棵长满了叶子的无花果树，就走过去，看看是否可以在树上找到什么。到了树下，除了叶子什么也找不着，因为这不是收无花果的时候。

现代译 可11:13 他看见前面不远的地方有一棵无花果树，长满了叶子，就走过去，想看看树上有没有果子。他到了树前，只看见叶子，因为那时候不是结无花果的季节。

当代译 可11:13 他看见远远有一棵枝叶茂盛的无花果树，就走过去找果子吃。到了树下，不料除了满树叶子之外，甚麽也找不到，因为这不是无花果收成的时候。

文理本 可11:13 遥见无花果树有叶、就之、意于其上或有所得、及至、惟叶而已、盖非果期也、

修订本 可11:13 他远远地看见一棵无花果树，树上有叶子，就过去，看是不是在树上可以找到什么。他到了树下，竟找不到什么，只有叶子，因为不是无花果的季节。

KJV 英 可11:13 And seeing a fig tree afar off having leaves, he came, if haply he might find any thing thereon: and when he came to it, he found nothing but leaves; for the time of figs was not yet.

NIV 英 可11:13 Seeing in the distance a fig tree in leaf, he went to find out if it had any fruit. When he reached it, he found nothing but leaves, because it was not the season for figs.

主目录 返回顶部

和合本 可11:14 耶稣就对树说：“从今以后，永没有人吃你的果子。”他的门徒也听见了。

拼音版 可11:14 Yēsū jiù shù shuō, cóng jīn yǐhòu, yǒng méiyǒu rén chī nǐde guǒzi. tāde méntǔ ye tīngjian le.

吕振中 可11:14 耶稣应时对那树说∶「今后必永远不再有人由你而得吃果子了！」门徒都听见了。

新译本 可11:14 耶稣对树说：“永远再没有人吃你的果子了！”他的门徒也听见了。

现代译 可11:14 耶稣对着那棵树说：「从今以后，再不会有人吃你的果子！」他的门徒都听见了这话。

当代译 可11:14 他就对那棵树说：“从今以后，你不能再结果了！”这句话，门徒都听见了。

文理本 可11:14 耶稣谓树曰、今而后、永无人由尔食果矣、其徒闻之、○

修订本 可11:14 耶稣就对树说："从今以后，永没有人吃你的果子。"他的门徒都听到了。

KJV 英 可11:14 And Jesus answered and said unto it, No man eat fruit of thee hereafter for ever. And his disciples heard it.

NIV 英 可11:14 Then he said to the tree, "May no one ever eat fruit from you again." And his disciples heard him say it.

主目录 返回顶部

和合本 可11:15 他们来到耶路撒冷。耶稣进入圣殿，赶出殿里做买卖的人，推倒兑换银钱之人的桌子和卖鸽子之人的凳子，

拼音版 可11:15 Tāmen lái dào Yēlùsǎleng, Yēsū jìnrù shèng diàn, gǎn chū diàn lǐ zuò mǎimaì de rén, tuī dǎo duìhuàn yínqián zhī rén de zhuōzi, hé maì gēzi zhī rén de dèng zǐ.

吕振中 可11:15 他们来到耶路撒冷；耶稣进了殿院，就把殿院里卖东西的和买东西的人赶出去，推倒了兑换银钱的人的桌子、和卖鸽子的人的凳子；

新译本 可11:15 他们来到耶路撒冷。耶稣进了圣殿，就把殿里作买卖的人赶走，又推倒找换银钱的人的桌子，和卖鸽子的人的凳子；

现代译 可11:15 他们到了耶路撒冷，耶稣一进圣殿就把所有在圣殿里作买卖的人都赶出去。他推倒兑换银钱的人的桌子和卖鸽子的人的凳子，

当代译 可11:15 耶稣进了耶路撒冷，便到圣殿去。他把里面做买卖的人全都赶出来，又不准人抬着货物在圣殿里来回，又推翻兑换钱币的桌子和鸽贩的摊架。

文理本 可11:15 至耶路撒冷、耶稣入殿、逐其中贸易者、倾兑钱者之几、及鬻鸽者之椅、

修订本 可11:15 他们来到耶路撒冷。耶稣一进圣殿，就赶出在圣殿里做买卖的人，推倒兑换银钱之人的桌子和卖鸽子之人的凳子；

KJV 英 可11:15 And they come to Jerusalem: and Jesus went into the temple, and began to cast out them that sold and bought in the temple, and overthrew the tables of the moneychangers, and the seats of them that sold doves;

NIV 英 可11:15 On reaching Jerusalem, Jesus entered the temple area and began driving out those who were buying and selling there. He overturned the tables of the money changers and the benches of those selling doves,

主目录 返回顶部

和合本 可11:16 也不许人拿着器具从殿里经过。

拼音版 可11:16 Ye bù xǔ rén ná zhe qìjù cóng diàn lǐ jīngguò.

吕振中 可11:16 不许人拿着器皿从殿院子经过。

新译本 可11:16 不许人拿着器皿穿过圣殿。

现代译 可11:16 也不准任何人扛抬杂物在圣殿的院子穿来穿去。

当代译 可11:16 耶稣进了耶路撒冷，便到圣殿去。他把里面做买卖的人全都赶出来，又不准人抬着货物在圣殿里来回，又推翻兑换钱币的桌子和鸽贩的摊架。

文理本 可11:16 且不许人携具过殿、

修订本 可11:16 也不许人拿着器具从圣殿里经过。

KJV 英 可11:16 And would not suffer that any man should carry any vessel through the temple.

NIV 英 可11:16 and would not allow anyone to carry merchandise through the temple courts.

主目录 返回顶部

和合本 可11:17 便教训他们说：“经上不是记着说‘我的殿必称为万国祷告的殿’吗？你们倒使它成为贼窝了。”

拼音版 可11:17 Biàn jiàoxun tāmen shuō, jīng shang bú shì jì zhe shuō, wǒde diàn bì chēngwèi wàn guó dǎogào de diàn ma. nǐmen dǎo shǐ tā chéngwéi zéi wō le.

吕振中 可11:17 便教训他们说∶「经上不是记着说∶『我的殿必须称为祷告之殿，给万国的人用』么？你们、倒使它做了强盗的巢穴了！」

新译本 可11:17 他又教训众人说：“经上不是写着‘我的殿要称为万国祷告的殿’吗？你们竟把它弄成贼窝了。”

现代译 可11:17 他教导他们说：「圣经记载上帝的话说：『我的圣殿要作万民祷告的殿』，你们却把它变成贼窝了！」

当代译 可11:17 他严厉教训他们：“圣经不是清楚地记载，‘我的殿是万民祷告的地方’吗？你们倒把它变成了贼窝！”

文理本 可11:17 诲之曰、记不云乎、吾室必称万邦祈祷之室、而尔曹以为盗巢也、

修订本 可11:17 他教导他们说："经上不是记着： '我的殿要称为万国祷告的殿吗？ 你们倒使它成为贼窝了。'"

KJV 英 可11:17 And he taught, saying unto them, Is it not written, My house shall be called of all nations the house of prayer? but ye have made it a den of thieves.

NIV 英 可11:17 And as he taught them, he said, "Is it not written: "'My house will be called a house of prayer for all nations'? But you have made it 'a den of robbers.'"

主目录 返回顶部

和合本 可11:18 祭司长和文士听见这话，就想法子要除灭耶稣，却又怕他，因为众人都希奇他的教训。

拼音版 可11:18 Jìsīzhǎng hé Wénshì tīngjian zhè huà jiù xiǎng fǎzi yào chúmie Yēsū. què yòu pà tā, yīnwei zhòngrén dōu xīqí tāde jiàoxun.

吕振中 可11:18 祭司长和经学士听见了，就想法子要怎样杀灭耶稣；他们怕他；因为全群的人都因他的教训而惊骇。

新译本 可11:18 祭司长和经学家听见了，就想办法怎样除掉耶稣，却又怕他，因为群众都希奇他的教训。

现代译 可11:18 祭司长和经学教师听见这话，就想法子要杀害耶稣。但是他们怕他，因为着众都钦佩他的教训。

当代译 可11:18 祭司长和律法教师们听到这番指责后，就密谋要杀害耶稣；只是有所顾忌，因为老百姓非常佩服他的教训。

文理本 可11:18 祭司诸长及士子闻此、谋何以灭之、盖惧之、以众奇其训也、○

修订本 可11:18 祭司长和文士听见这话，就想法子要除掉耶稣，却又怕他，因为众人都对他的教导感到惊奇。

KJV 英 可11:18 And the scribes and chief priests heard it, and sought how they might destroy him: for they feared him, because all the people was astonished at his doctrine.

NIV 英 可11:18 The chief priests and the teachers of the law heard this and began looking for a way to kill him, for they feared him, because the whole crowd was amazed at his teaching.

主目录 返回顶部

和合本 可11:19 每天晚上，耶稣出城去。

拼音版 可11:19 Mei tiān wǎnshang, Yēsū chū chéng qù.

吕振中 可11:19 到了傍晚，他们就出城去。

新译本 可11:19 到了晚上，他们就到城外去。

现代译 可11:19 傍晚，耶稣就和门徒到城外去。

当代译 可11:19 到了傍晚，耶稣和门徒到了城外歇宿。

文理本 可11:19 每及暮、耶稣出城、○

修订本 可11:19 每天晚上，他们都到城外去。

KJV 英 可11:19 And when even was come, he went out of the city.

NIV 英 可11:19 When evening came, they went out of the city.

主目录 返回顶部

和合本 可11:20 早晨，他们从那里经过，看见无花果树连根都枯干了。

拼音版 可11:20 Zǎochen, tāmen cóng nàli jīngguò, kànjian wúhuāguǒ shù lián gēn dōu kū gān le.

吕振中 可11:20 早晨他们从那里经过，看见无花果树竟从根上枯乾了。

新译本 可11:20 早晨，他们经过的时候，看见那棵无花果树连根都枯萎了。

现代译 可11:20 第二天一早，耶稣和门徒又从那条路经过，看见那棵无花果树连根都枯死了。

当代译 可11:20 大清早，他们又经过那棵无花果树那里，看见它连根都枯了。

文理本 可11:20 朝经无花果树、见自根而槁、

修订本 可11:20 早晨，他们从那里经过，看见无花果树连根都枯干了。

KJV 英 可11:20 And in the morning, as they passed by, they saw the fig tree dried up from the roots.

NIV 英 可11:20 In the morning, as they went along, they saw the fig tree withered from the roots.

主目录 返回顶部

和合本 可11:21 彼得想起耶稣的话来，就对他说：“拉比，请看！你所咒诅的无花果树，已经枯干了。”

拼音版 可11:21 Bǐdé xiǎngqǐ Yēsū de huà lái, jiù duì tā shuō, Lābǐ, qǐng kàn, nǐ suǒ zhòuzǔ de wúhuāguǒ shù, yǐjing kū gān le.

吕振中 可11:21 彼得一回想，就对耶稣说∶「老师（希腊文∶拉比）请看，你所咒诅的无花果树已经枯乾了。」

新译本 可11:21 彼得想起来就对耶稣说：“拉比，请看，你所咒诅的无花果树，已经枯萎了。”

现代译 可11:21 彼得记起这事的经过，就对耶稣说：「老师，你看，你所咒诅的无花果树枯死了。」

当代译 可11:21 彼得想起昨天发生的事，不禁叫起来：“老师你看，昨天被你咒诅的无花果树已经枯了！”

文理本 可11:21 彼得忆而言曰、夫子、试观尔所诅之无花果树已槁矣、

修订本 可11:21 彼得想起耶稣的话来，就对他说："拉比，你看！你所诅咒的无花果树已经枯干了。"

KJV 英 可11:21 And Peter calling to remembrance saith unto him, Master, behold, the fig tree which thou cursedst is withered away.

NIV 英 可11:21 Peter remembered and said to Jesus, "Rabbi, look! The fig tree you cursed has withered!"

主目录 返回顶部

和合本 可11:22 耶稣回答说：“你们当信服　神。

拼音版 可11:22 Yēsū huídá shuō, nǐmen dāng xìnfú shén.

吕振中 可11:22 耶稣回答他们说∶「你们对上帝应当有信心，

新译本 可11:22 耶稣回答他们：“你们对　神要有信心（“你们对　神要有信心”有些抄本作“如果你们对　神有信心”）。

现代译 可11:22 耶稣回答他们：「对上帝要有信心！

当代译 可11:22 耶稣说：“要对上帝有信心。

文理本 可11:22 耶稣曰、宜信上帝、

修订本 可11:22 耶稣回答："你们对上帝要有信心。

KJV 英 可11:22 And Jesus answering saith unto them, Have faith in God.

NIV 英 可11:22 "Have faith in God," Jesus answered.

主目录 返回顶部

和合本 可11:23 我实在告诉你们：无论何人对这座山说：‘你挪开此地，投在海里！’他若心里不疑惑，只信他所说的必成，就必给他成了。

拼音版 可11:23 Wǒ shízaì gàosu nǐmen, wúlùn hé rén duì zhè zuò shān shuō, nǐ nuó kāi cǐ dì tóu zaì hǎi lǐ. tā xīnli ruò bù yíhuò, zhǐ xìn tā suǒ shuō de bì chéng, jiù bì gei tā chéng le.

吕振中 可11:23 我实在告诉你们，无论谁对这座山说∶『你当被拔起来，抛在海里』，他心里不疑惑，只信他所说的已在成事，就必给他作成。

新译本 可11:23 我实在告诉你们，无论什么人对这座山说‘移开，投到海里’，只要他心里不怀疑，相信他所说的一定能够成就，就必给他成就。

现代译 可11:23 我郑重地告诉你们，你们若对这座山说：『起来，投到海里去』，只要心里不疑惑，确信所说的一定实现，这事就会为你们实现。

当代译 可11:23 我确实地告诉你们，不论何人，只要有信心，毫无疑惑，就是对这座山说：‘从这里挪开，投进大海里！’也必定成功。

文理本 可11:23 我诚语汝、凡命此山移而投海、中心不疑、惟信所言必成者、则必得之也、

修订本 可11:23 我实在告诉你们，无论何人对这座山说：'离开此地，投在海里！'他心里若不疑惑，只信所说的必成，就为他实现。

KJV 英 可11:23 For verily I say unto you, That whosoever shall say unto this mountain, Be thou removed, and be thou cast into the sea; and shall not doubt in his heart, but shall believe that those things which he saith shall come to pass; he shall have whatsoever he saith.

NIV 英 可11:23 "I tell you the truth, if anyone says to this mountain, 'Go, throw yourself into the sea,' and does not doubt in his heart but believes that what he says will happen, it will be done for him.

主目录 返回顶部

和合本 可11:24 所以我告诉你们，凡你们祷告祈求的，无论是什么，只要信是得着的，就必得着。

拼音版 可11:24 Suǒyǐ wǒ gàosu nǐmen, fán nǐmen dǎogào qíqiú de, wúlùn shì shénme, zhǐyào xìn shì dé zhaó de, jiù bì dé zhaó.

吕振中 可11:24 故此我告诉你们，凡你们所祷告和所求的一切事，只要信你们得着了，就必给你们。

新译本 可11:24 所以我告诉你们，凡是你们祷告祈求的，只要相信能够得到，就必得到。

现代译 可11:24 所以，我告诉你们，你们祷告有所求的时候，相信你们是得着了，就会得到你们所求的。

当代译 可11:24 所以，无论你们求甚麽，只要相信，就必得着。

文理本 可11:24 故我语尔、凡尔所祷而求者、信其已得、则必得之、

修订本 可11:24 所以我告诉你们，凡你们祷告祈求的，无论是什么，只要信你们已经得着了，就为你们实现。

KJV 英 可11:24 Therefore I say unto you, What things soever ye desire, when ye pray, believe that ye receive them, and ye shall have them.

NIV 英 可11:24 Therefore I tell you, whatever you ask for in prayer, believe that you have received it, and it will be yours.

主目录 返回顶部

和合本 可11:25 你们站着祷告的时候，若想起有人得罪你们，就当饶恕他，好叫你们在天上的父也饶恕你们的过犯。

拼音版 可11:25 Nǐmen zhàn zhe dǎogào de shíhou, ruò xiǎngqǐ yǒu rén dé zuì nǐmen, jiù dāng raóshù tā, hǎo jiào nǐmen zaì tiān shang de fù, ye raóshù nǐmen de guo fàn.

吕振中 可11:25 你们每逢站着祷告的时候，若跟人有什么不对的事，总当饶恕他，好使你们在天上的父也饶恕你们的过犯。

新译本 可11:25 你们站着祷告的时候，如果有谁得罪了你们，就该饶恕他，好使你们的天父也饶恕你们的过犯。”

现代译 可11:25 你们站着祷告的时候，先要饶恕得罪你们的人；这样，你们的天父也会饶恕你们的过错。」

当代译 可11:25 但当你们站着祷告的时候，若想起有人得罪你们，就要饶恕他；这样，天父也会饶恕你们的过犯。

文理本 可11:25 立而祷时、傥有憾于人、

修订本 可11:25 你们站着祷告的时候，若想起有人得罪你们，就该饶恕他，好让你们在天上的父也饶恕你们的过犯。"

KJV 英 可11:25 And when ye stand praying, forgive, if ye have ought against any: that your Father also which is in heaven may forgive you your trespasses.

NIV 英 可11:25 And when you stand praying, if you hold anything against anyone, forgive him, so that your Father in heaven may forgive you your sins."

主目录 返回顶部

和合本 可11:26 你们若不饶恕人，你们在天上的父也不饶恕你们的过犯（有古卷无此节）。”

拼音版 可11:26 Nǐmen ruò bù raóshù rén, nǐmen zaì tiān shang de fù, ye bù raóshù nǐmen de guò fàn. ( yǒu gǔ juàn wú cǐ jié )

吕振中 可11:26 （有古卷加∶你们若不饶恕人，你们在天上的父也不饶恕你们的过犯）」

新译本 可11:26 （有些抄本有第26节：“如果你们不饶恕人，你们的天父也必不饶恕你们的过犯。”）

现代译 可11:26 〔有些古卷加26节：如果你们不饶恕别人，你们的天父也不会饶恕你们。〕

当代译 可11:26 你们如果不饶恕别人，天父也不会饶恕你们。”

文理本 可11:26 则恕之、致尔天父亦恕尔过焉、○

修订本 可11:26

KJV 英 可11:26 But if ye do not forgive, neither will your Father which is in heaven forgive your trespasses.

NIV 英 可11:26 [But if you do not forgive, neither will your Father who is in heaven forgive your sins.]

主目录 返回顶部

和合本 可11:27 他们又来到耶路撒冷。耶稣在殿里行走的时候，祭司长和文士并长老进前来，

拼音版 可11:27 Tāmen yòu lái dào Yēlùsǎleng. Yēsū zaì diàn lǐ xíng zǒu de shíhou, Jìsīzhǎng hé Wénshì bìng zhǎnglǎo jìn qián lái,

吕振中 可11:27 他们又来到耶路撒冷；耶稣在殿院里走的时候，祭司长经学士和长老们来见他，

新译本 可11:27 他们又来到耶路撒冷。耶稣在殿里行走的时候，祭司长、经学家和长老来到他跟前，

现代译 可11:27 他们又回到耶路撒冷。耶稣在圣殿里行走的时候，祭司长、经学教师，和长老来见他，

当代译 可11:27 他们再次回到耶路撒冷。耶稣在圣殿行走，祭司长、律法教师、长老上前质问他：

文理本 可11:27 复至耶路撒冷、耶稣行于殿、祭司诸长士子长老就之、

修订本 可11:27 他们又来到耶路撒冷。耶稣在圣殿里行走的时候，祭司长、文士和长老进前来，

KJV 英 可11:27 And they come again to Jerusalem: and as he was walking in the temple, there come to him the chief priests, and the scribes, and the elders,

NIV 英 可11:27 They arrived again in Jerusalem, and while Jesus was walking in the temple courts, the chief priests, the teachers of the law and the elders came to him.

主目录 返回顶部

和合本 可11:28 问他说：“你仗着什么权柄做这些事，给你这权柄的是谁呢？”

拼音版 可11:28 Wèn tā shuō, nǐ zhàng zhe shénme quánbǐng zuò zhèxie shì, gei nǐ zhè quánbǐng de shì shuí ne.

吕振中 可11:28 对他说∶「你仗着什么权柄作这些事阿？谁给了你这权柄，使你作这些事呢？」

新译本 可11:28 问他：“你凭什么权柄作这些事？谁给你权柄作这些事？”

现代译 可11:28 问他说：「你凭甚麽权柄做这些事？谁给你权柄做这些事呢？」

当代译 可11:28 “你凭甚麽赶走做买卖的人？是谁给你的权柄？”

文理本 可11:28 曰、尔以何权行是、赐尔行此权者谁耶、

修订本 可11:28 问他说："你仗着什么权柄做这些事？给你权柄做这些事的是谁呢？"

KJV 英 可11:28 And say unto him, By what authority doest thou these things? and who gave thee this authority to do these things?

NIV 英 可11:28 "By what authority are you doing these things?" they asked. "And who gave you authority to do this?"

主目录 返回顶部

和合本 可11:29 耶稣对他们说：“我要问你们一句话，你们回答我，我就告诉你们我仗着什么权柄做这些事。

拼音版 可11:29 Yēsū duì tāmen shuō, wǒ yào wèn nǐmen yī jù huà, nǐmen huídá wǒ, wǒ jiù gàosu nǐmen, wǒ zhàng zhe shénme quánbǐng zuò zhè shì.

吕振中 可11:29 耶稣对他们说∶「我要问你们一件事，你们回答我，我就告诉你们我仗着什么权柄作这些事∶

新译本 可11:29 耶稣对他们说：“我要问你们一句话，你们回答了我，我就告诉你们我凭什么权柄作这些事。

现代译 可11:29 耶稣回答：「我先问你们一句话，如果你们回答我，我就告诉你们我凭甚麽权柄做这些事。

当代译 可11:29 耶稣回答：“我先问你们一个问题，你们答了，我才告诉你们谁给我权柄。

文理本 可11:29 耶稣曰、我试问尔一言、尔答我、则我告尔以何权行是、

修订本 可11:29 耶稣对他们说："我要问你们一句话，你们回答我，我就告诉你们我仗着什么权柄做这些事。

KJV 英 可11:29 And Jesus answered and said unto them, I will also ask of you one question, and answer me, and I will tell you by what authority I do these things.

NIV 英 可11:29 Jesus replied, "I will ask you one question. Answer me, and I will tell you by what authority I am doing these things.

主目录 返回顶部

和合本 可11:30 约翰的洗礼是从天上来的，是从人间来的呢？你们可以回答我。”

拼音版 可11:30 Yuēhàn de xǐlǐ, shì cóng tiān shang lái de shì cóng rénjiān lái de ne. nǐmen keyǐ huídá wǒ.

吕振中 可11:30 约翰的洗礼是由于天呢？还是由于人？请回答我。」

新译本 可11:30 约翰的洗礼是从天上来的，还是从人来的呢？你们回答我吧。”

现代译 可11:30 告诉我，约翰施洗礼的权是从哪里来的，是从上帝，还是从人来的？」

当代译 可11:30 你们说施洗的约翰的洗礼，是照上帝的命令，还是照人的意思呢？”

文理本 可11:30 约翰之洗、自天乎、自人乎、尔其答之、

修订本 可11:30 约翰的洗礼是从天上来的，还是从人间来的呢？你们回答我吧。"

KJV 英 可11:30 The baptism of John, was it from heaven, or of men? answer me.

NIV 英 可11:30 John's baptism--was it from heaven, or from men? Tell me!"

主目录 返回顶部

和合本 可11:31 他们彼此商议说：“我们若说‘从天上来’，他必说：‘这样，你们为什么不信他呢？’

拼音版 可11:31 Tāmen bǐcǐ shāng lún shuō, wǒmen ruò shuō cóng tiān shang lái, tā bì shuō, zhèyàng, nǐmen wèishénme bú xìn tā ne.

吕振中 可11:31 他们彼此议论说∶「我们若说由于天，他就会说，那你们为什么不信他？

新译本 可11:31 他们就彼此议论：“如果我们说‘是从天上来的’，他就会说‘那你们为什么不信他呢？’

现代译 可11:31 他们开始争辩起来，说：「我们应该怎样回答呢？如果我们说『从上帝那里来的』，他会说：『那麽，你们为甚麽不相信约翰呢？』

当代译 可11:31 他们彼此交头接耳：“要是我们说约翰的洗礼是属上帝的，他一定会问我们为甚麽不信他。

文理本 可11:31 其人窃议曰、若云自天、彼必曰曷不信之、

修订本 可11:31 他们彼此商议说："我们若说'从天上来的'，他会说：'这样，你们为什么不信他呢？'

KJV 英 可11:31 And they reasoned with themselves, saying, If we shall say, From heaven; he will say, Why then did ye not believe him?

NIV 英 可11:31 They discussed it among themselves and said, "If we say, 'From heaven,' he will ask, 'Then why didn't you believe him?'

主目录 返回顶部

和合本 可11:32 若说‘从人间来’，却又怕百姓，因为众人真以约翰为先知。”

拼音版 可11:32 Ruò shuō cóng rénjiān lái, què yòu pà bǎixìng. yīnwei zhòngrén zhēn yǐ Yuēhàn wéi xiānzhī.

吕振中 可11:32 但是、若说由于人呢──」他们怕群众；因为众人都看约翰真是神言人。

新译本 可11:32 如果我们说‘是从人来的’……”他们害怕群众，因为众人都认为约翰的确是先知。

现代译 可11:32 如果我们说『从人那里来的』，恐怕人民会对付我们，因为他们都相信约翰是先知。」

当代译 可11:32 如果我们说约翰的洗礼是出於人的意思，就必触怒百姓，因为民众都相信约翰是个先知。”

文理本 可11:32 若云自人、则又畏民、盖皆以约翰为先知也、

修订本 可11:32 但若说'从人间来的'，却又怕众人，因为大家认为约翰确是先知。"

KJV 英 可11:32 But if we shall say, Of men; they feared the people: for all men counted John, that he was a prophet indeed.

NIV 英 可11:32 But if we say, 'From men' . . . ." (They feared the people, for everyone held that John really was a prophet.)

主目录 返回顶部

和合本 可11:33 于是回答耶稣说：“我们不知道。”耶稣说：“我也不告诉你们我仗着什么权柄做这些事。”

拼音版 可11:33 Yúshì huídá Yēsū shuō, wǒmen bù zhīdào. Yēsū shuō, wǒ ye bú gàosu nǐmen, wǒ zhàng zhe shénme quánbǐng zuò zhè shì.

吕振中 可11:33 于是回答耶稣说∶「我们不知道。」耶稣对他们说∶「我、也不告诉你们我仗着什么权柄作这些事。」

新译本 可11:33 于是他们回答耶稣：“我们不知道。”耶稣对他们说：“我也不告诉你们我凭什么权柄作这些事。”

现代译 可11:33 於是他们回答耶稣：「我们不知道。」耶稣对他们说：「那麽，我也不告诉你们我凭甚麽权柄做这些事情。」

当代译 可11:33 最后，他们无可奈何只好说：“我们不知道。”耶稣说：“那麽，我也不用告诉你们我的权柄从哪里来。”

文理本 可11:33 遂对曰、不知也、耶稣曰、我亦不告尔以何权行是矣、

修订本 可11:33 于是他们回答耶稣："我们不知道。"耶稣说："我也不告诉你们，我仗着什么权柄做这些事。"

KJV 英 可11:33 And they answered and said unto Jesus, We cannot tell. And Jesus answering saith unto them, Neither do I tell you by what authority I do these things.

NIV 英 可11:33 So they answered Jesus, "We don't know." Jesus said, "Neither will I tell you by what authority I am doing these things."


马可福音第12章 - 马可福音 - 基督教圣经——十版本对照圣经

 马可福音第12章 - 马可福音 - 基督教圣经——十版本对照圣经 章

和合本 可12:1 耶稣就用比喻对他们说：“有人栽了一个葡萄园，周围圈上篱笆，挖了一个压酒池，盖了一座楼，租给园户，就往外国去了。

拼音版 可12:1 Yēsū jiù yòng bǐyù duì tāmen shuō, yǒu rén zāi le yī ge pútaóyuán, zhōuwéi quān shang líba, wā le yī ge yējiǔchí, ge le yī zuò lóu, zū gei yuán hù, jiù wǎng guó waì qù le.

吕振中 可12:1 耶稣就用比喻对他们讲∶「有一个人栽了一个葡萄园，周围安上篱笆，挖了一个压酒池，造了一座守望楼，租给葡萄园工，就出外而去。

新译本 可12:1 耶稣又用比喻对他们说：“有一个人栽种了一个葡萄园，四面围上篱笆，挖了一个压酒池，盖了一座瞭望台，然后租给佃户，就远行去了。

现代译 可12:1 耶稣又用比喻教导他们。他说：「有一个人开垦了一个葡萄园，周围用篱笆围着，在园里挖了一个压酒池，盖了一座守望台，然后把葡萄园租给佃户，自己出外旅行去了。

当代译 可12:1 耶稣用比喻教训他们说：“有人辟了一个葡萄园，在四周筑起篱笆，又在园中挖了一个压酒池，建了一座了望台。他把园子租给农工，就远行去了。

文理本 可12:1 耶稣以喻语众曰、有植葡萄园者、环之以篱、掘酒醡、建望楼、租与农夫、遂往异地、

修订本 可12:1 耶稣就用比喻对他们说："有人开垦了一个葡萄园，四周围上篱笆，挖了一个榨酒池，盖了一座守望楼，租给园户，就出外远行去了。

KJV 英 可12:1 And he began to speak unto them by parables. A certain man planted a vineyard, and set an hedge about it, and digged a place for the winefat, and built a tower, and let it out to husbandmen, and went into a far country.

NIV 英 可12:1 He then began to speak to them in parables: "A man planted a vineyard. He put a wall around it, dug a pit for the winepress and built a watchtower. Then he rented the vineyard to some farmers and went away on a journey.

主目录 返回顶部

和合本 可12:2 到了时候，打发一个仆人到园户那里，要从园户收葡萄园的果子。

拼音版 可12:2 Dào le shíhou, dǎfa yī ge púrén dào yuán hù nàli, yào cóng yuán hù shōu pútaóyuán de guǒzi.

吕振中 可12:2 到了节候，他就差遣一个奴仆去找园工，要从园工拿葡萄园一部分的果子。

新译本 可12:2 到了时候，园主派了一个仆人到佃户那里，向佃户收取葡萄园一部分的果子。

现代译 可12:2 到了收葡萄的季节，他打发一个奴仆去向佃户收他应得的分额。

当代译 可12:2 到葡萄成熟时，园主派一个仆人去收取他依约该得的一分。

文理本 可12:2 届期、遣一仆就农夫、取葡萄园之果、

修订本 可12:2 到了时候，他打发一个仆人到园户那里，要向他们收葡萄园的果子。

KJV 英 可12:2 And at the season he sent to the husbandmen a servant, that he might receive from the husbandmen of the fruit of the vineyard.

NIV 英 可12:2 At harvest time he sent a servant to the tenants to collect from them some of the fruit of the vineyard.

主目录 返回顶部

和合本 可12:3 园户拿住他，打了他，叫他空手回去。

拼音版 可12:3 Yuán hù ná zhù tā, dǎ le tā, jiào tā kōng shǒu huí qù.

吕振中 可12:3 他们倒拿住了他，打他，送他空手去了！

新译本 可12:3 佃户抓住他，打了他，放他空手回去。

现代译 可12:3 佃户揪着那奴仆，殴打他，叫他空手回去。

当代译 可12:3 那些农工却捉住他的仆人，打了他一顿，使他空手回去。

文理本 可12:3 农夫执而扑之、使之徒返、

修订本 可12:3 他们拿住他，打了他，叫他空手回去。

KJV 英 可12:3 And they caught him, and beat him, and sent him away empty.

NIV 英 可12:3 But they seized him, beat him and sent him away empty-handed.

主目录 返回顶部

和合本 可12:4 再打发一个仆人到他们那里，他们打伤他的头，并且凌辱他。

拼音版 可12:4 Zaì dǎfa yī ge púrén dào tāmen nàli. tāmen dǎ shāng tāde tóu, bìngqie língrǔ tā.

吕振中 可12:4 他又差遣另一个奴仆去找他们；那个人、他们也打伤了头部，给侮辱了。

新译本 可12:4 园主再派另外一个仆人到他们那里，他们打伤了他的头，并且侮辱他。

现代译 可12:4 园主又打发另一个奴仆去；他们打破了他的头，并且侮辱他。

当代译 可12:4 园主又差另一个仆人去。这一次，农工不但侮辱他，还把他打得头破血流。

文理本 可12:4 复遣他仆、农夫伤其首、且辱之、

修订本 可12:4 园主再打发一个仆人到他们那里。他们打伤他的头，并且侮辱他。

KJV 英 可12:4 And again he sent unto them another servant; and at him they cast stones, and wounded him in the head, and sent him away shamefully handled.

NIV 英 可12:4 Then he sent another servant to them; they struck this man on the head and treated him shamefully.

主目录 返回顶部

和合本 可12:5 又打发一个仆人去，他们就杀了他。后又打发好些仆人去，有被他们打的，有被他们杀的。

拼音版 可12:5 Yòu dǎfa yī ge púrén qù. tāmen jiù shā le tā. hòu yòu dǎfa hǎoxiē púrén qù. yǒu beì tāmen dǎ de, yǒu beì tāmen shā de.

吕振中 可12:5 他又差遣另一个；那个人他们给杀死了；又另有一个许多个，有的他们打了，有的杀了。

新译本 可12:5 园主又派另一个去，他们就把他杀了。后来又派去许多仆人，有的给他们打了，有的给他们杀了。

现代译 可12:5 园主再打发一个奴仆去，他们把他杀了。他们又同样地对付了许多人，有的打，有的杀。

当代译 可12:5 园主再派一个仆人前往，他们却把他杀掉。以后园主还派遣了好几个去，但他们不是捱打，就是被杀。

文理本 可12:5 又遣一仆、农夫杀之、复遣多仆、或扑或杀、

修订本 可12:5 园主又打发一个仆人去，他们就杀了他。以后又打发好些仆人去，有的被他们打了，有的被他们杀了。

KJV 英 可12:5 And again he sent another; and him they killed, and many others; beating some, and killing some.

NIV 英 可12:5 He sent still another, and that one they killed. He sent many others; some of them they beat, others they killed.

主目录 返回顶部

和合本 可12:6 园主还有一位是他的爱子，末后又打发他去，意思说：‘他们必尊敬我的儿子。’

拼音版 可12:6 Yuán zhǔ hái yǒu yī wèi, shì tāde aì zǐ, mòhòu yòu dǎfa tā qù, yìsi shuō, tāmen bì zūnjìng wǒde érzi.

吕振中 可12:6 园主还有一位，是所爱的儿子；末后就差遣他去找他们，心里说∶『他们必会尊敬我儿子的。』

新译本 可12:6 还有一个，就是园主的爱子，最后园主派他到那里去，说：‘他们必尊敬我的儿子。’

现代译 可12:6 最后，园主只有他最疼爱的儿子好差派了。他打发他去见佃户，心想：『他们一定会尊敬我的儿子。』

当代译 可12:6 后来只剩下园主的爱子，园主就派他去；满以为那些农工会尊重他的儿子。

文理本 可12:6 尚有爱子、卒遣之、曰、彼必敬我子矣、

修订本 可12:6 园主还有一位，是他的爱子，最后又打发他去，说：'他们会尊敬我的儿子。'

KJV 英 可12:6 Having yet therefore one son, his wellbeloved, he sent him also last unto them, saying, They will reverence my son.

NIV 英 可12:6 "He had one left to send, a son, whom he loved. He sent him last of all, saying, 'They will respect my son.'

主目录 返回顶部

和合本 可12:7 不料，那些园户彼此说：‘这是承受产业的。来吧，我们杀他，产业就归我们了！’

拼音版 可12:7 Búliào, nàxiē yuán hù bǐcǐ shuō, zhè shì chéngshòu chǎnyè de. lái ba, wǒmen shā tā, chǎnyè jiù guī wǒmen le.

吕振中 可12:7 那些园工却彼此说∶『这是承继产业的；来吧；我们杀他，产业就归我们了。』

新译本 可12:7 那些佃户却彼此说：‘这是继承产业的；来，我们杀了他，产业就是我们的了。’

现代译 可12:7 可是那些佃户彼此商议说：『这个人是园主的继承人，来吧，把他杀了，他的产业就归我们了！』

当代译 可12:7 想不到这班农工却彼此商量：‘嗯，这个就是园主的继承人了。来，大家一齐动手杀了他，这葡萄园就归我们了。’

文理本 可12:7 农夫相语曰、此其嗣子、且来杀之、则业归我矣、

修订本 可12:7 那些园户却彼此说：'这是承受产业的。来，我们杀了他，产业就归我们了！'

KJV 英 可12:7 But those husbandmen said among themselves, This is the heir; come, let us kill him, and the inheritance shall be our's.

NIV 英 可12:7 "But the tenants said to one another, 'This is the heir. Come, let's kill him, and the inheritance will be ours.'

主目录 返回顶部

和合本 可12:8 于是拿住他，杀了他，把他丢在园外。

拼音版 可12:8 Yúshì ná zhù tā, shā le tā, bǎ tā diū zaì yuán waì.

吕振中 可12:8 于是拿住了他、杀了，把他丢出葡萄园外去。

新译本 可12:8 于是抓住他，把他杀了，扔在葡萄园外。

现代译 可12:8 他们就抓住那儿子，杀了他，把尸体抛出葡萄园外。」

当代译 可12:8 於是他们就将园主的儿子杀掉，把尸体抛到葡萄园外。

文理本 可12:8 遂执而杀之、弃诸园外、

修订本 可12:8 于是他们拿住他，杀了他，把他扔出葡萄园。

KJV 英 可12:8 And they took him, and killed him, and cast him out of the vineyard.

NIV 英 可12:8 So they took him and killed him, and threw him out of the vineyard.

主目录 返回顶部

和合本 可12:9 这样，葡萄园的主人要怎样办呢？他要来除灭那些园户，将葡萄园转给别人。

拼音版 可12:9 Zhèyàng, pútaóyuán de zhǔrén yào zenyàng bàn ne. tā yào lái chúmie nàxiē yuán hù, jiāng pútaóyuán zhuǎn gei biérén.

吕振中 可12:9 这样，葡萄园主要怎样办呢？他必来，杀灭园工，将葡萄园给别人。经上说∶

新译本 可12:9 这样，葡萄园的主人要怎么办呢？他要来除掉那些佃户，把葡萄园租给别人。

现代译 可12:9 於是耶稣问：「这样，葡萄园主要怎麽办呢？他一定来杀灭这些佃户，把葡萄园转租给别人。

当代译 可12:9 那园主会采取甚麽行动呢？他一定会杀掉那些农工，把葡萄园转给别人。

文理本 可12:9 园主将何为、必至灭此农夫、以园付他人焉、

修订本 可12:9 这样，葡萄园主要怎么做呢？他要来除灭那些园户，将葡萄园转给别人。

KJV 英 可12:9 What shall therefore the lord of the vineyard do? he will come and destroy the husbandmen, and will give the vineyard unto others.

NIV 英 可12:9 "What then will the owner of the vineyard do? He will come and kill those tenants and give the vineyard to others.

主目录 返回顶部

和合本 可12:10 经上写着说：‘匠人所弃的石头，已作了房角的头块石头。

拼音版 可12:10 Jīng shang xie zhe shuō jiàngrén suǒ qì de shítou, yǐ zuò le fáng jiǎo de tóu kuaì shítou.

吕振中 可12:10 可 12:10

新译本 可12:10 你们没有念过这段圣经吗：‘建筑工人所弃的石头，成了房角的主要石头；

现代译 可12:10 你们没有念过这段经文吗？泥水匠所丢弃的这块石头已成为最重要的基石。

当代译 可12:10 你们也念过这段圣经吗？‘工匠丢弃的石头，现在已成了建房子的基石。

文理本 可12:10 经云、工师所弃之石、成为屋隅首石、

修订本 可12:10 '匠人所丢弃的石头 已作了房角的头块石头。 这是主所做的， 在我们眼中看为奇妙。' 这经文你们没有念过吗？"

KJV 英 可12:10 And have ye not read this scripture; The stone which the builders rejected is become the head of the corner:

NIV 英 可12:10 Haven't you read this scripture: "'The stone the builders rejected has become the capstone;

主目录 返回顶部

和合本 可12:11 这是主所作的，在我们眼中看为希奇。’这经你们没有念过吗？”

拼音版 可12:11 Zhè shì zhǔ suǒ zuò de, zaì wǒmen yǎn zhōng kan wéi xīqí. zhè jīng nǐmen méiyǒu niàn guo ma.

吕振中 可12:11 『匠人所弃掉的这块石头，已成了房角石的头一块；这事由主作成，我们竟看为希奇！』连这一段经你们也没有诵读过么？」

新译本 可12:11 这是主所作的，在我们眼中看为希奇。’”

现代译 可12:11 这是主的作为，是多麽的奇妙啊！」

当代译 可12:11 我们看见上帝的作为，真是极其奇妙。’”

文理本 可12:11 此主所为者、我目而奇之、尔未读乎、

修订本 可12:11

KJV 英 可12:11 This was the Lord's doing, and it is marvellous in our eyes?

NIV 英 可12:11 the Lord has done this, and it is marvelous in our eyes'?"

主目录 返回顶部

和合本 可12:12 他们看出这比喻是指着他们说的，就想要捉拿他，只是惧怕百姓，于是离开他走了。

拼音版 可12:12 Tāmen kàn chū zhè bǐyù shì zhǐ zhe tāmen shuō de, jiù xiǎng yào zhuōná tā, zhǐshì jùpà bǎixìng. yúshì líkāi tā zǒu le.

吕振中 可12:12 他们想法子要抓住耶稣，却惧怕群众；他们觉得这他是指着他们来说这比喻的；便离开他走了。

新译本 可12:12 他们知道他这比喻是针对他们说的，就想要捉拿他，但因为害怕群众，只好离开他走了。

现代译 可12:12 因为犹太人的领袖知道耶稣讲的比喻是指责他们的，就想要逮捕他。可是他们怕群众，只好离开他走了。

当代译 可12:12 他们听出这比喻是针对他们说的，气得想马上逮捕耶稣，可是又怕激起公愤，只好无可奈何地离开了。

文理本 可12:12 其人知斯喻指己而言、欲执之、而畏众、遂去之、○

修订本 可12:12 他们看出这比喻是指着他们说的，就想要捉拿他，但是惧怕众人，于是离开他走了。

KJV 英 可12:12 And they sought to lay hold on him, but feared the people: for they knew that he had spoken the parable against them: and they left him, and went their way.

NIV 英 可12:12 Then they looked for a way to arrest him because they knew he had spoken the parable against them. But they were afraid of the crowd; so they left him and went away.

主目录 返回顶部

和合本 可12:13 后来，他们打发几个法利赛人和几个希律党的人到耶稣那里，要就着他的话陷害他。

拼音版 可12:13 Hòulái tāmen dǎfa jǐ ge Fǎlìsaìrén hé jǐ ge Xīlǜ dǎng de rén, dào Yēsū nàli, yào jiù zhe tāde huà xiànhaì tā.

吕振中 可12:13 他们差遣几个法利赛人和几个希律党人来见耶稣，要就着话语来捉住他。

新译本 可12:13 后来，他们派了几个法利赛人和希律党的人到耶稣那里去，要找他的把柄来陷害他。

现代译 可12:13 有些法利赛人和希律党徒奉命来见耶稣，想从他的话找把柄来陷害他。

当代译 可12:13 然而他们却不死心，派了几个法利赛人和希律党人来试探耶稣，希望就他所说的话设计陷害他。

文理本 可12:13 后遣法利赛与希律党数人、欲即其言以陷之、

修订本 可12:13 后来，他们打发几个法利赛人和希律党人到耶稣那里，要用他自己的话陷害他。

KJV 英 可12:13 And they send unto him certain of the Pharisees and of the Herodians, to catch him in his words.

NIV 英 可12:13 Later they sent some of the Pharisees and Herodians to Jesus to catch him in his words.

主目录 返回顶部

和合本 可12:14 他们来了，就对他说：“夫子，我们知道你是诚实的，什么人你都不徇情面，因为你不看人的外貌，乃是诚诚实实传　神的道。纳税给凯撒可以不可以？

拼音版 可12:14 Tāmen lái le, jiù duì tā shuō, fūzǐ, wǒmen zhīdào nǐ shì chéngshí de, shénme rén nǐ dōu bú xùn qíng. yīnwei nǐ bú kàn rén de waìmào, nǎi shì chéng chéngshí shí chuán shén de dào. nà shuì gei Gāisǎ keyǐ bùke yǐ.

吕振中 可12:14 他们来对他说∶「先生，我们晓得你很真诚；什么人你都不在乎；因为你不看人的外貌，你只凭真诚来教授上帝的道路。纳丁税给该撒可以不可以？

新译本 可12:14 他们来到了，就对他说：“老师，我们知道你为人诚实，不顾忌任何人，因为你不徇情面，只照着真理把　神的道教导人。请问纳税给凯撒可以不可以？我们该纳不该纳呢？”

现代译 可12:14 他们对他说：「老师，我们知道你是诚实的人；你不管人怎麽想，也不看情面，总是忠实地把上帝的道教导人。请告诉我们，向罗马皇帝凯撒纳税是不是违背我们的法律？我们纳呢，还是不纳？」

当代译 可12:14 “老师，我们知道你在甚麽时候都说诚实话，对甚麽人你都不徇情面，也不以外貌判断人，只是忠忠实实传上帝的道。请问你，纳税给凯撒对不对呢？

文理本 可12:14 既至、谓之曰、夫子、我知尔乃诚者、不徇乎人、盖不以貌取人、而诚以上帝道训人者也、纳税于该撒宜否、我侪纳乎、否乎、

修订本 可12:14 他们来了，就对他说："老师，我们知道你是诚实的，无论谁你都一视同仁；因为你不看人的面子，而是诚诚实实传上帝的道。纳税给凯撒合不合法？

KJV 英 可12:14 And when they were come, they say unto him, Master, we know that thou art true, and carest for no man: for thou regardest not the person of men, but teachest the way of God in truth: Is it lawful to give tribute to Caesar, or not?

NIV 英 可12:14 They came to him and said, "Teacher, we know you are a man of integrity. You aren't swayed by men, because you pay no attention to who they are; but you teach the way of God in accordance with the truth. Is it right to pay taxes to Caesar or not?

主目录 返回顶部

和合本 可12:15 我们该纳不该纳？”耶稣知道他们的假意，就对他们说：“你们为什么试探我，拿一个银钱来给我看。”

拼音版 可12:15 Wǒmen gāi nà bu gāi nà. Yēsū zhīdào tāmende jiǎ yì, jiù duì tāmen shuō, nǐmen wèishénme shìtan wǒ. ná yī ge yínqián lái gei wǒ kàn.

吕振中 可12:15 我们该纳么？还是不该纳？」耶稣知道他们的诈伪，就对他们说∶「你们为什么试探我？拿个『一日工钱』币（希腊文作∶『第那流』罗马银币）给我看。」

新译本 可12:15 耶稣看出他们的假意，就对他们说：“你们为什么试探我呢？拿一个银币来给我，让我看看。”

现代译 可12:15 耶稣看穿了他们的诡计，回答：「你们为甚麽想陷害我？拿一个银币给我看吧！」

当代译 可12:15 我们该不该纳呢？”耶稣看破他们的阴谋，就说：“你们为甚麽试探我呢？拿一个银币来给我看。”

文理本 可12:15 耶稣知其诈、曰、何试我耶、取一钱予我观之、

修订本 可12:15 我们该不该纳？"耶稣知道他们的虚伪，就对他们说："你们为什么试探我？拿一个银币来给我看。"

KJV 英 可12:15 Shall we give, or shall we not give? But he, knowing their hypocrisy, said unto them, Why tempt ye me? bring me a penny, that I may see it.

NIV 英 可12:15 Should we pay or shouldn't we?" But Jesus knew their hypocrisy. "Why are you trying to trap me?" he asked. "Bring me a denarius and let me look at it."

主目录 返回顶部

和合本 可12:16 他们就拿了来。耶稣说：“这像和这号是谁的？”他们说：“是凯撒的。”

拼音版 可12:16 Tāmen jiù ná le lái. Yēsū shuō, zhè xiàng hé zhè hào shì shuí de. tāmen shuō, shì Gāisǎ de.

吕振中 可12:16 他们拿了来，耶稣便问他们说∶「这个像这个标号是谁的？」他们对他说∶「是该撒的。」

新译本 可12:16 他们就拿来了。耶稣问他们：“这是谁的像，谁的名号？”他们回答他：“凯撒的。”

现代译 可12:16 他们给他一个银币，耶稣问：「这上面的像和名号是谁的？」他们回答：「是凯撒的。」

当代译 可12:16 他们就拿了一个银币来，耶稣问他们：“上面刻着的是谁的肖像和名号呢？”“凯撒的。”

文理本 可12:16 遂取之、耶稣曰、是像与号为谁、对曰、该撒、

修订本 可12:16 他们就拿了来。耶稣问他们："这像和这名号是谁的？"他们对他说："是凯撒的。"

KJV 英 可12:16 And they brought it. And he saith unto them, Whose is this image and superscription? And they said unto him, Caesar's.

NIV 英 可12:16 They brought the coin, and he asked them, "Whose portrait is this? And whose inscription?" "Caesar's," they replied.

主目录 返回顶部

和合本 可12:17 耶稣说：“该撒的物当归给该撒，　神的物当归给　神。”他们就很希奇他。

拼音版 可12:17 Yēsū shuō, Gāisǎ de wù dāng guī gei Gāisǎ, shén de wù dāng guī gei shén. tāmen jiù hen xīqí tā.

吕振中 可12:17 耶稣就对他们说∶「把该撒的东西纳给该撒，把上帝的东西纳给上帝。」他们对于他都非常希奇。

新译本 可12:17 耶稣说：“凯撒的应当归给凯撒，　神的应当归给　神。”他们就对他十分惊奇。

现代译 可12:17 耶稣说：「那麽，把凯撒的东西给凯撒，把上帝的东西给上帝。」他们听了这话，对他非常惊讶。

当代译 可12:17 “那麽属於凯撒的东西就应该给凯撒；属於上帝的东西，就应该给上帝。”他们听了这话，都很惊佩。

文理本 可12:17 曰、以该撒之物纳该撒、以上帝之物纳上帝、众甚奇之、○

修订本 可12:17 耶稣对他们说："凯撒的归凯撒；上帝的归上帝。"他们对他非常惊讶。

KJV 英 可12:17 And Jesus answering said unto them, Render to Caesar the things that are Caesar's, and to God the things that are God's. And they marvelled at him.

NIV 英 可12:17 Then Jesus said to them, "Give to Caesar what is Caesar's and to God what is God's." And they were amazed at him.

主目录 返回顶部

和合本 可12:18 撒都该人常说没有复活的事。他们来问耶稣说：

拼音版 可12:18 Sādūgāi rén cháng shuō, méiyǒu fùhuó de shì. tāmen lái wèn Yēsū shuō,

吕振中 可12:18 有说没有复活之事的撒都该人来见耶稣，诘问他说∶

新译本 可12:18 撒都该人向来认为没有复活的事，他们来到耶稣那里，问他：

现代译 可12:18 有些不相信复活这回事的撒都该人来见耶稣。

当代译 可12:18 有些撒都该人（不相信死人复活的一个教派），也来问耶稣：

文理本 可12:18 有撒都该人、即言无复起者、就而问曰、

修订本 可12:18 撒都该人来见耶稣。他们说没有复活这回事，于是问耶稣：

KJV 英 可12:18 Then come unto him the Sadducees, which say there is no resurrection; and they asked him, saying,

NIV 英 可12:18 Then the Sadducees, who say there is no resurrection, came to him with a question.

主目录 返回顶部

和合本 可12:19 “夫子，摩西为我们写着说：‘人若死了，撇下妻子，没有孩子，他兄弟当娶他的妻，为哥哥生子立后。’

拼音版 可12:19 Fūzǐ, Móxī wèi wǒmen xie zhe shuō, rén ruò sǐ le, piē xià qīzi, méiyǒu háizi, tā xiōngdi dāng qǔ tāde qī, wèi gēge shēng zǐ lì hòu.

吕振中 可12:19 「先生，摩西曾对我们写着说∶『一个人的哥哥若死了，留下妻子，没有遗留孩子，他弟弟该娶他的妻子，为他哥哥树立后裔。』

新译本 可12:19 “老师，摩西曾写给我们说：‘如果一个人死了，留下妻子，没有儿女，他的弟弟就应当娶他的妻子，为哥哥立后。’

现代译 可12:19 他们说：「老师，摩西为我们立法：『如果一个人死了，留下妻子，没有孩子，他的弟弟必须娶寡嫂为妻，替哥哥传宗接代。』

当代译 可12:19 “老师，摩西留给我们一条律例：如果一个人死了，遗下妻子，又没有儿女，他的兄弟就当娶这寡妇，替哥哥立后，传宗接代。

文理本 可12:19 夫子、摩西书于我云、若人兄死、遗妻而无子、其弟当纳其妻、生子以嗣兄、

修订本 可12:19 "老师，摩西为我们写下这话：'某人的哥哥若死了，撇下妻子，没有孩子，他该娶哥哥的妻子，为哥哥生子立后。'

KJV 英 可12:19 Master, Moses wrote unto us, If a man's brother die, and leave his wife behind him, and leave no children, that his brother should take his wife, and raise up seed unto his brother.

NIV 英 可12:19 "Teacher," they said, "Moses wrote for us that if a man's brother dies and leaves a wife but no children, the man must marry the widow and have children for his brother.

主目录 返回顶部

和合本 可12:20 有弟兄七人，第一个娶了妻，死了，没有留下孩子；

拼音版 可12:20 Yǒu dìxiōng qī rén, dì yī ge qǔ le qī, sǐ le, méiyǒu liú xià háizi.

吕振中 可12:20 这里曾有弟兄七人；第一个娶了妻，没有遗留后裔就死了；

新译本 可12:20 从前有兄弟七人，头一个娶了妻子，死了，没有留下孩子；

现代译 可12:20 曾经有兄弟七人：老大结了婚，死了，没有留下孩子；

当代译 可12:20 假如一家有七兄弟，老大结了婚，没有孩子就死了。

文理本 可12:20 有兄弟七人、长者娶妻、无子而死、

修订本 可12:20 那么，有兄弟七人，第一个娶了妻，死了，没有留下孩子。

KJV 英 可12:20 Now there were seven brethren: and the first took a wife, and dying left no seed.

NIV 英 可12:20 Now there were seven brothers. The first one married and died without leaving any children.

主目录 返回顶部

和合本 可12:21 第二个娶了她，也死了，没有留下孩子；第三个也是这样。

拼音版 可12:21 Dì èr ge qǔ le tā, ye sǐ le, méiyǒu liú xià háizi. dì sān ge ye shì zhèyàng.

吕振中 可12:21 第二个娶了她，也没有留下后裔死了；第三个也是这样∶

新译本 可12:21 第二个娶了她，也没有留下孩子，就死了；第三个也是这样。

现代译 可12:21 老二娶了寡嫂，也死了，没有留下孩子；老叁和其他的兄弟也是一样。

当代译 可12:21 老二把大嫂娶过来，也没有生孩子就死了；老叁也是一样......

文理本 可12:21 其二纳之、亦无子而死、其三亦然、

修订本 可12:21 第二个娶了她，也死了，没有留下孩子。第三个也是这样。

KJV 英 可12:21 And the second took her, and died, neither left he any seed: and the third likewise.

NIV 英 可12:21 The second one married the widow, but he also died, leaving no child. It was the same with the third.

主目录 返回顶部

和合本 可12:22 那七个人都没有留下孩子，末了，那妇人也死了。

拼音版 可12:22 Nà qī gèrén dōu méiyǒu liú xià háizi. mòliǎo, nà fùrén ye sǐ le.

吕振中 可12:22 七个都没有留下后裔。尽末了，那妇人也死了。

新译本 可12:22 那七个人都没有留下孩子，最后那女人也死了。

现代译 可12:22 七个兄弟都娶过那个女人，都死了，都没有留下孩子。最后那个女人也死了。

当代译 可12:22 七个都是这样没有孩子就死了。最后，那妇人也死了。

文理本 可12:22 七人皆取之而无子、厥后妇亦死、

修订本 可12:22 那七个人都没有留下孩子。最后，那妇人也死了。

KJV 英 可12:22 And the seven had her, and left no seed: last of all the woman died also.

NIV 英 可12:22 In fact, none of the seven left any children. Last of all, the woman died too.

主目录 返回顶部

和合本 可12:23 当复活的时候，她是哪一个的妻子呢？因为他们七个人都娶过她。”

拼音版 可12:23 Dāng fùhuó de shíhou, tā shì nà yī ge de qīzi ne. yīnwei tāmen qī gèrén dōu qǔ guo tā.

吕振中 可12:23 他们复活的时候，在复活生活中，她要做他们哪一个的妻子呢？七个人都娶过她为妻子呀！」

新译本 可12:23 到了复活的时候，他们都要复活，她是哪一个的妻子呢？因为七个人都娶过她。”

现代译 可12:23 这样，在复活的日子，他们从死里复活起来时，这个女人算是谁的妻子呢？因为兄弟七个人都娶过了她。」

当代译 可12:23 请问到复活的时候，她会是谁的妻子呢？因为七兄弟都跟她结过婚。”

文理本 可12:23 复起时、将为谁之妻乎、盖七人皆纳之矣、

修订本 可12:23 在复活的时候，她是哪一个的妻子呢？因为他们七个人都娶过她。"

KJV 英 可12:23 In the resurrection therefore, when they shall rise, whose wife shall she be of them? for the seven had her to wife.

NIV 英 可12:23 At the resurrection whose wife will she be, since the seven were married to her?"

主目录 返回顶部

和合本 可12:24 耶稣说：“你们所以错了，岂不是因为不明白圣经，不晓得　神的大能吗？

拼音版 可12:24 Yēsū shuō, nǐmen suǒyǐ cuò le, qǐbù shì yīnwei bú míngbai Shèngjīng, bù xiǎodé shén de dà néng ma.

吕振中 可12:24 耶稣对他们说∶「你们错了，岂不是因为你们不明白经典，也不晓得上帝底能力么？

新译本 可12:24 耶稣对他们说：“你们错了，不正是因为你们不明白圣经，也不晓得　神的能力吗？

现代译 可12:24 耶稣回答他们：「你们错了，为甚麽呢？因为你们不明白圣经，也不知道上帝的权能。

当代译 可12:24 耶稣答道：“你们弄错了，这全是由於你们不明白圣经，又不认识上帝的能力。

文理本 可12:24 耶稣曰、尔之误、非因不识经、与上帝之能乎、

修订本 可12:24 耶稣说："你们错了，不正是因为不明白圣经，也不知道上帝的大能吗？

KJV 英 可12:24 And Jesus answering said unto them, Do ye not therefore err, because ye know not the scriptures, neither the power of God?

NIV 英 可12:24 Jesus replied, "Are you not in error because you do not know the Scriptures or the power of God?

主目录 返回顶部

和合本 可12:25 人从死里复活，也不娶也不嫁，乃像天上的使者一样。

拼音版 可12:25 Rén cóng sǐ lǐ fùhuó, ye bú qǔ, ye bú jià, nǎi xiàng tiān shang de shǐzhe yíyàng.

吕振中 可12:25 人从死人中复起了以后，也不娶，也不嫁，乃像天上的使者一样。

新译本 可12:25 因为人从死里复活以后，也不娶，也不嫁，而是像天上的天使一样。

现代译 可12:25 他们从死里复活的时候，要跟天上的天使一样，也不娶也不嫁。

当代译 可12:25 死人复活之后，根本像天使一样，再没有婚姻的关系；

文理本 可12:25 盖自死复起时、不娶不嫁、如天使然、

修订本 可12:25 当人从死人中复活后，也不娶也不嫁，而是像天上的天使一样。

KJV 英 可12:25 For when they shall rise from the dead, they neither marry, nor are given in marriage; but are as the angels which are in heaven.

NIV 英 可12:25 When the dead rise, they will neither marry nor be given in marriage; they will be like the angels in heaven.

主目录 返回顶部

和合本 可12:26 论到死人复活，你们没有念过摩西的书荆棘篇上所载的吗？　神对摩西说：‘我是亚伯拉罕的　神，以撒的　神，雅各的　神。’

拼音版 可12:26 Lùn dào sǐ rén fùhuó, nǐmen méiyǒu niàn guo Móxī de shū, jīngjí piān shang suǒ zǎi de ma shén duì Móxī shuō, wǒ shì Yàbólāhǎn de shén, Yǐsā de shén, Yǎgè de shén.

吕振中 可12:26 关于死人活起来的事、摩西书中剌丛篇上、上帝怎样对他说∶『我是亚伯拉罕的上帝、以撒的上帝、雅各的上帝』、你们没有诵读过么？

新译本 可12:26 关于死人复活的事，摩西的经卷中荆棘篇上，　神怎样对他说：‘我是亚伯拉罕的　神，以撒的　神，雅各的　神’，你们没有念过吗？

现代译 可12:26 关於死人复活的事，你们没有念过摩西书上所记载那荆棘燃烧的故事吗？上帝对摩西说：『我是亚伯拉罕的上帝，以撒的上帝，雅各的上帝。』

当代译 可12:26 至於死人复活的事实你们没有读过摩西书中‘火中荆棘’的记载吗？上帝对摩西说：‘我是亚伯拉罕的上帝，是以撒的上帝，是雅各的上帝。’

文理本 可12:26 论死者复起、尔未读摩西书棘丛篇乎、上帝谕之曰、吾乃亚伯拉罕之上帝、以撒之上帝、雅各之上帝、

修订本 可12:26 论到死人复活，你们没有念过摩西书中《荆棘篇》上所记载的吗？上帝对摩西说：'我是亚伯拉罕的上帝，以撒的上帝，雅各的上帝。'

KJV 英 可12:26 And as touching the dead, that they rise: have ye not read in the book of Moses, how in the bush God spake unto him, saying, I am the God of Abraham, and the God of Isaac, and the God of Jacob?

NIV 英 可12:26 Now about the dead rising--have you not read in the book of Moses, in the account of the bush, how God said to him, 'I am the God of Abraham, the God of Isaac, and the God of Jacob'?

主目录 返回顶部

和合本 可12:27 神不是死人的　神，乃是活人的　神。你们是大错了。”

拼音版 可12:27 Shén bú shì sǐ rén de shén, nǎi shì huó rén de shén. nǐmen shì dà cuò le.

吕振中 可12:27 上帝并不是死人的上帝，乃是活人的上帝呀。你们大错了！」

新译本 可12:27 他不是死人的　神，而是活人的　神。你们是大错特错了！”

现代译 可12:27 意思就是说上帝是活人的上帝，不是死人的上帝。你们完全错了！」

当代译 可12:27 上帝不是死人的上帝，而是活人的上帝，你们弄错了！”

文理本 可12:27 是上帝非死者之上帝、乃生者之上帝也、尔曹误甚矣、○

修订本 可12:27 上帝不是死人的上帝，而是活人的上帝。你们是大错了。"

KJV 英 可12:27 He is not the God of the dead, but the God of the living: ye therefore do greatly err.

NIV 英 可12:27 He is not the God of the dead, but of the living. You are badly mistaken!"

主目录 返回顶部

和合本 可12:28 有一个文士来，听见他们辩论，晓得耶稣回答得好，就问他说：“诫命中哪是第一要紧的呢？”

拼音版 可12:28 Yǒu yī ge Wénshì lái, tīngjian tāmen biànlùn, xiǎodé Yēsū huídá de hǎo, jiù wèn tā shuō, jièméng zhōng nà shì dì yī yàojǐn de ne

吕振中 可12:28 有一个经学士听见他们在辩论，就上前来；他觉得耶稣对他们回答得好，便诘问他说∶「诫命中哪一条第一要紧呢？」

新译本 可12:28 有一个经学家，听到他们的辩论，觉得耶稣回答得好，就来问他：“诫命中哪一条是第一重要的呢？”

现代译 可12:28 有一个经学教师听见他们的辩论，觉得耶稣给撒都该人的回答很好，就上来向耶稣提出一个问题：「诫命中哪一条是第一重要的？」

当代译 可12:28 有一位律法教师听到他们的辩论，觉得耶稣的回答精采，就走过去问他：“哪一条诫命是最重要的呢？”

文理本 可12:28 有士子一人来、闻其辩论、见耶稣应对者善、问之曰、诸诫中孰为首、

修订本 可12:28 有一个文士来，听见他们的辩论，知道耶稣回答得好，就问他说："诫命中哪一条是第一呢？"

KJV 英 可12:28 And one of the scribes came, and having heard them reasoning together, and perceiving that he had answered them well, asked him, Which is the first commandment of all?

NIV 英 可12:28 One of the teachers of the law came and heard them debating. Noticing that Jesus had given them a good answer, he asked him, "Of all the commandments, which is the most important?"

主目录 返回顶部

和合本 可12:29 耶稣回答说：“第一要紧的就是说：‘以色列啊，你要听！主我们　神是独一的主。

拼音版 可12:29 Yēsū huídá shuō, dì yī yàojǐn de, jiù shì shuō, Yǐsèliè a, nǐ yào tīng. zhǔ wǒmen shén, shì dú yī de zhǔ.

吕振中 可12:29 耶稣回答说∶「第一要紧的是∶『以色列阿，你要听；主我们上帝是独一无二的主；

新译本 可12:29 耶稣回答：“第一重要的是：‘以色列啊，你要听！主我们的　神是独一的主。

现代译 可12:29 耶稣说：「第一是：『以色列啊，你要听！主—我们的上帝是惟一的主。

当代译 可12:29 耶稣回答：“最重要的诫命是：‘听啊，以色列人！主我们的上帝是独一的真神。

文理本 可12:29 耶稣曰、其首云、以色列其听之、主我侪之上帝、惟一耳、

修订本 可12:29 耶稣回答："第一是：'以色列啊，你要听，主-我们的上帝是独一的主。

KJV 英 可12:29 And Jesus answered him, The first of all the commandments is, Hear, O Israel; The Lord our God is one Lord:

NIV 英 可12:29 "The most important one," answered Jesus, "is this: 'Hear, O Israel, the Lord our God, the Lord is one.

主目录 返回顶部

和合本 可12:30 你要尽心、尽性、尽意、尽力爱主你的　神。’

拼音版 可12:30 Nǐ yào jìnxīn, jìn xìng, jìn yì, jìnlì, aì zhǔ nǐde shén.

吕振中 可12:30 要将你完全的心、完全的性命、完全的精神（或译∶理性）、完全的力量、爱主你的上帝。』

新译本 可12:30 你要全心、全性、全意、全力，爱主你的　神。’

现代译 可12:30 你要全心、全情、全意、全力爱主—你的上帝。』

当代译 可12:30 你要尽心、尽性、尽意、尽力爱主你的上帝’；

文理本 可12:30 宜尽心、尽性、尽意、尽力、爱主尔之上帝、

修订本 可12:30 你要尽心、尽性、尽意、尽力爱主-你的上帝。'

KJV 英 可12:30 And thou shalt love the Lord thy God with all thy heart, and with all thy soul, and with all thy mind, and with all thy strength: this is the first commandment.

NIV 英 可12:30 Love the Lord your God with all your heart and with all your soul and with all your mind and with all your strength.'

主目录 返回顶部

和合本 可12:31 其次就是说：‘要爱人如己。’再没有比这两条诫命更大的了。”

拼音版 可12:31 Qí cì, jiù shì shuō, yào aìren rú jǐ. zaì méiyǒu bǐ zhè liǎng tiaó jièméng gèng dà de le.

吕振中 可12:31 其次的是∶『要爱你的邻舍如同自己』。再没有别的诫命比这两条更大的了。」

新译本 可12:31 其次是：‘要爱人如己。’再没有别的诫命比这两条更重要的了。”

现代译 可12:31 第二是：『你要爱邻人，像爱自己一样。』没有其他的诫命比这些更重要的了。」

当代译 可12:31 其次就是‘要爱人如己’，再也没有任何诫命比这两条更重要了。”

文理本 可12:31 其次则爱邻如己、诫未有大于斯二者、

修订本 可12:31 第二是：'要爱邻如己。'再没有比这两条诫命更大的了。"

KJV 英 可12:31 And the second is like, namely this, Thou shalt love thy neighbour as thyself. There is none other commandment greater than these.

NIV 英 可12:31 The second is this: 'Love your neighbor as yourself.' There is no commandment greater than these."

主目录 返回顶部

和合本 可12:32 那文士对耶稣说：“夫子说，　神是一位，实在不错！除了他以外，再没有别的　神；

拼音版 可12:32 Nà Wénshì duì Yēsū shuō, fūzǐ shuō, shén shì yī wèi, shízaì búcuò. chúle tā yǐwaì, zaì méiyǒu biéde shén.

吕振中 可12:32 可 12:32

新译本 可12:32 那经学家对耶稣说：“老师，是的，你说的很对，　神是独一的，除了他以外再没有别的　神。

现代译 可12:32 那经学教师对耶稣说：「老师，你说得对！正像你所说的，上帝是惟一的，他以外没有别的。

当代译 可12:32 “老师，你说得不错；上帝只有一位，此外，再没有别的上帝。

文理本 可12:32 士子曰、夫子言上帝惟一、诚善矣、其外无他也、

修订本 可12:32 那文士对耶稣说："好，老师，你说得对，上帝是一位，除了他以外，再没有别的了；

KJV 英 可12:32 And the scribe said unto him, Well, Master, thou hast said the truth: for there is one God; and there is none other but he:

NIV 英 可12:32 "Well said, teacher," the man replied. "You are right in saying that God is one and there is no other but him.

主目录 返回顶部

和合本 可12:33 并且尽心、尽智、尽力爱他，又爱人如己，就比一切燔祭和各样祭祀好得多。”

拼音版 可12:33 Bìngqie jìnxīn, jìn zhì, jìnlì, aì tā, yòu aìren rú jǐ, jiù bǐ yīqiè Fánjì, hé gèyàng jìsì, hǎo de duō.

吕振中 可12:33 那经学士对他说∶「先生，不错；上帝只有一位，除了他以外、再没有别的上帝；将完全的心、完全的聪明、完全的力量爱他，又爱邻舍如同自己，是比一切全燔祭和各样祭祀好的多的∶你说的真是对阿。」

新译本 可12:33 我们要用全心、全意、全力去爱他，并且要爱人如己，这就比一切燔祭和各样祭物好得多了。”

现代译 可12:33 以全心、全意、全力爱上帝；又爱邻人，像爱自己一样，这比在祭坛上献烧化祭和其他的祭物给上帝重要得多了。」

当代译 可12:33 所以我们要尽心、尽智、尽力去爱他；并且又要爱人如己。这样做的确比献甚麽祭都好！”

文理本 可12:33 且尽心、尽意、尽力爱主、又爱邻如己、则愈于诸燔牲祭祀矣、

修订本 可12:33 并且尽心、尽智、尽力爱他，又爱邻如己，要比一切燔祭和祭祀好得多。"

KJV 英 可12:33 And to love him with all the heart, and with all the understanding, and with all the soul, and with all the strength, and to love his neighbour as himself, is more than all whole burnt offerings and sacrifices.

NIV 英 可12:33 To love him with all your heart, with all your understanding and with all your strength, and to love your neighbor as yourself is more important than all burnt offerings and sacrifices."

主目录 返回顶部

和合本 可12:34 耶稣见他回答得有智慧，就对他说：“你离　神的国不远了。”从此以后，没有人敢再问他什么。

拼音版 可12:34 Yēsū jiàn tā huídá de yǒu zhìhuì, jiù duì tā shuō, nǐ lí shén de guó bù yuǎn le. cóngcǐ yǐhòu, méiyǒu rén gǎn zaì wèn tā shénme.

吕振中 可12:34 耶稣见他回答得有思想，就对他说∶「你离上帝的国不远了。」于是再没有人敢诘问他了。

新译本 可12:34 耶稣见他回答得有智慧，就对他说：“你距离　神的国不远了。”从此再也没有人敢问他了。

现代译 可12:34 耶稣看出他的回答满有智慧，就对他说：「你离上帝的国不远了。」从此以后，没有人敢再向耶稣问难。

当代译 可12:34 耶稣见他答得很有智慧，就告诉他：“你离上帝的国不远了。”此后，再没有人敢留难耶稣。

文理本 可12:34 耶稣见其应对明敏、乃曰、尔去上帝国不远矣、自是无敢问之者、○

修订本 可12:34 耶稣见他回答得有智慧，就对他说："你离上帝的国不远了。"从此以后，没有人敢再问他什么。

KJV 英 可12:34 And when Jesus saw that he answered discreetly, he said unto him, Thou art not far from the kingdom of God. And no man after that durst ask him any question.

NIV 英 可12:34 When Jesus saw that he had answered wisely, he said to him, "You are not far from the kingdom of God." And from then on no one dared ask him any more questions.

主目录 返回顶部

和合本 可12:35 耶稣在殿里教训人，就问他们说：“文士怎么说基督是大卫的子孙呢？

拼音版 可12:35 Yēsū zaì diàn lǐ jiàoxun rén, jiù wèn tāmen shuō, Wénshì zenyàng shuō, Jīdū shì Dàwèi de zǐsūn ne.

吕振中 可12:35 耶稣在殿院里教训人的时候、应时地说∶「经学士怎样说基督是大卫的子孙呢？

新译本 可12:35 耶稣在殿里教训人，说：“经学家怎么说基督是大卫的子孙呢？

现代译 可12:35 耶稣在圣殿里教导人的时候提出一个问题：「经学教师怎麽能说基督是大卫的子孙呢？

当代译 可12:35 耶稣在圣殿里讲道时，提出了一个问题：“律法教师为甚麽老是强调基督是大卫王的子孙呢？

文理本 可12:35 耶稣于殿训诲、曰、士子何言基督为大卫裔乎、

修订本 可12:35 耶稣在圣殿里教导人，问他们说："文士怎么说基督是大卫的后裔呢？

KJV 英 可12:35 And Jesus answered and said, while he taught in the temple, How say the scribes that Christ is the son of David?

NIV 英 可12:35 While Jesus was teaching in the temple courts, he asked, "How is it that the teachers of the law say that the Christ is the son of David?

主目录 返回顶部

和合本 可12:36 大卫被圣灵感动，说：‘主对我主说：你坐在我的右边，等我使你仇敌作你的脚凳。’

拼音版 可12:36 Dàwèi beì Shènglíng gǎndòng shuō, zhǔ duì wǒ zhǔ shuō, nǐ zuò zaì wǒde yòubiān, deng wǒ shǐ nǐde chóudí zuò nǐde jiǎo dèng.

吕振中 可12:36 大卫在圣灵感动中亲自说∶『主对我主说了∶你坐在我右边，等我处置你仇敌在你脚下。』

新译本 可12:36 大卫自己被圣灵感动却说：‘主对我的主说：你坐在我的右边，等我把你的仇敌放在你的脚下（有些抄本作“等我使你的仇敌作你的脚凳”）。’

现代译 可12:36 大卫曾受圣灵的感动说：主对我主说：你坐在我的右边，等我使你的仇敌屈服在你脚下。

当代译 可12:36 圣灵曾经感动大卫王说：‘上帝对我主说：你坐在我的右边，等我使你的敌人成为你的脚凳。’

文理本 可12:36 大卫感于圣神自言曰、主谓我主云、坐我右、俟我使尔敌为尔足几、

修订本 可12:36 大卫被圣灵感动，说： '主对我主说： 你坐在我的右边， 等我把你的仇敌放在你脚下。'

KJV 英 可12:36 For David himself said by the Holy Ghost, The LORD said to my Lord, Sit thou on my right hand, till I make thine enemies thy footstool.

NIV 英 可12:36 David himself, speaking by the Holy Spirit, declared: "'The Lord said to my Lord: "Sit at my right hand until I put your enemies under your feet." '

主目录 返回顶部

和合本 可12:37 大卫既自己称他为主，他怎么又是大卫的子孙呢？”众人都喜欢听他。

拼音版 可12:37 Dàwèi jì zìjǐ chēng tā wèi zhǔ, tā zenme yòu shì Dàwèi de zǐsūn ne. zhòngrén dōu xǐhuan tīng tā.

吕振中 可12:37 大卫自己既称他为主，哪里说来他是大卫的子孙呢？」那一大群人都喜欢听他。

新译本 可12:37 大卫自己既然称他为主，他又怎么会是大卫的子孙呢？”群众都喜欢听他。

现代译 可12:37 大卫自己称他为『主』，基督又怎麽会是大卫的子孙呢？」群众都喜欢听耶稣讲论。

当代译 可12:37 既然大卫自己称基督为主，基督又怎能是他的子孙呢？”百姓听得津津有味。

文理本 可12:37 夫大卫自称基督为主、则何为其裔乎、众皆乐闻之、○

修订本 可12:37 大卫亲自称他为主，他怎么又是大卫的后裔呢？"一大群的人都喜欢听他。

KJV 英 可12:37 David therefore himself calleth him Lord; and whence is he then his son? And the common people heard him gladly.

NIV 英 可12:37 David himself calls him 'Lord.' How then can he be his son?" The large crowd listened to him with delight.

主目录 返回顶部

和合本 可12:38 耶稣在教训之间，说：“你们要防备文士，他们好穿长衣游行，喜爱人在街市上问他们的安，

拼音版 可12:38 Yēsū zaì jiàoxun zhī jiān, shuō, nǐmen yào fángbeì Wénshì, tāmen hǎo chuān cháng yī yóuxíng, xǐaì rén zaì jiēshì shang wèn tāmende ān,

吕振中 可12:38 当教训人的时候、耶稣说∶「你们要谨慎提防经学士；他们好穿袍子走来走去，好市场上的请安、

新译本 可12:38 耶稣教导人的时候，说：“你们要提防经学家，他们喜欢穿长袍走来走去，喜欢人在市中心向他们问安，

现代译 可12:38 在教导他们的时候，他说：「要提防经学教师；他们喜欢穿长袍，招摇过市，喜欢人家在公共场所向他们致敬问安，

当代译 可12:38 耶稣又说：“你们要当心那些律法教师，他们好穿长袍，招摇过市，喜爱在公众的地方受别人尊敬的称呼；

文理本 可12:38 耶稣训诲时、曰、谨防士子、好衣长服而游、受祝于市、

修订本 可12:38 他在教导的时候，说："你们要防备文士。他们好穿长袍走来走去，喜欢人们在街市上向他们问安，

KJV 英 可12:38 And he said unto them in his doctrine, Beware of the scribes, which love to go in long clothing, and love salutations in the marketplaces,

NIV 英 可12:38 As he taught, Jesus said, "Watch out for the teachers of the law. They like to walk around in flowing robes and be greeted in the marketplaces,

主目录 返回顶部

和合本 可12:39 又喜爱会堂里的高位，筵席上的首座；

拼音版 可12:39 Yòu xǐaì gōngtáng lǐ de gāo wèi yánxí shang de shǒu zuò.

吕振中 可12:39 会堂里的首位、和筵席上的首座。

新译本 可12:39 又喜欢会堂里的高位，筵席上的首座。

现代译 可12:39 又喜欢会堂里的特别座位和宴会上的首座。

当代译 可12:39 又喜欢会堂里的上座和宴会中的首位；

文理本 可12:39 会堂高座、筵间首位、

修订本 可12:39 又喜爱会堂里的高位，宴席上的首座。

KJV 英 可12:39 And the chief seats in the synagogues, and the uppermost rooms at feasts:

NIV 英 可12:39 and have the most important seats in the synagogues and the places of honor at banquets.

主目录 返回顶部

和合本 可12:40 他们侵吞寡妇的家产，假意作很长的祷告。这些人要受更重的刑罚。”

拼音版 可12:40 Tāmen qīntūn guǎfu de jiā chǎn, jiǎ yì zuò hen cháng de dǎogào. zhèxie rén yào shòu gèng zhòng de xíngfá.

吕振中 可12:40 他们吞吃了寡妇的家产，还作长祷告来掩饰∶这种人必受更严重的处刑。」

新译本 可12:40 他们吞没了寡妇的房产，又假装作冗长的祷告。这些人必受更重的刑罚。”

现代译 可12:40 他们占寡妇的便宜，吞没她们的家产，然后表演长篇的祷告。他们一定受到更严厉的惩罚！」

当代译 可12:40 他们专门侵占寡妇的财产，还假意为她们作冗长的祷告；这种人一定会受到更严厉的惩罚。”

文理本 可12:40 乃吞嫠妇家资、佯为长祈、其受刑必尤重也、○

修订本 可12:40 他们侵吞寡妇的家产，假意作很长的祷告。这些人要受更重的惩罚！"

KJV 英 可12:40 Which devour widows' houses, and for a pretence make long prayers: these shall receive greater damnation.

NIV 英 可12:40 They devour widows' houses and for a show make lengthy prayers. Such men will be punished most severely."

主目录 返回顶部

和合本 可12:41 耶稣对银库坐着，看众人怎样投钱入库。有好些财主往里投了若干的钱。

拼音版 可12:41 Yēsū duì yín kù zuò zhe, kàn zhòngrén zenyàng tóu qián rù kù. yǒu hǎoxiē cáizhǔ, wǎng lǐ tóu le ruògān de qián.

吕振中 可12:41 耶稣对着奉献柜而坐着，看群众怎样投钱入柜（希腊文∶奉献柜），有许多有钱的投着许多。

新译本 可12:41 耶稣面对银库坐着，看着大家怎样把钱投入库中。许多有钱的人投入很多的钱。

现代译 可12:41 耶稣坐在圣殿库房的对面，看大家怎样投钱在奉献箱里。很多有钱人投进许多钱；

当代译 可12:41 然后，耶稣走到圣殿的奉献箱前坐下，看大家奉献的情形；有很多有钱人奉献大量金钱。

文理本 可12:41 耶稣对库而坐、见众以钱输库、诸富者多输之、

修订本 可12:41 耶稣面向圣殿银库坐着，看众人怎样把钱投入银库。有好些财主投了许多钱。

KJV 英 可12:41 And Jesus sat over against the treasury, and beheld how the people cast money into the treasury: and many that were rich cast in much.

NIV 英 可12:41 Jesus sat down opposite the place where the offerings were put and watched the crowd putting their money into the temple treasury. Many rich people threw in large amounts.

主目录 返回顶部

和合本 可12:42 有一个穷寡妇来，往里投了两个小钱，就是一个大钱。

拼音版 可12:42 Yǒu yī ge qióng guǎfu lái, wǎng lǐ tóu le liǎng ge xiǎo qián, jiù shì yī ge dà qián.

吕振中 可12:42 有一个穷寡妇来，投了两个小钱（希腊文∶『勒皮特』；约等于一日工钱的八十分之一），就是一个大钱（希腊文∶『科转得』；约等于一日工钱的四十分之一）。

新译本 可12:42 后来，有一个穷寡妇来投入了两个小钱，就是一个铜钱。

现代译 可12:42 后来一个穷寡妇上来，投进两个小铜板，约等於一文钱。

当代译 可12:42 有一个寡妇投下两个小铜钱。

文理本 可12:42 有贫嫠至、输钱二、即一厘也、

修订本 可12:42 有一个穷寡妇来，投了两个小文钱，就是一个大文钱。

KJV 英 可12:42 And there came a certain poor widow, and she threw in two mites, which make a farthing.

NIV 英 可12:42 But a poor widow came and put in two very small copper coins, worth only a fraction of a penny.

主目录 返回顶部

和合本 可12:43 耶稣叫门徒来，说：“我实在告诉你们：这穷寡妇投入库里的，比众人所投的更多。

拼音版 可12:43 Yēsū jiào méntǔ lái, shuō, wǒ shízaì gàosu nǐmen, zhè qióng guǎfu tóu rù kù lǐ de, bǐ zhòngrén suǒ tóu de gèng duō.

吕振中 可12:43 耶稣便叫门徒来，对他们说∶「我实在告诉你们，这穷寡妇所投的、比许多人所投的还多；

新译本 可12:43 耶稣把门徒叫过来，对他们说：“我实在告诉你们，这穷寡妇投入库里的，比众人投的更多。

现代译 可12:43 耶稣把他的门徒都叫过来，对他们说：「我告诉你们，这个穷寡妇所投进奉献箱的比其他的人都多。

当代译 可12:43 耶稣叫门徒来，说：“我确实地告诉你们，这位穷寡妇比他们奉献得更多，

文理本 可12:43 遂召其徒、谓之曰、我诚语汝、此贫嫠所输者、较众尤多、

修订本 可12:43 耶稣叫门徒来，对他们说："我实在告诉你们，这穷寡妇投入银库里的比众人所投的更多。

KJV 英 可12:43 And he called unto him his disciples, and saith unto them, Verily I say unto you, That this poor widow hath cast more in, than all they which have cast into the treasury:

NIV 英 可12:43 Calling his disciples to him, Jesus said, "I tell you the truth, this poor widow has put more into the treasury than all the others.

主目录 返回顶部

和合本 可12:44 因为，他们都是自己有余，拿出来投在里头，但这寡妇是自己不足，把她一切养生的都投上了。”

拼音版 可12:44 Yīnwei tāmen dōu shì zìjǐ yǒuyú, ná chūlai tóu zaì lǐtou. dàn zhè guǎfu shì zìjǐ bùzú, bǎ tā yīqiè yǎngshēng de dōu tóu shang le.

吕振中 可12:44 因为众人都是以其所余的来投；惟独她、从她的穷乏中、将她一切所有的、她全部养生之资、都投上了。」

新译本 可12:44 因为他们都是把自己剩余的投入，这寡妇是自己不足，却把她一切所有的，就是全部养生的，都投进去了。”

现代译 可12:44 别人是从他们的财富中捐出有馀的；可是她已经很穷，却把自己全部的生活费用都献上了。」

当代译 可12:44 因为他们不过把自己剩馀的拿出来；这个一贫如洗的寡妇，却把自己养生的费用全都献上了。”

文理本 可12:44 盖众由其羡余、彼则由其不足、而尽输所有、即其所藉以生者也、

修订本 可12:44 因为，众人都是拿有余的捐献，但这寡妇，虽然自己不足，却把她一生所有的全都投进去了。"

KJV 英 可12:44 For all they did cast in of their abundance; but she of her want did cast in all that she had, even all her living.

NIV 英 可12:44 They all gave out of their wealth; but she, out of her poverty, put in everything--all she had to live on."


马可福音第13章 - 马可福音 - 基督教圣经——十版本对照圣经

 马可福音第13章 - 马可福音 - 基督教圣经——十版本对照圣经 章

和合本 可13:1 耶稣从殿里出来的时候，有一个门徒对他说：“夫子，请看，这是何等的石头，何等的殿宇！”

拼音版 可13:1 Yēsū cóng diàn lǐ chūlai de shíhou, yǒu yī ge méntǔ duì tā shuō, fūzǐ, qǐng kàn, zhè shì hédeng de shítou, hédeng de diàn yǔ.

吕振中 可13:1 耶稣从殿里出来的时候，他的门徒有一个对他说∶「老师请看，何等的石头，何等的建筑阿！」

新译本 可13:1 耶稣从殿里出来的时候，有一个门徒对他说：“老师，请看，这是多么美好的石头！多么美好的建筑！”

现代译 可13:1 耶稣从圣殿出来的时候，他的一个门徒对他说：「老师，你看，这是多大的石头，多宏伟的建筑！」

当代译 可13:1 耶稣步出圣殿的时候，有一个门徒对他说：“老师，你看这些石块和建筑物多麽宏伟啊！”

文理本 可13:1 耶稣出殿、其徒之一曰、夫子、试观斯石若何、屋宇若何、

修订本 可13:1 耶稣从圣殿里出来的时候，有一个门徒对他说："老师，请看，这是多么了不起的石头！多么了不起的建筑！"

KJV 英 可13:1 And as he went out of the temple, one of his disciples saith unto him, Master, see what manner of stones and what buildings are here!

NIV 英 可13:1 As he was leaving the temple, one of his disciples said to him, "Look, Teacher! What massive stones! What magnificent buildings!"

主目录 返回顶部

和合本 可13:2 耶稣对他说：“你看见这大殿宇吗？将来在这里没有一块石头留在石头上不被拆毁了。”

拼音版 可13:2 Yēsū duì tā shuō, nǐ kànjian zhè dà diàn yǔ ma. jiānglái zaì zhèlǐ méiyǒu yī kuaì shítou liú zaì shítou shang, bú beì chāihuǐ le.

吕振中 可13:2 耶稣对他说∶「你看这些伟大的建筑么？将来断没有一块石头能留在一块石头上而不被拆毁的！」

新译本 可13:2 耶稣对他说：“你看见这些伟大的建筑吗？将来必没有一块石头留在另一块石头上面，每一块都要拆下来。”

现代译 可13:2 耶稣说：「你们在欣赏这些伟大的建筑吗？这地方的每一块石头都要被拆下来，没有一块石头会留在另一块上面。」

当代译 可13:2 耶稣说：“你看见这宏伟的圣殿吗？它将要完全地被拆毁，甚至找不到有石头是重叠在一起的。”

文理本 可13:2 耶稣曰、尔见斯大宇耶、将无一石遗于石上、而弗圮也、○

修订本 可13:2 耶稣对他说："你看见这些宏伟的建筑吗？这里将没有一块石头会留在另一块石头上而不被拆毁的。"

KJV 英 可13:2 And Jesus answering said unto him, Seest thou these great buildings? there shall not be left one stone upon another, that shall not be thrown down.

NIV 英 可13:2 "Do you see all these great buildings?" replied Jesus. "Not one stone here will be left on another; every one will be thrown down."

主目录 返回顶部

和合本 可13:3 耶稣在橄榄山上对圣殿而坐。彼得，雅各，约翰和安得烈暗暗地问他说：

拼音版 可13:3 Yēsū zaì Gǎnlǎnshān shang duì shèng diàn ér zuò. Bǐdé, Yǎgè, Yuēhàn, hé Andéliè, ànàn de wèn tā shuō,

吕振中 可13:3 耶稣在橄榄山上对着圣殿而坐着；彼得雅各约翰和安得烈暗暗地问他说∶

新译本 可13:3 耶稣在橄榄山上，面对圣殿坐着，彼得、雅各、约翰和安得烈私下问他：

现代译 可13:3 耶稣在橄榄山上，面对圣殿坐着。彼得、雅各、约翰，和安得烈私下来问他：

当代译 可13:3 耶稣坐在橄榄山上，面向圣殿；彼得、雅各、约翰和安得烈私下来问耶稣：

文理本 可13:3 耶稣于橄榄山对殿而坐、彼得、雅各、约翰、安得烈、窃问曰、

修订本 可13:3 耶稣在橄榄山上，面向圣殿坐着；彼得、雅各、约翰和安得烈私下问他说：

KJV 英 可13:3 And as he sat upon the mount of Olives over against the temple, Peter and James and John and Andrew asked him privately,

NIV 英 可13:3 As Jesus was sitting on the Mount of Olives opposite the temple, Peter, James, John and Andrew asked him privately,

主目录 返回顶部

和合本 可13:4 “请告诉我们，什么时候有这些事呢？这一切事将成的时候有什么预兆呢？”

拼音版 可13:4 Qǐng gàosu wǒmen, shénme shíhou yǒu zhèxie shì ne. zhè yīqiè shì, jiāng chéng de shíhou, yǒu shénme yùzhào ne.

吕振中 可13:4 「请告诉我们∶什么时候会有这些事呢？这一切事将要实现的时候会有什么迹象呢？」

新译本 可13:4 “请告诉我们，什么时候会有这些事呢？这一切事将要成就的时候有什么预兆呢？”

现代译 可13:4 「请告诉我们，几时会发生这事？这一切发生的时候会有甚麽预兆呢？」

当代译 可13:4 “请告诉我们，这些事情甚麽时候会发生呢？又有甚麽预兆呢？”

文理本 可13:4 请告我、何时有是、此诸事将成、有何兆乎、

修订本 可13:4 "请告诉我们，什么时候有这些事呢？这一切事将成的时候有什么预兆呢？"

KJV 英 可13:4 Tell us, when shall these things be? and what shall be the sign when all these things shall be fulfilled?

NIV 英 可13:4 "Tell us, when will these things happen? And what will be the sign that they are all about to be fulfilled?"

主目录 返回顶部

和合本 可13:5 耶稣说：“你们要谨慎，免得有人迷惑你们。

拼音版 可13:5 Yēsū shuō, nǐmen yào jǐnshèn, miǎndé yǒu rén míhuò nǐmen.

吕振中 可13:5 耶稣就对他们说∶「你们要谨慎，免得有人迷惑你们。

新译本 可13:5 耶稣就告诉他们说：“你们要小心，不要被人迷惑。

现代译 可13:5 耶稣告诉他们说：「你们要当心，不要受人愚弄。

当代译 可13:5 耶稣告诫他们说：“你们要小心，不要上了人的当。

文理本 可13:5 耶稣曰、慎勿为人所惑、

修订本 可13:5 耶稣说："你们要谨慎，免得有人迷惑你们。

KJV 英 可13:5 And Jesus answering them began to say, Take heed lest any man deceive you:

NIV 英 可13:5 Jesus said to them: "Watch out that no one deceives you.

主目录 返回顶部

和合本 可13:6 将来有好些人冒我的名来，说‘我是基督’，并且要迷惑许多人。

拼音版 可13:6 Jiānglái yǒu hǎoxiē rén mào wǒde míng lái, shuō, wǒ shì Jīdū. bìngqie yào míhuò xǔduō rén.

吕振中 可13:6 必有许多人要冒我的名来、说∶『我就是』，便迷惑了许多人。

新译本 可13:6 有许多人要来，假冒我的名说‘我就是基督’，并且要迷惑许多的人。

现代译 可13:6 有许多人要假冒我的名来，说：『我就是基督』，因而愚弄了好些人。

当代译 可13:6 有很多人将会冒我的名来，说：‘我是基督’，藉此欺骗许多人。

文理本 可13:6 将多有冒我名而来者、曰、我基督也、致惑多人、

修订本 可13:6 将有好些人冒我的名来，说'我是基督'，并且要迷惑许多人。

KJV 英 可13:6 For many shall come in my name, saying, I am Christ; and shall deceive many.

NIV 英 可13:6 Many will come in my name, claiming, 'I am he,' and will deceive many.

主目录 返回顶部

和合本 可13:7 你们听见打仗和打仗的风声，不要惊慌。这些事是必须有的，只是末期还没有到。

拼音版 可13:7 Nǐmen tīngjian dǎzhàng, hé dǎzhàng de fēngshēng, búyào jīnghuāng. zhèxie shì shì bìxū yǒude, zhǐshì mòqī hái méiyǒu dào.

吕振中 可13:7 你们听见战争和战争的风声时，不要惊慌；这是必须有的，但还不是末终。

新译本 可13:7 你们听见战争和战争的风声，也不要惊慌，这是免不了的，不过，结局还没有到。

现代译 可13:7 不要为了附近打仗的风声和远方战争的消息惊慌。这些事必然发生；但这不是说历史的终点已经到了。

当代译 可13:7 你们看见烽烟四起，战讯频传时也不用慌张；因为这是末日来临以前，必然发生的事，只是末日还没有到。

文理本 可13:7 且尔将闻战及战之风声、毋惧、此事必有、惟末期未至耳、

修订本 可13:7 当你们听见打仗和打仗的风声，不要惊慌；这些事必须发生，但这还不是终结。

KJV 英 可13:7 And when ye shall hear of wars and rumours of wars, be ye not troubled: for such things must needs be; but the end shall not be yet.

NIV 英 可13:7 When you hear of wars and rumors of wars, do not be alarmed. Such things must happen, but the end is still to come.

主目录 返回顶部

和合本 可13:8 民要攻打民，国要攻打国，多处必有地震，饥荒。这都是灾难（“灾难”，原文作“生产之难”）的起头。

拼音版 可13:8 Mín yào gōngdǎ mín, guó yào gōngdǎ guó, duō chù bì yǒu dìzhèn, jīhuāng. zhè dōu shì zāinàn de qǐtóu. ( zāinàn yuánwén zuò shēngchǎn zhī kǔ )

吕振中 可13:8 因为外邦必起来攻打外邦；国必攻打国；许多地方必有地震，有饥荒∶这些事只是灾难（或译∶产难）的起头。

新译本 可13:8 一个民族要起来攻打另一个民族，一个国家要起来攻打另一个国家，到处要有地震，有饥荒，这些不过是痛苦的开始。

现代译 可13:8 一个民族要跟另一个民族争战；一个国家要攻打另一个国家；到处会有地震和饥荒。这些事的发生正像产妇阵痛的开始一样。

当代译 可13:8 将来民族与民族互斗，国家与国家相争，到处都是地震和饥荒，这些情形都是灾难的起头。

文理本 可13:8 民将攻民、国将攻国、随在地震饥馑、斯乃劬劳之始也、○

修订本 可13:8 民要攻打民，国要攻打国，多处必有地震、饥荒。这都是灾难的起头。

KJV 英 可13:8 For nation shall rise against nation, and kingdom against kingdom: and there shall be earthquakes in divers places, and there shall be famines and troubles: these are the beginnings of sorrows.

NIV 英 可13:8 Nation will rise against nation, and kingdom against kingdom. There will be earthquakes in various places, and famines. These are the beginning of birth pains.

主目录 返回顶部

和合本 可13:9 但你们要谨慎，因为人要把你们交给公会，并且你们在会堂里要受鞭打；又为我的缘故站在诸侯与君王面前，对他们作见证。

拼音版 可13:9 Dàn nǐmen yào jǐnshèn. yīnwei rén yào bǎ nǐmen jiāo gei Gōnghuì, bìngqie nǐmen zaì gōngtáng lǐ yào shòu biāndǎ. yòu wèi wǒde yuángù, zhàn zaì zhūhóu yǔ jūnwáng miànqián, duì tāmen zuò jiànzhèng.

吕振中 可13:9 「但是你们、要自己谨慎；因为人必把你们送交议会，你们必在会堂里受打；你们必为我的缘故站在统治官和君王面前，对他们作见证。

新译本 可13:9 但你们要小心！因为人要把你们交给公议会，你们要在会堂里被鞭打，又要为我的缘故站在总督和君王面前，向他们作见证。

现代译 可13:9 「你们自己要当心，因为人家要逮捕你们，交给法庭。你们要在会堂上受鞭打，为了我的缘故，站在统治者和君王面前，为福音作证。

当代译 可13:9 你们要提高警觉，因为你们会被抓到法庭去，也会在会堂里被鞭打，又要为我的缘故在官员和统治者面前作证。

文理本 可13:9 尔宜自慎、人将付尔于公会、挞尔于会堂、且为我故、将立于侯王前、而为之证、

修订本 可13:9 但你们自己要谨慎；因为有人要把你们交给议会，并且你们在会堂里要受鞭打，又为我的缘故站在统治者和君王面前，对他们作见证。

KJV 英 可13:9 But take heed to yourselves: for they shall deliver you up to councils; and in the synagogues ye shall be beaten: and ye shall be brought before rulers and kings for my sake, for a testimony against them.

NIV 英 可13:9 "You must be on your guard. You will be handed over to the local councils and flogged in the synagogues. On account of me you will stand before governors and kings as witnesses to them.

主目录 返回顶部

和合本 可13:10 然而，福音必须先传给万民。

拼音版 可13:10 Ránér Fúyin bìxū xiān chuán gei wàn mín.

吕振中 可13:10 但福音必须先宣传给万国的。

新译本 可13:10 然而福音必须先传给万民。

现代译 可13:10 但是福音必须先传给万民。

当代译 可13:10 不过，末日来临之前，福音一定要传开，到达世界的每个角落。

文理本 可13:10 福音必先传于万国、

修订本 可13:10 然而，福音必须先传给万民。

KJV 英 可13:10 And the gospel must first be published among all nations.

NIV 英 可13:10 And the gospel must first be preached to all nations.

主目录 返回顶部

和合本 可13:11 人把你们拉去交官的时候，不要预先思虑说什么，到那时候，赐给你们什么话，你们就说什么，因为说话的不是你们，乃是圣灵。

拼音版 可13:11 Rén bǎ nǐmen lā qù jiāo guān de shíhou, búyào yùxiān sīlǜ shuō shénme. dào nàshíhòu, cìgei nǐmen shénme huà, nǐmen jiù shuō shénme, yīnwei shuōhuà de bú shì nǐmen, nǎi shì Shènglíng.

吕振中 可13:11 人带你们把你们送官的时候，你们不要豫先才虑要说什么；在那时候，无论有什么话给予你们，你们就说什么，因为不是你们自己、乃是圣灵、在说话。

新译本 可13:11 人把你们捉去送官的时候，用不着预先思虑要说什么，到那时候赐给你们什么话，你们就说什么，因为说话的不是你们，而是圣灵。

现代译 可13:11 当他们逮捕你们，把你们带到法庭的时候，不要事先忧虑说甚麽；到那时候，上帝指示甚麽，你们就说甚麽；因为你们所说的不是自己的话，而是圣灵藉着你们说的。

当代译 可13:11 你们被拘捕，受审讯的时候，不用预先顾虑怎样答辩，到时你自然有话可说，因为说话的不是你自己，而是圣灵。

文理本 可13:11 曳尔付尔时、毋先虑何以言、当时赐尔何言、则言之、盖非尔言、乃圣神也、

修订本 可13:11 有人把你们解送去受审的时候，不要事先担心说什么；到那时候，赐给你们什么话，你们就说什么；因为说话的不是你们，而是圣灵。

KJV 英 可13:11 But when they shall lead you, and deliver you up, take no thought beforehand what ye shall speak, neither do ye premeditate: but whatsoever shall be given you in that hour, that speak ye: for it is not ye that speak, but the Holy Ghost.

NIV 英 可13:11 Whenever you are arrested and brought to trial, do not worry beforehand about what to say. Just say whatever is given you at the time, for it is not you speaking, but the Holy Spirit.

主目录 返回顶部

和合本 可13:12 弟兄要把弟兄，父亲要把儿子，送到死地；儿女要起来与父母为敌，害死他们。

拼音版 可13:12 Dìxiōng yào bǎ dìxiōng, fùqin yào bǎ érzi, sòng dào sǐdì. érnǚ yào qǐlai yǔ fùmǔ wèi dí, haì sǐ tāmen.

吕振中 可13:12 弟兄必把弟兄、父亲必把孩子、送到死地；儿女必起来跟父母为敌，害死他们；

新译本 可13:12 弟兄要出卖弟兄，父亲要出卖儿子，甚至把他们置于死地；儿女要悖逆父母，害死他们。

现代译 可13:12 那时候，人要出卖亲兄弟，置他们於死地，父亲对儿女也是这样；儿女也要跟父母作对，置他们於死地。

当代译 可13:12 那时，兄弟会自相残杀；父亲会残害自己的骨肉；儿女亦会叛逆父母，置他们於死地。

文理本 可13:12 兄将致弟于死、父之于子亦然、子将攻其父母而死之、

修订本 可13:12 兄弟要把兄弟、父亲要把儿女置于死地；儿女要起来与父母为敌，害死他们；

KJV 英 可13:12 Now the brother shall betray the brother to death, and the father the son; and children shall rise up against their parents, and shall cause them to be put to death.

NIV 英 可13:12 "Brother will betray brother to death, and a father his child. Children will rebel against their parents and have them put to death.

主目录 返回顶部

和合本 可13:13 并且你们要为我的名被众人恨恶；惟有忍耐到底的，必然得救。

拼音版 可13:13 Bìngqie nǐmen yào wèi wǒde míng, beì zhòngrén hèn wù, wéiyǒu rennaì dàodǐ de, bìrán déjiù.

吕振中 可13:13 你们必为我的名被众人恨恶；惟独坚忍到末终的、才能得救。

新译本 可13:13 你们为我的名，要被众人恨恶，然而坚忍到底的必然得救。

现代译 可13:13 为了我，大家要憎恨你们。但是那些坚忍到底的人必然得救。」

当代译 可13:13 只因你们是我的门徒，全世界都会恨你们，但那些坚持、忍耐到底的，必能得救。

文理本 可13:13 尔因我名为众所憾、惟终忍者得救也、○

修订本 可13:13 而且你们要为我的名被众人憎恨。但坚忍到底的终必得救。"

KJV 英 可13:13 And ye shall be hated of all men for my name's sake: but he that shall endure unto the end, the same shall be saved.

NIV 英 可13:13 All men will hate you because of me, but he who stands firm to the end will be saved.

主目录 返回顶部

和合本 可13:14 你们看见那行毁坏可憎的，站在不当站的地方（读这经的人须要会意）。那时，在犹太的，应当逃到山上；

拼音版 可13:14 Nǐmen kànjian nà xíng huǐhuaì ke zēng de, zhàn zaì bùdàng zhàn de dìfang. ( dú zhè jīng de rén, xū yào huìyì ) nàshí zaì Yóutaì de, yīngdāng taó dào shān shang.

吕振中 可13:14 「你们看见那『引致荒凉的可憎之像』立在不当立的地方［诵读的人须要了悟阿］，那时在犹太的就要逃到山上；

新译本 可13:14 “当你们看见‘那造成荒凉的可憎者’，站在不该站的地方（读者必须领悟），那时，住在犹太的应当逃到山上；

现代译 可13:14 「你们要看见那『毁灭性的可憎之物』站在它不应该站的地方（读者必须领会这句话的含意）。那时候，住在犹太的，该逃到山上避难；

当代译 可13:14 当你们看见‘可怕的破坏者要站在不当站的地方的时候（读者须会意），住在犹太地的人，要赶快逃到高山上去；

文理本 可13:14 读经者宜悟哉、尔见秽恶摧残者、立于不当立之地、斯时也、居犹太者宜遁于山、

修订本 可13:14 "当你们看见那'施行毁灭的亵渎者'站在不当站的地方（读这经的人要会意），那时，在犹太的，应当逃到山上；

KJV 英 可13:14 But when ye shall see the abomination of desolation, spoken of by Daniel the prophet, standing where it ought not, (let him that readeth understand,) then let them that be in Judaea flee to the mountains:

NIV 英 可13:14 "When you see 'the abomination that causes desolation' standing where it does not belong--let the reader understand--then let those who are in Judea flee to the mountains.

主目录 返回顶部

和合本 可13:15 在房上的，不要下来，也不要进去拿家里的东西；

拼音版 可13:15 Zaì fáng shang de, búyào xià lái, ye búyào jìn qù ná jiā lǐ de dōngxi.

吕振中 可13:15 在房顶上的不要下来，也不要进去，从屋里拿什么东西；

新译本 可13:15 在房顶的不要下来，也不要进到屋子里拿什么东西；

现代译 可13:15 在屋顶的，不要下来，也不要到屋子里去拿任何东西。

当代译 可13:15 在屋顶上的不要下来，不要进房屋收拾行李；

文理本 可13:15 乘屋者勿下、勿入室取物、

修订本 可13:15 在屋顶上的，不要下来，也不要进家里去拿东西；

KJV 英 可13:15 And let him that is on the housetop not go down into the house, neither enter therein, to take any thing out of his house:

NIV 英 可13:15 Let no one on the roof of his house go down or enter the house to take anything out.

主目录 返回顶部

和合本 可13:16 在田里的，也不要回去取衣裳。

拼音版 可13:16 Zaì tián lǐ de, ye búyào huí qù qǔ yīshang.

吕振中 可13:16 在田地里的也不要回去拿衣裳。

新译本 可13:16 在田里的也不要回去取衣服。

现代译 可13:16 在农场的，不要回家拿外衣。

当代译 可13:16 在田间工作的人，也不要回家取外衣。

文理本 可13:16 在田者勿归取衣、

修订本 可13:16 在田里的，不要回去取衣裳。

KJV 英 可13:16 And let him that is in the field not turn back again for to take up his garment.

NIV 英 可13:16 Let no one in the field go back to get his cloak.

主目录 返回顶部

和合本 可13:17 当那些日子，怀孕的和奶孩子的有祸了。

拼音版 可13:17 Dāng nàxiē rìzi, huáiyùn de hé nǎiháizi de yǒu huò le.

吕振中 可13:17 当那些日子、怀孕的和喂奶子的有祸阿！

新译本 可13:17 当那些日子，怀孕的和乳养孩子的有祸了！

现代译 可13:17 那些日子里，怀孕的女人和哺育婴儿的母亲就苦了！

当代译 可13:17 在这段时期，孕妇和抚育婴儿的母亲们可就苦透了！

文理本 可13:17 妊妇乳妇祸矣、

修订本 可13:17 在那些日子，怀孕的和奶孩子的就苦了。

KJV 英 可13:17 But woe to them that are with child, and to them that give suck in those days!

NIV 英 可13:17 How dreadful it will be in those days for pregnant women and nursing mothers!

主目录 返回顶部

和合本 可13:18 你们应当祈求，叫这些事不在冬天临到。

拼音版 可13:18 Nǐmen yīngdāng qíqiú, jiào zhèxie shì bú zaì dōngtiān líndào.

吕振中 可13:18 你们要祷告，使这事不在冬天发生。

新译本 可13:18 你们应当祈求，不要让这些事在冬天发生。

现代译 可13:18 你们要恳求上帝不让这些事在冬天发生！

当代译 可13:18 你们要祈求上帝使这些事不要在冬天发生，

文理本 可13:18 宜祈祷、免冬时值此也、

修订本 可13:18 你们要祈求，叫这事不在冬天发生。

KJV 英 可13:18 And pray ye that your flight be not in the winter.

NIV 英 可13:18 Pray that this will not take place in winter,

主目录 返回顶部

和合本 可13:19 因为在那些日子必有灾难，自从　神创造万物直到如今，并没有这样的灾难，后来也必没有。

拼音版 可13:19 Yīnwei zaì nàxiē rìzi bì yǒu zāinàn, zì cóng ) shén chuàngzào wànwù zhídào rújīn, bìng méiyǒu zhèyàng de zāinàn. hòulái ye bì méiyǒu.

吕振中 可13:19 因为那些日子必有苦难；这样的苦难、从上帝开始创造了创造物、直到如今、还没有过，将来也一定不会有。

新译本 可13:19 因为那些日子必有灾难，这是从　神创世的开始到现在未曾有过的，以后也必不会再有。

现代译 可13:19 因为那些日子的灾难是从上帝创世以来所未曾有过的，将来也不会再有。

当代译 可13:19 因为那是空前绝后的大灾难，从上帝创造天地起，直到那时为止都未曾有过，甚至以后也不会再有。

文理本 可13:19 盖是时将有灾难、自上帝造物之始、以迄于今、未尝如此、后永无之、

修订本 可13:19 因为，在那些日子必有灾难，自从上帝创造万物直到如今，从没有这样的灾难，将来也不会有。

KJV 英 可13:19 For in those days shall be affliction, such as was not from the beginning of the creation which God created unto this time, neither shall be.

NIV 英 可13:19 because those will be days of distress unequaled from the beginning, when God created the world, until now--and never to be equaled again.

主目录 返回顶部

和合本 可13:20 若不是主减少那日子，凡有血气的，总没有一个得救的；只是为主的选民，他将那日子减少了。

拼音版 可13:20 Ruò bú shì zhǔ jiǎnshǎo nà rìzi, fán yǒu xuèqì de, zǒng méiyǒu yī ge déjiù de. zhǐshì wèi zhǔ de xuǎn mín, tā jiāng nà rìzi jiǎnshǎo le.

吕振中 可13:20 若不是主截短了那些日子，凡是血肉之人就没有一个能得救。但为了他所拣选的选民，他已截短了那些日子了。

新译本 可13:20 如果不是主减少那些日子，没有一个人可以存活；但是为了自己的选民，他必使那些日子减少。

现代译 可13:20 要是主没有缩短那些灾难的日子，没有人能够存活。但是，为了他所拣选的子民，他已经缩短那些日子了。

当代译 可13:20 如果上帝不缩短那时期，恐怕没有一个人能生存，惟因上帝所拣选的子民，他已经把那些日子缩减了。

文理本 可13:20 若主未减其日、则无得救者、但为选民故、乃减其日也、

修订本 可13:20 若不是主减少那些日子，凡血肉之躯的，就没有一个能得救；但是为了他所拣选的选民，他将那些日子减少了。

KJV 英 可13:20 And except that the Lord had shortened those days, no flesh should be saved: but for the elect's sake, whom he hath chosen, he hath shortened the days.

NIV 英 可13:20 If the Lord had not cut short those days, no one would survive. But for the sake of the elect, whom he has chosen, he has shortened them.

主目录 返回顶部

和合本 可13:21 那时若有人对你们说：‘看哪，基督在这里！’或说：‘基督在那里！’你们不要信。

拼音版 可13:21 Nàshí ruò yǒu rén duì nǐmen shuō, kàn nǎ, Jīdū zaì zhèlǐ. huò shuō, Jīdū zaì nàli. nǐmen búyào xìn.

吕振中 可13:21 那时若有人对你们说∶『看哪，基督在这里』，『看哪，在那里』，你们不要信；

新译本 可13:21 那时，如果有人对你们说：‘看哪，基督在这里！看哪，他在那里！’你们不要信。

现代译 可13:21 「如果有人对你们说：『瞧，基督在这里！基督在那里！』不要相信他。

当代译 可13:21 那时，假如有人对你们说：‘看啊！这人就是基督’，或说：‘那人就是基督’，你们都不要相信；

文理本 可13:21 时、若有告尔基督在此、或在彼、勿信、

修订本 可13:21 那时，若有人对你们说：'看哪，基督在这里！看哪，在那里！'你们不要信。

KJV 英 可13:21 And then if any man shall say to you, Lo, here is Christ; or, lo, he is there; believe him not:

NIV 英 可13:21 At that time if anyone says to you, 'Look, here is the Christ!' or, 'Look, there he is!' do not believe it.

主目录 返回顶部

和合本 可13:22 因为假基督，假先知将要起来，显神迹奇事，倘若能行，就把选民迷惑了。

拼音版 可13:22 Yīnwei jiǎ Jīdū, jiǎ xiānzhī, jiāngyào qǐlai, xiǎn shénjī qí shì. tǎngruò néng xíng, jiù bǎ xuǎn mín míhuò le.

吕振中 可13:22 因为有假基督假神言人将要起来，施行神迹奇事、如果可能、要使蒙拣选的人迷离。

新译本 可13:22 因为必有假基督和假先知出现，行神迹和奇事，如果可以的话，连选民也要迷惑了。

现代译 可13:22 因为假基督和假先知将出现；他们要行神迹奇事，尽其所能来欺骗上帝所拣选的子民。

当代译 可13:22 因为有很多假基督和假先知会相继崛起，行各样神迹奇事，各尽所能地迷惑上帝的子民。

文理本 可13:22 盖将有伪基督伪先知起、施异迹奇事、设能惑选民、则亦惑之矣、

修订本 可13:22 因为假基督和假先知将要起来，显神迹奇事，如果可能，连选民也迷惑了。

KJV 英 可13:22 For false Christs and false prophets shall rise, and shall shew signs and wonders, to seduce, if it were possible, even the elect.

NIV 英 可13:22 For false Christs and false prophets will appear and perform signs and miracles to deceive the elect--if that were possible.

主目录 返回顶部

和合本 可13:23 你们要谨慎。看哪，凡事我都预先告诉你们了。

拼音版 可13:23 Nǐmen yào jǐnshèn. kàn nǎ, fán shì wǒ dōu yùxiān gàosu nǐmen le.

吕振中 可13:23 但是你们、要谨慎；一切事我都豫先告诉你们了。

新译本 可13:23 所以你们应当小心！我已经事先把一切都告诉你们了。

现代译 可13:23 你们要当心！我已经预先把这一切事都告诉你们了。」

当代译 可13:23 你们要小心，因为我已经预先提醒你们了。

文理本 可13:23 慎之哉、我悉豫告尔矣、○

修订本 可13:23 你们要谨慎！凡事我都预先告诉你们了。"

KJV 英 可13:23 But take ye heed: behold, I have foretold you all things.

NIV 英 可13:23 So be on your guard; I have told you everything ahead of time.

主目录 返回顶部

和合本 可13:24 在那些日子，那灾难以后，‘日头要变黑了，月亮也不放光，

拼音版 可13:24 Zaì nàxiē rìzi, nà zāinàn yǐhòu, rìtou yào biàn hēi le, yuèliang ye bú fàng guāng,

吕振中 可13:24 「但是当那些日子、那苦难以后、日头必变黑，月亮必没有光芒，

新译本 可13:24 “当那些日子，在那灾难以后，太阳就变黑了，月亮也不发光，

现代译 可13:24 「那些灾难的日子过去以后，太阳要变黑，月亮不再发光，

当代译 可13:24 大灾难过后，日月无光，

文理本 可13:24 当是时也、灾难之后、日将冥、月无光、

修订本 可13:24 "在那些日子、那灾难以后， 太阳要变黑，月亮也不放光，

KJV 英 可13:24 But in those days, after that tribulation, the sun shall be darkened, and the moon shall not give her light,

NIV 英 可13:24 "But in those days, following that distress, "'the sun will be darkened, and the moon will not give its light;

主目录 返回顶部

和合本 可13:25 众星要从天上坠落，天势都要震动。

拼音版 可13:25 Zhòng xīng yào cóng tiān shang zhuìluò, tiān shì dōu yào zhèndòng.

吕振中 可13:25 星辰必从天上坠下来，天上的列强万象必被摇动。

新译本 可13:25 众星从天坠落，天上的万象震动。

现代译 可13:25 星星要从天上坠落，太空的系统也都要摇动。

当代译 可13:25 星体陨落，太空的万象也震撼不定。

文理本 可13:25 星陨自天、天象震动、

修订本 可13:25 众星要从天上坠落， 天上的万象都要震动。

KJV 英 可13:25 And the stars of heaven shall fall, and the powers that are in heaven shall be shaken.

NIV 英 可13:25 the stars will fall from the sky, and the heavenly bodies will be shaken.'

主目录 返回顶部

和合本 可13:26 那时，他们（马太二十四章三十节作“地上的万族”）要看见人子有大能力，大荣耀，驾云降临。

拼音版 可13:26 Nàshí tāmen ( Mǎtaì èr shí sì zhāng sān shí jié zuò dì shang de wàn zú ) yào kànjian Rénzǐ yǒu dà nénglì, dà róngyào, jià yún jiànglín.

吕振中 可13:26 那时人必看见人子带着大能力和荣耀、在云中来临。

新译本 可13:26 那时，他们要看见人子，满有能力和荣耀，驾着云降临；

现代译 可13:26 那时候，人子要出现，充满着大能力和荣耀驾云降临。

当代译 可13:26 那时候，你们会看到我驾着云彩带着能力和荣耀降临。

文理本 可13:26 且见人子以大权大荣、乘云而来、

修订本 可13:26 那时，他们要看见人子带着大能力和荣耀驾云来临。

KJV 英 可13:26 And then shall they see the Son of man coming in the clouds with great power and glory.

NIV 英 可13:26 "At that time men will see the Son of Man coming in clouds with great power and glory.

主目录 返回顶部

和合本 可13:27 他要差遣天使，把他的选民，从四方（“方”原文作“风”），从地极直到天边，都招聚了来。

拼音版 可13:27 Tā yào chāiqiǎn tiānshǐ, bǎ tāde xuǎn mín, cóng sìfāng, cóng dìjí zhídào tiān biān, dōu zhāo jù le lái. ( fāng yuánwén zuò fēng )

吕振中 可13:27 那时他必差遣使者，将他拣选的人、由四方（希腊文∶四风）、从地极到天边、都聚拢来。」

新译本 可13:27 他要差派天使，把他的选民从四方，从地极直到天边，都招聚来。

现代译 可13:27 他要差天使到天涯海角，从世界的这一头到世界的那一头，召集他所拣选的子民。」

当代译 可13:27 我会差派天使到所有地方，从地极到天边，招集我所选召的子民。

文理本 可13:27 必遣诸使、集厥选民于四方、自地之极、至天之涯、○

修订本 可13:27 他要差遣天使，从四方，从地极直到天边，召集他的选民。"

KJV 英 可13:27 And then shall he send his angels, and shall gather together his elect from the four winds, from the uttermost part of the earth to the uttermost part of heaven.

NIV 英 可13:27 And he will send his angels and gather his elect from the four winds, from the ends of the earth to the ends of the heavens.

主目录 返回顶部

和合本 可13:28 你们可以从无花果树学个比方：当树枝发嫩长叶的时候，你们就知道夏天近了。

拼音版 可13:28 Nǐmen keyǐ cóng wúhuāguǒ shù xué ge bǐfāng. dāng shùzhī fā nèn zhǎng yè de shíhou, nǐmen jiù zhīdào xiàtiān jìn le.

吕振中 可13:28 「你们要从无花果树学个比喻∶当它的枝子一发嫩长叶时，你们就知道夏天近了。

新译本 可13:28 “你们应该从无花果树学个功课：树枝发出嫩芽长出叶子的时候，你们就知道夏天近了。

现代译 可13:28 「你们要从无花果树学教训。当枝子呈现嫩绿的颜色，长出新叶的时候，你们知道夏天就要到了。

当代译 可13:28 你们可以从无花果树学个道理：当无花果树发嫩芽、长绿叶的时候，你们就知道夏天快来了。

文理本 可13:28 可由无花果树取譬、其枝柔叶萌、则知夏近矣、

修订本 可13:28 "你们要从无花果树学习功课：当树枝发芽长叶的时候，你们就知道夏天近了。

KJV 英 可13:28 Now learn a parable of the fig tree; When her branch is yet tender, and putteth forth leaves, ye know that summer is near:

NIV 英 可13:28 "Now learn this lesson from the fig tree: As soon as its twigs get tender and its leaves come out, you know that summer is near.

主目录 返回顶部

和合本 可13:29 这样，你们几时看见这些事成就，也该知道人子（“人子”，或作“　神的国”）近了，正在门口了。

拼音版 可13:29 Zhèyàng, nǐmen jǐshí kànjian zhèxie shì chéngjiù, ye gāi zhīdào Rénzǐ jìn le, ( Rénzǐ huò zuò shén de guó ) zhèngzaì ménkǒu le.

吕振中 可13:29 你们也是这样∶你们几时看见这些事在发生，就（或译∶就该）知道他（或译∶它）临近了，在门口了。

新译本 可13:29 同样，你们什么时候看见这些事发生，就知道他已经近在门口了。

现代译 可13:29 同样，你们看见这一切的现象就知道时候快到了〔或译：他就要到了〕，就在门口了。

当代译 可13:29 同样，当你们看见这些事情发生时，就知道末日快到，我就在门外了。

文理本 可13:29 如是、尔见此事将成、则知人子近已及门矣、

修订本 可13:29 同样，当你们看见这些事发生，就知道那时候近了，就在门口了。

KJV 英 可13:29 So ye in like manner, when ye shall see these things come to pass, know that it is nigh, even at the doors.

NIV 英 可13:29 Even so, when you see these things happening, you know that it is near, right at the door.

主目录 返回顶部

和合本 可13:30 我实在告诉你们：这世代还没有过去，这些事都要成就。

拼音版 可13:30 Wǒ shízaì gàosu nǐmen, zhè shìdaì hái méiyǒu guò qù, zhèxie shì dōu yào chéngjiù.

吕振中 可13:30 我实在告诉你们，这一代还没过去，这一切事必定发生。

新译本 可13:30 我实在告诉你们，这一切都必会发生，然后这世代才会过去。

现代译 可13:30 你们要记住，这一代人还没有都去世以前，这一切事就要发生。

当代译 可13:30 我确实地告诉你们，除非这些事情都完全地发生，否则，这世代决不能成为过去！

文理本 可13:30 我诚语汝、此代未逝、斯事皆成、

修订本 可13:30 我实在告诉你们，这世代还没有过去，这一切都要发生。

KJV 英 可13:30 Verily I say unto you, that this generation shall not pass, till all these things be done.

NIV 英 可13:30 I tell you the truth, this generation will certainly not pass away until all these things have happened.

主目录 返回顶部

和合本 可13:31 天地要废去，我的话却不能废去！

拼音版 可13:31 Tiāndì yào feì qù. wǒde huà què bùnéng feì qù.

吕振中 可13:31 天地会过去，我的话断不能过去。

新译本 可13:31 天地都要过去，但我的话决不会废去。

现代译 可13:31 天地要消失，我的话却永不消失。」

当代译 可13:31 天地要废去，我的话却永不会废去！

文理本 可13:31 天地必废、我言不废、

修订本 可13:31 天地要废去，我的话却绝不废去。"

KJV 英 可13:31 Heaven and earth shall pass away: but my words shall not pass away.

NIV 英 可13:31 Heaven and earth will pass away, but my words will never pass away.

主目录 返回顶部

和合本 可13:32 但那日子，那时辰，没有人知道，连天上的使者也不知道，子也不知道，惟有父知道。

拼音版 可13:32 Dàn nà rìzi, nàshí chén, méiyǒu rén zhīdào, lián tiān shang de shǐzhe ye bù zhīdào, zǐ ye bù zhīdào, wéiyǒu fù zhīdào.

吕振中 可13:32 「至于那日子那时辰、没有人知道∶天上的使者也不知道，子也不知道，只有父知道。

新译本 可13:32 “至于那日子和时间，没有人知道，连天上的天使和子也不知道，只有父知道。

现代译 可13:32 「但是那要临到的日子和时间，没有人知道；天上的天使不知道，儿子也不知道，只有父亲知道。

当代译 可13:32 而且事情发生的日子和时辰只有天父自己知道，此外没有谁能知道，连天使和我都不晓得。

文理本 可13:32 然其日其时、人不知、天使与子亦不知、惟父知之、

修订本 可13:32 "但那日子，那时辰，没有人知道，连天上的天使也不知道，子也不知道，惟有父知道。

KJV 英 可13:32 But of that day and that hour knoweth no man, no, not the angels which are in heaven, neither the Son, but the Father.

NIV 英 可13:32 "No one knows about that day or hour, not even the angels in heaven, nor the Son, but only the Father.

主目录 返回顶部

和合本 可13:33 你们要谨慎，儆醒祈祷，因为你们不晓得那日期几时来到。

拼音版 可13:33 Nǐmen yào jǐnshèn, jǐngxǐng qídǎo, yīnwei nǐmen bù xiǎodé nà rìqī jǐshí lái dào.

吕振中 可13:33 你们要谨慎，要觉醒着；因为你们不知道那时机是什么时候。

新译本 可13:33 你们要小心，要警醒，因为你们不知道那日期什么时候来到。

现代译 可13:33 你们要留心，要警醒，因为你们不知道那时刻甚麽时候临到。

当代译 可13:33 所以你们要小心，警醒祷告，等我回来，因为你们不知道我会在甚麽时候来到。

文理本 可13:33 慎之哉、儆醒祈祷、以尔不知其期也、

修订本 可13:33 你们要谨慎，要警醒，因为你们不知道那时刻几时来到。

KJV 英 可13:33 Take ye heed, watch and pray: for ye know not when the time is.

NIV 英 可13:33 Be on guard! Be alert! You do not know when that time will come.

主目录 返回顶部

和合本 可13:34 这事正如一个人离开本家，寄居外邦，把权柄交给仆人，分派各人当做的工，又吩咐看门的警醒。

拼音版 可13:34 Zhè shì zhèng rú yī gèrén líkāi ben jiā, jìjū waì bāng, bǎ quánbǐng jiāo gei púrén, fèn paì gèrén dāng zuò de gōng, yòu fēnfu kàn mén de jǐngxǐng.

吕振中 可13:34 就如一个人出外、离开了家，把权柄给他的奴仆，把他的工作给各人，又嘱咐看门的要儆醒。

新译本 可13:34 这就像一个人出外远行，把责任（“责任”原文作“权柄”）一一地交给他的仆人，又吩咐看门的要警醒。

现代译 可13:34 正像一个人出外远行，把家务交给仆人管理，分配每一个人的工作，又吩咐门房当心门户。

当代译 可13:34 我的回来，正好像一个人在远行之前，把家中大小事情分配给管家和工人，又吩咐看更人特别留心，等他回来。

文理本 可13:34 譬人去家远游、委权于仆、各有所司、命阍者儆醒、

修订本 可13:34 这事正如一个人离家远行，授权给仆人们，分派各人的工作，又吩咐看门的警醒。

KJV 英 可13:34 For the Son of man is as a man taking a far journey, who left his house, and gave authority to his servants, and to every man his work, and commanded the porter to watch.

NIV 英 可13:34 It's like a man going away: He leaves his house and puts his servants in charge, each with his assigned task, and tells the one at the door to keep watch.

主目录 返回顶部

和合本 可13:35 所以，你们要警醒，因为你们不知道家主什么时候来，或晚上，或半夜，或鸡叫，或早晨。

拼音版 可13:35 Suǒyǐ nǐmen yào jǐngxǐng, yīnwei nǐmen bù zhīdào jiā zhǔ shénme shíhou lái, huò wǎnshang, huò bàn yè, huò jī jiào, huò zǎochen.

吕振中 可13:35 所以你们要儆醒；因为你们不知道家主什么时候来∶或傍晚或半夜、或鸡叫或早晨；

新译本 可13:35 所以你们要警醒，因为你们不知道家主什么时候来到，也许在黄昏，也许在半夜，也许在鸡叫时，也许在清晨。

现代译 可13:35 所以，你们要警醒，因为你们不知道主人甚麽时候回来—也许傍晚，也许半夜，也许天亮以前，也许日出以后。

当代译 可13:35 你们要警惕自己，因为你们不知道主人甚麽时候回来。黄昏？夜半？黎明破晓？还是在早上？

文理本 可13:35 是以尔宜儆醒、因不知家主何时至、或昏暮、或夜半、或鸡鸣、或平旦、

修订本 可13:35 所以，你们要警醒，因为你们不知道这家的主人什么时候来，是晚上，或半夜，或鸡叫时，或早晨，

KJV 英 可13:35 Watch ye therefore: for ye know not when the master of the house cometh, at even, or at midnight, or at the cockcrowing, or in the morning:

NIV 英 可13:35 "Therefore keep watch because you do not know when the owner of the house will come back--whether in the evening, or at midnight, or when the rooster crows, or at dawn.

主目录 返回顶部

和合本 可13:36 恐怕他忽然来到，看见你们睡着了。

拼音版 可13:36 Kǒngpà tā hūrán lái dào, kànjian nǐmen shuì zhaó le.

吕振中 可13:36 恐怕他忽然来到，遇见你们睡着。

新译本 可13:36 恐怕他忽然来到，发现你们正在睡觉。

现代译 可13:36 假如他忽然回来，别让他发现你们在睡觉！

当代译 可13:36 别让他突然回来时看到你们打瞌睡；

文理本 可13:36 恐突如其来、遇尔寝焉、

修订本 可13:36 免得他忽然来到，看见你们睡着了。

KJV 英 可13:36 Lest coming suddenly he find you sleeping.

NIV 英 可13:36 If he comes suddenly, do not let him find you sleeping.

主目录 返回顶部

和合本 可13:37 我对你们所说的话，也是对众人说：要警醒！”

拼音版 可13:37 Wǒ duì nǐmen suǒ shuō de huà, ye shì duì zhòngrén shuō, yào jǐngxǐng.

吕振中 可13:37 我对你们所的、我对众人说∶『你们要儆醒！』」

新译本 可13:37 我对你们所说的话，也是对众人说的，‘你们要警醒’。”

现代译 可13:37 我对你们讲的话也是对大家讲的：你们要警醒！」

当代译 可13:37 所以，我劝你们也劝所有的人，要随时提高警觉！”

文理本 可13:37 我所语尔者、亦以语众、宜儆醒也、

修订本 可13:37 我对你们所说的话，也是对众人说的：要警醒！"

KJV 英 可13:37 And what I say unto you I say unto all, Watch.

NIV 英 可13:37 What I say to you, I say to everyone: 'Watch!'"


马可福音第14章 - 马可福音 - 基督教圣经——十版本对照圣经

 马可福音第14章 - 马可福音 - 基督教圣经——十版本对照圣经 章

和合本 可14:1 过两天是逾越节，又是除酵节，祭司长和文士想法子怎么用诡计捉拿耶稣，杀他。

拼音版 可14:1 Guo liǎng tiān shì Yúyuèjié, yòu shì Chújiàojié. Jìsīzhǎng hé Wénshì, xiǎng fǎzi zenme yòng guǐjì zhuōná Yēsū shā tā.

吕振中 可14:1 过两天就是逾越节和除酵节了；祭司长和经学士直想法子要怎样用诡诈抓住耶稣，来杀他。

新译本 可14:1 过两天，就是逾越节和除酵节了，祭司长和经学家设法怎样用诡计逮捕耶稣，把他杀害。

现代译 可14:1 逾越节和无酵节的前两天，祭司长和经学教师阴谋要秘密逮捕耶稣，把他处死。

当代译 可14:1 再过两天就是逾越节（犹太人在这节期内不吃发酵面包的），祭司长和律法教师正在密谋，伺机拘捕耶稣，把他杀掉。

文理本 可14:1 越二日乃逾越节、即除酵节也、祭司诸长士子、谋以诡计执耶稣而杀之、

修订本 可14:1 过两天是逾越节，又是除酵节，祭司长和文士在想法子怎样设计捉拿耶稣，把他杀掉。

KJV 英 可14:1 After two days was the feast of the passover, and of unleavened bread: and the chief priests and the scribes sought how they might take him by craft, and put him to death.

NIV 英 可14:1 Now the Passover and the Feast of Unleavened Bread were only two days away, and the chief priests and the teachers of the law were looking for some sly way to arrest Jesus and kill him.

主目录 返回顶部

和合本 可14:2 只是说：“当节的日子不可，恐怕百姓生乱。”

拼音版 可14:2 Zhǐshì shuō, dāng jié de rìzi bùke, kǒngpà bǎixìng shēng luàn.

吕振中 可14:2 他们说，当节期不可，恐怕会有抿间的扰乱。

新译本 可14:2 不过他们说：“不可在节期下手，免得引起民众暴动。”

现代译 可14:2 他们说：「我们不要在节期中下手，免激起民众的暴动。」

当代译 可14:2 “我们不能在节期那天下手，因为这样恐怕会引起百姓暴动。”他们这样决定。

文理本 可14:2 曰、勿于节期、恐民生乱、○

修订本 可14:2 他们说："不可在过节的日子，恐怕百姓生乱。"

KJV 英 可14:2 But they said, Not on the feast day, lest there be an uproar of the people.

NIV 英 可14:2 "But not during the Feast," they said, "or the people may riot."

主目录 返回顶部

和合本 可14:3 耶稣在伯大尼长大麻疯的西门家里坐席的时候，有一个女人拿着一玉瓶至贵的真哪哒香膏来，打破玉瓶，把膏浇在耶稣的头上。

拼音版 可14:3 Yēsū zaì Bódàní zhǎngdà má fēng de Xīmén jiā lǐ zuòxí de shíhou, yǒu yī ge nǚrén, ná zhe yī yù píng zhì guì de zhēn nǎ dā xiānggāo lái, dǎpò yù píng, bǎ xiānggāo jiāo zaì Yēsū de tóu shang.

吕振中 可14:3 耶稣在伯大尼、在患麻疯属之病的西门家里。坐席的时候，来了一个女人，拿着一玉瓶至贵至真的哪哒香膏；打破了玉瓶，倒在耶稣头上。

新译本 可14:3 耶稣在伯大尼，在患痲风的西门家里吃饭的时候，有一个女人来了，拿着一瓶珍贵的纯哪哒香膏。她打破了瓶，把香膏浇在耶稣的头上。

现代译 可14:3 耶稣在伯大尼那患麻疯病的西门家里。正在吃饭的时候，有一个女人带来一只玉瓶，里面盛满很珍贵的纯哪哒香油。她打破玉瓶，把香油倒在耶稣头上。

当代译 可14:3 当时，耶稣在伯大尼村一个麻疯病人西门的家里吃饭，有一个女人带了一瓶极贵重纯正的香膏进来，把玉瓶打破，将膏油倒在耶稣头上。

文理本 可14:3 耶稣在伯大尼癞者西门家席坐、一妇以玉瓶盛至纯至贵那达膏来、破玉瓶、沃其首、

修订本 可14:3 耶稣在伯大尼痲疯病人西门家里坐席的时候，有一个女人拿着一玉瓶极贵的纯哪哒香膏来，打破玉瓶，把膏浇在耶稣的头上。

KJV 英 可14:3 And being in Bethany in the house of Simon the leper, as he sat at meat, there came a woman having an alabaster box of ointment of spikenard very precious; and she brake the box, and poured it on his head.

NIV 英 可14:3 While he was in Bethany, reclining at the table in the home of a man known as Simon the Leper, a woman came with an alabaster jar of very expensive perfume, made of pure nard. She broke the jar and poured the perfume on his head.

主目录 返回顶部

和合本 可14:4 有几个人心中很不喜悦，说：“何用这样枉费香膏呢？

拼音版 可14:4 Yǒu jǐ gèrén xīn zhōng hen bù xǐyuè, shuō, hé yòng zhèyàng wǎngfeì xiānggāo ne.

吕振中 可14:4 有几个人很是烦怒，彼此说∶「这香膏这样的浪费有什么用处？

新译本 可14:4 有几个人很生气，彼此说：“为什么这样浪费香膏呢？

现代译 可14:4 有些在座的人很不高兴，彼此议论说：「这样浪费香油有甚麽意思？

当代译 可14:4 有些人看见，就很不高兴，议论纷纷地说：“为甚麽这样浪费？

文理本 可14:4 有憾之者曰、靡费此膏何为耶、

修订本 可14:4 有几个人心中很不高兴，说："何必这样浪费香膏呢？

KJV 英 可14:4 And there were some that had indignation within themselves, and said, Why was this waste of the ointment made?

NIV 英 可14:4 Some of those present were saying indignantly to one another, "Why this waste of perfume?

主目录 返回顶部

和合本 可14:5 这香膏可以卖三十多两银子周济穷人。”他们就向那女人生气。

拼音版 可14:5 Zhè xiānggāo keyǐ maì sān shí duō liǎng yínzi zhōujì qióngrén. tāmen jiù xiàng nà nǚrén shēngqì.

吕振中 可14:5 这香膏能卖三百多『日工钱』（希腊文作∶『第那流』；罗马银币。有古卷无『多』字），以给穷人呀！」他们就哼阿哼阿地向她发怒。

新译本 可14:5 这香膏可以卖三百多个银币，用来赒济穷人。”他们就向她发怒。

现代译 可14:5 这香油可以卖叁百多块银子，拿这钱来救济穷人多好！」因此他们对那女人很生气。

当代译 可14:5 卖掉这瓶香膏，起码有叁十多两银子可以用来周济穷人。”他们就为此生气。

文理本 可14:5 此膏可鬻金三十有奇、以济贫也、遂尤之、

修订本 可14:5 这香膏可以卖三百多个银币周济穷人。"他们就对那女人生气。

KJV 英 可14:5 For it might have been sold for more than three hundred pence, and have been given to the poor. And they murmured against her.

NIV 英 可14:5 It could have been sold for more than a year's wages and the money given to the poor." And they rebuked her harshly.

主目录 返回顶部

和合本 可14:6 耶稣说：“由她吧！为什么难为她呢？她在我身上做的是一件美事。

拼音版 可14:6 Yēsū shuō, yóu tā ba. wèishénme nán wèi tā ne. tā zaì wǒ shēnshang zuò de shì yī jiàn mei shì.

吕振中 可14:6 但是耶稣说∶「由她吧！为什么难为她呢？她在我身上作了一件美事了。

新译本 可14:6 但耶稣说：“由她吧！为什么难为她呢？她在我身上作的是一件美事。

现代译 可14:6 可是耶稣说：「由她吧，何必为难她呢？她为我做了一件美好的事。

当代译 可14:6 耶稣却说：“随她吧！何必为难她呢？她在我身上做了一件美事。

文理本 可14:6 耶稣曰、姑听之、何难之耶、其行于我者善也、

修订本 可14:6 耶稣说："由她吧！为什么难为她呢？她在我身上做的是一件美事。

KJV 英 可14:6 And Jesus said, Let her alone; why trouble ye her? she hath wrought a good work on me.

NIV 英 可14:6 "Leave her alone," said Jesus. "Why are you bothering her? She has done a beautiful thing to me.

主目录 返回顶部

和合本 可14:7 因为常有穷人和你们同在，要向他们行善随时都可以；只是你们不常有我。

拼音版 可14:7 Yīnwei cháng yǒu qióngrén hé nǐmen tóng zaì, yào xiàng tāmen xíng shàn, suí shí dōu keyǐ. zhǐshì nǐmen bù cháng yǒu wǒ.

吕振中 可14:7 因为穷人同你们在一起、要你们所常有的；你们几时愿意，都能够向他们行善事；至于我呢、你们却不常有。

新译本 可14:7 你们常常有穷人跟你们在一起，只要你们愿意，随时都可以向他们行善，然而你们却不常有我。

现代译 可14:7 你们常常有穷人在一起，愿意的话，你们随时可以救济他们，可是我不能常跟你们在一起。

当代译 可14:7 穷人经常和你们在一起，要行善事，随时都可以，可是我与你们在一起的机会不多了。

文理本 可14:7 盖尔恒有贫者偕、欲善视之、随时皆能、惟不恒有我也、

修订本 可14:7 因为常有穷人和你们在一起，要向他们行善，随时都可以，但是你们不常有我。

KJV 英 可14:7 For ye have the poor with you always, and whensoever ye will ye may do them good: but me ye have not always.

NIV 英 可14:7 The poor you will always have with you, and you can help them any time you want. But you will not always have me.

主目录 返回顶部

和合本 可14:8 她所做的，是尽她所能的；她是为我安葬的事，把香膏预先浇在我身上。

拼音版 可14:8 Tā suǒ zuò de, shì jǐn tā suǒ néng de. tā shì wèi wǒ ānzàng de shì, bǎ xiānggāo yùxiān jiāo zaì wǒ shēnshang.

吕振中 可14:8 她所能的、她作了；她豫先拿香膏抹了我的身体，是要豫备安葬我的事。

新译本 可14:8 她已经尽她所能的作了。她预先用香膏膏了我的身体，是为了我的安葬。

现代译 可14:8 她已尽所能的做了；她把这香油倒在我身上是为我的埋葬先做准备。

当代译 可14:8 这个女人尽了自己所能的，把香膏倒在我身上，是为我安葬的事作准备。

文理本 可14:8 妇乃以其所能者为之、豫膏我躬、以备葬耳、

修订本 可14:8 她所做的是尽她所能的；她是为了我的安葬，把香膏预先浇在我身上。

KJV 英 可14:8 She hath done what she could: she is come aforehand to anoint my body to the burying.

NIV 英 可14:8 She did what she could. She poured perfume on my body beforehand to prepare for my burial.

主目录 返回顶部

和合本 可14:9 我实在告诉你们：普天之下，无论在什么地方传这福音，也要述说这女人所做的，以为记念。”

拼音版 可14:9 Wǒ shízaì gàosu nǐmen, pǔ tiān zhī xià, wúlùn zaì shénme dìfang chuán zhè Fúyin, ye yào shùshuō zhè nǚrén suǒ zuò de yǐwéi jìniàn.

吕振中 可14:9 我实在告诉你们，福音无论宣传到全世界什么地方，这女人所作的总要被传讲、来记念她。」

新译本 可14:9 我实在告诉你们，福音无论传到世界上什么地方，都要传讲这女人所作的来记念她。”

现代译 可14:9 我告诉你们，普天之下，福音无论传到甚麽地方，人人都要述说她所做的事，来记念她。」

当代译 可14:9 我确实地告诉你们，无论福音传到甚麽地方，这个女人今天所做的事，都要被人传诵，以为记念。”

文理本 可14:9 我诚语汝、普天之下、凡宣福音之地、必述此妇所行、以为之记、○

修订本 可14:9 我实在告诉你们，普天之下，无论在什么地方传这福音，都要述说这女人所做的，来记念她。"

KJV 英 可14:9 Verily I say unto you, Wheresoever this gospel shall be preached throughout the whole world, this also that she hath done shall be spoken of for a memorial of her.

NIV 英 可14:9 I tell you the truth, wherever the gospel is preached throughout the world, what she has done will also be told, in memory of her."

主目录 返回顶部

和合本 可14:10 十二门徒之中，有一个加略人犹大去见祭司长，要把耶稣交给他们。

拼音版 可14:10 Shí èr méntǔ zhī zhōng yǒu yī ge Jiālǜe rén Yóudà, qù jiàn Jìsīzhǎng, yào bǎ Yēsū jiāo gei tāmen.

吕振中 可14:10 那十二人中有一个、加略人犹大、去见祭司长，要把耶稣送交给他们。

新译本 可14:10 十二门徒中的一个，就是加略人犹大，去见祭司长，要把耶稣交给他们。

现代译 可14:10 耶稣的十二门徒中，有一个加略人犹大；他去见祭司长，要把耶稣出卖给他们。

当代译 可14:10 十二门徒当中的加略人犹大去见祭司长，表示愿意将耶稣出卖，交给他们。

文理本 可14:10 十二徒之一、加略人犹大、诣祭司诸长、欲以耶稣付之、

修订本 可14:10 十二使徒中有一个加略人犹大，去见祭司长，要把耶稣交给他们。

KJV 英 可14:10 And Judas Iscariot, one of the twelve, went unto the chief priests, to betray him unto them.

NIV 英 可14:10 Then Judas Iscariot, one of the Twelve, went to the chief priests to betray Jesus to them.

主目录 返回顶部

和合本 可14:11 他们听见就欢喜，又应许给他银子。他就寻思如何得便，把耶稣交给他们。

拼音版 可14:11 Tāmen tīngjian jiù huānxǐ, yòu yīngxǔ gei tā yínzi. tā jiù xún sī rúhé dé biàn, bǎ Yēsū jiāo gei tāmen.

吕振中 可14:11 他们听见了就欢喜，应许给他银子。他就想法子要怎样趁机会拿耶稣送交给他们。

新译本 可14:11 他们听见了就很欢喜，答应给他银子。于是犹大就找机会出卖耶稣。

现代译 可14:11 他们听见犹大这麽说，喜出望外，答应付给他钱。从那时起，犹大找机会要出卖耶稣。

当代译 可14:11 他们听了，喜出望外，就答应给他酬金。从此犹大就处处找机会出卖耶稣。

文理本 可14:11 彼闻之喜、许予之金、遂寻机付之、○

修订本 可14:11 他们听见就很高兴，又应许给他银子；他就想怎样找机会把耶稣交给他们。

KJV 英 可14:11 And when they heard it, they were glad, and promised to give him money. And he sought how he might conveniently betray him.

NIV 英 可14:11 They were delighted to hear this and promised to give him money. So he watched for an opportunity to hand him over.

主目录 返回顶部

和合本 可14:12 除酵节的第一天，就是宰逾越羊羔的那一天，门徒对耶稣说：“你吃逾越节的筵席要我们往哪里去预备呢？”

拼音版 可14:12 Chújiàojié de dì yī tiān, jiù shì zǎi Yúyuèjié yánggāo de nà yī tiān, méntǔ duì Yēsū shuō, nǐ chī Yúyuèjié de yánxí, yào wǒmen wǎng nàli qù yùbeì ne.

吕振中 可14:12 除酵节的头一天、人宰逾越羔羊的时候、门徒对耶稣说∶「你愿意我们往哪里去豫备、让你吃逾越节的筵席呢？」

新译本 可14:12 除酵节的第一天，就是宰杀逾越节羊羔的那一天，门徒问耶稣：“你要我们到哪里去，为你预备逾越节的晚餐呢？”

现代译 可14:12 无酵节的第一天，就是宰逾越节羔羊的那一天，门徒来问耶稣：「你要我们到哪里去为你预备逾越节的晚餐呢？」

当代译 可14:12 节期的第一天，就是宰杀羔羊的那天，门徒问耶稣：“我们该到甚麽地方去，为你准备逾越节的晚餐呢？”

文理本 可14:12 除酵节首日、即宰逾越节羔之期也、其徒曰、欲我何处备尔食逾越节筵乎、

修订本 可14:12 除酵节的第一天，就是宰逾越节羔羊的那一天，门徒对耶稣说："你要我们到哪里去预备你吃逾越节的宴席呢？"

KJV 英 可14:12 And the first day of unleavened bread, when they killed the passover, his disciples said unto him, Where wilt thou that we go and prepare that thou mayest eat the passover?

NIV 英 可14:12 On the first day of the Feast of Unleavened Bread, when it was customary to sacrifice the Passover lamb, Jesus' disciples asked him, "Where do you want us to go and make preparations for you to eat the Passover?"

主目录 返回顶部

和合本 可14:13 耶稣就打发两个门徒，对他们说：“你们进城去，必有人拿着一瓶水迎面而来，你们就跟着他。

拼音版 可14:13 Yēsū jiù dǎfa liǎng ge méntǔ, duì tāmen shuō, nǐmen jìn chéng qù, bì yǒu rén ná zhe yī píng shuǐ, yíngmiàn ér lái. nǐmen jiù gēn zhe tā.

吕振中 可14:13 耶稣就差遣他门徒中两个人，对他们说∶「你们往城里去，就有一个人提着一瓶水会迎面遇见你们。你们要跟着他；

新译本 可14:13 他就差派两个门徒，对他们说：“你们到城里去，必有一个拿着水瓶的人，向你们迎面而来，你们就跟着他，

现代译 可14:13 於是，耶稣派了两个门徒，吩咐他们说：「你们进城去，会遇见一个人拿着一罐水；

当代译 可14:13 他就差两个门徒进耶路撒冷，对他们说：“你们进了城，就会看到一个人带着一瓶水，迎面而来，你们就跟着他，

文理本 可14:13 耶稣遣其徒二人、语之曰、尔往入城、将遇携水瓶者、尔从之、

修订本 可14:13 耶稣就打发两个门徒，对他们说："你们进城去，会有人拿着一罐水迎面而来，你们就跟着他。

KJV 英 可14:13 And he sendeth forth two of his disciples, and saith unto them, Go ye into the city, and there shall meet you a man bearing a pitcher of water: follow him.

NIV 英 可14:13 So he sent two of his disciples, telling them, "Go into the city, and a man carrying a jar of water will meet you. Follow him.

主目录 返回顶部

和合本 可14:14 他进哪家去，你们就对那家的主人说：‘夫子说：客房在哪里？我与门徒好在那里吃逾越节的筵席。’

拼音版 可14:14 Tā jìn nà jiā qù, nǐmen jiù duì nà jiā de zhǔrén shuō, fūzǐ shuō, kè fáng zaì nàli, wǒ yǔ méntǔ hǎo zaì nàli chī Yúyuèjié de yánxí.

吕振中 可14:14 无论他进哪里去，你们要对那家主说∶『老师说，我的客厅、我同我门徒可以吃逾越节筵席的地方、在哪里？』

新译本 可14:14 无论他进入哪一家，你们要对那家主说，老师说：‘我的客厅在哪里？我和门徒好在那里吃逾越节的晚餐。’

现代译 可14:14 他进哪一家，你们就跟着他，到他进去的那座房子，问那家的主人：『老师说：我要跟我的门徒吃逾越节晚餐的那间客房在哪里？』

当代译 可14:14 看见他进哪一家，你们也跟着进去，对那家的主人说：‘我们的老师问你，他的客房在哪里？他要和门徒在里面吃逾越节的晚餐。’

文理本 可14:14 入何所、即谓其家主曰、师云、客舍安在、将偕我徒食逾越节筵于彼也、

修订本 可14:14 无论他进哪一家，你们就对那家的主人说：'老师问：我的客房在哪里？我和我的门徒要在那里吃逾越节的宴席。'

KJV 英 可14:14 And wheresoever he shall go in, say ye to the goodman of the house, The Master saith, Where is the guestchamber, where I shall eat the passover with my disciples?

NIV 英 可14:14 Say to the owner of the house he enters, 'The Teacher asks: Where is my guest room, where I may eat the Passover with my disciples?'

主目录 返回顶部

和合本 可14:15 他必指给你们摆设整齐的一间大楼，你们就在那里为我们预备。”

拼音版 可14:15 Tā bì zhǐ gei nǐmen bǎishè zhengqí de yī jiān dà lóu, nǐmen jiù zaì nàli wèi wǒmen yùbeì.

吕振中 可14:15 他就会指给你们看楼上一间大屋子，是摆设好了又齐备的；你们就在那里给我们豫备吧。」

新译本 可14:15 他必指给你们楼上一间布置整齐、预备妥当的大房间，你们就在那里为我们预备。”

现代译 可14:15 他会带你们看楼上一间布置好了的大房间；你们就在那里替我们预备吧。」

当代译 可14:15 那主人就会带你们到楼上一间布置整齐的大房；你们就在那里准备吧。”

文理本 可14:15 彼将以大楼示尔、陈设已具、在彼可为我侪备焉、

修订本 可14:15 他会带你们看一间摆设齐全、准备妥当的楼上大厅，你们就在那里为我们预备。"

KJV 英 可14:15 And he will shew you a large upper room furnished and prepared: there make ready for us.

NIV 英 可14:15 He will show you a large upper room, furnished and ready. Make preparations for us there."

主目录 返回顶部

和合本 可14:16 门徒出去，进了城，所遇见的正如耶稣所说的。他们就预备了逾越节的筵席。

拼音版 可14:16 Méntǔ chū qù, jìn le chéng, suǒ yùjiàn de, zhēng rú Yēsū suǒ shuō de. tāmen jiù yùbeì le Yúyuèjié de yánxí

吕振中 可14:16 门徒出去，进了城，所遇见的正如耶稣对他们所说的；就豫备了逾越节的筵席。

新译本 可14:16 门徒出去，进了城，所遇见的正如耶稣所说的，就预备好了逾越节的晚餐。

现代译 可14:16 两个门徒出去，进了城，所遇见的每一件事正像耶稣告诉他们的；他们就在那里预备逾越节的晚餐。

当代译 可14:16 两个门徒便照吩咐出发了，进了城，所遇见的人果然和耶稣所说的一样。他们就留在那里安排过节的事。

文理本 可14:16 门徒出、入城、果如所言、遂备节筵、○

修订本 可14:16 门徒出去，进了城，所看到的正如耶稣所说的。他们就预备了逾越节的宴席。

KJV 英 可14:16 And his disciples went forth, and came into the city, and found as he had said unto them: and they made ready the passover.

NIV 英 可14:16 The disciples left, went into the city and found things just as Jesus had told them. So they prepared the Passover.

主目录 返回顶部

和合本 可14:17 到了晚上，耶稣和十二个门徒都来了。

拼音版 可14:17 Dào le wǎnshang, Yēsū hé shí èr ge méntǔ dōu lái le.

吕振中 可14:17 到了傍晚，耶稣同那十二个人就来。

新译本 可14:17 到了晚上，耶稣和十二门徒来了。

现代译 可14:17 傍晚，耶稣和十二个门徒来了。

当代译 可14:17 傍晚时分，耶稣带着其他的门徒也来了。

文理本 可14:17 既暮、耶稣偕十二徒至、

修订本 可14:17 到了晚上，耶稣和十二使徒都来了。

KJV 英 可14:17 And in the evening he cometh with the twelve.

NIV 英 可14:17 When evening came, Jesus arrived with the Twelve.

主目录 返回顶部

和合本 可14:18 他们坐席正吃的时候，耶稣说：“我实在告诉你们：你们中间有一个与我同吃的人要卖我了。”

拼音版 可14:18 Tāmen zuòxí zhèng chī de shíhou, Yēsū shuō, wǒ shízaì gàosu nǐmen, nǐmen zhōngjiān yǒu yī ge yǔ wǒ tóng chī de rén yào maì wǒ le.

吕振中 可14:18 他们坐席、吃的时候，耶稣说∶「我实在告诉你们，你们中间有一个人、和我同吃的、要把我送官。」

新译本 可14:18 他们坐着吃饭的时候，耶稣说：“我实在告诉你们，你们中间有一个跟我一起吃饭的人要出卖我。”

现代译 可14:18 他们坐下吃饭的时候，耶稣说：「我告诉你们，你们当中，跟我一起吃饭的，有一个人要出卖我。」

当代译 可14:18 进餐的时候，耶稣说：“我确实地告诉你们，你们有一个人要出卖我，他现在正和我同桌进餐。”

文理本 可14:18 席间曰、我诚语汝、尔中一人与我共食、将卖我矣、

修订本 可14:18 他们坐席，正吃的时候，耶稣说："我实在告诉你们，你们中间有一个与我同吃的人要出卖我了。"

KJV 英 可14:18 And as they sat and did eat, Jesus said, Verily I say unto you, One of you which eateth with me shall betray me.

NIV 英 可14:18 While they were reclining at the table eating, he said, "I tell you the truth, one of you will betray me--one who is eating with me."

主目录 返回顶部

和合本 可14:19 他们就忧愁起来，一个一个地问他说：“是我吗？”

拼音版 可14:19 Tāmen jiù yōuchóu qǐlai, yī ge yī ge de wèn tā shuō, shì wǒ ma.

吕振中 可14:19 他们就忧愁起来，一个一个对他说，「难道是我么？」

新译本 可14:19 他们就很忧愁，一个一个地问他：“是我吗？”

现代译 可14:19 门徒们非常忧愁，一个一个地问他：「不是我吧？」

当代译 可14:19 他们听了都感到不安，每一个都争着问耶稣：“是我吗？”

文理本 可14:19 门徒忧之、递相问曰、我乎、

修订本 可14:19 他们就忧愁起来，一个个地问他："不是我吧？"

KJV 英 可14:19 And they began to be sorrowful, and to say unto him one by one, Is it I? and another said, Is it I?

NIV 英 可14:19 They were saddened, and one by one they said to him, "Surely not I?"

主目录 返回顶部

和合本 可14:20 耶稣对他们说：“是十二个门徒中同我蘸手在盘子里的那个人。

拼音版 可14:20 Yēsū duì tāmen shuō, shì shí èr ge méntǔ tóng wǒ zhàn shǒu zaì pánzi lǐ de nàge rén.

吕振中 可14:20 耶稣对他们说∶「是十二人中的一个，同我蘸在碗里的。

新译本 可14:20 耶稣对他们说：“他是十二门徒里的一个，和我一同把手蘸在盘子里的。

现代译 可14:20 耶稣回答：「是你们十二人当中的一个；那跟我一起在盘子里蘸饼吃的就是。

当代译 可14:20 “是你们十二个人中的一个，就是现在和我一起把手放在盘子里的。

文理本 可14:20 耶稣曰、彼十二中之一、与我濡手于盂者是也、

修订本 可14:20 耶稣对他们说："是十二人中的一个，就是同我蘸饼在盘子里的那个人。

KJV 英 可14:20 And he answered and said unto them, It is one of the twelve, that dippeth with me in the dish.

NIV 英 可14:20 "It is one of the Twelve," he replied, "one who dips bread into the bowl with me.

主目录 返回顶部

和合本 可14:21 人子必要去世，正如经上指着他所写的；但卖人子的人有祸了！那人不生在世上倒好。”

拼音版 可14:21 Rénzǐ bìyào qùshì, zhèng rú jīng shang zhǐ zhe tā suǒ xie de. dàn maì Rénzǐ de rén yǒu huò le, nà rén bù shēng zaì shìshang dào hǎo.

吕振中 可14:21 人子固然必须去，照指着他所记的；但是那人、人子由他而被送官的、有祸阿！那人若不生下来，对于他倒好。」

新译本 可14:21 正如经上指着人子所说的，他固然要离世，但出卖人子的那人有祸了！他没有生下来还好。”

现代译 可14:21 正如圣经所说，人子将要受害；可是那出卖人子的人有祸了！他没有出生倒好！」

当代译 可14:21 照着圣经的预言，我一定要死，可是出卖我的人有祸了，他不出生更好。”

文理本 可14:21 人子将逝、如经所载、惟卖人子者祸矣、其人不生为幸、○

修订本 可14:21 人子要去了，正如经上所写有关他的；但出卖人子的人有祸了！那人没有出生倒好。"

KJV 英 可14:21 The Son of man indeed goeth, as it is written of him: but woe to that man by whom the Son of man is betrayed! good were it for that man if he had never been born.

NIV 英 可14:21 The Son of Man will go just as it is written about him. But woe to that man who betrays the Son of Man! It would be better for him if he had not been born."

主目录 返回顶部

和合本 可14:22 他们吃的时候，耶稣拿起饼来，祝了福，就擘开递给他们，说：“你们拿着吃，这是我的身体。”

拼音版 可14:22 Tāmen chī de shíhou, Yēsū ná qǐ bǐng lái, zhù le fú, jiù bò kāi dìgei tāmen shuō, nǐmen ná zhe chī. zhè shì wǒde shēntǐ.

吕振中 可14:22 他们吃的时候，耶稣拿着饼，祝颂、擘开，给予他们，说∶「你们拿吧；这是我的身体。」

新译本 可14:22 他们吃的时候，耶稣拿起饼来，祝谢了，就擘开，递给门徒，说：“你们拿去吃吧，这是我的身体。”

现代译 可14:22 他们吃饭的时候，耶稣拿起饼来，先献上感谢的祷告，然后掰开饼，分给门徒，说：「你们吃；这是我的身体。」

当代译 可14:22 他们吃的时候，耶稣拿起饼，祝福之后，便擘开分给门徒，说：“吃吧！这是我的身体。”

文理本 可14:22 食时、耶稣取饼、祝而擘之、予门徒曰、取之、斯乃我身、

修订本 可14:22 他们吃的时候，耶稣拿起饼来，祝福了，就擘开，递给他们，说："你们拿去，这是我的身体。"

KJV 英 可14:22 And as they did eat, Jesus took bread, and blessed, and brake it, and gave to them, and said, Take, eat: this is my body.

NIV 英 可14:22 While they were eating, Jesus took bread, gave thanks and broke it, and gave it to his disciples, saying, "Take it; this is my body."

主目录 返回顶部

和合本 可14:23 又拿起杯来，祝谢了，递给他们，他们都喝了。

拼音版 可14:23 Yòu ná qǐ bēi lái, zhù xiè le, dìgei tāmen. tāmen dōu hē le.

吕振中 可14:23 他又拿着杯、祝谢了，给予他们；大家都喝了。

新译本 可14:23 又拿起杯来，祝谢了就递给门徒，他们都喝了。

现代译 可14:23 他又拿起杯来，向上帝感谢后，递给他们；他们都喝了。

当代译 可14:23 跟着，又拿起杯来，向上帝谢恩后，就递给他们，大家都喝了。

文理本 可14:23 又取杯、谢而予之、众皆饮焉、

修订本 可14:23 他又拿起杯来，祝谢了，递给他们；他们都喝了。

KJV 英 可14:23 And he took the cup, and when he had given thanks, he gave it to them: and they all drank of it.

NIV 英 可14:23 Then he took the cup, gave thanks and offered it to them, and they all drank from it.

主目录 返回顶部

和合本 可14:24 耶稣说：“这是我立约的血，为多人流出来的。

拼音版 可14:24 Yēsū shuō, zhè shì wǒ lì yuē de xie, wèi duō rén liú chūlai de.

吕振中 可14:24 耶稣对他们说∶「这是我的血、盟约的血、替许多人流出来的。

新译本 可14:24 耶稣说：“这是我的血，是为立约的，为许多人流出来的。

现代译 可14:24 耶稣说：「这是我的血，是印证上帝与人立约的血，为许多人流的。

当代译 可14:24 耶稣说：“这是我为万人所流的血，也是上帝和人立约的血。

文理本 可14:24 耶稣曰、斯乃我血、即盟约之血、为众而流者、

修订本 可14:24 耶稣对他们说："这是我立约的血，为许多人流出来的。

KJV 英 可14:24 And he said unto them, This is my blood of the new testament, which is shed for many.

NIV 英 可14:24 "This is my blood of the covenant, which is poured out for many," he said to them.

主目录 返回顶部

和合本 可14:25 我实在告诉你们：我不再喝这葡萄汁，直到我在　神的国里喝新的那日子。”

拼音版 可14:25 Wǒ shízaì gàosu nǐmen, wǒ bú zaì hē zhè pútàozhī, zhídào wǒ zaì shén de guó lǐ, hē xīn de nà rìzi.

吕振中 可14:25 我实在告诉你们，我决不再喝这葡萄树的产物，总得等到那日、我喝它、新的、在上帝国里。」

新译本 可14:25 我实在告诉你们，我决不再喝这葡萄酒，直到我在　神的国里喝新酒的那一天。”

现代译 可14:25 我告诉你们，我绝不再喝这酒，直到在上帝的国度里跟你们同喝新酒的那一天。」

当代译 可14:25 我确实地告诉你们，从今以后，不会再喝这葡萄酒，直到我在上帝的国里喝新的那天。”

文理本 可14:25 我诚语汝、我不复饮葡萄之汁、迨他日我饮新者于上帝国矣、○

修订本 可14:25 我实在告诉你们，我不再喝这葡萄汁，直到我在上帝的国里喝新的那日子。"

KJV 英 可14:25 Verily I say unto you, I will drink no more of the fruit of the vine, until that day that I drink it new in the kingdom of God.

NIV 英 可14:25 "I tell you the truth, I will not drink again of the fruit of the vine until that day when I drink it anew in the kingdom of God."

主目录 返回顶部

和合本 可14:26 他们唱了诗，就出来，往橄榄山去。

拼音版 可14:26 Tāmen chàng le shī, jiù chūlai, wǎng Gǎnlǎnshān qù.

吕振中 可14:26 他们唱了诗就出来，到橄榄山去。

新译本 可14:26 他们唱完了诗，就出来，往橄榄山去。

现代译 可14:26 他们唱了一首诗，就出来，到橄榄山去。

当代译 可14:26 他们唱了一首圣诗，就出门往橄榄山去。

文理本 可14:26 既咏诗、遂出、往橄榄山、○

修订本 可14:26 他们唱了诗，就出来往橄榄山去。

KJV 英 可14:26 And when they had sung an hymn, they went out into the mount of Olives.

NIV 英 可14:26 When they had sung a hymn, they went out to the Mount of Olives.

主目录 返回顶部

和合本 可14:27 耶稣对他们说：“你们都要跌倒了，因为经上记着说：‘我要击打牧人，羊就分散了。’

拼音版 可14:27 Yēsū duì tāmen shuō, nǐmen dōu yào diēdǎo le. yīnwei jīng shang jì zhe shuō, wǒ yào jī dǎ mùrén, yáng jiù fēnsàn le.

吕振中 可14:27 耶稣对他们说∶「你们众人必都绊跌；因为经上记着说∶『我要击打牧人，羊就分散了。』

新译本 可14:27 耶稣对他们说：“你们都要后退，因为经上记着：‘我要击打牧人，羊群就分散了。’

现代译 可14:27 耶稣对他们说：「你们都要离弃我，因为圣经说：『上帝要击杀牧人，羊群就分散了。』

当代译 可14:27 耶稣对他们说：“你们都要背弃我，因为圣经上明说：‘上帝要打击牧人，羊就四散。’

文理本 可14:27 耶稣谓其徒曰、尔皆将弃我、记有之、我击牧者、而羊散矣、

修订本 可14:27 耶稣对他们说："你们都要跌倒，因为经上记着： '我要击打牧人， 羊就分散了。'，

KJV 英 可14:27 And Jesus saith unto them, All ye shall be offended because of me this night: for it is written, I will smite the shepherd, and the sheep shall be scattered.

NIV 英 可14:27 "You will all fall away," Jesus told them, "for it is written: "'I will strike the shepherd, and the sheep will be scattered.'

主目录 返回顶部

和合本 可14:28 但我复活以后，要在你们以先往加利利去。”

拼音版 可14:28 Dàn wǒ fùhuó yǐhòu, yào zaì nǐmen yǐ xiān wǎng Jiālìlì qù.

吕振中 可14:28 但我得才活起来以后，要先在你们往加利利去。」

新译本 可14:28 但我复活以后，要比你们先到加利利去。”

现代译 可14:28 但是我复活以后，要比你们先到加利利去。」

当代译 可14:28 不过，我复活后，会比你们先到加利利去。”

文理本 可14:28 但我复起后、将先尔往加利利、

修订本 可14:28 但我复活以后，要在你们之前往加利利去。"

KJV 英 可14:28 But after that I am risen, I will go before you into Galilee.

NIV 英 可14:28 But after I have risen, I will go ahead of you into Galilee."

主目录 返回顶部

和合本 可14:29 彼得说：“众人虽然跌倒，我总不能。”

拼音版 可14:29 Bǐdé shuō, zhòngrén suí rán diēdǎo, wǒ zǒng bùnéng.

吕振中 可14:29 彼得对耶稣说∶「众人纵然会绊跌，我总不绊跌！」

新译本 可14:29 彼得对他说：“就算所有的人都后退，我却不会。”

现代译 可14:29 彼得说：「即使别人都离弃你，我也不离弃你！」

当代译 可14:29 “尽管所有的人都背叛你，我是绝对不会的！”彼得抢着说。

文理本 可14:29 彼得曰、众虽弃尔、惟我不然、

修订本 可14:29 彼得说："虽然众人跌倒，但我不会。"

KJV 英 可14:29 But Peter said unto him, Although all shall be offended, yet will not I.

NIV 英 可14:29 Peter declared, "Even if all fall away, I will not."

主目录 返回顶部

和合本 可14:30 耶稣对他说：“我实在告诉你：就在今天夜里，鸡叫两遍以先，你要三次不认我。”

拼音版 可14:30 Yēsū duì tā shuō, wǒ shízaì gàosu nǐ, jiù zaì jīntiān yè lǐ, jī jiào liǎng biàn yǐ xiān, nǐ yào sān cì bú rèn wǒ.

吕振中 可14:30 耶稣对彼得说∶「我实在告诉你，你、就在今天、这一夜里、鸡叫两遍以先，就要三次否认我了。」

新译本 可14:30 耶稣对他说：“我实在告诉你，就在今天晚上，鸡叫两遍以前，你会三次不认我。”

现代译 可14:30 耶稣对彼得说：「我实在告诉你，今夜鸡叫两次以前，你会叁次不认我。」

当代译 可14:30 “彼得，今晚鸡叫两次以前，你会叁次不认我。”

文理本 可14:30 耶稣曰、我诚语汝、今夜鸡二鸣之先、尔将三言不识我矣、

修订本 可14:30 耶稣对他说："我实在告诉你，今天夜里，鸡叫两遍以前，你要三次不认我。"

KJV 英 可14:30 And Jesus saith unto him, Verily I say unto thee, That this day, even in this night, before the cock crow twice, thou shalt deny me thrice.

NIV 英 可14:30 "I tell you the truth," Jesus answered, "today--yes, tonight--before the rooster crows twice you yourself will disown me three times."

主目录 返回顶部

和合本 可14:31 彼得却极力的说，我就是必须和你同死，也总不能不认你。众门徒都是这样说。

拼音版 可14:31 Bǐdé què jílì de shuō, wǒ jiù shì bìxū hé nǐ tóng sǐ, ye zǒng bùnéng bù rèn nǐ. zhòng méntǔ dōu shì zhèyàng shuō.

吕振中 可14:31 彼得却极力地说∶「我就使得跟你同死，也决不否认你。」众人也都这样说。

新译本 可14:31 彼得更坚决地说：“就算必须与你一同死，我也决不会不认你！”众人也都这样说。

现代译 可14:31 彼得用更坚决的口气说：「即使我必须跟你同死，我也绝不会不认你！」其他的门徒也都这样说。

当代译 可14:31 “不会的！”彼得激动地说：“就算要我跟你一起死，我也不会不认你。”其他的门徒也异口同声地附和着。

文理本 可14:31 彼得力言曰、我即与尔偕亡、必不言不识尔、众言亦如之、○

修订本 可14:31 彼得却极力地说："我就是必须和你同死，也绝不会不认你。"所有的门徒都是这样说。

KJV 英 可14:31 But he spake the more vehemently, If I should die with thee, I will not deny thee in any wise. Likewise also said they all.

NIV 英 可14:31 But Peter insisted emphatically, "Even if I have to die with you, I will never disown you." And all the others said the same.

主目录 返回顶部

和合本 可14:32 他们来到一个地方，名叫客西马尼。耶稣对门徒说：“你们坐在这里，等我祷告。”

拼音版 可14:32 Tāmen lái dào yī ge dìfang, míng jiào Kèxīmǎní. Yēsū duì méntǔ shuō, nǐmen zuò zaì zhèlǐ, deng wǒ dǎogào.

吕振中 可14:32 他们来到一个园地，名叫客西马尼；耶稣就对他的门徒说∶「你们坐在这里，等我祷告。」

新译本 可14:32 他们来到一个地方，名叫客西马尼；耶稣对门徒说：“你们坐在这里，我去祷告。”

现代译 可14:32 他们来到一个地方，名叫客西马尼；耶稣对门徒说：「你们在这里坐，等我去祷告。」

当代译 可14:32 他们到了客西马尼园，耶稣吩咐门徒：“你们在这里坐坐，我到那边祷告。”

文理本 可14:32 至一处、名客西马尼、耶稣谓门徒曰、坐此、俟我祈祷、

修订本 可14:32 他们来到一个地方，名叫客西马尼。耶稣对门徒说："你们坐在这里，我去祷告。"

KJV 英 可14:32 And they came to a place which was named Gethsemane: and he saith to his disciples, Sit ye here, while I shall pray.

NIV 英 可14:32 They went to a place called Gethsemane, and Jesus said to his disciples, "Sit here while I pray."

主目录 返回顶部

和合本 可14:33 于是带着彼得、雅各、约翰同去，就惊恐起来，极其难过，

拼音版 可14:33 Yúshì daì zhe Bǐdé, Yǎgè, Yuēhàn tóng qù, jiù jīngkǒng qǐlai, jíqí nánguò.

吕振中 可14:33 于是带着彼得雅各和约翰、同他到一边去，就非常惊恐，极其难过。

新译本 可14:33 他带了彼得、雅各、约翰一起去，就惊惧起来，非常难过。

现代译 可14:33 於是他带着彼得、雅各、约翰一起去。他开始觉得忧愁难过，

当代译 可14:33 他带着彼得、雅各和约翰向前走，内心惊恐，非常伤痛，

文理本 可14:33 遂携彼得雅各约翰偕往、惊骇惨怛、

修订本 可14:33 于是他带着彼得、雅各和约翰同去。他惊恐起来，极其难过，

KJV 英 可14:33 And he taketh with him Peter and James and John, and began to be sore amazed, and to be very heavy;

NIV 英 可14:33 He took Peter, James and John along with him, and he began to be deeply distressed and troubled.

主目录 返回顶部

和合本 可14:34 对他们说：“我心里甚是忧伤，几乎要死，你们在这里等候，儆醒。”

拼音版 可14:34 Duì tāmen shuō, wǒ xīnli shèn shì yōushāng, jīhū yào sǐ. nǐmen zaì zhèlǐ, denghòu jǐngxǐng.

吕振中 可14:34 对他们说∶「我心很是忧困、几乎要死。你们停留在这里，且儆醒着。」

新译本 可14:34 于是对他们说：“我的心灵痛苦得快要死了；你们要留在这里，也要警醒。”

现代译 可14:34 对他们说：「我的心非常忧伤，几乎要死。你们留在这里，警醒吧！」

当代译 可14:34 说：“我心里难过得差不多要死。你们留在这里，要好好地警醒。”

文理本 可14:34 曰、我心忧甚、濒死矣、尔曹留此儆醒、

修订本 可14:34 对他们说："我心里非常忧伤，几乎要死；你们留在这里，要警醒。"

KJV 英 可14:34 And saith unto them, My soul is exceeding sorrowful unto death: tarry ye here, and watch.

NIV 英 可14:34 "My soul is overwhelmed with sorrow to the point of death," he said to them. "Stay here and keep watch."

主目录 返回顶部

和合本 可14:35 他就稍往前走，俯伏在地，祷告说：“倘若可行，便叫那时候过去。”

拼音版 可14:35 Tā jiù shāo wàng qián zǒu, fǔfú zaì dì dǎogào shuō, tǎngruò kexíng, biàn jiào nàshíhòu guò qù.

吕振中 可14:35 他就稍往前走，俯伏在地上祷告、能不能使那钟点离开他而过去。

新译本 可14:35 耶稣稍往前走，俯伏在地上祷告：如果可能的话，使那时刻不要临到他。

现代译 可14:35 他往前走几步，俯伏在地上，祈求上帝说，若是可以，不使他经历这个痛苦。

当代译 可14:35 耶稣往前走了不远，就俯伏在地，祷告上帝：“父亲啊！假如可以的话，叫这痛苦的时刻过去。”

文理本 可14:35 少进、伏地祈曰、若或能之、俾免此时、

修订本 可14:35 他就稍往前走，俯伏在地，祷告说，如果可能，就叫那时候离开他。

KJV 英 可14:35 And he went forward a little, and fell on the ground, and prayed that, if it were possible, the hour might pass from him.

NIV 英 可14:35 Going a little farther, he fell to the ground and prayed that if possible the hour might pass from him.

主目录 返回顶部

和合本 可14:36 他说：“阿爸，父啊！在你凡事都能，求你将这杯撤去；然而，不要从我的意思，只要从你的意思。”

拼音版 可14:36 Tā shuō, a bà, fù a, zaì nǐ fán shì dōu néng. qiú nǐ jiāng zhè bēi chè qù. ránér búyào cóng wǒde yìsi, zhǐyào cóng nǐde yìsi.

吕振中 可14:36 他说∶「阿爸，父阿，在你万事都可能；把这杯撤去吧；但不要照我所愿的，只要照你所愿的。」

新译本 可14:36 他说：“阿爸、父啊，你凡事都能作，求你叫这杯离开我。但不要照我的意思，只要照你的旨意。”

现代译 可14:36 他求说：「阿爸，我的父亲哪，你凡事都能。求你把这苦杯移去；可是，不要照我的意思，只要照你的旨意。」

当代译 可14:36 他又祈祷说：“父亲啊！父亲啊！你甚麽都能，求你把这杯撤去吧，可是不要照我的意思，只要依照你自己的旨意。”

文理本 可14:36 又曰、阿爸、父乎、尔诸事能之、使此杯去我、然非从我所欲、乃从尔所欲也、

修订本 可14:36 他说："阿爸，父啊！在你凡事都能；求你将这杯撤去。然而，不是照我所愿的，而是照你所愿的。"

KJV 英 可14:36 And he said, Abba, Father, all things are possible unto thee; take away this cup from me: nevertheless not what I will, but what thou wilt.

NIV 英 可14:36 "Abba, Father," he said, "everything is possible for you. Take this cup from me. Yet not what I will, but what you will."

主目录 返回顶部

和合本 可14:37 耶稣回来，见他们睡着了，就对彼得说：“西门，你睡觉吗？不能警醒片时吗？

拼音版 可14:37 Yēsū huí lái, jiàn tāmen shuì zhaó le, jiù duì Bǐdé shuō, Xīmén, nǐ shuìjiào ma, bùnéng jǐngxǐng piànshí ma.

吕振中 可14:37 他来，见他们睡着，就对彼得说∶「西门，你睡觉么？没有力量儆醒一个钟头么？

新译本 可14:37 耶稣回来，看见门徒睡着了，就对彼得说：“西门，你睡觉吗？你连一个小时也不能警醒吗？

现代译 可14:37 他回来，发现叁个门徒都睡着了；他对彼得说：「西门，你在睡觉吗？你不能警醒一个钟头吗？」

当代译 可14:37 他回到叁个门徒那里，看见他们都睡着了，就叫彼得：“西门，你睡了吗？为甚麽不能警醒一会儿呢？

文理本 可14:37 既返、见门徒寝、语彼得曰、西门、尔寝乎、不能儆醒片时乎、

修订本 可14:37 耶稣回来，见他们睡着了，就对彼得说："西门，你睡着了吗？不能警醒一小时吗？

KJV 英 可14:37 And he cometh, and findeth them sleeping, and saith unto Peter, Simon, sleepest thou? couldest not thou watch one hour?

NIV 英 可14:37 Then he returned to his disciples and found them sleeping. "Simon," he said to Peter, "are you asleep? Could you not keep watch for one hour?

主目录 返回顶部

和合本 可14:38 总要警醒祷告，免得入了迷惑。你们心灵固然愿意，肉体却软弱了。”

拼音版 可14:38 Zǒng yào jǐngxǐng dǎogào, miǎndé rù le míhuò. nǐmen xīnlíng gùrán yuànyì, ròutǐ què ruǎnfuò le.

吕振中 可14:38 要儆醒，要祷告，免得入了试诱（或译∶叫你们不进入试探）；心灵固然切愿着，肉体却软弱。」

新译本 可14:38 应当警醒、祷告，免得陷入试探；你们心灵虽然愿意，肉体却是软弱的。”

现代译 可14:38 他又吩咐他们说：「要警醒祷告，免得陷入诱惑。你们心灵固然愿意，肉体却是软弱的。」

当代译 可14:38 你们要警醒祷告，以免堕入魔鬼的圈套。你们的心灵虽然愿意，肉体却是软弱。”

文理本 可14:38 儆醒祈祷、免入诱惑、心固愿之、而身弱耳、

修订本 可14:38 总要警醒祷告，免得陷入试探。你们心灵固然愿意，肉体却软弱了。"

KJV 英 可14:38 Watch ye and pray, lest ye enter into temptation. The spirit truly is ready, but the flesh is weak.

NIV 英 可14:38 Watch and pray so that you will not fall into temptation. The spirit is willing, but the body is weak."

主目录 返回顶部

和合本 可14:39 耶稣又去祷告，说的话还是与先前一样。

拼音版 可14:39 Yēsū yòu qù dǎogào, shuō de huà háishì yǔ xiānqián yíyàng.

吕振中 可14:39 他又去祷告（有古卷加∶说了一样的话）。

新译本 可14:39 耶稣又去祷告，说的也是同样的话。

现代译 可14:39 他又走过去，仍然用同样的话祷告，

当代译 可14:39 耶稣又去祷告，所祈求的跟上次的一样；

文理本 可14:39 又往祈祷、言亦如之、

修订本 可14:39 耶稣又去祷告，说的话跟先前一样。

KJV 英 可14:39 And again he went away, and prayed, and spake the same words.

NIV 英 可14:39 Once more he went away and prayed the same thing.

主目录 返回顶部

和合本 可14:40 又来见他们睡着了，因为他们的眼睛甚是困倦；他们也不知道怎么回答。

拼音版 可14:40 Yòu lái jiàn tāmen shuì zhaó le, yīnwei tāmende yǎnjing shèn shì kùnjuàn. tāmen ye bù zhīdào zenme huídá

吕振中 可14:40 又来，见他们睡着，因为他们的眼睛发沉；他们也不晓得要回答他什么。

新译本 可14:40 他再回来的时候，看见门徒睡着了；因为他们十分疲倦，不知道该怎样回答他。

现代译 可14:40 然后再回到门徒那里，看见他们还是睡着。他们睁不开眼睛，也不知道对他说甚麽话好。

当代译 可14:40 回来时，见他们又睡着了。他们实在疲倦得连眼睛也睁不开，也不知道向他说甚麽才好。

文理本 可14:40 复返、见门徒仍寝、因目倦甚、不知所对、

修订本 可14:40 他又来，见他们睡着了，因为他们的眼睛很困倦；他们也不知道怎么回答他。

KJV 英 可14:40 And when he returned, he found them asleep again, (for their eyes were heavy,) neither wist they what to answer him.

NIV 英 可14:40 When he came back, he again found them sleeping, because their eyes were heavy. They did not know what to say to him.

主目录 返回顶部

和合本 可14:41 第三次来，对他们说：“现在你们仍然睡觉安歇吧！（“吧”或作“吗”）够了，时候到了。看哪，人子被卖在罪人手里了。

拼音版 可14:41 Dì sān cì lái, duì tāmen shuō, xiànzaì nǐmen réngrán shuìjiào ānxiē ba. ( ba huò zuò ma ) gòu le, shíhou dào le. kàn nǎ, Rénzǐ beì maì zaì zuì rén shǒu lǐ le.

吕振中 可14:41 他第三次来，对他们说∶「今后你们还睡觉么？安歇么（或译∶你们睡觉吧！安歇吧！）？彀了！钟点到了！看哪，人子被送交在罪人手里了！

新译本 可14:41 耶稣第三次回来，对他们说：“你们还在睡觉休息吗？够了，时候到了，看哪，人子要被交在罪人手里了。

现代译 可14:41 耶稣第叁次回来，对他们说：「你们还在睡觉，还在休息吗？够了，时间到了，人子就要被出卖在罪人手中了。

当代译 可14:41 他第叁次祷告回来时，就对他们说：“你们还要睡觉休息吗？时候到了，我要被出卖，交在罪人的手里。

文理本 可14:41 三返、谓之曰、今寝且安、已矣、时至矣、人子见卖于恶人手矣、

修订本 可14:41 他第三次来对他们说："现在你们仍在睡觉安歇吗？够了，时候到了。看哪，人子被出卖在罪人手里了。

KJV 英 可14:41 And he cometh the third time, and saith unto them, Sleep on now, and take your rest: it is enough, the hour is come; behold, the Son of man is betrayed into the hands of sinners.

NIV 英 可14:41 Returning the third time, he said to them, "Are you still sleeping and resting? Enough! The hour has come. Look, the Son of Man is betrayed into the hands of sinners.

主目录 返回顶部

和合本 可14:42 起来，我们走吧！看哪，那卖我的人近了。”

拼音版 可14:42 Qǐlai, wǒmen zǒu ba. kàn nǎ, nà maì wǒde rén jìn le.

吕振中 可14:42 起来，我们走吧；看哪，把我送官的人近了！」

新译本 可14:42 起来，我们走吧！出卖我的人来了。”

现代译 可14:42 起来，我们走吧！看哪，那出卖我的人来了！」

当代译 可14:42 起来，我们走吧；看，出卖我的人已经来了！”

文理本 可14:42 起而偕行、卖我者近矣、○

修订本 可14:42 起来，我们走吧！看哪，那出卖我的人快来了。"

KJV 英 可14:42 Rise up, let us go; lo, he that betrayeth me is at hand.

NIV 英 可14:42 Rise! Let us go! Here comes my betrayer!"

主目录 返回顶部

和合本 可14:43 说话之间，忽然那十二个门徒里的犹大来了，并有许多人带着刀棒，从祭司长和文士并长老那里与他同来。

拼音版 可14:43 Shuōhuà zhī jiān, hūrán nà shí èr ge méntǔ lǐ de Yóudà lái le, bìng yǒu xǔduō rén daì zhe dāo bàng, cóng Jìsīzhǎng hé Wénshì bìng zhǎnglǎo nàli yǔ tā tóng lái.

吕振中 可14:43 耶稣还说着话的时候，十二人中的一个、犹大、随即来到；有一群人带着刀棒，从祭司长经学士和长老那里、跟他同来。

新译本 可14:43 耶稣还在说话的时候，十二门徒中的犹大和一群拿着刀棒的人来到了；他们是祭司长、经学家和长老派来的。

现代译 可14:43 耶稣还在说话的时候，十二门徒之一的犹大来了。有一群人带着刀棒跟他一起来；他们是祭司长、经学教师，和长老派来的。

当代译 可14:43 话还没有说完，十二门徒之一的犹大，已带了一群佩着刀、提着棍的凶徒迎面而来。他们奉了祭司长、律法教师和长老们的命令，来捉拿耶稣。

文理本 可14:43 言时、十二徒之一犹大、偕众以刃与梃、自祭司诸长、士子、长老、而来、

修订本 可14:43 耶稣还在说话的时候，忽然十二使徒之一的犹大来了，还有一群人带着刀棒，从祭司长、文士和长老那里跟他同来。

KJV 英 可14:43 And immediately, while he yet spake, cometh Judas, one of the twelve, and with him a great multitude with swords and staves, from the chief priests and the scribes and the elders.

NIV 英 可14:43 Just as he was speaking, Judas, one of the Twelve, appeared. With him was a crowd armed with swords and clubs, sent from the chief priests, the teachers of the law, and the elders.

主目录 返回顶部

和合本 可14:44 卖耶稣的人曾给他们一个暗号，说：“我与谁亲嘴，谁就是他！你们把他拿住，牢牢靠靠地带去。”

拼音版 可14:44 Maì Yēsū de rén céng gei tāmen yī ge ànhào, shuō, wǒ yǔ shuí qīnzuǐ, shuí jiù shì tā. nǐmen bǎ tā ná zhù, laó laókào kào de daì qù.

吕振中 可14:44 把耶稣送官的曾给他们一个约号，说∶「我跟谁亲咀，谁就是他；你们把他抓住，妥妥当当地带走。」

新译本 可14:44 出卖耶稣的人给他们一个暗号，说：“我跟谁亲嘴，谁就是他。你们把他逮捕，小心带去。”

现代译 可14:44 那出卖耶稣的预先给他们一个暗号，说：「我去亲谁，谁就是你们所要的人。你们抓住他，严密看守，把他带走。」

当代译 可14:44 犹大预先和这群人定了一个暗号：“我吻的那一个人，他就是耶稣；你们把他抓起来，小心押走。”

文理本 可14:44 卖之者曾予以号曰、我接吻者是也、执而固曳之、

修订本 可14:44 那出卖耶稣的人曾给他们一个暗号，说："我亲谁，谁就是。你们把他抓住，稳妥地带走。"

KJV 英 可14:44 And he that betrayed him had given them a token, saying, Whomsoever I shall kiss, that same is he; take him, and lead him away safely.

NIV 英 可14:44 Now the betrayer had arranged a signal with them: "The one I kiss is the man; arrest him and lead him away under guard."

主目录 返回顶部

和合本 可14:45 犹大来了，随即到耶稣跟前，说：“拉比”，便与他亲嘴。

拼音版 可14:45 Yóudà lái le, suí jì dào Yēsū gēnqián shuō, Lābǐ, biàn yǔ tā qīnzuǐ.

吕振中 可14:45 犹大来，随即到耶稣跟前，对他说∶「老师」（希腊文∶拉比），便热切地和他亲咀；

新译本 可14:45 犹大来到，立刻上前对耶稣说：“拉比！”就跟他亲嘴。

现代译 可14:45 犹大一到，立刻走到耶稣跟前，叫声：「老师！」又亲他。

当代译 可14:45 犹大走到耶稣跟前，假惺惺地叫了一声：“老师。”就吻耶稣。

文理本 可14:45 至则就耶稣曰、夫子、遂吻接之、

修订本 可14:45 犹大来了，随即到耶稣跟前，说："拉比"，就跟他亲吻。

KJV 英 可14:45 And as soon as he was come, he goeth straightway to him, and saith, Master, master; and kissed him.

NIV 英 可14:45 Going at once to Jesus, Judas said, "Rabbi!" and kissed him.

主目录 返回顶部

和合本 可14:46 他们就下手拿住他。

拼音版 可14:46 Tāmen jiù xià shǒu ná zhù tā.

吕振中 可14:46 他们就下手捕他，抓住他。

新译本 可14:46 他们就动手拿住耶稣，逮捕了他。

现代译 可14:46 於是他们下手抓住耶稣。

当代译 可14:46 其他凶徒立刻一拥而上，捉住耶稣。

文理本 可14:46 众乃着手执之、

修订本 可14:46 他们就下手抓住他。

KJV 英 可14:46 And they laid their hands on him, and took him.

NIV 英 可14:46 The men seized Jesus and arrested him.

主目录 返回顶部

和合本 可14:47 旁边站着的人，有一个拔出刀来，将大祭司的仆人砍了一刀，削掉了他一个耳朵。

拼音版 可14:47 Pángbiān zhàn zhe de rén, yǒu yī ge bá chū dāo lái, jiāng Dàjìsī de púrén kǎn le yī dāo, xiāo diào le tā yī ge erduo.

吕振中 可14:47 旁边站着的有一个人拔了刀，击了大祭司的奴仆，削掉他的一个耳朵。

新译本 可14:47 站在旁边的人中有一个拔出刀来，砍了大祭司的仆人一刀，削掉了他的一只耳朵。

现代译 可14:47 站在旁边的人当中，有一个人拔出刀来，向大祭司的奴仆砍去，削掉了他的一只耳朵。

当代译 可14:47 站在旁边的一个门徒，抽出佩刀，削掉了大祭司一个仆人的耳朵。

文理本 可14:47 旁立者一人、拔刃击大祭司仆、削其一耳、

修订本 可14:47 旁边站着的人，有一个拔出刀来，把大祭司的仆人砍了一刀，削掉了他一只耳朵。

KJV 英 可14:47 And one of them that stood by drew a sword, and smote a servant of the high priest, and cut off his ear.

NIV 英 可14:47 Then one of those standing near drew his sword and struck the servant of the high priest, cutting off his ear.

主目录 返回顶部

和合本 可14:48 耶稣对他们说：“你们带着刀棒出来拿我，如同拿强盗吗？

拼音版 可14:48 Yēsū duì tāmen shuō, nǐmen daì zhe dāo bàng, chūlai ná wǒ, rútóng ná qiángdào ma.

吕振中 可14:48 耶稣应时对他们说∶「你们出来，带着刀棒要捉拿我，如同拿强盗呀！

新译本 可14:48 耶稣对他们说：“你们带着刀棒出来，把我当作强盗捉拿吗？

现代译 可14:48 耶稣对他们说：「你们带着刀棒出来抓我，把我当强盗吗？

当代译 可14:48 耶稣问那群人：“你们带着刀棍来捉我，当我是强盗吗？

文理本 可14:48 耶稣语众曰、尔以刃与梃来执我、若捕盗乎、

修订本 可14:48 耶稣回应他们说："你们带着刀棒出来拿我，如同拿强盗吗？

KJV 英 可14:48 And Jesus answered and said unto them, Are ye come out, as against a thief, with swords and with staves to take me?

NIV 英 可14:48 "Am I leading a rebellion," said Jesus, "that you have come out with swords and clubs to capture me?

主目录 返回顶部

和合本 可14:49 我天天教训人，同你们在殿里，你们并没有拿我；但这事成就，为要应验经上的话。”

拼音版 可14:49 Wǒ tiāntiān jiàoxun rén, tóng nǐmen zaì diàn lǐ, nǐmen bìng méiyǒu ná wǒ. dàn zhè shì chéngjiù, wèi yào yìngyàn jīng shang de huà.

吕振中 可14:49 我天天跟你们在一起，在殿里教训人，你们并没有抓住我呀！但这是要应验经上所说的呀。」

新译本 可14:49 我天天在殿里教导人，跟你们在一起，你们却没有捉拿我；但这是为了要应验经上的话。”

现代译 可14:49 我每天在圣殿里教导人，常跟你们一起，你们并没有抓我。然而，圣经的话必须实现。」

当代译 可14:49 我天天在圣殿里教导人，你们为甚麽不来抓我呢？不过，你们这样做，正应验了圣经的预言。”

文理本 可14:49 我日偕尔于殿训诲、尔不我执、然经所载必应矣、

修订本 可14:49 我天天教导人，同你们在殿里，你们并没有抓我。但这是要应验经上的话。"

KJV 英 可14:49 I was daily with you in the temple teaching, and ye took me not: but the scriptures must be fulfilled.

NIV 英 可14:49 Every day I was with you, teaching in the temple courts, and you did not arrest me. But the Scriptures must be fulfilled."

主目录 返回顶部

和合本 可14:50 门徒都离开他，逃走了。

拼音版 可14:50 Méntǔ dōu líkāi tā taó zǒu le.

吕振中 可14:50 众门徒都离开他，逃走了。

新译本 可14:50 门徒都离开他逃跑了。

现代译 可14:50 这时，所有的门徒都离弃他逃跑了。

当代译 可14:50 那时，门徒都撇下耶稣，各自逃命。

文理本 可14:50 门徒皆离之而奔、○

修订本 可14:50 门徒都离开他，逃走了。

KJV 英 可14:50 And they all forsook him, and fled.

NIV 英 可14:50 Then everyone deserted him and fled.

主目录 返回顶部

和合本 可14:51 有一个少年人，赤身披着一块麻布，跟随耶稣，众人就捉拿他。

拼音版 可14:51 Yǒu yī ge shàonián rén, chì shēn pī zhe yī kuaì má bù, gēnsuí Yēsū, zhòngrén jiù zhuōná tā.

吕振中 可14:51 有一个青年人赤身披着一块细麻布、跟随着耶稣；他们就抓住这人；

新译本 可14:51 有一个青年，赤身披着一块麻布，跟着耶稣。众人捉住他的时候，

现代译 可14:51 有一个青年，身上只披着一块麻布，跟在耶稣背后。他们想抓他，

当代译 可14:51 只有一个年轻人身上披着一块麻布跟着耶稣；他们上去捉他，

文理本 可14:51 有少者裸而披以枲布从耶稣、众执之、

修订本 可14:51 有一个青年光着身子，只披一块麻布，跟随耶稣，众人就抓住他。

KJV 英 可14:51 And there followed him a certain young man, having a linen cloth cast about his naked body; and the young men laid hold on him:

NIV 英 可14:51 A young man, wearing nothing but a linen garment, was following Jesus. When they seized him,

主目录 返回顶部

和合本 可14:52 他却丢了麻布，赤身逃走了。

拼音版 可14:52 Tā què diū le má bù, chì shēn taó zǒu le.

吕振中 可14:52 他却撇下细麻布，赤着身子逃走了。

新译本 可14:52 他就丢掉麻布，赤身逃跑了。

现代译 可14:52 可是他丢下那块布，赤着身子逃跑了。

当代译 可14:52 他就丢了那块用以蔽体的麻布，狼狈而逃。

文理本 可14:52 遂弃枲布、裸而奔、○

修订本 可14:52 他却丢下麻布，赤身逃走了。

KJV 英 可14:52 And he left the linen cloth, and fled from them naked.

NIV 英 可14:52 he fled naked, leaving his garment behind.

主目录 返回顶部

和合本 可14:53 他们把耶稣带到大祭司那里，又有众祭司长和长老并文士都来和大祭司一同聚集。

拼音版 可14:53 Tāmen bǎ Yēsū daì dào Dàjìsī nàli. yòu yǒu zhòng Jìsīzhǎng hé zhǎnglǎo bìng Wénshì, dōu lái hé Dàjìsī yītóng jùjí.

吕振中 可14:53 他们把耶稣带走，到大祭司那里∶众祭司长长老和经学士都聚拢来。

新译本 可14:53 他们把耶稣押到大祭司那里，所有的祭司长、长老和经学家都聚集在一起。

现代译 可14:53 他们把耶稣带到大祭司的府邸；在那里，所有的祭司长、长老，和经学教师都聚在一起。

当代译 可14:53 他们把耶稣解到大祭司的府第；所有的祭司长、长老和律法教师都齐集那里。

文理本 可14:53 众曳耶稣至大祭司前、祭司诸长、长老、士子咸集、

修订本 可14:53 他们把耶稣带到大祭司那里，又有众祭司长、长老和文士都来一同聚集。

KJV 英 可14:53 And they led Jesus away to the high priest: and with him were assembled all the chief priests and the elders and the scribes.

NIV 英 可14:53 They took Jesus to the high priest, and all the chief priests, elders and teachers of the law came together.

主目录 返回顶部

和合本 可14:54 彼得远远地跟着耶稣，一直进入大祭司的院里，和差役一同坐在火光里烤火。

拼音版 可14:54 Bǐdé yuǎn yuǎn de gēn zhe Yēsū, yīzhí jìnrù Dàjìsī de yuàn lǐ, hé chāiyì yītóng zuò zaì huǒ guāng lǐ kǎohuǒ.

吕振中 可14:54 彼得从远处跟着耶稣、直到里面，到大祭司的院子里；就和差役们一同坐着，向着火光烤火。

新译本 可14:54 彼得远远地跟着耶稣，直到大祭司的官邸，和差役一同坐着烤火。

现代译 可14:54 彼得远远地跟着耶稣，一直到大祭司府邸的院子里，混在警卫当中坐着，烤火取暖。

当代译 可14:54 那时彼得远远地跟着，一直进了院子里，和卫兵们坐在一起烤火。

文理本 可14:54 彼得远从耶稣、入大祭司院、与诸隶同坐而向火、

修订本 可14:54 彼得远远地跟着耶稣，直到进了大祭司的院子，和警卫一同坐在火边取暖。

KJV 英 可14:54 And Peter followed him afar off, even into the palace of the high priest: and he sat with the servants, and warmed himself at the fire.

NIV 英 可14:54 Peter followed him at a distance, right into the courtyard of the high priest. There he sat with the guards and warmed himself at the fire.

主目录 返回顶部

和合本 可14:55 祭司长和全公会寻找见证控告耶稣，要治死他，却寻不着。

拼音版 可14:55 Jìsī hé quán Gōnghuì xúnzhǎo jiànzhèng kònggào Yēsū, yào zhìsǐ tā. què xún bu zhaó.

吕振中 可14:55 祭司长和全议院寻找见证告耶稣、要治死他，却寻不着；

新译本 可14:55 祭司长和公议会全体都寻找证据控告耶稣，要把他处死，却没有找着。

现代译 可14:55 祭司长和全议会想尽方法找证据控告耶稣，置他於死地，可是找不出任何证据。

当代译 可14:55 在屋内，祭司长和议院的人正在忙着寻找证据，控告耶稣，定他死罪，却是白费工夫，

文理本 可14:55 祭司诸长及全公会、求证攻耶稣而死之、弗得、

修订本 可14:55 祭司长和全议会寻找见证控告耶稣，要处死他，却找不到实据。

KJV 英 可14:55 And the chief priests and all the council sought for witness against Jesus to put him to death; and found none.

NIV 英 可14:55 The chief priests and the whole Sanhedrin were looking for evidence against Jesus so that they could put him to death, but they did not find any.

主目录 返回顶部

和合本 可14:56 因为有好些人作假见证告他，只是他们的见证各不相合。

拼音版 可14:56 Yīnwei yǒu hǎoxiē rén zuò jiǎ jiànzhèng gào tā, zhǐshì tāmende jiànzhèng, ge bù xiāng hé.

吕振中 可14:56 因为有许多人作见证告他，见证都不相合。

新译本 可14:56 有许多人作假证供控告他，但他们的证供各不相符。

现代译 可14:56 好些人出面诬告他，可是他们所提供的证词都不相符。

当代译 可14:56 因为虽然有不少人提供假证据，可是全部都不吻合。

文理本 可14:56 盖以妄证攻之者多、而所证不符、

修订本 可14:56 因为有好些人作假见证告他，他们的见证又各不相符。

KJV 英 可14:56 For many bare false witness against him, but their witness agreed not together.

NIV 英 可14:56 Many testified falsely against him, but their statements did not agree.

主目录 返回顶部

和合本 可14:57 又有几个人站起来作假见证告他，说：

拼音版 可14:57 Yòu yǒu jǐ gèrén zhàn qǐlai, zuò jiǎ jiànzhèng gào tā shuō,

吕振中 可14:57 有几个人站起来，作假见证告他说∶

新译本 可14:57 有几个人站起来，作假证供控告他说：

现代译 可14:57 后来有几个人站起来，作假证控告耶稣说：

当代译 可14:57 於是有几个站起来，捏造谎话说：

文理本 可14:57 有起而妄证者数人、

修订本 可14:57 又有几个人站起来，作假见证告他说：

KJV 英 可14:57 And there arose certain, and bare false witness against him, saying,

NIV 英 可14:57 Then some stood up and gave this false testimony against him:

主目录 返回顶部

和合本 可14:58 “我们听见他说：‘我要拆毁这人手所造的殿，三日内就另造一座不是人手所造的。’”

拼音版 可14:58 Wǒmen tīngjian tā shuō, wǒ yào chāihuǐ zhè rén shǒu suǒ zào de diàn, sān rì neì jiù Lìng zào yī zuò bú shì rén shǒu suǒ zào de.

吕振中 可14:58 「我们曾听见他说，『我要拆毁这人手造的殿堂，三日之间要建造另一座不是人手造的。』」

新译本 可14:58 “我们听他说过：‘我要拆毁这座人手所造的圣所，三日之内要另建一座不是人手所造的圣所。’”

现代译 可14:58 「我们听见他说，『我要把这座人手建造的圣殿拆了，叁天内建一座不是人手建造的圣殿。』」

当代译 可14:58 “我们曾听他说：‘我要拆毁这座人手建造的圣殿，叁天内另造一座，不靠人力。’”

文理本 可14:58 曰、我侪尝闻其言云、此殿乃手所作、我将毁之、三日别建一殿、非手所作者、

修订本 可14:58 "我们听见他说：'我要拆毁这人手所造的殿，三日内另造一座不是人手所造的。'"

KJV 英 可14:58 We heard him say, I will destroy this temple that is made with hands, and within three days I will build another made without hands.

NIV 英 可14:58 "We heard him say, 'I will destroy this man-made temple and in three days will build another, not made by man.'"

主目录 返回顶部

和合本 可14:59 他们就是这么作见证，也是各不相合。

拼音版 可14:59 Tāmen jiù zhèyàng zuò jiànzhèng, ye shì ge bù xiāng hé.

吕振中 可14:59 就是这样，他们的见证也不相合。

新译本 可14:59 就是这样的见证，他们也不一致。

现代译 可14:59 就连这个控告，他们所说的也互相矛盾。

当代译 可14:59 就是连这番话，他们也互相矛盾。

文理本 可14:59 但其所证亦不符、

修订本 可14:59 就是这样，他们的见证还是不相符。

KJV 英 可14:59 But neither so did their witness agree together.

NIV 英 可14:59 Yet even then their testimony did not agree.

主目录 返回顶部

和合本 可14:60 大祭司起来站在中间，问耶稣说：“你什么都不回答吗？这些人作见证告你的是什么呢？”

拼音版 可14:60 Dàjìsī qǐlai, zhàn zaì zhōngjiān, wèn Yēsū shuō, nǐ shénme dōu bù huídá ma. zhèxie rén zuò jiànzhèng gào nǐde shì shénme ne.

吕振中 可14:60 大祭司就站起来在中间，诘问耶稣说∶「你什么都不回答么？这些人作见证告你什么呢？」

新译本 可14:60 大祭司站起来，走到中间，问耶稣：“这些人作证控告你的是什么呢？你怎么不回答呢？”

现代译 可14:60 於是大祭司在大家面前站起来，问耶稣：「他们对你的控告，你没有甚麽答辩吗？」

当代译 可14:60 最后，大祭司站起来，亲自质问耶稣：“你为甚麽不回答？你对他们告你的罪有甚麽答辩？”

文理本 可14:60 大祭司立于中、问耶稣曰、尔无所答乎、斯人所证者何耶、

修订本 可14:60 大祭司起来站在中间，问耶稣说："这些人作证告你的事，你什么都不回答吗？"

KJV 英 可14:60 And the high priest stood up in the midst, and asked Jesus, saying, Answerest thou nothing? what is it which these witness against thee?

NIV 英 可14:60 Then the high priest stood up before them and asked Jesus, "Are you not going to answer? What is this testimony that these men are bringing against you?"

主目录 返回顶部

和合本 可14:61 耶稣却不言语，一句也不回答。大祭司又问他说：“你是那当称颂者的儿子基督不是？”

拼音版 可14:61 Yēsū què bù yányǔ, yī jù ye bù huídá. Dàjìsī yòu wèn tā shuō, nǐ shì nà dāng chēngsòng zhe de érzi Jīdū bú shì.

吕振中 可14:61 耶稣不作声，什么也不回答。大祭司又诘问他说∶「你、是上帝所膏立者，那当受祝颂者的儿子么？」

新译本 可14:61 耶稣却不作声，什么也不回答。大祭司又问他：“你是那受称颂者的儿子基督吗？”

现代译 可14:61 耶稣缄口，一言不发。大祭司再问他：「你是不是基督，是那位该受称颂的上帝的儿子？」

当代译 可14:61 耶稣还是一声不响，甚麽也不答。大祭司再问他：“你是不是上帝的儿子救主基督？”

文理本 可14:61 耶稣不答、大祭司复问曰、尔乃宜颂者之子基督乎、

修订本 可14:61 耶稣却不言语，一句也不回答。大祭司又问他："你是不是基督，那当称颂者的儿子？"

KJV 英 可14:61 But he held his peace, and answered nothing. Again the high priest asked him, and said unto him, Art thou the Christ, the Son of the Blessed?

NIV 英 可14:61 But Jesus remained silent and gave no answer. Again the high priest asked him, "Are you the Christ, the Son of the Blessed One?"

主目录 返回顶部

和合本 可14:62 耶稣说：“我是。你们必看见人子坐在那权能者的右边，驾着天上的云降临。”

拼音版 可14:62 Yēsū shuō, wǒ shì. nǐmen bì kànjian Rénzǐ, zuò zaì nà quánnéng zhe de yòubiān, jià zhe tiān shang de yún jiànglín.

吕振中 可14:62 耶稣说∶「我就是；你们必看见人子坐在『权能』的右边，驾着天云来临。」

新译本 可14:62 耶稣说：“我是。你们要看见人子，坐在权能者的右边，驾着天上的云降临。”

现代译 可14:62 耶稣回答：「我是！你们都要看见人子坐在全能者的右边，驾着天上的云降临！」

当代译 可14:62 “我是！你们要看到我坐在天父上帝的右边，驾着云从天降临。”

文理本 可14:62 耶稣曰、是也、尔曹将见人子坐有权者之右、乘云而来也、

修订本 可14:62 耶稣说："我是。 你们要看见人子 坐在那权能者的右边， 驾着天上的云来临。"

KJV 英 可14:62 And Jesus said, I am: and ye shall see the Son of man sitting on the right hand of power, and coming in the clouds of heaven.

NIV 英 可14:62 "I am," said Jesus. "And you will see the Son of Man sitting at the right hand of the Mighty One and coming on the clouds of heaven."

主目录 返回顶部

和合本 可14:63 大祭司就撕开衣服，说：“我们何必再用见证人呢？

拼音版 可14:63 Dàjìsī jiù sī kāi yīfu, shuō, wǒmen hébì zaì yòng jiànzhèng rén ne.

吕振中 可14:63 大祭司就撕开里衣说∶「我们还需要见证人么？

新译本 可14:63 大祭司就撕开自己的衣服，说：“我们还要什么证人呢？

现代译 可14:63 大祭司撕裂自己的衣服，说：「我们再也不需要证人了！

当代译 可14:63 大祭司立刻撕裂长袍，说：“我们还用再找其他的证据吗？

文理本 可14:63 大祭司自裂其衣、曰、安用他证乎、

修订本 可14:63 大祭司就撕裂衣服，说："我们何必再要证人呢？

KJV 英 可14:63 Then the high priest rent his clothes, and saith, What need we any further witnesses?

NIV 英 可14:63 The high priest tore his clothes. "Why do we need any more witnesses?" he asked.

主目录 返回顶部

和合本 可14:64 你们已经听见他这僭妄的话了。你们的意见如何？”他们都定他该死的罪。

拼音版 可14:64 Nǐmen yǐjing tīngjian tā zhè jiànwàng de huà le. nǐmen de yìjiàn rúhé. tāmen dōu déng tā gāisǐ de zuì.

吕振中 可14:64 你们听见僭妄的话了；你们有什么意见？」众人都定他应该死的罪。

新译本 可14:64 你们都听见这亵渎的话了。你们认为怎么样？”众人都定他该死的罪。

现代译 可14:64 你们听见他说侮辱上帝的话了。你们说该怎麽办呢？」他们都判定他有罪，应该处死。

当代译 可14:64 你们亲耳听到他亵渎上帝；你们决定怎样？”大家一致判他死罪。

文理本 可14:64 尔已闻其僭妄矣、尔意若何、众拟其宜死、

修订本 可14:64 你们已经听见他这亵渎的话了。你们的决定如何？"他们都判定他该处死。

KJV 英 可14:64 Ye have heard the blasphemy: what think ye? And they all condemned him to be guilty of death.

NIV 英 可14:64 "You have heard the blasphemy. What do you think?" They all condemned him as worthy of death.

主目录 返回顶部

和合本 可14:65 就有人吐唾沫在他脸上，又蒙着他的脸，用拳头打他，对他说：“你说预言吧！”差役接过他来，用手掌打他。

拼音版 可14:65 Jiù yǒu rén tǔ tuòmo zaì tā liǎn shang, yòu méng zhe tāde liǎn, yòng quántou dǎ tā, duì tā shuō, nǐ shuō yùyán ba. chāiyì jiē guo tā lái yòng shǒuzhǎng dǎ tā.

吕振中 可14:65 有几个人开始向他吐唾沫，蒙着他的脸，用拳头打他，对他说∶「你说豫言吧！（有古卷加∶谁打了你？）」差役用耳刮子（或译∶用刑杖打）把他拉过去。

新译本 可14:65 于是有些人就向他吐唾沫，蒙住他的脸。用拳头打他，对他说：“你说预言吧！”差役把他拉去，用手掌打他。

现代译 可14:65 有些人就向他吐口水，又蒙着他的眼睛，用拳头打他，问他：「猜猜看，是谁打你？」那些警卫也拉着他，用巴掌打他。

当代译 可14:65 有几个人便向他吐唾沫，又蒙着他的眼睛，挥拳打他，嘲笑他说：“先知，是谁打你呢？”卫兵押解他下去时，也拳脚交加。

文理本 可14:65 或唾之、且掩其面、以拳击之曰、尔试豫言焉、诸隶执而批之、○

修订本 可14:65 于是有人开始向他吐唾沫，又蒙着他的脸，用拳头打他，对他说："你说预言吧！"警卫把他拉过来，打他耳光。

KJV 英 可14:65 And some began to spit on him, and to cover his face, and to buffet him, and to say unto him, Prophesy: and the servants did strike him with the palms of their hands.

NIV 英 可14:65 Then some began to spit at him; they blindfolded him, struck him with their fists, and said, "Prophesy!" And the guards took him and beat him.

主目录 返回顶部

和合本 可14:66 彼得在下边院子里，来了大祭司的一个使女，

拼音版 可14:66 Bǐdé zaì xiàbiān, yuànzi lǐ, lái le Dàjìsī de yī ge shǐnǚ.

吕振中 可14:66 彼得在下边院子里，来了大祭司的一个使女，

新译本 可14:66 彼得在下边院子的时候，大祭司的一个婢女来了，

现代译 可14:66 那时候，彼得还留在下面的院子里。有大祭司的一个婢女走过来，

当代译 可14:66 那时，彼得仍在院子里；大祭司的一个婢女走过来，

文理本 可14:66 彼得在院内、大祭司之婢至、

修订本 可14:66 彼得在下边院子里，大祭司的一个使女来了，

KJV 英 可14:66 And as Peter was beneath in the palace, there cometh one of the maids of the high priest:

NIV 英 可14:66 While Peter was below in the courtyard, one of the servant girls of the high priest came by.

主目录 返回顶部

和合本 可14:67 见彼得烤火，就看着他，说：“你素来也是同拿撒勒人耶稣一夥的。”

拼音版 可14:67 Jiàn Bǐdé kǎohuǒ, jiù kàn zhe tā shuō, nǐ sùlái ye shì tóng Násǎlè rén Yēsū yī huǒ de.

吕振中 可14:67 见彼得在烤火，就瞪了他一眼说∶「你、素来也是同拿撒勒人耶稣一夥的呀！

新译本 可14:67 看见彼得烤火，就瞪着他说：“你也是和拿撒勒人耶稣一伙的！”

现代译 可14:67 看见彼得在烤火，就定睛瞧着他，说：「你跟拿撒勒的耶稣是一夥的。」

当代译 可14:67 见彼得在烤火，打量他一番之后，便说：“你也是跟那个拿撒勒人耶稣同夥的。”

文理本 可14:67 见彼得向火、目之曰、尔亦偕拿撒勒人耶稣者、

修订本 可14:67 见彼得取暖，就看着他，说："你素来也是同拿撒勒人耶稣一起的。"

KJV 英 可14:67 And when she saw Peter warming himself, she looked upon him, and said, And thou also wast with Jesus of Nazareth.

NIV 英 可14:67 When she saw Peter warming himself, she looked closely at him. "You also were with that Nazarene, Jesus," she said.

主目录 返回顶部

和合本 可14:68 彼得却不承认，说：“我不知道，也不明白你说的是什么。”于是出来，到了前院，鸡就叫了。

拼音版 可14:68 Bǐdé què bù chéngrèn, shuō, wǒ bù zhīdào, ye bù míngbai nǐ shuō de shì shénme. yúshì chūlai, dào le qián yuàn. jī jiù jiào le.

吕振中 可14:68 彼得否认说∶「我不知道，也不明白你说什么。」就出来，到了前院（有古卷加∶鸡就叫了）。

新译本 可14:68 彼得却否认说：“我不知道，也不明白你在说什么！”他就走出去，到了前院，鸡就叫了（有些抄本无“鸡就叫了”一句）。

现代译 可14:68 彼得否认说：「我不知道，不懂得你在说些甚麽。」说着，他就避到前院。就在这时候，鸡叫了。

当代译 可14:68 “我不知你在说甚麽？”彼得一边说，一边避到外院去；那时，耳畔传来了一声鸡啼。

文理本 可14:68 彼得弗承、曰、我不知、亦不识尔云何也、遂出、至前院、鸡即鸣、

修订本 可14:68 彼得却不承认，说："我不知道，也不明白你说的是什么！"于是他出来，到了前院，鸡就叫了。

KJV 英 可14:68 But he denied, saying, I know not, neither understand I what thou sayest. And he went out into the porch; and the cock crew.

NIV 英 可14:68 But he denied it. "I don't know or understand what you're talking about," he said, and went out into the entryway.

主目录 返回顶部

和合本 可14:69 那使女看见他，又对旁边站着的人说：“这也是他们一党的。”

拼音版 可14:69 Nà shǐnǚ kànjian tā, yòu duì pángbiān zhàn zhe de rén shuō, zhè ye shì tāmen yī dǎng de.

吕振中 可14:69 那使女看见他，便又对旁边站着的人说∶「这个人也是他们中间的人。」

新译本 可14:69 那婢女看见他，又对站在旁边的人说：“这个人也是他们一伙的。”

现代译 可14:69 一会儿，那个婢女又看见他，再对站在旁边的人说：「他是他们一夥的！」

当代译 可14:69 一会儿，那婢女又看见彼得，就对旁边的人说：“他是跟那耶稣一夥的！”

文理本 可14:69 婢见之、复语旁立者曰、彼亦其党、

修订本 可14:69 那使女看见他，又对旁边站着的人说："这个人也是他们一伙的。"

KJV 英 可14:69 And a maid saw him again, and began to say to them that stood by, This is one of them.

NIV 英 可14:69 When the servant girl saw him there, she said again to those standing around, "This fellow is one of them."

主目录 返回顶部

和合本 可14:70 彼得又不承认。过了不多的时候，旁边站着的人又对彼得说：“你真是他们一党的，因为你是加利利人。”

拼音版 可14:70 Bǐdé yòu bù chéngrèn. guò le bù duō de shíhou, pángbiān zhàn zhe de rén yòu duì Bǐdé shuō, nǐ zhēn shì tāmen yī dǎng de. yīnwei nǐ shì Jiālìlì rén.

吕振中 可14:70 彼得又否认。过了一会儿，旁边站着的人又对彼得说∶「真实地、你是他们中间的人；因为你是加利利人呀。」

新译本 可14:70 彼得还是不承认。过了一会，站在旁边的人也对彼得说：“你真是他们一伙的，因为你也是加利利人。”

现代译 可14:70 彼得又否认了。又过了一会儿，那些站在旁边的人再次指着彼得说：「你没有办法否认你是他们一夥的，因为你也是加利利人！」

当代译 可14:70 彼得又加以否认。再过了一会儿，旁观的人也指着彼得说：“你一定是跟他们一党的，你也是加利利人！”“我根本不认识你们所说的那个人。”

文理本 可14:70 彼得复不承、顷之、旁立者谓之曰、尔诚其党、以尔乃加利利人也、

修订本 可14:70 彼得又不承认。过了不久，旁边站着的人又对彼得说："你真是他们一伙的，因为你也是加利利人。"

KJV 英 可14:70 And he denied it again. And a little after, they that stood by said again to Peter, Surely thou art one of them: for thou art a Galilaean, and thy speech agreeth thereto.

NIV 英 可14:70 Again he denied it. After a little while, those standing near said to Peter, "Surely you are one of them, for you are a Galilean."

主目录 返回顶部

和合本 可14:71 彼得就发咒起誓地说：“我不认得你们说的这个人！”

拼音版 可14:71 Bǐdé jiù fā zhòu qǐshì de shuō, wǒ bú rèn dé nǐmen shuō de zhège rén.

吕振中 可14:71 彼得就发起咒来并起誓说∶「你们所说的这个人、我并不认识。」

新译本 可14:71 彼得就发咒起誓说：“我不认得你们说的这个人！”

现代译 可14:71 彼得就赌咒说：「我不认识你们所讲的那个人！如果我说的不是实话，上帝会惩罚我！」

当代译 可14:71 彼得便起毒誓。

文理本 可14:71 彼得诅且誓曰、尔所言若人、我不识也、

修订本 可14:71 彼得就赌咒发誓说："我不认得你们说的这个人。"

KJV 英 可14:71 But he began to curse and to swear, saying, I know not this man of whom ye speak.

NIV 英 可14:71 He began to call down curses on himself, and he swore to them, "I don't know this man you're talking about."

主目录 返回顶部

和合本 可14:72 立时鸡叫了第二遍。彼得想起耶稣对他所说的话，“鸡叫两遍以先，你要三次不认我。”思想起来，就哭了。

拼音版 可14:72 Lìshí jī jiào le dì èr biàn. Bǐdé xiǎngqǐ Yēsū duì tā suǒ shuō de huà, jī jiào liǎng biàn yǐ xiān, nǐ yào sān cì bú rèn wǒ. sīxiǎng qǐlai, jiù kū le.

吕振中 可14:72 立刻地鸡就叫了第二遍。彼得就回想耶稣怎样对他说∶「鸡叫两遍以前，你就要三次否认我了」；他一想起，就哭了。

新译本 可14:72 立刻鸡就叫了第二遍。彼得想起耶稣对他说过的话：“鸡叫两遍以前，你要三次不认我。”他一想起来，就哭了（“他一想起来，就哭了”或译：“他就夺步而出，痛哭起来”）。

现代译 可14:72 就在这时候，鸡第二次叫了；彼得这才记起耶稣对他说过的话：「鸡叫两次以前，你会叁次不认我。」彼得就忍不住痛哭起来。

当代译 可14:72 这时，鸡又啼了；彼得突然想起耶稣曾对他说过：“在鸡啼两次以前，你会叁次不认我。”他不禁悲从中来，就哭了。

文理本 可14:72 鸡再鸣矣、彼得忆耶稣所言、鸡二鸣之先、尔将三言不识我、思之则哭矣、

修订本 可14:72 立刻，鸡叫了第二遍。彼得想起耶稣对他所说的话："鸡叫两遍以前，你要三次不认我。"他就忍不住哭了。

KJV 英 可14:72 And the second time the cock crew. And Peter called to mind the word that Jesus said unto him, Before the cock crow twice, thou shalt deny me thrice. And when he thought thereon, he wept.

NIV 英 可14:72 Immediately the rooster crowed the second time. Then Peter remembered the word Jesus had spoken to him: "Before the rooster crows twice you will disown me three times." And he broke down and wept.


马可福音第15章 - 马可福音 - 基督教圣经——十版本对照圣经

 马可福音第15章 - 马可福音 - 基督教圣经——十版本对照圣经 章

和合本 可15:1 一到早晨，祭司长和长老、文士、全公会的人大家商议，就把耶稣捆绑，解去交给彼拉多。

拼音版 可15:1 Yī dào zǎochen, Jìsīzhǎng hé zhǎnglǎo Wénshì quán Gōnghuì de rén dàjiā shāngyì, jiù bǎ Yēsū kúnbǎng jièqù, jiāo gei Bǐlāduō.

吕振中 可15:1 一到早晨、祭司长同长老经学士和全议院既准备好了商议的事，随即把耶稣捆住，带走，送交给彼拉多。

新译本 可15:1 一到清晨，祭司长和长老、经学家以及公议会全体一致议决，把耶稣绑起来，押去交给彼拉多。

现代译 可15:1 第二天一早，祭司长匆忙地跟长老、经学教师，和议会全体商议，定好了他们的计划。他们把耶稣绑起来，押走，交给彼拉多。

当代译 可15:1 大清早，祭司长、长老、律法教师、全议院的人开庭，议决把耶稣解送到彼拉多总督那里。

文理本 可15:1 及晨、祭司诸长、长老、士子、全会共议、遂系耶稣、曳而付于彼拉多、

修订本 可15:1 一到早晨，众祭司长、长老、文士，和全议会的人大家商议，就把耶稣绑着，解去，交给彼拉多。

KJV 英 可15:1 And straightway in the morning the chief priests held a consultation with the elders and scribes and the whole council, and bound Jesus, and carried him away, and delivered him to Pilate.

NIV 英 可15:1 Very early in the morning, the chief priests, with the elders, the teachers of the law and the whole Sanhedrin, reached a decision. They bound Jesus, led him away and handed him over to Pilate.

主目录 返回顶部

和合本 可15:2 彼拉多问他说：“你是犹太人的王吗？”耶稣回答说：“你说的是。”

拼音版 可15:2 Bǐlāduō wèn tā shuō, nǐ shì Yóutaìrén de wáng ma. Yēsū huídá shuō, nǐ shuō de shì.

吕振中 可15:2 彼拉多诘问他说∶「你、是犹太人的王么？」耶稣回答他说∶「你说的是。」

新译本 可15:2 彼拉多问他：“你是犹太人的王吗？”耶稣回答：“你说的是。”

现代译 可15:2 彼拉多问他：「你是犹太人的王吗？」耶稣回答：「这是你说的。」

当代译 可15:2 “你就是犹太人的王吗？”彼拉多问耶稣。“你说得对。”

文理本 可15:2 彼拉多问曰、尔为犹太人王乎、答曰、尔言之矣、

修订本 可15:2 彼拉多问他："你是犹太人的王吗？"耶稣回答："是你说的。"

KJV 英 可15:2 And Pilate asked him, Art thou the King of the Jews? And he answering said unto him, Thou sayest it.

NIV 英 可15:2 "Are you the king of the Jews?" asked Pilate. "Yes, it is as you say," Jesus replied.

主目录 返回顶部

和合本 可15:3 祭司长告他许多的事。

拼音版 可15:3 Jìsīzhǎng gào tā xǔduō de shì.

吕振中 可15:3 祭司长控告了耶稣许多事。

新译本 可15:3 祭司长控告了他许多事。

现代译 可15:3 祭司长控告耶稣许多事，

当代译 可15:3 祭司长控告了耶稣许多罪状。

文理本 可15:3 祭司诸长多端讼之、

修订本 可15:3 祭司长们告他许多的事。

KJV 英 可15:3 And the chief priests accused him of many things: but he answered nothing.

NIV 英 可15:3 The chief priests accused him of many things.

主目录 返回顶部

和合本 可15:4 彼拉多又问他说：“你看，他们告你这么多的事，你什么都不回答吗？”

拼音版 可15:4 Bǐlāduō yòu wèn tā shuō, nǐ kàn, tāmen gào nǐ zhème duō de shì, nǐ shénme dōu bù huídá ma.

吕振中 可15:4 彼拉多又诘问他说∶「你什么都不回答？你看，他们控告你这么多的事。」

新译本 可15:4 彼拉多又问他：“你看，他们控告你这么多的事！你什么都不回答吗？”

现代译 可15:4 因此彼拉多再盘问耶稣说：「你看，他们控告你这许多罪状，你不答辩吗？」

当代译 可15:4 “你听见他们的指控吧！你怎麽还不答辩呢？”

文理本 可15:4 彼立多复问曰、尔无所答乎、众何多端讼尔也、

修订本 可15:4 彼拉多又问他："你看，他们告你这么多的事，你什么都不回答吗？"

KJV 英 可15:4 And Pilate asked him again, saying, Answerest thou nothing? behold how many things they witness against thee.

NIV 英 可15:4 So again Pilate asked him, "Aren't you going to answer? See how many things they are accusing you of."

主目录 返回顶部

和合本 可15:5 耶稣仍不回答，以致彼拉多觉得希奇。

拼音版 可15:5 Yēsū réng bù huídá, yǐzhì Bǐlāduō juéde xīqí.

吕振中 可15:5 耶稣仍不回答什么，以致彼拉多觉得希奇。

新译本 可15:5 耶稣还是一言不答，使彼拉多非常惊奇。

现代译 可15:5 耶稣仍然一言不发；彼拉多非常诧异。

当代译 可15:5 耶稣仍旧一言不发，使彼拉多莫名其妙。

文理本 可15:5 耶稣终不答、彼拉多奇之、

修订本 可15:5 耶稣仍不回答，以致彼拉多觉得惊讶。

KJV 英 可15:5 But Jesus yet answered nothing; so that Pilate marvelled.

NIV 英 可15:5 But Jesus still made no reply, and Pilate was amazed.

主目录 返回顶部

和合本 可15:6 每逢这节期，巡抚照众人所求的，释放一个囚犯给他们。

拼音版 可15:6 Mei fùng zhè jiéqī, Xúnfǔ zhào zhòngrén suǒ qiú de, shìfàng yī ge qiúfàn gei tāmen.

吕振中 可15:6 每当节期，皇省长常把民众所请求的一个囚犯释放给他们。

新译本 可15:6 每逢这节期，彼拉多按着众人所要求的，照例给他们释放一个囚犯。

现代译 可15:6 每逢逾越节，彼拉多都照民众的要求释放一个囚犯。

当代译 可15:6 每年庆祝逾越节，彼拉多总督都会照例按犹太人的要求，释放一个囚犯。

文理本 可15:6 届节期、方伯例释一囚、任众所求、

修订本 可15:6 每逢这节期，彼拉多照众人所求的，释放一个囚犯给他们。

KJV 英 可15:6 Now at that feast he released unto them one prisoner, whomsoever they desired.

NIV 英 可15:6 Now it was the custom at the Feast to release a prisoner whom the people requested.

主目录 返回顶部

和合本 可15:7 有一个人名叫巴拉巴，和作乱的人一同捆绑。他们作乱的时候，曾杀过人。

拼音版 可15:7 Yǒu yī gèrén míng jiào Bālābā, hé zuò luàn de rén yītóng kúnbǎng. tāmen zuò luàn de shí hòu, céng shā guò rén.

吕振中 可15:7 有一个人名叫巴拉巴、和作乱的人、就是当作乱时作过凶杀事的、一同被捆着。

新译本 可15:7 有一个人名叫巴拉巴，和作乱的人囚禁在一起，他们作乱的时候，曾杀过人。

现代译 可15:7 刚好有一个人名叫巴拉巴，跟一些在暴乱中杀人的叛徒关在一起。

当代译 可15:7 那时，有一个囚犯名叫巴拉巴，和其他作乱时杀过人的囚犯关在一起。

文理本 可15:7 有巴拉巴者、与叛者同系、若辈叛时、曾杀人焉、

修订本 可15:7 有一个人名叫巴拉巴，和作乱的人监禁在一起。他们作乱的时候曾杀过人。

KJV 英 可15:7 And there was one named Barabbas, which lay bound with them that had made insurrection with him, who had committed murder in the insurrection.

NIV 英 可15:7 A man called Barabbas was in prison with the insurrectionists who had committed murder in the uprising.

主目录 返回顶部

和合本 可15:8 众人上去求巡抚，照常例给他们办。

拼音版 可15:8 Zhòngrén shàng qù qiú Xúnfǔ, zhào chánglì gei tāmen bàn.

吕振中 可15:8 群众就上去（有古卷作∶高呼），求皇省长照平常所作的给他们作。

新译本 可15:8 群众上去，要求彼拉多援例给他们办理。

现代译 可15:8 当着众集合，要求彼拉多按照惯例为他们办这件事的时候，

当代译 可15:8 百姓聚集到彼拉多府前，要求他照例释囚。

文理本 可15:8 众进、求其依例而行、

修订本 可15:8 众人上去求彼拉多照常例给他们办理。

KJV 英 可15:8 And the multitude crying aloud began to desire him to do as he had ever done unto them.

NIV 英 可15:8 The crowd came up and asked Pilate to do for them what he usually did.

主目录 返回顶部

和合本 可15:9 彼拉多说：“你们要我释放犹太人的王给你们吗？”

拼音版 可15:9 Bǐlāduō shuō, nǐmen yào wǒ shìfàng Yóutaìrén de wáng gei nǐmen ma.

吕振中 可15:9 彼拉多回答他们说∶「你们要我释放犹太人的王给你们么？」

新译本 可15:9 彼拉多回答他们：“你们要我给你们释放这个犹太人的王吗？”

现代译 可15:9 彼拉多问他们：「你们要我为你们释放犹太人的王吗？」

当代译 可15:9 彼拉多便问：“我释放犹太人的王给你们，好吗？”

文理本 可15:9 彼拉多曰、尔欲我释犹太人王乎、

修订本 可15:9 彼拉多说："你们要我释放犹太人的王给你们吗？"

KJV 英 可15:9 But Pilate answered them, saying, Will ye that I release unto you the King of the Jews?

NIV 英 可15:9 "Do you want me to release to you the king of the Jews?" asked Pilate,

主目录 返回顶部

和合本 可15:10 他原晓得祭司长是因为嫉妒才把耶稣解了来。

拼音版 可15:10 Tā yuán xiǎodé Jìsīzhǎng shì yīnwei jídù cái bǎ Yēsū jie le lái.

吕振中 可15:10 他原知道祭司长是因了嫉妒才把耶稣送交上来的。

新译本 可15:10 他知道祭司长是因为嫉妒才把耶稣交了来。

现代译 可15:10 其实彼拉多明明知道，祭司长是出於嫉妒才把耶稣解来交给他的。

当代译 可15:10 因为他明知祭司长们把耶稣解来，纯粹是出於妒忌。

文理本 可15:10 盖知祭司诸长、因媢嫉而付之也、

修订本 可15:10 他原知道祭司长们是因嫉妒才把耶稣解了来。

KJV 英 可15:10 For he knew that the chief priests had delivered him for envy.

NIV 英 可15:10 knowing it was out of envy that the chief priests had handed Jesus over to him.

主目录 返回顶部

和合本 可15:11 只是祭司长挑唆众人，宁可释放巴拉巴给他们。

拼音版 可15:11 Zhǐshì Jìsīzhǎng tiǎosuo zhòngrén, néngke shìfàng Bālābā gei tāmen.

吕振中 可15:11 祭司长却挑唆群众宁可要他释放巴拉巴给他们。

新译本 可15:11 祭司长却煽动群众，宁可要总督释放巴拉巴给他们。

现代译 可15:11 可是祭司长煽动群众，竟要求彼拉多为他们释放巴拉巴。

当代译 可15:11 但祭司长们却煽动百姓，叫他们求彼拉多释放巴拉巴。

文理本 可15:11 祭司诸长唆众、宁释巴拉巴、

修订本 可15:11 但是祭司长们煽动众人，宁可要他释放巴拉巴给他们。

KJV 英 可15:11 But the chief priests moved the people, that he should rather release Barabbas unto them.

NIV 英 可15:11 But the chief priests stirred up the crowd to have Pilate release Barabbas instead.

主目录 返回顶部

和合本 可15:12 彼拉多又说：“那么样，你们所称为犹太人的王，我怎么办他呢？”

拼音版 可15:12 Bǐlāduō yòu shuō, nàme yàng nǐmen suǒ chēngwèi Yóutaìrén de wáng, wǒ zenme bàn tā ne.

吕振中 可15:12 彼拉多又应时对他们说∶「那么你们所称为犹太人的王的、我要怎么办呢？」

新译本 可15:12 彼拉多又对他们说：“那么，你们称为犹太人的王的，你们要我怎样处置他呢？”

现代译 可15:12 彼拉多再次问群众：「那麽，你们所称为犹太人的王那人，我该怎样处置呢？」

当代译 可15:12 彼拉多只好问：“那麽，我怎样处置你们这个‘犹太人的王’呢？”

文理本 可15:12 彼拉多复语之曰、然则尔所谓犹太人王者、我何以处之、

修订本 可15:12 彼拉多又说："那么，你们称为犹太人的王的，要我怎么办他呢？"

KJV 英 可15:12 And Pilate answered and said again unto them, What will ye then that I shall do unto him whom ye call the King of the Jews?

NIV 英 可15:12 "What shall I do, then, with the one you call the king of the Jews?" Pilate asked them.

主目录 返回顶部

和合本 可15:13 他们又喊着说：“把他钉十字架！”

拼音版 可15:13 Tāmen yòu hǎn zhe shuō, bǎ tā dìng shízìjià.

吕振中 可15:13 他们又喊着说∶「钉他十字架！」

新译本 可15:13 他们就喊着说：“把他钉十字架！”

现代译 可15:13 他们大声喊叫：「把他钉十字架！」

当代译 可15:13 “钉他十字架！”“钉他十字架！”

文理本 可15:13 众又呼曰、钉之十架、

修订本 可15:13 他们又再喊着："把他钉十字架！"

KJV 英 可15:13 And they cried out again, Crucify him.

NIV 英 可15:13 "Crucify him!" they shouted.

主目录 返回顶部

和合本 可15:14 彼拉多说：“为什么呢？他做了什么恶事呢？”他们便极力地喊着说：“把他钉十字架！”

拼音版 可15:14 Bǐlāduō shuō, wèishénme ne, tā zuò le shénme è shì ne. tāmen biàn jílì de hǎn zhe shuō, bǎ tā dìng shízìjià.

吕振中 可15:14 彼拉多对他们说∶「他作了什么恶事呢？」他们却极力地喊着∶「钉他十字架！」

新译本 可15:14 彼拉多说：“他作了什么恶事呢？”众人却更加大声喊叫：“把他钉十字架！”

现代译 可15:14 彼拉多问：「他做了甚麽坏事呢？」他们更大声喊叫：「把他钉十字架！」

当代译 可15:14 “为甚麽呢？他到底做了甚麽恶事？”“钉他十字架！”他们不但不理会，而且还高声地叫喊。

文理本 可15:14 彼拉多曰、彼行何恶耶、众愈呼曰、钉之十架、

修订本 可15:14 彼拉多说："为什么？他做了什么恶事呢？"他们更加喊着："把他钉十字架！"

KJV 英 可15:14 Then Pilate said unto them, Why, what evil hath he done? And they cried out the more exceedingly, Crucify him.

NIV 英 可15:14 "Why? What crime has he committed?" asked Pilate. But they shouted all the louder, "Crucify him!"

主目录 返回顶部

和合本 可15:15 彼拉多要叫众人喜悦，就释放巴拉巴给他们，将耶稣鞭打了，交给人钉十字架。

拼音版 可15:15 Bǐlāduō yào jiào zhòngrén xǐyuè, jiù shìfàng Bālābā gei tāmen, jiāng Yēsū biāndǎ le, jiāo gei rén dìng shízìjià.

吕振中 可15:15 彼拉多有意思让群众满意，就将巴拉巴释放给他们，把耶稣交出来，鞭挞了，去钉十字架。

新译本 可15:15 彼拉多有意讨好群众，就释放了巴拉巴给他们，把耶稣鞭打了，交给他们钉十字架。

现代译 可15:15 彼拉多为了讨好群众，就释放巴拉巴给他们，又命令把耶稣鞭打了，然后交给人去钉十字架。

当代译 可15:15 为了满足群众的要求，彼拉多只好释放巴拉巴，下令将耶稣鞭打后，交给他们把他钉十字架。

文理本 可15:15 彼拉多欲惬众意、乃释巴拉巴、鞭耶稣、付之钉十架、○

修订本 可15:15 彼拉多要讨好众人，就释放巴拉巴给他们，把耶稣鞭打后交给人钉十字架。

KJV 英 可15:15 And so Pilate, willing to content the people, released Barabbas unto them, and delivered Jesus, when he had scourged him, to be crucified.

NIV 英 可15:15 Wanting to satisfy the crowd, Pilate released Barabbas to them. He had Jesus flogged, and handed him over to be crucified.

主目录 返回顶部

和合本 可15:16 兵丁把耶稣带进衙门院里，叫齐了全营的兵。

拼音版 可15:16 Bīng dīng bǎ Yēsū daì jìn yámen yuàn lǐ. jiào jì le quán yíng de bīng.

吕振中 可15:16 士兵把耶稣带走在院子里、就是皇省长府内，又把全营叫齐。

新译本 可15:16 士兵把耶稣带进总督府的院子里，召集了全队士兵。

现代译 可15:16 兵士把耶稣带进总督府的院子里，集合了全队。

当代译 可15:16 卫兵於是把耶稣带到总督衙门内的院子，集合全营的士兵来，

文理本 可15:16 士卒曳之入院、即公廨也、召集全营、

修订本 可15:16 士兵把耶稣带进总督府的庭院里，叫齐了全营的兵。

KJV 英 可15:16 And the soldiers led him away into the hall, called Praetorium; and they call together the whole band.

NIV 英 可15:16 The soldiers led Jesus away into the palace (that is, the Praetorium) and called together the whole company of soldiers.

主目录 返回顶部

和合本 可15:17 他们给他穿上紫袍，又用荆棘编做冠冕给他戴上，

拼音版 可15:17 Tāmen gei tā chuān shang zǐ paó, yòu yòng jīngjí biān zuò guānmiǎn gei tā daì shang.

吕振中 可15:17 给他穿上紫色褂子，编好了荆棘华冠，给他戴上∶

新译本 可15:17 他们给他披上紫色的外袍，又用荆棘编成冠冕给他戴上；

现代译 可15:17 他们给耶稣穿上一件紫色的袍子，又用荆棘编了一顶王冠，给他戴上，

当代译 可15:17 给他穿上紫袍，用尖利的荆棘编成王冠，套在他的头上，

文理本 可15:17 衣以紫袍、编棘冕冠之、

修订本 可15:17 他们给他穿上紫袍，又用荆棘编了冠冕给他戴上，

KJV 英 可15:17 And they clothed him with purple, and platted a crown of thorns, and put it about his head,

NIV 英 可15:17 They put a purple robe on him, then twisted together a crown of thorns and set it on him.

主目录 返回顶部

和合本 可15:18 就庆贺他说：“恭喜，犹太人的王啊！”

拼音版 可15:18 Jiù yàn hè tā shuō, gōngxǐ Yóutaìrén de wáng a.

吕振中 可15:18 就给他请安说∶「犹太人的王万岁！」

新译本 可15:18 就向他祝贺说：“犹太人的王万岁！”

现代译 可15:18 然后向他致敬说：「犹太人的王万岁！」

当代译 可15:18 还嘲笑他说：“犹太人的王啊！”

文理本 可15:18 致敬曰、犹太人王、安哉、

修订本 可15:18 然后向他致敬，说："万岁，犹太人的王！"

KJV 英 可15:18 And began to salute him, Hail, King of the Jews!

NIV 英 可15:18 And they began to call out to him, "Hail, king of the Jews!"

主目录 返回顶部

和合本 可15:19 又拿一根苇子打他的头，吐唾沫在他脸上，屈膝拜他。

拼音版 可15:19 Yòu ná yī gēn weizi, dǎ tāde tóu, tǔ tuòmo zaì tā liǎn shang qūxī baì tā.

吕振中 可15:19 又用一根苇子击打他的头，向他吐唾沫，跪下拜他。

新译本 可15:19 又用一根芦苇打他的头，向他吐唾沫，并且跪下来拜他。

现代译 可15:19 他们又用藤条打他的头，向他吐口水，跪下来拜他。

当代译 可15:19 他们用苇秆打他的头，用唾沫吐他，又向他跪拜。

文理本 可15:19 又以苇击其首、唾之、屈膝拜之、

修订本 可15:19 他们又拿一根芦苇秆打他的头，向他吐唾沫，屈膝拜他。

KJV 英 可15:19 And they smote him on the head with a reed, and did spit upon him, and bowing their knees worshipped him.

NIV 英 可15:19 Again and again they struck him on the head with a staff and spit on him. Falling on their knees, they paid homage to him.

主目录 返回顶部

和合本 可15:20 戏弄完了，就给他脱了紫袍，仍穿上他自己的衣服，带他出去，要钉十字架。

拼音版 可15:20 Xìnòng wán le, jiù gei tā tuō le zǐ paó, réng chuān shang tā zìjǐ de yīfu, daì tā chū qù, yào dìng shízìjià.

吕振中 可15:20 戏弄完了，就给他脱了紫色褂子，给他穿上他自己的衣裳；带他出去，要给钉十字架。

新译本 可15:20 他们戏弄完了，就把他的紫色的外袍脱下，给他穿回自己的衣服，带他出去，要钉十字架。

现代译 可15:20 戏弄完了，他们剥下他紫色的袍子，再给他穿上自己的衣服，然后带他出去钉十字架。

当代译 可15:20 戏弄够了，就给他脱去紫袍，穿回原来的衣服，解他出去钉十字架。

文理本 可15:20 戏毕、褫紫袍、衣以故衣、曳出、以钉十架、○

修订本 可15:20 他们戏弄完了，就给他脱了紫袍，又穿上他自己的衣服，带他出去，要把他钉十字架。

KJV 英 可15:20 And when they had mocked him, they took off the purple from him, and put his own clothes on him, and led him out to crucify him.

NIV 英 可15:20 And when they had mocked him, they took off the purple robe and put his own clothes on him. Then they led him out to crucify him.

主目录 返回顶部

和合本 可15:21 有一个古利奈人西门，就是亚历山大和鲁孚的父亲，从乡下来，经过那地方。他们就勉强他同去，好背着耶稣的十字架。

拼音版 可15:21 Yǒu yī ge Gǔlìnaì rén Xīmén, jiù shì yà lì shān dà hé lǔ fú de fùqin, cóng xiāng xià lái, jīngguò nà dìfang. tāmen jiù miǎnqiǎng tā tóng qù, hǎo bēi zhe Yēsū de shízìjià.

吕振中 可15:21 有一个古利奈人西门、是亚力山大和鲁孚的父亲、从乡下来、经过那里，他们就拉夫他拿着耶稣的十字架。

新译本 可15:21 有一个古利奈人西门，就是亚历山大和鲁孚的父亲，从乡下来到，经过那里，士兵就强迫他背着耶稣的十字架。

现代译 可15:21 在途中，他们遇见一个人，名叫西门，刚从乡下进城，他们强迫他替耶稣背十字架（西门是古利奈人，是亚历山大和鲁孚的父亲）。

当代译 可15:21 这时，古利奈人西门（亚力山大和鲁孚的父亲）从乡下来，刚巧途经那地方；卫兵就强迫他背起耶稣的十字架。

文理本 可15:21 有古利奈人西门、即亚力山大与鲁孚之父、来自田间、经此、众强之偕往、负耶稣之十架、

修订本 可15:21 有一个古利奈人西门，就是亚历山大和鲁孚的父亲，从乡下来，经过那地方，他们就强迫他同去，好背耶稣的十字架。

KJV 英 可15:21 And they compel one Simon a Cyrenian, who passed by, coming out of the country, the father of Alexander and Rufus, to bear his cross.

NIV 英 可15:21 A certain man from Cyrene, Simon, the father of Alexander and Rufus, was passing by on his way in from the country, and they forced him to carry the cross.

主目录 返回顶部

和合本 可15:22 他们带耶稣到了各各他地方（各各他翻出来就是髑髅地），

拼音版 可15:22 Tāmen daì Yēsū dào le Gègètā dìfang, ( Gègètā fān chūlai, jiù shì dúlóu dì )

吕振中 可15:22 他们把耶稣带到各各他地方［各各他才译出来就是头盖骨地］。

新译本 可15:22 他们把耶稣带到各各他地方（这地名译出来就是“髑髅地”），

现代译 可15:22 他们把耶稣带到一个地方，叫各各他，意思就是「髑髅冈」。

当代译 可15:22 到了各各他（意思是“骷髅头之地”），

文理本 可15:22 众携耶稣至各各他、译即髑髅处、

修订本 可15:22 他们带耶稣到了一个地方叫各各他（翻出来就是"髑髅地"），

KJV 英 可15:22 And they bring him unto the place Golgotha, which is, being interpreted, The place of a skull.

NIV 英 可15:22 They brought Jesus to the place called Golgotha (which means The Place of the Skull).

主目录 返回顶部

和合本 可15:23 拿没药调和的酒给耶稣，他却不受。

拼音版 可15:23 Ná mòyào tiaóhe de jiǔ gei Yēsū, tā què bú shòu.

吕振中 可15:23 把没药调和的酒给耶稣；耶稣不接受。

新译本 可15:23 拿没药调和的酒给他，他却不接受。

现代译 可15:23 在那里，他们拿没药调制的酒给耶稣喝，但是耶稣不喝。

当代译 可15:23 他们将用没药调和的酒给耶稣喝，他却不肯尝。

文理本 可15:23 以酒和没药饮之、弗受、

修订本 可15:23 拿没药调和的酒给耶稣，他却不受。

KJV 英 可15:23 And they gave him to drink wine mingled with myrrh: but he received it not.

NIV 英 可15:23 Then they offered him wine mixed with myrrh, but he did not take it.

主目录 返回顶部

和合本 可15:24 于是将他钉在十字架上，拈阄分他的衣服，看是谁得什么。

拼音版 可15:24 Yúshì jiāng tā déng zaì shízìjià shang, niānjiū fēn tāde yīfu, kàn shì shuí dé shénme.

吕振中 可15:24 于是他们把他钉十字架，又分了他的衣裳，拿这些来拈阄，看谁得什么。

新译本 可15:24 他们就把他钉了十字架；又抽签分他的衣服，看谁得着什么。

现代译 可15:24 於是他们把耶稣钉在十字架上，又抽签分了他的衣服。

当代译 可15:24 大约在上午九点钟，他们把耶稣钉在十字架上；还抽签分了他的衣服。

文理本 可15:24 遂钉之十架、阄分其衣、以观孰得、

修订本 可15:24 于是他们把他钉在十字架上，抽签分他的衣服，看谁得什么。

KJV 英 可15:24 And when they had crucified him, they parted his garments, casting lots upon them, what every man should take.

NIV 英 可15:24 And they crucified him. Dividing up his clothes, they cast lots to see what each would get.

主目录 返回顶部

和合本 可15:25 钉他在十字架上是巳初的时候。

拼音版 可15:25 Tā zaì shízìjià shang, shì sìchū de shíhou.

吕振中 可15:25 是上午九点（希腊文∶第三时辰），他们把他钉十字架的。

新译本 可15:25 他们钉他十字架的时候，是在上午九点钟。

现代译 可15:25 早上九点钟的时候，他们把耶稣钉十字架。

当代译 可15:25 大约在上午九点钟，他们把耶稣钉在十字架上；还抽签分了他的衣服。

文理本 可15:25 钉时、乃在巳初、

修订本 可15:25 他们把他钉十字架的时候是上午九点钟。

KJV 英 可15:25 And it was the third hour, and they crucified him.

NIV 英 可15:25 It was the third hour when they crucified him.

主目录 返回顶部

和合本 可15:26 在上面有他的罪状，写的是：“犹太人的王”。

拼音版 可15:26 Zaì shàngmian yǒu tāde zuìzhuàng, xie de shì Yóutaìrén de wáng.

吕振中 可15:26 他罪状的标题写的是∶「犹太人的王！」

新译本 可15:26 耶稣的罪状牌上写着“犹太人的王”。

现代译 可15:26 他的罪状牌上写着：「犹太人的王。」

当代译 可15:26 罪状牌上写着：“犹太人的王。”

文理本 可15:26 标其罪状书曰、犹太人王、

修订本 可15:26 罪状牌上写的是："犹太人的王。"

KJV 英 可15:26 And the superscription of his accusation was written over, THE KING OF THE JEWS.

NIV 英 可15:26 The written notice of the charge against him read: THE KING OF THE JEWS.

主目录 返回顶部

和合本 可15:27 他们又把两个强盗和他同钉十字架，一个在右边，一个在左边。（有古卷在此有

拼音版 可15:27 Tāmen yòu bǎ liǎng ge qiángdào, hé tā tóng dìng shízìjià. yī ge zaì yòubiān, yī ge zaì zuǒbiān. ( yǒu gǔ juàn zaì cǐ yǒu

吕振中 可15:27 他们把两个强盗和他同钉十字架，一个在右边，一个在左边。

新译本 可15:27 他们又把两个强盗和他一同钉十字架，一个在右，一个在左。

现代译 可15:27 同时他们又把两个凶犯跟耶稣一起钉十字架，一个在他右边，一个在他左边。

当代译 可15:27 他们又把两个强盗分别钉在他左右两旁的十字架上，

文理本 可15:27 有二盗同钉、一左一右、

修订本 可15:27 他们又把两个强盗和他同钉十字架，一个在右边，一个在左边。

KJV 英 可15:27 And with him they crucify two thieves; the one on his right hand, and the other on his left.

NIV 英 可15:27 They crucified two robbers with him, one on his right and one on his left.

主目录 返回顶部

和合本 可15:28 “这就应了经上的话说：‘他被列在罪犯之中。’”）

拼音版 可15:28 Zhè jiù yìng le jīng shang de huà shuō, tā beì liè zaì zuì fàn zhī zhōng )

吕振中 可15:28 （有古卷加∶「经上说，『他被算为和不法的人同列』，这话得应验了。」）

新译本 可15:28 （有些抄本有第28节：“这就应验了经上所说的：‘他和不法者同列。’”）

现代译 可15:28 〔有些古卷加28节：这样，圣经上所说『他被列在罪犯中』的话应验了。〕

当代译 可15:28 这事又应验了圣经的预言：“他被列在罪犯之中。”

文理本 可15:28 过者诮之、摇首曰、

修订本 可15:28

KJV 英 可15:28 And the scripture was fulfilled, which saith, And he was numbered with the transgressors.

NIV 英 可15:28 [and the scripture was fulfilled which says, "He was counted with the lawless ones" (Isa 53:12)]

主目录 返回顶部

和合本 可15:29 从那里经过的人辱骂他，摇着头说：“咳，你这拆毁圣殿，三日又建造起来的，

拼音版 可15:29 Cóng nàli jīngguò de rén rǔmà tā, yáo zhe tóu shuō, hāi, nǐ zhè chāihuǐ shèng diàn, sān rì yòu jiànzào qǐlai de.

吕振中 可15:29 经过的人毁谤他，摇着头说∶「咳，你这拆毁殿堂、三天以内建造起来的、

新译本 可15:29 过路的人讥笑他，摇着头说：“哼，你这个要拆毁圣所，三日之内又把它建造起来的，

现代译 可15:29 从那里经过的人侮辱耶稣，摇床头说：「哼，你这要拆毁圣殿、叁天内把它重建起来的！

当代译 可15:29 过路的人都肆意嘲笑他，得意洋洋地说：“哈，你这自夸把圣殿拆毁，又在叁天内重建的人啊，

文理本 可15:29 噫、尔毁殿、三日复建之、

修订本 可15:29 从那里经过的人讥笑他，摇着头，说："哼！你这拆毁殿、三日又建造起来的，

KJV 英 可15:29 And they that passed by railed on him, wagging their heads, and saying, Ah, thou that destroyest the temple, and buildest it in three days,

NIV 英 可15:29 Those who passed by hurled insults at him, shaking their heads and saying, "So! You who are going to destroy the temple and build it in three days,

主目录 返回顶部

和合本 可15:30 可以救自己，从十字架上下来吧！”

拼音版 可15:30 Keyǐ jiù zìjǐ cóng shízìjià shang xià lái ba.

吕振中 可15:30 救你自己从十字架上下来吧！」

新译本 可15:30 从十字架上把自己救下来吧！”

现代译 可15:30 现在从十字架上下来，救救自己吧！」

当代译 可15:30 为甚麽不先救自己！从十字架上下来吧！”

文理本 可15:30 可自救、由十架而下也、

修订本 可15:30 救救你自己，从十字架上下来呀！"

KJV 英 可15:30 Save thyself, and come down from the cross.

NIV 英 可15:30 come down from the cross and save yourself!"

主目录 返回顶部

和合本 可15:31 祭司长和文士也是这样戏弄他，彼此说：“他救了别人，不能救自己。

拼音版 可15:31 Jìsīzhǎng hé Wénshì ye shì zhèyàng xìnòng tā, bǐcǐ shuō, tā jiù le biérén, bùnéng jiù zìjǐ.

吕振中 可15:31 祭司长同经学士也这样戏弄着，彼此对说∶「别人他救了；自己呢、他不能救！（或译∶不能救么？）

新译本 可15:31 祭司长和经学家也同样讥笑他，彼此说：“他救了别人，却不能救自己；

现代译 可15:31 祭司长和经学教师也同样讥笑他，彼此说：「他救了别人，却不能救自己！

当代译 可15:31 大祭司和律法教师，也在周围冷嘲热讽：“他救了别人，却救不了自己！

文理本 可15:31 祭司诸长、与士子、亦如是戏之、相语曰、彼救他人、不能自救耶、

修订本 可15:31 众祭司长和文士也这样嘲笑他，彼此说："他救了别人，不能救自己。

KJV 英 可15:31 Likewise also the chief priests mocking said among themselves with the scribes, He saved others; himself he cannot save.

NIV 英 可15:31 In the same way the chief priests and the teachers of the law mocked him among themselves. "He saved others," they said, "but he can't save himself!

主目录 返回顶部

和合本 可15:32 以色列的王基督，现在可以从十字架上下来，叫我们看见，就信了！”那和他同钉的人也是讥诮他。

拼音版 可15:32 Yǐsèliè de wáng Jīdū, xiànzaì keyǐ cóng shízìjià shang xià lái, jiào wǒmen kànjian, jiù xìn le. nà hé tā tóng déng de rén ye shì jīqiào tā.

吕振中 可15:32 以色列王基督阿，如今从十字架上下来吧，让我们看见了、可以相信哪！」和他同钉十字架的人们也直辱骂他。

新译本 可15:32 以色列的王基督啊，现在可以从十字架上下来，让我们看见就信吧。”那和他同钉十字架的人也侮辱他。

现代译 可15:32 基督，以色列的王啊，现在从十字架上下来，让我们看看，我们就相信！」跟耶稣同钉十字架的人也同样辱巊他。

当代译 可15:32 基督？以色列的王？哼！从十字架上跳下来吧，让我们亲眼看看，我们就信了！”甚至连与他同钉十字架的强盗也辱骂他。

文理本 可15:32 以色列王基督、今可由十架而下、俾我见而信也、同钉者亦诟之、○

修订本 可15:32 以色列的王基督，现在从十字架上下来，好让我们看见就信了呀！"那和他同钉的人也讥讽他。

KJV 英 可15:32 Let Christ the King of Israel descend now from the cross, that we may see and believe. And they that were crucified with him reviled him.

NIV 英 可15:32 Let this Christ, this King of Israel, come down now from the cross, that we may see and believe." Those crucified with him also heaped insults on him.

主目录 返回顶部

和合本 可15:33 从午正到申初，遍地都黑暗了。

拼音版 可15:33 Cóng wǔzhèng dào shēnchū biàn dì dōu hēiàn le.

吕振中 可15:33 到了中午十二点（希腊文∶第六时辰）、黑暗布满了整个地方，直到下午三点（希腊文∶第九时辰）。

新译本 可15:33 从正午到下午三点钟，遍地都黑暗了。

现代译 可15:33 中午的时候，黑暗笼罩大地，约有叁小时之久。

当代译 可15:33 由正午开始直到下午叁点钟，黑暗笼罩着大地。

文理本 可15:33 自午正至申初、遍地晦冥、

修订本 可15:33 到了正午，全地都黑暗了，直到下午三点钟。

KJV 英 可15:33 And when the sixth hour was come, there was darkness over the whole land until the ninth hour.

NIV 英 可15:33 At the sixth hour darkness came over the whole land until the ninth hour.

主目录 返回顶部

和合本 可15:34 申初的时候，耶稣大声喊着说：“以罗伊！以罗伊！拉马撒巴各大尼？”翻出来就是：“我的　神！我的　神！为什么离弃我？”

拼音版 可15:34 Shēnchū de shíhou, Yēsū dàshēng hǎn zhe shuō, yǐ luó yī, yǐ luó yī, lā mǎ sā bā gè dà ní. fān chūlai, jiù shì, wǒde shén, wǒde shén, wèishénme lí qì wǒ.

吕振中 可15:34 下午三点（希腊文∶第九时辰）的时候，耶稣大声呼喊说∶「以罗伊，以罗伊，拉马撒巴各大尼？」才译出来就是说∶「我的上帝，我的上帝，你为什么撇弃（有古卷作∶羞辱）我？

新译本 可15:34 下午三点的时候，耶稣大声呼号：“以罗伊，以罗伊，拉马撒巴各大尼？”这句话译出来就是：“我的　神，我的　神，你为什么离弃我？”

现代译 可15:34 到了下午叁点钟，耶稣大声喊：「以罗伊，以罗伊，拉马撒巴各大尼？」意思是：「我的上帝，我的上帝，你为甚麽离弃我？」

当代译 可15:34 大约叁点钟的时候，耶稣大声喊着说：“我的上帝，我的上帝，为甚麽离弃我！”

文理本 可15:34 申初、耶稣大声呼曰、以利、以利、拉马撒巴各大尼、译即我上帝、我上帝、何遗我耶、

修订本 可15:34 下午三点钟的时候，耶稣大声呼喊："以罗伊！以罗伊！拉马撒巴各大尼？"（翻出来就是：我的上帝！我的上帝！为什么离弃我？）

KJV 英 可15:34 And at the ninth hour Jesus cried with a loud voice, saying, Eloi, Eloi, lama sabachthani? which is, being interpreted, My God, my God, why hast thou forsaken me?

NIV 英 可15:34 And at the ninth hour Jesus cried out in a loud voice, "Eloi, Eloi, lama sabachthani?"--which means, "My God, my God, why have you forsaken me?"

主目录 返回顶部

和合本 可15:35 旁边站着的人，有的听见就说：“看哪，他叫以利亚呢！”

拼音版 可15:35 Pángbiān zhàn zhe de rén, yǒude tīngjian jiù shuō, kàn nǎ, tā jiào Yǐlìyà ne.

吕振中 可15:35 旁边站着的人有的听见了就说∶「看哪，他呼叫以利亚呢。」

新译本 可15:35 有些站在旁边的人听见了就说：“看，他呼叫以利亚呢。”

现代译 可15:35 旁边站着的人有些听见了，说：「他在呼唤以利亚呢！」

当代译 可15:35 “听呀，他在叫以利亚。”旁边的人纷纷地说。

文理本 可15:35 旁立者有人闻之曰、彼呼以利亚也、

修订本 可15:35 旁边站着的人，有的听见就说："看哪，他叫以利亚呢！"

KJV 英 可15:35 And some of them that stood by, when they heard it, said, Behold, he calleth Elias.

NIV 英 可15:35 When some of those standing near heard this, they said, "Listen, he's calling Elijah."

主目录 返回顶部

和合本 可15:36 有一个人跑去，把海绒蘸满了醋，绑在苇子上，送给他喝，说：“且等着，看以利亚来不来把他取下。”

拼音版 可15:36 Yǒu yī gèrén pǎo qù, bǎ hǎiróng zhàn mǎn le cù, bǎng zaì weizi shang, sòng gei tā hē, shuō, qie deng zhe, kàn Yǐlìyà lái bu lái bǎ tā qǔ xià.

吕振中 可15:36 有一个人跑去，把海绒蘸满了酸酒，绑在苇子上、给他喝，说∶「算了吧，看以利亚来把他取下来不。」

新译本 可15:36 有一个人跑去拿海绵浸满了酸酒，绑在芦苇上，递给他喝，说：“等一等，我们看看以利亚来不来救他。”

现代译 可15:36 有一个人跑过去，把浸着酸酒的海绵绑在藤条上，送到耶稣的嘴边，说：「等一下，我们看以利亚会不会来放他下来！」

当代译 可15:36 有人将一块海绵浸满酸酒，夹在秆子的末端，送给他喝，说：“让我们看看以利亚会不会救他下来。”

文理本 可15:36 一人趋前、以海绒渍酰、束于苇以饮之、曰、姑听之、试观以利亚来取之下否、

修订本 可15:36 有一个人跑去，把海绵蘸满了醋，绑在芦苇秆上，送给他喝，说："且等着，看以利亚会不会来把他放下来。"

KJV 英 可15:36 And one ran and filled a spunge full of vinegar, and put it on a reed, and gave him to drink, saying, Let alone; let us see whether Elias will come to take him down.

NIV 英 可15:36 One man ran, filled a sponge with wine vinegar, put it on a stick, and offered it to Jesus to drink. "Now leave him alone. Let's see if Elijah comes to take him down," he said.

主目录 返回顶部

和合本 可15:37 耶稣大声喊叫，气就断了。

拼音版 可15:37 Yēsū dàshēng hǎnjiào, qì jiù duàn le.

吕振中 可15:37 耶稣大声一叫，就断了气。

新译本 可15:37 耶稣大叫一声，气就断了。

现代译 可15:37 耶稣大喊一声，气断而死。

当代译 可15:37 耶稣大叫一声，就断了气。

文理本 可15:37 耶稣大声而呼、气遂绝、

修订本 可15:37 耶稣大喊一声，气就断了。

KJV 英 可15:37 And Jesus cried with a loud voice, and gave up the ghost.

NIV 英 可15:37 With a loud cry, Jesus breathed his last.

主目录 返回顶部

和合本 可15:38 殿里的幔子从上到下裂为两半。

拼音版 可15:38 Diàn lǐ de mànzǐ, cóng shàng dào xià liè wéi liǎng bàn.

吕振中 可15:38 殿堂里的幔子、从上到下、裂为两段。

新译本 可15:38 圣所里的幔子，从上到下裂成两半。

现代译 可15:38 悬挂在圣殿里的幔子，从上到下裂成两半。

当代译 可15:38 正在这个时候，圣殿里的幔幕忽然从上而下裂开两边。

文理本 可15:38 殿幔自上至下裂为二、

修订本 可15:38 殿的幔子从上到下裂为两半。

KJV 英 可15:38 And the veil of the temple was rent in twain from the top to the bottom.

NIV 英 可15:38 The curtain of the temple was torn in two from top to bottom.

主目录 返回顶部

和合本 可15:39 对面站着的百夫长看见耶稣这样喊叫（有古卷没有“喊叫”二字）断气，就说：“这人真是　神的儿子！”

拼音版 可15:39 Duìmiàn zhàn zhe de Bǎifūzhǎng, kànjian Yēsū zhèyàng hǎnjiào duàn qì, ( yǒu gǔ juàn wú hǎnjiào èr zì ) jiù shuō, zhè rén zhēn shì shén de érzi.

吕振中 可15:39 在他对面、旁边站着的百夫长看见他这样断气（有古卷作∶喊叫着断气），就说∶「真实地这个人是上帝的儿子（或译∶是个神子）阿！』

新译本 可15:39 站在他对面的百夫长，看见他这样断气，就说：“这人真是　神的儿子！”

现代译 可15:39 站在十字架前的一个军官，看见耶稣喊叫和死的情形，就说：「这个人真是上帝的儿子！」

当代译 可15:39 一个站在十字架下，看守耶稣的军官，看见他死时的情形，不禁说：“这人真是上帝的儿子！”

文理本 可15:39 百夫长立于前、见其如是气绝、则曰、斯人诚上帝子也、

修订本 可15:39 对面站着的百夫长看见耶稣这样断气，就说："这人真是上帝的儿子！"

KJV 英 可15:39 And when the centurion, which stood over against him, saw that he so cried out, and gave up the ghost, he said, Truly this man was the Son of God.

NIV 英 可15:39 And when the centurion, who stood there in front of Jesus, heard his cry and saw how he died, he said, "Surely this man was the Son of God!"

主目录 返回顶部

和合本 可15:40 还有些妇女远远地观看，内中有抹大拉的马利亚，又有小雅各和约西的母亲马利亚，并有撒罗米，

拼音版 可15:40 Hái yǒu xiē fùnǚ, yuǎn yuǎn de guānkàn. neì zhōng yǒu Mǒdàlā de Mǎlìyà, yòu yǒu xiǎo Yǎgè hé Yuēxī de mǔqin Mǎlìyà, bìng yǒu Sāluómǐ.

吕振中 可15:40 还有妇女们从远处观看着；其中有抹大拉的马利亚、小雅各和约瑟的母亲马利亚、和撒罗米；

新译本 可15:40 也有些妇女远远地观看，她们之中有抹大拉的马利亚，小雅各和约西的母亲马利亚，以及撒罗米。

现代译 可15:40 还有些妇女从远处观看；其中有抹大拉的马利亚，又有小雅各和约瑟的母亲马利亚，以及撒罗米。

当代译 可15:40 有些妇人站在远处观看，其中包括抹大拉镇的马利亚、小雅各和约西的母亲马利亚和撒罗米。

文理本 可15:40 有数妇远观、中有抹大拉之马利亚、少雅各与约西之母马利亚、并撒罗米、

修订本 可15:40 还有些妇女远远地观看，其中有抹大拉的马利亚，又有小雅各和约西的母亲马利亚，并有撒罗米，

KJV 英 可15:40 There were also women looking on afar off: among whom was Mary Magdalene, and Mary the mother of James the less and of Joses, and Salome;

NIV 英 可15:40 Some women were watching from a distance. Among them were Mary Magdalene, Mary the mother of James the younger and of Joses, and Salome.

主目录 返回顶部

和合本 可15:41 就是耶稣在加利利的时候，跟随他、服事他的那些人，还有同耶稣上耶路撒冷的好些妇女在那里观看。

拼音版 可15:41 Jiù shì Yēsū zaì Jiālìlì de shíhou, gēnsuí tā, fúshì tāde nàxiē rén, hái yǒu tóng Yēsū shang Yēlùsǎleng de hǎoxiē fùnǚ zaì nàli guānkàn.

吕振中 可15:41 她们是耶稣在加利利时候跟着他服事他的人；另外还有许多跟他同上耶路撒冷的妇女。

新译本 可15:41 这些妇女，当耶稣在加利利的时候，就一直跟随他、服事他。此外，还有许多和他一同上耶路撒冷的妇女。

现代译 可15:41 耶稣在加利利的时候她们就跟随他，服事他。还有其他好些妇女是跟耶稣一起来耶路撒冷的。

当代译 可15:41 耶稣在加利利时，她们已经跟随他，服事他了；此外还有好些跟着他上耶路撒冷的妇女。

文理本 可15:41 即耶稣在加利利时、从而供事之者、又有多妇、即与之同上耶路撒冷者、○

修订本 可15:41 就是耶稣在加利利的时候，跟随他、服事他的那些人，还有同耶稣上耶路撒冷的好些妇女。

KJV 英 可15:41 (Who also, when he was in Galilee, followed him, and ministered unto him;) and many other women which came up with him unto Jerusalem.

NIV 英 可15:41 In Galilee these women had followed him and cared for his needs. Many other women who had come up with him to Jerusalem were also there.

主目录 返回顶部

和合本 可15:42 到了晚上，因为这是预备日，就是安息日的前一日，

拼音版 可15:42 Dào le wǎnshang, yīnwei zhè shì yùbeì rì, jiù shì ānxīrì de qián yī rì,

吕振中 可15:42 已到傍晚，因为是豫备日，就是安息日的前夕，

新译本 可15:42 到了晚上，因为是预备日，就是安息日的前一日，

现代译 可15:42 傍晚的时候，亚利马太人约瑟来了；他是一个受人尊敬的议员，一向盼望上帝主权的实现。那天是预备日（就是安息日的前一天）。约瑟大胆去见彼拉多，向他要求收殓耶稣的遗体。

当代译 可15:42 那天是犹太人的“预备日”，也就是安息日的前一天，到了晚上，

文理本 可15:42 是日乃备节之日、即安息之前一日、

修订本 可15:42 到了晚上，因为这是预备日，就是安息日的前一日，

KJV 英 可15:42 And now when the even was come, because it was the preparation, that is, the day before the sabbath,

NIV 英 可15:42 It was Preparation Day (that is, the day before the Sabbath). So as evening approached,

主目录 返回顶部

和合本 可15:43 有亚利马太的约瑟前来，他是尊贵的议士，也是等候　神国的。他放胆进去见彼拉多，求耶稣的身体。

拼音版 可15:43 Yǒu Yàlìmǎtaì de Yūesè qián lái, tā shì zūnguì de yì shì, ye shì denghòu shén guó de. tā fàngdǎn jìn qù jiàn Bǐlāduō, qiú Yēsū de shēn lǐ.

吕振中 可15:43 来了一个高贵的议员、亚利马太人约瑟；他也是期望着上帝国的；他放胆进去见彼拉多，求耶稣的身体。

新译本 可15:43 一个一向等候　神国度的尊贵的议员，亚利马太的约瑟来了，就放胆地进去见彼拉多，求领耶稣的身体。

现代译 可15:43 傍晚的时候，亚利马太人约瑟来了；他是一个受人尊敬的议员，一向盼望上帝主权的实现。那天是预备日（就是安息日的前一天）。约瑟大胆去见彼拉多，向他要求收殓耶稣的遗体。

当代译 可15:43 有一位全心等候上帝的国降临的杰出议员亚利马太人约瑟，他鼓起勇气去谒见彼拉多，要求收殓耶稣的遗体。

文理本 可15:43 既暮、有亚利马太之约瑟来、彼乃尊贵议士、仰慕上帝国者、毅然入见彼拉多、求耶稣尸、

修订本 可15:43 有亚利马太的约瑟前来，他是尊贵的议员，也是盼望着上帝国的，他放胆进去见彼拉多，请求要耶稣的身体。

KJV 英 可15:43 Joseph of Arimathaea, an honourable counsellor, which also waited for the kingdom of God, came, and went in boldly unto Pilate, and craved the body of Jesus.

NIV 英 可15:43 Joseph of Arimathea, a prominent member of the Council, who was himself waiting for the kingdom of God, went boldly to Pilate and asked for Jesus' body.

主目录 返回顶部

和合本 可15:44 彼拉多诧异耶稣已经死了，便叫百夫长来，问他耶稣死了久不久。

拼音版 可15:44 Bǐlāduō chàyì Yēsū yǐjing sǐ le. biàn jiào Bǎifūzhǎng lái, wèn tā Yēsū sǐ le jiǔ bu jiǔ.

吕振中 可15:44 彼拉多希奇、耶稣是不是已经死了，便把百夫长叫来，向他查问耶稣是不是已经死掉了些时候了。

新译本 可15:44 彼拉多惊讶耶稣已经死了，就叫百夫长前来，问他耶稣是不是死了很久。

现代译 可15:44 彼拉多听见耶稣已经死了，颇觉得惊奇。他把军官叫来，问他耶稣是不是已经死了很久。

当代译 可15:44 彼拉多不知耶稣是否已经死了，便把军官召来问个明白。

文理本 可15:44 彼拉多奇耶稣已死、召百夫长问其死久否、

修订本 可15:44 彼拉多诧异耶稣已经死了，就叫百夫长来，问他耶稣是不是死了很久；

KJV 英 可15:44 And Pilate marvelled if he were already dead: and calling unto him the centurion, he asked him whether he had been any while dead.

NIV 英 可15:44 Pilate was surprised to hear that he was already dead. Summoning the centurion, he asked him if Jesus had already died.

主目录 返回顶部

和合本 可15:45 既从百夫长得知实情，就把耶稣的尸首赐给约瑟。

拼音版 可15:45 Jì cóng Bǎifūzhǎng dé zhī shí qíng, jiù bǎ Yēsū de shī shǒu cìgei Yūesè.

吕振中 可15:45 既从百夫长知道了，就将尸体赐给约瑟。

新译本 可15:45 他从百夫长知道了实情以后，就把尸体给了约瑟。

现代译 可15:45 既然从军官那里得到报告，彼拉多就把耶稣的遗体给了约瑟。

当代译 可15:45 那军官证实了耶稣的死讯，彼拉多就批准将耶稣的遗体交给了约瑟。

文理本 可15:45 既知之、则以尸予约瑟、

修订本 可15:45 既从百夫长得知实情，就把耶稣的身体赐给约瑟。

KJV 英 可15:45 And when he knew it of the centurion, he gave the body to Joseph.

NIV 英 可15:45 When he learned from the centurion that it was so, he gave the body to Joseph.

主目录 返回顶部

和合本 可15:46 约瑟买了细麻布，把耶稣取下来，用细麻布裹好，安放在磐石中凿出来的坟墓里，又滚过一块石头来挡住墓门。

拼音版 可15:46 Yūesè mǎi le xìmábù, bǎ Yēsū qǔ xià lái, yòng xìmábù guǒ hǎo, ānfàng zaì pánshí zaó chūlai de fùnmù lǐ. yòu gún guo yī ge shítou lái dǎng zhù mù mén.

吕振中 可15:46 约瑟买了细麻布，将耶稣取下来，用细麻布缠好了，把他安放在一个磐石中凿出来的茔墓里；又把一块石头辊来，挡住坟墓门。

新译本 可15:46 约瑟买了细麻布，把耶稣取下，用细麻布裹好，安放在一个从盘石凿出来的坟墓里，又辊过一块石头来挡住墓门。

现代译 可15:46 约瑟买了麻纱，把耶稣的遗体取下来，用麻纱包好，安放在一个从岩石凿成的墓穴里，又把一块石头滚过来，堵住墓门。

当代译 可15:46 约瑟买了细麻布，把耶稣遗体从十字架上取下来，用麻布包好，安放在一个由岩石凿成的墓穴里，又移一块大石来堵住洞口。

文理本 可15:46 约瑟市枲布、取尸下、裹之、葬于磐凿之墓、转石于墓门、

修订本 可15:46 约瑟买了细麻布，把耶稣取下来，用细麻布裹好，安放在岩石中凿出来的墓穴里，又滚来一块石头挡住墓门。

KJV 英 可15:46 And he bought fine linen, and took him down, and wrapped him in the linen, and laid him in a sepulchre which was hewn out of a rock, and rolled a stone unto the door of the sepulchre.

NIV 英 可15:46 So Joseph bought some linen cloth, took down the body, wrapped it in the linen, and placed it in a tomb cut out of rock. Then he rolled a stone against the entrance of the tomb.

主目录 返回顶部

和合本 可15:47 抹大拉的马利亚和约西的母亲马利亚都看见安放他的地方。

拼音版 可15:47 Mǒdàlā de Mǎlìyà, hé Yuēxī de mǔqin Mǎlìyà. dōu kànjian ānfàng tāde dìfang.

吕振中 可15:47 抹大拉的马利亚和约瑟的母亲马利亚都看了他被安放的地方。

新译本 可15:47 抹大拉的马利亚和约西的母亲马利亚都看见安放他的地方。

现代译 可15:47 抹大拉的马利亚和约瑟的母亲马利亚都守在旁边，看见了安放耶稣的地方。

当代译 可15:47 抹大拉镇的马利亚和约西的母亲马利亚都亲眼看着耶稣安葬。

文理本 可15:47 抹大拉之马利亚、及约西之母马利亚、见其葬处、

修订本 可15:47 抹大拉的马利亚和约西的母亲马利亚都看见安放他的地方。

KJV 英 可15:47 And Mary Magdalene and Mary the mother of Joses beheld where he was laid.

NIV 英 可15:47 Mary Magdalene and Mary the mother of Joses saw where he was laid.


马可福音第16章 - 马可福音 - 基督教圣经——十版本对照圣经

 马可福音第16章 - 马可福音 - 基督教圣经——十版本对照圣经 章

和合本 可16:1 过了安息日，抹大拉的马利亚和雅各的母亲马利亚并撒罗米，买了香膏要去膏耶稣的身体。

拼音版 可16:1 Guò le ānxīrì, Mǒdàlā de Mǎlìyà, hé Yǎgè de mǔqin Mǎlìyà, bìng Sāluómǐ, mǎi le xiānggāo, yào qù gào Yēsū de shēntǐ.

吕振中 可16:1 过了安息日，抹大拉的马利亚和雅各的母亲马利亚、跟撒罗米，就（有古卷作∶她们就去）买了香料，要去抹耶稣。

新译本 可16:1 过了安息日，抹大拉的马利亚、雅各的母亲马利亚和撒罗米，买了香膏，要去膏耶稣。

现代译 可16:1 安息日一过，抹大拉的马利亚、雅各的母亲马利亚，和撒罗米买了香料，要去抹耶稣的遗体。

当代译 可16:1 过了安息日，抹大拉镇的马利亚，雅各的母亲马利亚和撒罗米买了香料，预备要来抹耶稣的遗体。

文理本 可16:1 安息日既过、抹大拉之马利亚、与雅各之母马利亚、及撒罗米、市香品、欲往膏耶稣、

修订本 可16:1 过了安息日，抹大拉的马利亚、雅各的母亲马利亚，和撒罗米，买了香料，要去膏耶稣的身体。

KJV 英 可16:1 And when the sabbath was past, Mary Magdalene, and Mary the mother of James, and Salome, had bought sweet spices, that they might come and anoint him.

NIV 英 可16:1 When the Sabbath was over, Mary Magdalene, Mary the mother of James, and Salome bought spices so that they might go to anoint Jesus' body.

主目录 返回顶部

和合本 可16:2 七日的第一日清早，出太阳的时候，她们来到坟墓那里，

拼音版 可16:2 Qī rì de dì yī rì qīngzǎo, chū taìyáng de shíhou, tāmen lái dào fùnmù nàli.

吕振中 可16:2 安息周的第一日，大清早，她们上茔墓来，日刚刚出。

新译本 可16:2 礼拜日的大清早，出太阳的时候，她们就来到坟墓那里，

现代译 可16:2 星期天一清早，太阳刚出来，她们就往坟地去。

当代译 可16:2 礼拜日早晨，太阳刚刚升起，她们到了坟前。

文理本 可16:2 七日之首日、日甫出、适墓、

修订本 可16:2 七日的第一日清早，太阳出来后，她们来到坟墓那里，

KJV 英 可16:2 And very early in the morning the first day of the week, they came unto the sepulchre at the rising of the sun.

NIV 英 可16:2 Very early on the first day of the week, just after sunrise, they were on their way to the tomb

主目录 返回顶部

和合本 可16:3 彼此说：“谁给我们把石头从墓门滚开呢？”

拼音版 可16:3 Bǐcǐ shuō, shuí gei wǒmen bǎ shítou cóng mù mén gún kāi ne.

吕振中 可16:3 她们彼此说∶「谁可以给我们把石头从坟墓门辊开呢？」

新译本 可16:3 彼此说：“谁可以给我们辊开墓门的石头呢？”

现代译 可16:3 在路上，她们心里盘算着：「有谁能帮我们把墓门口的石头滚开呢？」

当代译 可16:3 在途中她们一直担心：“谁能替我们搬开墓口那块大石呢？”

文理本 可16:3 相语曰、谁为我转墓门石乎、

修订本 可16:3 彼此说："谁要替我们把石头从墓门滚开呢？"

KJV 英 可16:3 And they said among themselves, Who shall roll us away the stone from the door of the sepulchre?

NIV 英 可16:3 and they asked each other, "Who will roll the stone away from the entrance of the tomb?"

主目录 返回顶部

和合本 可16:4 那石头原来很大，她们抬头一看，却见石头已经滚开了。

拼音版 可16:4 Nà shítou yuánlái hen dà, tāmen tái tóu yī kàn, què jiàn shítou yǐjing gún kāi le.

吕振中 可16:4 望上一看，却见石头已经辊回去了！那石头原是极大。

新译本 可16:4 原来那块石头非常大，她们抬头一看，却见石头已经辊开了。

现代译 可16:4 （因为那是一块大石头）。可是她们抬头一看，石头已经给滚开了。

当代译 可16:4 岂知抬头一看，却见那块大石已经滚在一旁，

文理本 可16:4 盖石甚巨、望之、见其已转矣、

修订本 可16:4 她们抬头一看，看见石头已经滚开了，原来那石头很大。

KJV 英 可16:4 And when they looked, they saw that the stone was rolled away: for it was very great.

NIV 英 可16:4 But when they looked up, they saw that the stone, which was very large, had been rolled away.

主目录 返回顶部

和合本 可16:5 她们进了坟墓，看见一个少年人坐在右边，穿着白袍，就甚惊恐。

拼音版 可16:5 Tāmen jìn le fùnmù, kànjian yī ge shàonián rén zuò zaì yòubiān, chuān zhe bái paó. jiù shèn jīngkǒng.

吕振中 可16:5 他们进了坟墓，看见一个青年人坐在右边，披着白袍；她们非常惊讶。

新译本 可16:5 她们进了坟墓，看见一位身穿白袍的青年，坐在右边，就非常惊恐。

现代译 可16:5 她们走进墓穴，看见一个青年坐在右边，身上穿着白色的长袍；她们非常惊慌。

当代译 可16:5 於是就进坟墓察看。忽然看见一位身穿洁白长袍的青年在右边坐着，她们都大吃一惊。

文理本 可16:5 入墓、见一少者坐于右、衣白衣、则骇、

修订本 可16:5 她们进了坟墓，看见一个年轻人坐在右边，穿着白袍，就很惊奇。

KJV 英 可16:5 And entering into the sepulchre, they saw a young man sitting on the right side, clothed in a long white garment; and they were affrighted.

NIV 英 可16:5 As they entered the tomb, they saw a young man dressed in a white robe sitting on the right side, and they were alarmed.

主目录 返回顶部

和合本 可16:6 那少年人对她们说：“不要惊恐，你们寻找那钉十字架的拿撒勒人耶稣，他已经复活了，不在这里。请看安放他的地方。

拼音版 可16:6 Nà shàonián rén duì tāmen shuō, búyào jīngkǒng. nǐmen xúnzhǎo nà dìng shízìjià de Násǎlè rén Yēsū. tā yǐjing fùhuó le, bú zaì zhèlǐ. qǐng kàn ānfàng tāde dìfang.

吕振中 可16:6 那青年人对他们说∶「别惊讶了；你们寻找那钉十字架的拿撒勒人耶稣；他已经活起来了；他不在这里；请看他们安放他的地方。

新译本 可16:6 那青年对她们说：“不要惊慌！你们寻找那钉十字架的拿撒勒人耶稣，他不在这里，已经复活了；请看他们安放他的地方。

现代译 可16:6 那青年说：「不用惊慌；我知道你们在找那位被钉十字架的拿撒勒人耶稣。他不在这里，他已经复活了！看，这是他们安放他的地方。

当代译 可16:6 那青年立刻安慰她们：“不用害怕，你们要找那位被钉十字架的拿撒勒人耶稣吗？他已经复活不在这里了。看！这是安葬他的地方。

文理本 可16:6 少者语之曰、毋骇、尔寻钉十架之拿撒勒人耶稣、彼已起、不在此矣、可观其葬处、

修订本 可16:6 那年轻人对她们说："不要惊慌！你们寻找那钉十字架的拿撒勒人耶稣，他已经复活了，不在这里。来看安放他的地方。

KJV 英 可16:6 And he saith unto them, Be not affrighted: Ye seek Jesus of Nazareth, which was crucified: he is risen; he is not here: behold the place where they laid him.

NIV 英 可16:6 "Don't be alarmed," he said. "You are looking for Jesus the Nazarene, who was crucified. He has risen! He is not here. See the place where they laid him.

主目录 返回顶部

和合本 可16:7 你们可以去告诉他的门徒和彼得，说：‘他在你们以先往加利利去。在那里你们要见他，正如他从前所告诉你们的。’”

拼音版 可16:7 Nǐmen keyǐ qù gàosu tāde méntǔ hé Bǐdé shuō, tā zaì nǐmen yǐ xiān wǎng Jiālìlì qù. zaì nàli nǐmen yào jiàn tā, zhēng rú tā cóng qián suǒ gàosu nǐmen de.

吕振中 可16:7 但是你们要去，告诉他的门徒和彼得说，他先你们往加利利去；在那里你们可以看见他，照他所告诉你们的」。

新译本 可16:7 你们去告诉他的门徒和彼得：他要比你们先到加利利去，你们在那里必定看见他，正如他从前告诉你们的。”

现代译 可16:7 你们快去告诉他的门徒，尤其是彼得，说：『他要比你们先到加利利去，在那里你们可以见到他，正像他从前告诉过你们的。』」

当代译 可16:7 你们快回去，告诉他的门徒和彼得：‘耶稣已经先到加利利去了，在那里你们要看见他，正如他以前所说的一样。’”

文理本 可16:7 往告其徒及彼得、言彼先尔往加利利、在彼将见之、如其所语尔者、

修订本 可16:7 你们去，对他的门徒和彼得说：'他要比你们先到加利利去，在那里你们会看见他，正如他从前所告诉你们的。'"

KJV 英 可16:7 But go your way, tell his disciples and Peter that he goeth before you into Galilee: there shall ye see him, as he said unto you.

NIV 英 可16:7 But go, tell his disciples and Peter, 'He is going ahead of you into Galilee. There you will see him, just as he told you.'"

主目录 返回顶部

和合本 可16:8 她们就出来，从坟墓那里逃跑，又发抖又惊奇，什么也不告诉人，因为她们害怕。

拼音版 可16:8 Tāmen jiù chūlai, cóng fùnmù nàli taópǎo. yòu fā dǒu, yòu jīngqí, shénme ye bú gàosu rén. yīnwei tāmen haìpà.

吕振中 可16:8 她们就出来，从坟墓那里逃跑，因为战才和惊奇抓着她们。她们什么也没有告诉人，因她为们害怕。（有古卷无9－12）

新译本 可16:8 因为惊恐战栗，她们一从坟墓出来就逃跑；由于害怕，她们什么也没有告诉人。（有些抄本无第9至20节）

现代译 可16:8 她们又惊讶又恐惧，立刻离开墓穴，飞奔而去。她们没有把这事告诉任何人，因为她们害怕。〔有些古卷另附：那些妇女去见彼得和他的朋友，把所听到的都向他们报告。事后，耶稣亲自差遣他的门徒，从东到西，传布那神圣、不朽、使人获得永恒拯救的信息。〕

当代译 可16:8 她们在惊恐疑惑之馀，飞奔离开坟墓；一时不知所措，甚麽也不敢说，因为心中极其害怕。

文理本 可16:8 妇出、自墓而奔、战栗惊骇、亦不告人、惧故也、○

修订本 可16:8 于是她们出来，从坟墓那里逃走，又发抖又惊讶，什么也没有告诉人，因为她们害怕。注：有些古卷有下列结语(凡耶稣所吩咐的，她们简洁地告诉彼得和他周围的人。这些事以后，耶稣亲自藉着他的门徒，从东到西，把那神圣、不朽、永远拯救的福音传出去。阿们！)

KJV 英 可16:8 And they went out quickly, and fled from the sepulchre; for they trembled and were amazed: neither said they any thing to any man; for they were afraid.

NIV 英 可16:8 Trembling and bewildered, the women went out and fled from the tomb. They said nothing to anyone, because they were afraid.

主目录 返回顶部

和合本 可16:9 在七日的第一日清早，耶稣复活了，就先向抹大拉的马利亚显现；耶稣从她身上曾赶出七个鬼。

拼音版 可16:9 Zaì qī rì de dì yī rì qīngzǎo, Yēsū fùhuó le, jiù xiān xiàng Mǒdàlā de Mǎlìyà xiǎnxiàn. Yēsū cóng tā shēnshang céng gǎn chū qī ge guǐ.

吕振中 可16:9 安息周的第一日、清早、耶稣复起了，先向抹大拉的马利亚显现，就是耶稣曾经从她身上赶出七个鬼的。

新译本 可16:9 礼拜日的清早，耶稣复活了，先向抹大拉的马利亚显现，耶稣曾经从她身上赶出七个鬼。

现代译 可16:9 〔星期天早晨，耶稣复活后，首先向抹大拉的马利亚显现（耶稣曾从她身上赶出七个鬼）。

当代译 可16:9 耶稣在礼拜日清早复活后，首先向抹大拉的马利亚显现（耶稣曾在她身上赶出七个鬼）。

文理本 可16:9 七日之首日、平旦、耶稣复起、先见于抹大拉之马利亚、即曾由之逐七鬼者、

修订本 可16:9 在七日的第一日清早，耶稣复活了，先向抹大拉的马利亚显现；耶稣曾从她身上赶出七个鬼。

KJV 英 可16:9 Now when Jesus was risen early the first day of the week, he appeared first to Mary Magdalene, out of whom he had cast seven devils.

NIV 英 可16:9 The most reliable early manuscripts and other ancient witnesses do not have Mark 16:9-20. When Jesus rose early on the first day of the week, he appeared first to Mary Magdalene, out of whom he had driven seven demons.

主目录 返回顶部

和合本 可16:10 她去告诉那向来跟随耶稣的人，那时他们正哀恸哭泣。

拼音版 可16:10 Tā qù gàosu nà xiàng lái gēnsuí Yēsū de rén. nàshí tāmen zhèng āi tòng kūqì.

吕振中 可16:10 那女人去报告向来跟耶稣在一起的人；他们正在哀恸哭泣；

新译本 可16:10 她就去告诉那些向来和耶稣在一起的人，那时他们正在悲哀哭泣。

现代译 可16:10 她去告诉那些跟从耶稣的人；他们正在悲伤哭泣。

当代译 可16:10 当马利亚赶到门徒那里，看见他们仍然在哭泣哀悼，

文理本 可16:10 其素偕耶稣者、方哀哭时、马利亚往告之、

修订本 可16:10 她去告诉那向来跟随耶稣的人；那时他们正哀恸哭泣。

KJV 英 可16:10 And she went and told them that had been with him, as they mourned and wept.

NIV 英 可16:10 She went and told those who had been with him and who were mourning and weeping.

主目录 返回顶部

和合本 可16:11 他们听见耶稣活了，被马利亚看见，却是不信。

拼音版 可16:11 Tāmen tīngjian Yēsū huó le, beì Mǎlìyà kànjian, què shì bú xìn.

吕振中 可16:11 那些人听见耶稣活着、并且给她看了，却取了不信的态度。

新译本 可16:11 他们听见耶稣活了，又被马利亚看见了，却不相信。

现代译 可16:11 他们听见耶稣复活和马利亚已经看见了他的这些报告，大家却不相信。

当代译 可16:11 就告诉他们耶稣已经复活，还亲身向她显现过；但他们却认为不可置信。

文理本 可16:11 众闻其生、为马利亚所见、而不之信、○

修订本 可16:11 他们听见耶稣活了，被马利亚看见，可是不信。〕

KJV 英 可16:11 And they, when they had heard that he was alive, and had been seen of her, believed not.

NIV 英 可16:11 When they heard that Jesus was alive and that she had seen him, they did not believe it.

主目录 返回顶部

和合本 可16:12 这事以后，门徒中间有两个人往乡下去。走路的时候，耶稣变了形像，向他们显现。

拼音版 可16:12 Zhè shì yǐhòu, méntǔ zhōngjiān yǒu liǎng gèrén, wǎng xiāng xià qù. zǒu lù de shíhou, Yēsū biàn le xíngxiàng xiàng tāmen xiǎnxiàn,

吕振中 可16:12 这些事以后，他们中间有两个人往乡下去；走路的时候、耶稣用别样的形质向他们显现。

新译本 可16:12 这事以后，门徒中有两个人往乡下去，正走路的时候，耶稣用另外的形象，向他们显现，

现代译 可16:12 这事以后，耶稣用另一种方式向两个正往乡下去的门徒显现。

当代译 可16:12 此后，有两个门徒，在往乡下的路上看到耶稣向他们显现。

文理本 可16:12 厥后、二徒适乡、行时、耶稣易容而见、

修订本 可16:12 这些事以后，门徒中有两个人往乡下去；正走着的时候，耶稣以另一种形像向他们显现。

KJV 英 可16:12 After that he appeared in another form unto two of them, as they walked, and went into the country.

NIV 英 可16:12 Afterward Jesus appeared in a different form to two of them while they were walking in the country.

主目录 返回顶部

和合本 可16:13 他们就去告诉其余的门徒，其余的门徒也是不信。

拼音版 可16:13 Tāmen jiù qù gàosu qíyú de méntǔ. qíyú de méntǔ, ye shì bú xìn.

吕振中 可16:13 他们去报告其余的人；那些人也不信。

新译本 可16:13 他们就去告诉其他的人，那些人也不相信。

现代译 可16:13 这两个人回来告诉其他的门徒，他们还是不相信。

当代译 可16:13 他们就把所见的告诉其他的门徒；但那些人还是不相信。

文理本 可16:13 二徒往告其余、亦不之信、○

修订本 可16:13 他们去告诉其余的门徒，那些门徒还是不信。〕

KJV 英 可16:13 And they went and told it unto the residue: neither believed they them.

NIV 英 可16:13 These returned and reported it to the rest; but they did not believe them either.

主目录 返回顶部

和合本 可16:14 后来，十一个门徒坐席的时候，耶稣向他们显现，责备他们不信，心里刚硬，因为他们不信那些在他复活以后看见他的人。

拼音版 可16:14 Hòulái, shí yī ge méntǔ zuòxí de shíhou, Yēsū xiàng tāmen xiǎnxiàn, zébeì tāmen bú xìn, xīnli gāng yìng. yīnwei tāmen bú xìn nàxiē zaì tā fùhuó yǐhòu kànjian tāde rén.

吕振中 可16:14 后来、十一个人坐席的时候、耶稣向他们显现，斥责他们的不信和硬心，因为他们不信那些在他活起来以后见了他的人。

新译本 可16:14 后来，十一个门徒吃饭的时候，耶稣向他们显现，责备他们的不信和心硬，因为他们不信那些在他复活以后见过他的人。

现代译 可16:14 最后，耶稣向正在吃饭的十一个门徒显现。他责备他们；因为他们既缺少信心，又顽固不信他复活后看见过他的人所报告的。

当代译 可16:14 后来，当十一位使徒在一起吃饭的时候，耶稣向他们显现；责备他们缺乏信心，固执不肯相信那些亲眼看到他显现的人所讲的。

文理本 可16:14 后、十一徒席坐间、耶稣显见、责其不信、与心之顽、以其复起后曾有见之者、而彼不信也、

修订本 可16:14 后来十一使徒坐席的时候，耶稣向他们显现，责备他们不信，心里刚硬，因为他们不信那些在他复活以后看见他的人。

KJV 英 可16:14 Afterward he appeared unto the eleven as they sat at meat, and upbraided them with their unbelief and hardness of heart, because they believed not them which had seen him after he was risen.

NIV 英 可16:14 Later Jesus appeared to the Eleven as they were eating; he rebuked them for their lack of faith and their stubborn refusal to believe those who had seen him after he had risen.

主目录 返回顶部

和合本 可16:15 他又对他们说：“你们往普天下去，传福音给万民（“万民”原文作“凡受造的”）听。

拼音版 可16:15 Tā yòu duì tāmen shuō, nǐmen wǎng pǔ tiān xià qù, chuán Fúyin geiwàn mín tīng. ( wàn mín yuánwén zuò fán shòu zào de )

吕振中 可16:15 于是他对他们说∶「你们往世界一切地方去，向一切被创造的人传福音。

新译本 可16:15 他又对他们说：“你们到全世界去，向所有的人传福音。

现代译 可16:15 他对他们说：「你们要到世界各地去，向全人类传福音。

当代译 可16:15 耶稣给他们一个使命：“你们要到世界各地去，向每一个人传扬福音。

文理本 可16:15 耶稣曰、尔曹往普天之下、宣福音于万民、

修订本 可16:15 他又对他们说："你们往普天下去，传福音给万民听。

KJV 英 可16:15 And he said unto them, Go ye into all the world, and preach the gospel to every creature.

NIV 英 可16:15 He said to them, "Go into all the world and preach the good news to all creation.

主目录 返回顶部

和合本 可16:16 信而受洗的，必然得救；不信的，必被定罪。

拼音版 可16:16 Xìn ér shòuxǐ de bìrán déjiù. bú xìn de bì beì dìng zuì.

吕振中 可16:16 信而受了洗的必得救；取了不信态度的必被定罪。

新译本 可16:16 信而受洗的必定得救，不信的必被定罪。

现代译 可16:16 信而接受洗礼的，必然得救；不信的，要被定罪。

当代译 可16:16 相信而接受洗礼的，必定得救；不肯相信的必被定罪。

文理本 可16:16 信而受洗者得救、不信者拟罪、

修订本 可16:16 信而受洗的必然得救，不信的必被定罪。

KJV 英 可16:16 He that believeth and is baptized shall be saved; but he that believeth not shall be damned.

NIV 英 可16:16 Whoever believes and is baptized will be saved, but whoever does not believe will be condemned.

主目录 返回顶部

和合本 可16:17 信的人必有神迹随着他们：就是奉我的名赶鬼，说新方言，

拼音版 可16:17 Xìn de rén bì yǒu shénjī suí zhe tāmen, jiù shì fèng wǒde míng gǎn guǐ. shuō xīn fāngyán.

吕振中 可16:17 必有以下这些神迹随着信的人，就是∶奉我的名赶鬼；说新语言；

新译本 可16:17 信的人必有神迹随着他们，就是奉我的名赶鬼，用新方言说话，

现代译 可16:17 信的人有行这些神迹的能力：他们会奉我的名赶鬼，说新的灵语，

当代译 可16:17 相信我的人，有我的权力施行神迹，能奉我的名赶鬼，说新的方言，

文理本 可16:17 信者将有异迹随之、即奉我名逐鬼、言诸方言、

修订本 可16:17 信的人将有神迹随着他们：就是奉我的名赶鬼；说新方言；

KJV 英 可16:17 And these signs shall follow them that believe; In my name shall they cast out devils; they shall speak with new tongues;

NIV 英 可16:17 And these signs will accompany those who believe: In my name they will drive out demons; they will speak in new tongues;

主目录 返回顶部

和合本 可16:18 手能拿蛇，若喝了什么毒物，也必不受害，手按病人，病人就必好了。”

拼音版 可16:18 Shǒu néng ná shé. ruò hē le shénme dú wù, ye bì bú shòu haì. shǒu àn bìngrén, bìngrén jiù bì hǎo le.

吕振中 可16:18 他们能拿蛇；若喝了什么致命之物，也决不能伤害他们；他们给病人按手，病人就好了。

新译本 可16:18 用手握蛇，喝了什么毒物也不受害，手按病人就必好了。”

现代译 可16:18 用手拿蛇，喝了有毒的饮料也不受伤害，按手在病人身上，病就好了。」

当代译 可16:18 又能手拿毒蛇，喝了甚麽毒物，也不会受害。他们按手在病人身上，就能使病人痊愈。”

文理本 可16:18 操蛇、饮毒、决无所伤、按手病者则愈、○

修订本 可16:18 手能拿蛇；若喝了什么毒物，也不会受害；手按病人，病人就好了。"〕

KJV 英 可16:18 They shall take up serpents; and if they drink any deadly thing, it shall not hurt them; they shall lay hands on the sick, and they shall recover.

NIV 英 可16:18 they will pick up snakes with their hands; and when they drink deadly poison, it will not hurt them at all; they will place their hands on sick people, and they will get well."

主目录 返回顶部

和合本 可16:19 主耶稣和他们说完了话，后来被接到天上，坐在　神的右边。

拼音版 可16:19 Zhǔ Yēsū hé tāmen shuō wán le huà, hòulái beì jiē dào tiān shang, zuò zaì shén de yòubiān.

吕振中 可16:19 主耶稣向他们讲了话以后，就被接上、到天上去，坐在上帝的右边。

新译本 可16:19 主耶稣向门徒讲完了话，就被接到天上，坐在　神的右边。

现代译 可16:19 主耶稣向他们说了这些话后，被接到天上去，坐在上帝的右边。

当代译 可16:19 后来主耶稣就被接回天上，坐在上帝的右边。

文理本 可16:19 主耶稣言竟、见接升天、坐上帝右、

修订本 可16:19 主耶稣和他们说完了话以后，被接到天上，坐在上帝的右边。

KJV 英 可16:19 So then after the Lord had spoken unto them, he was received up into heaven, and sat on the right hand of God.

NIV 英 可16:19 After the Lord Jesus had spoken to them, he was taken up into heaven and he sat at the right hand of God.

主目录 返回顶部

和合本 可16:20 门徒出去，到处宣传福音。主和他们同工，用神迹随着，证实所传的道。阿们。

拼音版 可16:20 Méntǔ chū qù, dàochù xuānchuán Fúyin, zhǔ hé tāmen tóng gōng, yòng shénjī suí zhe, zhèngshí suǒ chuán de dào. Amén.

吕振中 可16:20 那些人呢、就出去，各处宣传；主一同工作，用紧随着的神迹证实所传的道。（有古卷无9－12节，而有下文∶他们将受嘱咐的一切事简截地向彼得和同伴报告。这些事以后、耶稣自己、藉着他们、从东从西、把所宣传、那圣而不朽坏的永世拯救、传送出去。）

新译本 可16:20 门徒出去，到处传扬福音，主和他们同工，借着相随的神迹，证实所传的道。（有少数抄本有〔较短的结语〕：9“那些妇女把耶稣所吩咐的一切都告诉彼得和他的同伴。0这些事以后，耶稣借着他们亲自把那神圣不朽、永远救恩的信息从东到西传扬出去。阿们。”放在第8节之后；另有少数抄本把它放在第20节之后。）

现代译 可16:20 门徒出去，到处传福音；主跟他们同工，藉着所行的神迹证明他们所传的道是真实的。〕

当代译 可16:20 门徒奉命到处去传扬福音；主和他们一同工作，用神迹来证道。

文理本 可16:20 门徒出、随在宣教、主与之偕行、以相随之异迹证其道焉、阿们、

修订本 可16:20 门徒出去，到处传福音。主和他们同工，藉着伴随的神迹证实所传的道。〕

KJV 英 可16:20 And they went forth, and preached every where, the Lord working with them, and confirming the word with signs following. Amen.

NIV 英 可16:20 Then the disciples went out and preached everywhere, and the Lord worked with them and confirmed his word by the signs that accompanied it.


路加福音第1章 - 路加福音 - 基督教圣经——十版本对照圣经

 路加福音第1章 - 路加福音 - 基督教圣经——十版本对照圣经 章

和合本 路1:1 提阿非罗大人哪，有好些人提笔作书，述说在我们中间所成就的事，

拼音版 路1:1 Tíafēiluó dà rén nǎ, yǒu hǎoxiē rén tí bǐ zuò shū, Shùshuō zaì wǒmen zhōngjiān suǒ chéngjiù de shì,

吕振中 路1:1 既有许多人着手将我们中间确曾发生过的事实按次叙说，

新译本 路1:1 尊敬的提阿非罗先生，因为有许多人，已经把在我们中间成就了的事，

现代译 路1:1 提阿非罗阁下：已经有好些人从事写作，报导在我们当中所发生的事。

当代译 路1:1 提阿非罗大人：虽然已经有很多人根据见证人和传道人的口述，将我们中间发生的事编写成书，

文理本 路1:1 盖多有举笔作传、陈述我中已成之事、

修订本 路1:1 提阿非罗大人哪，有好些人提笔作书，

KJV 英 路1:1 Forasmuch as many have taken in hand to set forth in order a declaration of those things which are most surely believed among us,

NIV 英 路1:1 Many have undertaken to draw up an account of the things that have been fulfilled among us,

主目录 返回顶部

和合本 路1:2 是照传道的人，从起初亲眼看见，又传给我们的

拼音版 路1:2 shì zhào chuán dào de rén, cóng qǐchū qīnyǎn kànjian, yòu chuán gei wǒmen de

吕振中 路1:2 照那些从起初亲自看见又在这道上当差事者所传给我们的。

新译本 路1:2 按照起初亲眼看见的传道人所传给我们的，编着成书；

现代译 路1:2 他们的报导是根据那些从开始就亲眼看见这些事，并且曾经传布这信息的人所巐述的。

当代译 路1:2 提阿非罗大人：虽然已经有很多人根据见证人和传道人的口述，将我们中间发生的事编写成书，

文理本 路1:2 乃依自始亲见而为道役者、授于我侪、

修订本 路1:2 述说在我们中间所实现的事，是照传道的人从起初亲眼看见又传给我们的。

KJV 英 路1:2 Even as they delivered them unto us, which from the beginning were eyewitnesses, and ministers of the word;

NIV 英 路1:2 just as they were handed down to us by those who from the first were eyewitnesses and servants of the word.

主目录 返回顶部

和合本 路1:3 这些事我既从起头都详细考察了，就定意要按着次序写给你，

拼音版 路1:3 Zhèxie shì wǒ jì cóng qǐtóu dōu xiángxì kǎochá le, jiù déng yì yào àn zhe cìxù xie gei nǐ,

吕振中 路1:3 一切的事我既从起头详确地追考，也就定意要按着次序写给提阿非罗大人，

新译本 路1:3 我已经把这些事从头考查过，认为也应该按着次序写给你，

现代译 路1:3 这一切我都从头仔细查考过了，所以我想按照次序向你报告，

当代译 路1:3 但我也把整件事情从头至尾重新查考，就决定把它按次序再写出来，

文理本 路1:3 我既于诸事推原详考、以为亦当循序书之、达提阿非罗仁台、

修订本 路1:3 这些事我从起头都详细考察了，我也想按着次序写给你，

KJV 英 路1:3 It seemed good to me also, having had perfect understanding of all things from the very first, to write unto thee in order, most excellent Theophilus,

NIV 英 路1:3 Therefore, since I myself have carefully investigated everything from the beginning, it seemed good also to me to write an orderly account for you, most excellent Theophilus,

主目录 返回顶部

和合本 路1:4 使你知道所学之道都是确实的。

拼音版 路1:4 Shǐ nǐ zhīdào suǒ xué zhī dào dōu shì quèshí de.

吕振中 路1:4 使大人明白你所得知的事（或译∶道）都很确实。

新译本 路1:4 让你晓得所学到的道理，都是确实的。

现代译 路1:4 目的是让你知道你所学的道是正确的。

当代译 路1:4 使你清楚地明白自己所学的真理，都是有真凭实据的。

文理本 路1:4 俾尔知素所习者之确然也、○

修订本 路1:4 要让你知道所学的道都是确实的。

KJV 英 路1:4 That thou mightest know the certainty of those things, wherein thou hast been instructed.

NIV 英 路1:4 so that you may know the certainty of the things you have been taught.

主目录 返回顶部

和合本 路1:5 当犹太王希律的时候，亚比雅班里有一个祭司，名叫撒迦利亚。他妻子是亚伦的后人，名叫伊利沙伯。

拼音版 路1:5 Dāng Yóutaì wáng Xīlǜ de shíhou, Yàbǐyǎ bān lǐ yǒu yī ge jìsī, míng jiào Sājiālìyà. tā qīzi shì Yàlún de hòurén, míng jiào Yǐlìshābó.

吕振中 路1:5 当犹太王希律的日子、亚比雅班次里有个祭司名叫撒迦利亚∶他妻子是亚伦的女子孙，名叫以利沙伯。

新译本 路1:5 犹太王希律在位的日子，亚比雅班里有一个祭司，名叫撒迦利亚，他妻子是亚伦的后代，名叫以利沙伯。

现代译 路1:5 希律王统治犹太的时候，有一个祭司，名叫撒迦利亚，是属於亚比雅祭司一班的；他的妻子叫伊利莎白，也是祭司家族的后代。

当代译 路1:5 犹太王希律在位期间，亚比雅班的祭司里有一位名叫撒迦利亚的，他的妻子伊利沙伯，也是亚伦祭司的后裔。

文理本 路1:5 当犹太王希律时、亚比雅班中、有祭司撒迦利亚者、其妻以利沙伯、亚伦之裔也、

修订本 路1:5 在希律作犹太王的时候，亚比雅班里有一个祭司，名叫撒迦利亚；他妻子是亚伦的后代，名叫伊利莎白。

KJV 英 路1:5 There was in the days of Herod, the king of Judaea, a certain priest named Zacharias, of the course of Abia: and his wife was of the daughters of Aaron, and her name was Elisabeth.

NIV 英 路1:5 In the time of Herod king of Judea there was a priest named Zechariah, who belonged to the priestly division of Abijah; his wife Elizabeth was also a descendant of Aaron.

主目录 返回顶部

和合本 路1:6 他们二人在　神面前都是义人，遵行主的一切诫命礼仪，没有可指摘的；

拼音版 路1:6 Tāmen èr rén, zaì shén miànqián dōu shì yì rén, zūnxíng zhǔ de yīqiè jièméng lǐyí, méiyǒu ke zhǐzhāi de.

吕振中 路1:6 他们二人在上帝面前都是义人，遵行主的一切诫命和律例，无可责备。

新译本 路1:6 他们在　神面前都是义人，遵行主的一切诫命规条，无可指摘，

现代译 路1:6 在上帝眼中，他们两个都是正直的人，严谨地遵守主一切的诫命和规律。

当代译 路1:6 他们为人完全遵照上帝一切的诫命和吩咐，在上帝眼中是公义正直，无可指摘的。

文理本 路1:6 二人在上帝前、义者也、悉遵行主之诫命礼仪、无间然也、

修订本 路1:6 他们两人在上帝面前都是义人，遵行主的一切诫命和条例，没有可指责的。

KJV 英 路1:6 And they were both righteous before God, walking in all the commandments and ordinances of the Lord blameless.

NIV 英 路1:6 Both of them were upright in the sight of God, observing all the Lord's commandments and regulations blamelessly.

主目录 返回顶部

和合本 路1:7 只是没有孩子，因为伊利沙伯不生育，两个人又年纪老迈了。

拼音版 路1:7 Zhǐshì méiyǒu háizi, yīnwei Yǐlìshābó bù shēngyù, liǎng gèrén yòu niánjì lǎomaì le.

吕振中 路1:7 只是没有孩子，因为以利沙伯不能生育；两个人年纪又老迈了。

新译本 路1:7 只是没有孩子，因为以利沙伯不生育，二人又都上了年纪。

现代译 路1:7 他们没有孩子；因为伊利莎白不能生育，而两人又已经老了。

当代译 路1:7 可是他们没有孩子，因为伊利沙伯不能生育，两人又已经年纪老迈了。

文理本 路1:7 但无子、盖以利沙伯弗妊、而二人年又迈、○

修订本 路1:7 只是他们没有孩子，因为伊利莎白不生育，两个人又年纪老迈了。

KJV 英 路1:7 And they had no child, because that Elisabeth was barren, and they both were now well stricken in years.

NIV 英 路1:7 But they had no children, because Elizabeth was barren; and they were both well along in years.

主目录 返回顶部

和合本 路1:8 撒迦利亚按班次在　神面前供祭司的职分，

拼音版 路1:8 Sājiālìyà àn bāncì, zaì shén qiánmian gòng jìsī de zhífèn,

吕振中 路1:8 有一天、撒迦利亚按他的班次在上帝面前供祭司的职分，

新译本 路1:8 有一次，撒迦利亚在　神面前按着班次执行祭司的职务，

现代译 路1:8 有一天，撒迦利亚值班，在上帝面前执行祭司的职务。

当代译 路1:8 有一天，轮到撒迦利亚他们那一班祭司当值，

文理本 路1:8 当撒迦利亚依其班次、供祭司职于上帝前、

修订本 路1:8 撒迦利亚按班次在上帝面前执行祭司的职务，

KJV 英 路1:8 And it came to pass, that while he executed the priest's office before God in the order of his course,

NIV 英 路1:8 Once when Zechariah's division was on duty and he was serving as priest before God,

主目录 返回顶部

和合本 路1:9 照祭司的规矩掣签，得进主殿烧香。

拼音版 路1:9 Zhào jìsī de guīju chèqiā, dé jìn zhǔ diàn shāoxiāng.

吕振中 路1:9 照祭司职任的规矩抓阄，该进主的殿堂烧香。

新译本 路1:9 照祭司的惯例抽中了签，进入主的圣殿烧香。

现代译 路1:9 按照祭司惯例，抽签的结果，他得以进入主的圣殿上香。

当代译 路1:9 恰巧抽中他到圣殿里去烧香；

文理本 路1:9 循祭司例掣签、入主殿焚香、

修订本 路1:9 照祭司的规矩抽签，进到主的殿里烧香。

KJV 英 路1:9 According to the custom of the priest's office, his lot was to burn incense when he went into the temple of the Lord.

NIV 英 路1:9 he was chosen by lot, according to the custom of the priesthood, to go into the temple of the Lord and burn incense.

主目录 返回顶部

和合本 路1:10 烧香的时候，众百姓在外面祷告。

拼音版 路1:10 Shāoxiāng de shí hòu, zhòng bǎixìng zaì waìmiàn dǎogào.

吕振中 路1:10 当烧香的时辰，全群人民在外面祷告着。

新译本 路1:10 烧香的时候，众人都在外面祈祷。

现代译 路1:10 他上香的时候，民众在外面祷告。

当代译 路1:10 其馀的人都在外面祈祷。

文理本 路1:10 焚香时、众民在外祈祷、

修订本 路1:10 烧香的时候，众百姓在外面祷告。

KJV 英 路1:10 And the whole multitude of the people were praying without at the time of incense.

NIV 英 路1:10 And when the time for the burning of incense came, all the assembled worshipers were praying outside.

主目录 返回顶部

和合本 路1:11 有主的使者站在香坛的右边向他显现。

拼音版 路1:11 Yǒu zhǔ de shǐzhe zhàn zaì xiāngtán de yòubiān, xiàng tā xiǎnxiàn.

吕振中 路1:11 有主的一个天使向他显现，在香坛的右边站着。

新译本 路1:11 有主的使者站在香坛右边，向他显现。

现代译 路1:11 忽然，有主的天使站在香坛右边向他显现；

当代译 路1:11 忽然间，上帝的使者在香坛的右边向撒迦利亚显现，

文理本 路1:11 主之使显见、立于香坛右、

修订本 路1:11 有主的一个使者站在香坛的右边，向他显现。

KJV 英 路1:11 And there appeared unto him an angel of the Lord standing on the right side of the altar of incense.

NIV 英 路1:11 Then an angel of the Lord appeared to him, standing at the right side of the altar of incense.

主目录 返回顶部

和合本 路1:12 撒迦利亚看见，就惊慌害怕。

拼音版 路1:12 Sājiālìyà kànjian, jiù jīnghuāng haìpà.

吕振中 路1:12 撒迦利亚看见，就大为震才，觉得惧怕。

新译本 路1:12 撒迦利亚一见就惊慌起来，十分害怕。

现代译 路1:12 撒迦利亚看见了，惊惶害怕。

当代译 路1:12 撒迦利亚吓了一跳，惊惶失措。

文理本 路1:12 撒迦利亚见之、愕然而惧、

修订本 路1:12 撒迦利亚看见，就惊慌害怕。

KJV 英 路1:12 And when Zacharias saw him, he was troubled, and fear fell upon him.

NIV 英 路1:12 When Zechariah saw him, he was startled and was gripped with fear.

主目录 返回顶部

和合本 路1:13 天使对他说：“撒迦利亚，不要害怕，因为你的祈祷已经被听见了。你的妻子伊利沙伯要给你生一个儿子，你要给他起名叫约翰。

拼音版 路1:13 Tiānshǐ duì tā shuō, Sājiālìyà, búyào haìpà. yīnwei nǐde qídǎo yǐjing beì tīngjian le, nǐde qīzi Yǐlìshābó yào gei nǐ shēng yī ge érzi, nǐ yào gei tā qǐmíng jiào Yuēhàn.

吕振中 路1:13 天使对他说，「撒迦利亚，别怕了；因为你的祈求已蒙垂听、你的妻子以利沙伯必给你生个儿子，你要给他起名叫约翰。

新译本 路1:13 天使说：“撒迦利亚，不要怕，因为你的祈求已蒙垂听，你妻子以利沙伯要给你生一个儿子，你要给他起名叫约翰。

现代译 路1:13 可是那天使对他说：「撒迦利亚，不要怕！上帝垂听了你的祷告；你的妻子伊利莎白要给你生一个儿子，你要替他取名叫约翰。

当代译 路1:13 天使对他说：“撒迦利亚，不要害怕，你的祷告已蒙应允。你妻子伊利沙伯要替你生一个儿子。你要给他起名叫约翰。

文理本 路1:13 天使谓之曰、撒迦利亚、勿惧、尔之祈祷上闻矣、尔妻以利沙伯将生子、可名之曰约翰、

修订本 路1:13 天使对他说："撒迦利亚，不要害怕，因为你的祈祷已经被听见了。你的妻子伊利莎白要给你生一个儿子，你要给他起名叫约翰。

KJV 英 路1:13 But the angel said unto him, Fear not, Zacharias: for thy prayer is heard; and thy wife Elisabeth shall bear thee a son, and thou shalt call his name John.

NIV 英 路1:13 But the angel said to him: "Do not be afraid, Zechariah; your prayer has been heard. Your wife Elizabeth will bear you a son, and you are to give him the name John.

主目录 返回顶部

和合本 路1:14 你必欢喜快乐；有许多人因他出世，也必喜乐。

拼音版 路1:14 Nǐ bì xǐhuan kuaìlè, yǒu xǔduō rén yīn tā chū shì, ye bì xǐlè.

吕振中 路1:14 「你必欢喜快乐；许多人必因他的出世而喜乐。

新译本 路1:14 你必欢喜快乐，许多人因他出生，也必喜乐。

现代译 路1:14 你要欢喜快乐；许多人也要为他的诞生而喜乐。

当代译 路1:14 你一定会因他的诞生感到喜乐，许多人也会因此欢喜快乐，

文理本 路1:14 尔必欢乐、众悦其生、

修订本 路1:14 你必欢喜快乐；有许多人因他出世也必喜乐。

KJV 英 路1:14 And thou shalt have joy and gladness; and many shall rejoice at his birth.

NIV 英 路1:14 He will be a joy and delight to you, and many will rejoice because of his birth,

主目录 返回顶部

和合本 路1:15 他在主面前将要为大，淡酒浓酒都不喝，从母腹里就被圣灵充满了。

拼音版 路1:15 Tā zaì zhǔ miànqián jiāngyào wéi dà, dànjiǔ nóng jiǔ dōu bù hē, cóng mǔ fù lǐ jiù beì Shènglíng chōngmǎn le.

吕振中 路1:15 因为他在主面前必成为大；淡酒浓酒他都不喝；自从出了母胎、他就被圣灵充满；

新译本 路1:15 他在主面前要被尊为大，淡酒浓酒都不喝，未出母腹就被圣灵充满。

现代译 路1:15 在主的眼中，他将是一个伟大的人物。淡酒烈酒，他都不可喝；在母胎里，他就被圣灵充满。

当代译 路1:15 因为他要成为上帝伟大的仆人。他要滴酒不沾唇；在出生之前，已经被圣灵充满。

文理本 路1:15 盖彼将于主前为大、清酒醇醪皆不饮、自母胎而圣神充之、

修订本 路1:15 他在主面前将要为大，淡酒烈酒都不喝，从母腹里就被圣灵充满。

KJV 英 路1:15 For he shall be great in the sight of the Lord, and shall drink neither wine nor strong drink; and he shall be filled with the Holy Ghost, even from his mother's womb.

NIV 英 路1:15 for he will be great in the sight of the Lord. He is never to take wine or other fermented drink, and he will be filled with the Holy Spirit even from birth.

主目录 返回顶部

和合本 路1:16 他要使许多以色列人回转，归于主他们的　神。

拼音版 路1:16 Tā yào shǐ xǔduō Yǐsèliè rén huízhuǎn, guīyú tāmende shén.

吕振中 路1:16 他必使许多以色列人回转归向主他们的上帝；

新译本 路1:16 他要使许多以色列人转向主他们的　神。

现代译 路1:16 他将要带领许多以色列人归回主—他们的上帝。

当代译 路1:16 他要劝导许多以色列人回心转意，归顺他们的上帝。

文理本 路1:16 将使以色列多人、转而归主、即其上帝也、

修订本 路1:16 他要使许多以色列人回转，归于主-他们的上帝。

KJV 英 路1:16 And many of the children of Israel shall he turn to the Lord their God.

NIV 英 路1:16 Many of the people of Israel will he bring back to the Lord their God.

主目录 返回顶部

和合本 路1:17 他必有以利亚的心志能力，行在主的前面，叫为父的心转向儿女，叫悖逆的人转从义人的智慧，又为主预备合用的百姓。”

拼音版 路1:17 Tā bì yǒu Yǐlìyà de xīnzhì nénglì, xíng zaì zhǔ de qiánmian, jiào wéi fù de xīn zhuǎn xiàng érnǚ, jiào beìnì de rén zhuǎn cóng yì rén de zhìhuì. yòu wèi zhǔ yùbeì hé yòng de bǎixìng.

吕振中 路1:17 他必行在主前面做先导（或译∶往前行），具有以利亚的精神和能力，使为父者的心回转而向儿女，叫悖逆的人回转、到义人的明达中，为主豫备准备好了的子民。」

新译本 路1:17 他必有以利亚的灵和能力，行在主的前面，叫父亲的心转向儿女，叫悖逆的转向义人的意念，为主安排那预备好了的人民。”

现代译 路1:17 他要作主的前驱，坚强有力，像先知以利亚一样。他将要使父亲和儿女重新和好，使悖逆的人回头，走上义人明智的道路；他将要帮助人民来迎接主。」

当代译 路1:17 他要带着像以利亚先知那麽坚强的心志，伟大的能力，作救世主的先驱；又要使父子和好，使叛逆的人转从义人的智慧，为上帝预备良善合用的子民。”

文理本 路1:17 彼将以以利亚之性与能、行于主前、使为父者之心、转向其子、逆者从义者之智、为主备适宜之民、

修订本 路1:17 他将有以利亚的精神和能力，走在主的前面，叫父亲的心转向儿女，叫悖逆的人转向义人的智慧，又为主预备迎接他的百姓。"

KJV 英 路1:17 And he shall go before him in the spirit and power of Elias, to turn the hearts of the fathers to the children, and the disobedient to the wisdom of the just; to make ready a people prepared for the Lord.

NIV 英 路1:17 And he will go on before the Lord, in the spirit and power of Elijah, to turn the hearts of the fathers to their children and the disobedient to the wisdom of the righteous--to make ready a people prepared for the Lord."

主目录 返回顶部

和合本 路1:18 撒迦利亚对天使说：“我凭着什么可知道这事呢？我已经老了，我的妻子也年纪老迈了。”

拼音版 路1:18 Sājiālìyà duì tiānshǐ shuō, wǒ píng zhe shénme ke zhīdào zhè shì ne, wǒ yǐjing lǎo le, wǒde qīzi ye niánjì lǎomaì le.

吕振中 路1:18 撒迦利亚对天使说∶「我凭什么可以知道这事呢？我已经老了，我的妻子年纪也老迈了。」

新译本 路1:18 撒迦利亚对天使说：“我怎么能知道这事呢？我已经老了，我妻子也上了年纪。”

现代译 路1:18 撒迦利亚对天使说：「我凭甚麽知道这事呢？我已经老了；我妻子的年纪也不轻了。」

当代译 路1:18 “我已经老了，我的妻子也上了年纪，叫我怎能相信这件事呢？”

文理本 路1:18 撒迦利亚谓天使曰、我何以知此、盖我已老、妻亦年迈矣、

修订本 路1:18 撒迦利亚对天使说："我怎么能知道这事呢？我已经老了，我的妻子也年纪老迈了。"

KJV 英 路1:18 And Zacharias said unto the angel, Whereby shall I know this? for I am an old man, and my wife well stricken in years.

NIV 英 路1:18 Zechariah asked the angel, "How can I be sure of this? I am an old man and my wife is well along in years."

主目录 返回顶部

和合本 路1:19 天使回答说：“我是站在　神面前的加百列，奉差而来对你说话，将这好信息报给你。

拼音版 路1:19 Tiānshǐ huídá shuō, wǒ shì zhàn zaì shén miànqián de jiā bǎi liè, fèng chāi ér lái, duì nǐ shuōhuà, jiāng zhè hǎo xìnxī bào gei nǐ.

吕振中 路1:19 天使回答他说∶「我是站在上帝面前的加百列；我奉差对你说话，将这些事的好消息报给你。

新译本 路1:19 天使回答：“我是站在　神面前的加百列，奉差遣向你说话，报给你这好消息。

现代译 路1:19 天使说：「我是侍立在上帝面前的加百列；我奉派向你传话，报给你这个喜讯。

当代译 路1:19 “我就是侍立在上帝面前的加百列，奉派向你报这喜讯。

文理本 路1:19 天使曰、我乃加百列、立于上帝前者、奉使语尔、报此嘉音、

修订本 路1:19 天使回答他说："我是站在上帝面前的加百列，奉差遣来对你说话，把这好信息报给你。

KJV 英 路1:19 And the angel answering said unto him, I am Gabriel, that stand in the presence of God; and am sent to speak unto thee, and to shew thee these glad tidings.

NIV 英 路1:19 The angel answered, "I am Gabriel. I stand in the presence of God, and I have been sent to speak to you and to tell you this good news.

主目录 返回顶部

和合本 路1:20 到了时候，这话必然应验。只因你不信，你必哑巴，不能说话，直到这事成就的日子。”

拼音版 路1:20 Dào le shíhou, zhè huà bìrán yìngyàn. zhǐ yīn nǐ bú xìn, nǐ bì yǎba bùnéng shuōhuà, zhídào zhè shì chéngjiù de rìzi.

吕振中 路1:20 看吧，你必无声无音、不能说话、直到这些事发生的日子；因为你不信我的话、就是到了适当时候会应验的。」

新译本 路1:20 看吧！到了时候我的话必要应验；因为你不信我的话，你必成为哑巴，直到这些事成就的那一天，才能说话。”

现代译 路1:20 但是，因为你不相信我所说、在时机成熟时会实现的那些话，你将变成哑巴，直到我的应许实现的那一天才能说话。」

当代译 路1:20 我说的这番话到了时候必定应验。但因为你不肯相信，所以在这件事情实现以前，你要变成哑巴！”

文理本 路1:20 尔必默不能言、以至事成之日、因尔不信我言、而届时必应也、

修订本 路1:20 到了时候，这些话必然应验；只因你不信我的话，你会成为哑巴，不能说话，直到这些事实现的日子。"

KJV 英 路1:20 And, behold, thou shalt be dumb, and not able to speak, until the day that these things shall be performed, because thou believest not my words, which shall be fulfilled in their season.

NIV 英 路1:20 And now you will be silent and not able to speak until the day this happens, because you did not believe my words, which will come true at their proper time."

主目录 返回顶部

和合本 路1:21 百姓等候撒迦利亚，诧异他许久在殿里。

拼音版 路1:21 Bǎixìng denghòu Sājiālìyà, chàyì tā xǔjiǔ zaì diàn lǐ.

吕振中 路1:21 众人等待着撒迦利亚；他在殿堂里拖延的时候们都觉得希奇。

新译本 路1:21 众人等候撒迦利亚；因他在圣殿里迟迟不出来，觉得奇怪。

现代译 路1:21 这时候，大家等待着撒迦利亚，不明白他为甚麽在圣殿里耽搁这麽久。

当代译 路1:21 这时候，在圣殿外边等着撒迦利亚的人，都奇怪他怎麽迟迟不出来。

文理本 路1:21 民俟撒迦利亚、奇其久于殿内、

修订本 路1:21 百姓等候撒迦利亚，诧异他在圣所里迟延那么久。

KJV 英 路1:21 And the people waited for Zacharias, and marvelled that he tarried so long in the temple.

NIV 英 路1:21 Meanwhile, the people were waiting for Zechariah and wondering why he stayed so long in the temple.

主目录 返回顶部

和合本 路1:22 及至他出来，不能和他们说话，他们就知道他在殿里见了异象。因为他直向他们打手式，竟成了哑巴。

拼音版 路1:22 Jízhì tā chūlai, bùnéng hé tāmen shuōhuà. tāmen zhīdào tā zaì diàn lǐ jiàn le yìxiàng. yīnwei tā zhí xiàng tāmen dǎ shǒu shì, jìng chéng le yǎba.

吕振中 路1:22 到他出来、不能和他们说话了、他们才理会他在殿堂里见了显象；他呢、也直向他们作手势，始终还是哑吧！

新译本 路1:22 等到他出来，却不能讲话，竟成了哑巴，不断地向他们打手式，他们就知道他在圣殿里见了异象。

现代译 路1:22 到了他出来，不能跟他们说话，大家才晓得他在圣殿里看见了异象。他不能说话，只好打手势向大家示意。

当代译 路1:22 但到他出来了却不能说话，只能打手势表示；大家都意会到他在圣殿里一定看见了异象。

文理本 路1:22 及出、不能言、则知其于殿已见异象、彼乃颔以示意、而竟喑矣、

修订本 路1:22 到他出来，却不能和他们说话，他们就知道他在圣所里见了异象；他直向他们打手势，因为他成了哑巴。

KJV 英 路1:22 And when he came out, he could not speak unto them: and they perceived that he had seen a vision in the temple: for he beckoned unto them, and remained speechless.

NIV 英 路1:22 When he came out, he could not speak to them. They realized he had seen a vision in the temple, for he kept making signs to them but remained unable to speak.

主目录 返回顶部

和合本 路1:23 他供职的日子已满，就回家去了。

拼音版 路1:23 Tā gòngzhí de rìzi yǐ mǎn, jiù huí jiā qù le.

吕振中 路1:23 他供职的日子已满，便在家里去了。

新译本 路1:23 供职的日子满了，他就回家去。

现代译 路1:23 在圣殿里供职的日期一满，撒迦利亚就回家去。

当代译 路1:23 撒迦利亚值勤完毕，就回家去了。

文理本 路1:23 职事日满则归、○

修订本 路1:23 他供职的日子一满，就回家去了。

KJV 英 路1:23 And it came to pass, that, as soon as the days of his ministration were accomplished, he departed to his own house.

NIV 英 路1:23 When his time of service was completed, he returned home.

主目录 返回顶部

和合本 路1:24 这些日子以后，他的妻子伊利沙伯怀了孕，就隐藏了五个月，

拼音版 路1:24 Zhèxie rìzi yǐhòu, tāde qīzi Yǐlìshābó huái le yùn, jiù yǐncáng le wǔ ge yuè,

吕振中 路1:24 这些日子以后、他的妻子以利沙伯受了孕，掩藏了五个月，说∶

新译本 路1:24 过了几天，他妻子以利沙伯怀了孕，隐藏了五个月，说：

现代译 路1:24 过了不久，他的妻子伊利莎白果然怀了孕，五个月之久没有出门。

当代译 路1:24 不久，伊利沙伯果然怀孕，她便独居了五个月。

文理本 路1:24 此后、其妻以利沙伯妊、匿居五月、

修订本 路1:24 这些日子以后，他的妻子伊利莎白就怀孕，隐藏了五个月；

KJV 英 路1:24 And after those days his wife Elisabeth conceived, and hid herself five months, saying,

NIV 英 路1:24 After this his wife Elizabeth became pregnant and for five months remained in seclusion.

主目录 返回顶部

和合本 路1:25 说：“主在眷顾我的日子，这样看待我，要把我在人间的羞耻除掉。”

拼音版 路1:25 Shuō, zhǔ zaì juàngù wǒde rìzi, zhèyàng kàndaì wǒ, yào bǎ wǒ zaì rénjiān de xiūchǐ chúdiào.

吕振中 路1:25 「主在眷顾的日子这样待我，要把我在人间的耻辱除掉。」

新译本 路1:25 “主在眷顾的日子，这样看待我，要把我在人间的羞耻除掉。”

现代译 路1:25 她说：「主终於这样厚待我，除掉了我在公众面前的羞辱。」

当代译 路1:25 她说：“上帝对我真是特别的眷顾，把我不生育的羞耻都除掉了。”

文理本 路1:25 曰、主于顾我之日、待我若此、以涤我耻于人间、○

修订本 路1:25 她说："主在眷顾我的日子，这样看顾我，要除掉我在人前的羞耻。"

KJV 英 路1:25 Thus hath the Lord dealt with me in the days wherein he looked on me, to take away my reproach among men.

NIV 英 路1:25 "The Lord has done this for me," she said. "In these days he has shown his favor and taken away my disgrace among the people."

主目录 返回顶部

和合本 路1:26 到了第六个月，天使加百列奉　神的差遣往加利利的一座城去，这城名叫拿撒勒，

拼音版 路1:26 Dào le dì liù ge yuè, tiānshǐ jiā bǎi liè fèng shén de chāiqiǎn, wǎng Jiālìlì de yī zuò chéng qù, zhè chéng míng jiào Násǎlè.

吕振中 路1:26 在第六个月、天使加百列从上帝那里被差遣，到加利利的一座城名叫拿撒勒，

新译本 路1:26 到了第六个月，天使加百列奉　神差遣，往加利利的拿撒勒城去，

现代译 路1:26 在伊利莎白怀孕的第六个月，上帝差遣天使加百列到加利利省一个叫拿撒勒的城去，

当代译 路1:26 伊利沙伯怀孕六个月的时候，天使加百列又奉上帝的命令，到加利利省拿撒勒镇，

文理本 路1:26 至六月、天使加百列奉上帝遣、往加利利之一邑、名拿撒勒、

修订本 路1:26 到了第六个月，天使加百列奉上帝的差遣往加利利的一座城去，这城名叫拿撒勒，

KJV 英 路1:26 And in the sixth month the angel Gabriel was sent from God unto a city of Galilee, named Nazareth,

NIV 英 路1:26 In the sixth month, God sent the angel Gabriel to Nazareth, a town in Galilee,

主目录 返回顶部

和合本 路1:27 到一个童女那里，是已经许配大卫家的一个人，名叫约瑟，童女的名字叫马利亚。

拼音版 路1:27 Dào yī ge tóngnǚ nàli, shì yǐjing xǔpeì Dàwèi jiā de yī gèrén, míng jiào Yūesè, tóngnǚ de míngzi jiào Mǎlìyà.

吕振中 路1:27 去找一个童女，是已许配一个人，名叫约瑟、属大卫家的；童女的名字叫马利亚。

新译本 路1:27 到了一个童贞女那里，她已经和大卫家一个名叫约瑟的人订了婚，童贞女的名字是马利亚。

现代译 路1:27 要传话给一个童女，名叫马利亚；这童女已经跟大卫家族一个名叫约瑟的男子订了婚。

当代译 路1:27 去见一位未婚的少女马利亚；这位少女已经和大卫王的一个后裔约瑟订了婚。

文理本 路1:27 临一处女马利亚、大卫室约瑟所聘者、

修订本 路1:27 到一个童女那里，她已经许配大卫家的一个人，名叫约瑟；童女的名字叫马利亚。

KJV 英 路1:27 To a virgin espoused to a man whose name was Joseph, of the house of David; and the virgin's name was Mary.

NIV 英 路1:27 to a virgin pledged to be married to a man named Joseph, a descendant of David. The virgin's name was Mary.

主目录 返回顶部

和合本 路1:28 天使进去，对她说：“蒙大恩的女子，我问你安，主和你同在了！”

拼音版 路1:28 Tiānshǐ jìn qù, duì tā shuō, méng dà ēn de nǚzi, wǒ wèn nǐ ān, zhǔ hé nǐ tóng zaì le.

吕振中 路1:28 天使进去，对她说∶「蒙大恩的阿，恭喜！主与你同在！」

新译本 路1:28 天使进去，对她说：“恭喜！蒙大恩的女子，主与你同在！”

现代译 路1:28 天使到她面前，说：「愿你平安！主跟你同在，大大降福给你。」

当代译 路1:28 “恭喜你，蒙上帝恩宠的女子，愿主与你同在。”天使对马利亚说。

文理本 路1:28 天使入曰、沐恩者安、主偕尔矣、

修订本 路1:28 天使进去，对她说："蒙大恩的女子，你好，主和你同在！"

KJV 英 路1:28 And the angel came in unto her, and said, Hail, thou that art highly favoured, the Lord is with thee: blessed art thou among women.

NIV 英 路1:28 The angel went to her and said, "Greetings, you who are highly favored! The Lord is with you."

主目录 返回顶部

和合本 路1:29 马利亚因这话就很惊慌，又反复思想这样问安是什么意思。

拼音版 路1:29 Mǎlìyà yīn zhè huà jiù hen jīnghuāng, yòu fǎnfù sīxiǎng zhèyàng wèn ān shì shénme yìsi.

吕振中 路1:29 马利亚却因这话而震才不安，就反复思想这请安到底什么意思。

新译本 路1:29 她却因这话惊慌起来，反复思想这样祝贺是什么意思。

现代译 路1:29 马利亚因为天使这话，十分惊惶不安，反覆思想这话的含意。

当代译 路1:29 马利亚思前想后，都不明白这句话的意思，就惶恐不安。

文理本 路1:29 女深讶其言、思此问安何也、

修订本 路1:29 马利亚因这话就很惊慌，又反覆思考这样问候是什么意思。

KJV 英 路1:29 And when she saw him, she was troubled at his saying, and cast in her mind what manner of salutation this should be.

NIV 英 路1:29 Mary was greatly troubled at his words and wondered what kind of greeting this might be.

主目录 返回顶部

和合本 路1:30 天使对她说：“马利亚，不要怕！你在　神面前已经蒙恩了。

拼音版 路1:30 Tiānshǐ duì tā shuō, Mǎlìyà búyào pà. nǐ zaì shén miànqián yǐjing méng ēn le.

吕振中 路1:30 天使对她说∶「马利亚，别怕了；你在上帝面前已经蒙恩。

新译本 路1:30 天使说：“马利亚，不要怕！因你已从　神那里蒙了恩。

现代译 路1:30 天使对她说：「马利亚，不要害怕，因为上帝施恩给你。

当代译 路1:30 天使安慰她说：“马利亚，不要害怕，因为上帝要特别地赐福给你，

文理本 路1:30 天使曰、马利亚、勿惧、尔获恩于上帝矣、

修订本 路1:30 天使对她说： "马利亚，不要怕，你在上帝面前已经蒙恩了。

KJV 英 路1:30 And the angel said unto her, Fear not, Mary: for thou hast found favour with God.

NIV 英 路1:30 But the angel said to her, "Do not be afraid, Mary, you have found favor with God.

主目录 返回顶部

和合本 路1:31 你要怀孕生子，可以给他起名叫耶稣。

拼音版 路1:31 Nǐ yào huáiyùn shēng zǐ, keyǐ gei tā qǐmíng jiào Yēsū.

吕振中 路1:31 看吧，你必受孕生子；你要给他起名叫耶稣。

新译本 路1:31 你将怀孕生子，要给他起名叫耶稣。

现代译 路1:31 你要怀孕生一个儿子，要给他取名叫耶稣。

当代译 路1:31 不久你要怀孕生子；你要替他起名叫耶稣。

文理本 路1:31 尔将妊而生子、可名之曰耶稣、

修订本 路1:31 你要怀孕生子，要给他起名叫耶稣。

KJV 英 路1:31 And, behold, thou shalt conceive in thy womb, and bring forth a son, and shalt call his name JESUS.

NIV 英 路1:31 You will be with child and give birth to a son, and you are to give him the name Jesus.

主目录 返回顶部

和合本 路1:32 他要为大，称为至高者的儿子，主　神要把他祖大卫的位给他。

拼音版 路1:32 Tā yào wéi dà, chēngwèi zhìgāo zhe de érzi. zhǔ shén yào bǎ tā zǔ Dàwèi de wèi gei tā.

吕振中 路1:32 「这一位必成为大，必称为至高者的儿子，主上帝必将他祖大卫的王位给他；

新译本 路1:32 他将要被尊为大，称为至高者的儿子，主　神要把他祖大卫的王位赐给他，

现代译 路1:32 他将成为伟大的人物，他要被称为至高上帝的儿子。主—上帝要立他继承他祖先大卫的王位。

当代译 路1:32 他将要成为大卫称为上帝的儿子；上帝要把大卫的王位传给他，

文理本 路1:32 彼将为大、称为至上者之子、主上帝以其祖大卫之位予之、

修订本 路1:32 他将要为大，称为至高者的儿子； 主上帝要把他祖先大卫的王位给他。

KJV 英 路1:32 He shall be great, and shall be called the Son of the Highest: and the Lord God shall give unto him the throne of his father David:

NIV 英 路1:32 He will be great and will be called the Son of the Most High. The Lord God will give him the throne of his father David,

主目录 返回顶部

和合本 路1:33 他要作雅各家的王，直到永远；他的国也没有穷尽。”

拼音版 路1:33 Tā yào zuò Yǎgè jiā de wáng, zhídào yǒngyuǎn. tāde guó ye méiyǒu qióngjìn.

吕振中 路1:33 他必掌王权管理雅名家、万世无穷；他的国必没有终结。」

新译本 路1:33 他要作王统治雅各家，直到永远，他的国没有穷尽。”

现代译 路1:33 他要永远作雅各子孙的王，他的王权无穷无尽。」

当代译 路1:33 他便永远统治以色列；他的王国永无穷尽。”

文理本 路1:33 永王于雅各家、其国靡暨、

修订本 路1:33 他要作雅各家的王，直到永远； 他的国没有穷尽。"

KJV 英 路1:33 And he shall reign over the house of Jacob for ever; and of his kingdom there shall be no end.

NIV 英 路1:33 and he will reign over the house of Jacob forever; his kingdom will never end."

主目录 返回顶部

和合本 路1:34 马利亚对天使说：“我没有出嫁，怎么有这事呢？”

拼音版 路1:34 Mǎlìyà duì tiānshǐ shuō, wǒ méiyǒu chūjià, zenme yǒu zhè shì ne.

吕振中 路1:34 马利亚对天使说，「我没有和男人亲近，怎会有这事呢？」

新译本 路1:34 马利亚对天使说：“我还没有出嫁，怎能有这事呢？”

现代译 路1:34 马利亚对天使说：「我是一个还没有出嫁的闺女，这样的事怎麽能发生呢？」

当代译 路1:34 “这怎麽可能呢？我还没有结婚。”

文理本 路1:34 马利亚谓天使曰、我未适人、何以得此、

修订本 路1:34 马利亚对天使说："我没有出嫁，怎么会有这事呢？"

KJV 英 路1:34 Then said Mary unto the angel, How shall this be, seeing I know not a man?

NIV 英 路1:34 "How will this be," Mary asked the angel, "since I am a virgin?"

主目录 返回顶部

和合本 路1:35 天使回答说：“圣灵要临到你身上，至高者的能力要荫庇你，因此所要生的圣者必称为　神的儿子（或作：“所要生的，必称为圣，称为　神的儿子”）。

拼音版 路1:35 Tiānshǐ huídá shuō, Shènglíng yào líndào nǐ shēnshang, zhìgāo zhe de nénglì yào yīnbì nǐ. yīncǐ suǒ yào shēng de shèng zhe, bì chēngwèi shén de érzi. ( huò zuò suǒ yào shēng de bì chēngwèi shèng chēngwèi shén de érzi )

吕振中 路1:35 天使回答她说∶「圣灵必临到你身上，至高者的能力必荫庇着你，故此所要生的必称为圣者，称为上帝的儿子（或译∶故此所要生的圣者必称为上帝的儿子）。

新译本 路1:35 天使回答：“圣灵要临到你，至高者的能力要覆庇你，因此那将要出生的圣者，必称为　神的儿子。

现代译 路1:35 天使回答：「圣灵要降临到你身上；上帝的权能要庇荫你。因此，那将诞生的圣婴要被称为上帝的儿子。

当代译 路1:35 “圣灵要临到你身上，上帝的能力要庇护你，所以你要生的那个儿子，是完全圣洁的，他要称为‘上帝的儿子’。

文理本 路1:35 天使曰、圣神将临尔、至上者之能将庇尔、是以所生者称圣、为上帝子、

修订本 路1:35 天使回答她说： "圣灵要临到你身上； 至高者的能力要庇荫你， 因此，那要出生的圣者要称为上帝的儿子。

KJV 英 路1:35 And the angel answered and said unto her, The Holy Ghost shall come upon thee, and the power of the Highest shall overshadow thee: therefore also that holy thing which shall be born of thee shall be called the Son of God.

NIV 英 路1:35 The angel answered, "The Holy Spirit will come upon you, and the power of the Most High will overshadow you. So the holy one to be born will be called the Son of God.

主目录 返回顶部

和合本 路1:36 况且你的亲戚伊利沙伯，在年老的时候也怀了男胎，就是那素来称为不生育的，现在有孕六个月了。

拼音版 路1:36 Kuàngqie nǐde qīnqi Yǐlìshābó, zaì nián lǎo de shíhou, ye huái le nántāi. jiù shì nà sùlái chēngwèi bù shēngyù de, xiànzaì yǒu yùn liù ge yuè le.

吕振中 路1:36 况且你看，你的亲戚以利沙伯、在她老年时期也竟孕受男儿了；并且这已是她的第六个月了，她那素来称为不能生育的！

新译本 路1:36 你看，你亲戚以利沙伯，被称为不生育的，在老年也怀了男胎，现在已是第六个月了，

现代译 路1:36 看你的亲戚伊利莎白，她虽然年老，人家说她不能生育，可是她现在已经有了六个月的身孕。

当代译 路1:36 还记得你那位年纪老迈，一向不能生育的亲戚伊利沙伯吗？她已经怀了男胎六个月了。

文理本 路1:36 且尔戚以利沙伯、素称弗妊者、今老而妊、已六月矣、

修订本 路1:36 况且，你的亲戚伊利莎白，就是那素来称为不生育的，在年老的时候也怀了男胎，现在怀孕六个月了。

KJV 英 路1:36 And, behold, thy cousin Elisabeth, she hath also conceived a son in her old age: and this is the sixth month with her, who was called barren.

NIV 英 路1:36 Even Elizabeth your relative is going to have a child in her old age, and she who was said to be barren is in her sixth month.

主目录 返回顶部

和合本 路1:37 因为出于　神的话，没有一句不带能力的。”

拼音版 路1:37 Yīnwei chūyú shén de huà, méiyǒu yī jù bú daì nénglì de.

吕振中 路1:37 因为在上帝、必没有一件事是不可能的（或译∶出于上帝的话、必没有一句不带着能力）。」

新译本 路1:37 因为在　神没有一件事是不可能的。”

现代译 路1:37 因为在上帝没有一件事是做不到的。」

当代译 路1:37 上帝答应过的绝不失信，在他是没有甚麽事做不到的。”

文理本 路1:37 盖言出于上帝、未有无能者也、

修订本 路1:37 因为，出于上帝的话，没有一句不带能力的。"

KJV 英 路1:37 For with God nothing shall be impossible.

NIV 英 路1:37 For nothing is impossible with God."

主目录 返回顶部

和合本 路1:38 马利亚说：“我是主的使女，情愿照你的话成就在我身上。”天使就离开她去了。

拼音版 路1:38 Mǎlìyà shuō, wǒ shì zhǔ de shǐnǚ, qíngyuàn zhào nǐde huà chéngjiù zaì wǒ shēnshang. tiānshǐ jiù líkāi tā qù le.

吕振中 路1:38 马利亚说∶「看哪，我是主的婢女；情愿照你的话在我身上成为事实。」天使就离开她去了。

新译本 路1:38 马利亚说：“我是主的婢女，愿照你的话成就在我身上！”天使就离开她去了。

现代译 路1:38 马利亚说：「我是主的婢女；愿你的话成就在我身上。」於是天使离开了她。

当代译 路1:38 “我是主的使女，让他的旨意在我身上成全吧。”马利亚这样说，天使就离开了。

文理本 路1:38 马利亚曰、我乃主婢、愿如尔言而成于我、天使遂去之、○

修订本 路1:38 马利亚说："我是主的使女，愿意照你的话实现在我身上。"于是天使离开她去了。

KJV 英 路1:38 And Mary said, Behold the handmaid of the Lord; be it unto me according to thy word. And the angel departed from her.

NIV 英 路1:38 "I am the Lord's servant," Mary answered. "May it be to me as you have said." Then the angel left her.

主目录 返回顶部

和合本 路1:39 那时候马利亚起身，急忙往山地里去，来到犹大的一座城。

拼音版 路1:39 Nàshíhòu Mǎlìyà qǐshēn, jímáng wǎng shān dì lǐ qù, lái dào Yóudà de yī zuò chéng.

吕振中 路1:39 当那些日子、马利亚起身，赶快往山地去，到了犹大的一座城。

新译本 路1:39 后来，马利亚就起身，急忙向山地去，来到犹大的一座城，

现代译 路1:39 不久，马利亚动身，急忙往山区去，到了犹大一个镇。

当代译 路1:39 马利亚立刻动身到犹太山地的一座城去，

文理本 路1:39 斯时也、马利亚起、亟往山地、至犹太一邑、

修订本 路1:39 在那些日子，马利亚起身，急忙前往山区，来到犹大的一座城，

KJV 英 路1:39 And Mary arose in those days, and went into the hill country with haste, into a city of Juda;

NIV 英 路1:39 At that time Mary got ready and hurried to a town in the hill country of Judea,

主目录 返回顶部

和合本 路1:40 进了撒迦利亚的家，问伊利沙伯安。

拼音版 路1:40 Jìn le Sājiālìyà de jiā, wèn Yǐlìshābó ān.

吕振中 路1:40 进了撒迦利亚的家，给以利沙伯请安。

新译本 路1:40 进了撒迦利亚的家，向以利沙伯问安。

现代译 路1:40 她进了撒迦利亚的家，向伊利莎白请安。

当代译 路1:40 进了撒迦利亚的家，向伊利沙伯请安。

文理本 路1:40 入撒迦利亚室、问以利沙伯安、

修订本 路1:40 进了撒迦利亚的家，向伊利莎白问安。

KJV 英 路1:40 And entered into the house of Zacharias, and saluted Elisabeth.

NIV 英 路1:40 where she entered Zechariah's home and greeted Elizabeth.

主目录 返回顶部

和合本 路1:41 以利沙伯一听马利亚问安，所怀的胎就在腹里跳动。以利沙伯且被圣灵充满，

拼音版 路1:41 Yǐlìshābó yī tīng Mǎlìyà wèn ān, suǒ huái de tāi jiù zaì fù lǐ tiào dòng, Yǐlìshābó qie Shènglíng chōngmǎn.

吕振中 路1:41 以利沙伯一听见马利亚的请安，婴儿就在她腹中跳动；以利沙伯被圣灵充满，

新译本 路1:41 以利沙伯一听见马利亚的问安，腹中的胎儿就跳动，以利沙伯也被圣灵充满，

现代译 路1:41 伊利莎白一听见马利亚的问安，腹中的胎儿就跳动了。伊利莎白被圣灵充满，

当代译 路1:41 伊利沙伯一听见马利亚问安的声音，腹中的胎儿便不停跳跃，她自己就被圣灵充满了，高声对马利亚说：

文理本 路1:41 以利沙伯闻马利亚问安、胎孕内跃、以利沙伯充于圣神、

修订本 路1:41 伊利莎白一听到马利亚问安，所怀的胎就在腹里跳动。伊利莎白被圣灵充满，

KJV 英 路1:41 And it came to pass, that, when Elisabeth heard the salutation of Mary, the babe leaped in her womb; and Elisabeth was filled with the Holy Ghost:

NIV 英 路1:41 When Elizabeth heard Mary's greeting, the baby leaped in her womb, and Elizabeth was filled with the Holy Spirit.

主目录 返回顶部

和合本 路1:42 高声喊着说：“你在妇女中是有福的！你所怀的胎也是有福的！

拼音版 路1:42 Gāo shēng hǎn zhe shuō, nǐ zaì fùnǚ zhōng shì yǒu fú de, nǐ suǒ huái de tāi ye shì yǒu fú de.

吕振中 路1:42 高声大力嚷着说∶「你在妇女中是蒙祝福的，你腹中的果子也是蒙祝福的。

新译本 路1:42 就高声说：“你在女子中是有福的！你腹中的胎儿也是有福的！

现代译 路1:42 高声呼喊：「你是女子中最蒙福的；你所怀的胎儿也是蒙福的。

当代译 路1:42 “在妇女中你是最蒙福的，你腹中的孩子也是蒙福的。

文理本 路1:42 大声呼曰、诸女中尔福矣、尔所妊者亦福矣、

修订本 路1:42 高声喊着说： "你在妇女中是有福的！ 你所怀的胎也是有福的！

KJV 英 路1:42 And she spake out with a loud voice, and said, Blessed art thou among women, and blessed is the fruit of thy womb.

NIV 英 路1:42 In a loud voice she exclaimed: "Blessed are you among women, and blessed is the child you will bear!

主目录 返回顶部

和合本 路1:43 我主的母到我这里来，这是从哪里得的呢？

拼音版 路1:43 Wǒ zhǔ de mǔ dào wǒ zhèlǐ lái, zhè shì cóng nàli dé de ne.

吕振中 路1:43 我主的母亲来找我，这是从哪里来给我的呢？

新译本 路1:43 我主的母亲竟然到我这里来。这事怎会临到我呢？

现代译 路1:43 我主的母亲前来探望我，我怎麽敢当呢？

当代译 路1:43 我主的母亲来探望我，我怎配啊！

文理本 路1:43 我主之母临我、何由得此、

修订本 路1:43 我主的母亲到我这里来，为何这事临到我呢？

KJV 英 路1:43 And whence is this to me, that the mother of my Lord should come to me?

NIV 英 路1:43 But why am I so favored, that the mother of my Lord should come to me?

主目录 返回顶部

和合本 路1:44 因为你问安的声音一入我耳，我腹里的胎就欢喜跳动。

拼音版 路1:44 Yīnwei nǐ wèn ān de shēngyīn, yī rù wǒ er, wǒ fù lǐ de tāi, jiù huānxǐ tiào dòng.

吕振中 路1:44 看哪，你请安的声音一入我耳，我腹中的婴儿就欢乐地跳动。

新译本 路1:44 你看，你问安的声音一进我的耳朵，我腹中的胎儿就欢喜跳跃。

现代译 路1:44 我一听见你问安的声音，我腹中的胎儿就欢喜跳跃。

当代译 路1:44 我一听到你问安的声音，腹中的孩子就高兴得跳起来。

文理本 路1:44 盖尔问安之声、一入我耳、而我之胎孕、遂喜而跃、

修订本 路1:44 因为你问安的声音一入我耳，我腹里的胎就欢喜跳动。

KJV 英 路1:44 For, lo, as soon as the voice of thy salutation sounded in mine ears, the babe leaped in my womb for joy.

NIV 英 路1:44 As soon as the sound of your greeting reached my ears, the baby in my womb leaped for joy.

主目录 返回顶部

和合本 路1:45 这相信的女子是有福的！因为主对她所说的话都要应验。”

拼音版 路1:45 Zhè xiāngxìn de nǚzi shì yǒu fú de. yīnwei zhǔ duì tā suǒ shuō de huà, dōu yào yìngyàn.

吕振中 路1:45 这相信的女子是有福的；因为（或译∶她相信）由主对她所说的事都必得到完成。」

新译本 路1:45 这相信主传给她的话必要成就的女子是有福的。”

现代译 路1:45 确信主传给她的信息必定实现的女子是多麽有福啊！」

当代译 路1:45 你肯相信上帝的话，真是有福！上帝应许你的诺言，一定实现。”

文理本 路1:45 信女其福矣、盖主所语者必应也、○

修订本 路1:45 这相信的女子是有福的！因为主对她所说的话都要应验。"

KJV 英 路1:45 And blessed is she that believed: for there shall be a performance of those things which were told her from the Lord.

NIV 英 路1:45 Blessed is she who has believed that what the Lord has said to her will be accomplished!"

主目录 返回顶部

和合本 路1:46 马利亚说：“我心尊主为大；

拼音版 路1:46 Mǎlìyà shuō, wǒ xīn zūn zhǔ wéi dà,

吕振中 路1:46 马利亚（有古卷作∶以利沙伯）说∶「我的心尊主为大，

新译本 路1:46 马利亚说：“我心尊主为大，

现代译 路1:46 马利亚说：我心赞美上主的伟大；

当代译 路1:46 马利亚跟着说：“我的心尊主为大，

文理本 路1:46 马利亚曰、我心以主为大、

修订本 路1:46 马利亚说： "我心尊主为大；

KJV 英 路1:46 And Mary said, My soul doth magnify the Lord,

NIV 英 路1:46 And Mary said: "My soul glorifies the Lord

主目录 返回顶部

和合本 路1:47 我灵以　神我的救主为乐。

拼音版 路1:47 Wǒ líng yǐ shén wǒde jiù zhǔ wéi lè.

吕振中 路1:47 我的灵以（或译∶因）上帝我的拯救者为（或译∶而）欢乐；

新译本 路1:47 我灵以　神我的救主为乐，

现代译 路1:47 我灵以上帝—我救主为喜乐；

当代译 路1:47 我的灵因我的救主上帝而喜乐，

文理本 路1:47 我神悦乎上帝、即救我者也、

修订本 路1:47 我灵以上帝我的救主为乐；

KJV 英 路1:47 And my spirit hath rejoiced in God my Saviour.

NIV 英 路1:47 and my spirit rejoices in God my Savior,

主目录 返回顶部

和合本 路1:48 因为他顾念他使女的卑微，从今以后，万代要称我有福。

拼音版 路1:48 Yīnwei tā gùniàn tā shǐnǚ de bēiwēi. cóng jīn yǐhòu, wàn daì yào chēng wǒ yǒu fú.

吕振中 路1:48 因为他顾念了他使女的卑微；看吧，从今以后、万代必称我为有福。

新译本 路1:48 因为他垂顾他使女的卑微，看哪！今后万代都要称我为有福。

现代译 路1:48 因为他顾念他卑微的婢女。从今以后，万民将称我有福，

当代译 路1:48 因他的恩宠竟临到我这卑微的女子；从此以后，世世代代都要称我有福。

文理本 路1:48 以其顾婢之卑微、今而后、万世将谓余有福矣、

修订本 路1:48 因为他顾念他使女的卑微； 从今以后，万代要称我有福。

KJV 英 路1:48 For he hath regarded the low estate of his handmaiden: for, behold, from henceforth all generations shall call me blessed.

NIV 英 路1:48 for he has been mindful of the humble state of his servant. From now on all generations will call me blessed,

主目录 返回顶部

和合本 路1:49 那有权能的，为我成就了大事，他的名为圣。

拼音版 路1:49 Nà yǒu quánnéng de wèi wǒ chéngjiù le dà shì. tāde míng wèi shèng.

吕振中 路1:49 那有权能的为我成就了大事；他的名是圣的；

新译本 路1:49 全能者为我行了大事，他的名为圣；

现代译 路1:49 因为大能的上帝为我成全了大事。他的名神圣；

当代译 路1:49 因全能的上帝在我身上行了奇事，我要尊崇他的圣名。

文理本 路1:49 盖彼能者、为我已成大事、厥名惟圣、

修订本 路1:49 因为那有权能的为我做了大事； 他的名是圣的。

KJV 英 路1:49 For he that is mighty hath done to me great things; and holy is his name.

NIV 英 路1:49 for the Mighty One has done great things for me--holy is his name.

主目录 返回顶部

和合本 路1:50 他怜悯敬畏他的人，直到世世代代。

拼音版 路1:50 Tā liánmǐn jìngwèi tāde rén, zhídào shì shìdaì daì.

吕振中 路1:50 他的怜悯施给敬畏他的人是代代无穷的。

新译本 路1:50 他的怜悯世世代代归与敬畏他的人。

现代译 路1:50 他向敬畏他的人广施仁慈，代代无穷。

当代译 路1:50 他怜悯敬畏他的人，直到永远。

文理本 路1:50 畏之者、则矜恤之、至于世世、

修订本 路1:50 他怜悯敬畏他的人， 直到世世代代。

KJV 英 路1:50 And his mercy is on them that fear him from generation to generation.

NIV 英 路1:50 His mercy extends to those who fear him, from generation to generation.

主目录 返回顶部

和合本 路1:51 他用膀臂施展大能；那狂傲的人正心里妄想就被他赶散了。

拼音版 路1:51 Tā yòng bǎngbì shīzhǎn dà néng. nà kuángào de rén, zhèng xīnli wàngxiǎng, jiù beì tā gǎnsàn le.

吕振中 路1:51 他用他的膀臂施展权能；用狂傲人心里的妄想赶散了他们；

新译本 路1:51 他用膀臂施展大能，驱散心里妄想的狂傲人。

现代译 路1:51 他伸出权能的手臂，驱除狂傲者心中一切的计谋。

当代译 路1:51 他伸出大能的膀臂，把心骄气傲的人驱散；

文理本 路1:51 彼以其臂施厥能力、心志骄者散之、

修订本 路1:51 他用膀臂施展大能； 他赶散心里妄想的狂傲人。

KJV 英 路1:51 He hath shewed strength with his arm; he hath scattered the proud in the imagination of their hearts.

NIV 英 路1:51 He has performed mighty deeds with his arm; he has scattered those who are proud in their inmost thoughts.

主目录 返回顶部

和合本 路1:52 他叫有权柄的失位，叫卑贱的升高；

拼音版 路1:52 Tā jiào yǒu quánbǐng de shī wèi, jiào bēijiàn de shēng gāo.

吕振中 路1:52 他使有权力的从座位上黜落，使卑贱的升高；

新译本 路1:52 他使有权能的失位，叫卑微的升高，

现代译 路1:52 他把强大的君王从宝座上推下去；他又抬举卑微的人。

当代译 路1:52 他使君王失势，叫卑贱的升高，

文理本 路1:52 有权者黜其位、卑下者升上之、

修订本 路1:52 他叫有权柄的失位， 叫卑贱的升高。

KJV 英 路1:52 He hath put down the mighty from their seats, and exalted them of low degree.

NIV 英 路1:52 He has brought down rulers from their thrones but has lifted up the humble.

主目录 返回顶部

和合本 路1:53 叫饥饿的得饱美食，叫富足的空手回去。

拼音版 路1:53 Jiào jīè de dé bǎo mei shí, jiào fùzú de kōng shǒu huí qù.

吕振中 路1:53 饥饿的、他用美物满足他们，富足的、他送他们空手走出去。

新译本 路1:53 让饥饿的得饱美食，使富足的空手回去。

现代译 路1:53 他使饥饿的人饱餐美食，叫富足的人空手回去。

当代译 路1:53 饥饿的得饱足，富有的空手而去。

文理本 路1:53 饥者饱以珍馐、富者使之徒返、

修订本 路1:53 他叫饥饿的饱餐美食， 叫富足的空手回去。

KJV 英 路1:53 He hath filled the hungry with good things; and the rich he hath sent empty away.

NIV 英 路1:53 He has filled the hungry with good things but has sent the rich away empty.

主目录 返回顶部

和合本 路1:54 他扶助了他的仆人以色列，

拼音版 路1:54 Tā fúzhù le tāde púrén Yǐsèliè ,

吕振中 路1:54 他扶助了他的仆人以色列，来记念自己的怜悯、

新译本 路1:54 他扶助了他的仆人以色列，为要记念他的怜悯，

现代译 路1:54 他向我们的祖先信守诺言，扶助他的仆人以色列。

当代译 路1:54 他扶助了自己的仆人以色列，

文理本 路1:54 扶持其仆以色列、

修订本 路1:54 他扶助了他的仆人以色列，不忘记施怜悯，

KJV 英 路1:54 He hath holpen his servant Israel, in remembrance of his mercy;

NIV 英 路1:54 He has helped his servant Israel, remembering to be merciful

主目录 返回顶部

和合本 路1:55 为要记念亚伯拉罕和他的后裔，施怜悯直到永远，正如从前对我们列祖所说的话。”

拼音版 路1:55 Wèi yào jìniàn Yàbólāhǎn hé tāde hòuyì, shī liánmǐn, zhídào yǒngyuǎn, zhèng rú cóng qián duì wǒmen lièzǔ suǒ shuō de huà.

吕振中 路1:55 就是向亚伯拉罕和他后裔所施到永远，照他自己对我们列祖所说过的。」

新译本 路1:55 正如他向我们列祖所说的，恩待亚伯拉罕和他的后裔，直到永远。”

现代译 路1:55 他顾念亚伯拉罕，向他大施仁慈，并且及於他的后裔，直到永远！

当代译 路1:55 正如他应许了我们的祖宗，他要施怜悯给亚伯拉罕和他的子孙，直到永远。”

文理本 路1:55 如昔谕我祖、垂念矜恤亚伯拉罕及其裔、至于世世、○

修订本 路1:55 正如他对我们的列祖说过， '怜悯亚伯拉罕和他的后裔，直到永远。'"

KJV 英 路1:55 As he spake to our fathers, to Abraham, and to his seed for ever.

NIV 英 路1:55 to Abraham and his descendants forever, even as he said to our fathers."

主目录 返回顶部

和合本 路1:56 马利亚和伊利沙伯同住，约有三个月，就回家去了。

拼音版 路1:56 Mǎlìyà hé Yǐlìshā bó tóng zhù, yuē yǒu sān ge yuè, jiù huí jiā le.

吕振中 路1:56 马利亚和以利沙伯同住、约三个月，就回家去了。

新译本 路1:56 马利亚和以利沙伯同住约有三个月，就回家去了。

现代译 路1:56 马利亚跟伊利莎白住了约叁个月，然后回家。

当代译 路1:56 马利亚留下来，和伊利沙伯同住了约叁个月，才回家去。

文理本 路1:56 马利亚与之同居、约三月而归、○

修订本 路1:56 马利亚和伊利莎白同住，约有三个月，然后回家去了。

KJV 英 路1:56 And Mary abode with her about three months, and returned to her own house.

NIV 英 路1:56 Mary stayed with Elizabeth for about three months and then returned home.

主目录 返回顶部

和合本 路1:57 以利沙伯的产期到了，就生了一个儿子。

拼音版 路1:57 Yǐlìshābó de chǎnqī dào le, jiù shēng le yī ge érzi.

吕振中 路1:57 以利沙伯产期既到，就生了一个儿子。

新译本 路1:57 以利沙伯的产期到了，生了一个儿子。

现代译 路1:57 伊利莎白分娩的日子到了，生了一个儿子。

当代译 路1:57 伊利沙伯的产期到了，便生下一个儿子。

文理本 路1:57 以利沙伯产期已届、乃生子、

修订本 路1:57 伊利莎白的产期到了，生了一个儿子。

KJV 英 路1:57 Now Elisabeth's full time came that she should be delivered; and she brought forth a son.

NIV 英 路1:57 When it was time for Elizabeth to have her baby, she gave birth to a son.

主目录 返回顶部

和合本 路1:58 邻里亲族听见主向她大施怜悯，就和她一同欢乐。

拼音版 路1:58 Lín lǐ qīnzú, tīngjian zhǔ xiàng tā dà shī liánmǐn, jiù hé tā yītóng huānlè.

吕振中 路1:58 她的邻里亲戚听见主向她大施怜悯，就和她一同欢喜。

新译本 路1:58 邻里亲戚，听见主向她大施怜悯，都和她一同欢乐。

现代译 路1:58 她的邻居和亲戚听见了主赐给她这样大的恩慈，都跟她一同欢喜。

当代译 路1:58 上帝向她所施的怜悯很快就传到亲戚邻居的耳中，大家都替她高兴。

文理本 路1:58 邻里亲族、闻主大矜恤之、遂与之同乐、

修订本 路1:58 邻里亲属听见主向她大施怜悯，就和她一同欢乐。

KJV 英 路1:58 And her neighbours and her cousins heard how the Lord had shewed great mercy upon her; and they rejoiced with her.

NIV 英 路1:58 Her neighbors and relatives heard that the Lord had shown her great mercy, and they shared her joy.

主目录 返回顶部

和合本 路1:59 到了第八日，他们来要给孩子行割礼，并要照他父亲的名字叫他撒迦利亚。

拼音版 路1:59 Dào le dì bā rì, tāmen lái yào gei háizi xíng gēlǐ. bìng yào zhào tā fùqin de míngzi, jiào tā Sājiālìyà.

吕振中 路1:59 到了第八天、他们来要给孩子行割礼，想要照他父亲的名字叫他撒迦利亚。

新译本 路1:59 到了第八天，他们来给孩子行割礼，要照他父亲的名字，叫他撒迦利亚。

现代译 路1:59 孩子出生满一星期，他们来为他行割礼，并想沿用他父亲的名字叫他撒迦利亚。

当代译 路1:59 到了第八天，亲戚朋友们都来参观割礼。他们都以为这孩子的名字一定跟他的父亲相同。

文理本 路1:59 至八日、众来为子行割、欲以其父之名撒迦利亚名之、

修订本 路1:59 到了第八日，他们来给孩子行割礼，并要照他父亲的名字叫他撒迦利亚。

KJV 英 路1:59 And it came to pass, that on the eighth day they came to circumcise the child; and they called him Zacharias, after the name of his father.

NIV 英 路1:59 On the eighth day they came to circumcise the child, and they were going to name him after his father Zechariah,

主目录 返回顶部

和合本 路1:60 他母亲说：“不可！要叫他约翰。”

拼音版 路1:60 Tā mǔqin shuō, bùke. yào jiào tā Yuēhàn.

吕振中 路1:60 他母亲回答说∶「不，他当叫约翰。」

新译本 路1:60 但他母亲说：“不可，要叫他约翰。”

现代译 路1:60 可是他母亲说：「不行！他要叫约翰。」

当代译 路1:60 但伊利沙伯却说：“不！要叫他作约翰。”

文理本 路1:60 其母曰、否、必名之曰约翰、

修订本 路1:60 他母亲回应说："不！要叫他约翰。"

KJV 英 路1:60 And his mother answered and said, Not so; but he shall be called John.

NIV 英 路1:60 but his mother spoke up and said, "No! He is to be called John."

主目录 返回顶部

和合本 路1:61 他们说：“你亲族中没有叫这名字的。”

拼音版 路1:61 Tāmen shuō, nǐ qīnzú zhōng méiyǒu jiào zhè míngzi de.

吕振中 路1:61 他们对她说∶「你亲族中都没有叫这个名字的。」

新译本 路1:61 他们说：“你亲族里没有叫这名字的。”

现代译 路1:61 亲友对她说：「你亲族中并没有人叫这样的名字。」

当代译 路1:61 他们说：“你们家族中没有人用这个名字的呀！”

文理本 路1:61 众曰、尔亲族中、无名此名者、

修订本 路1:61 他们对她说："你亲族中没有叫这名字的。"

KJV 英 路1:61 And they said unto her, There is none of thy kindred that is called by this name.

NIV 英 路1:61 They said to her, "There is no one among your relatives who has that name."

主目录 返回顶部

和合本 路1:62 他们就向他父亲打手式，问他要叫这孩子什么名字。

拼音版 路1:62 Tāmen jiù xiàng tā fùqin dǎ shǒu shì, wèn tā yào jiào zhè háizi shénme míngzi.

吕振中 路1:62 他们就向他父亲打手势，问他愿意叫他什么名字。

新译本 路1:62 他们就向孩子的父亲打手式，看他要叫他什么。

现代译 路1:62 他们就向他的父亲打手势，问他要给孩子取甚麽名字。

当代译 路1:62 随着便向撒迦利亚打手势，问他要给孩子起个甚麽名字。

文理本 路1:62 乃颔以示意、问其父欲何名、

修订本 路1:62 他们就向他父亲打手势，问他这孩子要叫什么名字。

KJV 英 路1:62 And they made signs to his father, how he would have him called.

NIV 英 路1:62 Then they made signs to his father, to find out what he would like to name the child.

主目录 返回顶部

和合本 路1:63 他要了一块写字的板，就写上说：“他的名字是约翰。”他们便都希奇。

拼音版 路1:63 Tā yào le yī kuaì xie zì de bǎn, jiù xie shang shuō, tāde míngzi shì Yuēhàn. tāmen biàn dōu xīqí.

吕振中 路1:63 他要了一块写字的小板，就写上说∶「他的名字是约翰。」大家都希奇。

新译本 路1:63 他要了一块写字版，写上说：“他的名字是约翰。”众人都希奇。

现代译 路1:63 撒迦利亚要了一块写字的板子，写上：「他的名字是约翰。」大家都非常惊讶。

当代译 路1:63 撒迦利亚就拿了一块板写上：“他名叫约翰”。各人看了都惊奇不已。

文理本 路1:63 父索简、书曰、其名约翰、众奇之、

修订本 路1:63 他要了一块写字的板，写上："他的名字是约翰。"他们就都惊讶。

KJV 英 路1:63 And he asked for a writing table, and wrote, saying, His name is John. And they marvelled all.

NIV 英 路1:63 He asked for a writing tablet, and to everyone's astonishment he wrote, "His name is John."

主目录 返回顶部

和合本 路1:64 撒迦利亚的口立时开了，舌头也舒展了，就说出话来，称颂　神。

拼音版 路1:64 Sājiālìyà de kǒu lìshí kāi le, shétou ye shūzhǎn le, jiù shuō chū huà lái, chēngsòng shén.

吕振中 路1:64 他的口立时开了，他的舌头也舒展了，就说出话来，祝颂上帝。

新译本 路1:64 撒迦利亚的口舌立刻开了，就出声称颂　神。

现代译 路1:64 就在这时候，撒迦利亚又能够说话了，他就开口颂赞上帝。

当代译 路1:64 就在这一刹那，撒迦利亚恢复了说话的本能，他一开口就赞美上帝；

文理本 路1:64 其口即启、舌亦解、出言颂赞上帝、

修订本 路1:64 撒迦利亚的口立刻开了，舌头也松了，就开始说话称颂上帝。

KJV 英 路1:64 And his mouth was opened immediately, and his tongue loosed, and he spake, and praised God.

NIV 英 路1:64 Immediately his mouth was opened and his tongue was loosed, and he began to speak, praising God.

主目录 返回顶部

和合本 路1:65 周围居住的人都惧怕；这一切的事就传遍了犹太的山地。

拼音版 路1:65 Zhōuwéi jūzhù de rén dōu jùpà, zhè yīqiè de shì jiù chuán biàn le Yóutaì de shān dì.

吕振中 路1:65 住在他们周围的人都起了敬畏的心，这一切事便在犹太全山地谈说遍了；

新译本 路1:65 住在周围的人都害怕，这一切事传遍了整个犹太山地，

现代译 路1:65 邻居都很惊讶。这消息传遍了全犹太山区；

当代译 路1:65 周围的人更为惊讶。这消息很快就传遍了整个犹太山地。

文理本 路1:65 邻里皆惊、此言遍扬于犹太山地、

修订本 路1:65 周围居住的人都惧怕；这一切的事就传遍了犹太山区。

KJV 英 路1:65 And fear came on all that dwelt round about them: and all these sayings were noised abroad throughout all the hill country of Judaea.

NIV 英 路1:65 The neighbors were all filled with awe, and throughout the hill country of Judea people were talking about all these things.

主目录 返回顶部

和合本 路1:66 凡听见的人都将这事放在心里，说：“这个孩子将来怎么样呢？”因为有主与他同在。

拼音版 路1:66 Fán tīngjian de rén, dōu jiāng zhè shì fàng zaì xīnli, shuō, zhège háizi, jiānglái zenmeyàng ne. yīnwei yǒu zhǔ yǔ tā tóng zaì.

吕振中 路1:66 听见的人都将这事存放在心里说∶「那么将来这孩子会怎样呢？」有主的手曾经与他同在呀。（有古卷作∶那么这孩子将来会怎样呢？有主的手与他同在呀！）

新译本 路1:66 凡听见的就把这些事放在心里，说：“这孩子将会成为怎样的人呢？因为主的手与他同在。”

现代译 路1:66 听见的人都在想：「这孩子将会成为怎样的人物呢？」因为显然有主的权能跟他同在。

当代译 路1:66 每一个人都把这事放在心上，不停地想：“这孩子将来会怎样呢？显然是上帝降福在他身上了。”

文理本 路1:66 闻者心藏之、曰、此子将若何、盖主手偕之矣、○

修订本 路1:66 凡听见的人都把这事放在心里，他们说："这个孩子将来会怎么样呢？"因为有主的手与他同在。

KJV 英 路1:66 And all they that heard them laid them up in their hearts, saying, What manner of child shall this be! And the hand of the Lord was with him.

NIV 英 路1:66 Everyone who heard this wondered about it, asking, "What then is this child going to be?" For the Lord's hand was with him.

主目录 返回顶部

和合本 路1:67 他父亲撒迦利亚被圣灵充满了，就预言说：

拼音版 路1:67 Tā fùqin Sājiālìyà, beì Shènglíng chōngmǎn le, jiù yùyán shuō,

吕振中 路1:67 他父亲撒迦利亚被圣灵充满了，就传讲神言说∶

新译本 路1:67 他的父亲撒迦利亚被圣灵充满，预言说：

现代译 路1:67 约翰的父亲撒迦利亚被圣灵充满，就传达上帝的信息，说：

当代译 路1:67 撒迦利亚被圣灵充满，便预言说：

文理本 路1:67 其父撒迦利亚充于圣神、豫言曰、

修订本 路1:67 他父亲撒迦利亚被圣灵充满，就预言说：

KJV 英 路1:67 And his father Zacharias was filled with the Holy Ghost, and prophesied, saying,

NIV 英 路1:67 His father Zechariah was filled with the Holy Spirit and prophesied:

主目录 返回顶部

和合本 路1:68 “主以色列的　神是应当称颂的。因他眷顾他的百姓，为他们施行救赎。

拼音版 路1:68 Zhǔ Yǐsèliè de shén, shì yīngdāng chēngsòng de. yīn tā juàngù tāde bǎixìng, wèi tāmen shīxíng jiùshú.

吕振中 路1:68 「主以色列的上帝是当受祝颂的，因为他眷顾了他的子民、来释放他们

新译本 路1:68 “主，以色列的　神，是应当称颂的，因他眷顾自己的子民，施行救赎，

现代译 路1:68 让我们歌颂主—以色列的上帝！他眷顾他的子民，释放了他们。

当代译 路1:68 “赞美主、以色列的上帝，因他眷顾自己的百姓，拯救他的子民；

文理本 路1:68 可颂哉、主以色列之上帝、垂顾其民、而赎之也、

修订本 路1:68 "主-以色列的上帝是应当称颂的！ 因他眷顾他的百姓，为他们施行救赎，

KJV 英 路1:68 Blessed be the Lord God of Israel; for he hath visited and redeemed his people,

NIV 英 路1:68 "Praise be to the Lord, the God of Israel, because he has come and has redeemed his people.

主目录 返回顶部

和合本 路1:69 在他仆人大卫家中，为我们兴起了拯救的角，

拼音版 路1:69 Zaì tā púrén Dàwèi jiā zhōng, wèi wǒmen xīngqǐ le zhengjiù de jiǎo,

吕振中 路1:69 在他仆人大卫家中为我们兴起了拯救的角，

新译本 路1:69 在他仆人大卫家中，为我们兴起救恩的角，

现代译 路1:69 他从他的仆人大卫家中，为我们兴起了一位全能的救主。

当代译 路1:69 在他仆人大卫的家族中，为我们兴起了一位大能的拯救者。

文理本 路1:69 于其仆大卫室、为我侪挺生拯救之角、

修订本 路1:69 在他仆人大卫家中， 为我们兴起了拯救的角，

KJV 英 路1:69 And hath raised up an horn of salvation for us in the house of his servant David;

NIV 英 路1:69 He has raised up a horn of salvation for us in the house of his servant David

主目录 返回顶部

和合本 路1:70 （正如主借着从创世以来圣先知的口所说的话。）

拼音版 路1:70 ( zhēng rú zhǔ jiè zhe cōng chuàngshì yǐlái, shèng xiānzhī de kǒu suǒ shuō de huà )

吕振中 路1:70 ［照他从古世以来藉他圣神言人的口所说的］，

新译本 路1:70 正如主自古以来藉圣先知口中所说的，

现代译 路1:70 古时候，他藉着圣先知们说过：

当代译 路1:70 创世以来，他藉着先知们的口，把这个消息传播出来。

文理本 路1:70 如自世之始、藉圣先知之口所言、

修订本 路1:70 正如主藉着古时候圣先知的口所说的，

KJV 英 路1:70 As he spake by the mouth of his holy prophets, which have been since the world began:

NIV 英 路1:70 (as he said through his holy prophets of long ago),

主目录 返回顶部

和合本 路1:71 拯救我们脱离仇敌和一切恨我们之人的手，

拼音版 路1:71 Zhengjiù wǒmen tuōlí chóudí, hé yīqiè hèn wǒmen zhī rén de shǒu.

吕振中 路1:71 以拯救我们脱离仇敌、和一切恨我们的人的手；

新译本 路1:71 救我们脱离仇敌，和恨我们的人的手；

现代译 路1:71 他要拯救我们脱离敌人，摆脱一切恨恶我们的人的权势。

当代译 路1:71 这位拯救者把我们从仇敌和一切恨我们的人手中抢救出来，

文理本 路1:71 救我脱于诸敌、及凡恶我者之手、

修订本 路1:71 '他拯救我们脱离仇敌， 脱离一切恨我们之人的手。

KJV 英 路1:71 That we should be saved from our enemies, and from the hand of all that hate us;

NIV 英 路1:71 salvation from our enemies and from the hand of all who hate us--

主目录 返回顶部

和合本 路1:72 向我们列祖施怜悯，记念他的圣约，

拼音版 路1:72 Xiàng wǒmen lièzǔ shī liánmǐn, jìniàn tāde shèng yuē.

吕振中 路1:72 以便向我们列祖实施怜悯，记念他的圣约，

新译本 路1:72 向我们列祖施怜悯，记念他的圣约，

现代译 路1:72 他要向我们的祖宗大施仁慈，并记住他神圣的约。

当代译 路1:72 他遵照自己神圣的应许，怜悯了我们的祖先；

文理本 路1:72 施矜恤于我列祖、念其圣约、

修订本 路1:72 他向我们列祖施怜悯， 记得他的圣约，

KJV 英 路1:72 To perform the mercy promised to our fathers, and to remember his holy covenant;

NIV 英 路1:72 to show mercy to our fathers and to remember his holy covenant,

主目录 返回顶部

和合本 路1:73 就是他对我们祖宗亚伯拉罕所起的誓，

拼音版 路1:73 Jiù shì tā duì wǒmen zǔzong Yàbólāhǎn suǒ qǐ de shì,

吕振中 路1:73 就是他对我们祖宗亚伯拉罕所起誓，

新译本 路1:73 就是他对我们祖先亚伯拉罕所起的誓，

现代译 路1:73 他应许我们的先祖亚伯拉罕，

当代译 路1:73 照着自己向亚伯拉罕所起的誓，

文理本 路1:73 即与我祖亚伯拉罕所矢之誓、

修订本 路1:73 就是他对我们祖宗亚伯拉罕所起的誓，

KJV 英 路1:73 The oath which he sware to our father Abraham,

NIV 英 路1:73 the oath he swore to our father Abraham:

主目录 返回顶部

和合本 路1:74 叫我们既从仇敌手中被救出来，

拼音版 路1:74 Jiào wǒmen jì cóng chóudí shǒu zhōng beì jiù chūlai,

吕振中 路1:74 要使我们既得救援脱离了仇敌的手，

新译本 路1:74 把我们从仇敌手中救拔出来，叫我们可以坦然无惧，用圣洁公义，在他面前一生一世敬拜他。

现代译 路1:74 立誓要拯救我们摆脱仇敌，

当代译 路1:74 把我们从仇敌手中拯救出来，

文理本 路1:74 使我拯于敌手、

修订本 路1:74 叫我们既从仇敌手中被救出来， 就可以终身在他面前， 无所惧怕地用圣洁和公义事奉他。

KJV 英 路1:74 That he would grant unto us, that we being delivered out of the hand of our enemies might serve him without fear,

NIV 英 路1:74 to rescue us from the hand of our enemies, and to enable us to serve him without fear

主目录 返回顶部

和合本 路1:75 就可以终身在他面前，坦然无惧地用圣洁、公义事奉他。

拼音版 路1:75 Jiù keyǐ zhōng shēn zaì tā miànqián, tǎnrán wú jù de yòng shèngjié gōngyì shìfèng tā.

吕振中 路1:75 就可以尽我们的日子、在上帝面前、毫无惧怕地用虔圣正义来事奉他。

新译本 路1:75 - - -

现代译 路1:75 使我们一生一世，坦然无惧地在他面前，以圣洁和正直事奉他。

当代译 路1:75 使我们终身以圣洁、公义的身分，坦然无惧地在他面前事奉。

文理本 路1:75 毕生以圣以义、在于其前、无所惧而事之、

修订本 路1:75

KJV 英 路1:75 In holiness and righteousness before him, all the days of our life.

NIV 英 路1:75 in holiness and righteousness before him all our days.

主目录 返回顶部

和合本 路1:76 孩子啊！你要称为至高者的先知；因为你要行在主的前面，预备他的道路，

拼音版 路1:76 Háizi a, nǐ yào chēngwèi zhìgāo zhe de xiānzhī. yīnwei nǐ yào xíng zaì zhǔ de qiánmian, yùbeì tāde dàolù.

吕振中 路1:76 孩子阿，你必称为至高者的神言人，因为你必在主的前头走，豫备他的道路，

新译本 路1:76 孩子啊，你要称为至高者的先知，因为你要行在主的面前，预备他的路，

现代译 路1:76 我的孩子啊，你要被称为至高上帝的先知。你要作主的前驱，为他预备道路；

当代译 路1:76 至於你，我的儿子啊！你将要称为至高者的先知；走在主的前面，为他预备道路。

文理本 路1:76 惟汝小子、将称为至上者之先知、因尔行于主前、以备其路、

修订本 路1:76 孩子啊，你要称为至高者的先知； 因为你要走在主的前面，为他预备道路，

KJV 英 路1:76 And thou, child, shalt be called the prophet of the Highest: for thou shalt go before the face of the Lord to prepare his ways;

NIV 英 路1:76 And you, my child, will be called a prophet of the Most High; for you will go on before the Lord to prepare the way for him,

主目录 返回顶部

和合本 路1:77 叫他的百姓因罪得赦，就知道救恩；

拼音版 路1:77 Jiào tāde bǎixìng yīn zuì dé shè, jiù zhī dào jiùēn.

吕振中 路1:77 将得救的经验──即罪之得赦免──赐给他的子民；

新译本 路1:77 使他的子民，因罪得赦，就知道救恩。

现代译 路1:77 要告诉他的子民：由於他们的罪蒙赦免，他们将获得拯救。

当代译 路1:77 要使他的子民因罪恶得赦免而明白救恩的真义。

文理本 路1:77 俾民知拯救、在罪之赦也、

修订本 路1:77 叫他的百姓因罪得赦， 认识救恩；

KJV 英 路1:77 To give knowledge of salvation unto his people by the remission of their sins,

NIV 英 路1:77 to give his people the knowledge of salvation through the forgiveness of their sins,

主目录 返回顶部

和合本 路1:78 因我们　神怜悯的心肠，叫清晨的日光从高天临到我们，

拼音版 路1:78 Yīn wǒmen shén liánmǐn de xīncháng, jiào qīngchén de rì guāng cóng gāo tiān líndào wǒmen,

吕振中 路1:78 这都是因了我们的上帝怜悯的心肠；由于此、?起来的光就要（有古卷作∶早已）从高处眷顾我们，

新译本 路1:78 因我们　神的怜悯，使清晨的阳光从高天临到我们，

现代译 路1:78 我们的上帝慈悲柔和；他使救恩的曙光照耀我们，

当代译 路1:78 因为我们上帝的怜爱，使清晨的曙光从高天普照我们，

文理本 路1:78 即因我上帝矜恤之心、使旭日自上临我、

修订本 路1:78 因我们上帝怜悯的心肠， 叫清晨的日光从高天临到我们，

KJV 英 路1:78 Through the tender mercy of our God; whereby the dayspring from on high hath visited us,

NIV 英 路1:78 because of the tender mercy of our God, by which the rising sun will come to us from heaven

主目录 返回顶部

和合本 路1:79 要照亮坐在黑暗中死荫里的人，把我们的脚引到平安的路上。”

拼音版 路1:79 Yào zhàoliàng hēiàn zhōng sǐ yìn lǐ de rén. bǎ wǒmen de jiǎo yǐndào píngān de lù shang.

吕振中 路1:79 照亮那坐在黑暗中死阴影里的人，引导我们的脚进平安的路。」

新译本 路1:79 光照那坐在黑暗中死荫里的人，引导我们的脚，走上平安的路。”

现代译 路1:79 又从高天光照一切生活在死亡阴影下的人，引导我们走上和平的道路。

当代译 路1:79 并且照亮那些生活在黑暗中、死亡阴影下的人，带我们步上平安的道路。”

文理本 路1:79 照夫处于幽暗及死荫者、导我足而履平康之路、○

修订本 路1:79 要照亮坐在黑暗中死荫里的人， 把我们的脚引到和平的路上。'"

KJV 英 路1:79 To give light to them that sit in darkness and in the shadow of death, to guide our feet into the way of peace.

NIV 英 路1:79 to shine on those living in darkness and in the shadow of death, to guide our feet into the path of peace."

主目录 返回顶部

和合本 路1:80 那孩子渐渐长大，心灵强健，住在旷野，直到他显明在以色列人面前的日子。

拼音版 路1:80 Nà háizi jiànjiàn zhǎngdà, xīnlíng qiáng jiàn, zhù zaì kuàngye, zhídào tā xiǎnmíng zaì Yǐsèliè rén miànqián de rìzi.

吕振中 路1:80 那孩子渐渐长大，心灵强健；他在野地、直到他向以色列出现的日子。

新译本 路1:80 这孩子渐渐长大，心灵健壮，住在旷野，直到他在以色列人中公开露面的日子。

现代译 路1:80 孩子渐渐长大，身心强健。他住在旷野，一直到他在以色列人中公开活动的时候。

当代译 路1:80 那孩子渐渐长大，身心强健；在他公开露面，向以色列人传道以前，一直住在荒野。

文理本 路1:80 婴儿渐长、心灵日健、居于野、至显于以色列之日、

修订本 路1:80 这孩子渐渐长大，心灵坚强，住在旷野，直到他在以色列人面前公开出现的日子。

KJV 英 路1:80 And the child grew, and waxed strong in spirit, and was in the deserts till the day of his shewing unto Israel.

NIV 英 路1:80 And the child grew and became strong in spirit; and he lived in the desert until he appeared publicly to Israel.


路加福音第2章 - 路加福音 - 基督教圣经——十版本对照圣经

 路加福音第2章 - 路加福音 - 基督教圣经——十版本对照圣经 章

和合本 路2:1 当那些日子，该撒亚古士督有旨意下来，叫天下人民都报名上册。

拼音版 路2:1 Dāng nàxiē rìzi, Gāisǎyàgǔshìdū yǒu zhǐ xià lái, jiào tiān xià rénmín dōu bàomíng shàng cè.

吕振中 路2:1 当那些日子、有诏谕从该撒亚古士督传出来，叫普天下都受户口的登记。

新译本 路2:1 那时，有谕旨从凯撒奥古士督颁发下来，叫普天下的人登记户口。

现代译 路2:1 那时候，罗马皇帝奥古斯都颁布命令，要罗马帝国的人民都办理户口登记。

当代译 路2:1 凯撒亚古士督统治罗马帝国时，曾颁下一道御旨，要举行一次全国性的户口登记。

文理本 路2:1 维时、该撒亚古士督下诏、令天下人咸登籍、

修订本 路2:1 在那些日子，凯撒奥古斯都降旨，叫全国人民都登记户籍。

KJV 英 路2:1 And it came to pass in those days, that there went out a decree from Caesar Augustus, that all the world should be taxed.

NIV 英 路2:1 In those days Caesar Augustus issued a decree that a census should be taken of the entire Roman world.

主目录 返回顶部

和合本 路2:2 这是居里扭作叙利亚巡抚的时候，头一次行报名上册的事。

拼音版 路2:2 Zhè shì Jūlǐniǔ zuò Xìlìyà xúnfǔ de shíhou, tóu yī cì xíng bàomíng shàng cè de shì.

吕振中 路2:2 这是头一次的户口登记，是居里扭做叙利亚巡总督（原意为『皇省长』）的时候举行的。

新译本 路2:2 这是第一次户口登记，是在居里纽作叙利亚总督的时候举行的。

现代译 路2:2 这头一次的户口登记是在居里扭任叙利亚总督的时候。

当代译 路2:2 像这样的户口登记，是在居里扭任叙利亚总督时开始的。

文理本 路2:2 此乃居里扭为叙利亚方伯时、首次登籍也、

修订本 路2:2 这第一次登记户籍是在居里扭作叙利亚总督的时候行的。

KJV 英 路2:2 (And this taxing was first made when Cyrenius was governor of Syria.)

NIV 英 路2:2 (This was the first census that took place while Quirinius was governor of Syria.)

主目录 返回顶部

和合本 路2:3 众人各归各城，报名上册。

拼音版 路2:3 Zhòngrén gè guī gè chéng, bàomíng shàng cè.

吕振中 路2:3 众人都去登记户口，各归各城。

新译本 路2:3 众人各归各城去登记户口。

现代译 路2:3 大家都回本乡去办理登记。

当代译 路2:3 当时人人都要回本乡，接受登记。

文理本 路2:3 众往登籍、各归其邑、

修订本 路2:3 众人各归各城，办理登记。

KJV 英 路2:3 And all went to be taxed, every one into his own city.

NIV 英 路2:3 And everyone went to his own town to register.

主目录 返回顶部

和合本 路2:4 约瑟也从加利利的拿撒勒城上犹太去，到了大卫的城，名叫伯利恒。因他本是大卫一族一家的人，

拼音版 路2:4 Yūesè ye cóng Jiālìlì de Násǎlè chéng shàng Yóutaì qù, dào le Dàwèi de chéng, míng jiào Bólìhéng, yīn tā ben shì Dàwèi yī zú yī jiā de rén.

吕振中 路2:4 约瑟、因他本是大卫一族一家的人、也从加利利、由拿撒勒城、上犹太去，到了大卫的城名叫伯利恒。

新译本 路2:4 约瑟本是大卫家族的人，也从加利利的拿撒勒上犹太去，到了大卫的城伯利恒，

现代译 路2:4 约瑟也从加利利省的拿撒勒城往犹太去，到了大卫的城，叫伯利恒；因为约瑟属於大卫的宗族，

当代译 路2:4 约瑟也带同怀着身孕的未婚妻马利亚，离开加利利省拿撒勒镇，回到他祖先大卫王的故乡，就是犹太省伯利恒城。

文理本 路2:4 约瑟系大卫族系、故自加利利之拿撒勒邑诣犹太、至大卫之邑、名伯利恒、

修订本 路2:4 约瑟也从加利利的拿撒勒城上犹太去，到了大卫的城名叫伯利恒，因为他是大卫家族的人，

KJV 英 路2:4 And Joseph also went up from Galilee, out of the city of Nazareth, into Judaea, unto the city of David, which is called Bethlehem; (because he was of the house and lineage of David:)

NIV 英 路2:4 So Joseph also went up from the town of Nazareth in Galilee to Judea, to Bethlehem the town of David, because he belonged to the house and line of David.

主目录 返回顶部

和合本 路2:5 要和他所聘之妻马利亚一同报名上册。那时马利亚的身孕已经重了。

拼音版 路2:5 Yào hé tā suǒ pìn zhī qī Mǎlìyà, yītóng bàomíng shàng cè. nàshí Mǎlìyà de shēnyùn yǐjing zhòng le.

吕振中 路2:5 他跟许配归他、身孕已重的马利亚同行，要登记户口。

新译本 路2:5 与所聘之妻马利亚一同登记户口。那时马利亚的身孕已经重了。

现代译 路2:5 他要跟他订了婚的马利亚一起登记。马利亚已经有了身孕，

当代译 路2:5 约瑟也带同怀着身孕的未婚妻马利亚，离开加利利省拿撒勒镇，回到他祖先大卫王的故乡，就是犹太省伯利恒城。

文理本 路2:5 偕所聘之马利亚登籍、时马利亚已妊、

修订本 路2:5 要和他所聘之妻马利亚一同登记户籍。那时马利亚已经怀孕。

KJV 英 路2:5 To be taxed with Mary his espoused wife, being great with child.

NIV 英 路2:5 He went there to register with Mary, who was pledged to be married to him and was expecting a child.

主目录 返回顶部

和合本 路2:6 他们在那里的时候，马利亚的产期到了，

拼音版 路2:6 Tāmen zaì nàli de shíhou, Mǎlìyà de chǎnqī dào le.

吕振中 路2:6 他们在那里的时候、马利亚生产的日子到了，

新译本 路2:6 他们在那里的时候，马利亚的产期到了，

现代译 路2:6 当他们在伯利恒的时候，她的产期到了。

当代译 路2:6 抵达目的地时，马利亚的产期到了，

文理本 路2:6 寓彼时、产期适届、

修订本 路2:6 他们在那里的时候，马利亚的产期到了，

KJV 英 路2:6 And so it was, that, while they were there, the days were accomplished that she should be delivered.

NIV 英 路2:6 While they were there, the time came for the baby to be born,

主目录 返回顶部

和合本 路2:7 就生了头胎的儿子，用布包起来，放在马槽里，因为客店里没有地方。

拼音版 路2:7 Jiù shēng le tóutāi de érzi, yòng bù bāo qǐlai, fàng zaì mǎcaó lǐ, yīnwei kèdiàn lǐ méiyǒu dìfang.

吕振中 路2:7 就生了她的头胎儿子，用布包起来，让他躺在秣槽里，因为客店里没有地方容纳他们。

新译本 路2:7 生了头胎儿子，用布包着，放在马槽里，因为客店里没有地方。

现代译 路2:7 她生了头胎儿子，用布包起来，放在马槽里，因为客栈里没有地方让他们住。

当代译 路2:7 於是生下了她头一个孩子。她用布把他裹着，安放在马槽里，因为旅店早已客满了。

文理本 路2:7 乃生冢子、裹以布、置于槽、客舍无隙地故也、○

修订本 路2:7 就生了头胎的儿子，用布包起来，放在马槽里，因为客店里没有地方。

KJV 英 路2:7 And she brought forth her firstborn son, and wrapped him in swaddling clothes, and laid him in a manger; because there was no room for them in the inn.

NIV 英 路2:7 and she gave birth to her firstborn, a son. She wrapped him in cloths and placed him in a manger, because there was no room for them in the inn.

主目录 返回顶部

和合本 路2:8 在伯利恒之野地里有牧羊的人，夜间按着更次看守羊群。

拼音版 路2:8 Zaì Bólìhéng zhī yedì lǐ yǒu mù yáng rén, yè jiān àn zhe gèng cì kānshǒu yáng qún.

吕振中 路2:8 在同一个地区，有牧人露宿在野地里，夜间守更，看顾羊群。

新译本 路2:8 在伯利恒的郊外，有一些牧人在夜间看守羊群。

现代译 路2:8 在伯利恒的野外有些牧羊人夜间露宿，轮流看守羊群。

当代译 路2:8 当晚，在城郊有一夥牧羊人正在轮流看守羊群。

文理本 路2:8 其地有牧者、居于原野、夜守群羊、

修订本 路2:8 在伯利恒的野外有牧羊人，夜间值班看守羊群。

KJV 英 路2:8 And there were in the same country shepherds abiding in the field, keeping watch over their flock by night.

NIV 英 路2:8 And there were shepherds living out in the fields nearby, keeping watch over their flocks at night.

主目录 返回顶部

和合本 路2:9 有主的使者站在他们旁边，主的荣光四面照着他们，牧羊的人就甚惧怕。

拼音版 路2:9 Yǒu zhǔ de shǐzhe zhàn zaì tāmen pángbiān, zhǔ de róngguāng sìmiàn zhào zhe tāmen. mù yáng de rén jiù shèn jùpà.

吕振中 路2:9 有主的一个天使站在他们旁边，主的荣光周围照射他们；他们大为惧怕。

新译本 路2:9 主的一位使者站在他们旁边，主的荣光四面照着他们，他们就非常害怕。

现代译 路2:9 主的天使向他们显现；主的荣光四面照射他们，他们就非常惊惶。

当代译 路2:9 忽然，天使向他们显现，荣光闪烁，照耀四方。牧人都给吓呆了。

文理本 路2:9 主之使立其旁、主之荣光环照之、牧者大惧、

修订本 路2:9 有主的一个使者站在他们旁边，主的荣光四面照着他们，牧羊人就很惧怕。

KJV 英 路2:9 And, lo, the angel of the Lord came upon them, and the glory of the Lord shone round about them: and they were sore afraid.

NIV 英 路2:9 An angel of the Lord appeared to them, and the glory of the Lord shone around them, and they were terrified.

主目录 返回顶部

和合本 路2:10 那天使对他们说：“不要惧怕！我报给你们大喜的信息，是关乎万民的。

拼音版 路2:10 Nà tiānshǐ duì tāmen shuō, búyào jùpà, wǒ bào gei nǐmen dà xǐ de xìnxī, shì guān hū wàn mín de.

吕振中 路2:10 天使对他们说∶「别伯了；看哪，我把大喜的信息传给你们，就是将要给予万民的。

新译本 路2:10 天使说：“不要怕！看哪！我报给你们大喜的信息，是关于万民的：

现代译 路2:10 可是天使对他们说：「不要害怕！我有好消息告诉你们；这消息要带给万民极大的喜乐。

当代译 路2:10 天使安慰他们说：“不要怕，我要向你们宣布一个和全人类有关的空前大喜讯：

文理本 路2:10 天使谓之曰、勿惧、我报尔大喜之嘉音、将及众民者、

修订本 路2:10 那天使对他们说："不要惧怕！看哪！因为我报给你们大喜的信息，是关乎万民的：

KJV 英 路2:10 And the angel said unto them, Fear not: for, behold, I bring you good tidings of great joy, which shall be to all people.

NIV 英 路2:10 But the angel said to them, "Do not be afraid. I bring you good news of great joy that will be for all the people.

主目录 返回顶部

和合本 路2:11 因今天在大卫的城里，为你们生了救主，就是主基督。

拼音版 路2:11 Yīn jīntiān zaì Dàwèi de chéng lǐ, wèi nǐmen shēng le jiù zhǔ, jiù shì zhǔ Jīdū.

吕振中 路2:11 因为在大卫的城里、今天为你们生了一位拯救者，就是主基督（有古卷作∶主的弥赛亚）。

新译本 路2:11 今天在大卫的城里，为你们生了救主，就是主基督。

现代译 路2:11 今天，在大卫的城里，你们的拯救者—主基督已经诞生了！

当代译 路2:11 今天在大卫王的城里，有一位救主为你们降生，他就是主基督。

文理本 路2:11 盖今日于大卫之邑、为尔生救者、即主基督也、

修订本 路2:11 因今天在大卫的城里，为你们生了救主，就是主基督。

KJV 英 路2:11 For unto you is born this day in the city of David a Saviour, which is Christ the Lord.

NIV 英 路2:11 Today in the town of David a Savior has been born to you; he is Christ the Lord.

主目录 返回顶部

和合本 路2:12 你们要看见一个婴孩，包着布，卧在马槽里，那就是记号了。”

拼音版 路2:12 Nǐmen yào kànjian yī ge yīnghái, bāo zhe bù, wò zaì mǎcaó lǐ, nà jiù shì jìhào le.

吕振中 路2:12 你们要看见一个婴儿、用布包着、卧在秣槽里∶这就是给予你们的记号。」

新译本 路2:12 你们要找到一个婴孩，包着布，卧在马槽里，那就是记号了。”

现代译 路2:12 你们要看见一个婴儿，用布包着，躺在马槽里；那就是要给你们的记号。」

当代译 路2:12 你们要看见一个婴孩包着布，卧在马槽里；这就是记号了。”

文理本 路2:12 尔将见一婴、裹以布、卧于槽、是其号矣、

修订本 路2:12 你们要看见一个婴孩，包着布，卧在马槽里，那就是给你们的记号。"

KJV 英 路2:12 And this shall be a sign unto you; Ye shall find the babe wrapped in swaddling clothes, lying in a manger.

NIV 英 路2:12 This will be a sign to you: You will find a baby wrapped in cloths and lying in a manger."

主目录 返回顶部

和合本 路2:13 忽然，有一大队天兵同那天使赞美　神说：

拼音版 路2:13 Hūrán yǒu yī dà duì tiān bīng, tóng nà tiānshǐ zànmei shén shuō,

吕振中 路2:13 忽然有一大群天兵同那天使颂赞上帝说∶

新译本 路2:13 忽然有一大队天兵，同那天使一起赞美　神说：

现代译 路2:13 忽然，有一大队天军跟那天使一起出现，颂赞上帝说：

当代译 路2:13 霎时间，有一大队天军出现，和天使一同赞美上帝说：

文理本 路2:13 忽有众天军、偕天使赞上帝曰、

修订本 路2:13 忽然，有一大队天兵同那天使赞美上帝说：

KJV 英 路2:13 And suddenly there was with the angel a multitude of the heavenly host praising God, and saying,

NIV 英 路2:13 Suddenly a great company of the heavenly host appeared with the angel, praising God and saying,

主目录 返回顶部

和合本 路2:14 “在至高之处荣耀归与　神！在地上平安归与他所喜悦的人（有古卷作“喜悦归与人”）！”

拼音版 路2:14 Zaì zhìgāo zhī chù róngyào guīyǔ shén, zaì dì shang píngān guīyǔ tā suǒ xǐyuè de rén. ( yǒu gǔ juàn zuò xǐyuè guīyǔ rén ).

吕振中 路2:14 「在至高地方、荣耀归于上帝；地上和平、（或译∶平安）、在他所喜悦的人中间（有古卷作∶有善意在人中间）」。

新译本 路2:14 “在至高之处，荣耀归与　神！在地上，平安归与他所喜悦的人！”

现代译 路2:14 愿荣耀归於至高之处的上帝；愿和平归给地上他所喜爱的人。

当代译 路2:14 “愿荣耀归与至高的上帝，平安临到他所喜悦的人。”

文理本 路2:14 在至上则荣归上帝、在地则和平归其所悦之人、○

修订本 路2:14 "在至高之处荣耀归与上帝！ 在地上平安归与他所喜悦的人！"

KJV 英 路2:14 Glory to God in the highest, and on earth peace, good will toward men.

NIV 英 路2:14 "Glory to God in the highest, and on earth peace to men on whom his favor rests."

主目录 返回顶部

和合本 路2:15 众天使离开他们，升天去了。牧羊的人彼此说：“我们往伯利恒去，看看所成的事，就是主所指示我们的。”

拼音版 路2:15 Zhòng tiānshǐ líkāi tāmen shēng tiān qù le, mù yáng de rén bǐcǐ shuō, wǒmen wǎng Bólìhéng qù, kàn kan suǒ chéng de shì, jiù shì zhǔ suǒ zhǐshì wǒmen de.

吕振中 路2:15 众天使离开他们、往天上去了，牧人就彼此说∶「我们总要过去、到伯利恒，看看所发生的、主所报给我们知道的、这件事。」

新译本 路2:15 众天使离开他们升天去了，那些牧人彼此说：“我们往伯利恒去，看看主所指示我们已经成就的事。”

现代译 路2:15 天使离开他们回天上去的时候，牧羊人彼此说：「我们进伯利恒城去，看主所告诉我们那已经发生了的事。」

当代译 路2:15 天使天军离开了他们，升回天上之后，牧羊人便商议说：“我们马上进伯利恒城去，看看主刚才指示我们的奇事吧！”

文理本 路2:15 诸天使离之升天、牧人相语曰、我侪且往伯利恒、观主示我所成之事、

修订本 路2:15 众天使离开他们，升天去了。牧羊人彼此说："我们往伯利恒去，看看所成的事，就是主所告诉我们的。"

KJV 英 路2:15 And it came to pass, as the angels were gone away from them into heaven, the shepherds said one to another, Let us now go even unto Bethlehem, and see this thing which is come to pass, which the Lord hath made known unto us.

NIV 英 路2:15 When the angels had left them and gone into heaven, the shepherds said to one another, "Let's go to Bethlehem and see this thing that has happened, which the Lord has told us about."

主目录 返回顶部

和合本 路2:16 他们急忙去了，就寻见马利亚和约瑟，又有那婴孩卧在马槽里；

拼音版 路2:16 Tāmen jímáng qù le, jiù xún jiàn Mǎlìyà hé Yūesè, yòu yǒu nà yīnghái wò zaì mǎcaó lǐ.

吕振中 路2:16 他们急忙去了，就找到了马利亚和约瑟、同那卧在秣槽的婴儿。

新译本 路2:16 他们急忙去了，找到马利亚、约瑟和那卧在马槽里的婴孩。

现代译 路2:16 於是他们急忙赶去，找到了马利亚、约瑟，和躺在马槽里的婴儿。

当代译 路2:16 他们就连忙进城，找着了马利亚和约瑟以及躺卧在马槽里的婴孩，

文理本 路2:16 遂亟往、见马利亚约瑟、且见婴卧于槽、

修订本 路2:16 他们急忙去了，找到马利亚和约瑟，还有那婴孩卧在马槽里。

KJV 英 路2:16 And they came with haste, and found Mary, and Joseph, and the babe lying in a manger.

NIV 英 路2:16 So they hurried off and found Mary and Joseph, and the baby, who was lying in the manger.

主目录 返回顶部

和合本 路2:17 既然看见，就把天使论这孩子的话传开了。

拼音版 路2:17 Jìrán kànjian, jiù bǎ tiānshǐ lùn zhè háizi de huà chuán kāi le.

吕振中 路2:17 既已看见，就把天使对他们所说论这孩子的话（或译∶事）都传报给人知道。

新译本 路2:17 他们见过以后，就把天使对他们论这孩子的话传开了。

现代译 路2:17 牧羊人看见以后，把天使所说关於婴儿的事告诉大家。

当代译 路2:17 看见了之后，就到处向人传述天使告诉他们有关这婴孩的事情。

文理本 路2:17 既见之、则以指斯婴报之之言而播扬之、

修订本 路2:17 他们看见，就把天使论这孩子的话传开了。

KJV 英 路2:17 And when they had seen it, they made known abroad the saying which was told them concerning this child.

NIV 英 路2:17 When they had seen him, they spread the word concerning what had been told them about this child,

主目录 返回顶部

和合本 路2:18 凡听见的，就诧异牧羊之人对他们所说的话。

拼音版 路2:18 Fán tīngjian de, jiù chàyì mù yáng rén duì tāmen suǒ shuō de huà.

吕振中 路2:18 听见的人都希奇牧人对他们所说的事。

新译本 路2:18 听见的人，都希奇牧人所说的事。

现代译 路2:18 听见的人对牧羊人的话都很惊讶。

当代译 路2:18 凡听见的人，无不惊异万分。

文理本 路2:18 闻者咸奇牧人所语之之事、

修订本 路2:18 听见的人都诧异牧羊人对他们所说的话。

KJV 英 路2:18 And all they that heard it wondered at those things which were told them by the shepherds.

NIV 英 路2:18 and all who heard it were amazed at what the shepherds said to them.

主目录 返回顶部

和合本 路2:19 马利亚却把这一切的事存在心里，反复思想。

拼音版 路2:19 Mǎlìyà què bǎ zhè yīqiè shì cún zaì xīnli, fǎnfù sīxiǎng.

吕振中 路2:19 马利亚却把这一切事存在心里，反复思想。

新译本 路2:19 马利亚把这一切放在心里，反复思想。

现代译 路2:19 马利亚却把这一切事牢记在心里，反覆思想。

当代译 路2:19 马利亚很留意这些事，把它们一一藏在心里，反复思量。

文理本 路2:19 惟马利亚悉存斯言于心、而自度之、

修订本 路2:19 马利亚却把这一切的事存在心里，反覆思考。

KJV 英 路2:19 But Mary kept all these things, and pondered them in her heart.

NIV 英 路2:19 But Mary treasured up all these things and pondered them in her heart.

主目录 返回顶部

和合本 路2:20 牧羊的人回去了，因所听见所看见的一切事，正如天使向他们所说的，就归荣耀与　神，赞美他。

拼音版 路2:20 Mù yáng de rén huí qù le, yīn suǒ tīngjian suǒ kànjian de yīqiè shì, zhèng rú tiānshǐ xiàng tāmen suǒ shuō de, jiù guī róngyào yǔ shén, zànmei tā.

吕振中 路2:20 牧人回去，因所听见所看见的、就是天使向他们所说的一切事、便将荣耀归与上帝，颂赞他。

新译本 路2:20 牧人因为听见的和看见的，正像天使对他们所说的一样，就回去了，把荣耀赞美归与　神。

现代译 路2:20 牧羊人回去，就为他们所听见所看到的事赞美歌颂上帝，因为所发生的事跟天使所告诉他们的相符。

当代译 路2:20 在归途中，牧羊人不断称颂上帝，因为他们耳闻目睹的跟天使向他们所报的一样。

文理本 路2:20 牧者返、以所见所闻尽如所报、而归荣颂赞上帝、○

修订本 路2:20 牧羊人回去了，因所听见所看见的一切事，正如天使向他们所说的，就归荣耀于上帝，赞美他。

KJV 英 路2:20 And the shepherds returned, glorifying and praising God for all the things that they had heard and seen, as it was told unto them.

NIV 英 路2:20 The shepherds returned, glorifying and praising God for all the things they had heard and seen, which were just as they had been told.

主目录 返回顶部

和合本 路2:21 满了八天，就给孩子行割礼，与他起名叫耶稣；这就是没有成胎以前，天使所起的名。

拼音版 路2:21 Mǎn le bā tiān, jiù gei háizi xíng gēlǐ, yǔ tā qǐmíng jiào yē sū, zhè jiù shì méiyǒu chéng tāi yǐqián, tiānshǐ suǒ qǐ de míng.

吕振中 路2:21 满了八天、给孩子行割礼的时候、孩子的名字就叫耶稣；这是他受孕母腹以前、天使所起的。

新译本 路2:21 满了八天，替孩子行割礼的时候，就给他起名叫耶稣，就是他成胎之前，天使所起的。

现代译 路2:21 八天后，婴儿行割礼的日子到了，就为他取名叫耶稣；这名字是他未成胎以前天使替他取的。

当代译 路2:21 八天后，婴孩便接受了割礼，并且起名叫耶稣。这个名字就是在马利亚怀孕前天使所起的。

文理本 路2:21 八日既盈、为婴行割、命名耶稣、即未妊时、天使所称者、○

修订本 路2:21 满了八天，他们就给孩子行割礼，又给他起名叫耶稣；这是他还没有在母腹里成胎以前天使所起的名。

KJV 英 路2:21 And when eight days were accomplished for the circumcising of the child, his name was called JESUS, which was so named of the angel before he was conceived in the womb.

NIV 英 路2:21 On the eighth day, when it was time to circumcise him, he was named Jesus, the name the angel had given him before he had been conceived.

主目录 返回顶部

和合本 路2:22 按摩西律法满了洁净的日子，他们带着孩子上耶路撒冷去，要把他献与主。

拼音版 路2:22 `An Móxī lǜfǎ mǎn le jiéjìng rìzi, tāmen daì zhe háizi shang Yēlùsǎleng qù, yào bǎ tā xiàn yǔ zhǔ.

吕振中 路2:22 他们按摩西的律法守洁净的日子己满，父母就带着孩子上耶路撒冷去献与主；

新译本 路2:22 满了洁净的日子，他们就按着摩西的律法，带孩子上耶路撒冷去，奉献给主。

现代译 路2:22 按照摩西法律的规定，洁净的日期满了以后，约瑟和马利亚带小孩子上耶路撒冷去，要把他奉献给主。

当代译 路2:22 他们按照摩西律法的规定，“头生的男孩，必须献给上帝。”

文理本 路2:22 洁日既满、依摩西律、携婴上耶路撒冷、献之于主、

修订本 路2:22 按摩西律法满了洁净的日子，他们就带着孩子上耶路撒冷去，要把他献给主。

KJV 英 路2:22 And when the days of her purification according to the law of Moses were accomplished, they brought him to Jerusalem, to present him to the Lord;

NIV 英 路2:22 When the time of their purification according to the Law of Moses had been completed, Joseph and Mary took him to Jerusalem to present him to the Lord

主目录 返回顶部

和合本 路2:23 （正如主的律法上所记：“凡头生的男子必称圣归主。”）

拼音版 路2:23 ( zhèng rú zhǔ de lǜfǎ shang suǒ jì, fán tóushēng de nánzǐ, bì chēng shèng guī zhǔ. )

吕振中 路2:23 ［照主律法上所记的，「头胎男丁都当分别为圣而归主」］，

新译本 路2:23 正如主的律法所记：“所有头生的男孩，都当称为圣归给主。”

现代译 路2:23 这是依照主的法律所写：「头胎的男孩都要奉献给主。」

当代译 路2:23 他们按照摩西律法的规定，“头生的男孩，必须献给上帝。”

文理本 路2:23 如主律所载、凡初胎之男、必称圣归主也、

修订本 路2:23 正如主的律法上所记："凡头生的男子必归主为圣"；

KJV 英 路2:23 (As it is written in the law of the LORD, Every male that openeth the womb shall be called holy to the Lord;)

NIV 英 路2:23 (as it is written in the Law of the Lord, "Every firstborn male is to be consecrated to the Lord"),

主目录 返回顶部

和合本 路2:24 又要照主的律法上所说，或用一对斑鸠，或用两只雏鸽献祭。

拼音版 路2:24 Yòu yào zhào zhǔ de lǜfǎ shang suǒ shuō, huò yòng yī duì bān jiū, huò yòng liǎng zhǐ chú gē xiànjì.

吕振中 路2:24 也按主律法上所说的献祭物∶就是一对斑鸠或两只雏鸽。

新译本 路2:24 又照着主的律法所说的献上祭物，就是一对斑鸠或两只雏鸽。

现代译 路2:24 他们也要依照主的法律所规定的，献上一对斑鸠或两只小鸽子作祭品。

当代译 路2:24 当洁净期满，就带婴孩上耶路撒冷去献给上帝，并依法献上斑鸠一对或乳鸽一双。

文理本 路2:24 且献祭、如主律所言、以双鸠、或二雏鸽焉、

修订本 路2:24 又要照主的律法上所说，用一对斑鸠，或用两只雏鸽献祭。

KJV 英 路2:24 And to offer a sacrifice according to that which is said in the law of the Lord, A pair of turtledoves, or two young pigeons.

NIV 英 路2:24 and to offer a sacrifice in keeping with what is said in the Law of the Lord: "a pair of doves or two young pigeons."

主目录 返回顶部

和合本 路2:25 在耶路撒冷有一个人，名叫西面。这人又公义又虔诚，素常盼望以色列的安慰者来到，又有圣灵在他身上。

拼音版 路2:25 Zaì Yēlùsǎleng yǒu yī gèrén míng jiào Xīmiàn, zhè rén yòu gōngyì yòu qiánchéng, sùcháng pànwàng Yǐsèliè de ānwèi zhe lái dào, yòu yǒu Shènglíng zaì tā shēnshang.

吕振中 路2:25 当时在耶路撒冷有一个人名叫西面；这人又正义又虔诚，素来期望着以色列之受安慰，且有圣灵在身。

新译本 路2:25 在耶路撒冷有一个人，名叫西面，这人公义虔诚，一向期待以色列的安慰者来到，又有圣灵在他身上。

现代译 路2:25 当时，在耶路撒冷有一个人，名叫西面。他是敬畏上帝的义人，一向盼望以色列得到拯救。圣灵跟他同在；

当代译 路2:25 在耶路撒冷城里，有一位名叫西面的老先生，他是个正直虔诚、被圣灵充满的人，一直期待基督救主降临。

文理本 路2:25 耶路撒冷有西面者、其人义且虔、素望以色列之慰者、而圣神偕之、

修订本 路2:25 那时，在耶路撒冷有一个人，名叫西面；这人又公义又虔诚，素常盼望以色列的安慰者来到，又有圣灵在他身上。

KJV 英 路2:25 And, behold, there was a man in Jerusalem, whose name was Simeon; and the same man was just and devout, waiting for the consolation of Israel: and the Holy Ghost was upon him.

NIV 英 路2:25 Now there was a man in Jerusalem called Simeon, who was righteous and devout. He was waiting for the consolation of Israel, and the Holy Spirit was upon him.

主目录 返回顶部

和合本 路2:26 他得了圣灵的启示，知道自己未死以前，必看见主所立的基督。

拼音版 路2:26 Tā dé le Shènglíng de qǐshì, zhīdào zìjǐ wèi sǐ yǐqián, bì kànjian zhǔ suǒ lì de Jīdū.

吕振中 路2:26 他得了圣灵的谕示，说他还未见主所膏立的基督以前，必不见死。

新译本 路2:26 圣灵启示他，在死前必得见主所应许的基督，

现代译 路2:26 他得到圣灵的启示，知道自己在离世以前会看见主所应许的基督。

当代译 路2:26 圣灵曾向他启示：在他去世以前，必能亲眼看见救主基督。

文理本 路2:26 曾得圣神之示、知其未死之先、必见主之基督、

修订本 路2:26 他得了圣灵的启示，知道自己未死以前必看见主所立的基督。

KJV 英 路2:26 And it was revealed unto him by the Holy Ghost, that he should not see death, before he had seen the Lord's Christ.

NIV 英 路2:26 It had been revealed to him by the Holy Spirit that he would not die before he had seen the Lord's Christ.

主目录 返回顶部

和合本 路2:27 他受了圣灵的感动，进入圣殿，正遇见耶稣的父母抱着孩子进来，要照律法的规矩办理。

拼音版 路2:27 Tā shòu le Shènglíng de gǎndòng, jìnrù shèng diàn. zhèng yùjiàn Yēsū de fùmǔ bào zhe háizi jìnlái, yào zhào lǜfǎ de guīju bànlǐ.

吕振中 路2:27 他在圣灵感动中进了殿，耶稣的父母正抱着孩子耶稣进来，要照律法的成规办理他的事。

新译本 路2:27 他又受圣灵感动进了圣殿。那时，耶稣的父母抱着孩子进来，要按着律法的规矩为他行礼。

现代译 路2:27 由於圣灵的感动，他来到圣殿。这时候，耶稣的父母刚抱着孩子耶稣进来，要履行法律所规定的事。

当代译 路2:27 一天，他在圣灵感动之下进入圣殿，看见约瑟和马利亚依照律法将耶稣献给上帝，

文理本 路2:27 彼感于圣神进殿、适父母抱婴孩耶稣入、欲为之循律而行、

修订本 路2:27 他受了圣灵的感动，进入圣殿，正遇见耶稣的父母抱着孩子进来，要照律法的规矩而行。

KJV 英 路2:27 And he came by the Spirit into the temple: and when the parents brought in the child Jesus, to do for him after the custom of the law,

NIV 英 路2:27 Moved by the Spirit, he went into the temple courts. When the parents brought in the child Jesus to do for him what the custom of the Law required,

主目录 返回顶部

和合本 路2:28 西面就用手接过他来，称颂　神说：

拼音版 路2:28 Xī miàn jiù yòng shǒu jiē guò tā lái, chēngsòng shén shuō,

吕振中 路2:28 西面就把孩子接到手臂中、祝颂上帝说∶

新译本 路2:28 西面就把他接到手上，称颂　神说：

现代译 路2:28 西面把孩子抱在怀里，颂赞上帝说：

当代译 路2:28 就把耶稣抱过来，高声称颂上帝：

文理本 路2:28 则接抱之、颂上帝曰、

修订本 路2:28 西面就把他抱过来，称颂上帝说：

KJV 英 路2:28 Then took he him up in his arms, and blessed God, and said,

NIV 英 路2:28 Simeon took him in his arms and praised God, saying:

主目录 返回顶部

和合本 路2:29 “主啊！如今可以照你的话，释放仆人安然去世。

拼音版 路2:29 Zhǔ a, rújīn keyǐ zhào nǐde huà, shìfàng púrén ānrán qùshì.

吕振中 路2:29 「主宰阿，照你应许的话、如今你释放你奴仆安然而去了；

新译本 路2:29 “主啊，现在照你的话，释放仆人平平安安地去吧！

现代译 路2:29 主啊，你已实现了你的应许；如今可让你的仆人平安归去。

当代译 路2:29 “主啊，现在可以按照你的话，让你的仆人安然离世了，

文理本 路2:29 主欤、今乃如尔言、释尔仆安然而逝、

修订本 路2:29 "主啊，如今可以照你的话， 容你的仆人安然去世；

KJV 英 路2:29 Lord, now lettest thou thy servant depart in peace, according to thy word:

NIV 英 路2:29 "Sovereign Lord, as you have promised, you now dismiss your servant in peace.

主目录 返回顶部

和合本 路2:30 因为我的眼睛已经看见你的救恩，

拼音版 路2:30 Yīnwei wǒde yǎnjing yǐjing kànjian nǐde jiùēn.

吕振中 路2:30 因为我已亲眼看到你的拯救，

新译本 路2:30 因我的眼睛已经看见你的救恩，

现代译 路2:30 我已亲眼看见你的拯救，

当代译 路2:30 因为我已亲眼看到这位世人的救主，

文理本 路2:30 因我目已见尔之拯救、

修订本 路2:30 因为我的眼睛已经看见你的救恩，

KJV 英 路2:30 For mine eyes have seen thy salvation,

NIV 英 路2:30 For my eyes have seen your salvation,

主目录 返回顶部

和合本 路2:31 就是你在万民面前所预备的，

拼音版 路2:31 Jiù shì nǐ zaì wàn mín miànqián suǒ yùbeì de.

吕振中 路2:31 就是你所豫备在万族之民面前、

新译本 路2:31 就是你在万民面前所预备的，

现代译 路2:31 就是你为万民所预备的：

当代译 路2:31 就是你赐给全人类的救主。

文理本 路2:31 即尔所备于万民前者、

修订本 路2:31 就是你在万民面前所预备的：

KJV 英 路2:31 Which thou hast prepared before the face of all people;

NIV 英 路2:31 which you have prepared in the sight of all people,

主目录 返回顶部

和合本 路2:32 是照亮外邦人的光，又是你民以色列的荣耀。”

拼音版 路2:32 Shì zhàoliàng waìbāngrén de guāng, yòu shì nǐ mín Yǐsèliè de róngyào.

吕振中 路2:32 对外国人做启示的光、又做你民以色列之荣耀的。」

新译本 路2:32 为要作外族人启示的光，和你民以色列的荣耀。”

现代译 路2:32 他要成为启示外邦的亮光，成为你子民以色列的荣耀。

当代译 路2:32 他的光辉照耀万国，这真是以色列的殊荣。”

文理本 路2:32 为光以照异邦、亦为尔民以色列之荣、

修订本 路2:32 是启示外邦人的光， 是你民以色列的荣耀。"

KJV 英 路2:32 A light to lighten the Gentiles, and the glory of thy people Israel.

NIV 英 路2:32 a light for revelation to the Gentiles and for glory to your people Israel."

主目录 返回顶部

和合本 路2:33 孩子的父母因这论耶稣的话就希奇。

拼音版 路2:33 Háizi de fùmǔ, yīn zhè lùn Yēsū de huà jiù xīqí.

吕振中 路2:33 孩子的父亲和母亲、对所说关于他的事、正希奇的时候、

新译本 路2:33 他父母因论到他的这些话而希奇。

现代译 路2:33 孩子的父母对西面所说关於孩子的事觉得惊讶。

当代译 路2:33 约瑟和马利亚听见这番话，便非常诧异。

文理本 路2:33 父母奇其指婴孩之言、

修订本 路2:33 孩子的父母因论耶稣的这些话就惊讶。

KJV 英 路2:33 And Joseph and his mother marvelled at those things which were spoken of him.

NIV 英 路2:33 The child's father and mother marveled at what was said about him.

主目录 返回顶部

和合本 路2:34 西面给他们祝福，又对孩子的母亲马利亚说，这孩子被立，是要叫以色列中许多人跌倒，许多人兴起。又要作毁谤的话柄。

拼音版 路2:34 Xī miàn gei tāmen zhùfú,

吕振中 路2:34 路 2:34

新译本 路2:34 西面给他们祝福，对他母亲马利亚说：“看哪！这孩子被立，要叫以色列中许多人跌倒，许多人兴起，又要成为反对的目标，

现代译 路2:34 西面给他们祝福，并且向孩子的母亲马利亚说：「这孩子被上帝拣选，是要使以色列中许多人灭亡，许多人得救。他要成为许多人毁谤的对象，

当代译 路2:34 西面给他们祝福后，就对孩子的母亲马利亚说：“听着，这孩子是蒙上帝拣选的，他将要使许多以色列人跌倒或兴起，也要成为众人攻击的对象，各人的心意就会表露无遗。你却会心如刀割。”

文理本 路2:34 西面祝之、谓其母马利亚曰、此子之立、致以色列多人兴衰、亦为受诽之兆、

修订本 路2:34 西面给他们祝福，又对孩子的母亲马利亚说："这孩子被立，是要叫以色列中许多人跌倒，许多人兴起；又要成为毁谤的对象，

KJV 英 路2:34 And Simeon blessed them, and said unto Mary his mother, Behold, this child is set for the fall and rising again of many in Israel; and for a sign which shall be spoken against;

NIV 英 路2:34 Then Simeon blessed them and said to Mary, his mother: "This child is destined to cause the falling and rising of many in Israel, and to be a sign that will be spoken against,

主目录 返回顶部

和合本 路2:35 叫许多人心里的意念显露出来。你自己的心也要被刀刺透。

拼音版 路2:35 Yòu duì háizi de mǔqin Mǎlìyà shuō, zhè háizi beì lì, shì yào jiào Yǐsèliè zhōng xǔduō rén diēdǎo, xǔduō rén xīngqǐ. yòu yào zuò huǐbàng de huàbǐng. jiào xǔduō rén xīnli de yìniàn xiǎnlù chūlai. nǐ zìjǐ de xīn ye yào beì dāo cī tòu.

吕振中 路2:35 西面就给他们祝福，对孩子的母亲马利亚说∶「看吧，这孩子被设立、必使以色列中许多人跌倒、许多人复起，也必做辩论的对象，将许多人心里的意念揭露出来；就是你自己的心、刀剑也要扎透。」

新译本 路2:35 （你自己的心也会被刀刺透，）这样，许多人心中的意念就要被揭露出来。”

现代译 路2:35 并因此揭露了这些人心底的意念。忧伤要像利剑刺透你的心。」

当代译 路2:35 西面给他们祝福后，就对孩子的母亲马利亚说：“听着，这孩子是蒙上帝拣选的，他将要使许多以色列人跌倒或兴起，也要成为众人攻击的对象，各人的心意就会表露无遗。你却会心如刀割。”

文理本 路2:35 且剑将刺尔心、俾多人之意念显著、○

修订本 路2:35 叫许多人心里的意念显露出来；你自己的心也要被剑刺透。"

KJV 英 路2:35 (Yea, a sword shall pierce through thy own soul also,) that the thoughts of many hearts may be revealed.

NIV 英 路2:35 so that the thoughts of many hearts will be revealed. And a sword will pierce your own soul too."

主目录 返回顶部

和合本 路2:36 又有女先知，名叫亚拿，是亚设支派法内力的女儿，年纪已经老迈，从作童女出嫁的时候，同丈夫住了七年就寡居了，

拼音版 路2:36 Yòu yǒu nǚ xiānzhī míng jiào Yàná, shì Yàshè zhīpaì Fǎneìlì de nǚér, niánjì yǐjing lǎomaì, cóng zuò tóngnǚ chūjià de shíhou, tóng zhàngfu zhù le qī nián, jiù guǎ jū le.

吕振中 路2:36 有一个女的神言人亚拿、是亚设支派、法内力的女儿。这个人年纪已经老迈；从她童女时期以后、同丈夫生活了，

新译本 路2:36 又有一个女先知，就是亚拿，是亚设支派法内利的女儿。她已经上了年纪，从童女出嫁，和丈夫住了七年，

现代译 路2:36 有一个女先知，名叫安娜，是亚设支族法内力的女儿。她已经老了，曾结过婚，跟丈夫一起生活了七年，

当代译 路2:36 亚设族中，有一位八十四岁高龄的女先知，名叫亚拿，是法内力的女儿。婚后七年便开始守寡，一直住在圣殿里，禁食祷告，日夜事奉上帝。

文理本 路2:36 有女先知亚拿者、亚设支法内力之女也、其年已迈、自于归、偕夫七载、

修订本 路2:36 又有位女先知，名叫亚拿，是亚设支派法内力的女儿，年纪已经老迈，从童女出嫁，同丈夫住了七年，

KJV 英 路2:36 And there was one Anna, a prophetess, the daughter of Phanuel, of the tribe of Aser: she was of a great age, and had lived with an husband seven years from her virginity;

NIV 英 路2:36 There was also a prophetess, Anna, the daughter of Phanuel, of the tribe of Asher. She was very old; she had lived with her husband seven years after her marriage,

主目录 返回顶部

和合本 路2:37 现在已经八十四岁（或作“就寡居了八十四年”），并不离开圣殿，禁食祈求，昼夜事奉　神。

拼音版 路2:37 Xiànzaì yǐjing bā shí sì suì, ( huò zuò jiù guǎ jū le bā shí sì nián ) bìng bù líkāi shèng diàn, jìnshí qíqiú, zhòuyè shìfèng shén.

吕振中 路2:37 就寡居、直到八十四岁（或译∶寡居了八十四年）。并没有离开过殿；黑夜白日、用禁食和祈求来事奉。

新译本 路2:37 就寡居了，直到八十四岁（“就寡居了，直到八十四岁”或译：“就寡居了八十四年”）。她没有离开过圣殿，以禁食和祷告昼夜事奉主。

现代译 路2:37 以后寡居，现在已经八十四岁〔或译：已经寡居八十四年〕。她没有离开过圣殿，日夜敬拜上帝，禁食、祷告。

当代译 路2:37 亚设族中，有一位八十四岁高龄的女先知，名叫亚拿，是法内力的女儿。婚后七年便开始守寡，一直住在圣殿里，禁食祷告，日夜事奉上帝。

文理本 路2:37 为嫠八十有四年、身不离殿、禁食祈祷、日夜事主、

修订本 路2:37 就寡居了，现在已经八十四岁。她不离开圣殿，禁食祈求，昼夜事奉上帝。

KJV 英 路2:37 And she was a widow of about fourscore and four years, which departed not from the temple, but served God with fastings and prayers night and day.

NIV 英 路2:37 and then was a widow until she was eighty-four. She never left the temple but worshiped night and day, fasting and praying.

主目录 返回顶部

和合本 路2:38 正当那时，她进前来称谢　神，将孩子的事对一切盼望耶路撒冷得救赎的人讲说。

拼音版 路2:38 Zhèngdāng nàshí, tā jìnlái chēngxiè shén, jiāng háizi de shì, duì yīqiè pànwàng Yēlùsǎleng déjiù shú de rén jiǎng shuō.

吕振中 路2:38 正在那时候、她上前来、称谢上帝，将孩子的事对一切期望耶路撒冷得赎放的人讲论。

新译本 路2:38 就在那时候，她前来称谢　神，并且向期待耶路撒冷蒙救赎的众人，讲论孩子的事。

现代译 路2:38 正在这时候，她也来了，颂赞上帝，并且向所有期待上帝来救赎耶路撒冷的人宣讲这孩子的事。

当代译 路2:38 当西面还在跟约瑟和马利亚交谈，亚拿走进来，感谢了上帝，就去向耶路撒冷城中所有恳切期待救主降临的人，报告那孩子诞生的喜讯。

文理本 路2:38 适于是时、进前称谢上帝、与望耶路撒冷得赎者、论说此婴、

修订本 路2:38 正当那时，她进前来感谢上帝，对一切盼望耶路撒冷得救赎的人讲论这孩子的事。

KJV 英 路2:38 And she coming in that instant gave thanks likewise unto the Lord, and spake of him to all them that looked for redemption in Jerusalem.

NIV 英 路2:38 Coming up to them at that very moment, she gave thanks to God and spoke about the child to all who were looking forward to the redemption of Jerusalem.

主目录 返回顶部

和合本 路2:39 约瑟和马利亚照主的律法办完了一切的事，就回加利利，到自己的城拿撒勒去了。

拼音版 路2:39 Yūesè hé Mǎlìyà, zhào zhǔ de lǜfǎ, bàn wán le yīqiè de shì, jiù huí Jiālìlì, dào zìjǐ de chéng Násǎlè qù le.

吕振中 路2:39 约瑟和马利亚（希腊文作∶他们）办完了照主的律法应办的一切事，就回加利利、到自己的城拿撒勒去了。

新译本 路2:39 他们按着主的律法办完一切，就回加利利，到自己的城拿撒勒去了。

现代译 路2:39 约瑟和马利亚按照主的法律履行了一切所规定的事，就回加利利，到他们的本乡拿撒勒去。

当代译 路2:39 耶稣的父母履行了律法的规定之后，就回到加利利省拿撒勒镇。

文理本 路2:39 其父母既遵主律、已毕诸事、乃归加利利、至己邑拿撒勒、○

修订本 路2:39 约瑟和马利亚照主的律法办完了一切的事，就回加利利，到自己的城拿撒勒去了。

KJV 英 路2:39 And when they had performed all things according to the law of the Lord, they returned into Galilee, to their own city Nazareth.

NIV 英 路2:39 When Joseph and Mary had done everything required by the Law of the Lord, they returned to Galilee to their own town of Nazareth.

主目录 返回顶部

和合本 路2:40 孩子渐渐长大，强健起来，充满智慧，又有　神的恩在他身上。

拼音版 路2:40 Háizi jiànjiàn zhǎngdà, qiáng jiàn qǐlai, chōngmǎn zhìhuì. yòu yǒu shén de ēn zaì tā shēnshang.

吕振中 路2:40 那孩子渐渐长大，强健起来，充满着智慧，上帝的恩在他身上。

新译本 路2:40 孩子渐渐长大，强壮起来，充满智慧，有　神的恩典在他身上。

现代译 路2:40 孩子渐渐长大，健壮而有智慧；上帝的恩宠跟他同在。

当代译 路2:40 耶稣在那小镇上渐渐长大，身心强健，聪颖过人，蒙上帝赐福。

文理本 路2:40 婴孩渐长日健、智慧充实、上帝之恩宠偕之、○

修订本 路2:40 孩子渐渐长大，强健起来，充满智慧，又有上帝的恩典在他身上。

KJV 英 路2:40 And the child grew, and waxed strong in spirit, filled with wisdom: and the grace of God was upon him.

NIV 英 路2:40 And the child grew and became strong; he was filled with wisdom, and the grace of God was upon him.

主目录 返回顶部

和合本 路2:41 每年到逾越节，他父母就上耶路撒冷去。

拼音版 路2:41 Mei nián dào Yúyuèjié, tā fùmǔ jiù shàng Yēlùsǎleng qù.

吕振中 路2:41 每年逾越节期、他父母总是往耶路撒冷去的。

新译本 路2:41 每年逾越节，他父母都上耶路撒冷去。

现代译 路2:41 耶稣的父母每年都上耶路撒冷守逾越节。

当代译 路2:41 每年逾越节，约瑟和马利亚都上耶路撒冷去过节。

文理本 路2:41 每岁逾越节、其父母诣耶路撒冷、

修订本 路2:41 每年逾越节，他父母都上耶路撒冷去。

KJV 英 路2:41 Now his parents went to Jerusalem every year at the feast of the passover.

NIV 英 路2:41 Every year his parents went to Jerusalem for the Feast of the Passover.

主目录 返回顶部

和合本 路2:42 当他十二岁的时候，他们按着节期的规矩上去。

拼音版 路2:42 Dāng tā shí èr suì de shíhou, tāmen àn zhe jiéqī de guīju shang qù.

吕振中 路2:42 当他十二岁的时候、他们就按节期的规矩上去。

新译本 路2:42 当他十二岁时，他们按着节期的惯例，照常上去。

现代译 路2:42 耶稣十二岁的时候，他们照常前往守节。

当代译 路2:42 耶稣十二岁那年，跟着父母同上耶路撒冷过节；

文理本 路2:42 耶稣年十有二、遵节例偕往、

修订本 路2:42 当他十二岁的时候，他们按着过节的规矩上去。

KJV 英 路2:42 And when he was twelve years old, they went up to Jerusalem after the custom of the feast.

NIV 英 路2:42 When he was twelve years old, they went up to the Feast, according to the custom.

主目录 返回顶部

和合本 路2:43 守满了节期，他们回去，孩童耶稣仍旧在耶路撒冷。他的父母并不知道，

拼音版 路2:43 Shǒu mǎn le jiéqī, tāmen huí qù, háitóng de Yēsū réngjiù zaì Yēlùsǎleng. tāde fùmǔ bìng bú4 zhīdào.

吕振中 路2:43 日子满了、他门回来的时候、孩子耶稣还留顿在耶路撒冷；他父母并不知道；

新译本 路2:43 过完了节，他们回去的时候，孩童耶稣仍留在耶路撒冷，他父母却不知道，

现代译 路2:43 节期完了，他们动身回家，孩童耶稣却逗留在耶路撒冷；他的父母不知道这事，

当代译 路2:43 节期完了，来过节的人都陆续回家，耶稣却仍然留在那里。约瑟和马利亚一直都没有发觉，

文理本 路2:43 卒期而返、童子耶稣犹留耶路撒冷、其父母不知也、

修订本 路2:43 守满了节期，他们回去，孩童耶稣仍旧在耶路撒冷。他的父母并不知道，

KJV 英 路2:43 And when they had fulfilled the days, as they returned, the child Jesus tarried behind in Jerusalem; and Joseph and his mother knew not of it.

NIV 英 路2:43 After the Feast was over, while his parents were returning home, the boy Jesus stayed behind in Jerusalem, but they were unaware of it.

主目录 返回顶部

和合本 路2:44 以为他在同行的人中间，走了一天的路程，就在亲族和熟识的人中找他，

拼音版 路2:44 Yǐwéi tā zaì tóngxíng de rén zhōngjiān, zǒu le yī tiān de lùchéng, jiù zaì qīnzú hé shúshi de rén zhōng zhǎo tā.

吕振中 路2:44 以为他在同行的人中间；走了一天的路程，才在亲戚和熟识的人中间寻找他。

新译本 路2:44 还以为他在同行的人中间。走了一天，就在亲戚和熟人中找他，

现代译 路2:44 以为他在同行的人群中，走了一天的路程才开始在亲友当中寻找他。

当代译 路2:44 还以为他跟在同行的人中间。走了一天，才发现不见了耶稣；他们连忙在亲戚朋友中寻找，

文理本 路2:44 意其在同行者中、行一日程、乃于亲知间访焉、

修订本 路2:44 以为他在同行的人中间，走了一天的路程才在亲属和熟悉的人中找他，

KJV 英 路2:44 But they, supposing him to have been in the company, went a day's journey; and they sought him among their kinsfolk and acquaintance.

NIV 英 路2:44 Thinking he was in their company, they traveled on for a day. Then they began looking for him among their relatives and friends.

主目录 返回顶部

和合本 路2:45 既找不着，就回耶路撒冷去找他。

拼音版 路2:45 Jì zhǎo bu zhe, jiù huí Yēlùsǎleng qù zhǎo tā.

吕振中 路2:45 找不着，就回耶路撒冷去寻找他。

新译本 路2:45 没有找到，就转回耶路撒冷找他。

现代译 路2:45 他们找不到他，就回耶路撒冷去找。

当代译 路2:45 结果没有找着，只好折回耶路撒冷。

文理本 路2:45 未遇、则返耶路撒冷觅之、

修订本 路2:45 既找不着，就回耶路撒冷去找他。

KJV 英 路2:45 And when they found him not, they turned back again to Jerusalem, seeking him.

NIV 英 路2:45 When they did not find him, they went back to Jerusalem to look for him.

主目录 返回顶部

和合本 路2:46 过了三天，就遇见他在殿里，坐在教师中间，一面听，一面问。

拼音版 路2:46 Guò le sān tiān, jiù yùjiàn tā zaì diàn lǐ, zuò zaì jiào shī zhōngjiān, yī miàn tīng, yī miàn wèn.

吕振中 路2:46 过了三天、就找着他在殿里，坐在教师们中间，也听他们，也诘问他们。

新译本 路2:46 过了三天，才发现他在圣殿里，坐在教师中间，一面听，一面问。

现代译 路2:46 到第叁天，他们才在圣殿里找到他。他正坐在犹太教师们中间，边听边问；

当代译 路2:46 叁天后，才在圣殿里找到耶稣；当时他正和教师们坐在一起，讨论许多深奥的问题。

文理本 路2:46 三日后、遇之于殿、坐诸师中、且听且问、

修订本 路2:46 过了三天，他们发现他在圣殿里，坐在教师中间，一面听，一面问。

KJV 英 路2:46 And it came to pass, that after three days they found him in the temple, sitting in the midst of the doctors, both hearing them, and asking them questions.

NIV 英 路2:46 After three days they found him in the temple courts, sitting among the teachers, listening to them and asking them questions.

主目录 返回顶部

和合本 路2:47 凡听见他的，都希奇他的聪明和他的应对。

拼音版 路2:47 Fán tīngjian tāde, dōu xīqí tāde cōngming, hé tāde yìngduì.

吕振中 路2:47 凡听见的都惊奇他的聪明、他的应对。

新译本 路2:47 所有听见他的人，都希奇他的聪明和应对。

现代译 路2:47 所有听见他的人都惊奇他聪明的对答。

当代译 路2:47 大家对他惊人的理解力和答话，都感到诧异。

文理本 路2:47 闻之者皆奇其颖悟应对、

修订本 路2:47 凡听见他的人都对他的聪明和应对感到惊奇。

KJV 英 路2:47 And all that heard him were astonished at his understanding and answers.

NIV 英 路2:47 Everyone who heard him was amazed at his understanding and his answers.

主目录 返回顶部

和合本 路2:48 他父母看见就很希奇。他母亲对他说：“我儿，为什么向我们这样行呢？看哪，你父亲和我伤心来找你！”

拼音版 路2:48 Tā fùmǔ kànjian jiù hen xīqí. tā mǔqin duì tā shuō, wǒ ér, wèishénme xiàng wǒmen zhèyàng xíng ne. kàn nǎ, nǐ fùqin hé wǒ shāngxīn lái zhǎo nǐ.

吕振中 路2:48 他父母看见他、就很惊骇；他母亲对他说∶「孩子，你为什么这样待我们？你看，你父亲和我直伤心找你呢。」

新译本 路2:48 他父母见了，非常惊奇，他母亲说：“孩子，为什么这样对待我们呢？你看，你父亲和我都很担心地在找你呢！”

现代译 路2:48 他的父母看见他，觉得很惊异。他的母亲对他说：「孩子，为甚麽你这样待我们？你父亲和我非常焦急，到处找你呢！」

当代译 路2:48 他的父母，也大惑不解。马利亚说：“孩子，你为甚麽要这样作弄我们呢？害得我们到处找你！”

文理本 路2:48 父母见而异之、其母谓之曰、儿、何待我若此乎、尔父与我忧苦觅尔、

修订本 路2:48 他父母看见就很惊奇。他母亲对他说："我儿啊，为什么对我们这样做呢？看哪，你父亲和我很焦急，到处找你！"

KJV 英 路2:48 And when they saw him, they were amazed: and his mother said unto him, Son, why hast thou thus dealt with us? behold, thy father and I have sought thee sorrowing.

NIV 英 路2:48 When his parents saw him, they were astonished. His mother said to him, "Son, why have you treated us like this? Your father and I have been anxiously searching for you."

主目录 返回顶部

和合本 路2:49 耶稣说：“为什么找我呢？岂不知我应当以我父的事为念吗？（或作“岂不知我应当在我父的家里吗？”）”

拼音版 路2:49 Yēsū shuō, wèishénme zhǎo wǒ ne. qǐbù zhī wǒ yīngdāng yǐ wǒ fù de shì wéi niàn ma. ( huò zuò qǐbù zhī wǒ yīngdāng zaì wǒ fù de jiā lǐ ma )

吕振中 路2:49 耶稣对他们说∶「为什么找我？岂不知我应当在我父的地方么？」

新译本 路2:49 他说：“为什么找我呢？你们不知道我必须在我父的家里吗？（“在我父的家里吗？”或译：“以我父的事为念吗？”）”

现代译 路2:49 耶稣回答：「为甚麽找我？难道你们不知道我必须在我父亲的家里〔或译：关心我父亲的事〕吗？」

当代译 路2:49 耶稣反问：“你们为甚麽要找我呢？难道你们不知道我是应该在我父家里的吗？”

文理本 路2:49 耶稣曰、奚觅我耶、岂不知我必在我父所乎、(或作岂不知我必念我父之事乎)

修订本 路2:49 耶稣对他们说："为什么找我呢？难道你们不知道我应当在我父的家里吗？"

KJV 英 路2:49 And he said unto them, How is it that ye sought me? wist ye not that I must be about my Father's business?

NIV 英 路2:49 "Why were you searching for me?" he asked. "Didn't you know I had to be in my Father's house?"

主目录 返回顶部

和合本 路2:50 他所说的这话，他们不明白。

拼音版 路2:50 Tā suǒ shuō de zhè huà, tāmen bù míngbai.

吕振中 路2:50 他对他们所说的话、他们都不晓悟。

新译本 路2:50 但他们不明白他所说的话。

现代译 路2:50 可是他们都不明白他这话的意思。

当代译 路2:50 可是他们却听不明白。

文理本 路2:50 父母未达、

修订本 路2:50 他所说的这话，他们不明白。

KJV 英 路2:50 And they understood not the saying which he spake unto them.

NIV 英 路2:50 But they did not understand what he was saying to them.

主目录 返回顶部

和合本 路2:51 他就同他们下去，回到拿撒勒，并且顺从他们。他母亲把这一切的事都存在心里。

拼音版 路2:51 Tā jiù tóng tāmen xià qù, huí dào Násǎlè. bìngqie shùncóng tāmen. tā mǔqin bǎ zhè yīqiè de shì dōu cún zaì xīnli.

吕振中 路2:51 他就同他们下去、到拿撒勒、去顺服他们；他母亲把这一切事都存在心里。

新译本 路2:51 他就同他们下去，回到拿撒勒，并且顺从他们。他母亲把这一切事，都存在心里。

现代译 路2:51 於是，耶稣就跟他们回拿撒勒城去，事事都顺从他们。他母亲把这一切事都珍惜地记在心里。

当代译 路2:51 耶稣随着父母回到拿撒勒镇，事亲至孝。马利亚把各样关於耶稣的事，牢牢地记在心里。

文理本 路2:51 耶稣与归拿撒勒、而承顺之、其母以此诸言悉藏于心、

修订本 路2:51 他就同他们下去，回到拿撒勒，并且顺从他们。他母亲把这一切的事都存在心里。

KJV 英 路2:51 And he went down with them, and came to Nazareth, and was subject unto them: but his mother kept all these sayings in her heart.

NIV 英 路2:51 Then he went down to Nazareth with them and was obedient to them. But his mother treasured all these things in her heart.

主目录 返回顶部

和合本 路2:52 耶稣的智慧和身量（或作：“年纪”），并　神和人喜爱他的心，都一齐增长。

拼音版 路2:52 Yēsū de zhìhuì hé shēnliang, ( shēnliang huò zuò niánjì ) bìng shén hé rén xǐaì tāde xīn, dōu yī qí zēngzhǎng.

吕振中 路2:52 耶稣在智慧和身量（或译∶岁数）上、在得上帝和人的恩爱上、渐渐地增进。

新译本 路2:52 耶稣的智慧和身量，以及　神和人对他的喜爱，都不断增长。

现代译 路2:52 耶稣的身体和智慧一齐增长，深得上帝和人的喜爱。

当代译 路2:52 耶稣的智慧和体格，以及上帝和人们对他的喜爱，都与日俱增。

文理本 路2:52 耶稣之智龄日增、上帝与人益爱之、

修订本 路2:52 耶稣的智慧和身量，并上帝和人喜爱他的心，都一齐增长。

KJV 英 路2:52 And Jesus increased in wisdom and stature, and in favour with God and man.

NIV 英 路2:52 And Jesus grew in wisdom and stature, and in favor with God and men.


路加福音第3章 - 路加福音 - 基督教圣经——十版本对照圣经

 路加福音第3章 - 路加福音 - 基督教圣经——十版本对照圣经 章

和合本 路3:1 该撒提庇留在位第十五年，本丢彼拉多作犹太巡抚，希律作加利利分封的王，他兄弟腓力作以土利亚和特拉可尼地方分封的王，吕撒聂作亚比利尼分封的王，

拼音版 路3:1 Gāisǎtíbìliú zaì wèi dì shí wǔ nián, Bendiūbǐlāduō zuò Yóutaì xúnfǔ, Xīlǜ zuò Jiālìlì fēn fēng de wáng, tā xiōngdi Féilì zuò Yǐtǔlìyà hé Tèlākení dìfang fēn fēng de wáng, Lǚsāniè zuò Yàbǐlìní fēn fēng de wáng,

吕振中 路3:1 当该撒提庇留执政的第十五年、本丢彼拉多做犹太的总督（原意为『皇省长』），希律做加利利的分封王，他兄弟腓力做以士利亚和特拉可尼地区的分封王，吕撒聂做亚比利尼的分封王，

新译本 路3:1 凯撒提庇留执政第十五年，本丢．彼拉多作犹太总督，希律作加利利的分封王，他兄弟腓力作以土利亚和特拉可尼地区的分封王，吕撒尼亚作亚比利尼的分封王，

现代译 路3:1 罗马皇帝提庇留在位第十五年，庞修彼拉多作犹太总督，希律作加利利王，他的兄弟腓力作以土利亚和特拉可尼王，吕撒聂作亚比利尼王，

当代译 路3:1 凯撒提庇留十五年间，撒迦利亚的儿子施洗的约翰住在荒野，上帝对他说话。（当时本丢彼拉多任犹太总督，希律作加利利省的藩王，他的弟弟腓力作以土利亚和特拉可尼两地的藩王，吕撒聂作亚比利尼的藩王，亚那和该亚法当大祭司。）

文理本 路3:1 该撒提庇留在位之十五年、本丢彼拉多为犹太方伯、希律为加利利分封之君、其弟腓力为以土利亚及特拉可尼地分封之君、吕撒聂为亚比利尼分封之君、

修订本 路3:1 凯撒提庇留在位第十五年，本丢．彼拉多作犹太总督，希律作加利利分封的王，他兄弟腓力作以土利亚和特拉可尼地区分封的王，吕撒聂作亚比利尼分封的王，

KJV 英 路3:1 Now in the fifteenth year of the reign of Tiberius Caesar, Pontius Pilate being governor of Judaea, and Herod being tetrarch of Galilee, and his brother Philip tetrarch of Ituraea and of the region of Trachonitis, and Lysanias the tetrarch of Abilene,

NIV 英 路3:1 In the fifteenth year of the reign of Tiberius Caesar--when Pontius Pilate was governor of Judea, Herod tetrarch of Galilee, his brother Philip tetrarch of Iturea and Traconitis, and Lysanias tetrarch of Abilene--

主目录 返回顶部

和合本 路3:2 亚那和该亚法作大祭司。那时，撒迦利亚的儿子约翰在旷野里，　神的话临到他。

拼音版 路3:2 Yànà hé Gāiyàfǎ zuò Dàjìsī, nàshí, Sājiālìyà de érzi Yuēhàn zaì kuàngye lǐ, shén de huà líndào tā.

吕振中 路3:2 亚那和该亚法做大祭司──那时上帝的话传与撒迦利亚的儿子约翰在野地里。

新译本 路3:2 亚那和该亚法作大祭司的时候，　神的话临到撒迦利亚的儿子，在旷野的约翰。

现代译 路3:2 亚那和该亚法作大祭司。那时，上帝传话给在旷野的撒迦利亚的儿子约翰。

当代译 路3:2 凯撒提庇留十五年间，撒迦利亚的儿子施洗的约翰住在荒野，上帝对他说话。（当时本丢彼拉多任犹太总督，希律作加利利省的藩王，他的弟弟腓力作以土利亚和特拉可尼两地的藩王，吕撒聂作亚比利尼的藩王，亚那和该亚法当大祭司。）

文理本 路3:2 亚那与该亚法为大祭司时、上帝之言临及撒迦利亚之子约翰于野、

修订本 路3:2 亚那和该亚法作大祭司。那时，撒迦利亚的儿子约翰在旷野里，上帝的话临到他。

KJV 英 路3:2 Annas and Caiaphas being the high priests, the word of God came unto John the son of Zacharias in the wilderness.

NIV 英 路3:2 during the high priesthood of Annas and Caiaphas, the word of God came to John son of Zechariah in the desert.

主目录 返回顶部

和合本 路3:3 他就来到约旦河一带地方，宣讲悔改的洗礼，使罪得赦。

拼音版 路3:3 Tā jiù lái dào Yuēdànhé yī daì dìfang, xuānjiǎng huǐgǎi de xǐlǐ, shǐ zuì dé shè.

吕振中 路3:3 约翰就来到约但河全周围地区，宣传悔改以得罪赦的洗礼。

新译本 路3:3 他就来到约旦河一带地方，宣讲悔改的洗礼，使罪得赦。

现代译 路3:3 约翰走遍了约旦河一带地区，宣扬说：「你们要离弃罪恶，接受洗礼，上帝就赦免你们的罪。」

当代译 路3:3 他就到了约旦河附近一带传道，劝人悔改，接受洗礼，使罪得赦。

文理本 路3:3 遂至约但四境、宣改悔之洗礼、俾罪得赦、

修订本 路3:3 他就走遍约旦河一带地方，宣讲悔改的洗礼，使罪得赦。

KJV 英 路3:3 And he came into all the country about Jordan, preaching the baptism of repentance for the remission of sins;

NIV 英 路3:3 He went into all the country around the Jordan, preaching a baptism of repentance for the forgiveness of sins.

主目录 返回顶部

和合本 路3:4 正如先知以赛亚书上所记的话，说：“在旷野有人声喊着说：‘预备主的道，修直他的路！

拼音版 路3:4 Zhèng rú xiānzhī Yǐsaìyàshū shang suǒ jì de huà, shuō, zaì kuàngye yǒu rén shēng hǎn zhe shuō, yùbeì zhǔ de dào, xiū zhí tāde lù.

吕振中 路3:4 正如神言人以赛亚话语书上所记的、说∶「有声音在野地里呼喊着说∶『要豫备主的道路，造直他的路径来；

新译本 路3:4 正如以赛亚先知的书上写着：“在旷野有呼喊者的声音：‘预备主的道，修直他的路！

现代译 路3:4 正如先知以赛亚书上所记载：在旷野里有人呼喊说：为主准备好他的道路，修直他要走的路径。

当代译 路3:4 约翰这行动正应验了以赛亚先知的预言：“在荒野有人大声呼喊：‘预备主的道，铺平他的路。

文理本 路3:4 如先知以赛亚书所载云、有呼于野者、其声曰、备主路、直其径、

修订本 路3:4 正如以赛亚先知书上所记的话： "在旷野有声音呼喊着： 预备主的道， 修直他的路！

KJV 英 路3:4 As it is written in the book of the words of Esaias the prophet, saying, The voice of one crying in the wilderness, Prepare ye the way of the Lord, make his paths straight.

NIV 英 路3:4 As is written in the book of the words of Isaiah the prophet: "A voice of one calling in the desert, 'Prepare the way for the Lord, make straight paths for him.

主目录 返回顶部

和合本 路3:5 一切山洼都要填满，大小山冈都要削平！弯弯曲曲的地方要改为正直，高高低低的道路要改为平坦！

拼音版 路3:5 Yīqiè shānwā dōu yào tián mǎn, dà xiǎo shāngāng dōu yào xiāo píng. wān wānqū qū de dìfang yào gǎi wèi zhèngzhí, gāo gāo dī dī de dàolù yào gǎi wèi píngtǎn.

吕振中 路3:5 一切山谷都要填满，大山小山都要削低；弯曲的要改直，崎岖的要改为平路；

新译本 路3:5 一切洼谷都当填满，大小山冈都要削平！弯弯曲曲的改为正直，高高低低的修成平坦！

现代译 路3:5 一切山谷都要填满；大小山冈都要削低。弯曲的路径要修直；崎岖的道路要铲平。

当代译 路3:5 低洼深谷都要填满，大山小丘也要削平，弯曲的道路都把它修直，高低的小径将要夷平。

文理本 路3:5 诸谷填之、山阜卑之、屈曲直之、崎岖之路平之、

修订本 路3:5 一切山洼都要填满； 大小山冈都要削平！ 弯弯曲曲的地方要改为笔直； 高高低低的道路要改为平坦！

KJV 英 路3:5 Every valley shall be filled, and every mountain and hill shall be brought low; and the crooked shall be made straight, and the rough ways shall be made smooth;

NIV 英 路3:5 Every valley shall be filled in, every mountain and hill made low. The crooked roads shall become straight, the rough ways smooth.

主目录 返回顶部

和合本 路3:6 凡有血气的，都要见　神的救恩！’”

拼音版 路3:6 Fán shì xuèqì de, dōu yào jiàn shén de jiùēn.

吕振中 路3:6 血肉之人都必看见上帝的拯救。』」

新译本 路3:6 所有的人都要看见　神的救恩。’”

现代译 路3:6 全人类都要看见上帝的救恩。

当代译 路3:6 全人类都要看见上帝的救恩。’”

文理本 路3:6 凡有血气者、将见上帝之拯救也、○

修订本 路3:6 凡血肉之躯的，都要看见上帝的救恩！"

KJV 英 路3:6 And all flesh shall see the salvation of God.

NIV 英 路3:6 And all mankind will see God's salvation.'"

主目录 返回顶部

和合本 路3:7 约翰对那出来要受他洗的众人说：“毒蛇的种类！谁指示你们逃避将来的忿怒呢？

拼音版 路3:7 Yuēhàn duì nà chūlai yào shòu tā xǐ de zhòngrén shuō, dúshé de zhǒngleì, shuí zhǐshì nǐmen taóbì jiānglái de fèn nù ne.

吕振中 路3:7 所以约翰对那出来要受他洗的群众说∶「毒蛇的种阿，谁指示你们逃避将来上帝的义怒呢？

新译本 路3:7 约翰对那出来要受他洗礼的群众说：“毒蛇所生的啊，谁指示你们逃避那将要来的忿怒呢？

现代译 路3:7 人群拥挤，出来要接受约翰的洗礼。约翰对他们说：「你们这些毒蛇！上帝的审判快要到了，你们以为能够逃避吗？

当代译 路3:7 约翰对接受洗礼的群众说：“毒蛇的后代！谁告诉你们只要受了洗礼就可以逃避上帝的愤怒呢？

文理本 路3:7 众出受洗、约翰谓之曰、蝮类乎、谁示尔避将来之怒乎、

修订本 路3:7 约翰对那出来要受他洗的众人说："毒蛇的孽种啊，谁指示你们逃避那将要来的愤怒呢？

KJV 英 路3:7 Then said he to the multitude that came forth to be baptized of him, O generation of vipers, who hath warned you to flee from the wrath to come?

NIV 英 路3:7 John said to the crowds coming out to be baptized by him, "You brood of vipers! Who warned you to flee from the coming wrath?

主目录 返回顶部

和合本 路3:8 你们要结出果子来，与悔改的心相称。不要自己心里说：‘有亚伯拉罕为我们的祖宗。’我告诉你们：　神能从这些石头中，给亚伯拉罕兴起子孙来。

拼音版 路3:8 Nǐmen yào jiē chū guǒzi lái, yǔ huǐgǎi de xīn xiàng chèn, búyào zìjǐ xīnli shuō, yǒu Yàbólāhǎn wèi wǒmen de zǔzong. wǒ gàosu nǐmen, shén néng cóng zhèxie shítou zhōng, gei Yàbólāhǎn xīngqǐ zǐsūn lái.

吕振中 路3:8 结出与悔改相称的果子来吧！不要自己心里起意说，『我们有亚伯拉罕是我们的祖宗』。我告诉你们，上帝能从这些石头中给亚伯拉罕兴起子孙来阿！

新译本 路3:8 应当结出果子来，与悔改的心相称；你们心里不要说：‘我们有亚伯拉罕作我们的祖宗。’我告诉你们，　神能从这些石头中给亚伯拉罕兴起后裔来。

现代译 路3:8 要用行为证明你们已经离弃罪恶。不要自以为亚伯拉罕是你们的祖宗就可以逃避审判。我告诉你们，上帝能够拿这些石头为亚伯拉罕造出子孙来！

当代译 路3:8 你们必须在行为上证实自己是真心悔改的！别以为自己是亚伯拉罕的子孙就可以安枕无忧。我告诉你们，上帝可以从这些石头里，给亚伯拉罕生出子孙来；

文理本 路3:8 故当结果、以副改悔、勿自谓我有亚伯拉罕为父也、我语汝、上帝能由此石、兴起亚伯拉罕之子孙焉、

修订本 路3:8 你们要结出果子来，和悔改的心相称。不要自己心里说：'我们有亚伯拉罕为祖宗。'我告诉你们，上帝能从这些石头中给亚伯拉罕兴起子孙来。

KJV 英 路3:8 Bring forth therefore fruits worthy of repentance, and begin not to say within yourselves, We have Abraham to our father: for I say unto you, That God is able of these stones to raise up children unto Abraham.

NIV 英 路3:8 Produce fruit in keeping with repentance. And do not begin to say to yourselves, 'We have Abraham as our father.' For I tell you that out of these stones God can raise up children for Abraham.

主目录 返回顶部

和合本 路3:9 现在斧子已经放在树根上，凡不结好果子的树就砍下来，丢在火里。”

拼音版 路3:9 Xiànzaì fǔzi yǐjing fàng zaì shùgēn shang, fán bù jiē hǎo guǒzi de shù, jiù kǎn xià lái diū zaì huǒ lǐ.

吕振中 路3:9 就是现在、斧子也已放在树根上了；所以凡不结好果子的树都要砍下来，丢在火里。」

新译本 路3:9 现在斧头已经放在树根上，所有不结好果子的树，就砍下来，丢在火里。”

现代译 路3:9 斧子已经搁在树根上，凡不结好果子的树都要砍掉，丢在火里。」

当代译 路3:9 现在他的斧头已经放在树根旁，不结果子的树，都要砍下来，丢在火里。”

文理本 路3:9 今斧置树根、凡不结善果者、则斫之、委于火、

修订本 路3:9 现在斧子已经放在树根上，凡不结好果子的树就砍下来，丢在火里。"

KJV 英 路3:9 And now also the axe is laid unto the root of the trees: every tree therefore which bringeth not forth good fruit is hewn down, and cast into the fire.

NIV 英 路3:9 The ax is already at the root of the trees, and every tree that does not produce good fruit will be cut down and thrown into the fire."

主目录 返回顶部

和合本 路3:10 众人问他说：“这样，我们当做什么呢？”

拼音版 路3:10 Zhòngrén wèn tā shuō, zhèyàng wǒmen dāng zuò shénme ne.

吕振中 路3:10 群众人问约翰说∶「那么我们要作什么？」

新译本 路3:10 群众问他：“那么，我们该作什么呢？”

现代译 路3:10 众问他：「那麽，我们该做甚麽呢？」

当代译 路3:10 “那麽，我们该怎麽办呢？”

文理本 路3:10 众问曰、然则我当何为、

修订本 路3:10 众人问他："这样，我们该做什么呢？"

KJV 英 路3:10 And the people asked him, saying, What shall we do then?

NIV 英 路3:10 "What should we do then?" the crowd asked.

主目录 返回顶部

和合本 路3:11 约翰回答说：“有两件衣裳的，就分给那没有的；有食物的，也当这样行。”

拼音版 路3:11 Yuēhàn huídá shuō, yǒu liǎng jiàn yīshang de, jiù fēn gei nà méiyǒu de. yǒu shíwù de ye dāng zhèyàng xíng.

吕振中 路3:11 约翰回答说∶「有两件褂子的、要分给没有的；有食物的也要这样行。」

新译本 路3:11 他回答：“有两件衣服的，当分给那没有的，有食物的也当照样作。”

现代译 路3:11 约翰回答：「有两件内衣的，要分一件给没有的；有食物的，也要这样。」

当代译 路3:11 “有两件衣服的，就分一件给没有的；食物充裕的，就和饥饿的人分享。”

文理本 路3:11 曰、有二衣者、则分与无者、有食者亦然、

修订本 路3:11 约翰回答："有两件衣裳的，就分给那没有的；有食物的，也该这样做。"

KJV 英 路3:11 He answereth and saith unto them, He that hath two coats, let him impart to him that hath none; and he that hath meat, let him do likewise.

NIV 英 路3:11 John answered, "The man with two tunics should share with him who has none, and the one who has food should do the same."

主目录 返回顶部

和合本 路3:12 又有税吏来要受洗，问他说：“夫子，我们当做什么呢？”

拼音版 路3:12 Yòu yǒu shuìlì lái shòuxǐ, wèn tā shuō, fūzǐ, wǒmen dāng zuò shénme ne.

吕振中 路3:12 收税人也来、要受洗，问他说∶「先生，我们要作什么？」

新译本 路3:12 又有税吏来要受洗，问他：“老师，我们当作什么呢？”

现代译 路3:12 有些收税的也要来接受洗礼；他们问约翰：「老师，我们该做甚麽呢？」

当代译 路3:12 这时有些贪污的税官也来受洗，问约翰说：“先生，我们该怎麽办呢？

文理本 路3:12 税吏亦来受洗、问曰、夫子、我当何为、

修订本 路3:12 也有税吏来要受洗，对他说："老师，我们该做什么呢？"

KJV 英 路3:12 Then came also publicans to be baptized, and said unto him, Master, what shall we do?

NIV 英 路3:12 Tax collectors also came to be baptized. "Teacher," they asked, "what should we do?"

主目录 返回顶部

和合本 路3:13 约翰说：“除了例定的数目，不要多取。”

拼音版 路3:13 Yuēhàn shuō, chúle lì déng de shùmù, búyào duō qǔ.

吕振中 路3:13 约翰对他们说∶「除了给你们规定的、不要多取。」

新译本 路3:13 他说：“除了规定的以外，不可多收。”

现代译 路3:13 他告诉他们：「不可收取法定以外的税金。」

当代译 路3:13 “要老老实实地按数收税，一分钱也不可以多拿。”

文理本 路3:13 曰、定赋之外毋索、

修订本 路3:13 约翰对他们说："除了规定的数目，不要多收。"

KJV 英 路3:13 And he said unto them, Exact no more than that which is appointed you.

NIV 英 路3:13 "Don't collect any more than you are required to," he told them.

主目录 返回顶部

和合本 路3:14 又有兵丁问他说：“我们当做什么呢？”约翰说：“不要以强暴待人，也不要讹诈人，自己有钱粮就当知足。”

拼音版 路3:14 Yòu yǒu bīng dīng wèn tā shuō, wǒmen dāng zuò shénme ne. Yuēhàn shuō, búyào yǐ qiángbào daì rén, ye búyào ézhà rén, zìjǐ yǒu qiánliáng jiù dāng zhīzú.

吕振中 路3:14 当兵的也问他说∶「我们呢、我们要作什么？」约翰对他们说∶「不要恫喝勒索人，也不要讹诈人，要以你们的粮饷为足。」

新译本 路3:14 兵丁也问他：“至于我们，我们又应当作什么呢？”他说：“不要恐吓，不要敲诈，当以自己的粮饷为满足。”

现代译 路3:14 有些当兵的也来问他：「我们呢？该做些甚麽呢？」他对他们说：「不可强索金钱，不可敲诈；要以所得的粮饷为足。」

当代译 路3:14 有些服役的军人问：“我们该怎麽办呢？”“不可逞强欺人，也不要恃势敲诈，当以自己应得的薪金为满足。”

文理本 路3:14 有军士问曰、我当何为、曰、毋强暴、毋诬诈、惟安尔饷、○

修订本 路3:14 也有士兵问他说："我们该做什么呢？"约翰说："不要勒索任何人，也不要敲诈人；自己有粮饷就该知足。"

KJV 英 路3:14 And the soldiers likewise demanded of him, saying, And what shall we do? And he said unto them, Do violence to no man, neither accuse any falsely; and be content with your wages.

NIV 英 路3:14 Then some soldiers asked him, "And what should we do?" He replied, "Don't extort money and don't accuse people falsely--be content with your pay."

主目录 返回顶部

和合本 路3:15 百姓指望基督来的时候，人都心里猜疑，或者约翰是基督。

拼音版 路3:15 Bǎixìng zhǐwang Jīdū lái de shíhou, rén dōu xīn cāiyí, huòzhe Yuēhàn shì Jīdū.

吕振中 路3:15 人民正期待着、众人心里正议论着约翰的事、以为他或者是基督、

新译本 路3:15 那时众人正在期待，人人心里都在猜想会不会约翰就是基督。

现代译 路3:15 一般人民的希望提高了，大家心里猜想，也许约翰就是基督。

当代译 路3:15 当时的人正期待着救主基督降临，所以大家心里推测施洗的约翰是救主基督，

文理本 路3:15 民方冀望、人皆心议约翰或即基督、

修订本 路3:15 百姓期待基督的来临；他们心里猜测，或许约翰是基督。

KJV 英 路3:15 And as the people were in expectation, and all men mused in their hearts of John, whether he were the Christ, or not;

NIV 英 路3:15 The people were waiting expectantly and were all wondering in their hearts if John might possibly be the Christ.

主目录 返回顶部

和合本 路3:16 约翰说：“我是用水给你们施洗，但有一位能力比我更大的要来，我就是给他解鞋带也不配。他要用圣灵与火给你们施洗。

拼音版 路3:16 Yuēhàn shuō, wǒ shì yòng shuǐ gei nǐmen shīxǐ, dàn yǒu yī wèi nénglì bǐ wǒ gèng dà de yào lái, wǒ jiù shì gei tā jie xiédaì ye bú peì. tā yào yòng Shènglíng yǔ huǒ gei nǐmen shīxǐ.

吕振中 路3:16 约翰就应时对众人说∶「我是用水给你们洗的，但那比我有力量的要来，他的鞋带、我不配解的，他、必用圣灵与火给你们洗。

新译本 路3:16 约翰对众人说：“我用水给你们施洗，但那能力比我更大的要来，我就是给他解鞋带都没有资格。他要用圣灵与火给你们施洗。

现代译 路3:16 因此约翰告诉他们：「我用水给你们施洗；可是，有一位能力比我更大的要来，我就是替他脱鞋子也不配。他要用圣灵和火为你们施洗。

当代译 路3:16 可是约翰告诉他们：“我只是用水给你们施洗罢了，有一位能力比我更大的快要来到，我就是给他解鞋带也不配。他要用圣灵和火给你们施洗。

文理本 路3:16 约翰谓众曰、我洗尔以水、有胜于我者来、即解其履带、我亦弗堪、彼将洗尔以圣神及火焉、

修订本 路3:16 约翰对众人说："我是用水给你们施洗，但有一位能力比我更大的要来，我就是给他解鞋带也不配。他要用圣灵与火给你们施洗。

KJV 英 路3:16 John answered, saying unto them all, I indeed baptize you with water; but one mightier than I cometh, the latchet of whose shoes I am not worthy to unloose: he shall baptize you with the Holy Ghost and with fire:

NIV 英 路3:16 John answered them all, "I baptize you with water. But one more powerful than I will come, the thongs of whose sandals I am not worthy to untie. He will baptize you with the Holy Spirit and with fire.

主目录 返回顶部

和合本 路3:17 他手里拿着簸箕，要扬净他的场，把麦子收在仓里，把糠用不灭的火烧尽了。”

拼音版 路3:17 Tā shǒu lǐ ná zhe bòji, yào yáng jìng tāde cháng, bǎ maìzi shōu zaì cāng lǐ, bǎ kāng yòng bú miè de huǒshào jìn le.

吕振中 路3:17 他的簸箕在他手里，要澈底洁净他的谷场，把麦子收集在他仓里；秕糠却要用不灭的火去烧掉。」

新译本 路3:17 他手里拿着簸箕，要扬净麦场，把麦子收进仓里，却用不灭的火把糠秕烧尽。”

现代译 路3:17 他手里拿着簸箕，要扬净谷物，把麦子收进仓库；至於糠秕，他要用永不熄灭的火烧掉。」

当代译 路3:17 他的手里拿着簸箕，要清理禾埸；把麦子收进仓库，将糠秕丢在不灭的火里。”

文理本 路3:17 其手执箕、簸净厥场、敛麦入仓、以不灭之火而烧其糠、○

修订本 路3:17 他手里拿着簸箕，要扬净他的谷物，把麦子收在仓里，把糠用不灭的火烧尽。"

KJV 英 路3:17 Whose fan is in his hand, and he will throughly purge his floor, and will gather the wheat into his garner; but the chaff he will burn with fire unquenchable.

NIV 英 路3:17 His winnowing fork is in his hand to clear his threshing floor and to gather the wheat into his barn, but he will burn up the chaff with unquenchable fire."

主目录 返回顶部

和合本 路3:18 约翰又用许多别的话劝百姓，向他们传福音。

拼音版 路3:18 Yuēhàn yòu yòng xǔduō biéde huà quàn bǎixìng, xiàng tāmen chuán fúyin.

吕振中 路3:18 就这样地约翰还用许多别的劝勉向人民传福音。

新译本 路3:18 他还用许多别的话劝勉众人，向他们传福音。

现代译 路3:18 约翰向人民传福音，用许多不同的方法规劝他们。

当代译 路3:18 此外，约翰一面向人们传扬上帝的福音，一面用许多类似的话训勉他们。

文理本 路3:18 约翰又多端劝之、宣福音于民、

修订本 路3:18 约翰又用许多别的话劝百姓，向他们传福音。

KJV 英 路3:18 And many other things in his exhortation preached he unto the people.

NIV 英 路3:18 And with many other words John exhorted the people and preached the good news to them.

主目录 返回顶部

和合本 路3:19 只是分封的王希律，因他兄弟之妻希罗底的缘故，并因他所行的一切恶事，受了约翰的责备；

拼音版 路3:19 Zhǐshì fēn fēng de wáng Xīlǜ, yīn tā xiōngdi zhī qī Xīluódǐ de yuángù, bìng yīn tā suǒ xíng de yīqiè è shì, shòu le Yuēhàn de zébeì,

吕振中 路3:19 只是分封王希律、因了自己兄弟的妻子希罗底的事、又因了自己所行的一切恶事受约翰的指责、

新译本 路3:19 分封王希律，因他弟弟的妻子希罗底，并因他自己所行的一切恶事，受到约翰的责备。

现代译 路3:19 但是约翰谴责希律王，因为希律娶了他的弟妇希罗底，又做了许多的坏事。

当代译 路3:19 希律王因为作恶多端，又和弟妇希罗底通奸，约翰就公开指责他。

文理本 路3:19 分封之君希律、因其弟腓力妻希罗底事、及所行诸恶、见责于约翰、

修订本 路3:19 希律分封王，因他兄弟之妻希罗底的缘故，并因他所做的一切恶事，受了约翰的责备。

KJV 英 路3:19 But Herod the tetrarch, being reproved by him for Herodias his brother Philip's wife, and for all the evils which Herod had done,

NIV 英 路3:19 But when John rebuked Herod the tetrarch because of Herodias, his brother's wife, and all the other evil things he had done,

主目录 返回顶部

和合本 路3:20 又另外添了一件，就是把约翰收在监里。

拼音版 路3:20 Yòu Lìngwaì tiān le yī jiàn, jiù shì bǎ Yuēhàn shōu zaì jiānlǐ.

吕振中 路3:20 竟在一切之上多加了一件∶把约翰关在监里。

新译本 路3:20 他在这一切事以外，再加上一件，就是把约翰关在监里。

现代译 路3:20 以后他做了一件更严重的坏事，就是把约翰关在监狱里。

当代译 路3:20 希律王老羞成怒，便将约翰关进监牢里。

文理本 路3:20 乃益其恶、囚约翰于狱、○

修订本 路3:20 希律在一切事上又添了这一件，就是把约翰收在监里。

KJV 英 路3:20 Added yet this above all, that he shut up John in prison.

NIV 英 路3:20 Herod added this to them all: He locked John up in prison.

主目录 返回顶部

和合本 路3:21 众百姓都受了洗，耶稣也受了洗。正祷告的时候，天就开了，

拼音版 路3:21 Zhòng bǎixìng dōu shòu le xǐ, Yēsū ye shòu le xǐ, zhèng dǎogào de shíhou, tiān jiù kāi le,

吕振中 路3:21 众民受了洗礼以后、耶稣也受了洗；正祷告的时候、天开了；

新译本 路3:21 众人受了洗，耶稣也受了洗。他正在祷告，天就开了，

现代译 路3:21 一般人民都接受洗礼，耶稣也来受洗。他在祷告的时候，天开了，

当代译 路3:21 有一次，一大群人受洗之后，耶稣也接受了洗礼。他正在祈祷的时候，天突然开了，

文理本 路3:21 当众民受洗时、耶稣亦受洗、祈祷间、天开、

修订本 路3:21 众百姓都受了洗，耶稣也受了洗。他正祷告的时候，天开了，

KJV 英 路3:21 Now when all the people were baptized, it came to pass, that Jesus also being baptized, and praying, the heaven was opened,

NIV 英 路3:21 When all the people were being baptized, Jesus was baptized too. And as he was praying, heaven was opened

主目录 返回顶部

和合本 路3:22 圣灵降临在他身上，形状仿佛鸽子；又有声音从天上来，说：“你是我的爱子，我喜悦你。”

拼音版 路3:22 Shènglíng jiànglín zaì tā shēnshang, xíngzhuàng fǎng fú gēzi. yòu yǒu shēngyīn cóng tiān shang lái, shuō, nǐ shì wǒde aì zǐ, wǒ xǐyuè nǐ.

吕振中 路3:22 圣灵取了身体的形状降下来、仿佛鸽子、在他上头；有声音从天上来，说∶「你是我所爱的儿子（或译∶我的儿子、那蒙爱者），我喜悦了你。」

新译本 路3:22 圣灵仿佛鸽子，有形体地降在他身上；有声音从天上来，说：“你是我的爱子，我喜悦你。”

现代译 路3:22 圣灵降临在他身上，形状彷佛鸽子。从天上有声音传下来，说：「你是我亲爱的儿子；我喜爱你。」

当代译 路3:22 圣灵像鸽子一般降在他的身上；天上有声音说：“你是我所喜悦的爱子。”

文理本 路3:22 圣神降临其上、状如鸽、自天有声云、尔乃我之爱子、我所欣悦者、○

修订本 路3:22 圣灵降在他身上，形状仿佛鸽子；又有声音从天上来，说："你是我的爱子，我喜爱你。"

KJV 英 路3:22 And the Holy Ghost descended in a bodily shape like a dove upon him, and a voice came from heaven, which said, Thou art my beloved Son; in thee I am well pleased.

NIV 英 路3:22 and the Holy Spirit descended on him in bodily form like a dove. And a voice came from heaven: "You are my Son, whom I love; with you I am well pleased."

主目录 返回顶部

和合本 路3:23 耶稣开头传道，年纪约有三十岁。依人看来，他是约瑟的儿子，约瑟是希里的儿子，

拼音版 路3:23 Yēsū kāitóu chuán dào, niánjì yuē yǒu sān shí suì, yī rén kàn lái, tā shì Yūesè de érzi, Yūesè shì Xīlǐ de érzi,

吕振中 路3:23 耶稣开始传道的时候、约有三十岁；人认为他为约瑟的儿子；约瑟是希里的儿子，

新译本 路3:23 耶稣开始传道，年约三十岁，人以为他是约瑟的儿子，约瑟是希里的儿子，

现代译 路3:23 耶稣开始传道的时候，年纪约叁十岁。在人的眼中，他是约瑟的儿子，约瑟是希里的儿子，

当代译 路3:23 耶稣开始传道的时候，年约叁十岁，照人的看法，他是约瑟的儿子，约瑟是希里的儿子，

文理本 路3:23 耶稣始宣道时、年约三十、人以其为约瑟之子、约瑟之上为希里、

修订本 路3:23 耶稣开始传道，年纪约有三十岁。依人看来，他是约瑟的儿子，约瑟是希里的儿子，

KJV 英 路3:23 And Jesus himself began to be about thirty years of age, being (as was supposed) the son of Joseph, which was the son of Heli,

NIV 英 路3:23 Now Jesus himself was about thirty years old when he began his ministry. He was the son, so it was thought, of Joseph, the son of Heli,

主目录 返回顶部

和合本 路3:24 希里是玛塔的儿子，玛塔是利未的儿子，利未是麦基的儿子，麦基是雅拿的儿子，雅拿是约瑟的儿子，

拼音版 路3:24 Xīlǐ shì Mǎtǎ de érzi, Mǎtǎ shì Lìwèi de érzi, Lìwèi shì Maìjī de érzi, Maìjī shì Yǎná de érzi, Yǎná shì Yūesè de érzi.

吕振中 路3:24 希里是玛塔的儿子，玛塔是利未的儿子，利未是麦基的儿子，麦基是雅拿的儿子，雅拿是约瑟的儿子，

新译本 路3:24 依次往上推，是玛塔、利未、麦基、雅拿、约瑟、

现代译 路3:24 希里是玛塔的儿子，玛塔是利未的儿子，利未是麦基的儿子，麦基是雅拿的儿子，雅拿是约瑟的儿子，

当代译 路3:24 希里是玛塔的儿子，玛塔是利未的儿子，利未是麦基的儿子，麦基是雅拿的儿子，雅拿是约瑟的儿子，

文理本 路3:24 其上为马塔、其上为利未、其上为麦基、其上为雅拿、其上为约瑟、

修订本 路3:24 希里是玛塔的儿子，玛塔是利未的儿子，利未是麦基的儿子，麦基是雅拿的儿子，雅拿是约瑟的儿子，

KJV 英 路3:24 Which was the son of Matthat, which was the son of Levi, which was the son of Melchi, which was the son of Janna, which was the son of Joseph,

NIV 英 路3:24 the son of Matthat, the son of Levi, the son of Melki, the son of Jannai, the son of Joseph,

主目录 返回顶部

和合本 路3:25 约瑟是玛他提亚的儿子，玛他提亚是亚摩斯的儿子，亚摩斯是拿鸿的儿子，拿鸿是以斯利的儿子，以斯利是拿该的儿子，

拼音版 路3:25 Yūesè shì Mǎtātíyà de érzi, Mǎtātíyà shì Yàmósī de érzi, Yàmósī shì Náhóng de érzi, Náhóng shì Yǐsīlì de érzi, Yǐsīlì shì Nágāi de érzi,

吕振中 路3:25 约瑟是玛他提亚的儿子，玛他提亚是亚摩斯的儿子，亚摩斯是拿鸿的儿子，拿鸿是以斯利的儿子，以斯利是拿该的儿子，

新译本 路3:25 玛他提亚、亚摩斯、拿鸿、以斯利、拿该、

现代译 路3:25 约瑟是玛他提亚的儿子，玛他提亚是亚摩斯的儿子，亚摩斯是拿鸿的儿子，拿鸿是以斯利的儿子，以斯利是拿该的儿子，

当代译 路3:25 约瑟是玛他提亚的儿子，玛他提亚是亚摩斯的儿子，亚摩斯是拿鸿的儿子，拿鸿是以斯利的儿子，以斯利是拿该的儿子，

文理本 路3:25 其上为玛他提亚、其上为亚摩斯、其上为拿鸿、其上为以斯利、其上为拿该、

修订本 路3:25 约瑟是玛他提亚的儿子，玛他提亚是亚摩斯的儿子，亚摩斯是拿鸿的儿子，拿鸿是以斯利的儿子，以斯利是拿该的儿子，

KJV 英 路3:25 Which was the son of Mattathias, which was the son of Amos, which was the son of Naum, which was the son of Esli, which was the son of Nagge,

NIV 英 路3:25 the son of Mattathias, the son of Amos, the son of Nahum, the son of Esli, the son of Naggai,

主目录 返回顶部

和合本 路3:26 拿该是玛押的儿子，玛押是玛他提亚的儿子，玛他提亚是西美的儿子，西美是约瑟的儿子，约瑟是犹大的儿子，犹大是约亚拿的儿子，

拼音版 路3:26 Nágāi shì Mǎyē de érzi, Mǎyē shì Mǎtātíyà de érzi, Mǎtātíyà shì Xīmei de érzi, Xīmei shì Yūesè de érzi, Yūesè shì Yóudà de érzi, Yóudà shì Yuēyàná de érzi,

吕振中 路3:26 拿该是玛押的儿子，玛押是玛他提亚的儿子，玛他提亚是西美的儿子，西美是约西克的儿子，约西克是约大的儿子，

新译本 路3:26 玛押、玛他提亚、西美、约瑟、约大、

现代译 路3:26 拿该是玛押的儿子，玛押是玛他提亚的儿子，玛他提亚是西美的儿子，西美是约色克的儿子，约色克是约大的儿子，

当代译 路3:26 拿该是玛押的儿子，玛押是玛他提亚的儿子，玛他提亚是西美的儿子，西美是约瑟的儿子，约瑟是犹大的儿子，犹大是约亚拿的儿子，

文理本 路3:26 其上为马押、其上为玛他提亚、其上为西美、其上为约瑟、其上为犹大、

修订本 路3:26 拿该是玛押的儿子，玛押是玛他提亚的儿子，玛他提亚是西美的儿子，西美是约瑟的儿子，约瑟是犹大的儿子，犹大是约亚拿的儿子，

KJV 英 路3:26 Which was the son of Maath, which was the son of Mattathias, which was the son of Semei, which was the son of Joseph, which was the son of Juda,

NIV 英 路3:26 the son of Maath, the son of Mattathias, the son of Semein, the son of Josech, the son of Joda,

主目录 返回顶部

和合本 路3:27 约亚拿是利撒的儿子，利撒是所罗巴伯的儿子，所罗巴伯是撒拉铁的儿子，撒拉铁是尼利的儿子，尼利是麦基的儿子，

拼音版 路3:27 Yuēyàná shì Lìsā de érzi, Lìsǎ shì Suǒluóbābó de érzi, Suǒluóbābó shì Sǎlātie de érzi, Sǎlātie shì Nílì de érzi, Nílì shì Maìjī de érzi,

吕振中 路3:27 约大是约亚拿的儿子，约亚拿是利撒的儿子，利撒是所罗巴伯的儿子，所罗巴伯是撒拉鉄的儿子，撒拉鉄是尼利的儿子，

新译本 路3:27 约哈难、利撒、所罗巴伯、撒拉铁、尼利、

现代译 路3:27 约大是约亚拿的儿子。约亚拿是利撒的儿子，利撒是所罗巴伯的儿子，所罗巴伯是撒拉铁的儿子，撒拉铁是尼利的儿子。

当代译 路3:27 约亚拿是利撒的儿子，利撒是所罗巴伯的儿子，所罗巴伯是撒拉铁的儿子，撒拉铁是尼利的儿子，尼利是麦基的儿子，

文理本 路3:27 其上为约亚拿、其上为利撒、其上为所罗巴伯、其上为撒拉铁、其上为尼利、

修订本 路3:27 约亚拿是利撒的儿子，利撒是所罗巴伯的儿子，所罗巴伯是撒拉铁的儿子，撒拉铁是尼利的儿子，尼利是麦基的儿子，

KJV 英 路3:27 Which was the son of Joanna, which was the son of Rhesa, which was the son of Zorobabel, which was the son of Salathiel, which was the son of Neri,

NIV 英 路3:27 the son of Joanan, the son of Rhesa, the son of Zerubbabel, the son of Shealtiel, the son of Neri,

主目录 返回顶部

和合本 路3:28 麦基是亚底的儿子，亚底是哥桑的儿子，哥桑是以摩当的儿子，以摩当是珥的儿子，珥是约细的儿子，

拼音版 路3:28 Maìjī shì Yàdǐ de érzi, Yàdǐ shì Gēsāng de érzi, Gēsāng shì Yǐmódāng de érzi, Yǐmódāng shì Er de érzi, Er shì Yuēxì de érzi,

吕振中 路3:28 尼利是麦基的儿子，麦基是亚底的儿子，亚底是哥桑的儿子，哥桑是以摩当的儿子，以摩当是珥的儿子，

新译本 路3:28 麦基、亚底、哥桑、以摩当、珥、

现代译 路3:28 尼利是麦基的儿子，麦基是亚底的儿子，亚底是哥桑的儿子，哥桑是以摩当的儿子，以摩当是珥的儿子，

当代译 路3:28 麦基是亚底的儿子，亚底是哥桑的儿子，哥桑是以摩当的儿子，以摩当是珥的儿子，珥是约细的儿子，

文理本 路3:28 其上为麦基、其上为亚底、其上为哥桑、其上为以摩当、其上为珥、

修订本 路3:28 麦基是亚底的儿子，亚底是哥桑的儿子，哥桑是以摩当的儿子，以摩当是珥的儿子，珥是约细的儿子，

KJV 英 路3:28 Which was the son of Melchi, which was the son of Addi, which was the son of Cosam, which was the son of Elmodam, which was the son of Er,

NIV 英 路3:28 the son of Melki, the son of Addi, the son of Cosam, the son of Elmadam, the son of Er,

主目录 返回顶部

和合本 路3:29 约细是以利以谢的儿子，以利以谢是约令的儿子，约令是玛塔的儿子，玛塔是利未的儿子，

拼音版 路3:29 Yuēxì shì Yǐlìyǐxiè de érzi, Yǐlìyǐxiè shì YuēLìng de érzi, YuēLìng shì Mǎtǎ de érzi, Mǎtǎ shì Lìwèi de érzi,

吕振中 路3:29 珥是耶疏的儿子，耶疏是以利以谢的儿子，以利以谢是约令的儿子，约令是玛塔的儿子，玛塔是利未的儿子，

新译本 路3:29 耶书、以利以谢、约令、玛塔、利未、

现代译 路3:29 珥是约细的儿子。约细是以利以谢的儿子，以利以谢是约令的儿子，约令是玛塔的儿子，玛塔是利未的儿子。

当代译 路3:29 约细是以利以谢的儿子，以利以谢是约令的儿子，约令是玛塔的儿子，玛塔是利未的儿子，

文理本 路3:29 其上为约细、其上为以利以谢、其上为约令、其上为玛塔、其上为利未、

修订本 路3:29 约细是以利以谢的儿子，以利以谢是约令的儿子，约令是玛塔的儿子，玛塔是利未的儿子，

KJV 英 路3:29 Which was the son of Jose, which was the son of Eliezer, which was the son of Jorim, which was the son of Matthat, which was the son of Levi,

NIV 英 路3:29 the son of Joshua, the son of Eliezer, the son of Jorim, the son of Matthat, the son of Levi,

主目录 返回顶部

和合本 路3:30 利未是西缅的儿子，西缅是犹大的儿子，犹大是约瑟的儿子，约瑟是约南的儿子，约南是以利亚敬的儿子，

拼音版 路3:30 Lìwèi shì Xīmiǎn de érzi, Xīmiǎn shì Yóudà de érzi, Yóudà shì Yūesè de érzi, Yūesè shì Yuēnán de érzi, Yuēnán shì Yǐlìyàjìng de érzi,

吕振中 路3:30 利未是西缅的儿子，西缅是犹大的儿子，犹大是约瑟的儿子，约瑟是约南的儿子，约南是以利亚敬的儿子，

新译本 路3:30 西缅、犹大、约瑟、约南、以利亚敬、

现代译 路3:30 利未是西缅的儿子，西缅是犹大的儿子，犹大是约瑟的儿子，约瑟是约南的儿子，约南是以利亚敬的儿子。

当代译 路3:30 利未是西缅的儿子，西缅是犹大的儿子，犹大是约瑟的儿子，约瑟是约南的儿子，约南是以利亚敬的儿子，

文理本 路3:30 其上为西缅、其上为犹大、其上为约瑟、其上为约南、其上为以利亚敬、

修订本 路3:30 利未是西缅的儿子，西缅是犹大的儿子，犹大是约瑟的儿子，约瑟是约南的儿子，约南是以利亚敬的儿子，

KJV 英 路3:30 Which was the son of Simeon, which was the son of Juda, which was the son of Joseph, which was the son of Jonan, which was the son of Eliakim,

NIV 英 路3:30 the son of Simeon, the son of Judah, the son of Joseph, the son of Jonam, the son of Eliakim,

主目录 返回顶部

和合本 路3:31 以利亚敬是米利亚的儿子，米利亚是买南的儿子，买南是玛达他的儿子，玛达他是拿单的儿子，拿单是大卫的儿子，

拼音版 路3:31 Yǐlìyàjìng shì Mǐlìyà de érzi, Mǐlìyà shì Mǎinán de érzi, Mǎinán shì Mǎdátāde érzi, Mǎdátā shì Nádān de érzi, Nádān shì Dàwèi de érzi,

吕振中 路3:31 以利亚敬是米利亚的儿子，米利亚是买拿的儿子，买拿是玛达他的儿子，玛达他是拿单的儿子、拿单是大卫的儿子，

新译本 路3:31 米利亚、买拿、马达他、拿单、大卫、

现代译 路3:31 以利亚敬是米利亚的儿子，米利亚是买南的儿子，买南是玛达他的儿子，玛达他是拿单的儿子，拿单是大卫的儿子。

当代译 路3:31 以利亚敬是米利亚的儿子，米利亚是买南的儿子，买南是玛达他的儿子，玛达他是拿单的儿子，拿单是大卫的儿子，

文理本 路3:31 其上为米利亚、其上为买南、其上为玛达他、其上为拿单、其上为大卫、

修订本 路3:31 以利亚敬是米利亚的儿子，米利亚是买南的儿子，买南是玛达他的儿子，玛达他是拿单的儿子，拿单是大卫的儿子，

KJV 英 路3:31 Which was the son of Melea, which was the son of Menan, which was the son of Mattatha, which was the son of Nathan, which was the son of David,

NIV 英 路3:31 the son of Melea, the son of Menna, the son of Mattatha, the son of Nathan, the son of David,

主目录 返回顶部

和合本 路3:32 大卫是耶西的儿子，耶西是俄备得的儿子，俄备得是波阿斯的儿子，波阿斯是撒门的儿子，撒门是拿顺的儿子，

拼音版 路3:32 Dàwèi shì Yēxī de érzi, Yēxī shì 'Ebeìdé de érzi, 'Ebeìdé shì Bōesī de érzi, Bōesī shì Sāmén de érzi, Sāmén shì Náshùn de érzi,

吕振中 路3:32 大卫是耶西的儿子，耶西是俄备得的儿子，俄备得是波阿斯的儿子，波阿斯是撒门（有古卷作∶撒拉）的儿子，撒门是拿顺的儿子，

新译本 路3:32 耶西、俄备得、波阿斯、撒门（“撒门”有些抄本作“撒拉”）、拿顺、

现代译 路3:32 大卫是耶西的儿子，耶西是俄备得的儿子，俄备得是波阿斯的儿子，波阿斯是撒门的儿子，撒门是拿顺的儿子。

当代译 路3:32 大卫是耶西的儿子，耶西是俄备得的儿子，俄备得是波阿斯的儿子，波阿斯是撒门的儿子，撒门是拿顺的儿子，

文理本 路3:32 其上为耶西、其上为俄备得、其上为波阿斯、其上为撒门、其上为拿顺、

修订本 路3:32 大卫是耶西的儿子，耶西是俄备得的儿子，俄备得是波阿斯的儿子，波阿斯是沙拉的儿子，沙拉是拿顺的儿子，

KJV 英 路3:32 Which was the son of Jesse, which was the son of Obed, which was the son of Booz, which was the son of Salmon, which was the son of Naasson,

NIV 英 路3:32 the son of Jesse, the son of Obed, the son of Boaz, the son of Salmon, the son of Nahshon,

主目录 返回顶部

和合本 路3:33 拿顺是亚米拿达的儿子，亚米拿达是亚兰的儿子，亚兰是希斯仑的儿子，希斯仑是法勒斯的儿子，法勒斯是犹大的儿子，

拼音版 路3:33 Náshùn shì Yàmǐnádá de érzi, Yàmǐnádá shì Yàlán de érzi, Yàlán shì Xīsīlún de érzi, Xīsīlún shì Fǎlēisī de érzi, Fǎlēisī shì Yóudà de érzi,

吕振中 路3:33 拿顺是亚米拿达的儿子，亚米拿达是（有古卷加∶亚特民的儿子，亚特民是）阿珥尼（有古卷作∶亚兰）的儿子，阿珥尼（有古卷作∶亚兰）是希斯崙的儿子，希斯崙是法勒斯的儿子，法勒斯是犹大的儿子，

新译本 路3:33 亚米拿达、亚当民（有些抄本无“亚当民”一词）、亚兰（“亚兰”有些抄本作“亚珥尼”）、希斯仑、法勒斯、犹大、

现代译 路3:33 拿顺是亚米拿达的儿子，亚米拿达是亚民的儿子，亚民是亚尼的儿子，亚尼是希斯仑的儿子，希斯仑是法勒斯的儿子，法勒斯是犹大的儿子，

当代译 路3:33 拿顺是亚米拿达的儿子，亚米拿达是亚兰的儿子，亚兰是希斯仑的儿子，希斯仑是法勒斯的儿子，法勒斯是犹大的儿子，

文理本 路3:33 其上为亚米拿达、其上为亚兰、其上为希斯仑、其上为法勒斯、其上为犹大、

修订本 路3:33 拿顺是亚米拿达的儿子，亚米拿达是亚民的儿子，亚民是亚尼的儿子，亚尼是希斯仑的儿子，希斯仑是法勒斯的儿子，法勒斯是犹大的儿子，

KJV 英 路3:33 Which was the son of Aminadab, which was the son of Aram, which was the son of Esrom, which was the son of Phares, which was the son of Juda,

NIV 英 路3:33 the son of Amminadab, the son of Ram, the son of Hezron, the son of Perez, the son of Judah,

主目录 返回顶部

和合本 路3:34 犹大是雅各的儿子，雅各是以撒的儿子，以撒是亚伯拉罕的儿子，亚伯拉罕是他拉的儿子，他拉是拿鹤的儿子，

拼音版 路3:34 Yóudà shì Yǎgè de érzi, Yǎgè shì Yǐsā de érzi, Yǐsā shì Yàbólāhǎn de érzi, Yàbólāhǎn shì Tālā de érzi, Tālā shì Náhè de érzi,

吕振中 路3:34 犹大是雅各的儿子，雅各是以撒的儿子，以撒是亚伯拉罕的儿子，亚伯拉罕是他拉的儿子，他拉是拿鹤的儿子，

新译本 路3:34 雅各、以撒、亚伯拉罕、他拉、拿鹤、

现代译 路3:34 犹大是雅各的儿子，雅各是以撒的儿子，以撒是亚伯拉罕的儿子，亚伯拉罕是他拉的儿子，他拉是拿鹤的儿子，

当代译 路3:34 犹大是雅各的儿子，雅各是以撒的儿子，以撒是亚伯拉罕的儿子，亚伯拉罕是他拉的儿子，他拉是拿鹤的儿子，

文理本 路3:34 其上为雅各、其上为以撒、其上为亚伯拉罕、其上为他拉、其上为拿鹤、

修订本 路3:34 犹大是雅各的儿子，雅各是以撒的儿子，以撒是亚伯拉罕的儿子，亚伯拉罕是他拉的儿子，他拉是拿鹤的儿子，

KJV 英 路3:34 Which was the son of Jacob, which was the son of Isaac, which was the son of Abraham, which was the son of Thara, which was the son of Nachor,

NIV 英 路3:34 the son of Jacob, the son of Isaac, the son of Abraham, the son of Terah, the son of Nahor,

主目录 返回顶部

和合本 路3:35 拿鹤是西鹿的儿子，西鹿是拉吴的儿子，拉吴是法勒的儿子，法勒是希伯的儿子，希伯是沙拉的儿子，

拼音版 路3:35 Náhè shì Xīlù de érzi, Xīlù shì Lāwú de érzi, Lāwú shì Fǎlè de érzi, Fǎlè shì Xībǎi de érzi, Xībǎi shì Shālā de érzi,

吕振中 路3:35 拿鹤是西鹿的儿子，西鹿是拉吴的儿子，拉吴是法勒的儿子，法勒是希伯的儿子，希伯是沙拉的儿子，

新译本 路3:35 西鹿、拉吴、法勒、希伯、色拉、

现代译 路3:35 拿鹤是西鹿的儿子，西鹿是拉吴的儿子，拉吴是法勒的儿子，法勒是希伯的儿子，希伯是沙拉的儿子，

当代译 路3:35 拿鹤是西鹿的儿子，西鹿是拉吴的儿子，拉吴是法勒的儿子，法勒是希伯的儿子，希伯是沙拉的儿子，

文理本 路3:35 其上为西鹿、其上为拉吴、其上为法勒、其上为希伯、其上为撒拉、

修订本 路3:35 拿鹤是西鹿的儿子，西鹿是拉吴的儿子，拉吴是法勒的儿子，法勒是希伯的儿子，希伯是沙拉的儿子，

KJV 英 路3:35 Which was the son of Saruch, which was the son of Ragau, which was the son of Phalec, which was the son of Heber, which was the son of Sala,

NIV 英 路3:35 the son of Serug, the son of Reu, the son of Peleg, the son of Eber, the son of Shelah,

主目录 返回顶部

和合本 路3:36 沙拉是该南的儿子，该南是亚法撒的儿子，亚法撒是闪的儿子，闪是挪亚的儿子，挪亚是拉麦的儿子，

拼音版 路3:36 Shālā shì Gāinán de érzi, Gāinán shì Yàfǎsā de érzi, Yàfǎsā shì Shǎn de érzi, Shǎn shì Nuóyà de érzi, Nuóyà shì Lāmaì de érzi,

吕振中 路3:36 沙拉是该南的儿子，该南是亚法撒的儿子，亚法撒是闪的儿子，闪是挪亚的儿子，挪亚是拉麦的儿子，

新译本 路3:36 该南、亚法撒、闪、挪亚、拉麦、

现代译 路3:36 沙拉是该南的儿子，该南是亚法撒的儿子，亚法撒是闪的儿子，闪是挪亚的儿子，挪亚是拉麦的儿子，

当代译 路3:36 沙拉是该南的儿子，该南是亚法撒的儿子，亚法撒是闪的儿子，闪是挪亚的儿子，挪亚是拉麦的儿子，

文理本 路3:36 其上为该南、其上为亚法撒、其上为闪、其上为挪亚、其上为拉麦、

修订本 路3:36 沙拉是该南的儿子，该南是亚法撒的儿子，亚法撒是闪的儿子，闪是挪亚的儿子，挪亚是拉麦的儿子，

KJV 英 路3:36 Which was the son of Cainan, which was the son of Arphaxad, which was the son of Sem, which was the son of Noe, which was the son of Lamech,

NIV 英 路3:36 the son of Cainan, the son of Arphaxad, the son of Shem, the son of Noah, the son of Lamech,

主目录 返回顶部

和合本 路3:37 拉麦是玛土撒拉的儿子，玛土撒拉是以诺的儿子，以诺是雅列的儿子，雅列是玛勒列的儿子，玛勒列是该南的儿子，该南是以挪士的儿子，

拼音版 路3:37 Lāmaì shì Mǎtǔsǎlā de érzi, Mǎtǔsǎlā shì Yǐnuò de érzi, Yǐnuò shì Yǎliè de érzi, Yǎliè shì Mǎlèliè de érzi, Mǎlèliè shì Gāinán de érzi, Gāinán shì Yǐnuóshì de érzi,

吕振中 路3:37 拉麦是玛土撒拉的儿子，玛土撒拉是以诺的儿子，以诺是雅列的儿子，雅列是玛勒列的儿子，玛勒列是该南的儿子，

新译本 路3:37 玛土撒拉、以诺、雅列、玛勒列、该南、

现代译 路3:37 拉麦是玛土撒拉的儿子，玛土撒拉是以诺的儿子，以诺是雅列的儿子，雅列是玛勒列的儿子，玛勒列是该南的儿子，

当代译 路3:37 拉麦是玛土撒拉的儿子，玛土撒拉是以诺的儿子，以诺是雅列的儿子，雅列是玛勒列的儿子，玛勒列是该南的儿子，该南是以挪士的儿子，

文理本 路3:37 其上为玛土撒拉、其上为以诺、其上为雅列、其上为玛勒列、其上为该南、

修订本 路3:37 拉麦是玛土撒拉的儿子，玛土撒拉是以诺的儿子，以诺是雅列的儿子，雅列是玛勒列的儿子，玛勒列是该南的儿子，该南是以挪士的儿子，

KJV 英 路3:37 Which was the son of Mathusala, which was the son of Enoch, which was the son of Jared, which was the son of Maleleel, which was the son of Cainan,

NIV 英 路3:37 the son of Methuselah, the son of Enoch, the son of Jared, the son of Mahalalel, the son of Kenan,

主目录 返回顶部

和合本 路3:38 以挪士是塞特的儿子，塞特是亚当的儿子，亚当是　神的儿子。

拼音版 路3:38 Yǐnuóshì shì Sètè de érzi, Sètè shì Yàdāng de érzi, Yàdāng shì shén de érzi.

吕振中 路3:38 该南是以挪士的儿子，以挪士是塞特的儿子，塞特是亚当的儿子，亚当是上帝的儿子。

新译本 路3:38 以挪士、塞特、亚当，亚当是　神的儿子。

现代译 路3:38 该南是以挪士的儿子，以挪士是塞特的儿子，塞特是亚当的儿子，亚当是上帝的儿子。

当代译 路3:38 以挪士是塞特的儿子，塞特是亚当的儿子，亚当是上帝的儿子。

文理本 路3:38 其上为以挪士、其上为塞特、其上为亚当、其上为上帝、

修订本 路3:38 以挪士是塞特的儿子，塞特是亚当的儿子，亚当是上帝的儿子。

KJV 英 路3:38 Which was the son of Enos, which was the son of Seth, which was the son of Adam, which was the son of God.

NIV 英 路3:38 the son of Enosh, the son of Seth, the son of Adam, the son of God.


路加福音第4章 - 路加福音 - 基督教圣经——十版本对照圣经

 路加福音第4章 - 路加福音 - 基督教圣经——十版本对照圣经 章

和合本 路4:1 耶稣被圣灵充满，从约旦河回来，圣灵将他引到旷野，四十天受魔鬼的试探。

拼音版 路4:1 Yēsū beì Shènglíng chōngmǎn, cóng Yuēdànhé huí lái, Shènglíng jiāng tā yǐndào kuàngye, sì shí tiān shòu móguǐ de shìtan.

吕振中 路4:1 耶稣充满着圣灵，从约但河回来，在灵感动中被带领着，

新译本 路4:1 耶稣被圣灵充满，从约旦河回来，圣灵引他到旷野，四十天受魔鬼的试探。

现代译 路4:1 耶稣从约旦河回来，充满着圣灵。圣灵领他到旷野，

当代译 路4:1 耶稣被圣灵充满，从约旦河回来，随即被圣灵领到荒野去，在那里魔鬼来试探他，

文理本 路4:1 耶稣充于圣神、归自约但、 圣神导之适野、

修订本 路4:1 耶稣满有圣灵，从约旦河回来，圣灵把他引到旷野，

KJV 英 路4:1 And Jesus being full of the Holy Ghost returned from Jordan, and was led by the Spirit into the wilderness,

NIV 英 路4:1 Jesus, full of the Holy Spirit, returned from the Jordan and was led by the Spirit in the desert,

主目录 返回顶部

和合本 路4:2 那些日子没有吃什么，日子满了，他就饿了。

拼音版 路4:2 Nàxiē rìzi méiyǒu chī shénme. rìzi mǎn le, tā jiù è le.

吕振中 路4:2 在野地里四十天、受魔鬼的试诱。当那些日子、他没有吃什么；日子已满、他饿了。

新译本 路4:2 那些日子他什么也没有吃，日子满了他就饿了。

现代译 路4:2 在那里四十天之久，受魔鬼试探。那些日子，他甚麽东西都没有吃，日期一过，他饿了。

当代译 路4:2 四十昼夜之久，没有吃过一点东西。过了那段日子，耶稣感到饥饿万分，

文理本 路4:2 四旬见试于魔、未尝进食、卒期乃饥、

修订本 路4:2 四十天受魔鬼的试探。在那些日子，他没有吃什么，日子满了，他饿了。

KJV 英 路4:2 Being forty days tempted of the devil. And in those days he did eat nothing: and when they were ended, he afterward hungered.

NIV 英 路4:2 where for forty days he was tempted by the devil. He ate nothing during those days, and at the end of them he was hungry.

主目录 返回顶部

和合本 路4:3 魔鬼对他说：“你若是　神的儿子，可以吩咐这块石头变成食物。”

拼音版 路4:3 Móguǐ duì tā shuō, nǐ ruò shì shén de érzi, keyǐ fēnfu zhè kuaì shítou biànchéng shíwù.

吕振中 路4:3 魔鬼对他说∶「你如果是上帝的儿子，吩咐这块石头变成饼吧！」

新译本 路4:3 魔鬼对他说：“你若是　神的儿子，就吩咐这块石头变成食物吧！”

现代译 路4:3 魔鬼对他说：「如果你是上帝的儿子，命令这块石头变成面包吧！」

当代译 路4:3 魔鬼就乘机引诱他说：“假如你是上帝的儿子，就叫这些石头变作食物吧！”

文理本 路4:3 魔谓之曰、尔若上帝子、可命此石为饼、

修订本 路4:3 魔鬼对他说："你若是上帝的儿子，叫这块石头变成食物吧。"

KJV 英 路4:3 And the devil said unto him, If thou be the Son of God, command this stone that it be made bread.

NIV 英 路4:3 The devil said to him, "If you are the Son of God, tell this stone to become bread."

主目录 返回顶部

和合本 路4:4 耶稣回答说：“经上记着说：‘人活着不是单靠食物，乃是靠　神口里所出的一切话。’”

拼音版 路4:4 Yēsū huídá shuō, jīng shang jì zhe shuō, rén huó zhe bú shì dān kào shíwù, nǎi shì kào shén kǒu lǐ suǒ chū de yīqiè huà

吕振中 路4:4 耶稣回答他说∶「经上记着说，『人活着、不是单要靠着饼。』」

新译本 路4:4 耶稣回答：“经上记着：‘人活着不是单靠食物。’”

现代译 路4:4 耶稣回答：「圣经说：『人的生存不仅是靠食物。』」

当代译 路4:4 “圣经这样记着：‘人活着不是单靠食物，乃是靠上帝所说的一切话。’”

文理本 路4:4 耶稣曰、记有之、人之生也、不第恃食、

修订本 路4:4 耶稣回答："经上记着： '人活着，不是单靠食物。'"

KJV 英 路4:4 And Jesus answered him, saying, It is written, That man shall not live by bread alone, but by every word of God.

NIV 英 路4:4 Jesus answered, "It is written: 'Man does not live on bread alone.'"

主目录 返回顶部

和合本 路4:5 魔鬼又领他上了高山，霎时间把天下的万国都指给他看，

拼音版 路4:5 Móguǐ yòu lǐng tā shàng le gāo shān, shà shíjiàn bǎ tiān xià de wàn guó dōu zhǐ gei tā kàn.

吕振中 路4:5 魔鬼就领他上高地方，霎时间把天下万国都指给他看。

新译本 路4:5 魔鬼引他上到高处，霎时间把天下万国指给他看，

现代译 路4:5 魔鬼又带他到一个很高的地方，转眼之间让他看见了天下万国，对他说：

当代译 路4:5 魔鬼又带他上到高处，在一刹那间，把天下万国都展示给他看；

文理本 路4:5 魔引之上升、顷刻间、以世上诸国示之、

修订本 路4:5 魔鬼又领他上了高山，霎时间把天下万国都指给他看，

KJV 英 路4:5 And the devil, taking him up into an high mountain, shewed unto him all the kingdoms of the world in a moment of time.

NIV 英 路4:5 The devil led him up to a high place and showed him in an instant all the kingdoms of the world.

主目录 返回顶部

和合本 路4:6 对他说：“这一切权柄、荣华，我都要给你，因为这原是交付我的，我愿意给谁就给谁。

拼音版 路4:6 Duì tā shuō, zhè yīqiè quánbǐng rónghuá, wǒ dōu yào gei nǐ. yīnwei zhè yuán shì jiāofù wǒde, wǒ yuànyì gei shuí jiù gei shuí.

吕振中 路4:6 对他说∶「这一切权柄与其荣华，我都要给你；因为这是交付给我的，我愿意给谁、就给谁。

新译本 路4:6 对他说：“这一切权柄、荣华，我都可以给你；因为这些都交给了我，我愿意给谁就给谁。

现代译 路4:6 「如果你向我下拜，我就把这一切权柄和财富都给你；因为这一切都已交给了我，我愿意给谁就给谁。」

当代译 路4:6 又说：“这一切权势荣耀，都是我的，我可以随意送给我所喜欢的人。

文理本 路4:6 曰、此诸权及荣、我将予尔、盖此已付我、所欲予者则予之、尔若拜我、

修订本 路4:6 对他说："这一切权柄和荣华我都要给你，因为这原是交给我的，我愿意给谁就给谁。

KJV 英 路4:6 And the devil said unto him, All this power will I give thee, and the glory of them: for that is delivered unto me; and to whomsoever I will I give it.

NIV 英 路4:6 And he said to him, "I will give you all their authority and splendor, for it has been given to me, and I can give it to anyone I want to.

主目录 返回顶部

和合本 路4:7 你若在我面前下拜，这都要归你。”

拼音版 路4:7 Nǐ ruò zaì wǒ miànqián xià baì, zhè dōu yào guī nǐ.

吕振中 路4:7 所以你若在我面前下拜，一切就都是你的。」

新译本 路4:7 所以，只要你在我面前拜一拜，这一切就全是你的了。”

现代译 路4:7 「如果你向我下拜，我就把这一切权柄和财富都给你；因为这一切都已交给了我，我愿意给谁就给谁。」

当代译 路4:7 只要你向我下拜，这全是你的了！”

文理本 路4:7 悉为尔有、

修订本 路4:7 你若在我面前下拜，这一切都归你。"

KJV 英 路4:7 If thou therefore wilt worship me, all shall be thine.

NIV 英 路4:7 So if you worship me, it will all be yours."

主目录 返回顶部

和合本 路4:8 耶稣说：“经上记着说：当拜主你的　神，单要事奉他。”

拼音版 路4:8 Yēsū shuō, jīng shang jì zhe shuō, dāng baì zhǔ nǐde shén, dān yào shìfèng tā.

吕振中 路4:8 耶稣回答他说∶「经上记着说∶『要拜主你的上帝，单要要事奉他。』」

新译本 路4:8 耶稣回答：“经上记着：‘当拜主你的　神，单要事奉他。’”

现代译 路4:8 耶稣说：「圣经说：『要拜主—你的上帝，只敬奉他一位！』」

当代译 路4:8 “圣经这样记着：‘当拜主你的上帝，要单单事奉他。’”

文理本 路4:8 耶稣曰、记有之、当拜主尔之上帝、而独事之、

修订本 路4:8 耶稣回答他说："经上记着： '要拜主-你的上帝， 惟独事奉他。'"

KJV 英 路4:8 And Jesus answered and said unto him, Get thee behind me, Satan: for it is written, Thou shalt worship the Lord thy God, and him only shalt thou serve.

NIV 英 路4:8 Jesus answered, "It is written: 'Worship the Lord your God and serve him only.'"

主目录 返回顶部

和合本 路4:9 魔鬼又领他到耶路撒冷去，叫他站在殿顶（“顶”原文作“翅”）上，对他说：“你若是　神的儿子，可以从这里跳下去；

拼音版 路4:9 Móguǐ yòu lǐng tā dào Yēlùsǎleng qù, jiào tā zhàn zaì diàn dǐng shang, ( dǐng yuánwén zuò chì ) duì tā shuō, nǐ ruò shì shén de érzi, keyǐ cóng zhèlǐ tiào xià qù.

吕振中 路4:9 魔鬼（希腊文作∶他）就带领他进耶路撒冷，叫他站在殿才（或译∶顶；希腊文作『翼』）上，对他说∶「你如果是上帝的儿子，就从这里跳下去吧！

新译本 路4:9 魔鬼又引他到耶路撒冷，叫他站在殿顶上，对他说：“你若是　神的儿子，就从这里跳下去吧！

现代译 路4:9 魔鬼又带耶稣到耶路撒冷，让他站在圣殿上的最高处，对他说：「如果你是上帝的儿子，就从这里跳下去吧；

当代译 路4:9 魔鬼又把耶稣带到耶路撒冷圣殿的顶端，说：“如果你真是上帝的儿子就跳下去吧！

文理本 路4:9 又导至耶路撒冷、立之于殿顶、曰、尔若上帝子、可自兹投下、

修订本 路4:9 魔鬼又领他到耶路撒冷去，叫他站在圣殿顶上，对他说："你若是上帝的儿子，从这里跳下去！

KJV 英 路4:9 And he brought him to Jerusalem, and set him on a pinnacle of the temple, and said unto him, If thou be the Son of God, cast thyself down from hence:

NIV 英 路4:9 The devil led him to Jerusalem and had him stand on the highest point of the temple. "If you are the Son of God," he said, "throw yourself down from here.

主目录 返回顶部

和合本 路4:10 因为经上记着说：‘主要为你吩咐他的使者保护你。

拼音版 路4:10 Yīnwei jīng shang jì zhe shuō, zhǔ yào wèi nǐ fēnfu tāde shǐzhe bǎohù nǐ.

吕振中 路4:10 因为经上记着说∶『他必为了你、嘱咐他的使者加意保护你』；

新译本 路4:10 因为经上记着：‘他为了你，会吩咐自己的使者保护你。’

现代译 路4:10 因为圣经说：『上帝要吩咐他的天使保护你；』

当代译 路4:10 圣经岂不是说：‘上帝会派天使保护你；

文理本 路4:10 盖记有之、彼将命其使护尔、

修订本 路4:10 因为经上记着： '主要为你命令他的使者保护你；

KJV 英 路4:10 For it is written, He shall give his angels charge over thee, to keep thee:

NIV 英 路4:10 For it is written: "'He will command his angels concerning you to guard you carefully;

主目录 返回顶部

和合本 路4:11 他们要用手托着你，免得你的脚碰在石头上。’”

拼音版 路4:11 Tāmen yào yòng shǒu tuō zhe nǐ, miǎndé nǐde jiǎo pèng zaì shítou shang.

吕振中 路4:11 『他们就会用手托着你，免得你的脚碰着石头。』」

新译本 路4:11 又记着：‘用手托住你，免得你的脚碰到石头。’”

现代译 路4:11 又说：『他们要用手托住你，使你的脚不至於在石头上碰伤。』」

当代译 路4:11 他们要用手托住你，不让你摔倒在地’吗？”

文理本 路4:11 又云、其使必以手扶尔、免足触石、

修订本 路4:11 他们要用手托住你， 免得你的脚碰在石头上。'"

KJV 英 路4:11 And in their hands they shall bear thee up, lest at any time thou dash thy foot against a stone.

NIV 英 路4:11 they will lift you up in their hands, so that you will not strike your foot against a stone.'"

主目录 返回顶部

和合本 路4:12 耶稣对他说：“经上说：‘不可试探主你的　神。’”

拼音版 路4:12 Yēsū duì tā shuō, jīng shang shuō, bùke shìtan zhǔ nǐde shén.

吕振中 路4:12 耶稣回答他说∶「『不可故意试探主你的上帝。』」

新译本 路4:12 耶稣回答：“经上说：‘不可试探主你的　神。’”

现代译 路4:12 耶稣回答：「圣经说：『不可试探主—你的上帝。』」

当代译 路4:12 耶稣回答说：“圣经也这样说：‘不可试探主你的上帝。’”

文理本 路4:12 耶稣曰、有云、勿试主尔之上帝、

修订本 路4:12 耶稣回答他说："经上说：'不可试探主-你的上帝。'"

KJV 英 路4:12 And Jesus answering said unto him, It is said, Thou shalt not tempt the Lord thy God.

NIV 英 路4:12 Jesus answered, "It says: 'Do not put the Lord your God to the test.'"

主目录 返回顶部

和合本 路4:13 魔鬼用完了各样的试探，就暂时离开耶稣。

拼音版 路4:13 Móguǐ yòng wán le gèyàng de shìtan, jiù zànshí líkāi Yēsū.

吕振中 路4:13 魔鬼用完了各样试诱，就离开耶稣，等到有机会的时候。

新译本 路4:13 魔鬼用尽了各种试探，就暂时离开了耶稣。

现代译 路4:13 魔鬼用尽各样的试探，就暂时离开耶稣。

当代译 路4:13 魔鬼一时无计可施，只好暂时离开耶稣，日后再找机会。

文理本 路4:13 魔毕诸试、乃暂去之、○

修订本 路4:13 魔鬼用完了各样的试探，就离开耶稣，再等时机。

KJV 英 路4:13 And when the devil had ended all the temptation, he departed from him for a season.

NIV 英 路4:13 When the devil had finished all this tempting, he left him until an opportune time.

主目录 返回顶部

和合本 路4:14 耶稣满有圣灵的能力，回到加利利；他的名声就传遍了四方。

拼音版 路4:14 Yēsū mǎn yǒu Shènglíng de nénglì huí dào Jiālìlì, tāde míngsheng jiù chuán biàn le sìfāng.

吕振中 路4:14 耶稣带着灵的能力回加利利去；他的名声就传出来，传遍了全周围地区。

新译本 路4:14 耶稣带着圣灵的能力，回到加利利。他的名声传遍了周围各地。

现代译 路4:14 耶稣回到加利利；圣灵的能力跟他同在。他的名声传遍那一带地区。

当代译 路4:14 耶稣带着圣灵的能力，回到加利利。他的名声很快便传开了。

文理本 路4:14 耶稣以圣神之能、归加利利、其声闻遍于四方、

修订本 路4:14 耶稣带着圣灵的能力回到加利利，他的名声传遍了四方。

KJV 英 路4:14 And Jesus returned in the power of the Spirit into Galilee: and there went out a fame of him through all the region round about.

NIV 英 路4:14 Jesus returned to Galilee in the power of the Spirit, and news about him spread through the whole countryside.

主目录 返回顶部

和合本 路4:15 他在各会堂里教训人，众人都称赞他。

拼音版 路4:15 Tā zaì ge gōngtáng lǐ jiàoxun rén, zhòngrén dōu chēngzàn tā.

吕振中 路4:15 他在他们的会堂里教训人，众人都赞扬他。

新译本 路4:15 他在各会堂里教导人，很受众人的尊崇。

现代译 路4:15 他在各会堂教导人，人人都赞扬他。

当代译 路4:15 人人都赞赏他在会堂所讲的道理。

文理本 路4:15 在诸会堂训诲、人皆荣之、○

修订本 路4:15 他在各会堂里教导人，众人都称赞他。

KJV 英 路4:15 And he taught in their synagogues, being glorified of all.

NIV 英 路4:15 He taught in their synagogues, and everyone praised him.

主目录 返回顶部

和合本 路4:16 耶稣来到拿撒勒，就是他长大的地方。在安息日，照他平常的规矩进了会堂，站起来要念圣经。

拼音版 路4:16 Yēsū lái dào Násǎlè, jiù shì tā zhǎngdà de dìfang. zaì ānxīrì, zhào tā píngcháng de guīju, jìn le gōngtáng, zhàn qǐlai yào niàn Shèngjīng.

吕振中 路4:16 耶稣来到拿撒勒、他长大的地方，照他素常所行的在安息之日进了会堂，站起来要宣读。

新译本 路4:16 耶稣来到拿撒勒自己长大的地方，照着习惯在安息日进入会堂，站起来要读经。

现代译 路4:16 耶稣来到拿撒勒—他长大的地方。在安息日，他照常到犹太会堂去。他站起来要念圣经，

当代译 路4:16 他回到自己成长的地方拿撒勒，便依照常例在安息日到会堂去。他站起来诵读圣经，

文理本 路4:16 至拿撒勒、即其长育之区、于安息日、循其规入会堂、立而诵读、

修订本 路4:16 耶稣来到拿撒勒，就是他长大的地方。在安息日，照他素常的规矩进了会堂，站起来要念圣经。

KJV 英 路4:16 And he came to Nazareth, where he had been brought up: and, as his custom was, he went into the synagogue on the sabbath day, and stood up for to read.

NIV 英 路4:16 He went to Nazareth, where he had been brought up, and on the Sabbath day he went into the synagogue, as was his custom. And he stood up to read.

主目录 返回顶部

和合本 路4:17 有人把先知以赛亚的书交给他，他就打开，找到一处写着说：

拼音版 路4:17 Yǒu rén bǎ xiānzhī Yǐsaìyà de shū jiāo gei tā, tā jiù dǎkāi, zhǎo dào yī chù xie zhe shuō,

吕振中 路4:17 有人把神言人以赛亚的书卷递给他；他把书卷打开，找到一个地方、写着说∶

新译本 路4:17 有人把以赛亚先知的书递给他，他展开书卷找到一处，上面写着：

现代译 路4:17 有人把先知以赛亚书给他。他打开书卷，找到一个地方写着：

当代译 路4:17 就接过别人递给他的以赛亚书，找到了一处，便念出来：

文理本 路4:17 或以先知以赛亚书予之、开卷见所载云、

修订本 路4:17 有人把以赛亚先知的书交给他，他就打开，找到一处写着：

KJV 英 路4:17 And there was delivered unto him the book of the prophet Esaias. And when he had opened the book, he found the place where it was written,

NIV 英 路4:17 The scroll of the prophet Isaiah was handed to him. Unrolling it, he found the place where it is written:

主目录 返回顶部

和合本 路4:18 “主的灵在我身上，因为他用膏膏我，叫我传福音给贫穷的人；差遣我报告被掳的得释放，瞎眼的得看见，叫那受压制的得自由，

拼音版 路4:18 Zhǔ de líng zaì wǒ shēnshang, yīnwei tā yòng gāo gào wǒ, jiào wǒ chuán fúyin gei pínqióng de rén. chāiqiǎn wǒ bàogào beìlǔ de dé shìfàng, xiāyǎn de dé kànjian, jiào nà shòu yēzhì de dé zìyóu,

吕振中 路4:18 「主的灵在我身上，因为他膏立了我去传好消息给穷人，差遣了我去宣传俘虏们可得释放，瞎眼的可得看见，打发那受压迫的得释放，

新译本 路4:18 “主的灵在我身上，因为他膏我去传福音给贫穷的人，差遣我去宣告被掳的得释放，瞎眼的得看见，受压制的得自由，

现代译 路4:18 主的灵临到我，因为他膏立我，拣选我，要我向贫穷人传佳音。他差遣我宣告：被掳的，得释放；瞎眼的，得光明；受欺压的，得自由；

当代译 路4:18 “主的灵在我身上，他膏立了我；命我向穷人传扬福音，差我去报告俘虏得释放，瞎子能看见，使受压的人自由；

文理本 路4:18 主之神偕我矣、盖彼膏我、以宣福音于贫者、遣我宣告、虏者得释、瞽者得明、受挫折者得自由、

修订本 路4:18 "主的灵在我身上， 因为他用膏膏我， 叫我传福音给贫穷的人； 差遣我宣告： 被掳的得释放， 失明的得看见， 受压迫的得自由，

KJV 英 路4:18 The Spirit of the Lord is upon me, because he hath anointed me to preach the gospel to the poor; he hath sent me to heal the brokenhearted, to preach deliverance to the captives, and recovering of sight to the blind, to set at liberty them that are bruised,

NIV 英 路4:18 "The Spirit of the Lord is on me, because he has anointed me to preach good news to the poor. He has sent me to proclaim freedom for the prisoners and recovery of sight for the blind, to release the oppressed,

主目录 返回顶部

和合本 路4:19 报告　神悦纳人的禧年。”

拼音版 路4:19 Bàogào shén yuènà rén de xǐ nián.

吕振中 路4:19 宣传主接纳人的年头。」

新译本 路4:19 又宣告主悦纳人的禧年。”

现代译 路4:19 并宣告主拯救他子民的恩年。

当代译 路4:19 宣布上帝悦纳人的恩年，已经来临。”

文理本 路4:19 宣扬主悦纳之年也、

修订本 路4:19 宣告上帝悦纳人的禧年。"

KJV 英 路4:19 To preach the acceptable year of the Lord.

NIV 英 路4:19 to proclaim the year of the Lord's favor."

主目录 返回顶部

和合本 路4:20 于是把书卷起来，交还执事，就坐下。会堂里的人都定睛看他。

拼音版 路4:20 Yúshì bǎ shū juǎn qǐlai, jiāo hái zhíshì, jiù zuò xià. gōngtáng lǐ de rén dōu déngjīng kàn tā.

吕振中 路4:20 他把书卷起来，交还当差的，就坐下；会堂里众人的眼都瞪着他。

新译本 路4:20 他把书卷卷好，交还侍役，就坐下。会堂里众人都注视他。

现代译 路4:20 耶稣把书卷卷起来，交还给会堂助理，然后坐下。全会堂的人都盯着他，

当代译 路4:20 耶稣读完以赛亚书，把它卷好还给负责的人就坐下来；大家都定睛望着他。

文理本 路4:20 耶稣掩卷、反于役者而坐、会堂众人注目视之、

修订本 路4:20 于是他把书卷起来，交还给管理人，就坐下。会堂里的人都定睛看他。

KJV 英 路4:20 And he closed the book, and he gave it again to the minister, and sat down. And the eyes of all them that were in the synagogue were fastened on him.

NIV 英 路4:20 Then he rolled up the scroll, gave it back to the attendant and sat down. The eyes of everyone in the synagogue were fastened on him,

主目录 返回顶部

和合本 路4:21 耶稣对他们说：“今天这经应验在你们耳中了。”

拼音版 路4:21 Yēsū duì tāmen shuō, jīntiān zhè jīng yìngyàn zaì nǐmen er zhōng le.

吕振中 路4:21 耶稣开始对他们说∶「今天这一段经文所说的应验在你们耳中了。」

新译本 路4:21 他就对他们说：“这段经文今天应验在你们中间（“中间”原文作“耳中”）了。”

现代译 路4:21 他就对他们说：「今天，你们所听见的这段经文已经应验了。」

当代译 路4:21 “你们所听见的这段经文，今天要应验了。”他说。

文理本 路4:21 耶稣谓之曰、是经今日应于尔耳矣、

修订本 路4:21 耶稣对他们说："你们听见的这段经文，今天已经应验了。"

KJV 英 路4:21 And he began to say unto them, This day is this scripture fulfilled in your ears.

NIV 英 路4:21 and he began by saying to them, "Today this scripture is fulfilled in your hearing."

主目录 返回顶部

和合本 路4:22 众人都称赞他，并希奇他口中所出的恩言。又说：“这不是约瑟的儿子吗？”

拼音版 路4:22 Zhòngrén dōu chēngzàn tā, bìng xīqí tā kǒu zhōng suǒ chū de ēn yán. yòu shuō, zhè bú shì Yūesè de érzi ma.

吕振中 路4:22 众人都证说他好，希奇他口中所出恩惠的话。他们说∶「这个人不是约瑟的儿子么？」

新译本 路4:22 众人称赞他，希奇他口中所出的恩言，并且说：“这不是约瑟的儿子吗？”

现代译 路4:22 大家对他有深刻的印象，对他所说那动人的话大感惊奇。他们说：「这个人不是约瑟的儿子吗？」

当代译 路4:22 大家听他那些祝福的话，都赞叹说：“真奇怪，这不是约瑟的儿子吗？”

文理本 路4:22 众证之、且奇其口出恩言、曰、此非约瑟子乎、

修订本 路4:22 众人都称赞他，并对他口中所出的恩言感到惊讶；他们说："这不是约瑟的儿子吗？"

KJV 英 路4:22 And all bare him witness, and wondered at the gracious words which proceeded out of his mouth. And they said, Is not this Joseph's son?

NIV 英 路4:22 All spoke well of him and were amazed at the gracious words that came from his lips. "Isn't this Joseph's son?" they asked.

主目录 返回顶部

和合本 路4:23 耶稣对他们说：“你们必引这俗语向我说：‘医生，你医治自己吧！我们听见你在迦百农所行的事，也当行在你自己家乡里。’”

拼音版 路4:23 Yēsū duì tāmen shuō, nǐmen bì yǐn zhè súyǔ xiàng wǒ shuō, yīshēng, nǐ yīzhì zìjǐ ba. wǒmen tīngjian nǐ zaì Jiābǎinóng suǒ xíng de shì, ye dāng xíng zaì nǐ zìjǐ jiāxiāng lǐ.

吕振中 路4:23 耶稣对他们说∶「你们一定会引这句俗语对我说∶『医生阿，治好你自己吧！』『凡我们听见你在迦百农所行的事，你也该在这里、在你的家乡行阿！』」

新译本 路4:23 他说：“你们必向我说这俗语：‘医生，治好你自己吧！’也必说：‘我们听见你在迦百农所行的一切事，也该在你本乡这里行啊！’”

现代译 路4:23 耶稣告诉他们：「无疑地，你们要引用这一句俗语对我说：『医生啊，治好你自己吧！』你们还要对我说：『我们所听到你在迦百农做过的事，也该在你自己的家乡做出来吧！』」

当代译 路4:23 耶稣说：“我知道你们一定会这样说的：‘医生，医好自己吧！你既然在迦百农能行奇迹，那麽，在自己家乡，也行些给我们看看吧！’

文理本 路4:23 耶稣曰、尔必引斯谚语我云、医当自医、我闻尔行之于迦百农者、亦当行之于故土、

修订本 路4:23 耶稣对他们说："你们一定会用这俗语向我说：'医生，你医治自己吧！我们听见你在迦百农所做的事，也该在你自己的家乡做吧。'"

KJV 英 路4:23 And he said unto them, Ye will surely say unto me this proverb, Physician, heal thyself: whatsoever we have heard done in Capernaum, do also here in thy country.

NIV 英 路4:23 Jesus said to them, "Surely you will quote this proverb to me: 'Physician, heal yourself! Do here in your hometown what we have heard that you did in Capernaum.'"

主目录 返回顶部

和合本 路4:24 又说：“我实在告诉你们，没有先知在自己家乡被人悦纳的。

拼音版 路4:24 Yòu shuō, wǒ shízaì gàosu nǐmen, méiyǒu xiānzhī zaì zìjǐ jiāxiāng beì rén yuènà de.

吕振中 路4:24 他就说∶「我实在告诉你们，没有神言人在自己家乡受接纳的。

新译本 路4:24 他又说：“我实在告诉你们，没有先知在他本乡是受欢迎的。

现代译 路4:24 耶稣又说：「我实在告诉你们，先知在自己的家乡是从不受人欢迎的。

当代译 路4:24 可是我确实地告诉你们，先知在故乡是绝不会受欢迎的，

文理本 路4:24 又曰、我诚语汝、未有先知见重于故土者、

修订本 路4:24 他又说："我实在告诉你们，没有先知在自己家乡被人接纳的。

KJV 英 路4:24 And he said, Verily I say unto you, No prophet is accepted in his own country.

NIV 英 路4:24 "I tell you the truth," he continued, "no prophet is accepted in his hometown.

主目录 返回顶部

和合本 路4:25 我对你们说实话，当以利亚的时候，天闭塞了三年零六个月，遍地有大饥荒，那时，以色列中有许多寡妇，

拼音版 路4:25 Wǒ duì nǐmen shuō shí huà, dāng Yǐlìyà de shíhou, tiān bì sāi le sān nián líng liù ge yuè, piān dì yǒu dà jīhuāng, nàshí, Yǐsèliè zhōng yǒu xǔduō guǎfu.

吕振中 路4:25 我凭事实告诉你们，当以利亚的日子、以色列中有许多寡妇；那时天闭塞了三年零六个月，遍地大饥荒；

新译本 路4:25 我对你们说实话，当以利亚的时候，三年六个月不下雨（“不下雨”原文作“天闭塞”），遍地大起饥荒，那时以色列中有许多寡妇，

现代译 路4:25 听吧，在先知以利亚的时代，以色列中确有许多寡妇。那时，连续叁年半天旱无雨，遍地大饥荒。

当代译 路4:25 正如在以利亚先知的时代，旱灾持续了叁年半之久，那时以色列国寡妇众多，

文理本 路4:25 我诚语汝、当以利亚时、天闭塞三年有六月、遍地大饥、以色列中多嫠、

修订本 路4:25 我对你们说实话，在以利亚的时候，天闭塞了三年六个月，遍地有大饥荒，那时，以色列中有许多寡妇，

KJV 英 路4:25 But I tell you of a truth, many widows were in Israel in the days of Elias, when the heaven was shut up three years and six months, when great famine was throughout all the land;

NIV 英 路4:25 I assure you that there were many widows in Israel in Elijah's time, when the sky was shut for three and a half years and there was a severe famine throughout the land.

主目录 返回顶部

和合本 路4:26 以利亚并没有奉差往她们一个人那里去，只奉差往西顿的撒勒法一个寡妇那里去。

拼音版 路4:26 Yǐlìyà bìng méiyǒu fèng chāi wǎng tāmen yī gèrén nàli qù, zhǐ fèng chāi wǎng Xīdùn de Sālèfǎ, yī ge guǎfu nàli qù.

吕振中 路4:26 以利亚并没有奉差去找他们一个人，只找西顿的撒勒法一个守寡的妇人。

新译本 路4:26 以利亚没有奉差遣往他们中间任何一个那里去，只到西顿撒勒法的一个寡妇那里。

现代译 路4:26 可是以利亚并没有奉派去找她们当中任何人，却只到西顿地方，撒勒法的一个寡妇那里去。

当代译 路4:26 以利亚却没有奉派去帮助当中任何一个，只被派去帮助一个住在西顿城撒勒法地方的外族寡妇；

文理本 路4:26 以利亚未奉遣往见一人、惟往见西顿撒勒法之一嫠、

修订本 路4:26 以利亚并没有奉差往她们中任何一个人那里去，只奉差往西顿的撒勒法一个寡妇那里去。

KJV 英 路4:26 But unto none of them was Elias sent, save unto Sarepta, a city of Sidon, unto a woman that was a widow.

NIV 英 路4:26 Yet Elijah was not sent to any of them, but to a widow in Zarephath in the region of Sidon.

主目录 返回顶部

和合本 路4:27 先知以利沙的时候，以色列中有许多长大麻疯的，但内中除了叙利亚国的乃缦，没有一个得洁净的。”

拼音版 路4:27 Xiānzhī Yǐlìshā de shíhou, Yǐsèliè zhōng yǒu xǔduō zhǎngdà má fēng de. dàn neì zhōng chúle Xìlìyà guó de Nǎimàn, méiyǒu yī ge dé jiéjìng de.

吕振中 路4:27 当神言人以利沙的时候，以色列中有许多患麻疯属之病的；而其中、除了叙利亚的乃缦、没有一个得洁净的。」

新译本 路4:27 以利沙先知的时候，以色列中有许多患痲风的人，其中除了叙利亚的乃缦，没有一个得洁净的。”

现代译 路4:27 在先知以利沙的时代，以色列中有许多患麻疯病的，但是除了叙利亚人乃缦，也没有一个人得到洁净。」

当代译 路4:27 又在以利沙先知的时代，以色列虽有无数麻疯病人，可是除了叙利亚的乃缦元帅外，没有一个得到医治。”

文理本 路4:27 先知以利沙时、以色列中多癞者、无一得洁、惟叙利亚之乃缦而已、

修订本 路4:27 在以利沙先知的时候，以色列中有许多痲疯病人，但除了叙利亚的乃缦，没有一个得洁净的。"

KJV 英 路4:27 And many lepers were in Israel in the time of Eliseus the prophet; and none of them was cleansed, saving Naaman the Syrian.

NIV 英 路4:27 And there were many in Israel with leprosy in the time of Elisha the prophet, yet not one of them was cleansed--only Naaman the Syrian."

主目录 返回顶部

和合本 路4:28 会堂里的人听见这话，都怒气满胸，

拼音版 路4:28 Gōngtáng lǐ de rén tīngjian zhè huà, dōu nùqì mǎn xiōng.

吕振中 路4:28 会堂里的众人听了这话，都满心暴怒，

新译本 路4:28 会堂里的众人听见这话，都怒气填胸，

现代译 路4:28 听见了这话，全会堂的人都怒气填胸。

当代译 路4:28 他这些话，立刻惹起了众人发怒；他们怒火如焚，

文理本 路4:28 在会堂者闻之、皆怒甚、

修订本 路4:28 会堂里的人听见这些话，都怒气填胸，

KJV 英 路4:28 And all they in the synagogue, when they heard these things, were filled with wrath,

NIV 英 路4:28 All the people in the synagogue were furious when they heard this.

主目录 返回顶部

和合本 路4:29 就起来撵他出城。他们的城造在山上，他们带他到山崖，要把他推下去。

拼音版 路4:29 Jiù qǐlai niǎn tā chū chéng, tāmende chéng zào zaì shān shang, tāmen daì tā dào shānyá, yào bǎ tā tuī xià qù.

吕振中 路4:29 就起来，撵他出城，带他到山崖上［他们的城是建在山上的］，要把他推下去。

新译本 路4:29 起来赶他出城（这城原来建在山上），他们拉他到山崖，要把他推下去。

现代译 路4:29 大家起来，把他拉到城外，带他到山崖上（他们的城建造在山上），要把他推下去。

当代译 路4:29 气势汹汹地把耶稣赶出城外，来到山上的悬崖（他们的城造在山上），要把他推下去。

文理本 路4:29 起而逐之邑外、其邑建于山、曳之至崖、欲投之下、

修订本 路4:29 就起来赶他出城。他们的城造在山上；他们带他到山崖，要把他推下去。

KJV 英 路4:29 And rose up, and thrust him out of the city, and led him unto the brow of the hill whereon their city was built, that they might cast him down headlong.

NIV 英 路4:29 They got up, drove him out of the town, and took him to the brow of the hill on which the town was built, in order to throw him down the cliff.

主目录 返回顶部

和合本 路4:30 他却从他们中间直行，过去了。

拼音版 路4:30 Tā què cóng tāmen zhōngjiān zhí xíng, guò qù le.

吕振中 路4:30 他却从他们中间过去，迳自走他的路去了。

新译本 路4:30 耶稣却从他们中间走过，就离去了。

现代译 路4:30 耶稣却从容地从人群中走出去。

当代译 路4:30 他却安然从人群中走出来，离开了那地方。

文理本 路4:30 耶稣径行众中而去、○

修订本 路4:30 他却从他们中间穿过去，走了。

KJV 英 路4:30 But he passing through the midst of them went his way,

NIV 英 路4:30 But he walked right through the crowd and went on his way.

主目录 返回顶部

和合本 路4:31 耶稣下到迦百农，就是加利利的一座城，在安息日教训众人。

拼音版 路4:31 Yēsū xià dào Jiābǎinóng, jiù shì Jiālìlì de yī zuò chéng, zaì ānxīrì jiàoxun zhòngrén.

吕振中 路4:31 耶稣下到迦百农、加利利的一座城。在安息日他教训人；

新译本 路4:31 耶稣下到加利利的迦百农城，在安息日教导人。

现代译 路4:31 耶稣到加利利省的迦百农城去。安息日，他在那里教导人。

当代译 路4:31 耶稣回到加利利的迦百农城后，每个安息日都在会堂里传道。

文理本 路4:31 至加利利之迦百农邑、于安息日训众、

修订本 路4:31 耶稣下到迦百农，就是加利利的一座城，在安息日教导众人。

KJV 英 路4:31 And came down to Capernaum, a city of Galilee, and taught them on the sabbath days.

NIV 英 路4:31 Then he went down to Capernaum, a town in Galilee, and on the Sabbath began to teach the people.

主目录 返回顶部

和合本 路4:32 他们很希奇他的教训，因为他的话里有权柄。

拼音版 路4:32 Tāmen hen xīqí tāde jiàoxun, yīnwei tāde huà lǐ yǒu quánbǐng.

吕振中 路4:32 人都因他的教训而惊骇，因为他的话带着权柄。

新译本 路4:32 他们对他的教训都很惊奇，因为他的话带着权柄。

现代译 路4:32 听见他教训的人都很惊奇，因为他的话满有权威。

当代译 路4:32 他说的话充满权能，使听众大受感动，惊佩不已。

文理本 路4:32 众奇其训、以其言有权也、

修订本 路4:32 他们对他的教导感到很惊奇，因为他的话里有权柄。

KJV 英 路4:32 And they were astonished at his doctrine: for his word was with power.

NIV 英 路4:32 They were amazed at his teaching, because his message had authority.

主目录 返回顶部

和合本 路4:33 在会堂里有一个人，被污鬼的精气附着，大声喊叫说：

拼音版 路4:33 Zaì gōngtáng lǐ yǒu yī gèrén, beì wūguǐ de jīng qì fùzhuó, dàshēng hǎnjiào shuō,

吕振中 路4:33 在会堂里有一个人有污鬼的灵在身；他大声喊着说∶

新译本 路4:33 会堂里有一个被污鬼附着的人，大声喊叫：

现代译 路4:33 在会堂里，有一个污鬼附身的人，大声喊叫：

当代译 路4:33 有一天，耶稣在会堂里讲道的时候，有一个给鬼附身的人来，高声喊叫：

文理本 路4:33 会堂中有为邪鬼所祟者、大声呼曰、

修订本 路4:33 在会堂里有一个人，被污鬼的灵附着，大声喊叫说：

KJV 英 路4:33 And in the synagogue there was a man, which had a spirit of an unclean devil, and cried out with a loud voice,

NIV 英 路4:33 In the synagogue there was a man possessed by a demon, an evil spirit. He cried out at the top of his voice,

主目录 返回顶部

和合本 路4:34 “唉！拿撒勒的耶稣，我们与你有什么相干？你来灭我们吗？我知道你是谁，乃是　神的圣者！”

拼音版 路4:34 Ai, Násǎlè de Yēsū, wǒmen yǔ nǐ yǒu shénme xiānggān, nǐ lái miè wǒmen ma, wǒ zhīdào nǐ shì shuí, nǎi shì shén de shèng zhe.

吕振中 路4:34 「唉，拿撒勒的耶稣，我们与你何干？你来要灭我们么？（或译∶是要灭我们）我知道你是谁；你是上帝的圣者。」

新译本 路4:34 “哎！拿撒勒人耶稣，我们跟你有什么关系呢？你来毁灭我们吗？我知道你是谁，你是　神的圣者。”

现代译 路4:34 「拿撒勒的耶稣，你为甚麽干扰我们？你是来除灭我们的吗？我知道你是谁；你是上帝的圣者！」

当代译 路4:34 “拿撒勒人耶稣啊，别管我们！你是要来毁灭我们吗？我们知道你是谁，你是上帝的儿子......”

文理本 路4:34 噫、拿撒勒人耶稣、我侪与尔何涉、尔来灭我乎、我识尔为谁、乃上帝之圣者、

修订本 路4:34 "唉！拿撒勒人耶稣，你为什么干扰我们？你来消灭我们吗？我知道你是谁，你是上帝的圣者。"

KJV 英 路4:34 Saying, Let us alone; what have we to do with thee, thou Jesus of Nazareth? art thou come to destroy us? I know thee who thou art; the Holy One of God.

NIV 英 路4:34 "Ha! What do you want with us, Jesus of Nazareth? Have you come to destroy us? I know who you are--the Holy One of God!"

主目录 返回顶部

和合本 路4:35 耶稣责备他说：“不要做声，从这人身上出来吧！”鬼把那人摔倒在众人中间，就出来了，却也没有害他。

拼音版 路4:35 Yēsū zébeì tā shuō, búyào zuò shēng, cóng zhè rénshēn shang chūlai ba. guǐ bǎ nà rén shuāi dǎo zaì zhòngrén zhōngjiān, jiù chūlai le, què ye méiyǒu haì tā.

吕振中 路4:35 耶稣斥责他说∶「不要作声！从他身上出来！」鬼把他摔倒在众人中间，就从他身上出来，没有伤害他。

新译本 路4:35 耶稣斥责他说：“住口！从他身上出来！”鬼把那人摔倒在众人中间，就从他身上出来了，没有伤害他。

现代译 路4:35 耶稣命令那污鬼说：「住口，快从这个人身上出来！」污鬼在大家面前把那个人摔倒，就从他身上出来，一点儿也没有伤害他。

当代译 路4:35 耶稣打断了那鬼的话，责备他说：“住口！快从他身上出来！”邪鬼把那人当众摔倒，但却没有令他受伤，随即离开了。

文理本 路4:35 耶稣斥之曰、缄尔口、出于彼、鬼仆其人于众中而出、然未伤之、

修订本 路4:35 耶稣斥责他说："不要作声，从这人身上出来吧！"鬼把那人摔倒在众人中间，就出来了，却没有伤害他。

KJV 英 路4:35 And Jesus rebuked him, saying, Hold thy peace, and come out of him. And when the devil had thrown him in the midst, he came out of him, and hurt him not.

NIV 英 路4:35 "Be quiet!" Jesus said sternly. "Come out of him!" Then the demon threw the man down before them all and came out without injuring him.

主目录 返回顶部

和合本 路4:36 众人都惊讶，彼此对问说：“这是什么道理呢？因为他用权柄能力吩咐污鬼，污鬼就出来。”

拼音版 路4:36 Zhòngrén dōu jīngyà, bǐcǐ duì wèn shuō, zhè shì shénme dàolǐ ne. yīnwei tā yòng quánbǐng nénglì fēnfu wūguǐ, wūguǐ jiù chūlai.

吕振中 路4:36 众人都惊讶，彼此谈论说∶「这是什么话呀？他用权柄和能力吩咐污灵，污灵竟出来了！」

新译本 路4:36 众人都惊骇，彼此谈论说：“这是怎么回事？他用权柄能力吩咐污灵，污灵竟出来了。”

现代译 路4:36 大家惊讶不已，彼此议论说：「这是甚麽话呢？这个人居然有权威和能力指挥污灵，污灵竟出来了！」

当代译 路4:36 大家甚为惊异：“他说的究竟是甚麽话？怎麽他一发号令，鬼就立刻出来。”

文理本 路4:36 众骇异、相语曰、此何言耶、盖彼以权以能命邪鬼、而鬼出矣、

修订本 路4:36 众人都惊讶，彼此对问："这是什么道理呢？因为他用权柄能力命令污灵，污灵就出来。"

KJV 英 路4:36 And they were all amazed, and spake among themselves, saying, What a word is this! for with authority and power he commandeth the unclean spirits, and they come out.

NIV 英 路4:36 All the people were amazed and said to each other, "What is this teaching? With authority and power he gives orders to evil spirits and they come out!"

主目录 返回顶部

和合本 路4:37 于是耶稣的名声传遍了周围地方。

拼音版 路4:37 Yúshì Yēsū de míngsheng chuán biàn le zhōuwéi dìfang.

吕振中 路4:37 耶稣的声誉就传出去，到了周围地区各地方。

新译本 路4:37 耶稣的名声，传遍了周围各地。

现代译 路4:37 於是耶稣的名声传遍了那一带地区。

当代译 路4:37 耶稣的名声，迅即传遍了附近地区。

文理本 路4:37 于是声闻遍于四方、

修订本 路4:37 于是耶稣的名声传遍了周围各地。

KJV 英 路4:37 And the fame of him went out into every place of the country round about.

NIV 英 路4:37 And the news about him spread throughout the surrounding area.

主目录 返回顶部

和合本 路4:38 耶稣出了会堂，进了西门的家。西门的岳母害热病甚重，有人为她求耶稣。

拼音版 路4:38 Yēsū chū le gōngtáng, jìn le Xīmén de jia. Xīmén de yuèmǔ haì rè bìng shèn zhòng. yǒu rén wèi tā qiú Yēsū.

吕振中 路4:38 耶稣起来、离开会堂，进了西门的家；西门的岳母被高热病所困迫；有人为了她的事而求耶稣。

新译本 路4:38 他起身离开会堂，进入西门的家。西门的岳母正在发高热，他们为她求耶稣。

现代译 路4:38 耶稣离开会堂，到西门家里去。西门的岳母患病，发高烧；他们向耶稣求助。

当代译 路4:38 耶稣离开会堂，到了西门的家；那时西门的岳母正在发高热。她的家人央求耶稣说：“请你医好她吧！”

文理本 路4:38 耶稣出会堂、入西门家、西门妻母热疾甚重、或为之求耶稣、

修订本 路4:38 耶稣出了会堂，进了西门的家。西门的岳母在发高烧，有些人为她求耶稣。

KJV 英 路4:38 And he arose out of the synagogue, and entered into Simon's house. And Simon's wife's mother was taken with a great fever; and they besought him for her.

NIV 英 路4:38 Jesus left the synagogue and went to the home of Simon. Now Simon's mother-in-law was suffering from a high fever, and they asked Jesus to help her.

主目录 返回顶部

和合本 路4:39 耶稣站在她旁边，斥责那热病，热就退了。她立刻起来服事他们。

拼音版 路4:39 Yēsū zhàn zaì tā pángbiān, chìzé nà rè bìng, rè jiù tuì le. tā lìkè qǐlai fúshì tāmen.

吕振中 路4:39 耶稣站在她旁边，斥责热病，热病就离开她；她立时起来，服事他们。

新译本 路4:39 耶稣站在她旁边，斥责那热病，热就退了；她立刻起身服事他们。

现代译 路4:39 耶稣去看她，站在她的旁边，斥责热病，热就退了。她立刻起来，接待他们。

当代译 路4:39 耶稣站在她床边，责备那热病，热就退了，她便立刻起来，招待他们。

文理本 路4:39 耶稣近立、斥热、热即退、妇遂起而供事之、○

修订本 路4:39 耶稣站在她旁边，斥责那高烧，烧就退了。她立刻起来服事他们。

KJV 英 路4:39 And he stood over her, and rebuked the fever; and it left her: and immediately she arose and ministered unto them.

NIV 英 路4:39 So he bent over her and rebuked the fever, and it left her. She got up at once and began to wait on them.

主目录 返回顶部

和合本 路4:40 日落的时候，凡有病人的，不论害什么病，都带到耶稣那里。耶稣按手在他们各人身上，医好他们。

拼音版 路4:40 Rìluò de shíhou, fán yǒu bìngrén de, bú lùn haì shénme bìng, dōu daì dào Yēsū nàli. Yēsū àn shǒu zaì tāmen gèrén shēnshang, yī hǎo tāmen.

吕振中 路4:40 日落的时候、凡有病人、无论患什么疾病、人都把病人带到耶稣那里；耶稣都给他们每一个人按手，治好他们。

新译本 路4:40 日落的时候，不论害什么病的人，都被带到耶稣那里；他一一为他们按手，医好他们。

现代译 路4:40 太阳下山的时候，许多患各样疾病的人被亲友带来见耶稣；耶稣一一替他们按手，治好了他们。

当代译 路4:40 到了黄昏，村民把所有患病的人都带了来，求耶稣医治他们。不管是甚麽病，只要耶稣用手一摸，就霍然痊愈。

文理本 路4:40 日入时、凡有患病者、皆携就之、耶稣均按手而医焉、

修订本 路4:40 日落的时候，凡有病人的，不论害什么病，都带到耶稣那里。耶稣给他们每一个人按手，治好他们。

KJV 英 路4:40 Now when the sun was setting, all they that had any sick with divers diseases brought them unto him; and he laid his hands on every one of them, and healed them.

NIV 英 路4:40 When the sun was setting, the people brought to Jesus all who had various kinds of sickness, and laying his hands on each one, he healed them.

主目录 返回顶部

和合本 路4:41 又有鬼从好些人身上出来，喊着说：“你是　神的儿子！”耶稣斥责他们，不许他们说话，因为他们知道他是基督。

拼音版 路4:41 Yòu yǒu guǐ cóng hǎoxiē rénshēn shang chūlai, hǎn zhe shuō, nǐ shì shén de érzi. Yēsū chìzé tāmen, bù xǔ tāmen shuōhuà, yīnwei tāmen zhīdào tā shì Jīdū.

吕振中 路4:41 也有鬼从许多人身上出来，喊着说∶「你是上帝的儿子！」耶稣斥责它们，不容他们说话，因为它们知道他是上帝所膏立者基督。

新译本 路4:41 又有鬼从好些人身上出来，喊着说：“你是　神的儿子。”耶稣斥责他们，不许他们说话，因为他们知道他是基督。

现代译 路4:41 又有鬼从好些人身上出来，喊叫：「你是上帝的儿子！」耶稣斥责他们，不许他们说话，因为他们知道他就是基督。

当代译 路4:41 他又逐出了许多附在人身的邪鬼；那些鬼都知道耶稣就是救世主，所以一边跳一边叫着：“你是上帝的儿子！”耶稣却命令他们闭嘴。

文理本 路4:41 有鬼自多人出、呼曰、尔乃上帝子、耶稣斥之、不许其言、以鬼识其为基督也、○

修订本 路4:41 又有鬼从好些人身上出来，喊着说："你是上帝的儿子！"耶稣斥责他们，不许他们说话，因为他们知道他是基督。

KJV 英 路4:41 And devils also came out of many, crying out, and saying, Thou art Christ the Son of God. And he rebuking them suffered them not to speak: for they knew that he was Christ.

NIV 英 路4:41 Moreover, demons came out of many people, shouting, "You are the Son of God!" But he rebuked them and would not allow them to speak, because they knew he was the Christ.

主目录 返回顶部

和合本 路4:42 天亮的时候，耶稣出来，走到旷野地方。众人去找他，到了他那里，要留住他，不要他离开他们。

拼音版 路4:42 Tiān liàng de shíhou, Yēsū chūlai, zǒu dào kuàngye dìfang. zhòngrén qù zhǎo tā, dào le Tānàli, yào liú zhù tā, búyào tā líkāi tāmen.

吕振中 路4:42 到了天亮、耶稣出去，走到荒野地方；群众迫切地寻找他、直到来到他那里、要留住他，不让他离开他们。

新译本 路4:42 天一亮，耶稣出来，到旷野地方去。众人寻找他，一直找到他那里，要留住他，不要他离开他们。

现代译 路4:42 破晓的时候，耶稣出城到偏僻的地方去。大家到处找他，找到了，想挽留他，不要他离开。

当代译 路4:42 第二天清晨，耶稣退到荒野去。众人看不见耶稣，便四处寻找。寻到了，就恳求他留在迦百农，不让他离开。

文理本 路4:42 平旦、耶稣出而适野、众寻而就之、欲止之俾勿去、

修订本 路4:42 天亮的时候，耶稣出来，走到荒野的地方。众人去找他，到了他那里，要留住他，不让他离开他们。

KJV 英 路4:42 And when it was day, he departed and went into a desert place: and the people sought him, and came unto him, and stayed him, that he should not depart from them.

NIV 英 路4:42 At daybreak Jesus went out to a solitary place. The people were looking for him and when they came to where he was, they tried to keep him from leaving them.

主目录 返回顶部

和合本 路4:43 但耶稣对他们说：“我也必须在别城传　神国的福音，因我奉差原是为此。”

拼音版 路4:43 Dàn Yēsū duì tāmen shuō, wǒ ye bìxū zaì bié chéng chuán shén guó de fúyin. yīn wǒ fèng chāi yuán shì wèicǐ.

吕振中 路4:43 耶稣却对他们说∶「我必须也在别的城市传上帝国的福音；因为我奉差遣、正是要作这事。」

新译本 路4:43 他却说：“我也必须到别的城去传　神国的福音，因为我是为了这缘故奉差遣的。”

现代译 路4:43 可是耶稣对他们说：「我也必须到别的城镇去传扬有关上帝主权的福音，因为我正是为这工作奉差遣来的。」

当代译 路4:43 耶稣回答说：“我一定要把天国的福音传到其他的城镇去，因为这是我的任务。”

文理本 路4:43 耶稣曰、我亦必于他邑、宣上帝国之福音、盖我奉遣、乃为是也、

修订本 路4:43 但耶稣对他们说："我也必须在别的城传上帝国的福音，因我奉差原是为此。"

KJV 英 路4:43 And he said unto them, I must preach the kingdom of God to other cities also: for therefore am I sent.

NIV 英 路4:43 But he said, "I must preach the good news of the kingdom of God to the other towns also, because that is why I was sent."

主目录 返回顶部

和合本 路4:44 于是耶稣在加利利的各会堂传道。

拼音版 路4:44 Yúshì Yēsū zaì Jiālìlì de gè gōngtáng chuán dào.

吕振中 路4:44 于是耶稣在犹太人（有古卷作∶加利利）的各会堂里宣传。

新译本 路4:44 于是他往犹太的各会堂去传道。

现代译 路4:44 於是，耶稣到犹太各地，在各会堂传道。

当代译 路4:44 於是耶稣走遍了加利利，继续在各会堂里传道。

文理本 路4:44 遂宣教于加利利诸会堂、

修订本 路4:44 于是耶稣在犹太的各会堂传道。

KJV 英 路4:44 And he preached in the synagogues of Galilee.

NIV 英 路4:44 And he kept on preaching in the synagogues of Judea.


路加福音第5章 - 路加福音 - 基督教圣经——十版本对照圣经

 路加福音第5章 - 路加福音 - 基督教圣经——十版本对照圣经 章

和合本 路5:1 耶稣站在革尼撒勒湖边，众人拥挤他，要听　神的道。

拼音版 路5:1 Yēsū zhàn zaì Génísālēi hú biān, zhòngrén yōngjǐ tā, yào tīng shén de dào.

吕振中 路5:1 耶稣在革尼撒勒湖边站着；群众挤他、要听上帝的道（或译∶话）；

新译本 路5:1 耶稣站在革尼撒勒湖边，众人拥挤他，要听　神的道。

现代译 路5:1 有一次，耶稣站在革尼撒勒湖边，人群拥上来，要听他宣讲上帝的话。

当代译 路5:1 一天，耶稣站在革尼撒勒湖边，人潮如涌，要来听上帝的真理。

文理本 路5:1 众拥挤之、听上帝道、耶稣立于革尼撒勒湖滨、

修订本 路5:1 耶稣站在革尼撒勒湖边，众人拥挤他，要听上帝的道。

KJV 英 路5:1 And it came to pass, that, as the people pressed upon him to hear the word of God, he stood by the lake of Gennesaret,

NIV 英 路5:1 One day as Jesus was standing by the Lake of Gennesaret, with the people crowding around him and listening to the word of God,

主目录 返回顶部

和合本 路5:2 他见有两只船湾在湖边，打鱼的人却离开船洗网去了。

拼音版 路5:2 Tā jiàn yǒu liǎng zhī chuán wān zaì hú biān. dǎ yú de rén què líkāi chuán, xǐ wǎng qù le.

吕振中 路5:2 他看见两只船在湖边停着；打鱼的人却离开了船，洗着网子。

新译本 路5:2 他看见两只船停在湖边，渔夫离开船洗网去了。

现代译 路5:2 他看见两条船停在湖边，打鱼的人离开船，正在岸上洗网。

当代译 路5:2 耶稣看见湖边泊了两条船，渔夫正在岸上洗网，

文理本 路5:2 见二舟泊焉、渔人离舟洗网、

修订本 路5:2 他见有两只船靠在湖边，打鱼的人却离开船，洗网去了。

KJV 英 路5:2 And saw two ships standing by the lake: but the fishermen were gone out of them, and were washing their nets.

NIV 英 路5:2 he saw at the water's edge two boats, left there by the fishermen, who were washing their nets.

主目录 返回顶部

和合本 路5:3 有一只船是西门的，耶稣就上去，请他把船撑开，稍微离岸，就坐下，从船上教训众人。

拼音版 路5:3 Yǒu yī zhī chuán, shì Xīmén de, Yēsū jiù shàng qù, qǐng tā bǎ chuán chēng kāi, shāowēi lí àn, jiù zuò xià, cóng chuán shang jiàoxun zhòngrén.

吕振中 路5:3 耶稣上了其中的一只船、是西门的，请他?出去、稍微离岸。他就坐下，从船上教训群众。

新译本 路5:3 他上了西门的那一只船，请他撑开，离岸不远，就坐下，从船上教导众人。

现代译 路5:3 耶稣上了西门的那一条船，吩咐西门把船撑开，离岸几步。耶稣坐下来，从船上教导群众。

当代译 路5:3 便上了西门的那条船；叫他稍微划出去，离开岸边，然后坐下来向岸上的众人讲道。

文理本 路5:3 一舟属西门者、耶稣登之、令其离岸少许、坐于舟以训众、

修订本 路5:3 有一只船是西门的，耶稣就上去，请他把船撑开，稍微离岸，就坐下，在船上教导众人。

KJV 英 路5:3 And he entered into one of the ships, which was Simon's, and prayed him that he would thrust out a little from the land. And he sat down, and taught the people out of the ship.

NIV 英 路5:3 He got into one of the boats, the one belonging to Simon, and asked him to put out a little from shore. Then he sat down and taught the people from the boat.

主目录 返回顶部

和合本 路5:4 讲完了，对西门说：“把船开到水深之处，下网打鱼。”

拼音版 路5:4 Jiǎng wán le, duì Xīmén shuō, bǎ chuán kāi dào shuǐ shēn zhī chù, xià wǎng dǎ yú.

吕振中 路5:4 停讲的时候、耶稣对西门说∶「?出去到深的地方，缒下网子去打鱼。」

新译本 路5:4 讲完了，就对西门说：“把船开到水深的地方，下网打鱼！”

现代译 路5:4 讲完后，他对西门说：「把船划开，到水深的地方去，然后你跟你的伙伴撒网打鱼。」

当代译 路5:4 讲完之后，他对西门说：“把船划到深水的地方去，在那里撒网吧，你必定会大有所获。”

文理本 路5:4 言竟、语西门曰、移至深处、下网以渔、

修订本 路5:4 他讲完了，对西门说："把船开到水深的地方下网打鱼。"

KJV 英 路5:4 Now when he had left speaking, he said unto Simon, Launch out into the deep, and let down your nets for a draught.

NIV 英 路5:4 When he had finished speaking, he said to Simon, "Put out into deep water, and let down the nets for a catch."

主目录 返回顶部

和合本 路5:5 西门说：“夫子，我们整夜劳力，并没有打着什么。但依从你的话，我就下网。”

拼音版 路5:5 Xīmén shuō, fūzǐ, wǒmen zhengyè laólì, bìng méiyǒu dǎ zhaó shénme. dàn yīcóng nǐde huà, wǒ jiù xià wǎng.

吕振中 路5:5 西门回答说∶「老师，我们整夜劳苦、没有打着什么，如今靠着你的话、我要把网子缒下去。」

新译本 路5:5 西门说：“主啊，我们整夜劳苦，毫无所得，不过，我愿照你的话下网。”

现代译 路5:5 西门说：「老师，我们整夜辛劳，甚麽都没有打着；既然你这麽说，我就撒网吧！」

当代译 路5:5 “老师，我们整夜劳碌，还是一无所获，但你既然这样吩咐，我们姑且再试一次。”西门说。

文理本 路5:5 西门曰、夫子、我侪终夜劳苦、竟无所得、然以尔言、我则下网、

修订本 路5:5 西门说："老师，我们整夜劳累，并没有打着什么。但依从你的话，我就下网。"

KJV 英 路5:5 And Simon answering said unto him, Master, we have toiled all the night, and have taken nothing: nevertheless at thy word I will let down the net.

NIV 英 路5:5 Simon answered, "Master, we've worked hard all night and haven't caught anything. But because you say so, I will let down the nets."

主目录 返回顶部

和合本 路5:6 他们下了网，就圈住许多鱼，网险些裂开，

拼音版 路5:6 Tāmen xià le wǎng, jiù quān zhù xǔduō yú, wǎng xiǎnxiē liè kāi.

吕振中 路5:6 他们这样作，就圈住了天一大群鱼；他们的网子几乎要裂开了！

新译本 路5:6 他们下了网，就圈住很多鱼，网几乎裂开，

现代译 路5:6 於是他们撒网，捕到了一大卫鱼，鱼网差一点破了。

当代译 路5:6 但他们撒网不久便捕获很多鱼，连网也险些裂开，

文理本 路5:6 既而围鱼甚多、网几裂、

修订本 路5:6 他们下了网，圈住许多鱼，网险些裂开，

KJV 英 路5:6 And when they had this done, they inclosed a great multitude of fishes: and their net brake.

NIV 英 路5:6 When they had done so, they caught such a large number of fish that their nets began to break.

主目录 返回顶部

和合本 路5:7 便招呼那只船上的同伴来帮助。他们就来把鱼装满了两只船，甚至船要沉下去。

拼音版 路5:7 Biàn zhāohū nà zhī chuán shang de tóngbàn lái bāngzhu. tāmen jiù lái bǎ yú zhuāng mǎn le liǎng zhī chuán, shènzhì chuán yào chén xià qù.

吕振中 路5:7 便招呼那另一只船的夥伴来协助他们。他们就来，装满了两只船，以致船几乎要沉没下去。

新译本 路5:7 就招呼另外那只船上的同伴来帮助，他们就来把两只船装满，甚至船要下沉。

现代译 路5:7 他们就打手势，招呼另一条船的伙伴过来帮忙。他们来了，把鱼装满两条船，船几乎沉下去。

当代译 路5:7 他们便叫另外那条船上的同伴来帮忙；结果两条船都装满了鱼，因为负荷太重，几乎要沉下去。

文理本 路5:7 招他舟之侣来助、则盈二舟、将沈矣、

修订本 路5:7 就招手叫另一只船上的同伴来帮助。他们就来，把鱼装满了两只船，船甚至要沉下去。

KJV 英 路5:7 And they beckoned unto their partners, which were in the other ship, that they should come and help them. And they came, and filled both the ships, so that they began to sink.

NIV 英 路5:7 So they signaled their partners in the other boat to come and help them, and they came and filled both boats so full that they began to sink.

主目录 返回顶部

和合本 路5:8 西门彼得看见，就俯伏在耶稣膝前，说：“主啊，离开我，我是个罪人！”

拼音版 路5:8 Xīmén Bǐdé kànjian, jiù fǔfú zaì Yēsū xī qián, shuō, Zhǔ a, líkāi wǒ, wǒ shì ge zuì rén.

吕振中 路5:8 西门彼得看见，就拜倒在耶稣膝前，说∶「主阿，离开我，我是个罪人！」

新译本 路5:8 西门．彼得看见这种情景，就俯伏在耶稣膝前，说：“主啊，离开我，因为我是个罪人。”

现代译 路5:8 西门彼得看见这情形，就跪在耶稣面前，说：「主啊，请你离开我吧，我是个罪人！」

当代译 路5:8 西门彼得惊魂甫定，立刻伏在耶稣脚前说：“主啊，离开我这个罪人吧！”

文理本 路5:8 西门彼得见之、伏于耶稣膝前曰、主其去我、我罪人也、

修订本 路5:8 西门．彼得看见，就俯伏在耶稣膝前，说："主啊，离开我，我是个罪人。"

KJV 英 路5:8 When Simon Peter saw it, he fell down at Jesus' knees, saying, Depart from me; for I am a sinful man, O Lord.

NIV 英 路5:8 When Simon Peter saw this, he fell at Jesus' knees and said, "Go away from me, Lord; I am a sinful man!"

主目录 返回顶部

和合本 路5:9 他和一切同在的人都惊讶这一网所打的鱼。

拼音版 路5:9 Tā hé yīqiè tóng zaì de rén, dōu jīngyà zhè yī wǎng suǒ dǎ de yú.

吕振中 路5:9 因了他们所捕得的这一次打的鱼，惊讶便围困了他、和所有同他在一起的人；

新译本 路5:9 他和跟他在一起的人，因这网所打的鱼，都十分惊骇。

现代译 路5:9 他和其他伙伴对打到了这一大网鱼都很惊讶。

当代译 路5:9 他和船上的伙伴给这次的收获都吓呆了；

文理本 路5:9 盖彼与同人、因获鱼之多、皆骇异也、

修订本 路5:9 他和一切跟他一起的人对打到了这一网的鱼都很惊讶。

KJV 英 路5:9 For he was astonished, and all that were with him, at the draught of the fishes which they had taken:

NIV 英 路5:9 For he and all his companions were astonished at the catch of fish they had taken,

主目录 返回顶部

和合本 路5:10 他的夥伴西庇太的儿子雅各、约翰，也是这样。耶稣对西门说：“不要怕！从今以后，你要得人了。”

拼音版 路5:10 Tāde huǒ bàn Xībìtaì de érzi, Yǎgè, Yuēhàn, ye shì zhèyàng. Yēsū duì Xīmén shuō, búyào pà, cóng jīn yǐhòu, nǐ yào dé rén le.

吕振中 路5:10 西庇太的儿子、那跟西门作夥友的雅各约翰、也是这样。耶稣对西门说∶「别怕了，从今以后、你要活捉得人了。」

新译本 路5:10 西门的伙伴，西庇太的儿子雅各、约翰也是这样。耶稣对西门说：“不要怕！从今以后，你要作得人的渔夫了。”

现代译 路5:10 他的伙伴西庇太的儿子雅各和约翰也是一样惊讶。耶稣对西门说：「不要怕，从今以后，你要得人了。」

当代译 路5:10 跟他合作的西庇太的两个儿子雅各和约翰也吓呆了。耶稣对西门说：“不要怕，从今以后，你要得人像你现在得鱼一样。”

文理本 路5:10 西门之侣、西庇太子雅各约翰亦然、耶稣谓西门曰、勿惧、今而后、尔将获人矣、

修订本 路5:10 他的伙伴西庇太的儿子雅各、约翰，也是这样。耶稣对西门说："不要怕！从今以后，你要得人了。"

KJV 英 路5:10 And so was also James, and John, the sons of Zebedee, which were partners with Simon. And Jesus said unto Simon, Fear not; from henceforth thou shalt catch men.

NIV 英 路5:10 and so were James and John, the sons of Zebedee, Simon's partners. Then Jesus said to Simon, "Don't be afraid; from now on you will catch men."

主目录 返回顶部

和合本 路5:11 他们把两只船拢了岸，就撇下所有的，跟从了耶稣。

拼音版 路5:11 Tāmen bǎ liǎng zhī chuán lǒng le àn, jiù piē Xiàsuǒyǒude gēn cóng le Yēsū.

吕振中 路5:11 他们把两只船拢了岸，就撇下一切，跟从耶稣。

新译本 路5:11 他们把两只船拢了岸，撇下一切，跟从了耶稣。

现代译 路5:11 他们把船靠岸，就撇下所有的，跟从了耶稣。

当代译 路5:11 船一靠岸，他们就撇下一切，跟从耶稣去了。

文理本 路5:11 众曳舟上岸、舍所有而从耶稣、○

修订本 路5:11 他们把两只船靠了岸，就撇下所有的，跟从了耶稣。

KJV 英 路5:11 And when they had brought their ships to land, they forsook all, and followed him.

NIV 英 路5:11 So they pulled their boats up on shore, left everything and followed him.

主目录 返回顶部

和合本 路5:12 有一回，耶稣在一个城里，有人满身长了大麻疯，看见他，就俯伏在地，求他说：“主若肯，必能叫我洁净了。”

拼音版 路5:12 Yǒu yī huí Yēsū zaì yī ge chéng lǐ, yǒu rén mǎn shēn zhǎng le dàmáfēng, kànjian tā jiù fǔfú zaì dì, qiú tā shuō, zhǔ ruò ken, bì néng jiào wǒ jiéjìng le.

吕振中 路5:12 耶稣在一个城里，忽有一个人满身患了麻疯属之病，看见耶稣，就俯伏在地上，祈求他说∶「主阿，你若肯，就会使我洁净。」

新译本 路5:12 有一次，耶稣在一个城里，突然有一个满身痲风的人看见他，就把脸伏在地上，求他说：“主啊！如果你肯，必能使我洁净。”

现代译 路5:12 有一次，耶稣在一个城里，那里有一个全身长了麻疯的病人。他一看见耶稣，就俯伏在他面前，求他说：「主啊，只要你肯，你能够使我洁净！」

当代译 路5:12 有一次，耶稣在某小镇里，遇见了一个患上严重麻疯病的人。那人一看见耶稣，就俯伏在地上恳求：“先生，只要你肯，你一定能彻底医好我的。”

文理本 路5:12 耶稣在一邑、有通体患癞者见之、伏而求曰、主如允、必能洁我、

修订本 路5:12 有一回，耶稣在一个城里，有人满身长了痲疯，看见他，就俯伏在地，求他说："主啊，你若肯，你能使我洁净。"

KJV 英 路5:12 And it came to pass, when he was in a certain city, behold a man full of leprosy: who seeing Jesus fell on his face, and besought him, saying, Lord, if thou wilt, thou canst make me clean.

NIV 英 路5:12 While Jesus was in one of the towns, a man came along who was covered with leprosy. When he saw Jesus, he fell with his face to the ground and begged him, "Lord, if you are willing, you can make me clean."

主目录 返回顶部

和合本 路5:13 耶稣伸手摸他，说：“我肯，你洁净了吧！”大麻疯立刻就离了他的身。

拼音版 路5:13 Yēsū shēnshǒu mō tā shuō, wǒ ken, nǐ jiéjìng le ba. dàmáfēng lìkè jiù lí le tāde shēn.

吕振中 路5:13 耶稣就伸手摸他说∶「我肯，你得洁净吧。」麻疯属之病立刻离开了他。

新译本 路5:13 耶稣伸手摸他，说：“我肯，你洁净了吧！”痲风立刻离开了他。

现代译 路5:13 耶稣伸手摸他，说：「我肯，你洁净吧！」他身上的麻疯立刻消除了。

当代译 路5:13 耶稣伸手摸着他说：“我当然肯，你痊愈吧！”他身上的麻疯立时就消失了。

文理本 路5:13 耶稣伸手扪之、曰、吾允矣、尔其洁哉、癞即除、

修订本 路5:13 耶稣伸手摸他，说："我肯，你洁净了吧！"痲疯病立刻离开了他。

KJV 英 路5:13 And he put forth his hand, and touched him, saying, I will: be thou clean. And immediately the leprosy departed from him.

NIV 英 路5:13 Jesus reached out his hand and touched the man. "I am willing," he said. "Be clean!" And immediately the leprosy left him.

主目录 返回顶部

和合本 路5:14 耶稣嘱咐他：“你切不可告诉人，只要去把身体给祭司察看，又要为你得了洁净，照摩西所吩咐的献上礼物，对众人作证据。”

拼音版 路5:14 Yēsū zhǔfu tā, nǐ qiè bùke gàosu rén. zhǐyào qù bǎ shēntǐ gei jìsī chákàn, yòu yào wèi nǐ dé le jiéjìng, zhào Móxī suǒ fēnfu de, xiànshang lǐwù duì zhòngrén zuò zhèngjù.

吕振中 路5:14 耶稣嘱咐他不要告诉人；只「要去，把你本身指给祭司看，又为了你的洁净、照摩西所吩咐的来供献，对众人做证据。」

新译本 路5:14 耶稣嘱咐他不可告诉任何人，“你只要去给祭司检查，并且照着摩西所规定的，为你得洁净献祭，好向大家作证。”

现代译 路5:14 耶稣吩咐他说：「不要把这件事告诉人，直接去见祭司，让他替你检查；然后按照摩西的规定献上祭物，向大家证实你已经洁净了。」

当代译 路5:14 耶稣吩咐他：“千万不要把这件事告诉任何人，只要去给祭司检验就行了。同时，你要按照摩西的规定献祭感恩，对众人证明你的病好了。”

文理本 路5:14 耶稣戒之、毋以告人、但往示身于祭司、因尔获洁、依摩西所命者献之、以证于众、

修订本 路5:14 耶稣吩咐他："你不可告诉任何人，只要去，把自己给祭司察看，又因为你已经洁净，要照摩西所吩咐的献上祭物，作为证据给众人看。"

KJV 英 路5:14 And he charged him to tell no man: but go, and shew thyself to the priest, and offer for thy cleansing, according as Moses commanded, for a testimony unto them.

NIV 英 路5:14 Then Jesus ordered him, "Don't tell anyone, but go, show yourself to the priest and offer the sacrifices that Moses commanded for your cleansing, as a testimony to them."

主目录 返回顶部

和合本 路5:15 但耶稣的名声越发传扬出去。有极多的人聚集来听道，也指望医治他们的病。

拼音版 路5:15 Dàn Yēsū de míngsheng yuèfā chuányáng chū qù. yǒu jí duō de rén jùjí lái tīng dào, ye zhǐwang yīzhì tāmende bìng.

吕振中 路5:15 但关于他的传言却越发散布各处；许多群众都聚拢了来要听，也要得治好他们的疾病。

新译本 路5:15 但他的名声却越发传扬出去，成群的人来聚集，要听道，并且要使他们的疾病痊愈。

现代译 路5:15 於是，耶稣的名声越发传开了。一大卫人聚集，要听他讲道，同时希望他们的疾病得到医治。

当代译 路5:15 可是耶稣的名声却远播，到处都有人群聚集，听他讲道，求他医病。

文理本 路5:15 然其声闻益彰、群众集听、且冀其医疾、

修订本 路5:15 但耶稣的名声越发传扬出去。有一大群人聚集来听道，也希望耶稣医治他们的病。

KJV 英 路5:15 But so much the more went there a fame abroad of him: and great multitudes came together to hear, and to be healed by him of their infirmities.

NIV 英 路5:15 Yet the news about him spread all the more, so that crowds of people came to hear him and to be healed of their sicknesses.

主目录 返回顶部

和合本 路5:16 耶稣却退到旷野去祷告。

拼音版 路5:16 Yēsū què tuì dào kuàngye qù dǎogào.

吕振中 路5:16 耶稣却退去，到野地里祷告。

新译本 路5:16 耶稣却退到旷野去祷告。

现代译 路5:16 耶稣却退避到僻静的地方去祷告。

当代译 路5:16 但他常常退到荒野去祷告。

文理本 路5:16 耶稣退、适野祈祷、○

修订本 路5:16 耶稣却退到旷野去祷告。

KJV 英 路5:16 And he withdrew himself into the wilderness, and prayed.

NIV 英 路5:16 But Jesus often withdrew to lonely places and prayed.

主目录 返回顶部

和合本 路5:17 有一天，耶稣教训人，有法利赛人和教法师在旁边坐着，他们是从加利利各乡村和犹太并耶路撒冷来的。主的能力与耶稣同在，使他能医治病人。

拼音版 路5:17 Yǒu yī tiān Yēsū jiàoxun rén, yǒu Fǎlìsaìrén hé jiào fǎ shī zaì pángbiān zuò zhe, tāmen shì cóng Jiālìlì gè xiāngcūn hé Yóutaì bìng Yēlùsǎleng lái de. zhǔ de nénglì yǔ Yēsū tóng zaì, shǐ tā néng yīzhì bìngrén.

吕振中 路5:17 这些日子有一天、耶稣正教训人；有法利赛人和教法师也在座。人从加利利各村庄、和犹太跟耶路撒冷来（有古卷作∶他们是从┅┅来的）；主的能力与耶稣同在，使他能行医。

新译本 路5:17 有一天，耶稣正在教导人，法利赛人和律法教师也坐在那里，他们是从加利利和犹太各乡村，并耶路撒冷来的；主的能力与他同在，叫他能医病。

现代译 路5:17 有一天，耶稣正在教导人，有些从加利利各乡镇和犹太、耶路撒冷来的法利赛人和法律教师也坐在旁边。主的能力跟耶稣同在，使他能治好病人。

当代译 路5:17 有一天，耶稣在讲道时，有些法利赛人和律法教师也在听众群中，他们是从加利利、犹太和耶路撒冷各地专程而来的。上帝的能力在耶稣身上彰显，使他能医好病人。

文理本 路5:17 一日耶稣训诲、有法利赛人与律师、自加利利诸乡、犹太、耶路撒冷而来、坐于其旁、主之能偕耶稣以施医、

修订本 路5:17 有一天，耶稣教导人，有法利赛人和律法教师在旁边坐着；他们是从加利利各乡村、犹太和耶路撒冷来的。主的能力与耶稣同在，使他能治好病人。

KJV 英 路5:17 And it came to pass on a certain day, as he was teaching, that there were Pharisees and doctors of the law sitting by, which were come out of every town of Galilee, and Judaea, and Jerusalem: and the power of the Lord was present to heal them.

NIV 英 路5:17 One day as he was teaching, Pharisees and teachers of the law, who had come from every village of Galilee and from Judea and Jerusalem, were sitting there. And the power of the Lord was present for him to heal the sick.

主目录 返回顶部

和合本 路5:18 有人用褥子抬着一个瘫子，要抬进去放在耶稣面前，

拼音版 路5:18 Yǒu rén yòng rùzi tái zhe yī ge tānzi, yào tái jìn qù fàng zaì Yēsū miànqián,

吕振中 路5:18 有人带着一个瘫痪的人在床上，直想法子要把他带进去、放在耶稣面前。

新译本 路5:18 有人用床抬着一个瘫子，想送进去，放在耶稣跟前。

现代译 路5:18 有几个人抬来一个躺在床上的瘫痪病人，想法子要把他抬进屋子里，放在耶稣面前。

当代译 路5:18 有几个人抬着一个躺在担架上的瘫子，想进入屋里见耶稣，

文理本 路5:18 或以榻舁瘫痪者、欲舁之入、而置其前、

修订本 路5:18 这时，有些人用褥子抬着一个瘫子，要把他抬进去放在耶稣面前，

KJV 英 路5:18 And, behold, men brought in a bed a man which was taken with a palsy: and they sought means to bring him in, and to lay him before him.

NIV 英 路5:18 Some men came carrying a paralytic on a mat and tried to take him into the house to lay him before Jesus.

主目录 返回顶部

和合本 路5:19 却因人多，寻不出法子抬进去，就上了房顶，从瓦间把他连褥子缒到当中，正在耶稣面前。

拼音版 路5:19 Què yīn rén duō, xún bu chū fǎzi tái jìn qù, jiù shàng le fáng dǐng, cóng wǎ jiān bǎ tā lián rùzi zhuì dào dāngzhōng, zhèngzaì Yēsū miànqián.

吕振中 路5:19 因有群众、直寻不出怎样带进去；就上了房顶，从瓦间把他连小床都放下去、到当中、在耶稣面前。

新译本 路5:19 因为人多，没有办法进去，就上了房顶，从瓦间把瘫子和床往当中缒下去，正在耶稣跟前。

现代译 路5:19 可是，因为人多，他们无法抬他进去，就把他抬上屋顶，拆开瓦片，连人带着把他缒下，放在人群中耶稣的面前。

当代译 路5:19 可是人太挤了，无法进去；他们只好爬上屋顶，掀开屋顶的瓦片，把那病人连人带担架缒到耶稣面前。

文理本 路5:19 因人众不得入、乃升屋、由瓦间以榻缒之下、置于众中、当耶稣前、

修订本 路5:19 却因人多，找不出法子抬进去，就上了房顶，从瓦间把他连褥子缒到当中，在耶稣面前。

KJV 英 路5:19 And when they could not find by what way they might bring him in because of the multitude, they went upon the housetop, and let him down through the tiling with his couch into the midst before Jesus.

NIV 英 路5:19 When they could not find a way to do this because of the crowd, they went up on the roof and lowered him on his mat through the tiles into the middle of the crowd, right in front of Jesus.

主目录 返回顶部

和合本 路5:20 耶稣见他们的信心，就对瘫子说：“你的罪赦了。”

拼音版 路5:20 Yēsū jiàn tāmende xìnxīn, jiù duì tānzi shuō, nǐde zuì shè le.

吕振中 路5:20 耶稣见了他们的信心，就说∶「人哪，你的罪赦了。」

新译本 路5:20 他看见他们的信心，就说：“朋友（“朋友”原文作“人”），你的罪赦了。”

现代译 路5:20 耶稣看见他们的信心，就对那瘫痪病人说：「朋友，你的罪蒙赦免了。」

当代译 路5:20 耶稣看见他们那麽有信心，就对瘫子说：“朋友，你的罪得到赦免了！”

文理本 路5:20 耶稣见其信、曰、人乎、尔罪赦矣、

修订本 路5:20 耶稣见他们的信心，就说："朋友，你的罪赦了。"

KJV 英 路5:20 And when he saw their faith, he said unto him, Man, thy sins are forgiven thee.

NIV 英 路5:20 When Jesus saw their faith, he said, "Friend, your sins are forgiven."

主目录 返回顶部

和合本 路5:21 文士和法利赛人就议论说：“这说僭妄话的是谁？除了　神以外，谁能赦罪呢？”

拼音版 路5:21 Wénshì hé Fǎlìsaìrén jiù yìlùn shuō, zhè shuō jiànwàng huà de shì shuí. chúle shén yǐwaì, shuí néng shè zuì ne.

吕振中 路5:21 经学士和法利赛人就议论起来，说∶『这个说僭妄话的人是谁阿？除了上帝以外、谁能赦罪呢？」

新译本 路5:21 经学家和法利赛人就议论起来，说：“这人是谁，竟然说僭妄的话？除　神一位以外，谁能赦罪呢？”

现代译 路5:21 那些经学教师和法利赛人议论说：「这个人是谁？竟说出这种狂妄的话！除了上帝，谁有赦罪的权柄呢？」

当代译 路5:21 那些法利赛人和律法教师们惊奇道：“他把自己当作甚麽看待呢？这简直是亵渎上帝！除了上帝自己，还有谁能赦罪？”

文理本 路5:21 士子与法利赛人议曰、此僭妄者谁欤、上帝而外、孰能赦罪乎、

修订本 路5:21 文士和法利赛人就开始议论说："这个人是谁，竟说亵渎的话？除了上帝一位之外，谁能赦罪呢？"

KJV 英 路5:21 And the scribes and the Pharisees began to reason, saying, Who is this which speaketh blasphemies? Who can forgive sins, but God alone?

NIV 英 路5:21 The Pharisees and the teachers of the law began thinking to themselves, "Who is this fellow who speaks blasphemy? Who can forgive sins but God alone?"

主目录 返回顶部

和合本 路5:22 耶稣知道他们所议论的，就说：“你们心里议论的是什么呢？

拼音版 路5:22 Yēsū zhīdào tāmen suǒ yìlùn de, jiù shuō, nǐmen xīnli yìlùn de shì shénme ne.

吕振中 路5:22 耶稣觉出他们的意念来，就回答他们说∶「你们为什么心里议论呢？

新译本 路5:22 耶稣知道他们的议论，就对他们说：“你们心里为什么议论呢？

现代译 路5:22 耶稣看穿了他们的念头，就对他们说：「你们心里为甚麽这样想呢？

当代译 路5:22 耶稣洞悉他们的心意，就问：“你们为甚麽这样想呢？

文理本 路5:22 耶稣知其所议、曰、尔心何议耶、

修订本 路5:22 耶稣知道他们所议论的，就回答他们说："你们心里为什么议论呢？

KJV 英 路5:22 But when Jesus perceived their thoughts, he answering said unto them, What reason ye in your hearts?

NIV 英 路5:22 Jesus knew what they were thinking and asked, "Why are you thinking these things in your hearts?

主目录 返回顶部

和合本 路5:23 或说‘你的罪赦了’，或说‘你起来行走’，哪一样容易呢？

拼音版 路5:23 Huò shuō, nǐde zuì shè le, huò shuō, nǐ qǐlai xíng zǒu, nà yíyàng róngyi ne.

吕振中 路5:23 说『你的罪赦了』，或是说『你起来，走路吧！』，哪一样容易呢？

新译本 路5:23 说：‘你的罪赦了’，或说：‘起来行走’，哪一样容易呢？

现代译 路5:23 对病人说『你的罪蒙赦免』容易？还是说『起来走』容易呢？

当代译 路5:23 ‘你的罪赦了’或‘起来走吧’，哪句话比较容易说呢？

文理本 路5:23 言尔罪赦矣、与言起而行、孰易、

修订本 路5:23 说'你的罪赦了'，或说'你起来行走'，哪一样容易呢？

KJV 英 路5:23 Whether is easier, to say, Thy sins be forgiven thee; or to say, Rise up and walk?

NIV 英 路5:23 Which is easier: to say, 'Your sins are forgiven,' or to say, 'Get up and walk'?

主目录 返回顶部

和合本 路5:24 但要叫你们知道，人子在地上有赦罪的权柄。”就对瘫子说：“我吩咐你起来，拿你的褥子回家去吧！”

拼音版 路5:24 Dàn yào jiào nǐmen zhīdào Rénzǐ zaì dì shang yǒu shè zuì de quánbǐng, jiù duì tānzi shuō, wǒ fēnfu nǐ qǐlai, ná nǐde rùzi huí jiā qù ba.

吕振中 路5:24 但是为要使你们知道人子在地上有权柄可以赦罪，［就对瘫子说］我对你说∶「起来，拿起你的小床来，往你家去！」

新译本 路5:24 然而为了要你们知道，人子在地上有赦罪的权柄，（他就对瘫子说：）我吩咐你，起来，拿起你的床，回家去吧。”

现代译 路5:24 我要你们知道，人子在地上有赦罪的权。」於是他对瘫痪病人说：「我吩咐你，起来，拿起你的床，回家去吧！」

当代译 路5:24 我现在要向你们证明我在世上是有权赦罪的。”跟着就对瘫子说：“我吩咐你起来！拿起你的担架回家去吧。”

文理本 路5:24 但令尔知人子在世、有权以赦罪耳、遂谓瘫痪者曰、我语尔起、取床以归、

修订本 路5:24 但要让你们知道，人子在地上有赦罪的权柄。"他就对瘫子说："我吩咐你，起来！拿你的褥子回家去吧。"

KJV 英 路5:24 But that ye may know that the Son of man hath power upon earth to forgive sins, (he said unto the sick of the palsy,) I say unto thee, Arise, and take up thy couch, and go into thine house.

NIV 英 路5:24 But that you may know that the Son of Man has authority on earth to forgive sins. . . ." He said to the paralyzed man, "I tell you, get up, take your mat and go home."

主目录 返回顶部

和合本 路5:25 那人当众人面前立刻起来，拿着他所躺卧的褥子回家去，归荣耀与　神。

拼音版 路5:25 Nà rén dāng zhòngrén miànqián, lìkè qǐlai, ná zhe tā tǎng wò de rùzi huí jiā qù, guī róngyào yǔ shén.

吕振中 路5:25 那人立时起来，当众人面前拿起他所躺卧的东西来，归荣耀与上帝。

新译本 路5:25 那人立刻当众起来，拿着他躺过的床，颂赞　神，回家去了。

现代译 路5:25 那个人立刻当着大家面前起来，拿起自己所躺卧的床回家，赞扬上帝。

当代译 路5:25 在众目睽睽之下，那人马上跳了起来，收拾担架回家去，他一边走一边赞美上帝。

文理本 路5:25 其人即起、于众前取卧具而返、归荣上帝、

修订本 路5:25 那人当着众人面前立刻起来，拿了他所躺卧的褥子回家去，归荣耀给上帝。

KJV 英 路5:25 And immediately he rose up before them, and took up that whereon he lay, and departed to his own house, glorifying God.

NIV 英 路5:25 Immediately he stood up in front of them, took what he had been lying on and went home praising God.

主目录 返回顶部

和合本 路5:26 众人都惊奇，也归荣耀与　神，并且满心惧怕，说：“我们今日看见非常的事了。”

拼音版 路5:26 Zhòngrén dōu jīngqí, ye guī róngyào yǔ shén, bìng mǎn xīn jùpà, shuō, wǒmen jīnrì kànjian fēicháng de shì le.

吕振中 路5:26 惊奇抓住了众人，他们就将荣耀归与上帝，充满着敬畏的心、说∶「今天我们看见了不可思议的事了。」

新译本 路5:26 众人都惊奇，颂赞　神，并且十分惧怕，说：“我们今天看见了不平常的事。”

现代译 路5:26 大家都非常惊奇，满怀敬畏地颂赞上帝说：「今天我们看到不可思议的事了！」

当代译 路5:26 在场的每一个人看见这个神迹，都惊喜交集，不住地赞美上帝说：“今天我们见到神迹了！”

文理本 路5:26 众皆骇异、亦归荣上帝、且惧甚、曰、今日见意外之事矣、○

修订本 路5:26 众人都惊奇，也归荣耀给上帝，并且满心惧怕，说："我们今日看见不寻常的事了！"

KJV 英 路5:26 And they were all amazed, and they glorified God, and were filled with fear, saying, We have seen strange things to day.

NIV 英 路5:26 Everyone was amazed and gave praise to God. They were filled with awe and said, "We have seen remarkable things today."

主目录 返回顶部

和合本 路5:27 这事以后，耶稣出去，看见一个税吏，名叫利未，坐在税关上，就对他说：“你跟从我来！”

拼音版 路5:27 Zhè shì yǐhòu, Yēsū chū qù, kànjian yī ge shuìlì, míng jiào Lìwèi, zuò zaì shuì guān shang, jiù duì tā shuō, nǐ gēn cóng wǒ lái.

吕振中 路5:27 这些事以后、耶稣出去，看见一个收税人、名叫利未、在税关上坐着，就对他说∶「你跟从我。」

新译本 路5:27 事后，耶稣出去，看见一个税吏，名叫利未，坐在税关那里，就对他说：“来跟从我！”

现代译 路5:27 这事以后，耶稣出去，看见一个收税的人名叫利未，坐在税关上。耶稣对他说：「来跟从我！」

当代译 路5:27 耶稣离开那镇时，看见一个名叫利未的税官，坐在税关上；耶稣对他说：“来，跟从我！”

文理本 路5:27 厥后耶稣出、见税吏利未者、坐于税关、谓之曰、从我、

修订本 路5:27 这些事以后，耶稣出去，看见一个税吏，名叫利未，在税关坐着，就对他说："来跟从我！"

KJV 英 路5:27 And after these things he went forth, and saw a publican, named Levi, sitting at the receipt of custom: and he said unto him, Follow me.

NIV 英 路5:27 After this, Jesus went out and saw a tax collector by the name of Levi sitting at his tax booth. "Follow me," Jesus said to him,

主目录 返回顶部

和合本 路5:28 他就撇下所有的，起来，跟从了耶稣。

拼音版 路5:28 Tā jiù piē Xiàsuǒyǒude, qǐlai, gēn cóng le Yēsū.

吕振中 路5:28 他就撇下了一切，起来跟从耶稣。

新译本 路5:28 他就撇下一切，起来跟从了耶稣。

现代译 路5:28 利未就起来，撇下所有的，跟从了耶稣。

当代译 路5:28 利未马上放下一切，欣然起来跟从耶稣去了。

文理本 路5:28 遂舍所有、起而从之、

修订本 路5:28 他就撇下所有的，起来跟从耶稣。

KJV 英 路5:28 And he left all, rose up, and followed him.

NIV 英 路5:28 and Levi got up, left everything and followed him.

主目录 返回顶部

和合本 路5:29 利未在自己家里为耶稣大摆筵席，有许多税吏和别人与他们一同坐席。

拼音版 路5:29 Lìwèi zaì zìjǐ jiā lǐ, wèi Yēsū dà bǎi yánxí. yǒu xǔduō shuìlì hé biérén, yǔ tāmen yītóng zuòxí.

吕振中 路5:29 利未在自己家里为耶稣办了盛大的迎宾席；当时有一大群的收税人、和跟他们一同坐席的其他人们。

新译本 路5:29 利未在自己家里，为他大摆筵席，有许多税吏和别的人一起吃饭。

现代译 路5:29 利未在自己家里为耶稣举行盛大的宴会；许多税棍和其他的人都来参加这宴会。

当代译 路5:29 后来利未在家设宴款待耶稣，还请了许多同僚和朋友做客。

文理本 路5:29 利未为之设盛筵于家、有诸税吏及他人同席、

修订本 路5:29 利未在自己家里为耶稣大摆宴席，有一大群税吏和别的人与他们一同坐席。

KJV 英 路5:29 And Levi made him a great feast in his own house: and there was a great company of publicans and of others that sat down with them.

NIV 英 路5:29 Then Levi held a great banquet for Jesus at his house, and a large crowd of tax collectors and others were eating with them.

主目录 返回顶部

和合本 路5:30 法利赛人和文士就向耶稣的门徒发怨言说：“你们为什么和税吏并罪人一同吃喝呢？”

拼音版 路5:30 Fǎlìsaìrén hé Wénshì, jiù xiàng Yēsū de méntǔ fā yuànyán, shuō, nǐmen wèishénme hé shuìlì, bìng zuì rén, yītóng chī hē ne.

吕振中 路5:30 法利赛人和他们的经学士就唧唧咕咕向耶稣的门徒议论说∶「你们为什么跟收税人和『罪人』一同吃喝呢？」

新译本 路5:30 法利赛人和经学家埋怨他的门徒，说：“你们为什么跟税吏和罪人一起吃喝呢？”

现代译 路5:30 有些法利赛人和属於他们一派的经学教师向耶稣的门徒埋怨说：「你们为甚麽跟税棍和坏人一起吃喝呢？」

当代译 路5:30 法利赛人和律法教师指责耶稣的门徒：“你们为甚麽跟这些声名狼藉的贪官和恶人一起吃饭呢？”

文理本 路5:30 法利赛人与其士子咎门徒曰、尔曹胡为与税吏罪人饮食乎、

修订本 路5:30 法利赛人和文士就向耶稣的门徒发怨言说："你们为什么跟税吏和罪人一同吃喝呢？"

KJV 英 路5:30 But their scribes and Pharisees murmured against his disciples, saying, Why do ye eat and drink with publicans and sinners?

NIV 英 路5:30 But the Pharisees and the teachers of the law who belonged to their sect complained to his disciples, "Why do you eat and drink with tax collectors and 'sinners'?"

主目录 返回顶部

和合本 路5:31 耶稣对他们说：“无病的人用不着医生，有病的人才用得着；

拼音版 路5:31 Yēsū duì tāmen shuō, wú bìng de rén yòng bu zhaó yīshēng. yǒu bìng de rén cái yòng dé zhaó.

吕振中 路5:31 耶稣回答他们说∶「康健的没有需要医生，有病的才有需要。

新译本 路5:31 耶稣回答：“健康的人不需要医生，有病的人才需要。

现代译 路5:31 耶稣对他们说：「健康的人用不着医生，有病的人才用得着。

当代译 路5:31 耶稣回答：“健康的人不需要医生，有病的人才要找医生；

文理本 路5:31 耶稣谓之曰、健者不需医、惟病者需之、

修订本 路5:31 耶稣回答他们："健康的人用不着医生；有病的人才用得着。

KJV 英 路5:31 And Jesus answering said unto them, They that are whole need not a physician; but they that are sick.

NIV 英 路5:31 Jesus answered them, "It is not the healthy who need a doctor, but the sick.

主目录 返回顶部

和合本 路5:32 我来本不是召义人悔改，乃是召罪人悔改。”

拼音版 路5:32 Wǒ lái ben bú shì shào yì rén huǐgǎi. nǎi shì shào zuì rén huǐgǎi.

吕振中 路5:32 我来不是要召义人，乃是要召罪人悔改。」

新译本 路5:32 我来不是要召义人，而是要召罪人悔改。”

现代译 路5:32 我来的目的不是要召好人，而是要召坏人悔改。」

当代译 路5:32 我到世上来，不是要叫义人悔改，乃是叫罪人悔改。”

文理本 路5:32 我来、非召义人、乃召罪人改悔耳、

修订本 路5:32 我不是来召义人悔改，而是召罪人悔改。"

KJV 英 路5:32 I came not to call the righteous, but sinners to repentance.

NIV 英 路5:32 I have not come to call the righteous, but sinners to repentance."

主目录 返回顶部

和合本 路5:33 他们说：“约翰的门徒屡次禁食祈祷，法利赛人的门徒也是这样；惟独你的门徒又吃又喝。”

拼音版 路5:33 Tāmen shuō, Yuēhàn de méntǔ lǚcì jìnshí qídǎo, Fǎlìsaìrén de méntǔ ye shì zhèyàng. wéidú nǐde méntǔ yòu chī yòu hē.

吕振中 路5:33 有人对耶稣说∶「约翰的门徒常常禁食，作祈求上帝的事；法利赛人的门徒也是这样；惟独你的门徒也吃也喝！」

新译本 路5:33 他们说：“约翰的门徒常常禁食、祈祷，法利赛人的门徒也是这样，而你的门徒却又吃又喝。”

现代译 路5:33 有人对耶稣说：「约翰的门徒常常禁食祷告，法利赛人的门徒也是一样，只有你的门徒又吃又喝。」

当代译 路5:33 “约翰的门徒常常禁食祷告，法利赛人的门徒也是一样，为甚麽你的门徒却又吃又喝呢？”

文理本 路5:33 众谓之曰、约翰之徒屡禁食祈祷、法利赛人之徒亦然、惟尔徒式食式饮焉、

修订本 路5:33 他们对耶稣说："约翰的门徒常常禁食祈祷，法利赛人的门徒也是这样，惟独跟你在一起的又吃又喝。"

KJV 英 路5:33 And they said unto him, Why do the disciples of John fast often, and make prayers, and likewise the disciples of the Pharisees; but thine eat and drink?

NIV 英 路5:33 They said to him, "John's disciples often fast and pray, and so do the disciples of the Pharisees, but yours go on eating and drinking."

主目录 返回顶部

和合本 路5:34 耶稣对他们说：“新郎和陪伴之人同在的时候，岂能叫陪伴之人禁食呢？

拼音版 路5:34 Yēsū duì tāmen shuō, xīnláng hé péibàn zhī rén tóng zaì de shíhou, qǐnéng jiào péibàn zhī rén jìnshí ne.

吕振中 路5:34 耶稣对他们说∶「新郎跟贺喜的朋友在一起的时候，你们哪能叫他们禁食呢？

新译本 路5:34 耶稣说：“新郎跟宾客在一起的时候，你们怎么可以叫宾客禁食呢？

现代译 路5:34 耶稣说：「新郎还在婚宴的时候，你能叫贺喜的客人禁食吗？当然不能！

当代译 路5:34 “你们有没有看见过婚筵上的宾客在新郎面前禁食呢？

文理本 路5:34 耶稣曰、新娶者在、安能使贺者禁食乎、

修订本 路5:34 耶稣对他们说："新郎和宾客在一起的时候，你们怎么能叫宾客禁食呢？

KJV 英 路5:34 And he said unto them, Can ye make the children of the bridechamber fast, while the bridegroom is with them?

NIV 英 路5:34 Jesus answered, "Can you make the guests of the bridegroom fast while he is with them?

主目录 返回顶部

和合本 路5:35 但日子将到，新郎要离开他们，那日他们就要禁食了。”

拼音版 路5:35 Dàn rìzi jiāng dào, xīnláng yào líkāi tāmen, nà rì tāmen jiù yào jìnshí le.

吕振中 路5:35 但是日子必到，新郎要从他们中间被取去，那时、他们就要在那些日子禁食了。」

新译本 路5:35 但日子到了，新郎要被取去，离开他们，那一天他们就要禁食了。”

现代译 路5:35 可是日子将到，新郎要从他们当中被带走，那时候，他们就要禁食了。」

当代译 路5:35 不过新郎一旦离开，他们就要禁食了。

文理本 路5:35 惟日将至、新娶者见接而去、乃禁食耳、

修订本 路5:35 但日子将到，新郎要被带走，那些日子他们就要禁食了。"

KJV 英 路5:35 But the days will come, when the bridegroom shall be taken away from them, and then shall they fast in those days.

NIV 英 路5:35 But the time will come when the bridegroom will be taken from them; in those days they will fast."

主目录 返回顶部

和合本 路5:36 耶稣又设一个比喻，对他们说：“没有人把新衣服撕下一块来补在旧衣服上；若是这样，就把新的撕破了，并且所撕下来的那块新的和旧的也不相称。

拼音版 路5:36 Yēsū yòu shè yī ge bǐyù, duì tāmen shuō, méiyǒu rén bǎ xīn yīfu sī xià yī kuaì lái, bǔ zaì jiù yīfu shang. ruò shì zhèyàng, jiù bǎ xīn de sī pò le, bìngqie suǒ sī xià lái de nà kuaì xīn de, hé jiù de ye bù xiāngchèn.

吕振中 路5:36 耶稣也对他们讲一个比喻说∶「没有人从新衣上撕下一块补才，去补在旧衣裳上；如果那样，他不但把新的撕裂了，就是那从新的撕下来的补才也跟旧的不相称阿。

新译本 路5:36 他又对他们设个比喻说：“没有人会从新衣服撕下一块布，补在旧衣服上，如果这样，不但新衣服撕破了，而且新撕下的布，也和旧的不调和。

现代译 路5:36 耶稣又对他们讲另一个比喻：「没有人撕破新衣服，把撕下的布块补在旧衣上；这样做的话，新衣撕破了，撕下来的那块新布又不能跟旧的相称。

当代译 路5:36 没有人会在新衣裳上撕下一块布来，补在旧衣服上。这样不单新衣给扯坏了，旧衣也显得不伦不类。

文理本 路5:36 遂设喻曰、未有裂新衣以补旧衣者、若然、则新衣既裂、且新与旧亦不合也、

修订本 路5:36 耶稣又讲一个比喻，对他们说："没有人把新衣服撕下一块来补在旧衣服上，若是这样，会把新的撕裂了，并且所撕下来的那块新的和旧的也不相称。

KJV 英 路5:36 And he spake also a parable unto them; No man putteth a piece of a new garment upon an old; if otherwise, then both the new maketh a rent, and the piece that was taken out of the new agreeth not with the old.

NIV 英 路5:36 He told them this parable: "No one tears a patch from a new garment and sews it on an old one. If he does, he will have torn the new garment, and the patch from the new will not match the old.

主目录 返回顶部

和合本 路5:37 也没有人把新酒装在旧皮袋里；若是这样，新酒必将皮袋裂开，酒便漏出来，皮袋也就坏了。

拼音版 路5:37 Ye méiyǒu rén bǎ xīn jiǔ zhuāng zaì jiù pídaì lǐ. ruò shì zhèyàng, xīn jiǔ bì jiāng pídaì lie kāi, jiǔ biàn lòu chūlai, pídaì ye jiù huaì le.

吕振中 路5:37 也没有人把新酒装在旧皮袋里；如果那样，新酒便将皮袋涨破，酒会迸流出来，皮袋就毁坏了。

新译本 路5:37 也没有人会把新酒装在旧皮袋里；如果这样，新酒就会把皮袋胀破，不但酒漏掉，皮袋也损坏了；

现代译 路5:37 也没有人拿新酒装在旧皮袋里；这样做的话，新酒会胀破皮袋，酒漏掉，皮袋也损坏了。

当代译 路5:37 从来没有人把新酿的酒装进旧的皮酒囊里，因为新酒会把旧酒囊胀破，酒就漏出来，

文理本 路5:37 未有以新酒注旧革囊者、若然、则新酒裂囊、酒漏而囊亦败、

修订本 路5:37 也没有人把新酒装在旧皮袋里；若是这样，新酒会胀破皮袋，酒就漏出来，皮袋也糟蹋了。

KJV 英 路5:37 And no man putteth new wine into old bottles; else the new wine will burst the bottles, and be spilled, and the bottles shall perish.

NIV 英 路5:37 And no one pours new wine into old wineskins. If he does, the new wine will burst the skins, the wine will run out and the wineskins will be ruined.

主目录 返回顶部

和合本 路5:38 但新酒必须装在新皮袋里。

拼音版 路5:38 Dàn xīn jiǔ bìxū zhuāng zaì xīn pídaì lǐ.

吕振中 路5:38 不，新酒必须装在新皮袋里。

新译本 路5:38 人总是把新酒装在新皮袋里。

现代译 路5:38 新酒必须装在新皮袋里。

当代译 路5:38 所以新酒一定要装在新酒囊里。

文理本 路5:38 惟新酒必注于新囊焉、

修订本 路5:38 相反地，新酒必须装在新皮袋里。

KJV 英 路5:38 But new wine must be put into new bottles; and both are preserved.

NIV 英 路5:38 No, new wine must be poured into new wineskins.

主目录 返回顶部

和合本 路5:39 没有人喝了陈酒又想喝新的，他总说陈的好。”

拼音版 路5:39 Méiyǒu rén hē le chénjiǔ yòu xiǎng hē xīn de, tā zǒng shuō chén de hǎo.

吕振中 路5:39 没有人喝了陈酒、还想要新的；他总说『陈的好。』」

新译本 路5:39 喝惯陈酒的人，就不想喝新酒，他总说陈的好。”

现代译 路5:39 没有人在喝过陈酒以后，再想喝新酒，他总说陈酒好。」

当代译 路5:39 可是，喝过陈年老酒的人，总不想喝新酒，因他总是说旧的好。”

文理本 路5:39 未有饮陈酒而新是嗜者、盖曰、陈者旨耳、

修订本 路5:39 没有人喝了陈酒又想喝新的；他总说陈的好。"

KJV 英 路5:39 No man also having drunk old wine straightway desireth new: for he saith, The old is better.

NIV 英 路5:39 And no one after drinking old wine wants the new, for he says, 'The old is better.'"


路加福音第6章 - 路加福音 - 基督教圣经——十版本对照圣经

 路加福音第6章 - 路加福音 - 基督教圣经——十版本对照圣经 章

和合本 路6:1 有一个安息日，耶稣从麦地经过。他的门徒掐了麦穗，用手搓着吃。

拼音版 路6:1 Yǒu yī ge ānxīrì, Yēsū cóng maì dì jīngguò. tāde méntǔ qiā le maìsuì, yòng shǒu cuō zhe chī.

吕振中 路6:1 有一个安息日、耶稣从麦地经过；他的门徒掐着麦穗，用手搓着吃。

新译本 路6:1 有一个安息日，耶稣从麦田经过，他的门徒摘了麦穗，用手搓着吃。

现代译 路6:1 有一个安息日，耶稣经过麦田；他的门徒摘了一些麦穗，用手搓着吃。

当代译 路6:1 有一个安息日，耶稣和门徒走过一片麦田，门徒随手摘下一些麦穗，搓着放在口里吃。

文理本 路6:1 值安息日、耶稣经行田间、其徒摘穗、以手搓而食之、

修订本 路6:1 有一个安息日，耶稣从麦田经过。他的门徒摘了麦穗，用手搓着吃。

KJV 英 路6:1 And it came to pass on the second sabbath after the first, that he went through the corn fields; and his disciples plucked the ears of corn, and did eat, rubbing them in their hands.

NIV 英 路6:1 One Sabbath Jesus was going through the grainfields, and his disciples began to pick some heads of grain, rub them in their hands and eat the kernels.

主目录 返回顶部

和合本 路6:2 有几个法利赛人说：“你们为什么做安息日不可做的事呢？”

拼音版 路6:2 Yǒu jǐ ge Fǎlìsaìrén shuō, nǐmen wèishénme zuò ānxīrì bùke zuò de shì ne.

吕振中 路6:2 有几个法利赛人说∶「你们为什么作安息日不可作的事呢？」

新译本 路6:2 有几个法利赛人说：“你们为什么作安息日不可作的事呢？”

现代译 路6:2 有些法利赛人看见了，说：「你们为甚麽做了不准在安息日做的事呢？」

当代译 路6:2 有些法利赛人就抨击他们：“你们为甚麽在安息日做违反律法的事！”

文理本 路6:2 有法利赛人曰、尔行安息日不宜行者何也、

修订本 路6:2 有几个法利赛人说："你们为什么做安息日不合法的事呢？"

KJV 英 路6:2 And certain of the Pharisees said unto them, Why do ye that which is not lawful to do on the sabbath days?

NIV 英 路6:2 Some of the Pharisees asked, "Why are you doing what is unlawful on the Sabbath?"

主目录 返回顶部

和合本 路6:3 耶稣对他们说：“经上记着大卫和跟从他的人饥饿之时所做的事，连这个你们也没有念过吗？

拼音版 路6:3 Yēsū duì tāmen shuō, jīng shang jì zhe Dàwèi hé gēn cóng tāde rén, jīè zhī shí suǒ zuò de shì, lián zhège nǐmen ye méiyǒu niàn guō ma.

吕振中 路6:3 耶稣回答他们说∶「大卫［本人、和跟随他的人］饿着的时候所作的，连这个你们也没有诵读过么？

新译本 路6:3 耶稣回答：“大卫和跟他在一起的人，在饥饿的时候所作的，你们没有念过吗？

现代译 路6:3 耶稣回答：「大卫和他的随从在饥饿的时候做了甚麽，你们没有念过吗？

当代译 路6:3 “难道你们没有念过大卫王的事迹吗？有一次，他和部属都饥饿的时候，不是进到上帝的殿拿了只有祭司才有资格吃的供饼和部下一同吃吗？

文理本 路6:3 耶稣曰、尔未读大卫及从者、饥时所行乎、

修订本 路6:3 耶稣回答他们："大卫和跟从他的人饥饿时所做的事，你们没有念过吗？

KJV 英 路6:3 And Jesus answering them said, Have ye not read so much as this, what David did, when himself was an hungred, and they which were with him;

NIV 英 路6:3 Jesus answered them, "Have you never read what David did when he and his companions were hungry?

主目录 返回顶部

和合本 路6:4 他怎么进了　神的殿，拿陈设饼吃，又给跟从的人吃？这饼除了祭司以外，别人都不可吃。”

拼音版 路6:4 Tā zenme jìn le shén de diàn, ná chénshèbǐng chī, yòu gei gēn cóng de rén chī. zhè bǐng chúle jìsī yǐwaì, biérén dōu bùke chī.

吕振中 路6:4 他怎样进了上帝的殿，拿了陈设饼去吃，又给跟随他的人；这饼原不可吃，惟独祭司才可以吃。」

新译本 路6:4 他不是进了　神的殿，吃了陈设饼，也给跟他在一起的人吃吗？这饼除了祭司以外，别的人是不可以吃的。”

现代译 路6:4 他走进上帝的圣殿，拿了献给上帝的供饼吃，又给他的随从吃；这饼，除了祭司以外，任何人吃了都算是违法的。」

当代译 路6:4 “难道你们没有念过大卫王的事迹吗？有一次，他和部属都饥饿的时候，不是进到上帝的殿拿了只有祭司才有资格吃的供饼和部下一同吃吗？

文理本 路6:4 入上帝室、取陈设之饼而食、且予从者、斯饼非祭司不宜食、

修订本 路6:4 他怎么进了上帝的居所，拿供饼吃，又给跟从的人吃呢？这饼惟独祭司可以吃，别人都不可以吃。"

KJV 英 路6:4 How he went into the house of God, and did take and eat the shewbread, and gave also to them that were with him; which it is not lawful to eat but for the priests alone?

NIV 英 路6:4 He entered the house of God, and taking the consecrated bread, he ate what is lawful only for priests to eat. And he also gave some to his companions."

主目录 返回顶部

和合本 路6:5 又对他们说：“人子是安息日的主。”

拼音版 路6:5 Yòu duì tāmen shuō, Rénzǐ shì ānxīrì de zhǔ.

吕振中 路6:5 耶稣又对他们说∶「人子就是安息日的主。」

新译本 路6:5 他又对他们说：“人子是安息日的主。”

现代译 路6:5 於是耶稣说：「人子就是安息日的主。」

当代译 路6:5 我是安息日的主。”耶稣回答说。

文理本 路6:5 又曰、人子乃安息日之主也、○

修订本 路6:5 他又对他们说："人子是安息日的主。"

KJV 英 路6:5 And he said unto them, That the Son of man is Lord also of the sabbath.

NIV 英 路6:5 Then Jesus said to them, "The Son of Man is Lord of the Sabbath."

主目录 返回顶部

和合本 路6:6 又有一个安息日，耶稣进了会堂教训人，在那里有一个人右手枯干了。

拼音版 路6:6 Yòu yǒu yī ge ānxīrì, Yēsū jìn le gōngtáng jiàoxun rén. zaì nàli yǒu yī gèrén yòushǒu kū gān le.

吕振中 路6:6 在另一个安息日、耶稣进了会堂教训人。那里有一个人、他右手是枯乾的；

新译本 路6:6 另一个安息日，耶稣进入会堂教导人，在那里有一个人，右手枯干，

现代译 路6:6 另一个安息日，耶稣到会堂去教导人，那里有一个人，他的右手枯萎了。

当代译 路6:6 又有一个安息日，耶稣在会堂里讲道，座中有一个右手肌肉萎缩的人。

文理本 路6:6 又一安息日、耶稣入会堂训诲、有一右手枯者在焉、

修订本 路6:6 又有一个安息日，耶稣进了会堂教导人，在那里有一个人，他的右手萎缩了。

KJV 英 路6:6 And it came to pass also on another sabbath, that he entered into the synagogue and taught: and there was a man whose right hand was withered.

NIV 英 路6:6 On another Sabbath he went into the synagogue and was teaching, and a man was there whose right hand was shriveled.

主目录 返回顶部

和合本 路6:7 文士和法利赛人窥探耶稣，在安息日治病不治病，要得把柄去告他。

拼音版 路6:7 Wénshì hé Fǎlìsaìrén kuītàn Yēsū, zaì ānxīrì zhì bìng bu zhì bìng. yào dé bǎbǐng qù gào tā.

吕振中 路6:7 经学士和法利赛人窥探着耶稣在安息日要不要治病，意思是要寻得把柄来控告他。

新译本 路6:7 经学家和法利赛人要看他会不会在安息日治病，好找把柄控告他。

现代译 路6:7 有些经学教师和法利赛人想找耶稣的错处，好控告他，因此在旁边窥伺，看耶稣在安息日治不治病。

当代译 路6:7 法利赛人和律法教师暗中观察耶稣，看他会不会又在安息日医人，好找个藉口控告他。

文理本 路6:7 士子与法利赛人、窥其于安息日施医否、欲得所以讼之、

修订本 路6:7 文士和法利赛人窥探耶稣会不会在安息日治病，为要找把柄告他。

KJV 英 路6:7 And the scribes and Pharisees watched him, whether he would heal on the sabbath day; that they might find an accusation against him.

NIV 英 路6:7 The Pharisees and the teachers of the law were looking for a reason to accuse Jesus, so they watched him closely to see if he would heal on the Sabbath.

主目录 返回顶部

和合本 路6:8 耶稣却知道他们的意念，就对那枯干一只手的人说：“起来！站在当中。”那人就起来，站着。

拼音版 路6:8 Yēsū què zhīdào tāmende yìniàn. jiù duì nà kū gān yī zhī shǒu de rén shuō, qǐlai, zhàn zaì dāngzhōng. nà rén jiù qǐlai zhàn zhe.

吕振中 路6:8 耶稣却知道他们的意念，就对那一只枯乾手的人说∶「起来，站在当中。」那人就起来站着。

新译本 路6:8 耶稣知道他们的意念，就对那一只手枯干了的人说：“起来，站在当中！”那人就起来站着。

现代译 路6:8 耶稣知道他们的念头，就对那手枯萎的病人说：「起来，站到前面来！」那个人就起来站着。

当代译 路6:8 耶稣知道他们的恶意，却毫不犹疑对那人说：“站前来！”那人便依从耶稣的话。

文理本 路6:8 耶稣知其意、谓手枯者曰、起、立于中、遂起而立、

修订本 路6:8 耶稣却知道他们的意念，就对那萎缩了手的人说："起来，站在当中！"那人就起来，站着。

KJV 英 路6:8 But he knew their thoughts, and said to the man which had the withered hand, Rise up, and stand forth in the midst. And he arose and stood forth.

NIV 英 路6:8 But Jesus knew what they were thinking and said to the man with the shriveled hand, "Get up and stand in front of everyone." So he got up and stood there.

主目录 返回顶部

和合本 路6:9 耶稣对他们说：“我问你们，在安息日行善行恶，救命害命，哪样是可以的呢？”

拼音版 路6:9 Yēsū duì tāmen shuō, wǒ wèn nǐmen, zaì ānxīrì xíng shàn xíng è, jiù méng haì méng, nàyàng shì keYǐde ne.

吕振中 路6:9 耶稣对他们说∶「我问你们，在安息日行善或行恶，救命或灭命，哪一样是可行的？」

新译本 路6:9 耶稣对他们说：“我问你们：在安息日哪一样是可以作的呢：作好事还是坏事？救命还是害命？”

现代译 路6:9 於是耶稣对他们说：「我问你们，关於安息日，我们的法律是怎样规定的？做好事呢，还是做坏事？救命呢，还是害命？」

当代译 路6:9 “我问你们，在安息日应该行善呢，还是作恶呢？救人呢，还是害人呢？”

文理本 路6:9 耶稣谓众曰、试问安息日行善行恶、救生杀生、孰宜、

修订本 路6:9 耶稣对他们说："我问你们，在安息日行善行恶，救命害命，哪样是合法的呢？"

KJV 英 路6:9 Then said Jesus unto them, I will ask you one thing; Is it lawful on the sabbath days to do good, or to do evil? to save life, or to destroy it?

NIV 英 路6:9 Then Jesus said to them, "I ask you, which is lawful on the Sabbath: to do good or to do evil, to save life or to destroy it?"

主目录 返回顶部

和合本 路6:10 他就周围看着他们众人，对那人说：“伸出手来！”他把手一伸，手就复了原。

拼音版 路6:10 Tā jiù zhōuwéi kàn zhe tāmen zhòngrén, duì nà rén shuō, shēn chū shǒu lái. tā bǎ shǒu yī shēn, shǒu jiù fù le yuán.

吕振中 路6:10 就周围看着他们众人，对那人说∶「伸出手来。」他一照作，他的手就复了原。

新译本 路6:10 他环视周围所有的人，就对那人说：“伸出你的手来！”他把手一伸，手就复原了。

现代译 路6:10 他环视周围所有的人，然后对那个人说〔另有古卷作对那个人生气地说〕：「把手伸直！」那个人一伸手，手就复原了。

当代译 路6:10 他向众人打量一番之后，便对那人说：“把手伸直！”那人把手一伸，就立刻复原了。

文理本 路6:10 遂环视之、谓其人曰、伸尔手、伸之、即愈、

修订本 路6:10 他就环视众人，对那人说："伸出手来！"他照着做，他的手就复原了。

KJV 英 路6:10 And looking round about upon them all, he said unto the man, Stretch forth thy hand. And he did so: and his hand was restored whole as the other.

NIV 英 路6:10 He looked around at them all, and then said to the man, "Stretch out your hand." He did so, and his hand was completely restored.

主目录 返回顶部

和合本 路6:11 他们就满心大怒，彼此商议怎样处治耶稣。

拼音版 路6:11 Tāmen jiù mǎn xīn dà nù, bǐcǐ shāngyì, zenyàng chǔzhì Yēsū.

吕振中 路6:11 他们便满心狂怒，彼此讨论，该怎样办耶稣。

新译本 路6:11 他们却大怒，彼此商议怎样对付耶稣。

现代译 路6:11 他们非常愤怒，彼此商量要怎样来对付耶稣。

当代译 路6:11 法利赛人和律法教师怒不可遏，马上去商议对付耶稣的办法。

文理本 路6:11 众皆盛怒、共议何以处耶稣、○

修订本 路6:11 他们怒气填胸，彼此商议怎样对付耶稣。

KJV 英 路6:11 And they were filled with madness; and communed one with another what they might do to Jesus.

NIV 英 路6:11 But they were furious and began to discuss with one another what they might do to Jesus.

主目录 返回顶部

和合本 路6:12 那时，耶稣出去，上山祷告，整夜祷告　神。

拼音版 路6:12 Nàshí Yēsū chū qù shàng shān dǎogào. zhengyè dǎogào shén.

吕振中 路6:12 当这些日子、耶稣出去到上山祷告，整夜祷告上帝。

新译本 路6:12 在那些日子，有一次耶稣出去到山上祷告，整夜祷告　神。

现代译 路6:12 有一天，耶稣到山上祷告，在那里整夜祈祷上帝。

当代译 路6:12 一天，耶稣到山上去，整夜向上帝祷告。

文理本 路6:12 维时、耶稣出、入山以祷、终夜祈求上帝、

修订本 路6:12 在那些日子，耶稣出去，上山祈祷，整夜向上帝祷告。

KJV 英 路6:12 And it came to pass in those days, that he went out into a mountain to pray, and continued all night in prayer to God.

NIV 英 路6:12 One of those days Jesus went out to a mountainside to pray, and spent the night praying to God.

主目录 返回顶部

和合本 路6:13 到了天亮，叫他的门徒来，就从他们中间挑选十二个人，称他们为使徒。

拼音版 路6:13 Dào le tiān liàng, jiào tāde méntǔ lái. jiù cóng tāmen zhōngjiān tiānxuǎn shí èr gèrén, chēng tāmen wéi shǐtú.

吕振中 路6:13 到了天亮，他就叫他的门徒来；从他们中间拣选了十二个人；也给了这些人一个名称叫使徒∶

新译本 路6:13 天亮以后，他把门徒叫来，从他们中间挑选了十二个人，称他们为使徒，

现代译 路6:13 天亮的时候，他召集门徒到他跟前，从他们当中拣选了十二个人，称他们为使徒。

当代译 路6:13 天明时分，就召集所有的门徒，在其中选出十二人立为使徒。

文理本 路6:13 平旦、召其徒、选十有二人、谓之使徒、

修订本 路6:13 到了天亮，他叫门徒来，就从他们中间挑选十二个人，称他们为使徒。

KJV 英 路6:13 And when it was day, he called unto him his disciples: and of them he chose twelve, whom also he named apostles;

NIV 英 路6:13 When morning came, he called his disciples to him and chose twelve of them, whom he also designated apostles:

主目录 返回顶部

和合本 路6:14 这十二个人有西门，耶稣又给他起名叫彼得，还有他兄弟安得烈，又有雅各和约翰，腓力和巴多罗买，

拼音版 路6:14 Zhè shí èr gèrén yǒu Xīmén, Yēsū yòu gei tā qǐmíng jiào Bǐdé, hái yǒu tā xiōngdi Andéliè, yòu yǒu Yǎgè hé Yuēhàn, Féilì hé Bāduōluómǎi,

吕振中 路6:14 就是西门，他也称他为彼得，还有他的兄弟安得烈、雅各和约翰、腓力和巴多罗买、

新译本 路6:14 就是西门（又给他起名叫彼得），和他弟弟安得烈，以及雅各、约翰、腓力、巴多罗迈、

现代译 路6:14 他们是西门（耶稣又给他取名彼得）和他的弟弟安得烈，雅各和约翰，腓力和巴多罗买，

当代译 路6:14 他们是：西门（又名彼得）、安得烈（西门的弟弟）、雅各、约翰、腓力、巴多罗买、

文理本 路6:14 有若西门、耶稣亦称之曰彼得、及其弟安得烈、雅各、约翰、腓力、巴多罗买、

修订本 路6:14 这十二个人有西门（耶稣又给他起名叫彼得），还有他弟弟安得烈，又有雅各和约翰，腓力和巴多罗买，

KJV 英 路6:14 Simon, (whom he also named Peter,) and Andrew his brother, James and John, Philip and Bartholomew,

NIV 英 路6:14 Simon (whom he named Peter), his brother Andrew, James, John, Philip, Bartholomew,

主目录 返回顶部

和合本 路6:15 马太和多马，亚勒腓的儿子雅各和奋锐党的西门，

拼音版 路6:15 Mǎtaì hé Duōmǎ, Yàlèféi de érzi Yǎgè, hé Fènruìdǎng de Xīmén,

吕振中 路6:15 马太和多马、亚勒腓的儿子雅各、和称为热心派的人西门、

新译本 路6:15 马太、多马、亚勒腓的儿子雅各、称为激进派的西门、

现代译 路6:15 马太和多马，亚勒腓的儿子雅各和「激进党」的西门，

当代译 路6:15 马太、多马、雅各（亚勒腓的儿子）、西门（激进的民族主义者）、

文理本 路6:15 马太、多马、亚勒腓之子雅各、加那尼人西门、

修订本 路6:15 马太和多马，亚勒腓的儿子雅各和激进党的西门，

KJV 英 路6:15 Matthew and Thomas, James the son of Alphaeus, and Simon called Zelotes,

NIV 英 路6:15 Matthew, Thomas, James son of Alphaeus, Simon who was called the Zealot,

主目录 返回顶部

和合本 路6:16 雅各的儿子（“儿子“或作“兄弟”）犹大和卖主的加略人犹大。

拼音版 路6:16 Yǎgè de érzi Yóudà, ( érzi huò zuò xiōngdi ) hé maì zhǔ de Jiālǜe rén Yóudà.

吕振中 路6:16 以及雅各的儿子犹大、和那变做出卖主者、加略人犹大。

新译本 路6:16 雅各的儿子犹大，和出卖主的加略人犹大。

现代译 路6:16 雅各的儿子犹大和后来成为出卖耶稣的加略人犹大。

当代译 路6:16 犹大（雅各的儿子）和加略人犹大（后来出卖耶稣的叛徒）。

文理本 路6:16 雅各之子(或作弟)犹大、加略人犹大、即卖师者、

修订本 路6:16 雅各的儿子犹大和后来成为出卖者的加略人犹大。

KJV 英 路6:16 And Judas the brother of James, and Judas Iscariot, which also was the traitor.

NIV 英 路6:16 Judas son of James, and Judas Iscariot, who became a traitor.

主目录 返回顶部

和合本 路6:17 耶稣和他们下了山，站在一块平地上；同站的有许多门徒，又有许多百姓，从犹太全地和耶路撒冷，并推罗、西顿的海边来，都要听他讲道，又指望医治他们的病；

拼音版 路6:17 Yēsū hé tāmen xià le shān, zhàn zaì yī kuaì píng dì shang. tóng zhàn de yǒu xǔduō méntǔ, yòu yǒu xǔduō bǎixìng, cóng Yóutaì quán dì, hé Yēlùsǎleng, bìng Tuīluó Xīdùn de hǎi bian lái. dōu yào tīng tā jiǎng dào, yòu zhǐwang yīzhì tāmende bìng.

吕振中 路6:17 耶稣同他们下来，站在平地上；有他的一大班门徒、和一大群人民、属于全犹太和耶路撒冷跟推罗西顿沿海一带的、都来要听他，要得医治他们的疾病。

新译本 路6:17 耶稣和他们下了山，站在平地上，有一大群门徒同他在一起，又有一大批从犹太全地、耶路撒冷和推罗、西顿海边来的人。

现代译 路6:17 耶稣跟使徒们一起下了山；他跟许多门徒一起站在平地上，拥挤的群众从犹太全地、耶路撒冷和沿海城市泰尔、西顿等地集合到那里，

当代译 路6:17 耶稣和他们一起下山，到了一处平地，就停下来；除了门徒以外，还挤满了一大群从犹太、耶路撒冷以至北海岸的推罗和西顿赶来的人，要听他讲道和求他治病。

文理本 路6:17 耶稣偕之下山、立于平地、同其诸徒、及自犹太四方、耶路撒冷、并推罗西顿海滨而来之群众、即欲听耶稣、且冀其医疾者、

修订本 路6:17 耶稣和他们下了山，站在一块平地上；在一起的有许多门徒，又有许多百姓从全犹太和耶路撒冷，并推罗、西顿的海边来，

KJV 英 路6:17 And he came down with them, and stood in the plain, and the company of his disciples, and a great multitude of people out of all Judaea and Jerusalem, and from the sea coast of Tyre and Sidon, which came to hear him, and to be healed of their diseases;

NIV 英 路6:17 He went down with them and stood on a level place. A large crowd of his disciples was there and a great number of people from all over Judea, from Jerusalem, and from the coast of Tyre and Sidon,

主目录 返回顶部

和合本 路6:18 还有被污鬼缠磨的，也得了医治。

拼音版 路6:18 Hái yǒu beì wūguǐ chánmo de, ye dé le yīzhì.

吕振中 路6:18 还有被污灵缠磨的、也得了治好。

新译本 路6:18 他们要听他讲道，也要他们的疾病得医好。还有一些被污灵缠扰的也痊愈了。

现代译 路6:18 要听他讲道，也盼望他治好他们的疾病。那些被污灵困扰的也来了，并且得到医治。

当代译 路6:18 他治好了许多被鬼缠身的。

文理本 路6:18 为邪鬼所难者、亦得医焉、

修订本 路6:18 都要听他讲道，又希望耶稣医治他们的病；还有被污灵缠磨的，也得了医治。

KJV 英 路6:18 And they that were vexed with unclean spirits: and they were healed.

NIV 英 路6:18 who had come to hear him and to be healed of their diseases. Those troubled by evil spirits were cured,

主目录 返回顶部

和合本 路6:19 众人都想要摸他，因为有能力从他身上发出来，医好了他们。

拼音版 路6:19 Zhòngrén dōu xiǎng yào mō tā. yīnwei yǒu nénglì cóng tā shēnshang fāchū lái, yī hǎo le tāmen.

吕振中 路6:19 全群的人都想法子要摸他，因为有能力从耶稣身上发出，来医治众人。

新译本 路6:19 群众都设法摸他，因为有能力从他身上出来，治好众人。

现代译 路6:19 大家都想要摸他，因为有能力从他身上发出来，治好了他们。

当代译 路6:19 人人都争先恐后想去摸他，因为他身上发出能力医好他们的病。

文理本 路6:19 众皆欲扪耶稣、因有能由之出、而悉医之、○

修订本 路6:19 众人都想要摸他，因为有能力从他身上发出来，治好了他们。

KJV 英 路6:19 And the whole multitude sought to touch him: for there went virtue out of him, and healed them all.

NIV 英 路6:19 and the people all tried to touch him, because power was coming from him and healing them all.

主目录 返回顶部

和合本 路6:20 耶稣举目看着门徒，说：“你们贫穷的人有福了，因为　神的国是你们的！

拼音版 路6:20 Yēsū jǔmù kàn zhe méntǔ shuō, nǐmen pínqióng de rén yǒu fú le. yīnwei shén de guó shì nǐmen de.

吕振中 路6:20 耶稣举目看他的门徒，就说；「贫穷的人有福阿！因为上帝的国是你们的。

新译本 路6:20 耶稣抬头看着门徒，说：“贫穷的人有福了，因为　神的国是你们的。

现代译 路6:20 耶稣转向他的门徒，对他们说：「贫穷的人多麽有福啊，你们是上帝国的子民！

当代译 路6:20 耶稣举目望着门徒，对他们说：“贫乏的人有福了，上帝的国是你们的。

文理本 路6:20 耶稣举目视其徒曰、尔贫者福矣、以上帝国为尔有也、

修订本 路6:20 耶稣举目看着门徒，说： "贫穷的人有福了！ 因为上帝的国是你们的。

KJV 英 路6:20 And he lifted up his eyes on his disciples, and said, Blessed be ye poor: for yours is the kingdom of God.

NIV 英 路6:20 Looking at his disciples, he said: "Blessed are you who are poor, for yours is the kingdom of God.

主目录 返回顶部

和合本 路6:21 你们饥饿的人有福了，因为你们将要饱足！你们哀哭的人有福了，因为你们将要喜笑！

拼音版 路6:21 Nǐmen jīè de rén yǒu fú le. yīnwei nǐmen jiāngyào bǎozú. nǐmen āikū de rén yǒu fú le. yīnwei nǐmen jiāngyào xǐ xiào.

吕振中 路6:21 现今饥饿的人有福阿！因为你们必得饱足。现今哭泣的人有福阿！因为你们必喜笑。

新译本 路6:21 饥饿的人有福了，因为你们要得饱足。哀哭的人有福了，因为你们将要喜乐。

现代译 路6:21 「现在饥饿的人多麽有福啊，你们要得到饱足！「现在哭泣的人多麽有福啊，你们将要欢笑！

当代译 路6:21 饥饿的人有福了，你们必得饱足！哀哭的人有福了，你们快要欢笑！

文理本 路6:21 尔今饥者福矣、以尔将饱也、尔今哭者福矣、以尔将笑也、

修订本 路6:21 现在饥饿的人有福了！ 因为你们将得饱足。 现在哭泣的人有福了！ 因为你们将要欢笑。

KJV 英 路6:21 Blessed are ye that hunger now: for ye shall be filled. Blessed are ye that weep now: for ye shall laugh.

NIV 英 路6:21 Blessed are you who hunger now, for you will be satisfied. Blessed are you who weep now, for you will laugh.

主目录 返回顶部

和合本 路6:22 人为人子恨恶你们，拒绝你们，辱骂你们，弃掉你们的名，以为是恶，你们就有福了。

拼音版 路6:22 Rén wéirén zǐ hèn wù nǐmen, jùjué nǐmen, rǔmà nǐmen, qì diào nǐmen de míng, yǐwéi shì è, nǐmen jiù yǒu fú le.

吕振中 路6:22 人恨恶你们，隔绝你们，辱骂（或译∶辱骂你们）并革除你们的名、认为是恶，为了人子的缘故、你们是有福的。

新译本 路6:22 世人为人子的缘故憎恨你们、排斥你们、辱骂你们，弃绝你们的名好像弃绝恶物，你们就有福了。

现代译 路6:22 「为了人子的缘故，有人怀恨你们，弃绝你们，侮辱你们，把你们当作邪恶的，你们就有福了！

当代译 路6:22 为了我而被人仇恨、孤立、侮辱、毁谤、憎恨的人有福了，

文理本 路6:22 为人子而人恶尔、绝尔、詈尔、以尔名为恶而弃之、尔则福矣、

修订本 路6:22 人为人子的缘故憎恨你们，拒绝你们，辱骂你们，把你们当恶人除掉你们的名，你们就有福了！

KJV 英 路6:22 Blessed are ye, when men shall hate you, and when they shall separate you from their company, and shall reproach you, and cast out your name as evil, for the Son of man's sake.

NIV 英 路6:22 Blessed are you when men hate you, when they exclude you and insult you and reject your name as evil, because of the Son of Man.

主目录 返回顶部

和合本 路6:23 当那日，你们要欢喜跳跃，因为你们在天上的赏赐是大的！他们的祖宗待先知也是这样。

拼音版 路6:23 Dāng nà rì nǐmen yào huānxǐ tiàoyuè. yīnwei nǐmen zaì tiān shang de shǎngcì shì dà de. tāmende zǔzong daì xiānzhī ye shì zhèyàng.

吕振中 路6:23 当那日子、你们要欢喜跳跃；因为你看，你们在天上的赏报是大的；因为他们的祖宗对神言人们也这样行。

新译本 路6:23 那时你们应该欢喜跳跃，因为你们在天上的赏赐是大的，他们的祖先对待先知也是这样。

现代译 路6:23 从前他们的祖宗也是这样对待先知。在那日子，你们要欢欣雀跃，因为在天上将有丰富的奖赏为你们保存着。

当代译 路6:23 将来你们要雀跃欢呼，因为你们在天上必定获得重赏！那些迫害者的祖先虐待先知时，也是用同样的手段。

文理本 路6:23 当日宜欣喜踊跃、以尔在天之赏大也、盖其祖行于先知亦如是、

修订本 路6:23 在那日，你们要欢欣雀跃，因为你们在天上的赏赐是很多的；他们的祖宗也是这样待先知的。

KJV 英 路6:23 Rejoice ye in that day, and leap for joy: for, behold, your reward is great in heaven: for in the like manner did their fathers unto the prophets.

NIV 英 路6:23 "Rejoice in that day and leap for joy, because great is your reward in heaven. For that is how their fathers treated the prophets.

主目录 返回顶部

和合本 路6:24 但你们富足的人有祸了，因为你们受过你们的安慰！

拼音版 路6:24 Dàn nǐmen fùzú de rén yǒu huò le. yīnwei nǐmen shòu guo nǐmen de ānwèi.

吕振中 路6:24 但你们富足的人有祸阿！因为你们己经收到了你们的安慰。

新译本 路6:24 “然而你们富有的人有祸了，因为你们已经得了你们的安慰。

现代译 路6:24 「但是现在富有的人要遭殃了！因为你们已经享够了安乐！

当代译 路6:24 富有的人有祸了，因为你们已经享尽了人世间的安逸！

文理本 路6:24 惟尔富者祸矣、以尔已得尔之慰也、

修订本 路6:24 但你们富足的人有祸了！ 因为你们已经受过安慰。

KJV 英 路6:24 But woe unto you that are rich! for ye have received your consolation.

NIV 英 路6:24 "But woe to you who are rich, for you have already received your comfort.

主目录 返回顶部

和合本 路6:25 你们饱足的人有祸了，因为你们将要饥饿！你们喜笑的人有祸了，因为你们将要哀恸哭泣！

拼音版 路6:25 Nǐmen bǎozú de rén yǒu huò le. yīnwei nǐmen jiāngyào jīè. nǐmen xǐ xiào de rén yǒu huò le. yīnwei nǐmen jiāngyào āi tòng kūqì.

吕振中 路6:25 你们现今饱足的人有祸阿！因为你们必饥饿。现今喜笑的人有祸阿！因为你们必哀恸哭泣。

新译本 路6:25 你们饱足的人有祸了，因为你们将要饥饿。你们喜乐的人有祸了，因为你们将要痛哭。

现代译 路6:25 「现在饱足的人要遭殃了！因为你们将要饥饿！「现在欢笑的人要遭殃了！因为你们将要哀恸哭泣！

当代译 路6:25 饱餍的人有祸了，因为你们快要捱饿！欢笑的人有祸了，因为你们快要哀哭！

文理本 路6:25 尔今饱者祸矣、以尔将饥也、尔今笑者祸矣、以尔将哀而哭也、

修订本 路6:25 你们现在饱足的人有祸了！ 因为你们将要饥饿。 你们现在欢笑的人有祸了！ 因为你们将要哀恸哭泣。

KJV 英 路6:25 Woe unto you that are full! for ye shall hunger. Woe unto you that laugh now! for ye shall mourn and weep.

NIV 英 路6:25 Woe to you who are well fed now, for you will go hungry. Woe to you who laugh now, for you will mourn and weep.

主目录 返回顶部

和合本 路6:26 人都说你们好的时候，你们就有祸了，因为他们的祖宗待假先知也是这样！

拼音版 路6:26 Rén dōu shuō nǐmen hǎo de shíhou, nǐmen jiù yǒu huò le. yīnwei tāmende zǔzong daì jiǎ xiānzhī ye shì zhèyàng.

吕振中 路6:26 众人都说你们好的时候、你们有祸阿！因为他们的祖宗对假的神言人也这样行。

新译本 路6:26 人都说你们好的时候，你们就有祸了，因为你们的祖先对待假先知也是这样。

现代译 路6:26 「大家都称赞你们的时候，你们有祸了！因为他们的祖宗对假先知也曾说了同样的话。」

当代译 路6:26 人人都夸赞你们的时候，你们就有祸了，因为他们的祖先也是照样夸赞假先知！

文理本 路6:26 尔为众所誉者祸矣、盖其祖行于伪先知亦如是、○

修订本 路6:26 人都说你们好的时候，你们有祸了！因为他们的祖宗也是这样待假先知的。"

KJV 英 路6:26 Woe unto you, when all men shall speak well of you! for so did their fathers to the false prophets.

NIV 英 路6:26 Woe to you when all men speak well of you, for that is how their fathers treated the false prophets.

主目录 返回顶部

和合本 路6:27 只是我告诉你们这听道的人，你们的仇敌，要爱他！恨你们的，要待他好！

拼音版 路6:27 Zhǐshì wǒ gàosu nǐmen zhè tīng dào de rén, nǐmen de chóudí yào aì tā, hèn nǐmen de yào daì tā hǎo.

吕振中 路6:27 「对你们一般听的人、我也说∶要爱你们的仇敌，好待那恨恶你们的；

新译本 路6:27 “只是我告诉你们听道的人：当爱你们的仇敌，善待恨你们的人。

现代译 路6:27 「但是，你们这些听我话的，我告诉你们，要爱你们的仇敌，善待恨恶你们的；

当代译 路6:27 你们这些听道的人，应该爱你们的敌人，以德报怨。

文理本 路6:27 我语尔听之者曰、敌尔者爱之、憾尔者善视之、

修订本 路6:27 "可是我告诉你们这些听的人，要爱你们的仇敌！要善待恨你们的人！

KJV 英 路6:27 But I say unto you which hear, Love your enemies, do good to them which hate you,

NIV 英 路6:27 "But I tell you who hear me: Love your enemies, do good to those who hate you,

主目录 返回顶部

和合本 路6:28 咒诅你们的，要为他祝福！凌辱你们的，要为他祷告！

拼音版 路6:28 Zhòuzǔ nǐmen de yào wèi tā zhùfú, língrǔ nǐmen de yào wèi tā dǎogào.

吕振中 路6:28 要给咒诅你们的祝福，为诬?你们的祷告。

新译本 路6:28 咒诅你们的，要为他们祝福，凌辱你们的，要为他们祷告。

现代译 路6:28 为咒诅你们的人祝福，为侮辱你们的人祷告。

当代译 路6:28 为咒诅你们的人祝福，替凌辱你们的人祷告。

文理本 路6:28 诅尔者祝之、虐遇尔者、为之祈祷、

修订本 路6:28 要祝福诅咒你们的人！要为凌辱你们的人祷告！

KJV 英 路6:28 Bless them that curse you, and pray for them which despitefully use you.

NIV 英 路6:28 bless those who curse you, pray for those who mistreat you.

主目录 返回顶部

和合本 路6:29 有人打你这边的脸，连那边的脸也由他打。有人夺你的外衣，连里衣也由他拿去。

拼音版 路6:29 Yǒu rén dǎ nǐ zhèbiān de liǎn, lián nàbiān de liǎn ye yóu tā dǎ. yǒu rén duó nǐde waìyī, lián lǐ yī ye yóu tā ná qù.

吕振中 路6:29 有人打你这边的咀巴，连那边也要给他打；有人把你的外衣拿走，连里衣也不要拦阻他拿。

新译本 路6:29 有人打你一边的脸，把另一边也转给他打；有人拿你的外衣，连内衣也让他拿去。

现代译 路6:29 有人打你一边的脸，连另一边也让他打吧！有人拿走你的外衣，连内衣也让他拿走吧！

当代译 路6:29 如果有人掴你们一边的面颊，连另一边也转过来让他打。如果有人夺取你们的外衣，连衬衣也由他拿去吧！

文理本 路6:29 批尔此颊者、并转彼颊以与之、夺尔外服者、内服亦勿禁之、

修订本 路6:29 有人打你的脸，连另一边也由他打。有人拿你的外衣，连内衣也由他拿去。

KJV 英 路6:29 And unto him that smiteth thee on the one cheek offer also the other; and him that taketh away thy cloak forbid not to take thy coat also.

NIV 英 路6:29 If someone strikes you on one cheek, turn to him the other also. If someone takes your cloak, do not stop him from taking your tunic.

主目录 返回顶部

和合本 路6:30 凡求你的，就给他。有人夺你的东西去，不用再要回来。

拼音版 路6:30 Fán qiú nǐde, jiù gei tā. yǒu rén duó nǐde dōngxi qù, búyòng zaì yào huí lái.

吕振中 路6:30 凡求你的，要给他；人把你的东西拿走，别再讨回来了。

新译本 路6:30 向你求的，就给他；有人拿去你的东西，不用再要回来。

现代译 路6:30 谁对你有所要求，就给他；有人拿走你的东西，不用去要回来。

当代译 路6:30 如果有人向你们借贷，就借给他；有人拿了你们的东西，不要追讨。

文理本 路6:30 求尔者与之、取尔物者、毋复索之、

修订本 路6:30 凡求你的，就给他；有人拿走你的东西，不要讨回来。

KJV 英 路6:30 Give to every man that asketh of thee; and of him that taketh away thy goods ask them not again.

NIV 英 路6:30 Give to everyone who asks you, and if anyone takes what belongs to you, do not demand it back.

主目录 返回顶部

和合本 路6:31 你们愿意人怎样待你们，你们也要怎样待人。

拼音版 路6:31 Nǐmen yuànyì rén zenyàng daì nǐmen, nǐmen ye yào zenyàng daì rén.

吕振中 路6:31 你们愿意人怎样待你们，你们也要怎样待他们。

新译本 路6:31 你们愿意人怎样待你们，你们就应当怎样待人。

现代译 路6:31 你们要别人怎样待你们，你们也要怎样待他们。

当代译 路6:31 你们想别人怎样对待你们，就要怎样对待别人。

文理本 路6:31 尔欲人如何施诸己、亦如是施诸人、

修订本 路6:31 "你们想要人怎样待你们，你们也要怎样待人。

KJV 英 路6:31 And as ye would that men should do to you, do ye also to them likewise.

NIV 英 路6:31 Do to others as you would have them do to you.

主目录 返回顶部

和合本 路6:32 你们若单爱那爱你们的人，有什么可酬谢的呢？就是罪人也爱那爱他们的人。

拼音版 路6:32 Nǐmen ruò dān aì nà aì nǐmen de rén, yǒu shénme ke chóuxiè de ne. jiù shì zuì rén ye aì nà aì tāmende rén.

吕振中 路6:32 「你们若爱那些爱你们的，有什么可酬谢的？就是『罪人』也爱那些爱他们的呀。

新译本 路6:32 如果单爱那些爱你们的人，那有什么好处呢？罪人也爱那些爱他们的人。

现代译 路6:32 「假如你们只爱那些爱你们的人，有甚麽功德呢？就连罪人也爱那些爱他们的人！

当代译 路6:32 你们以为爱那些爱你们的人，就很了不起吗？其实，罪人也会这样做。

文理本 路6:32 尔若爱乎爱尔者、何惠之有、盖罪人亦爱乎爱己者、

修订本 路6:32 你们若只爱那爱你们的人，有什么可感谢的呢？就是罪人也爱那爱他们的人。

KJV 英 路6:32 For if ye love them which love you, what thank have ye? for sinners also love those that love them.

NIV 英 路6:32 "If you love those who love you, what credit is that to you? Even 'sinners' love those who love them.

主目录 返回顶部

和合本 路6:33 你们若善待那善待你们的人，有什么可酬谢的呢？就是罪人也是这样行。

拼音版 路6:33 Nǐmen ruò shàn daì nà shàn daì nǐmen de rén, yǒu shénme ke chóuxiè de ne. jiù shì zuì rén ye shì zhèyàng xíng.

吕振中 路6:33 你们若善待那些善待你们的，有什么可酬谢的？就是『罪人』也这样行阿。

新译本 路6:33 如果只善待那些善待你们的人，那有什么好处呢？罪人也会这样行。

现代译 路6:33 假如你们只善待那些善待你们的人，有甚麽功德呢？就连罪人也会这样做的！

当代译 路6:33 只善待那些善待你们的人，有甚麽稀奇呢？罪人也是一样。

文理本 路6:33 尔若善视乎善视尔者、何惠之有、盖罪人亦如是行之、

修订本 路6:33 你们若善待那善待你们的人，有什么可感谢的呢？就是罪人也是这样做。

KJV 英 路6:33 And if ye do good to them which do good to you, what thank have ye? for sinners also do even the same.

NIV 英 路6:33 And if you do good to those who are good to you, what credit is that to you? Even 'sinners' do that.

主目录 返回顶部

和合本 路6:34 你们若借给人，指望从他收回，有什么可酬谢的呢？就是罪人也借给罪人，要如数收回。

拼音版 路6:34 Nǐmen ruò jiè gei rén, zhǐwang cóng tā shōu huí, yǒu shénme ke chóuxiè de ne. jiù shì zuì rén ye jiè gei zuì rén, yào rú shù shōu huí.

吕振中 路6:34 你们若借钱给人，指望能从他们收还，有什么可酬谢的？就是『罪人』也借钱给『罪人』要收回相等的呀。

新译本 路6:34 如果借给人，又指望向人收回，那有什么好处呢？罪人也借给罪人，要如数收回。

现代译 路6:34 假如你们只借钱给有希望偿还的人，又有甚麽功德呢？就连罪人也借钱给罪人，只是要如数收回！

当代译 路6:34 你们只借钱给有力偿还的人，有甚麽值得夸耀的呢？即使罪人也会互相借贷，如数清还。

文理本 路6:34 尔贷于人而望偿、何惠之有、盖罪人亦贷于罪人、欲其如数而偿也、

修订本 路6:34 你们若借给人，希望从他收回，有什么可感谢的呢？就是罪人也借给罪人，再如数收回。

KJV 英 路6:34 And if ye lend to them of whom ye hope to receive, what thank have ye? for sinners also lend to sinners, to receive as much again.

NIV 英 路6:34 And if you lend to those from whom you expect repayment, what credit is that to you? Even 'sinners' lend to 'sinners,' expecting to be repaid in full.

主目录 返回顶部

和合本 路6:35 你们倒要爱仇敌，也要善待他们，并要借给人不指望偿还，你们的赏赐就必大了，你们也必作至高者的儿子，因为他恩待那忘恩的和作恶的。

拼音版 路6:35 Nǐmen dǎo yào aì chóudí, ye yào shàn daì tāmen, bìng yào jiè gei rén bù zhǐwang chánghuán. nǐmen de shǎngcì jiù bì dà le, nǐmen ye bì zuò zhìgāo zhe de érzi. yīnwei tā ēn daì nà wàng ēn de hé zuò è de.

吕振中 路6:35 不，你们要爱你们的仇敌，善待他们；要借给他们，绝不期望什么（或译∶总不绝望），那么你们的赏报就大了，你们就做了至高者的儿子了；因为他待忘恩负义和邪恶的人都有慈惠。

新译本 路6:35 你们要爱仇敌，善待他们；借出去，不要指望偿还；这样你们的赏赐就大了，你们也必作至高者的儿子，因为　神自己也宽待忘恩的和恶人。

现代译 路6:35 不，你们要爱仇敌，善待他们；借钱给人，而不期望收回。那麽，你们将得到丰富的奖赏，而且将成为至高上帝的儿女，因为他也以仁慈待那些忘恩负义和邪恶的人。

当代译 路6:35 你们要爱仇敌，好好地对待他们；无论借出甚麽，都不要指望人家归还。那麽，你们必有厚赏，并且配作至高上帝的儿子，因为他对那些忘恩负义、罪大恶极的人，也是十分仁慈的。

文理本 路6:35 惟尔当爱尔敌、而善待之、贷于人而不绝望、则尔赏大矣、且尔将为至上者之子、盖彼施仁于辜恩及不善者矣、

修订本 路6:35 你们倒要爱仇敌，要善待他们，并要借给人不指望偿还，你们的赏赐就很多了，你们必作至高者的儿子，因为他恩待那忘恩的和作恶的。

KJV 英 路6:35 But love ye your enemies, and do good, and lend, hoping for nothing again; and your reward shall be great, and ye shall be the children of the Highest: for he is kind unto the unthankful and to the evil.

NIV 英 路6:35 But love your enemies, do good to them, and lend to them without expecting to get anything back. Then your reward will be great, and you will be sons of the Most High, because he is kind to the ungrateful and wicked.

主目录 返回顶部

和合本 路6:36 你们要慈悲，像你们的父慈悲一样。

拼音版 路6:36 Nǐmen yào cíbēi, xiàng nǐmen de fù cíbēi yíyàng.

吕振中 路6:36 你们要有怜悯的心，正像你们的父有怜悯的心一样。

新译本 路6:36 你们要仁慈像你们的父仁慈一样。

现代译 路6:36 你们要仁慈，正像你们的天父是仁慈的。」

当代译 路6:36 你们要怜悯人，像天父怜悯人一样。

文理本 路6:36 尔宜矜恤、如尔父之矜恤然、

修订本 路6:36 你们要仁慈，像你们的父是仁慈的。"

KJV 英 路6:36 Be ye therefore merciful, as your Father also is merciful.

NIV 英 路6:36 Be merciful, just as your Father is merciful.

主目录 返回顶部

和合本 路6:37 你们不要论断人，就不被论断；你们不要定人的罪，就不被定罪；你们要饶恕人，就必蒙饶恕（“饶恕”原文作“释放”）；

拼音版 路6:37 Nǐmen búyào lùnduàn rén, jiù bú beì lùnduàn. nǐmen búyào déng rén de zuì, jiù bú beì dìng zuì. nǐmen yào raóshù rén, jiù bì méng raóshù. ( raóshù yuánwén zuò shìfàng )

吕振中 路6:37 「别论断了，就决不受论断；别定人的罪了，就决不受定罪；要释放，你们就会得释放；

新译本 路6:37 “你们不要判断人，就必不受判断；不要定人的罪，就必不被定罪；要饶恕人，就必蒙饶恕；

现代译 路6:37 「不要评断人，上帝就不审断你们；不要定人的罪，上帝就不定你们的罪；要饶恕人，上帝就饶恕你们。

当代译 路6:37 不要批评人，免得你们被人批评；不要定人的罪，免得自己也被定罪；要饶恕别人，这样，上帝也会饶恕你们。

文理本 路6:37 毋议人、则不见议、毋罪人、则不见罪、恕人则见恕、

修订本 路6:37 "你们不要评断别人，就不被审判；你们不要定人的罪，就不被定罪；你们要饶恕人，就必蒙饶恕。

KJV 英 路6:37 Judge not, and ye shall not be judged: condemn not, and ye shall not be condemned: forgive, and ye shall be forgiven:

NIV 英 路6:37 "Do not judge, and you will not be judged. Do not condemn, and you will not be condemned. Forgive, and you will be forgiven.

主目录 返回顶部

和合本 路6:38 你们要给人，就必有给你们的，并且用十足的升斗，连摇带按，上尖下流地倒在你们怀里；因为你们用什么量器量给人，也必用什么量器量给你们。”

拼音版 路6:38 Nǐmen yào gei rén, jiù bì yǒu gei nǐmen de. bìngqie yòng shí zú de shēngdǒu, lián yáo daì àn, shàng jiān xià liú de, dào zaì nǐmen huái lǐ. yīnwei nǐmen yòng shénme liángqì liáng gei rén, ye bì yòng shénme liángqì liáng gei nǐmen.

吕振中 路6:38 要给予，就必有给予你们的，必用好的量器，连摇带按、上尖下流地倒在你们衣兜里给你们。因为你们用什么量器来量、也必有用什么量器量给你们的。」

新译本 路6:38 要给人，就必有给你们的；并且要用十足的升斗，连按带摇，上尖下流地倒在你们怀里；因为你们用什么升斗量给人，就必用什么升斗量给你们。”

现代译 路6:38 施与别人，上帝就会施与你们，并且用大升斗，连摇带按，尽你们所能携带的，满满地倒给你们。你们用甚麽量器来量，上帝也要用同样的量器量还给你们。」

当代译 路6:38 好施与的，就必获得十足的报酬，就是摇匀压紧，甚至满载盈怀的报酬；你们施赠的度量，也就是你们获报酬的度量。”

文理本 路6:38 予则见予、且以巨量、按之、撼之、溢之、纳尔怀中、盖尔以何量而量、将以复量于尔、○

修订本 路6:38 你们要给人，就必有给你们的，并且用十足的升斗，连摇带按，上尖下流地倒在你们怀里；因为你们用什么量器量给人，也必用什么量器量给你们。"

KJV 英 路6:38 Give, and it shall be given unto you; good measure, pressed down, and shaken together, and running over, shall men give into your bosom. For with the same measure that ye mete withal it shall be measured to you again.

NIV 英 路6:38 Give, and it will be given to you. A good measure, pressed down, shaken together and running over, will be poured into your lap. For with the measure you use, it will be measured to you."

主目录 返回顶部

和合本 路6:39 耶稣又用比喻对他们说：“瞎子岂能领瞎子，两个人不是都要掉在坑里吗？

拼音版 路6:39 Yēsū yòu yòng bǐyù duì tāmen shuō, xiāzi qǐnéng lǐng xiāzi, liǎng gèrén bú shì dōu yào diào zaì kēng lǐ ma.

吕振中 路6:39 耶稣也对他们讲一个比喻说∶「瞎子哪能给瞎子领路呢？两个人不是都要掉在坑里么？

新译本 路6:39 耶稣又用比喻对他们说：“瞎子怎能给瞎子领路呢？两个人不都要掉在坑里吗？

现代译 路6:39 耶稣又对他们讲一个比喻，说：「瞎子不能领瞎子的路；如果这样，两个人都会掉进坑里去。

当代译 路6:39 瞎子怎能给瞎子带路呢？他们必定会双双掉进深沟里。

文理本 路6:39 又设喻语众曰、瞽能导瞽乎、不胥陷于坎乎、

修订本 路6:39 耶稣又用比喻对他们说："瞎子岂能领瞎子，两个人不是都要掉在坑里吗？

KJV 英 路6:39 And he spake a parable unto them, Can the blind lead the blind? shall they not both fall into the ditch?

NIV 英 路6:39 He also told them this parable: "Can a blind man lead a blind man? Will they not both fall into a pit?

主目录 返回顶部

和合本 路6:40 学生不能高过先生；凡学成了的不过和先生一样。

拼音版 路6:40 Xuésheng bùnéng gāo guò xiānsheng. fán xué chéng le de bú guò hé xiānsheng yíyàng.

吕振中 路6:40 学生并不高过先生；但凡受训完成的就会像先生一样。

新译本 路6:40 学生不能胜过老师，所有学成的，不过和老师一样。

现代译 路6:40 学生不能高过老师，但是他学成后会像老师一样。

当代译 路6:40 学生的知识不能凌驾老师之上，除非经过训练之后，才会追得上老师。

文理本 路6:40 徒不逾师、惟成全者将如师也、

修订本 路6:40 学生不高过老师，凡学成了的会和老师一样。

KJV 英 路6:40 The disciple is not above his master: but every one that is perfect shall be as his master.

NIV 英 路6:40 A student is not above his teacher, but everyone who is fully trained will be like his teacher.

主目录 返回顶部

和合本 路6:41 为什么看见你弟兄眼中有刺，却不想自己眼中有梁木呢？

拼音版 路6:41 Wèishénme kànjian nǐ dìxiōng yǎn zhōng yǒu cì, què bù xiǎng zìjǐ yǎn zhōng yǒu liángmù ne.

吕振中 路6:41 为什么看见你弟兄眼中的木屑，却不察看你自己眼中的梁木呢？

新译本 路6:41 为什么看得见你弟兄眼中的木屑，却想不到自己眼中的梁木呢？

现代译 路6:41 「你为甚麽只看见你弟兄眼中的木屑，却不管自己眼中的大梁呢？

当代译 路6:41 为甚麽你只挑剔弟兄眼中的小刺而忽视自己眼中的大梁呢？

文理本 路6:41 胡为视尔兄弟目中有草芥、而不觉己目中有梁木乎、

修订本 路6:41 为什么看见你弟兄眼中有刺，却不想自己眼中有梁木呢？

KJV 英 路6:41 And why beholdest thou the mote that is in thy brother's eye, but perceivest not the beam that is in thine own eye?

NIV 英 路6:41 "Why do you look at the speck of sawdust in your brother's eye and pay no attention to the plank in your own eye?

主目录 返回顶部

和合本 路6:42 你不见自己眼中有梁木，怎能对你弟兄说‘容我去掉你眼中的刺’呢？你这假冒为善的人！先去掉自己眼中的梁木，然后才能看得清楚，去掉你弟兄眼中的刺。

拼音版 路6:42 Nǐ bú jiàn zìjǐ yǎn zhōng yǒu liángmù. zen néng duì nǐ dìxiōng shuō, róng wǒ qùdiào nǐ yǎn zhōng de cì ne. nǐ zhè jiǎmàowéishànderén, xiān qùdiào zìjǐ yǎn zhōng de liángmù, ránhòu cáinéng kàn dé qīngchu, qùdiào nǐ xiōngdi yǎn zhōng de cì.

吕振中 路6:42 你自己既看不见你眼中的梁木，怎能对你弟兄说，『弟兄，容我去掉你眼中的木屑』呢？假冒为善的人哪，先从你眼中去掉梁木吧，然后你才能看清楚、可以去掉你弟兄眼中的木屑。

新译本 路6:42 你不看见自己眼中的梁木，怎能对你弟兄说：‘弟兄，容我除去你眼中的木屑’呢？伪君子啊！先去掉自己眼中的梁木，才能看得清楚，好去掉弟兄眼中的木屑。

现代译 路6:42 你自己眼中有大梁，怎麽能对你的弟兄说：『弟兄，让我去掉你眼中的木屑』呢？你这伪善的人，先把你眼中的大梁移去，你才能看得清楚，去把弟兄眼中的木屑挑出来。」

当代译 路6:42 你自己的视线既被大梁挡住，又怎能对弟兄说‘容我替你拔去小刺’呢？伪君子啊！先挪走你自己眼中的大梁，这样就能看得清楚，然后才可以拔去弟兄眼中的刺。

文理本 路6:42 不视己目中有梁木、何能语兄弟云、兄弟欤、容我去尔目中之草芥乎、伪善者乎、先去尔目中之梁木、方可了然、以去兄弟目中之草芥也、

修订本 路6:42 你不见自己眼中有梁木，怎能对你弟兄说：'让我去掉你眼中的刺'呢？你这假冒为善的人！先去掉自己眼中的梁木，然后才能看得清楚，好去掉你弟兄眼中的刺。"

KJV 英 路6:42 Either how canst thou say to thy brother, Brother, let me pull out the mote that is in thine eye, when thou thyself beholdest not the beam that is in thine own eye? Thou hypocrite, cast out first the beam out of thine own eye, and then shalt thou see clearly to pull out the mote that is in thy brother's eye.

NIV 英 路6:42 How can you say to your brother, 'Brother, let me take the speck out of your eye,' when you yourself fail to see the plank in your own eye? You hypocrite, first take the plank out of your eye, and then you will see clearly to remove the speck from your brother's eye.

主目录 返回顶部

和合本 路6:43 因为，没有好树结坏果子，也没有坏树结好果子。

拼音版 路6:43 Yīnwei méiyǒu hǎo shù jiē huaì guǒzi. ye méiyǒu huaì shù jiē hǎo guǒzi.

吕振中 路6:43 「没有好树结坏果子的，也没有坏树结好果子的。

新译本 路6:43 “因为好树不能结坏果子，坏树不能结好果子。

现代译 路6:43 「好树不结坏果子，坏树也不结好果子；

当代译 路6:43 好树不结坏果子，坏树也结不出好果子；

文理本 路6:43 未有善树结恶果者、亦未有恶树结善果者、

修订本 路6:43 "没有好树结坏果子，也没有坏树结好果子。

KJV 英 路6:43 For a good tree bringeth not forth corrupt fruit; neither doth a corrupt tree bring forth good fruit.

NIV 英 路6:43 "No good tree bears bad fruit, nor does a bad tree bear good fruit.

主目录 返回顶部

和合本 路6:44 凡树木看果子，就可以认出它来。人不是从荆棘上摘无花果，也不是从蒺藜里摘葡萄。

拼音版 路6:44 Fán shùmù kàn guǒzi, jiù keyǐ rèn chū tā lái. rén bú shì cóng jīngjí shang zhāi wúhuāguǒ, ye bú shì cóng jí li lǐ zhāi pútào.

吕振中 路6:44 每一棵树都是由自己的果子而被认识的。人不是由荆棘里去收取无花果，也不是由草刺里去收采葡萄。

新译本 路6:44 凭着果子就可以认出树来。人不能从荆棘上采无花果，也不能从蒺藜里摘葡萄。

现代译 路6:44 树的好坏从它的果子分辨得出来。你们不会在荆棘里摘无花果，也不会在蒺藜中采葡萄。

当代译 路6:44 树的好坏，从果子就可以分辨出来。荆棘长不出无花果，蒺藜也结不出葡萄。

文理本 路6:44 凡树以其果而识之、荆棘中不摘无花果、蒺藜中不采葡萄也、

修订本 路6:44 每一种树木可以从其果子看出来。人不是从荆棘上摘无花果的，也不是从蒺藜里摘葡萄的。

KJV 英 路6:44 For every tree is known by his own fruit. For of thorns men do not gather figs, nor of a bramble bush gather they grapes.

NIV 英 路6:44 Each tree is recognized by its own fruit. People do not pick figs from thornbushes, or grapes from briers.

主目录 返回顶部

和合本 路6:45 善人从他心里所存的善就发出善来；恶人从他心里所存的恶就发出恶来；因为心里所充满的，口里就说出来。”

拼音版 路6:45 Shàn rén cóng tā xīnli suǒ cún de shàn, jiù fāchū shàn lái. è rén cóng tā xīnli suǒ cún de è, jiù fāchū è lái. yīnwei xīnli suǒ chōngmǎn de, kǒu lǐ jiù shuō chūlai.

吕振中 路6:45 善人由心里的善之库房里拿出善来；恶人由邪恶之库房里拿出邪恶来；因为是由于心里所充溢的，他的口就说出来。

新译本 路6:45 良善的人从心中所存的良善发出良善，邪恶的人从心中所存的邪恶发出邪恶；因为心中所充满的，口里就说出来。

现代译 路6:45 好人从他心里头积存的善发出善来；坏人从他积存的恶发出恶来。一个人的心里充满着甚麽，嘴就说甚麽。」

当代译 路6:45 善人内心存善，言行也善；恶人内心存恶，言行也恶，因为有之於内必形之於外。

文理本 路6:45 善人由内蕴之善而发其善、恶人由内蕴之恶而发其恶、盖充诸心者、即宣诸口也、○

修订本 路6:45 善人从他心里所存的善发出善来，恶人从他所存的恶发出恶来；因为心里所充满的，口里就说出来。"

KJV 英 路6:45 A good man out of the good treasure of his heart bringeth forth that which is good; and an evil man out of the evil treasure of his heart bringeth forth that which is evil: for of the abundance of the heart his mouth speaketh.

NIV 英 路6:45 The good man brings good things out of the good stored up in his heart, and the evil man brings evil things out of the evil stored up in his heart. For out of the overflow of his heart his mouth speaks.

主目录 返回顶部

和合本 路6:46 你们为什么称呼我‘主啊，主啊’却不遵我的话行呢？

拼音版 路6:46 Nǐmen wèishénme chēnghu wǒ zhǔ a, Zhǔ a, què bù zūn wǒde huà xíng ne.

吕振中 路6:46 「你们为什么称呼我『主阿，主阿』，而不实行我所说的话呢？

新译本 路6:46 “你们为什么称呼我‘主啊！主啊！’却不遵行我的吩咐呢？

现代译 路6:46 「你们为甚麽称呼我『主啊！主啊！』却不实行我吩咐你们的话呢？

当代译 路6:46 你们为甚麽‘主啊，主啊’地称呼我，却不服从我呢？

文理本 路6:46 尔胡为称我主也、主也、而不行我所言乎、

修订本 路6:46 "你们为什么称呼我'主啊，主啊'，却不照我的话做呢？

KJV 英 路6:46 And why call ye me, Lord, Lord, and do not the things which I say?

NIV 英 路6:46 "Why do you call me, 'Lord, Lord,' and do not do what I say?

主目录 返回顶部

和合本 路6:47 凡到我这里来，听见我的话就去行的，我要告诉你们他像什么人：

拼音版 路6:47 Fán dào wǒ zhèlǐ lái, tīngjian wǒde huà jiù qù xíng de, wǒ yào gàosu nǐmen tā xiàng shénme rén.

吕振中 路6:47 凡来找我，听我的话而实行的，我要指示你们、他像什么。

新译本 路6:47 每一个到我跟前，听我的话并且去行的，我要指示你们他像什么人。

现代译 路6:47 我告诉你们，那到我跟前来，听了我的话而去实行的，是像甚麽样的人呢？

当代译 路6:47 让我告诉你们，那些亲近我、听我的话而又遵行的人，就像一个盖房子的人，深深掘地，直达磐石，然后在上面打稳基础；即使洪水为患，波涛冲击，房子一点也不摇动，因为它的根基稳固。

文理本 路6:47 凡就我、闻我言而行之者、我示尔其人何似、

修订本 路6:47 凡到我这里来，听了我的话又去做的，我要告诉你们他像什么人：

KJV 英 路6:47 Whosoever cometh to me, and heareth my sayings, and doeth them, I will shew you to whom he is like:

NIV 英 路6:47 I will show you what he is like who comes to me and hears my words and puts them into practice.

主目录 返回顶部

和合本 路6:48 他像一个人盖房子，深深地挖地，把根基安在磐石上；到发大水的时候，水冲那房子，房子总不能摇动，因为根基立在磐石上（有古卷作“因为盖造得好”）。

拼音版 路6:48 Tā xiàng yī gèrén gaì fángzi, shēn shēn de wā dì, bǎ gēnjī ān zaì pánshí shang. dào fā dà shuǐ de shíhou, shuǐ chōng nà fángzi, fángzi zǒng bùnéng yáodòng. yīnwei gēnjī lì zaì pánshí shang. yǒu gǔ juàn zuò yīnwei gaìzào de hǎo

吕振中 路6:48 他像一个人建造房子，开掘深挖，立好了根基在磐石上。到闹大水的时候，河流冲着那房子，也不能摇动它，因为它建造得好。

新译本 路6:48 他像一个人建造房屋，挖深了地，把根基建在盘石上。大水泛滥的时候，急流冲击那房屋，不能使它动摇，因为它建造得好。

现代译 路6:48 他好像一个盖房子的人，挖深了土，把根基立在磐石上。洪水泛滥冲击那座房子的时候，房子却不动摇，因为它建造得好。

当代译 路6:48 让我告诉你们，那些亲近我、听我的话而又遵行的人，就像一个盖房子的人，深深掘地，直达磐石，然后在上面打稳基础；即使洪水为患，波涛冲击，房子一点也不摇动，因为它的根基稳固。

文理本 路6:48 似人建屋、掘而深之、置基磐上、洪水泛滥、河流冲屋、不能撼之、以其建之善也、

修订本 路6:48 他像一个人盖房子，把地挖深，将根基立在磐石上，到发大水的时候，水冲那房子，房子总不动摇，因为盖造得好。

KJV 英 路6:48 He is like a man which built an house, and digged deep, and laid the foundation on a rock: and when the flood arose, the stream beat vehemently upon that house, and could not shake it: for it was founded upon a rock.

NIV 英 路6:48 He is like a man building a house, who dug down deep and laid the foundation on rock. When a flood came, the torrent struck that house but could not shake it, because it was well built.

主目录 返回顶部

和合本 路6:49 惟有听见不去行的，就像一个人在土地上盖房子，没有根基；水一冲，随即倒塌了，并且那房子坏得很大。”

拼音版 路6:49 Wéiyǒu tīngjian bú qù xíng de, jiù xiàng yī gèrén zaì tǔdì shang gaì fángzi, méiyǒu gēnjī. shuǐ yī chōng, suíjí dǎotā le, bìngqie nà fángzi huaì de hen dà.

吕振中 路6:49 但那听而不实行的、就像一个人建造房子在平常地上，没有根基；河流一冲着它，它立刻倒塌；那房子的崩坏就大了。」

新译本 路6:49 但那听见而不遵行的，就像人在地上建屋，没有根基，急流一冲，就立刻倒塌，毁坏得很厉害。”

现代译 路6:49 可是，那听了我的话而不去实行的，是像一个人把房子盖在没有打根基的土地上，河水一冲，房子立刻倒塌，造成了极严重的损坏！」

当代译 路6:49 但听了我的话却不遵行的人，就好像一个人将房子盖在地面上，没有打好地基，等洪水一冲，就完全倒塌了。”

文理本 路6:49 惟闻而不行者、似人建屋土上、而无基、河流冲之则倾、其屋之颓坏大矣、

修订本 路6:49 但听了不去做的，就像一个人在土地上盖房子，没有根基，水一冲，立刻倒塌了，并且那房子损坏得很厉害。"

KJV 英 路6:49 But he that heareth, and doeth not, is like a man that without a foundation built an house upon the earth; against which the stream did beat vehemently, and immediately it fell; and the ruin of that house was great.

NIV 英 路6:49 But the one who hears my words and does not put them into practice is like a man who built a house on the ground without a foundation. The moment the torrent struck that house, it collapsed and its destruction was complete."


路加福音第7章 - 路加福音 - 基督教圣经——十版本对照圣经

 路加福音第7章 - 路加福音 - 基督教圣经——十版本对照圣经 章

和合本 路7:1 耶稣对百姓讲完了这一切的话，就进了迦百农。

拼音版 路7:1 Yēsū duì bǎixìng jiǎng wán le zhè yīqiè de huà, jiù jìn le Jiābǎinóng.

吕振中 路7:1 耶稣既讲完了他一切的话给民众听，就进迦百农。

新译本 路7:1 耶稣向群众讲完这一切话，就进了迦百农。

现代译 路7:1 耶稣向群众说完了这些话，就到迦百农去。

当代译 路7:1 耶稣讲完这篇道，就回到迦百农去。

文理本 路7:1 耶稣语民诸言既毕、遂入迦百农、

修订本 路7:1 耶稣对百姓讲完了这一切的话，就进了迦百农。

KJV 英 路7:1 Now when he had ended all his sayings in the audience of the people, he entered into Capernaum.

NIV 英 路7:1 When Jesus had finished saying all this in the hearing of the people, he entered Capernaum.

主目录 返回顶部

和合本 路7:2 有一个百夫长所宝贵的仆人，害病快要死了。

拼音版 路7:2 Yǒu yī ge bǎifūzhǎng suǒ bǎoguì de púrén, haì bìng kuaì yào sǐ le.

吕振中 路7:2 有一个百夫长的仆人正患着病，快要死了；这仆人是他所器重的。

新译本 路7:2 有百夫长所重用的一个奴仆，病得快要死了。

现代译 路7:2 那里的一个罗马军官，有一个他所器重的仆人患重病，快要死了。

当代译 路7:2 当时，有一个罗马军官的亲信，病重垂危。

文理本 路7:2 有百夫长之爱仆、病将死、

修订本 路7:2 有一个百夫长所器重的仆人害病，快要死了。

KJV 英 路7:2 And a certain centurion's servant, who was dear unto him, was sick, and ready to die.

NIV 英 路7:2 There a centurion's servant, whom his master valued highly, was sick and about to die.

主目录 返回顶部

和合本 路7:3 百夫长风闻耶稣的事，就托犹太人的几个长老去求耶稣来救他的仆人。

拼音版 路7:3 Bǎifūzhǎng fēngwén Yēsū de shì, jiù tuō Yóutaìrén de jǐ ge zhǎnglǎo, qù qiú Yēsū lái jiù tāde púrén.

吕振中 路7:3 他听见耶稣的事，就差遣犹太人几个长老来见耶稣，求耶稣去救治他的仆人。

新译本 路7:3 百夫长听见耶稣的事，就打发犹太人中几个长老到他那里，求他去医治他的奴仆。

现代译 路7:3 军官听见了耶稣的事，就托几个犹太人的长老去请求耶稣来治好他的仆人。

当代译 路7:3 那军官风闻耶稣的事，就托几位犹太长老去请他来治病。

文理本 路7:3 风闻耶稣、遣犹太长老求之、来医其仆、

修订本 路7:3 百夫长风闻耶稣的事，就托犹太人的几个长老去求耶稣来救他的仆人。

KJV 英 路7:3 And when he heard of Jesus, he sent unto him the elders of the Jews, beseeching him that he would come and heal his servant.

NIV 英 路7:3 The centurion heard of Jesus and sent some elders of the Jews to him, asking him to come and heal his servant.

主目录 返回顶部

和合本 路7:4 他们到了耶稣那里，就切切地求他说：“你给他行这事是他所配得的，

拼音版 路7:4 Tāmen dào le Yēsū nàli, jiù qiè qiè de qiú tā shuō, nǐ gei tā xíng zhè shì, shì tā suǒ peì dé de.

吕振中 路7:4 他们到了耶稣那里。就急切地求他说∶「你给他行这事，他很配得起；

新译本 路7:4 长老们就来见耶稣，恳切地求他说：“你给他行这事，是他配得的，

现代译 路7:4 他们到了耶稣那里，恳切地求他说：「这个人的确值得你的帮助；

当代译 路7:4 犹太长老来到耶稣面前，恳求说：“他是值得你帮助的，

文理本 路7:4 乃诣耶稣恳求曰、尔为之行此、其人宜也、

修订本 路7:4 他们到了耶稣那里，切切地求他说："你为他做这事是他配得的；

KJV 英 路7:4 And when they came to Jesus, they besought him instantly, saying, That he was worthy for whom he should do this:

NIV 英 路7:4 When they came to Jesus, they pleaded earnestly with him, "This man deserves to have you do this,

主目录 返回顶部

和合本 路7:5 因为他爱我们的百姓，给我们建造会堂。”

拼音版 路7:5 Yīnwei tā aì wǒmen de bǎixìng, gei wǒmen jiànzào gōngtáng.

吕振中 路7:5 因为他爱我们民族，独自给我们建造了会堂。」

新译本 路7:5 因为他爱我们的人民，给我们建造会堂。”

现代译 路7:5 他爱护我们犹太人，曾经替我们建造会堂。」

当代译 路7:5 因他爱我们的同胞；甚至自己梁腰包，为我们建造会堂。”

文理本 路7:5 以其爱我民、为我建会堂、

修订本 路7:5 因为他爱我们的民族，为我们建造会堂。"

KJV 英 路7:5 For he loveth our nation, and he hath built us a synagogue.

NIV 英 路7:5 because he loves our nation and has built our synagogue."

主目录 返回顶部

和合本 路7:6 耶稣就和他们同去。离那家不远，百夫长托几个朋友去见耶稣，对他说：“主啊，不要劳动，因你到我舍下，我不敢当！

拼音版 路7:6 Yēsū jiù hé tāmen tóng qù. lí nà jiā bù yuǎn, bǎifūzhǎng tuō jǐ ge péngyou qù jiàn Yēsū, duì tā shuō, Zhǔ a, búyào laódòng. yīn nǐ dào wǒ she xià, wǒ bùgǎndāng.

吕振中 路7:6 耶稣就同他们同去。离那家不远，百夫长己就差几个朋友去见耶稣，对他说∶「主阿，不要麻烦了；你进我舍下，我配不起；

新译本 路7:6 耶稣就和他们同去。离那家不远的时候，百夫长派几个朋友来说：“主啊，不必劳驾，因为你到舍下来，我实在不敢当，

现代译 路7:6 於是耶稣跟着他们去，快到那里的时候，军官托几个朋友来告诉耶稣说：「主啊，请不必劳驾。你到舍下来，我不敢当；

当代译 路7:6 耶稣就跟他们一道到那军官的寓所去。快抵达时，那军官又请了几位朋友去截住耶稣，对他说：“主啊，我不敢劳驾你光临寒舍，也不配去见你。

文理本 路7:6 耶稣偕往、距室不远、百夫长遣友就而谓之曰、主、毋劳、尔临我舍、我不堪也、

修订本 路7:6 耶稣就和他们同去。离那家不远，百夫长托几个朋友去见耶稣，对他说："主啊，不必劳驾，因你到舍下来，我不敢当。

KJV 英 路7:6 Then Jesus went with them. And when he was now not far from the house, the centurion sent friends to him, saying unto him, Lord, trouble not thyself: for I am not worthy that thou shouldest enter under my roof:

NIV 英 路7:6 So Jesus went with them. He was not far from the house when the centurion sent friends to say to him: "Lord, don't trouble yourself, for I do not deserve to have you come under my roof.

主目录 返回顶部

和合本 路7:7 我也自以为不配去见你，只要你说一句话，我的仆人就必好了。

拼音版 路7:7 Wǒ ye zì yǐwéi bú peì qù jiàn nǐ, zhǐyào nǐ shuō yī jù huà, wǒde púrén jiù bì hǎo le.

吕振中 路7:7 因此我也自以为不配去见你。你只要吩咐一句话，让我的僮仆得医治就得啦。

新译本 路7:7 我也觉得没有资格去见你；只要你说一句话，我的仆人就必好了。

现代译 路7:7 我自己也不配跟你见面。只要你吩咐一声，我的仆人就会好的。

当代译 路7:7 只要你吩咐一句，我的亲信就必康复。

文理本 路7:7 即我就尔、亦觉不堪、第发一言、我仆必愈、

修订本 路7:7 我也自以为不配去见你，只要你说一句话，就会让我的僮仆得痊愈。

KJV 英 路7:7 Wherefore neither thought I myself worthy to come unto thee: but say in a word, and my servant shall be healed.

NIV 英 路7:7 That is why I did not even consider myself worthy to come to you. But say the word, and my servant will be healed.

主目录 返回顶部

和合本 路7:8 因为我在人的权下，也有兵在我以下，对这个说：‘去！’他就去；对那个说：‘来！’他就来；对我的仆人说：‘你做这事！’他就去做。”

拼音版 路7:8 Yīnwei wǒ zaì rén de quán xià, ye yǒu bīng zaì wǒ yǐxià, duì zhège shuō qù, tā jiù qù. duì nàge shuō lái, tā jiù lái. duì wǒde púrén shuō, nǐ zuò zhè shì, tā jiù qù zuò.

吕振中 路7:8 因为我是受派在权柄之下的人，也有兵在我以下。我对这说『去』，他就去；对另一个说『来』，他就来；对我的仆人说，『你作这事』，他就去作。」

新译本 路7:8 因为我自己是在别人的权下，也有兵在我以下；我对这个说：‘去！’他就去；对另一个说：‘来！’他就来；对我的仆人说：‘作这个！’他就作。”

现代译 路7:8 就像在我上面有指挥我的长官，下面有受我指挥的兵士；我命令这个人去，他就去，命令那个人来，他就来；对我的奴仆说『你做这个』，他就去做。」

当代译 路7:8 因为我有上司，也有下属，对於部下，我只要命令‘去！’他就去；叫那个‘来！’他就来。我只要吩咐一声，他们就会把事情办妥。所以，只要你说一声‘痊愈’，我的亲信就必马上痊愈。”

文理本 路7:8 盖我隶人权、有士卒隶我权、命此往则往、彼来则来、命仆行是则行是、

修订本 路7:8 因为我被派在人的权下，也有兵在我之下。我对这个说：'去！'他就去；对那个说：'来！'他就来；对我的仆人说：'做这事！'他就去做。"

KJV 英 路7:8 For I also am a man set under authority, having under me soldiers, and I say unto one, Go, and he goeth; and to another, Come, and he cometh; and to my servant, Do this, and he doeth it.

NIV 英 路7:8 For I myself am a man under authority, with soldiers under me. I tell this one, 'Go,' and he goes; and that one, 'Come,' and he comes. I say to my servant, 'Do this,' and he does it."

主目录 返回顶部

和合本 路7:9 耶稣听见这话，就希奇他，转身对跟随的众人说：“我告诉你们，这么大的信心，就是在以色列中，我也没有遇见过。”

拼音版 路7:9 Yēsū tīngjian zhè huà, jiù xīqí tā, zhuǎn shēn duì gēnsuí de zhòngrén shuō, wǒ gàosu nǐmen, zhème dà de xìnxīn, jiù shì zaì Yǐsèliè zhōng wǒ ye méiyǒu yùjiàn guo.

吕振中 路7:9 耶稣听了这些话，就希奇他，便转过身来对跟从他的群众说∶「我告诉你们，这么大的信心、就是在以色列中、我也没有遇见过。」

新译本 路7:9 耶稣听见这些话，就很惊奇，转身对跟随的众人说：“我告诉你们，这样的信心，我在以色列中从来没有见过。”

现代译 路7:9 耶稣听见这话，非常惊奇，转身向跟随着他的群众说：「我告诉你们，像这样的信心，就是在以色列人当中，我也没有见过！」

当代译 路7:9 耶稣听了这番话，非常惊奇，转过身来，对跟从他的群众说：“就是在以色列，我也从未见过信心这麽大的人。”

文理本 路7:9 耶稣闻而奇之、回顾从者曰、我语汝、如是之笃信、即以色列中、亦未之见也、

修订本 路7:9 耶稣听到这些话，就很惊讶，转身对跟随的众人说："我告诉你们，这么大的信心，就是在以色列，我也没有见过。"

KJV 英 路7:9 When Jesus heard these things, he marvelled at him, and turned him about, and said unto the people that followed him, I say unto you, I have not found so great faith, no, not in Israel.

NIV 英 路7:9 When Jesus heard this, he was amazed at him, and turning to the crowd following him, he said, "I tell you, I have not found such great faith even in Israel."

主目录 返回顶部

和合本 路7:10 那托来的人回到百夫长家里，看见仆人已经好了。

拼音版 路7:10 Nà tuō lái de rén huí dào bǎifūzhǎng jiā lǐ, kànjian púrén yǐjing hǎo le.

吕振中 路7:10 奉差的人回到家里，看见仆人已经康复了。

新译本 路7:10 奉派的人回到家里，见那奴仆已经好了。

现代译 路7:10 那些被差派来的人回到军官家里，看见军官的仆人已经好了。

当代译 路7:10 军官的朋友一回到屋里，就发现那人已经痊愈了。

文理本 路7:10 所遣者归、见仆已愈、○

修订本 路7:10 那差来的人回到百夫长家里，发现仆人已经好了。

KJV 英 路7:10 And they that were sent, returning to the house, found the servant whole that had been sick.

NIV 英 路7:10 Then the men who had been sent returned to the house and found the servant well.

主目录 返回顶部

和合本 路7:11 过了不多时（有古卷作“次日”），耶稣往一座城去，这城名叫拿因。他的门徒和极多的人与他同行。

拼音版 路7:11 Guò le bù duō shí, yǒu gǔ juàn zuò cì rì Yēsū wǎng yī zuò chéng qù, zhè chéng míng jiào ná yīn, tāde méntǔ hé jí duō de rén yǔ tā tóngxíng.

吕振中 路7:11 过了不久（有古卷∶次日），耶稣往一座城去，那城名叫拿因，他的门徒和一大群人跟他一同走。

新译本 路7:11 后来耶稣往拿因城去，与他同去的有门徒和一大群人。

现代译 路7:11 过了不久〔另有古卷作次日〕，耶稣到拿因城去；他的门徒和一大卫人跟着他去。

当代译 路7:11 过了不久，耶稣和门徒到拿因城去，像平时一样有一大群人跟在后面。

文理本 路7:11 未几、耶稣适一邑、名拿因、其徒及大众同行、

修订本 路7:11 过了不久，耶稣往一座城去，这城名叫拿因，他的门徒和一大群人与他同行。

KJV 英 路7:11 And it came to pass the day after, that he went into a city called Nain; and many of his disciples went with him, and much people.

NIV 英 路7:11 Soon afterward, Jesus went to a town called Nain, and his disciples and a large crowd went along with him.

主目录 返回顶部

和合本 路7:12 将近城门，有一个死人被抬出来。这人是他母亲独生的儿子，他母亲又是寡妇，有城里的许多人同着寡妇送殡。

拼音版 路7:12 Jiāng jìn chéng mén, yǒu yī ge sǐ rén beì tái chūlai. zhè rén shì tā mǔqin dú shēng de érzi, tā mǔqin yòu shì guǎfu. yǒu chéng lǐ de xǔduō rén tóng zhe guǎfu sòngbìn.

吕振中 路7:12 将近城门的时候，有一个死了的人被人扛出来；是他母亲的独生子；母亲又是寡妇；城里有好大群的人跟着她。

新译本 路7:12 他走近城门的时候，有人把一个死人抬出来，是个独生子，他母亲又是个寡妇。城里有一大群人陪着她。

现代译 路7:12 他来到城门口，刚好一队送殡的行列出来。那死者是一个寡妇的独生子；从城里有许多人出来，陪着寡妇送殡。

当代译 路7:12 刚到城门，就遇上一个送殡的行列，死者是一个寡妇的独子。

文理本 路7:12 近邑门、有舁死者出、其母独此子而嫠、邑民送之者甚众、

修订本 路7:12 当他走近城门时，有一个死人被抬出来。这人是他母亲独生的儿子，而他母亲又是寡妇。城里的许多人与她一同送殡。

KJV 英 路7:12 Now when he came nigh to the gate of the city, behold, there was a dead man carried out, the only son of his mother, and she was a widow: and much people of the city was with her.

NIV 英 路7:12 As he approached the town gate, a dead person was being carried out--the only son of his mother, and she was a widow. And a large crowd from the town was with her.

主目录 返回顶部

和合本 路7:13 主看见那寡妇，就怜悯她，对她说：“不要哭！”

拼音版 路7:13 Zhǔ kànjian nà guǎfu jiù liánmǐn tā, duì tā shuō, búyào kū.

吕振中 路7:13 主看见她，就怜悯她，对她说∶「别哭了。」

新译本 路7:13 主看见了，就怜悯她，对她说：“不要哭！”

现代译 路7:13 主看见了那寡妇，心里充满了悲悯，就对她说：「不要哭！」

当代译 路7:13 耶稣看见那寡妇，恻隐之心油然而生，就对她说：“不要哭！”

文理本 路7:13 主见而悯之、曰、毋哭、

修订本 路7:13 主看见那寡妇就怜悯她，对她说："不要哭。"

KJV 英 路7:13 And when the Lord saw her, he had compassion on her, and said unto her, Weep not.

NIV 英 路7:13 When the Lord saw her, his heart went out to her and he said, "Don't cry."

主目录 返回顶部

和合本 路7:14 于是进前按着杠，抬的人就站住了。耶稣说：“少年人，我吩咐你，起来！”

拼音版 路7:14 Yúshì jìn qián àn zhe gàng, tái de rén jiù zhàn zhù le. Yēsū shuō, shàonián rén, wǒ fēnfu nǐ qǐlai.

吕振中 路7:14 就上前去，按住抬床；抬的人就站住了。耶稣说∶「青年人哪，我告诉你，起来！」

新译本 路7:14 于是上前按着杠子，抬的人就站住。他说：“青年人，我吩咐你起来！”

现代译 路7:14 然后上前按着抬架，抬架的人就站住。耶稣说：「年轻人，我吩咐你起来！」

当代译 路7:14 随即上前按着木杠，抬死人的人就停住了。耶稣说："青年人，我吩咐你起来！"

文理本 路7:14 遂近按其榇、舁者止、耶稣曰、少者、我命尔起、

修订本 路7:14 于是耶稣进前来，按着杠，抬的人就站住了。耶稣说："年轻人，我吩咐你，起来！"

KJV 英 路7:14 And he came and touched the bier: and they that bare him stood still. And he said, Young man, I say unto thee, Arise.

NIV 英 路7:14 Then he went up and touched the coffin, and those carrying it stood still. He said, "Young man, I say to you, get up!"

主目录 返回顶部

和合本 路7:15 那死人就坐起，并且说话。耶稣便把他交给他母亲。

拼音版 路7:15 Nà sǐ rén jiù zuò qǐ, bìngqie shuōhuà. Yēsū biàn bǎ tā jiāo gei tā mǔqin.

吕振中 路7:15 死人就坐起来，说起话来了；耶稣便将他交给他母亲。

新译本 路7:15 那死人就坐起来，开口说话，耶稣就把他交给他母亲。

现代译 路7:15 那死者就坐起来，并且开始说话。耶稣把他交给他的母亲。

当代译 路7:15 那青年就应声而起，并且开口说话。耶稣便把他交给他母亲。

文理本 路7:15 死者起而坐且言、遂付之于其母、

修订本 路7:15 那死人就坐了起来，开始说话，耶稣就把他交给他的母亲。

KJV 英 路7:15 And he that was dead sat up, and began to speak. And he delivered him to his mother.

NIV 英 路7:15 The dead man sat up and began to talk, and Jesus gave him back to his mother.

主目录 返回顶部

和合本 路7:16 众人都惊奇，归荣耀与　神，说：“有大先知在我们中间兴起来了！”又说：“　神眷顾了他的百姓！”

拼音版 路7:16 Zhòngrén dōu jīngqí, guī róngyào yǔ shén shuō, yǒu dà xiānzhī zaì wǒmen zhōngjiān xīngqǐ lái le. yòu shuō, shén juàngù le tāde bǎixìng.

吕振中 路7:16 敬畏的人抓住了众人，他们就将荣耀归与上帝说∶「大神言人在我们中间兴起来了；上帝眷顾他的子民。」

新译本 路7:16 众人都惊惧，颂赞　神说：“有伟大的先知在我们中间兴起来了！”又说：“　神眷顾他的子民了！”

现代译 路7:16 大家都非常惊异；他们颂赞上帝说：「有伟大的先知在我们当中出现了！」又说：「上帝来拯救他的子民了！」

当代译 路7:16 在场的人惊奇万分，他们都高声赞美上帝，又说：“我们中间出了一个大先知，上帝果然眷顾了他的百姓。”

文理本 路7:16 众惊惧、归荣上帝曰、大先知兴于我中、上帝临格其民矣、

修订本 路7:16 众人都惊奇，归荣耀给上帝，说："有大先知在我们当中兴起了！"又说："上帝眷顾了他的百姓！"

KJV 英 路7:16 And there came a fear on all: and they glorified God, saying, That a great prophet is risen up among us; and, That God hath visited his people.

NIV 英 路7:16 They were all filled with awe and praised God. "A great prophet has appeared among us," they said. "God has come to help his people."

主目录 返回顶部

和合本 路7:17 他这事的风声就传遍了犹太和周围地方。

拼音版 路7:17 Tā zhè shì de fēngshēng jiù chuán biàn le Yóutaì, hé zhōuwéi dìfang.

吕振中 路7:17 于是关于这个传言就在犹太全境、以及全周围地区、散布出去了。

新译本 路7:17 于是这话传遍了犹太和周围各地。

现代译 路7:17 关於耶稣这件事的消息传遍了犹太和附近的地区。

当代译 路7:17 这个神迹的消息，一下子就传遍犹太和邻近的地区。

文理本 路7:17 此风声遍扬于犹太及四方、○

修订本 路7:17 关于耶稣的这事就传遍了犹太和周围地区。

KJV 英 路7:17 And this rumour of him went forth throughout all Judaea, and throughout all the region round about.

NIV 英 路7:17 This news about Jesus spread throughout Judea and the surrounding country.

主目录 返回顶部

和合本 路7:18 约翰的门徒把这些事都告诉约翰。

拼音版 路7:18 Yuēhàn de méntǔ bǎ zhèxie shì dōu gàosu Yuēhàn.

吕振中 路7:18 约翰的门徒把这一切事报告约翰。

新译本 路7:18 约翰的门徒把这一切事告诉约翰。他就叫了两个门徒，

现代译 路7:18 约翰的门徒把这一切的事都告诉约翰。约翰叫了两个门徒来，

当代译 路7:18 施洗的约翰从门徒口中获悉这些事，

文理本 路7:18 约翰之徒以斯事悉告之、

修订本 路7:18 约翰的门徒把这些事都告诉约翰。于是约翰叫了两个门徒来，

KJV 英 路7:18 And the disciples of John shewed him of all these things.

NIV 英 路7:18 John's disciples told him about all these things. Calling two of them,

主目录 返回顶部

和合本 路7:19 他便叫了两个门徒来，打发他们到主那里去，说：“那将要来的是你吗？还是我们等候别人呢？”

拼音版 路7:19 Tā biàn jiào le liǎng ge méntǔ lái, dǎfa tāmen dào zhǔ nàli qù, shuō, nà jiāngyào lái de shì nǐ ma, háishì wǒmen denghòu biérén ne.

吕振中 路7:19 约翰便叫了两个门徒来，差去见主说∶「你是那将要来的么？还是我们该期待着别人呢？」

新译本 路7:19 差他们往主那里去，说：“你就是那位要来的，还是我们要等别人呢？”

现代译 路7:19 差他们去见主，要他们问他：「你就是约翰所说将要来临的那一位，或是我们还得等待另一位呢？」

当代译 路7:19 就派两个门徒去见耶稣，问他是否就是圣经中所预言的救主，或者他们要等另一位。

文理本 路7:19 约翰遂召其徒二人、遣诣耶稣曰、当来者尔乎、抑他人是望乎、

修订本 路7:19 差他们到主那里去，说："将要来的那位就是你吗？还是我们要等候别人呢？"

KJV 英 路7:19 And John calling unto him two of his disciples sent them to Jesus, saying, Art thou he that should come? or look we for another?

NIV 英 路7:19 he sent them to the Lord to ask, "Are you the one who was to come, or should we expect someone else?"

主目录 返回顶部

和合本 路7:20 那两个人来到耶稣那里，说：“施洗的约翰打发我们来问你：‘那将要来的是你吗？还是我们等候别人呢？’”

拼音版 路7:20 Nà liǎng gèrén lái dào Yēsū nàli, shuō, shīxǐdeYuēhàn dǎfa wǒmen lái wèn nǐ, nà jiāngyào lái de shì nǐ ma, háishì wǒmen denghòu biérén ne.

吕振中 路7:20 那两个人来见耶稣说∶「施洗者约翰差遣我们来见你说，『你是那将要来的么？还是我们该期待着别人呢？』」

新译本 路7:20 两人来到耶稣跟前，说：“施洗的约翰差我们来问你：‘你就是那位要来的，还是我们要等别人呢？’”

现代译 路7:20 他们到了耶稣那里，就说：「施洗者约翰差我们来问你：『你就是他所说将要来临的那一位，或是我们还得等待另一位呢？』」

当代译 路7:20 他们找到耶稣，便说：“我们是施洗的约翰派来请教你的：‘你是否就是圣经所预言的那位救主，还是我们要等待另一位呢？’”

文理本 路7:20 二人诣耶稣曰、施洗约翰遣我诣尔云、当来者尔乎、抑他人是望乎、

修订本 路7:20 那两个人来到耶稣那里，说："施洗的约翰差我们来问你：'将要来的那位就是你吗？还是我们要等候别人呢？'"

KJV 英 路7:20 When the men were come unto him, they said, John Baptist hath sent us unto thee, saying, Art thou he that should come? or look we for another?

NIV 英 路7:20 When the men came to Jesus, they said, "John the Baptist sent us to you to ask, 'Are you the one who was to come, or should we expect someone else?'"

主目录 返回顶部

和合本 路7:21 正当那时候，耶稣治好了许多有疾病的，受灾患的，被恶鬼附着的，又开恩叫好些瞎子能看见。

拼音版 路7:21 Zhèngdāng nàshíhòu, Yēsū zhì hǎo le xǔduō yǒu jíbìng de, shòu zāihuàn de, beì è guǐ fùzhuó de. yòu kāiēn jiào hǎoxiē xiāzi néng kànjian.

吕振中 路7:21 正当那时辰，耶稣刚治好了许多人的疾病、灾病和邪灵，又恩赐许多瞎子得以看见。

新译本 路7:21 就在那时候，耶稣治好许多患疾病的、遭灾难的、身上有污鬼附着的，并且施恩给瞎眼的，使他们看见。

现代译 路7:21 刚好在那时候耶稣治好了许多患病，患疫症，和被邪灵附身的人，并且使许多瞎眼的重见光明。

当代译 路7:21 那时，耶稣正在替众人治病赶鬼，又使许多瞎子重见光明。

文理本 路7:21 时、耶稣医诸疾病痛苦、及患恶鬼者、且多赐瞽者得明、

修订本 路7:21 就在那时，耶稣治好了许多患疾病的，得瘟疫的，被邪灵附身的，又开恩使好些盲人能看见。

KJV 英 路7:21 And in that same hour he cured many of their infirmities and plagues, and of evil spirits; and unto many that were blind he gave sight.

NIV 英 路7:21 At that very time Jesus cured many who had diseases, sicknesses and evil spirits, and gave sight to many who were blind.

主目录 返回顶部

和合本 路7:22 耶稣回答说：“你们去，把所看见所听见的事告诉约翰，就是瞎子看见，瘸子行走，长大麻疯的洁净，聋子听见，死人复活，穷人有福音传给他们。

拼音版 路7:22 Yēsū huídá shuō, nǐmen qù bǎ suǒ kànjian suǒ tīngjian de shì gàosu Yuēhàn. jiù shì xiāzi kànjian, quèzi xíng zǒu, zhǎngdà má fēng de jiéjìng, lóngzi tīngjian, sǐ rén fùhuó, qióngrén yǒu fúyin chuán gei tāmen.

吕振中 路7:22 于是耶稣回答他们说∶「你们去把所看见所听见的报告约翰∶就是瞎子能看见，瘸子能走路，患麻疯属之病的得洁净，聋子能听见，死人得才活起来，穷人有好消息传给他们。

新译本 路7:22 耶稣回答他们：“你们回去，把看见和听见的都告诉约翰，就是瞎的可以看见，跛的可以走路，患痲风的得到洁净，聋的可以听见，死人复活，穷人有福音听。

现代译 路7:22 於是他回答约翰的门徒说：「你们回去，把所看见所听到的报告约翰，就是瞎眼的看见，跛脚的行走，麻疯的洁净，耳聋的听见，死人复活，穷人听到福音。

当代译 路7:22 他回答说：“回去把你所见所闻的告诉约翰吧！就是瞎子能看见，跛子能走路，麻疯病人得到痊愈，还有聋的听见，死了的复活，穷人有福音传给他们；

文理本 路7:22 遂语之曰、以尔所见所闻、往告约翰、如瞽者明、跛者行、癞者洁、聋者聪、死者苏、贫者闻福音、

修订本 路7:22 耶稣回答他们："你们去，把所看见、所听见的告诉约翰：就是盲人看见，瘸子行走，痲疯病人得洁净，聋子听见，死人复活，穷人听到福音。

KJV 英 路7:22 Then Jesus answering said unto them, Go your way, and tell John what things ye have seen and heard; how that the blind see, the lame walk, the lepers are cleansed, the deaf hear, the dead are raised, to the poor the gospel is preached.

NIV 英 路7:22 So he replied to the messengers, "Go back and report to John what you have seen and heard: The blind receive sight, the lame walk, those who have leprosy are cured, the deaf hear, the dead are raised, and the good news is preached to the poor.

主目录 返回顶部

和合本 路7:23 凡不因我跌倒的，就有福了！”

拼音版 路7:23 Fán bù yīn wǒ diēdǎo de, jiù yǒu fú le.

吕振中 路7:23 凡不因我而绊跌的有福了。」

新译本 路7:23 那不被我绊倒的，就有福了。”

现代译 路7:23 那对我不疑惑的人多麽有福啊！」

当代译 路7:23 凡相信我的都必蒙福！”

文理本 路7:23 凡不我弃者福矣、○

修订本 路7:23 凡不因我跌倒的有福了！"

KJV 英 路7:23 And blessed is he, whosoever shall not be offended in me.

NIV 英 路7:23 Blessed is the man who does not fall away on account of me."

主目录 返回顶部

和合本 路7:24 约翰所差来的人既走了，耶稣就对众人讲论约翰说：“你们从前出去到旷野，是要看什么呢？要看风吹动的芦苇吗？

拼音版 路7:24 Yuēhàn suǒ chāi lái de rén jì zǒu le, Yēsū jiù duì zhòngrén jiǎnglùn Yuēhàn shuō, nǐmen cóng qián chū qù dào kuàngye, shì yào kàn shénme ne. yào kàn fēng chuī dòng de lúwei ma.

吕振中 路7:24 约翰的使者走了，耶稣就对群众讲论约翰说∶「你们出去、到野地里，要看什么呢？被风摇动的芦苇么？

新译本 路7:24 约翰差来的人走了以后，耶稣对群众讲起约翰来，说：“你们到旷野去，是要看什么？被风吹动的芦苇吗？

现代译 路7:24 约翰的使者走了以后，耶稣就向群众谈起约翰，说：「你们从前到旷野去找约翰的时候，想看的是甚麽呢？是被风吹动的芦苇吗？

当代译 路7:24 施洗的约翰的门徒离去，耶稣当众称赞他：“你们到荒野是要看些甚麽呢？见随风摇曳的芦苇吗？

文理本 路7:24 约翰之使者退、耶稣举约翰语众曰、尔曩出野何观耶、风动之苇乎、

修订本 路7:24 约翰所差来的人一走，耶稣就对众人谈到约翰，说："你们从前到旷野去，是要看什么呢？被吹动的芦苇吗？

KJV 英 路7:24 And when the messengers of John were departed, he began to speak unto the people concerning John, What went ye out into the wilderness for to see? A reed shaken with the wind?

NIV 英 路7:24 After John's messengers left, Jesus began to speak to the crowd about John: "What did you go out into the desert to see? A reed swayed by the wind?

主目录 返回顶部

和合本 路7:25 你们出去，到底是要看什么？要看穿细软衣服的人吗？那穿华丽衣服、宴乐度日的人是在王宫里。

拼音版 路7:25 Nǐmen chū qù dàodǐ shì yào kàn shénme. yào kàn chuān xìruǎn yīfu de rén ma. nà chuān huálì yīfu yàn lè dù rì de rén, shì zaì wánggōng lǐ.

吕振中 路7:25 你们出去，到底要看什么呢？披着细软衣裳的人么？看哪，那穿华丽服装、宴乐度日的、是在王宫里。

新译本 路7:25 你们出去到底要看什么？身穿华丽衣服的人吗？这些衣服华丽，生活奢侈的人，是在王宫里的。

现代译 路7:25 你们究竟要看甚麽呢？是看衣着华丽的人吗？衣着考究、起居奢侈的人是住在皇宫里！

当代译 路7:25 如果不是，你们想看的是甚麽呢？是盛装的人吗？不，衣着华丽，生活奢侈的人，只有在宫殿里才看得到。

文理本 路7:25 抑尔出何观耶、衣毳衣者乎、夫衣文绣而享膏粱者、在王宫也、

修订本 路7:25 你们出去到底是要看什么？穿细软衣服的人吗？看哪，那穿华丽衣服、宴乐度日的人是在王宫里。

KJV 英 路7:25 But what went ye out for to see? A man clothed in soft raiment? Behold, they which are gorgeously apparelled, and live delicately, are in kings' courts.

NIV 英 路7:25 If not, what did you go out to see? A man dressed in fine clothes? No, those who wear expensive clothes and indulge in luxury are in palaces.

主目录 返回顶部

和合本 路7:26 你们出去，究竟是要看什么？要看先知吗？我告诉你们，是的，他比先知大多了。

拼音版 路7:26 Nǐmen chū qù jiūjìng shì yào kàn shénme. yào kàn xiānzhī ma. wǒ gàosu nǐmen, shì de, tā bǐ xiānzhī dà duō le.

吕振中 路7:26 你们出去，到底是要看什么呢？神言人么？是的、我告诉你们；还是比神言人大多的呢！

新译本 路7:26 那么，你们出去要看什么？先知吗？我告诉你们，是的。他比先知重要得多了。

现代译 路7:26 那麽，你们出去看甚麽呢？是看先知吗？我告诉你们，是的，可是他比先知还大。

当代译 路7:26 你们究竟要看甚麽呢？是一个先知吗？

文理本 路7:26 然则尔出何观耶、观先知乎、是也、我语汝、且卓越于先知也、

修订本 路7:26 你们出去究竟是要看什么？是先知吗？是的，我告诉你们，他比先知大多了。

KJV 英 路7:26 But what went ye out for to see? A prophet? Yea, I say unto you, and much more than a prophet.

NIV 英 路7:26 But what did you go out to see? A prophet? Yes, I tell you, and more than a prophet.

主目录 返回顶部

和合本 路7:27 经上记着说：‘我要差遣我的使者在你前面预备道路。’所说的就是这个人。

拼音版 路7:27 Jīng shang jì zhe shuō, wǒ yào chāiqiǎn wǒde shǐzhe zaì nǐ qiánmian, yùbeì dàolù. suǒ shuō de jiù shì zhège rén.

吕振中 路7:27 这个人就是经上所记到的、说∶『看哪，我差遣我的使者在你前面；他要在你前面准备你的道路。』

新译本 路7:27 圣经所记：‘看哪，我差遣我的使者在你面前，他必在你前头预备你的道路’，这句话是指着他说的。

现代译 路7:27 他就是圣经上所提到的那一位；上帝说：『看吧！我要差遣我的使者作你的前驱；他要为你开路。』」

当代译 路7:27 啊，对了！我告诉你们，约翰比先知更伟大。圣经论及他的时候这样说：‘我要差遣使者，在你面前预备道路。’

文理本 路7:27 此即经所谓、我遣我使先尔、以备尔路者也、

修订本 路7:27 这个人就是经上所说的： '看哪，我要差遣我的使者在你面前， 他要在你前面为你预备道路。'

KJV 英 路7:27 This is he, of whom it is written, Behold, I send my messenger before thy face, which shall prepare thy way before thee.

NIV 英 路7:27 This is the one about whom it is written: "'I will send my messenger ahead of you, who will prepare your way before you.'

主目录 返回顶部

和合本 路7:28 我告诉你们，凡妇人所生的，没有一个大过约翰的；然而　神国里最小的比他还大。”

拼音版 路7:28 Wǒ gàosu nǐmen, fán fùrén suǒ shēng de, méiyǒu yī ge dà guò Yuēhàn de. ránér shén guó lǐ zuì xiǎo de bǐ tā hái dà.

吕振中 路7:28 我告诉你们，妇人所生的、没有一个比约翰大的；然而在上帝国里最小的、比他还大！」

新译本 路7:28 我告诉你们，妇人所生的，没有一个比约翰更大，然而在　神的国里最小的比他还大。”

现代译 路7:28 耶稣又说：「我告诉你们，在人间没有比约翰更伟大的人；但是在上帝的国里，最微小的一个都要比约翰伟大呢！」

当代译 路7:28 只是约翰虽是人类历史上最伟大的人，但在天国里，最小的也比他大。

文理本 路7:28 我语汝、妇之所生、未有大于约翰者、然在上帝国之微者、犹大于彼也、

修订本 路7:28 我告诉你们，凡女子所生的，没有比约翰大的；但在上帝国里，最小的比他还大。"

KJV 英 路7:28 For I say unto you, Among those that are born of women there is not a greater prophet than John the Baptist: but he that is least in the kingdom of God is greater than he.

NIV 英 路7:28 I tell you, among those born of women there is no one greater than John; yet the one who is least in the kingdom of God is greater than he."

主目录 返回顶部

和合本 路7:29 众百姓和税吏既受过约翰的洗，听见这话，就以　神为义；

拼音版 路7:29 Zhòng bǎixìng hé shuìlì, jì shòu guo Yuēhàn de xǐ, tīngjian zhè huà, jiù yǐ shén wéi yì.

吕振中 路7:29 ［众民和收税人因受过约翰的洗、听见了这话、就承认上帝为义。

新译本 路7:29 众人和税吏受过约翰的洗礼，听见这话，就称　神为义。

现代译 路7:29 （一般群众，包括收税的人，听见耶稣，都顺从了上帝公义的要求，因为他们已经接受约翰的洗礼。

当代译 路7:29 （听过约翰教导的人，就连税务官也愿意承认上帝的公义，接受约翰的洗礼；

文理本 路7:29 庶民与税吏、既受约翰之洗、闻之遂义上帝、

修订本 路7:29 众百姓和税吏已受过约翰的洗，听见这话，就以上帝为义；

KJV 英 路7:29 And all the people that heard him, and the publicans, justified God, being baptized with the baptism of John.

NIV 英 路7:29 (All the people, even the tax collectors, when they heard Jesus' words, acknowledged that God's way was right, because they had been baptized by John.

主目录 返回顶部

和合本 路7:30 但法利赛人和律法师，没有受过约翰的洗，竟为自己废弃了　神的旨意。（二十九三十两节或作众百姓和税吏听见了约翰的话就受了他的洗便以　神为义但法利赛人和律法师不受约翰的洗，竟为自己废弃了　神的旨意。）

拼音版 路7:30 Dàn Fǎlìsaìrén hé lǜfǎshī, méiyǒu shòu guo Yuēhàn de xǐ, jìng wèi zìjǐ feìqì le shén de zhǐyì. èr shí jiǔ sān shí liǎng jié huò zuò zhòng bǎixìng hé shuìlì tīngjian le Yuēhàn de huà jiù shòu le tāde xǐ biàn yǐ shén wéi yì dàn Fǎlìsaìrén hé lǜfǎshī bú shòu Yuēhàn de xǐ, jìng wèi zìjǐ feìqì le shén de zhǐyì.

吕振中 路7:30 但法利赛人和律法师因没受过约翰的洗（29，30两节或译∶众民和收税人听见了这话，就承认上帝为义，受了约翰的洗。但法利赛人和律法师却不受约翰的洗）、竟自废弃了上帝的计划了］。

新译本 路7:30 但法利赛人和律法师，未受过约翰的洗礼，就拒绝　神对他们的美意。

现代译 路7:30 但是法利赛人和经学教师们拒绝了上帝为他们安排的计划，因为他们没有接受约翰的洗礼。）

当代译 路7:30 只有那些法利赛人和律法教师们，拒绝上帝的旨意，不肯接受约翰的洗礼。）

文理本 路7:30 惟法利赛人与律师、未受其洗、自暴而拒上帝之旨、

修订本 路7:30 但法利赛人和律法师没有受过约翰的洗，竟废弃了上帝为他们所定的旨意。

KJV 英 路7:30 But the Pharisees and lawyers rejected the counsel of God against themselves, being not baptized of him.

NIV 英 路7:30 But the Pharisees and experts in the law rejected God's purpose for themselves, because they had not been baptized by John.)

主目录 返回顶部

和合本 路7:31 主又说：“这样，我可用什么比这世代的人呢？他们好像什么呢？

拼音版 路7:31 Zhǔ yòu shuō, zhèyàng, wǒ ke yòng shénme bǐ zhè shìdaì de rén ne. tāmen hǎoxiàng shénme ne.

吕振中 路7:31 「这样、我要用什么来比拟这世代的人呢？他们好像什么呢？

新译本 路7:31 耶稣又说：“我要把这世代的人比作什么呢？他们好像什么呢？

现代译 路7:31 耶稣又说：「那麽，我要拿甚麽来比拟这世代的人呢？他们究竟像甚麽呢？

当代译 路7:31 这世代的人好比甚麽呢？他们似甚麽人呢？

文理本 路7:31 又曰、斯世之人、我何以比之、彼何似耶、

修订本 路7:31 主又说："这样，我该用什么来比这世代的人呢？他们好像什么呢？

KJV 英 路7:31 And the Lord said, Whereunto then shall I liken the men of this generation? and to what are they like?

NIV 英 路7:31 "To what, then, can I compare the people of this generation? What are they like?

主目录 返回顶部

和合本 路7:32 好像孩童坐在街市上，彼此呼叫说：‘我们向你们吹笛，你们不跳舞；我们向你们举哀，你们不啼哭。’

拼音版 路7:32 Hǎoxiàng háitóng zuò zaì jiēshì shang, bǐcǐ hūjiào shuō, wǒmen xiàng nǐmen chuī dí, nǐmen bú tiàowǔ, wǒmen xiàng nǐmen jǔ āi, nǐmen bù tíkū.

吕振中 路7:32 他们就像在市场上的小孩子，彼此呼叫说∶『我们向你们吹笛，你们也不跳舞；我们向你们哀号，你们也不哭泣』。

新译本 路7:32 他们好像小孩子坐在巿中心，彼此呼叫，说：‘我们给你们吹笛子，你们却不跳舞；我们唱哀歌，你们也不啼哭。’

现代译 路7:32 他们正像坐在街头上玩耍的孩子，其中的一群向另一群喊说：『我们为你们奏婚礼乐曲，你们不跳舞！我们唱丧礼哀歌，你们也不哭泣！』

当代译 路7:32 他们就如街头上戏耍的孩童一样，彼此呼叫说：‘我们玩娶亲，你们不跳舞；我们玩送殡，你们不哭泣。’

文理本 路7:32 似童子坐于市、相呼曰、我吹龠、尔不踊、我举哀、尔不哭、

修订本 路7:32 这正像孩童坐在街市上，彼此喊叫： '我们为你们吹笛，你们不跳舞； 我们唱哀歌，你们不啼哭。'

KJV 英 路7:32 They are like unto children sitting in the marketplace, and calling one to another, and saying, We have piped unto you, and ye have not danced; we have mourned to you, and ye have not wept.

NIV 英 路7:32 They are like children sitting in the marketplace and calling out to each other: "'We played the flute for you, and you did not dance; we sang a dirge, and you did not cry.'

主目录 返回顶部

和合本 路7:33 施洗的约翰来，不吃饼，不喝酒，你们说他是被鬼附着的。

拼音版 路7:33 ShīxǐdeYuēhàn lái, bù chī bǐng, bù hē jiǔ. nǐmen shuō tā shì beì guǐ fùzhuó de.

吕振中 路7:33 施洗者约翰来了，不吃饼，也不喝酒，你们就说，『他有鬼附着』。

新译本 路7:33 因为施洗的约翰来了，不吃饭，不喝酒，你们说他是鬼附的。

现代译 路7:33 施洗者约翰来了，不吃不喝，你们说：『他是疯子！』

当代译 路7:33 施洗的约翰禁食禁酒，你们就说他被鬼附在身上了；

文理本 路7:33 盖施洗约翰至、不食饼、不饮酒、尔言其患鬼、

修订本 路7:33 施洗的约翰来，不吃饼，不喝酒，你们说他是被鬼附的。

KJV 英 路7:33 For John the Baptist came neither eating bread nor drinking wine; and ye say, He hath a devil.

NIV 英 路7:33 For John the Baptist came neither eating bread nor drinking wine, and you say, 'He has a demon.'

主目录 返回顶部

和合本 路7:34 人子来，也吃也喝，你们说他是贪食好酒的人，是税吏和罪人的朋友。

拼音版 路7:34 Rénzǐ lái, ye chī ye hē. nǐmen shuō tā shì tānshí hàojiǔ de rén, shì shuìlì hé zuì rén de péngyou.

吕振中 路7:34 人子来了，也吃也喝，你们就说，『看哪，一个贪吃好酒的人！收税人和『罪人』的朋友！』

新译本 路7:34 人子来了，又吃又喝，你们说：‘你看，这人贪食好酒，与税吏和罪人为友。’

现代译 路7:34 人子来了，也吃也喝，你们却说：『他是酒肉之徒，又是税棍和坏人的朋友！』

当代译 路7:34 我又吃又喝，你们就说：‘好一个馋嘴的家伙，又是税官和罪人的同伴。’

文理本 路7:34 人子至、式食式饮、尔言其嗜食甘酒、税吏罪人之友也、

修订本 路7:34 人子来，也吃也喝，你们又说这人贪食好酒，是税吏和罪人的朋友。

KJV 英 路7:34 The Son of man is come eating and drinking; and ye say, Behold a gluttonous man, and a winebibber, a friend of publicans and sinners!

NIV 英 路7:34 The Son of Man came eating and drinking, and you say, 'Here is a glutton and a drunkard, a friend of tax collectors and "sinners." '

主目录 返回顶部

和合本 路7:35 但智慧之子都以智慧为是。”

拼音版 路7:35 Dàn zhìhuì zhī zǐ, dōu yǐ zhìhuì wéi shì.

吕振中 路7:35 但智慧总是从她所有的儿女得证为对的。」

新译本 路7:35 但　神的智慧，借着他的儿女就证实是公义的了。”

现代译 路7:35 但是上帝的智慧是从所有愿意接受的人身上证实出来的。」

当代译 路7:35 然而智慧人的行动，会证实自己是智慧的。”

文理本 路7:35 夫智也、惟其弟子义之、○

修订本 路7:35 而智慧是由所有智慧的人来证实的。"

KJV 英 路7:35 But wisdom is justified of all her children.

NIV 英 路7:35 But wisdom is proved right by all her children."

主目录 返回顶部

和合本 路7:36 有一个法利赛人请耶稣和他吃饭，耶稣就到法利赛人家里去坐席。

拼音版 路7:36 Yǒu yī ge Fǎlìsaìrén, qǐng Yēsū hé tā chī fàn. Yēsū jiù dào Fǎlìsaìrén jiā lǐ qù zuòxí.

吕振中 路7:36 有一个法利赛人请耶稣和他吃饭；耶稣就进那法利赛人家里坐席。

新译本 路7:36 有一个法利赛人，请耶稣同他吃饭，他就到法利赛人家去赴席。

现代译 路7:36 有一个法利赛人请耶稣吃饭，耶稣就到他家里去。

当代译 路7:36 有一个法利赛人请耶稣到他家里吃饭，耶稣於是应邀赴席。

文理本 路7:36 有法利赛人、请耶稣共食、遂入其家席坐、

修订本 路7:36 有一个法利赛人请耶稣和他吃饭，耶稣就到那法利赛人家里去坐席。

KJV 英 路7:36 And one of the Pharisees desired him that he would eat with him. And he went into the Pharisee's house, and sat down to meat.

NIV 英 路7:36 Now one of the Pharisees invited Jesus to have dinner with him, so he went to the Pharisee's house and reclined at the table.

主目录 返回顶部

和合本 路7:37 那城里有一个女人，是个罪人，知道耶稣在法利赛人家里坐席，就拿着盛香膏的玉瓶，

拼音版 路7:37 Nà chéng lǐ yǒu yī ge nǚrén, shì ge zuì rén. zhīdào Yēsū zaì Fǎlìsaìrén jiā lǐ zuòxí, jiù ná zhe shèng xiānggāo de yù píng,

吕振中 路7:37 有一个女人素常在城里是个『罪人』，知道耶稣在法利赛人家里坐席，便带了一玉瓶的香膏来，

新译本 路7:37 那城里有一个女人，是个罪人，知道他在法利赛人家里吃饭，就拿着一瓶香膏，

现代译 路7:37 当地有一个女人，一向过着罪恶的生活。她听说耶稣在那法利赛人家里吃饭，就带了一个盛满着香油的玉瓶来。

当代译 路7:37 城中的一名妓女，知道耶稣在那里，就带了一瓶价值不菲的香膏进去，

文理本 路7:37 邑中一妇、罪人也、知耶稣席坐于法利赛人之家、携玉瓶盛香膏、

修订本 路7:37 那城里有一个女人，是个罪人，知道耶稣在法利赛人家里坐席，就拿着盛满香膏的玉瓶，

KJV 英 路7:37 And, behold, a woman in the city, which was a sinner, when she knew that Jesus sat at meat in the Pharisee's house, brought an alabaster box of ointment,

NIV 英 路7:37 When a woman who had lived a sinful life in that town learned that Jesus was eating at the Pharisee's house, she brought an alabaster jar of perfume,

主目录 返回顶部

和合本 路7:38 站在耶稣背后，挨着他的脚哭，眼泪湿了耶稣的脚，就用自己的头发擦干，又用嘴连连亲他的脚，把香膏抹上。

拼音版 路7:38 Zhàn zaì Yēsū beì hòu, āi zhe tāde jiǎo kū, yǎnleì shī le Yēsū de jiǎo, jiù yòng zìjǐ de tóufa cā gān, yòu yòng zuǐliánlián qīn tāde jiǎo, bǎ xiānggāo mǒ shang.

吕振中 路7:38 站在耶稣背后，挨着他的脚旁哭，眼泪湿了耶稣的脚，便用自己的头发去擦乾，又热切地亲他的脚，把香膏抹上。

新译本 路7:38 站在耶稣背后，挨近他的脚哭，眼泪滴湿他的脚，又用自己的头发擦干，不住地吻他的脚，并且抹上香膏。

现代译 路7:38 她在耶稣背后，挨着他的脚哭。她的眼泪滴湿了耶稣的脚，就用自己的头发擦乾，并用嘴亲吻，然后把香油抹上。

当代译 路7:38 躲在他背后，嘤嘤饮泣，泪水滴湿了耶稣的脚。她随即用自己的头发抹乾泪痕，连连吻他双足，再把香膏浇上。

文理本 路7:38 立其后、傍其足而哭、泪濡其足、以发拭之、且吻接之、以香膏膏之、

修订本 路7:38 站在耶稣背后，挨着他的脚哭，眼泪滴湿了耶稣的脚，就用自己的头发擦干，又用嘴连连亲他的脚，把香膏抹上。

KJV 英 路7:38 And stood at his feet behind him weeping, and began to wash his feet with tears, and did wipe them with the hairs of her head, and kissed his feet, and anointed them with the ointment.

NIV 英 路7:38 and as she stood behind him at his feet weeping, she began to wet his feet with her tears. Then she wiped them with her hair, kissed them and poured perfume on them.

主目录 返回顶部

和合本 路7:39 请耶稣的法利赛人看见这事，心里说：“这人若是先知，必知道摸他的是谁，是个怎样的女人，乃是个罪人。”

拼音版 路7:39 Qǐng Yēsū de Fǎlìsaìrén kànjian zhè shì, xīnli shuō, zhè rén ruò shì xiānzhī, bì zhīdào mō tāde shì shuí, shì ge zenyàng de nǚrén, nǎi shì ge zuì rén.

吕振中 路7:39 请耶稣的法利赛人看见了，就心里说∶「这个人如果是那位神言人，总会知道缠着他的是谁，是什么样的女人，就是个『罪人』哪。」

新译本 路7:39 请他的法利赛人看见了，心里说：“这人若是先知，必定知道摸他的是谁，是怎样的女人，因为她是个罪人！”

现代译 路7:39 请耶稣吃饭的那个法利赛人看见了，心里想：「这人若真的是先知，他应该知道摸他的是怎样的一个女人；她是有罪的人！」

当代译 路7:39 那个法利赛人看在眼里，自忖道：“如果这人真的是先知，就该知道谁在摸他，也知道这女人的来历和罪行。”

文理本 路7:39 请耶稣之法利赛人见之、意谓斯人若先知、必知扪之者为谁、为何如妇、乃罪人也、

修订本 路7:39 请耶稣的法利赛人看见这事，心里说："这人若是先知，一定知道摸他的是谁，是个怎样的女人；她是个罪人哪！"

KJV 英 路7:39 Now when the Pharisee which had bidden him saw it, he spake within himself, saying, This man, if he were a prophet, would have known who and what manner of woman this is that toucheth him: for she is a sinner.

NIV 英 路7:39 When the Pharisee who had invited him saw this, he said to himself, "If this man were a prophet, he would know who is touching him and what kind of woman she is--that she is a sinner."

主目录 返回顶部

和合本 路7:40 耶稣对他说：“西门，我有句话要对你说。”西门说：“夫子，请说。”

拼音版 路7:40 Yēsū duì tā shuō, Xīmén, wǒ yǒu jù huà yào duì nǐ shuō. Xīmén shuō, fūzǐ, qǐng shuō.

吕振中 路7:40 耶稣应时对他说∶「西门！我有话要对你说。」他说∶「先生，请说。」

新译本 路7:40 耶稣对他说：“西门，我有句话要对你说。”他说：“老师，请说。”

现代译 路7:40 耶稣就对他说：「西门，我有句话跟你说。」西门回答：「老师请说。」

当代译 路7:40 “西门，我有话跟你说。”耶稣对他说。“老师，请说吧！”

文理本 路7:40 耶稣谓之曰、西门、我有以语尔、曰、夫子言之、

修订本 路7:40 耶稣回应他说："西门，我有话要对你说。"西门说："老师，请说。"

KJV 英 路7:40 And Jesus answering said unto him, Simon, I have somewhat to say unto thee. And he saith, Master, say on.

NIV 英 路7:40 Jesus answered him, "Simon, I have something to tell you." "Tell me, teacher," he said.

主目录 返回顶部

和合本 路7:41 耶稣说：“一个债主有两个人欠他的债：一个欠五十两银子，一个欠五两银子，

拼音版 路7:41 Yēsū shuō, yī ge zhaì zhǔ, yǒu liǎng gèrén qiàn tāde zhaì. yī ge qiàn tā wǔ shí liǎng yínzi, yī ge qiàn wǔ liǎng yínzi.

吕振中 路7:41 耶稣说∶「有一个债主有两个欠债的；一个欠五百日工钱（『日工钱』希腊文作『第那流』；罗马银币），另一个欠五十日（『日工钱』希腊文作『第那流』；罗马银币）。

新译本 路7:41 耶稣说：“一个债主有两个债户，一个欠五百银币，一个欠五十。

现代译 路7:41 耶稣说：「有两个人同欠一个债主的债，一个欠五百块银圆，另一个欠五十块银圆。

当代译 路7:41 “假如有一个债主，借了五十两银子给一个债户，又借了五两银子给另一个，

文理本 路7:41 曰、债主某、有二负债者、一负五十金、一负五金、

修订本 路7:41 耶稣说："有两个人欠了某一个债主的钱，一个欠五百个银币，一个欠五十个银币。

KJV 英 路7:41 There was a certain creditor which had two debtors: the one owed five hundred pence, and the other fifty.

NIV 英 路7:41 "Two men owed money to a certain moneylender. One owed him five hundred denarii, and the other fifty.

主目录 返回顶部

和合本 路7:42 因为他们无力偿还，债主就开恩免了他们两个人的债。这两个人哪一个更爱他呢？”

拼音版 路7:42 Yīnwei tāmen wúlì chánghuán, zhaì zhǔ jiù kāiēn miǎn le tāmen liǎng gèrén de zhaì. zhè liǎng gèrén nà yī ge gèng aì tā ne.

吕振中 路7:42 都没有可偿还的，债主就把他们两个都恩免了；那么、他们哪一个要多爱他呢？」

新译本 路7:42 他们都无力偿还，债主就把两人豁免了。他们之中哪一个更爱他呢？”

现代译 路7:42 两个人都无力偿还，债主就把他们的债都取消了。你想，他们哪一个会更爱他呢？」

当代译 路7:42 但两人都没有能力还债；这位善心的债主没有追究，还把他们的债务一笔勾销。你想，哪一位会爱债主更深呢？”

文理本 路7:42 因无以偿、悉免之、斯二人之爱债主、孰甚、

修订本 路7:42 因为他们无力偿还，债主就开恩赦免了他们两个人的债。那么，这两个人哪一个更爱他呢？"

KJV 英 路7:42 And when they had nothing to pay, he frankly forgave them both. Tell me therefore, which of them will love him most?

NIV 英 路7:42 Neither of them had the money to pay him back, so he canceled the debts of both. Now which of them will love him more?"

主目录 返回顶部

和合本 路7:43 西门回答说：“我想是那多得恩免的人。”耶稣说：“你断的不错。”

拼音版 路7:43 Xīmén huídá shuō, wǒ xiǎng shì nà duō dé ēn miǎn de rén. Yēsū shuō, nǐ duàn de búcuò.

吕振中 路7:43 西门回答说∶「我想是那多得恩免的。」耶稣对他说∶「你断得对。」

新译本 路7:43 西门回答：“我想是那个多得恩免的。”耶稣说：“你判断对了。”

现代译 路7:43 西门回答：「我想是那个获得较多宽免的。」耶稣说：「你说得对。」

当代译 路7:43 “我相信是那个欠债较多的。”

文理本 路7:43 西门对曰、我意其多免者、曰、尔所拟者是也、

修订本 路7:43 西门回答："我想是那多得赦免的人。"耶稣对他说："你的判断不错。"

KJV 英 路7:43 Simon answered and said, I suppose that he, to whom he forgave most. And he said unto him, Thou hast rightly judged.

NIV 英 路7:43 Simon replied, "I suppose the one who had the bigger debt canceled." "You have judged correctly," Jesus said.

主目录 返回顶部

和合本 路7:44 于是转过来向着那女人，便对西门说：“你看见这女人吗？我进了你的家，你没有给我水洗脚，但这女人用眼泪湿了我的脚，用头发擦干；

拼音版 路7:44 Yúshì zhuǎn guo lái xiàng zhe nà nǚrén, biàn duì Xīmén shuō, nǐ kànjian zhè nǚrén ma. wǒ jìn le nǐde jiā, nǐ méiyǒu gei wǒ shuǐ xǐ jiǎo. dàn zhè nǚrén yòng yǎnleì shī le wǒde jiǎo, yòng tóufa cā gān.

吕振中 路7:44 于是转过身来向着那女人，对西门说∶「你看见这女人么？我进了你的家，你没有给我水洗脚；她呢、却用眼泪湿了我的脚，又用她的头发来擦乾。

新译本 路7:44 于是转身向着那女人，对西门说：“你看见这女人吗？我进了你的家，你没有给我水洗脚，但这女人用眼泪湿了我的脚，用头发擦干。

现代译 路7:44 於是他转向那女人，对西门说：「你看见这个女人吗？我来到你家，你没有给我水洗脚，她却用眼泪洗我的脚，并且用她的头发擦乾。

当代译 路7:44 “你说得对！”耶稣就转过身来朝着那女人，继续对西门说：“你看见这女人吗？我到你家里来，你没有拿水给我洗脚，这女人却用她的眼泪洗我的脚，还亲自用头发来抹乾。

文理本 路7:44 遂顾妇语西门曰、尔见此妇乎、我入尔家、尔未尝以水濯我足、惟彼以泪濡我足、以发拭之、

修订本 路7:44 于是他转过来向着那女人，对西门说："你看见这女人吗？我进了你的家，你没有给我水洗脚，但这女人用眼泪滴湿了我的脚，又用头发擦干。

KJV 英 路7:44 And he turned to the woman, and said unto Simon, Seest thou this woman? I entered into thine house, thou gavest me no water for my feet: but she hath washed my feet with tears, and wiped them with the hairs of her head.

NIV 英 路7:44 Then he turned toward the woman and said to Simon, "Do you see this woman? I came into your house. You did not give me any water for my feet, but she wet my feet with her tears and wiped them with her hair.

主目录 返回顶部

和合本 路7:45 你没有与我亲嘴，但这女人从我进来的时候就不住地用嘴亲我的脚；。

拼音版 路7:45 Nǐ méiyǒu yǔ wǒ qīnzuǐ, dàn zhè nǚrén cóng wǒ jìnlái de shíhou, jiù bú zhù de yòng zuǐqīn wǒde jiǎo.

吕振中 路7:45 你没有给我亲咀；她呢、却从我进来了以后，就不住地热切亲我的脚。

新译本 路7:45 你没有和我亲嘴；但这女人，自从我进来，就不住地亲我的脚。

现代译 路7:45 你没有用接吻礼欢迎我，但是她从我进来就不停地亲我的脚。

当代译 路7:45 你没有亲吻欢迎我，但我进来以后，这女人却不停地吻我的脚。

文理本 路7:45 尔未尝吻接我、惟彼自我入时、吻接我足不已、

修订本 路7:45 你没有亲我，但这女人从我进来就不住地亲我的脚。

KJV 英 路7:45 Thou gavest me no kiss: but this woman since the time I came in hath not ceased to kiss my feet.

NIV 英 路7:45 You did not give me a kiss, but this woman, from the time I entered, has not stopped kissing my feet.

主目录 返回顶部

和合本 路7:46 你没有用油抹我的头，但这女人用香膏抹我的脚。

拼音版 路7:46 Nǐ méiyǒu yòng yóu mǒ wǒde tóu, dàn zhè nǚrén yòng xiānggāo mǒ wǒde jiǎo.

吕振中 路7:46 你没有用油抹我的头；她呢、却用香膏抹我的脚。

新译本 路7:46 你没有用油抹我的头；但这女人用香膏抹我的脚。

现代译 路7:46 你没有用油抹我的头，她却用香油抹我的脚。

当代译 路7:46 你并未用橄榄油为我抹头，这女人却用香膏抹我的脚，

文理本 路7:46 尔未尝以膏膏我首、惟彼以香膏膏我足、

修订本 路7:46 你没有用油抹我的头，但这女人用香膏抹我的脚。

KJV 英 路7:46 My head with oil thou didst not anoint: but this woman hath anointed my feet with ointment.

NIV 英 路7:46 You did not put oil on my head, but she has poured perfume on my feet.

主目录 返回顶部

和合本 路7:47 所以我告诉你，她许多的罪都赦免了，因为她的爱多；但那赦免少的，他的爱就少。”

拼音版 路7:47 Suǒyǐ wǒ gàosu nǐ, tā xǔduō de zuì dōu shèmiǎn le. yīnwei tāde aì duō. dàn nà shèmiǎn shǎo de, tāde aì jiù shǎo.

吕振中 路7:47 故此我告诉你，她那许多罪都得赦免了，因为她多多地爱；但那少得赦免的，爱也少。」

新译本 路7:47 所以我告诉你，她许多罪都蒙赦免了，因为她的爱多；那赦免少的，爱就少。”

现代译 路7:47 我告诉你，她所表示深厚的爱证明她许许多多的罪都已经蒙赦免了。那少得赦免的，所表示的爱也少。」

当代译 路7:47 因为她众多的罪都赦免了，所以她爱我深切，那些获赦不多的，他们的爱心也小。”

文理本 路7:47 故我语汝、彼多罪见赦矣、以其多爱也、惟赦之少者、其爱亦少、

修订本 路7:47 所以我告诉你，她许多的罪都赦免了，因为她爱的多；而那少得赦免的，爱的就少。"

KJV 英 路7:47 Wherefore I say unto thee, Her sins, which are many, are forgiven; for she loved much: but to whom little is forgiven, the same loveth little.

NIV 英 路7:47 Therefore, I tell you, her many sins have been forgiven--for she loved much. But he who has been forgiven little loves little."

主目录 返回顶部

和合本 路7:48 于是对那女人说：“你的罪赦免了！”

拼音版 路7:48 Yúshì duì nà nǚrén shuō, nǐde zuì shèmiǎn le.

吕振中 路7:48 于是对那女人说∶「你的罪赦免了。」

新译本 路7:48 耶稣就对她说：“你的罪赦免了。”

现代译 路7:48 耶稣就对那女人说：「你的罪都蒙赦免了。」

当代译 路7:48 耶稣安慰她说：“你的罪都得赦了。”

文理本 路7:48 遂谓妇曰、尔罪赦矣、

修订本 路7:48 于是耶稣对那女人说："你的罪都赦免了。"

KJV 英 路7:48 And he said unto her, Thy sins are forgiven.

NIV 英 路7:48 Then Jesus said to her, "Your sins are forgiven."

主目录 返回顶部

和合本 路7:49 同席的人心里说：“这是什么人，竟赦免人的罪呢？”

拼音版 路7:49 Tóng xí de rén xīnli shuō, zhè shì shénme rén, jìng shèmiǎn rén de zuì ne.

吕振中 路7:49 一同坐席的人就心里（或译∶彼此）说∶「这个人是谁，竟然赦罪阿？」

新译本 路7:49 跟他一起吃饭的人心里说：“这是谁，竟然赦罪呢？”

现代译 路7:49 於是同席的人心里想：「这个人是谁？居然赦免人的罪！」

当代译 路7:49 同席的人很不满：“他以为自己是谁？竟然胆敢赦罪！”

文理本 路7:49 同席者相语曰、此为谁、而赦罪乎、

修订本 路7:49 同席的人心里说："这是什么人，竟赦免人的罪呢？"

KJV 英 路7:49 And they that sat at meat with him began to say within themselves, Who is this that forgiveth sins also?

NIV 英 路7:49 The other guests began to say among themselves, "Who is this who even forgives sins?"

主目录 返回顶部

和合本 路7:50 耶稣对那女人说：“你的信救了你，平平安安地回去吧！”

拼音版 路7:50 Yēsū duì nà nǚrén shuō, nǐde xìn jiù le nǐ, píng píngān ān de huí qù ba.

吕振中 路7:50 耶稣就对那女人说∶「你的信救了你了；安心去吧。」

新译本 路7:50 耶稣对那女人说：“你的信救了你，平安地去吧！”

现代译 路7:50 耶稣对那女人说：「你的信心救了你；平安地回去吧！」

当代译 路7:50 耶稣又对那女人说：“你的信心救了你，安心走吧！”

文理本 路7:50 耶稣谓妇曰、尔信救尔矣、可安然而往、

修订本 路7:50 耶稣对那女人说："你的信救了你，平安地回去吧！"

KJV 英 路7:50 And he said to the woman, Thy faith hath saved thee; go in peace.

NIV 英 路7:50 Jesus said to the woman, "Your faith has saved you; go in peace."


路加福音第8章 - 路加福音 - 基督教圣经——十版本对照圣经

 路加福音第8章 - 路加福音 - 基督教圣经——十版本对照圣经 章

和合本 路8:1 过了不多日，耶稣周游各城各乡传道，宣讲　神国的福音。和他同去的有十二个门徒，

拼音版 路8:1 Guò le bù duō rì, Yēsū zhōuyóu gè chéng gè xiāng chuán dào, xuānjiǎng shén guó de fúyin. hé tā tóng qù de yǒu shí èr gè méntǔ,

吕振中 路8:1 过了不久，耶稣旅行各城各村，宣告（通译∶宣传）并传扬上帝的国为福音。那十二个人和他同行；

新译本 路8:1 不久，耶稣周游各城各村讲道，宣扬　神的国的福音，和他在一起的有十二个门徒，

现代译 路8:1 过了些时候，耶稣走遍各城市乡村，传扬上帝主权的福音；十二个门徒跟他同行。

当代译 路8:1 不久，耶稣和十二使徒到各城镇去传讲上帝国的福音。

文理本 路8:1 未几、耶稣周游诸邑诸乡、宣播上帝国之福音、十二徒偕之、

修订本 路8:1 过了不久，耶稣周游各城各乡传道，宣讲上帝国的福音。和他同去的有十二个使徒，

KJV 英 路8:1 And it came to pass afterward, that he went throughout every city and village, preaching and shewing the glad tidings of the kingdom of God: and the twelve were with him,

NIV 英 路8:1 After this, Jesus traveled about from one town and village to another, proclaiming the good news of the kingdom of God. The Twelve were with him,

主目录 返回顶部

和合本 路8:2 还有被恶鬼所附、被疾病所累、已经治好的几个妇女，内中有称为抹大拉的马利亚，曾有七个鬼从她身上赶出来；

拼音版 路8:2 Hái yǒu beì è guǐ suǒ fù, beì jíbìng suǒ lei, yǐjing zhì hǎo de jǐ gè fùnǚ, neì zhōng yǒu chēngwèi Mǒdàlā de Mǎlìyà, céng yǒu qī gè guǐ cóng tā shēnshang gǎn chūlai.

吕振中 路8:2 还有几个曾得治好、脱离邪灵和疾病的妇女∶其中有称为抹大拉的马利亚、曾有七个鬼从她身上出来的、

新译本 路8:2 还有几个蒙了医治、脱离污鬼与疾病的妇女，其中有称为抹大拉的马利亚，曾有七个鬼从她身上赶出来；

现代译 路8:2 此外还有些妇女，都是曾被邪灵和疾病困扰、已经被治好了的；其中有抹大拉的马利亚，从她身上曾有七个鬼被赶出来；

当代译 路8:2 同行的还有几个妇女，都是曾经受过耶稣治病赶鬼的恩惠的。当中有抹大拉的马利亚（耶稣曾经从她身上赶出七只鬼）、

文理本 路8:2 且有数妇、尝患恶鬼、负诸病、而得愈者、即称抹大拉之马利亚、曾有七鬼自之而出、

修订本 路8:2 还有曾被邪灵所附，被疾病所缠，而已经治好的几个妇女，其中有称为抹大拉的马利亚，曾有七个鬼从她身上赶出来，

KJV 英 路8:2 And certain women, which had been healed of evil spirits and infirmities, Mary called Magdalene, out of whom went seven devils,

NIV 英 路8:2 and also some women who had been cured of evil spirits and diseases: Mary (called Magdalene) from whom seven demons had come out;

主目录 返回顶部

和合本 路8:3 又有希律的家宰苦撒的妻子约亚拿，并苏撒拿，和好些别的妇女，都是用自己的财物供给耶稣和门徒。

拼音版 路8:3 Yòu yǒu Xīlǜ de jiāzǎi Kǔsā de qīzi Yuēyàná, bìng Sūsāná, héhǎo xiē biéde fùnǚ, dōu shì yòng zìjǐ de cáiwù gōngjǐ Yēsū hé méntǔ.

吕振中 路8:3 和希律的理事苦撒的妻子约亚拿、跟苏撒拿和许多别的妇女、就是常用自己的资财供应耶稣和门徒（希腊文∶他们）的。

新译本 路8:3 有希律的管家古撒的妻子约亚拿，又有苏珊娜，和许多别的妇女，她们都用自己的财物供给耶稣和门徒。

现代译 路8:3 还有希律官邸的官员苦撒的妻子约亚娜，和苏撒娜，以及其他好些妇女。她们都用自己的财物供应耶稣和他的门徒。

当代译 路8:3 希律王的管家苦撒的妻子约亚拿以及苏撒拿等，她们都是用私蓄资助耶稣和门徒的。

文理本 路8:3 又希律家宰苦撒之妻约亚拿、与苏撒拿、并多妇、皆以其所有供事之、○

修订本 路8:3 又有希律的管家苦撒的妻子约亚拿，和苏撒拿以及好些别的妇女，她们都是用自己的财物供给耶稣和使徒。

KJV 英 路8:3 And Joanna the wife of Chuza Herod's steward, and Susanna, and many others, which ministered unto him of their substance.

NIV 英 路8:3 Joanna the wife of Cuza, the manager of Herod's household; Susanna; and many others. These women were helping to support them out of their own means.

主目录 返回顶部

和合本 路8:4 当许多人聚集、又有人从各城里出来见耶稣的时候，耶稣就用比喻说：

拼音版 路8:4 Dāng xǔduō rén jùjí, yòu yǒu rén cóng gè chéng lǐ chūlai jiàn Yēsū de shíhou, Yēsū jiù yòng bǐyù shuō,

吕振中 路8:4 有许多群众聚拢来，有从一城一城出来的人陆续走到耶稣那里，耶稣就用比喻说∶

新译本 路8:4 当时有许多人聚在一起，还有人从各城来到耶稣那里，他就用比喻说：

现代译 路8:4 众从各城各地纷纷来见耶稣。一大卫人聚集的时候，耶稣对他们讲下面的比喻：

当代译 路8:4 那时，人群络绎不绝从各地而来；耶稣就用比喻教导他们：

文理本 路8:4 大众会集、且有自诸邑来就者、耶稣设喻曰、

修订本 路8:4 当一大群人聚集，又有人从各城里出来见耶稣的时候，耶稣用比喻说：

KJV 英 路8:4 And when much people were gathered together, and were come to him out of every city, he spake by a parable:

NIV 英 路8:4 While a large crowd was gathering and people were coming to Jesus from town after town, he told this parable:

主目录 返回顶部

和合本 路8:5 “有一个撒种的出去撒种。撒的时候，有落在路旁的，被人践踏，天上的飞鸟又来吃尽了；

拼音版 路8:5 Yǒu yī gè sǎzhǒng de chū qù sǎzhǒng. sǎ de shíhou, yǒu luò zaì lùpáng de, beì rén jiàntà, tiān shàng de fēiniǎo yòu lái chī jǐn le.

吕振中 路8:5 「有一个撒种的出去撒种他的种子；撒的时候、有的落在路旁，被践踏；空中的飞鸟把它吃尽了。

新译本 路8:5 “有一个撒种的出去撒种，撒的时候，有的落在路旁，被人践踏，或给空中的小鸟吃掉。

现代译 路8:5 「有一个撒种的出去撒种。他撒的时候，有些种子落在路旁，被人践踏，鸟儿飞来把它们吃掉了。

当代译 路8:5 “有一个农夫到田里撒种，有些种子落在路旁，给人任意践踏，又有飞鸟来，把它们全部吃光。

文理本 路8:5 有播种者、出而播种、播时、有落路旁者、为人所践、飞鸟尽食之、

修订本 路8:5 "有一个撒种的出去撒种。他撒的时候，有的落在路旁，被人践踏，天上的飞鸟又来把它吃掉了。

KJV 英 路8:5 A sower went out to sow his seed: and as he sowed, some fell by the way side; and it was trodden down, and the fowls of the air devoured it.

NIV 英 路8:5 "A farmer went out to sow his seed. As he was scattering the seed, some fell along the path; it was trampled on, and the birds of the air ate it up.

主目录 返回顶部

和合本 路8:6 有落在磐石上的，一出来就枯干了，因为得不着滋润；

拼音版 路8:6 Yòu luò zaì pánshí shàng de, yī chūlai jiù kū gān le, yīnwei dé bú zhe zīrùn.

吕振中 路8:6 另有别的落在磐石上，长起来；因为得不着滋润，就枯乾了。

新译本 路8:6 有的落在石头地上，一长出来就枯萎了，因为得不着滋润。

现代译 路8:6 有些落在石地上，种子长苗后就枯乾了，因为得不到水分的滋润。

当代译 路8:6 又有些落在盖着浅土的石地上，种子虽然发芽，但因水分不足，很快就枯萎了。

文理本 路8:6 有落石上者、生而即槁、以无润泽也、

修订本 路8:6 有的落在磐石上，一出来就枯干了，因为得不着滋润。

KJV 英 路8:6 And some fell upon a rock; and as soon as it was sprung up, it withered away, because it lacked moisture.

NIV 英 路8:6 Some fell on rock, and when it came up, the plants withered because they had no moisture.

主目录 返回顶部

和合本 路8:7 有落在荆棘里的，荆棘一同生长，把它挤住了；

拼音版 路8:7 Yòu luò zaì jīngjí lǐ de, jīngjí yītóng shēng zhǎng, bǎ tā jǐ zhù le.

吕振中 路8:7 另有别的落在荆棘中；荆棘一同长起来，把它闷住了。

新译本 路8:7 有的落在荆棘丛中，荆棘也一齐生长，把它挤住了。

现代译 路8:7 有些种子落在荆棘里，荆棘跟着一起生长，把幼苗挤住了。

当代译 路8:7 更有掉在荆棘丛中的，与荆棘一同生长，结果不堪挤迫，便枯死了。

文理本 路8:7 有落棘中者、棘同生而蔽之、

修订本 路8:7 有的落在荆棘里，荆棘跟它一同生长，把它挤住了。

KJV 英 路8:7 And some fell among thorns; and the thorns sprang up with it, and choked it.

NIV 英 路8:7 Other seed fell among thorns, which grew up with it and choked the plants.

主目录 返回顶部

和合本 路8:8 又有落在好土里的，生长起来，结实百倍。”耶稣说了这些话，就大声说：“有耳可听的，就应当听！”

拼音版 路8:8 Yòu yǒu luò zaì hǎo tǔ lǐ de, shēng zhǎng qǐlai, jiē shí bǎi beì. Yēsū shuō le zhèxie huà, jiù dàshēng shuō, yǒu er ke tīng de, jiù yīngdāng tīng.

吕振中 路8:8 另有别的落到好土里，就长起来，结了实、一百倍。」耶稣说了这些话，就大声说∶「有耳可听的、应当听。」

新译本 路8:8 有的落在好土里，就生长起来，结出百倍的果实。”他说了这些话，就大声说：“有耳可听的，就应当听！”

现代译 路8:8 另外有些种子落在好的土壤里，长苗，长大起来，结实百倍。」耶稣又说：「有耳朵可听的，都听吧！」

当代译 路8:8 亦有些种子落在沃土里，发芽生长，有百倍的收成。”耶稣说完这番话就高声说：“有耳可听的，就要留心。”

文理本 路8:8 有落沃壤者、生而结实百倍、言竟、遂呼曰、有耳以听者、宜听焉、

修订本 路8:8 又有的落在好土里，生长起来，结实百倍。"耶稣说完这些话，大声说："有耳可听的，就应当听！"

KJV 英 路8:8 And other fell on good ground, and sprang up, and bare fruit an hundredfold. And when he had said these things, he cried, He that hath ears to hear, let him hear.

NIV 英 路8:8 Still other seed fell on good soil. It came up and yielded a crop, a hundred times more than was sown." When he said this, he called out, "He who has ears to hear, let him hear."

主目录 返回顶部

和合本 路8:9 门徒问耶稣说：“这比喻是什么意思呢？”

拼音版 路8:9 Méntǔ wèn Yēsū shuō, zhè bǐyù shì shénme yìsi ne.

吕振中 路8:9 门徒问耶稣这比喻有什么意思。

新译本 路8:9 门徒问他这比喻是什么意思。

现代译 路8:9 耶稣的门徒来问他这个比喻的意思。

当代译 路8:9 门徒请耶稣解释这比喻的意思，

文理本 路8:9 其徒问之曰、此喻何耶、

修订本 路8:9 门徒问耶稣这比喻是什么意思。

KJV 英 路8:9 And his disciples asked him, saying, What might this parable be?

NIV 英 路8:9 His disciples asked him what this parable meant.

主目录 返回顶部

和合本 路8:10 他说：“　神国的奥秘只叫你们知道；至于别人，就用比喻，叫他们看也看不见，听也听不明。

拼音版 路8:10 Tā shuō, shén guó de àomì, zhǐ jiào nǐmen zhīdào. zhìyú biérén, jiù yòng bǐyù, jiào tāmen kàn ye kàn bú jiàn, tīng ye tīng bú míng.

吕振中 路8:10 耶稣说∶「上帝国的奥秘是给你们知道的；对于其他的人呢、就用比喻，使他们看是看，却看不见；听是听，却不晓悟！

新译本 路8:10 他说：“　神的国的奥秘，只给你们知道，对别人就用比喻，叫他们看却看不见，听却听不明白。

现代译 路8:10 他说：「有关上帝主权奥秘的知识已经给了你们；至於对其他的人，就用比喻，使他们视而不见，听而不明。」

当代译 路8:10 耶稣回答说：“天国的奥秘是给你们知道的；至於对其他的人就要用比喻，使他们看了又看，却看不见，听是听见，却不明白。

文理本 路8:10 曰、上帝国之奥、赐尔知之、惟于他人则设喻、俾其视而不明、听而不悟、

修订本 路8:10 他说："上帝国的奥秘只让你们知道，至于别人，就用比喻，要 他们看也看不见， 听也不明白。"

KJV 英 路8:10 And he said, Unto you it is given to know the mysteries of the kingdom of God: but to others in parables; that seeing they might not see, and hearing they might not understand.

NIV 英 路8:10 He said, "The knowledge of the secrets of the kingdom of God has been given to you, but to others I speak in parables, so that, "'though seeing, they may not see; though hearing, they may not understand.'

主目录 返回顶部

和合本 路8:11 这比喻乃是这样：种子就是　神的道。

拼音版 路8:11 Zhè bǐyù nǎi shì zhèyàng. zhǒngzǐ jiù shì shén de dào.

吕振中 路8:11 这比喻就是∶那种子、是上帝之道。

新译本 路8:11 “这比喻是说，种子是　神的道，

现代译 路8:11 「这个比喻的含意是这样：种子是指上帝的信息。

当代译 路8:11 那个比喻的意思是这样：种子代表上帝的道理；

文理本 路8:11 所喻如是、种者、上帝道也、

修订本 路8:11 "这比喻是这样的：种子就是上帝的道。

KJV 英 路8:11 Now the parable is this: The seed is the word of God.

NIV 英 路8:11 "This is the meaning of the parable: The seed is the word of God.

主目录 返回顶部

和合本 路8:12 那些在路旁的，就是人听了道，随后魔鬼来，从他们心里把道夺去，恐怕他们信了得救；

拼音版 路8:12 Nàxiē zaì lùpáng de, jiù shì rén tīng le dào, suíhòu móguǐ lái, cóng tāmen xīnli bǎ dào duó qù, kǒngpà tāmen xìn le déjiù.

吕振中 路8:12 那些在路旁的、是人听了道，随后魔鬼来了，就从他们心里把道夺去，使他们不至于信而得救。

新译本 路8:12 那落在路旁的，就是人听了，魔鬼随即来到，从他们心里把道夺去，恐怕他们相信就得救了。

现代译 路8:12 落在路旁的种子是指人听了信息，魔鬼来了，从他们心里把这信息夺走了，使他们不能因信而得救。

当代译 路8:12 落在路旁的种子，就是人听了道，魔鬼立刻把道理从他们心里夺走了，不让他们因相信上帝的道而得救。

文理本 路8:12 路旁者、犹人听道而魔至、由其心夺之、免其信而得救、

修订本 路8:12 那些在路旁的，就是人听了道，随后魔鬼来，从他们心里把道夺去，以免他们信了得救。

KJV 英 路8:12 Those by the way side are they that hear; then cometh the devil, and taketh away the word out of their hearts, lest they should believe and be saved.

NIV 英 路8:12 Those along the path are the ones who hear, and then the devil comes and takes away the word from their hearts, so that they may not believe and be saved.

主目录 返回顶部

和合本 路8:13 那些在磐石上的，就是人听道，欢喜领受，但心中没有根，不过暂时相信，及至遇见试炼就退后了；

拼音版 路8:13 Nàxiē zaì pánshí shàng de, jiù shì rén tīng dào, xǐhuan lǐngshòu, dàn xīn zhōng méiyǒu gēn, bú guò zànshí xiāngxìn, jízhì yùjiàn shìliàn jiù hòu tuì le.

吕振中 路8:13 那些在磐石上的、是人听了道、就欢欢喜喜地接受；这些没有根，是暂时相信的；在受试炼时就背弃了。

新译本 路8:13 那落在石头地上的，就是人听了，欢欢喜喜地接受，但是没有根，不过是暂时相信，一旦遭遇试炼，就倒退了。

现代译 路8:13 落在石地上的种子是指人听了信息后乐意接受，可是信息在他们心里扎根不深；他们一时相信，但一遇到考验就站立不住。

当代译 路8:13 那落在盖有浅土的石地上的种子，就像人欣然接受了真道；只可惜扎根不深，信心脆弱，一受逼迫，就颓然放弃了。

文理本 路8:13 石上者、犹人听道而欣受之、惟其无根、则暂信耳、遇试遂背之、

修订本 路8:13 那些在磐石上的，就是人听道，欢喜领受，但没有根，不过暂时相信，等到碰上试炼就退后了。

KJV 英 路8:13 They on the rock are they, which, when they hear, receive the word with joy; and these have no root, which for a while believe, and in time of temptation fall away.

NIV 英 路8:13 Those on the rock are the ones who receive the word with joy when they hear it, but they have no root. They believe for a while, but in the time of testing they fall away.

主目录 返回顶部

和合本 路8:14 那落在荆棘里的，就是人听了道，走开以后，被今生的思虑、钱财、宴乐挤住了，便结不出成熟的子粒来；

拼音版 路8:14 Nà luò zaì jīngjí lǐ de, jiù shì rén tīng le dào, zǒu kāi yǐhòu, beì jīn shēng de sīlǜ qiáncái yàn lè jǐ zhù le, biàn jiē bú chū chéng shú de zǐlì lái.

吕振中 路8:14 那落到荆棘里的、是人听了道，走了以后、就被人生的才虑财富和快乐闷煞了，结不出成熟的子粒来。

新译本 路8:14 那落在荆棘里的，就是人听了，走开以后，被今世的忧虑、财富和宴乐挤住了，结不出成熟的子粒来。

现代译 路8:14 落在荆棘里的种子是指人听了信息，可是生活上的忧虑，财富和享乐的诱惑，窒息了这信息的生机，不能结出成熟的果实。

当代译 路8:14 那落在荆棘丛中的种子，是象徵那些听了道又愿相信的人，因放不下今生的荣华富贵，朝夕忧虑，又耽於宴乐，以致结不出成熟的果实来。

文理本 路8:14 棘中者、犹人听道而往、为此生之诸虑货财逸乐所蔽、而其实不成、

修订本 路8:14 那落在荆棘里的，就是人听了道，走开以后，被今生的忧虑、钱财、宴乐挤住了，结不出成熟的子粒来。

KJV 英 路8:14 And that which fell among thorns are they, which, when they have heard, go forth, and are choked with cares and riches and pleasures of this life, and bring no fruit to perfection.

NIV 英 路8:14 The seed that fell among thorns stands for those who hear, but as they go on their way they are choked by life's worries, riches and pleasures, and they do not mature.

主目录 返回顶部

和合本 路8:15 那落在好土里的，就是人听了道，持守在诚实善良的心里，并且忍耐着结实。

拼音版 路8:15 Nà luò zaì hǎo tǔ lǐ de, jiù shì rén tīng le dào, chí shǒu zaì chéngshí shànliáng de xīnli, bìngqie rennaì zhe jiē shí.

吕振中 路8:15 但那在好土里的、是那以诚实而善良之心听了道的；他们持守着，又在坚忍中结实。

新译本 路8:15 但那落在好土里的，就是人用诚实良善的心来听，把道持守住，忍耐着结出果实。

现代译 路8:15 落在好土壤里的种子是指人听了信息，以良善和诚实的心持守它，恒心等待，直到它结出果实。」

当代译 路8:15 至於那落在沃土里的，就是那些以诚实良善的心接受真道，恒心遵守，坚忍实行以致不断结果的人。

文理本 路8:15 沃壤者、犹人听道、以诚且善之心守之、恒忍而结实、○

修订本 路8:15 那落在好土里的，就是人听了道，并用纯真善良的心持守它，耐心等候结果实。"

KJV 英 路8:15 But that on the good ground are they, which in an honest and good heart, having heard the word, keep it, and bring forth fruit with patience.

NIV 英 路8:15 But the seed on good soil stands for those with a noble and good heart, who hear the word, retain it, and by persevering produce a crop.

主目录 返回顶部

和合本 路8:16 没有人点灯用器皿盖上，或放在床底下，乃是放在灯台上，叫进来的人看见亮光。

拼音版 路8:16 Méiyǒu rén diǎn dēng yòng qìmǐn gaì shàng, huò fàng zaì chuáng dǐ xià, nǎi shì fàng zaì dēngtái shàng, jiào jìnlái de rén kànjian liàngguāng.

吕振中 路8:16 「没有人点了灯、而用器皿遮盖着、或放在床底下的；他乃是放在灯台上，让走进来的人看见了光。

新译本 路8:16 “没有人点灯用器皿盖上，或放在床底下，而是放在灯台上，叫进来的人都看得见光。

现代译 路8:16 「没有人点了灯，却用斗把它盖起来，或是拿来放在床底下。他一定把灯放在灯台上，使进来的人看得见亮光。

当代译 路8:16 没有人点亮了灯，却把它盖着，或放到床下去；他必定把灯安放在台上，使进来的人都见到光明，

文理本 路8:16 未有燃灯而以器覆之、或置之床下者、惟置之檠上、俾入者见其光、

修订本 路8:16 "没有人点灯用器皿盖上，或放在床底下，而是放在灯台上，让进来的人看见亮光。

KJV 英 路8:16 No man, when he hath lighted a candle, covereth it with a vessel, or putteth it under a bed; but setteth it on a candlestick, that they which enter in may see the light.

NIV 英 路8:16 "No one lights a lamp and hides it in a jar or puts it under a bed. Instead, he puts it on a stand, so that those who come in can see the light.

主目录 返回顶部

和合本 路8:17 因为掩藏的事没有不显出来的；隐瞒的事没有不露出来被人知道的。

拼音版 路8:17 Yīnwei yǎncáng de shì, méiyǒu bù xiǎn chūlai de. yǐnmán de shì, méiyǒu bú lù chūlai beì rén zhīdào de.

吕振中 路8:17 因为隐藏的事没有不成为显明的；隐秘的事也没有绝不被知道而不至于明显的。

新译本 路8:17 因为没有什么隐藏的事不被显明，也没有什么掩盖的事不被人知道而暴露出来。

现代译 路8:17 任何隐藏的事总会被张扬出来，任何掩盖的事也会被揭露出来，为人所知。

当代译 路8:17 因为没有可以隐瞒的事，也没有永不泄漏的秘密，

文理本 路8:17 未有隐而不显、藏而不露、为人所知者、

修订本 路8:17 因为掩藏的事没有不显出来的，隐瞒的事也没有不露出来被人知道的。

KJV 英 路8:17 For nothing is secret, that shall not be made manifest; neither any thing hid, that shall not be known and come abroad.

NIV 英 路8:17 For there is nothing hidden that will not be disclosed, and nothing concealed that will not be known or brought out into the open.

主目录 返回顶部

和合本 路8:18 所以，你们应当小心怎样听。因为凡有的，还要加给他；凡没有的，连他自以为有的，也要夺去。”

拼音版 路8:18 Suǒyǐ nǐmen yīngdāng xiǎoxīn zenyàng tīng. yīnwei fán yǒude, hái yào jiā gei tā. fán méiyǒu de, lián tā zì yǐwéi yǒude, ye yào duó qù.

吕振中 路8:18 所以你们要谨慎怎样地听；因为凡有的，还要给他；凡没有的，连他所以为有的，也要从他手里被夺去。」』

新译本 路8:18 所以你们应当留心怎样听，因为凡是有的，还要给他；凡是没有的，连他自以为有的，也要拿去。”

现代译 路8:18 「所以，你们要留心听；因为那有的，要给他更多；那没有的，连他自以为有的一点点也要夺走。」

当代译 路8:18 所以你们要小心听，因为已有的，还要加给他；没有的，连他自以为已经拥有的也要失掉。”

文理本 路8:18 是故宜慎厥听、盖有者、将予之、无者、即其所自以为有者、亦将夺之、○

修订本 路8:18 所以，你们应当小心怎样听。因为凡有的，还要给他；凡没有的，连他自以为有的也要夺去。"

KJV 英 路8:18 Take heed therefore how ye hear: for whosoever hath, to him shall be given; and whosoever hath not, from him shall be taken even that which he seemeth to have.

NIV 英 路8:18 Therefore consider carefully how you listen. Whoever has will be given more; whoever does not have, even what he thinks he has will be taken from him."

主目录 返回顶部

和合本 路8:19 耶稣的母亲和他弟兄来了，因为人多，不得到他跟前。

拼音版 路8:19 Yēsū de mǔqin hé tā dìxiōng lái le, yīnwei rén duō, bùdé dào tā gēnqián.

吕振中 路8:19 耶稣的母亲和弟兄来到耶稣那里；因为群众、不能跟他相会。

新译本 路8:19 耶稣的母亲和弟弟来到他那里，因为人多，不能到他跟前。

现代译 路8:19 耶稣的母亲和兄弟来看他，可是因为人多，不能接近他。

当代译 路8:19 这时，耶稣的母亲和弟弟来找他，但因人太挤，不能进去，

文理本 路8:19 耶稣之母及兄弟至、因人众不得近、

修订本 路8:19 耶稣的母亲和他兄弟来看他，因为人多，不能到他跟前。

KJV 英 路8:19 Then came to him his mother and his brethren, and could not come at him for the press.

NIV 英 路8:19 Now Jesus' mother and brothers came to see him, but they were not able to get near him because of the crowd.

主目录 返回顶部

和合本 路8:20 有人告诉他说：“你母亲和你弟兄站在外边，要见你。”

拼音版 路8:20 Yòu rén gàosu tā shuō, nǐ mǔqin hé nǐ dìxiōng, zhàn zaì waìbiān, yào jiàn nǐ.

吕振中 路8:20 有人告诉他说∶「你母亲和你弟兄站在外边，想要见你呢。」

新译本 路8:20 有人转告耶稣：“你母亲和弟弟站在外面要见你。”

现代译 路8:20 有人告诉耶稣：「你的母亲和兄弟站在外面要见你呢！」

当代译 路8:20 有人就通知他：“你的母亲和弟弟在外面想见你。”

文理本 路8:20 或告之曰、尔母及兄弟立于外、欲见尔、

修订本 路8:20 有人告诉他说："你母亲和你兄弟站在外边，要见你。"

KJV 英 路8:20 And it was told him by certain which said, Thy mother and thy brethren stand without, desiring to see thee.

NIV 英 路8:20 Someone told him, "Your mother and brothers are standing outside, wanting to see you."

主目录 返回顶部

和合本 路8:21 耶稣回答说：“听了　神之道而遵行的人就是我的母亲，我的弟兄了。”

拼音版 路8:21 Yēsū huídá shuō, tīng le shén zhī dào ér zūnxíng de rén, jiù shì wǒde mǔqin, wǒde dìxiōng le.

吕振中 路8:21 耶稣却回答他们说∶「我母亲、我弟兄么，这些听上帝之道而实行的人就是阿。」

新译本 路8:21 他回答他们：“听了　神的道而遵行的人，才是我的母亲，我的弟兄。”

现代译 路8:21 耶稣对他们说：「那些听了上帝的信息而实行的，就是我的母亲和兄弟！」

当代译 路8:21 耶稣却说：“听从上帝的话语而遵行的人，就是我的母亲，我的兄弟了。”

文理本 路8:21 耶稣谓众曰、听上帝道而行之者、即我母及我兄弟也、○

修订本 路8:21 耶稣回答他们："听了上帝的道而遵行的人，就是我的母亲，我的兄弟了。"

KJV 英 路8:21 And he answered and said unto them, My mother and my brethren are these which hear the word of God, and do it.

NIV 英 路8:21 He replied, "My mother and brothers are those who hear God's word and put it into practice."

主目录 返回顶部

和合本 路8:22 有一天，耶稣和门徒上了船，对门徒说：“我们可以渡到湖那边去。”他们就开了船。

拼音版 路8:22 Yǒu yī tiān Yēsū hé méntǔ shàng le chuán, duì méntǔ shuō, wǒmen keyǐ dù dào hú nàbiān qù. tāmen jiù kāi le chuán.

吕振中 路8:22 这些日子有一天，耶稣和他的门徒上了船；对他们说∶「我们渡到湖那边去吧」；他们就开船。

新译本 路8:22 有一天，耶稣和门徒上了船，他对他们说：“我们渡到海那边去吧。”他们就开了船。

现代译 路8:22 有一天，耶稣跟门徒上船，对他们说：「我们到湖的那边去吧！」他们就出发。

当代译 路8:22 有一次，耶稣和门徒上了船，便说：“我们到湖的对岸去吧。”

文理本 路8:22 一日耶稣偕门徒登舟、谓之曰、我侪且渡湖、遂移舟、

修订本 路8:22 有一天，耶稣和门徒上了船，他对门徒说："我们渡到湖的对岸去吧。"他们就开了船。

KJV 英 路8:22 Now it came to pass on a certain day, that he went into a ship with his disciples: and he said unto them, Let us go over unto the other side of the lake. And they launched forth.

NIV 英 路8:22 One day Jesus said to his disciples, "Let's go over to the other side of the lake." So they got into a boat and set out.

主目录 返回顶部

和合本 路8:23 正行的时候，耶稣睡着了。湖上忽然起了暴风，船将满了水，甚是危险。

拼音版 路8:23 Zhèng xíng de shíhou, Yēsū shuì zhaó le. hú shàng hūrán qǐ le bàofēng, chuán jiāng mǎn le shuǐ, shèn shì wēixiǎn.

吕振中 路8:23 正行的时候、耶稣睡着了。有一阵暴风下到湖上来了；他们满了水，危险着呢！

新译本 路8:23 船行的时候，他睡着了。海上忽然起了狂风，他们全身湿透，非常危险。

现代译 路8:23 船行的时候，耶稣睡着了。忽然有一阵狂风袭击湖面，船灌满了水，非常危险。

当代译 路8:23 途中耶稣睡着了；不料湖上忽然风浪大作，转眼间小船就满了水，惊险万分。

文理本 路8:23 行时、耶稣寝、湖上飓风骤起、水几盈舟、危甚、

修订本 路8:23 船行的时候，耶稣睡着了。湖上忽然起了狂风，船将灌满了水，很危险。

KJV 英 路8:23 But as they sailed he fell asleep: and there came down a storm of wind on the lake; and they were filled with water, and were in jeopardy.

NIV 英 路8:23 As they sailed, he fell asleep. A squall came down on the lake, so that the boat was being swamped, and they were in great danger.

主目录 返回顶部

和合本 路8:24 门徒来叫醒了他，说：“夫子！夫子！我们丧命啦！”耶稣醒了，斥责那狂风大浪，风浪就止住，平静了。

拼音版 路8:24 Méntǔ lái jiàoxǐng le tā, shuō, fūzǐ, wǒmen sàngméng lā. Yēsū xǐng le, chìzé nà kuángfēng dà làng. fēng làng jiù zhǐ zhù, píngjìng le.

吕振中 路8:24 就上前来，唤醒了耶稣，说∶「老师，老师，我们丧命啦！」耶稣醒起来，斥责那风和水上的大浪。风浪止息，便平静了。

新译本 路8:24 门徒来叫醒耶稣，说：“主啊！主啊！我们没命了！”他醒过来，斥责风浪，风浪就止息、平静了。

现代译 路8:24 门徒来叫醒耶稣，说：「老师，老师，我们快没命啦！」耶稣醒过来，斥责狂风大浪，风浪就止息，湖面平静。

当代译 路8:24 门徒慌忙唤醒耶稣：“主啊，主啊！我们没命了！”耶稣醒来，就命令风浪，立时便风平浪静了。

文理本 路8:24 门徒就而寤之、曰、夫子、夫子、我侪亡矣、耶稣寤、斥风与浪、即止而平息矣、

修订本 路8:24 门徒去叫醒他，说："老师！老师！我们快没命啦！"耶稣醒了，斥责那狂风大浪，风浪就止住，平静了。

KJV 英 路8:24 And they came to him, and awoke him, saying, Master, master, we perish. Then he arose, and rebuked the wind and the raging of the water: and they ceased, and there was a calm.

NIV 英 路8:24 The disciples went and woke him, saying, "Master, Master, we're going to drown!" He got up and rebuked the wind and the raging waters; the storm subsided, and all was calm.

主目录 返回顶部

和合本 路8:25 耶稣对他们说：“你们的信心在哪里呢？”他们又惧怕又希奇，彼此说：“这到底是谁？他吩咐风和水，连风和水也听从他了。”

拼音版 路8:25 Yēsū duì tāmen shuō, nǐmen de xìnxīn zaì nàli ne. tāmen yòu jùpà, yòu xīqí, bǐcǐ shuō, zhè dàodǐ shì shuí, tā fēnfu fēng hé shuǐ, lián fēng hé shuǐ ye tīng cóng tā le.

吕振中 路8:25 耶稣对他们说∶「你们的信心在哪里？」他们就起了敬畏和希奇的心，彼此说∶「这个人到底是谁？他居然吩咐了风和水，风和水也听从他！」

新译本 路8:25 耶稣对他们说：“你们的信心在哪里？”他们又惧怕、又希奇，彼此说：“这到底是谁？他吩咐风浪，连风浪也听从他。”

现代译 路8:25 耶稣问他们：「你们的信心在哪里呢？」他们又希奇又惊骇，彼此说：「这个人到底是谁？他向风浪下命令，风浪也听从他！」

当代译 路8:25 耶稣责问门徒：“你们的信心在哪里？”门徒惊魂甫定，惶然对问：“他究竟是谁，怎麽连风浪都听从了他！”

文理本 路8:25 谓门徒曰、尔信安在、众惊异、相语曰、彼何人斯、命风与水、亦顺之也、○

修订本 路8:25 耶稣对他们说："你们的信心在哪里呢？"他们又惧怕又惊讶，彼此说："这到底是谁？他吩咐风和水，连风和水都听从他。"

KJV 英 路8:25 And he said unto them, Where is your faith? And they being afraid wondered, saying one to another, What manner of man is this! for he commandeth even the winds and water, and they obey him.

NIV 英 路8:25 "Where is your faith?" he asked his disciples. In fear and amazement they asked one another, "Who is this? He commands even the winds and the water, and they obey him."

主目录 返回顶部

和合本 路8:26 他们到了格拉森（有古卷作“加大拉”）人的地方，就是加利利的对面。

拼音版 路8:26 Tāmen dào le Gélāsēn yǒu gǔ juàn zuò jiādàlārén de dìfang, jiù shì Jiālìlì de duìmiàn.

吕振中 路8:26 他们到了格迦萨（有古卷∶『加大拉』或『格拉森』）人的地区，就是加利利的对面。

新译本 路8:26 船到了格拉森人的地区，正在加利利对面，

现代译 路8:26 他们渡过加利利湖到对岸格拉森地区。

当代译 路8:26 他们终於渡过加利利湖，到了格拉森地区。

文理本 路8:26 舟行至格拉森地、与加利利相对、

修订本 路8:26 他们到了格拉森人的地区，就在加利利的对面。

KJV 英 路8:26 And they arrived at the country of the Gadarenes, which is over against Galilee.

NIV 英 路8:26 They sailed to the region of the Gerasenes, which is across the lake from Galilee.

主目录 返回顶部

和合本 路8:27 耶稣上了岸，就有城里一个被鬼附着的人迎面而来。这个人许久不穿衣服，不住房子，只住在坟茔里。

拼音版 路8:27 Yēsū shàng le àn, jiù yǒu chéng lǐ yī gè beì guǐ fùzhuó de rén, yíngmiàn ér lái, zhège rén xǔjiǔ bù chuān yīfu, bú zhù fángzi, zhǐ zhù zaì fùnyíng lǐ.

吕振中 路8:27 耶稣一出来，上了岸，就有一个城里的人、有鬼附着的、迎面而来。这个人好久不穿衣裳，不住房屋，只住在茔墓中间。

新译本 路8:27 耶稣一上岸，就有城里一个被鬼附着的人，迎面而来。这人已经很久不穿衣服，不住在家里，只住在坟墓里。

现代译 路8:27 耶稣一上岸，当地有一个被鬼附身的人迎面走过来。这个人已经好久不穿衣服，不住在家里，却住在墓穴中。

当代译 路8:27 一上岸，就遇见一个被鬼附着的人，这人赤身露体，无家可归，只住在墓穴中。

文理本 路8:27 耶稣登岸、有人自邑出遇之、乃为鬼所凭者、久不衣衣、不居室、惟居冢中、

修订本 路8:27 耶稣上了岸，就有城里一个被鬼附的人迎着他走来。这个人好久不穿衣服，不住在屋子里，而住在坟墓里。

KJV 英 路8:27 And when he went forth to land, there met him out of the city a certain man, which had devils long time, and ware no clothes, neither abode in any house, but in the tombs.

NIV 英 路8:27 When Jesus stepped ashore, he was met by a demon-possessed man from the town. For a long time this man had not worn clothes or lived in a house, but had lived in the tombs.

主目录 返回顶部

和合本 路8:28 他见了耶稣，就俯伏在他面前，大声喊叫，说：“至高　神的儿子耶稣，我与你有什么相干？求你不要叫我受苦！”

拼音版 路8:28 Tā jiàn le Yēsū, jiù fǔfú zaì tā miànqián, dàshēng hǎnjiào, shuō, zhìgāo shén de érzi Yēsū, wǒ yǔ nǐ yǒu shénme xiānggān. qiú nǐ búyào jiào wǒ shòu kǔ.

吕振中 路8:28 他看见了耶稣，就高声喊叫起来，拜倒在他面前，大声说∶「至高上帝的儿子耶稣，我与你何干？祈求你别使我受苦痛哦。」

新译本 路8:28 他一见耶稣，就俯伏喊叫，大声说：“至高　神的儿子耶稣，我跟你有什么关系呢？求你不要使我受苦。”

现代译 路8:28 他一看见耶稣，就喊叫起来，俯伏在耶稣面前，大声说：「至高上帝的儿子耶稣，你为甚麽要干扰我呢？我求你不要折磨我！」

当代译 路8:28 他一见到耶稣，就双膝跪下大叫：“至高上帝的儿子耶稣，你想要把我怎样呢？求求你不要折磨我！”

文理本 路8:28 见耶稣、遂号呼而伏其前、大声曰、至高上帝之子耶稣、我与尔何涉、求尔莫我苦、

修订本 路8:28 他看见耶稣，就喊叫着俯伏在他面前，大声说："至高上帝的儿子耶稣，你为什么干扰我？我求你，不要叫我受苦！"

KJV 英 路8:28 When he saw Jesus, he cried out, and fell down before him, and with a loud voice said, What have I to do with thee, Jesus, thou Son of God most high? I beseech thee, torment me not.

NIV 英 路8:28 When he saw Jesus, he cried out and fell at his feet, shouting at the top of his voice, "What do you want with me, Jesus, Son of the Most High God? I beg you, don't torture me!"

主目录 返回顶部

和合本 路8:29 是因耶稣曾吩咐污鬼从那人身上出来。原来这鬼屡次抓住他；他常被人看守，又被铁链和脚镣捆锁，他竟把锁链挣断，被鬼赶到旷野去。

拼音版 路8:29 Shì yīn Yēsū céng fēnfu wūguǐ cóng nà rénshēn shàng chūlai. yuánlái zhè guǐ lǚcì zhuāzhù tā, tā cháng beì rén kānshǒu, yòu beì tieliàn hé jiǎoliào kúnsuǒ, tā jìng bǎ suǒliàn zhèng duàn, beì guǐ gǎn dào kuàngye qù.

吕振中 路8:29 因为耶稣曾嘱咐污灵从那人身上出来。原来那污灵曾经多次抓住了他；他是常被看守着，又用锁才和脚镣捆锁好的；他竟把捆锁的挣断，被鬼催迫到野地来了。

新译本 路8:29 因为耶稣已经吩咐这污灵从那人身上出来。原来这污灵屡次抓住那人；那人被铁链和脚炼捆锁，而且有人看管，他竟挣断锁炼，被鬼赶入旷野。

现代译 路8:29 他这样说是因为耶稣曾命令污灵从那个人身上出来。好多次污灵抓住了他，甚至当他被拘禁、手脚给锁着锁着的时候，他竟也能够挣断锁着，被鬼赶到荒野去。

当代译 路8:29 原来耶稣已经命令邪鬼离开那人。那人多次被鬼操纵，虽然他常被铁链脚镣锁着；但鬼作祟时，能够把锁链扯断，逃到荒野去。

文理本 路8:29 盖耶稣已命邪鬼出其人也、此鬼屡强拘之、人虽以链与桎系而守之、彼乃断其系具、而被鬼逐于野、

修订本 路8:29 这是因耶稣曾吩咐污灵从这人身上出来。原来这污灵屡次抓住他；他常被人看守，又被铁链和脚镣捆锁，他竟把锁链挣断，被鬼赶到旷野去。

KJV 英 路8:29 (For he had commanded the unclean spirit to come out of the man. For oftentimes it had caught him: and he was kept bound with chains and in fetters; and he brake the bands, and was driven of the devil into the wilderness.)

NIV 英 路8:29 For Jesus had commanded the evil spirit to come out of the man. Many times it had seized him, and though he was chained hand and foot and kept under guard, he had broken his chains and had been driven by the demon into solitary places.

主目录 返回顶部

和合本 路8:30 耶稣问他说：“你名叫什么？”他说：“我名叫‘群’。”这是因为附着他的鬼多。

拼音版 路8:30 Yēsū wèn tā shuō, nǐ míng jiào shénme. tā shuō, wǒ míng jiào qún. zhè shì yīnwei fùzhuó tāde guǐ duō.

吕振中 路8:30 耶稣问他说∶「你名叫什么？」他说∶「军团」，因为许多鬼进他里面。

新译本 路8:30 耶稣问他：“你叫什么名字？”他说：“群。”因为进到那人里面的鬼很多。

现代译 路8:30 耶稣问他：「你叫甚麽名字？」他回答：「我叫『大卫』」，因为有许多鬼曾附着他。

当代译 路8:30 “你叫甚麽名字？”“我们叫群。”因为附在那人身上的鬼，为数不少。

文理本 路8:30 耶稣问之曰、尔何名、对曰、军、以有多鬼凭之也、

修订本 路8:30 耶稣问他："你的名字叫什么？"他说："群"；这是因为附着他的鬼多。

KJV 英 路8:30 And Jesus asked him, saying, What is thy name? And he said, Legion: because many devils were entered into him.

NIV 英 路8:30 Jesus asked him, "What is your name?" "Legion," he replied, because many demons had gone into him.

主目录 返回顶部

和合本 路8:31 鬼就央求耶稣，不要吩咐他们到无底坑里去。

拼音版 路8:31 Guǐ jiù yāngqiú Yēsū, búyào fēnfu tāmen dào wúdǐkēng lǐ qù.

吕振中 路8:31 鬼求耶稣不要吩咐他们往无底坑去。

新译本 路8:31 他们求耶稣，不要赶他们进入无底坑。

现代译 路8:31 鬼央求耶稣，不要把他们赶进深渊去。

当代译 路8:31 他们恳求耶稣不要把他们赶到无底坑去。

文理本 路8:31 遂求耶稣毋令入渊、

修订本 路8:31 鬼就央求耶稣不要命令他们到无底坑里去。

KJV 英 路8:31 And they besought him that he would not command them to go out into the deep.

NIV 英 路8:31 And they begged him repeatedly not to order them to go into the Abyss.

主目录 返回顶部

和合本 路8:32 那里有一大群猪在山上吃食。鬼央求耶稣，准他们进入猪里去。耶稣准了他们，

拼音版 路8:32 Nàli yǒu yī dà qún zhū, zaì shān shàng chī shí. guǐ yāngqiú Yēsū, zhún tāmen jìnrù zhū lǐ qù. Yēsū zhún le tāmen.

吕振中 路8:32 那里有好大群的猪正在山上才着；鬼就求耶稣准他们进猪里面去。他准了他们。

新译本 路8:32 那里有一大群猪正在山上吃东西。他们求耶稣准他们进入猪群。耶稣准许了，

现代译 路8:32 在附近山坡上刚好有一大卫猪在吃东西。鬼就央求耶稣，准许他们进入猪群；耶稣准了他们。

当代译 路8:32 刚好在不远之处，有一大群猪正在吃食，群鬼就要求耶稣准许他们进到猪群里。耶稣就答应了，

文理本 路8:32 适有群豕食于山、鬼求耶稣许其入豕、许之、

修订本 路8:32 那里有一大群猪正在山坡上吃食，鬼央求耶稣准他们进入猪里；耶稣准了他们。

KJV 英 路8:32 And there was there an herd of many swine feeding on the mountain: and they besought him that he would suffer them to enter into them. And he suffered them.

NIV 英 路8:32 A large herd of pigs was feeding there on the hillside. The demons begged Jesus to let them go into them, and he gave them permission.

主目录 返回顶部

和合本 路8:33 鬼就从那人出来，进入猪里去。于是那群猪闯下山崖，投在湖里淹死了。

拼音版 路8:33 Guǐ jiù cóng nà rén chūlai, jìnrù zhū lǐ qù. yúshì nà qún zhū chuǎng xià shānyá, tóu zaì hú lǐ yānsǐ le.

吕振中 路8:33 鬼就从那人身上出来，进入猪里面；那一群闯下山崖、到湖里去，淹死了。

新译本 路8:33 鬼就从那人身上出来，进入猪群，猪群闯下山崖，掉在海里淹死了。

现代译 路8:33 鬼就从那个人身上出来，进到猪群里去；整群的猪冲下山崖，窜入湖里，都淹死了。

当代译 路8:33 於是群鬼便离开那人，投入猪群去。那群猪忽然冲下悬崖，掉进湖里，全部都淹死了。

文理本 路8:33 乃出其人而入豕、群豕突下山坡、入湖而溺、

修订本 路8:33 于是鬼从那人出来，进入猪里，那群猪就闯下山崖，投进湖里，淹死了。

KJV 英 路8:33 Then went the devils out of the man, and entered into the swine: and the herd ran violently down a steep place into the lake, and were choked.

NIV 英 路8:33 When the demons came out of the man, they went into the pigs, and the herd rushed down the steep bank into the lake and was drowned.

主目录 返回顶部

和合本 路8:34 放猪的看见这事就逃跑了，去告诉城里和乡下的人。

拼音版 路8:34 Fàng zhū de kànjian zhè shì jiù taópǎo le, qù gàosu chéng lǐ hé xiāng xià de rén.

吕振中 路8:34 才的人看见所发生的事，就逃跑，在城里在乡下传报开了。

新译本 路8:34 放猪的看见所发生的事就逃跑，到城里和各乡村把这事传开。

现代译 路8:34 放猪的人看见这事，就跑到镇上和乡下传布消息。

当代译 路8:34 放猪的人看见这种情形，拔足就跑，把这事告诉城里和乡下的人，

文理本 路8:34 牧者见之而奔、往告城乡、

修订本 路8:34 放猪的看见这事就逃跑了，去告诉城里和乡下的人。

KJV 英 路8:34 When they that fed them saw what was done, they fled, and went and told it in the city and in the country.

NIV 英 路8:34 When those tending the pigs saw what had happened, they ran off and reported this in the town and countryside,

主目录 返回顶部

和合本 路8:35 众人出来要看是什么事。到了耶稣那里，看见鬼所离开的那人，坐在耶稣脚前，穿着衣服，心里明白过来，他们就害怕。

拼音版 路8:35 Zhòngrén chūlai yào kàn shì shénme shì. dào le Yēsū nàli, kànjian guǐ suǒ líkāi de nà rén, zuò zaì Yēsū jiǎo qián, chuān zhe yīfu, xīnli míngbai guō lái, tāmen jiù haìpà.

吕振中 路8:35 众人就出来，要看所发生的事；到了耶稣那里，看见鬼所由出的那人穿着衣裳、神智清明、坐在耶稣脚旁，他们就害怕。

新译本 路8:35 众人就出来看发生了什么事。来到耶稣那里，看见鬼已经离开的那人，穿着衣服，神志清醒，坐在耶稣脚前，他们就害怕。

现代译 路8:35 当地的居民出来，要看发生了甚麽事。他们到耶稣那里，发现鬼已从他身上出来的那人坐在耶稣脚前，穿着衣服，神智清醒，就害怕起来。

当代译 路8:35 大家连忙出来看个究竟，发现那被鬼附身的人，竟已穿着整齐，神智清醒，坐在耶稣脚前，无不大为惊讶。

文理本 路8:35 众出欲观所为、就耶稣、见诸鬼所自出之人、坐于耶稣足下、衣衣自若、则惧、

修订本 路8:35 众人出来，要看发生了什么事；到了耶稣那里，发现那人坐在耶稣脚前，鬼已离开了他，穿着衣服，神智清醒，他们就害怕。

KJV 英 路8:35 Then they went out to see what was done; and came to Jesus, and found the man, out of whom the devils were departed, sitting at the feet of Jesus, clothed, and in his right mind: and they were afraid.

NIV 英 路8:35 and the people went out to see what had happened. When they came to Jesus, they found the man from whom the demons had gone out, sitting at Jesus' feet, dressed and in his right mind; and they were afraid.

主目录 返回顶部

和合本 路8:36 看见这事的便将被鬼附着的人怎么得救告诉他们。

拼音版 路8:36 Kànjian zhè shì de, biàn jiāng beì guǐ fùzhuó de rén zenme déjiù, gàosu tāmen.

吕振中 路8:36 看见的人将那被鬼附过的人怎样地得救治、告诉他们。

新译本 路8:36 当时看见的人，把被鬼附过的人怎样得到医治，说给他们听。

现代译 路8:36 看见这事的放猪人把那个人得到医治的经过告诉大家。

当代译 路8:36 目击这事的人把始末告诉了他们。

文理本 路8:36 见者以患鬼者、如何得愈告之、

修订本 路8:36 看见这事的人把被鬼附的人怎么得医治的事告诉他们。

KJV 英 路8:36 They also which saw it told them by what means he that was possessed of the devils was healed.

NIV 英 路8:36 Those who had seen it told the people how the demon-possessed man had been cured.

主目录 返回顶部

和合本 路8:37 格拉森四围的人，因为害怕得很，都求耶稣离开他们；耶稣就上船回去了。

拼音版 路8:37 Gélāsēn zhōuwéi de rén, yīnwei haìpà dé hen, dōu qiú Yēsū líkāi tāmen. Yēsū jiù shàng chuán huí qù le.

吕振中 路8:37 格迦萨（有古卷∶『加大拉』或『格拉森』）周围地区所有的众民、因被大惧怕所困迫、就求耶稣离开他们。耶稣便上船回去了。

新译本 路8:37 格拉森一带的人，都要求耶稣离开他们，因为他们大大惧怕。他就上船回去了。

现代译 路8:37 於是格拉森地区的居民要求耶稣离开那里，因为他们非常害怕。耶稣就上船离开。

当代译 路8:37 格拉森地区的居民都十分害怕，就请求耶稣离开那里；耶稣便乘船回去了。

文理本 路8:37 格拉森四方之众、求耶稣去之、惧甚故也、耶稣登舟而返、

修订本 路8:37 格拉森周围地区的人，因为害怕得很，都求耶稣离开他们；耶稣就上船回去了。

KJV 英 路8:37 Then the whole multitude of the country of the Gadarenes round about besought him to depart from them; for they were taken with great fear: and he went up into the ship, and returned back again.

NIV 英 路8:37 Then all the people of the region of the Gerasenes asked Jesus to leave them, because they were overcome with fear. So he got into the boat and left.

主目录 返回顶部

和合本 路8:38 鬼所离开的那人恳求和耶稣同在，耶稣却打发他回去，说：

拼音版 路8:38 Guǐ suǒ líkāi de nà rén, kenqiú hé Yēsū tóng zaì. Yēsū què dǎfa tā huí qù,

吕振中 路8:38 鬼所由出的那人祈求耶稣、要跟他在一起；耶稣却打发他走，说∶

新译本 路8:38 鬼已经离开的那人求耶稣，要跟他在一起；但耶稣打发他回去，说：

现代译 路8:38 鬼已从他身上出来的那个人要求耶稣说：「请让我跟你去吧！」可是耶稣打发他回去，说：

当代译 路8:38 那从前被鬼附身的人要求跟耶稣同行，耶稣却打发他回去：

文理本 路8:38 诸鬼所自出之人、求与之偕、耶稣遣之去曰、

修订本 路8:38 鬼已从身上出去的那人恳求要和耶稣在一起，耶稣却打发他回去，说：

KJV 英 路8:38 Now the man out of whom the devils were departed besought him that he might be with him: but Jesus sent him away, saying,

NIV 英 路8:38 The man from whom the demons had gone out begged to go with him, but Jesus sent him away, saying,

主目录 返回顶部

和合本 路8:39 “你回家去，传说　神为你作了何等大的事。”他就去，满城里传扬耶稣为他作了何等大的事。

拼音版 路8:39 Shuō, nǐ huí jiā qù, chuánshuō shén wèi nǐ zuò le hédeng dà de shì. tā jiù qù mǎn chéng chuányáng Yēsū wèi tā zuò le hédeng dà de shì.

吕振中 路8:39 「回你家去，叙说上帝为你作了多么大的事。」那人就去，在全城里各处宣传耶稣为他作了多么大的事。

新译本 路8:39 “你回家去，述说　神为你作了怎样的事。”他就走遍全城，传讲耶稣为他作了怎样的事。

现代译 路8:39 「你回家去，传扬上帝为你所做的事。」他就去了，走遍全镇，传扬耶稣为他所做的事。

当代译 路8:39 “你回家吧，把上帝为你所作的大事告诉别人。”他就回去，走遍全城，四处传扬耶稣为他所行的奇事。

文理本 路8:39 归尔家、以上帝为尔所行之大事告人、彼遂往、遍邑宣扬耶稣为己所行之大事、○

修订本 路8:39 "你回家去，传讲上帝为你做了多么大的事。"他就走遍全城，传扬耶稣为他做了多么大的事。

KJV 英 路8:39 Return to thine own house, and shew how great things God hath done unto thee. And he went his way, and published throughout the whole city how great things Jesus had done unto him.

NIV 英 路8:39 "Return home and tell how much God has done for you." So the man went away and told all over town how much Jesus had done for him.

主目录 返回顶部

和合本 路8:40 耶稣回来的时候，众人迎接他，因为他们都等候他。

拼音版 路8:40 Yēsū huí lái de shíhou, zhòngrén yíngjiē tā, yīnwei tāmen dōu denghòu tā.

吕振中 路8:40 耶稣回来的时候，群众欢迎；大家都等候着他。

新译本 路8:40 耶稣回来的时候，众人欢迎他，因为大家都在等着他。

现代译 路8:40 耶稣回到湖的对岸，群众欢迎他，因为大家都在等候他来。

当代译 路8:40 耶稣回到对岸，久候着他的群众便上前欢迎。

文理本 路8:40 耶稣既返、众迓之、盖皆伫望之也、

修订本 路8:40 耶稣回来的时候，众人迎接他，因为他们都等候着他。

KJV 英 路8:40 And it came to pass, that, when Jesus was returned, the people gladly received him: for they were all waiting for him.

NIV 英 路8:40 Now when Jesus returned, a crowd welcomed him, for they were all expecting him.

主目录 返回顶部

和合本 路8:41 有一个管会堂的，名叫睚鲁，来俯伏在耶稣脚前，求耶稣到他家里去。

拼音版 路8:41 Yǒu yī gè guǎn gōngtáng de, míng jiào yá lǔ, lái fǔfú zaì Yēsū jiǎo qián, qiú Yēsū dào tā jiā lǐ qù.

吕振中 路8:41 忽有一个人来了，他名叫睚鲁；这个人是个管会堂的管事。他俯伏在耶稣脚旁，求耶稣进他的家；

新译本 路8:41 那时，有一个人来了，名叫叶鲁，他是一位会堂主管。他俯伏在耶稣脚前，求他往他家里去，

现代译 路8:41 有一个会堂主管，名叫叶鲁，也来了。他俯伏在耶稣脚前，求耶稣到他家里去，

当代译 路8:41 一个名叫睚鲁的会堂领袖，跑到耶稣面前，求耶稣到他家里，医治他那个年方十二岁病况正危的独女。耶稣前去睚鲁家的时候，人群拥挤着他。

文理本 路8:41 有司会堂名睚鲁者、来伏耶稣足下、求至其家、

修订本 路8:41 有一个会堂主管，名叫叶鲁，来俯伏在耶稣脚前，求耶稣到他家里去，

KJV 英 路8:41 And, behold, there came a man named Jairus, and he was a ruler of the synagogue: and he fell down at Jesus' feet, and besought him that he would come into his house:

NIV 英 路8:41 Then a man named Jairus, a ruler of the synagogue, came and fell at Jesus' feet, pleading with him to come to his house

主目录 返回顶部

和合本 路8:42 因他有一个独生女儿，约有十二岁，快要死了。耶稣去的时候，众人拥挤他。

拼音版 路8:42 Yīnwei tā yǒu yī gè dú shēng nǚér, yuē yǒu shí èr suì, kuaì yào sǐ le. Yēsū qù de shíhou, zhòngrén yōngjǐ tā.

吕振中 路8:42 因为他有一个独生女儿、约有十二岁、快要死了。耶稣去的时候，群众挤着他。

新译本 路8:42 因为他的独生女，约十二岁，快要死了。耶稣去的时候，群众拥挤着他。

现代译 路8:42 因为他那个十二岁的独生女儿快要死了。耶稣去的时候，人群前后拥挤着他。

当代译 路8:42 一个名叫睚鲁的会堂领袖，跑到耶稣面前，求耶稣到他家里，医治他那个年方十二岁病况正危的独女。耶稣前去睚鲁家的时候，人群拥挤着他。

文理本 路8:42 盖彼有独生女、年约十二、濒死、耶稣往时、众拥挤之、○

修订本 路8:42 因为他有一个独生女，约十二岁，快要死了。 耶稣去的时候，众人簇拥着他。

KJV 英 路8:42 For he had one only daughter, about twelve years of age, and she lay a dying. But as he went the people thronged him.

NIV 英 路8:42 because his only daughter, a girl of about twelve, was dying. As Jesus was on his way, the crowds almost crushed him.

主目录 返回顶部

和合本 路8:43 有一个女人，患了十二年的血漏，在医生手里花尽了她一切养生的，并没有一人能医好她。

拼音版 路8:43 Yǒu yī gè nǚrén, huàn le shí èr nián de xuè lòu, zaì yīshēng shǒu lǐ huā jìn le tā yīqiè yǎngshēng de, bìng méiyǒu yī rén néng yī hǎo tā.

吕振中 路8:43 有一个女人患了血漏病己经十二年的；（有古卷加∶她在医生手里花尽了全部养生之资）都没有人能治好她。

新译本 路8:43 有一个女人，患了十二年的血漏病，在医生手里花尽了全部养生的（有些抄本无“在医生手里花尽了全部养生的”一句），没有一个能医好她。

现代译 路8:43 有一个女人患血崩已经十二年；她在医生手上花尽了她所有的钱〔有些古卷没有她在医生手上花尽了她所有的钱〕，还是没有人能够治好她。

当代译 路8:43 当时有一个患了十二年的血漏病的妇人，虽曾耗尽积蓄，遍访名医，仍未能把病治好。

文理本 路8:43 有妇患痭十有二年、于诸医尽耗其业、无能愈之者、

修订本 路8:43 有一个女人，患了经血不止的病有十二年，在医生手里花尽了一生所有的，但没有人能治好她。

KJV 英 路8:43 And a woman having an issue of blood twelve years, which had spent all her living upon physicians, neither could be healed of any,

NIV 英 路8:43 And a woman was there who had been subject to bleeding for twelve years, but no one could heal her.

主目录 返回顶部

和合本 路8:44 她来到耶稣背后，摸他的衣裳穗子，血漏立刻就止住了。

拼音版 路8:44 Tā lái dào Yēsū beì hòu, mō tāde yīshang suì zǐ, xuè lòu lìkè jiù zhǐ zhù le.

吕振中 路8:44 她来到耶稣背后，摸耶稣的衣裳繸子（有古卷无∶繸子）；她的血漏立时止住了。

新译本 路8:44 她从后面挤来，一摸耶稣的衣裳繸子，血就立刻止住。

现代译 路8:44 她走到耶稣背后，摸了摸耶稣外袍的衣角，她的血崩立刻止住了。

当代译 路8:44 她挤到耶稣的背后，摸了他衣裳的繸边，血漏便立刻止住了。

文理本 路8:44 尾耶稣后、扪其衣缘、痭即止、

修订本 路8:44 她来到耶稣背后，摸他的衣裳繸子，经血立刻止住了。

KJV 英 路8:44 Came behind him, and touched the border of his garment: and immediately her issue of blood stanched.

NIV 英 路8:44 She came up behind him and touched the edge of his cloak, and immediately her bleeding stopped.

主目录 返回顶部

和合本 路8:45 耶稣说：“摸我的是谁？”众人都不承认。彼得和同行的人都说：“夫子，众人拥拥挤挤紧靠着你。（有古卷在此有“你还问摸我的是谁吗？”）”

拼音版 路8:45 Yēsū shuō, mō wǒde shì shuí. zhòngrén dōu bù chéngrèn, Bǐdé hé tóngxíng de rén dōu shuō, fūzǐ, zhòngrén yōng yōngjǐ jǐ jǐn kào zhe nǐ. yǒu gǔ juàn zaì cǐ yǒu nǐ hái wèn mó wǒde shì shuí ma

吕振中 路8:45 耶稣说∶「摸我的是谁？」都没有人承认，彼得就说∶「老师，是群众围着你，逼着你呢。」

新译本 路8:45 耶稣说：“摸我的是谁？”众人都不承认。彼得说：“主啊，众人都拥挤着你。”

现代译 路8:45 耶稣问：「谁摸了我？」大家都不承认。彼得说：「老师，你前后左右都是人，大家拥挤着你呢！」

当代译 路8:45 “谁摸我？”耶稣问，当时没有人承认。“老师，围着你的人这麽多......”彼得说。

文理本 路8:45 耶稣曰、扪我者谁耶、众皆弗承、彼得与同人曰、夫子、众拥逼尔也、

修订本 路8:45 耶稣说："摸我的是谁？"众人都不承认。彼得说："老师，众人拥拥挤挤紧靠着你。"

KJV 英 路8:45 And Jesus said, Who touched me? When all denied, Peter and they that were with him said, Master, the multitude throng thee and press thee, and sayest thou, Who touched me?

NIV 英 路8:45 "Who touched me?" Jesus asked. When they all denied it, Peter said, "Master, the people are crowding and pressing against you."

主目录 返回顶部

和合本 路8:46 耶稣说：“总有人摸我，因我觉得有能力从我身上出去。”

拼音版 路8:46 Yēsū shuō, zǒng yǒu rén mō wǒ. yīn wǒ juéde yǒu nénglì cóng wǒ shēnshang chū qù.

吕振中 路8:46 耶稣说∶「总有人摸我；因为我觉得有能力从我身上出去。」

新译本 路8:46 耶稣说：“必定有人摸我，因为我觉得有能力从我身上出去。”

现代译 路8:46 可是耶稣说：「有人摸了我，因为我知道有能力从我身上出去！」

当代译 路8:46 “不，实在有人特意摸我，因为我感到有医病的能力从我身上出去。”

文理本 路8:46 耶稣曰、有扪我者、盖我觉有能力由我出焉、

修订本 路8:46 耶稣说："有人摸了我，因为我觉得有能力从我身上出去。"

KJV 英 路8:46 And Jesus said, Somebody hath touched me: for I perceive that virtue is gone out of me.

NIV 英 路8:46 But Jesus said, "Someone touched me; I know that power has gone out from me."

主目录 返回顶部

和合本 路8:47 那女人知道不能隐藏，就战战兢兢地来俯伏在耶稣脚前，把摸他的缘故和怎样立刻得好了，当着众人都说出来。

拼音版 路8:47 Nà nǚrén zhīdào bùnéng yǐncáng, jiù zhàn zhàn jīng jīng de lái fǔfú zaì Yēsū jiǎo qián, bǎ mō tāde yuángù, hé zenyàng lìkè dé hǎo le, dāng zhe zhòngrén dōu shuō chūlai.

吕振中 路8:47 那女人见藏不住，就战战兢兢地来，拜倒在耶稣跟前，把摸他的缘由、和怎样立时得医治的事、在众民面前都诉说出来。

新译本 路8:47 那女人见不能隐瞒，就战战兢兢地过来，向他俯伏，把摸他的缘故，和怎样立刻得到医治，在众人面前说出来。

现代译 路8:47 那女人知道自己已经被发觉了，就战战兢兢地来跪在耶稣面前，当着大家告诉耶稣，她为甚麽摸他，又怎样立刻好了。

当代译 路8:47 那妇人知道无法隐瞒，就战战兢兢地走过来，跪在耶稣面前，把她触摸耶稣的衣裳，顽疾霍然而愈的前因后果，当众说了出来。

文理本 路8:47 妇知不得隐、战慓而至、伏于耶稣前、当众告以扪之之故、与如何立愈、

修订本 路8:47 那女人知道瞒不住了，就战战兢兢地俯伏在耶稣跟前，把摸他的缘故和怎样立刻痊愈的事，当着众人都说出来。

KJV 英 路8:47 And when the woman saw that she was not hid, she came trembling, and falling down before him, she declared unto him before all the people for what cause she had touched him, and how she was healed immediately.

NIV 英 路8:47 Then the woman, seeing that she could not go unnoticed, came trembling and fell at his feet. In the presence of all the people, she told why she had touched him and how she had been instantly healed.

主目录 返回顶部

和合本 路8:48 耶稣对她说：“女儿，你的信救了你；平平安安地去吧！”

拼音版 路8:48 Yēsū duì tā shuō, nǚér, nǐde xìn jiù le nǐ, píng píngān ān de qù ba.

吕振中 路8:48 耶稣就对她说∶「女儿，你的信救了你了；安心去吧！」

新译本 路8:48 耶稣对她说：“女儿，你的信使你痊愈了，平安地去吧！”

现代译 路8:48 耶稣对她说：「孩子，你的信心救了你！平安地回去吧。」

当代译 路8:48 “女儿，你的信心使你痊愈了！安心回去吧。”耶稣说。

文理本 路8:48 耶稣语之曰、女欤、尔信已愈尔矣、可安然而往、○

修订本 路8:48 耶稣对她说："女儿，你的信救了你。平安地回去吧！"

KJV 英 路8:48 And he said unto her, Daughter, be of good comfort: thy faith hath made thee whole; go in peace.

NIV 英 路8:48 Then he said to her, "Daughter, your faith has healed you. Go in peace."

主目录 返回顶部

和合本 路8:49 还说话的时候，有人从管会堂的家里来，说：“你的女儿死了，不要劳动夫子。”

拼音版 路8:49 Hái shuōhuà de shíhou, yǒu rén cóng guǎn gōngtáng de jiā lǐ lái shuō, nǐde nǚér sǐ le, búyào laódòng fūzǐ.

吕振中 路8:49 耶稣还说着话的时候，有人从会堂管事家里来，说∶「你的女儿死了，别再麻烦先生了。」

新译本 路8:49 耶稣还在说话的时候，有人从会堂主管家里来，说：“你的女儿死了，不必再劳动老师了。”

现代译 路8:49 耶稣正说这话的时候，有人从会堂主管的家里赶来，告诉叶鲁：「你的女儿已经死了，不必再麻烦老师了。」

当代译 路8:49 话还没有说完，有人从睚鲁家赶来，对睚鲁说：“不用麻烦这位先生了，你的女儿已经死了。”

文理本 路8:49 言时、有自司会堂者来、曰、尔女死矣、毋劳夫子、

修订本 路8:49 耶稣还在说话的时候，有人从会堂主管的家里来，说："你的女儿死了，不要劳驾老师了。"

KJV 英 路8:49 While he yet spake, there cometh one from the ruler of the synagogue's house, saying to him, Thy daughter is dead; trouble not the Master.

NIV 英 路8:49 While Jesus was still speaking, someone came from the house of Jairus, the synagogue ruler. "Your daughter is dead," he said. "Don't bother the teacher any more."

主目录 返回顶部

和合本 路8:50 耶稣听见就对他说：“不要怕，只要信！你的女儿就必得救。”

拼音版 路8:50 Yēsū tīngjian jiù duì tā shuō, búyào pà, zhǐyào xìn, nǐde nǚér jiù bì déjiù.

吕振中 路8:50 耶稣听见了，就应时对他说∶「别怕了，只要信，她就会得救治的。」

新译本 路8:50 耶稣听见就对他说：“不要怕，只要信，她必得痊愈。”

现代译 路8:50 耶稣听见了就对叶鲁说：「不要怕，只要信；她会好起来的。」

当代译 路8:50 耶稣听见，就对睚鲁说：“不要怕，只要信。你的女儿一定会好的！”

文理本 路8:50 耶稣闻之曰、勿惧、惟信、则女必愈、

修订本 路8:50 耶稣听见就对他说："不要怕，只要信！她必得痊愈。"

KJV 英 路8:50 But when Jesus heard it, he answered him, saying, Fear not: believe only, and she shall be made whole.

NIV 英 路8:50 Hearing this, Jesus said to Jairus, "Don't be afraid; just believe, and she will be healed."

主目录 返回顶部

和合本 路8:51 耶稣到了他的家，除了彼得、约翰、雅各和女儿的父母，不许别人同他进去。

拼音版 路8:51 Yēsū dào le tāde jiā, chúle Bǐdé, Yuēhàn, Yǎgè, hé nǚér de fùmǔ, bù xǔ biérén tóng tā jìn qù.

吕振中 路8:51 来到那家的时候，耶稣不许任何人同他进去，只许彼得约翰雅各跟那女孩子的父亲和母亲。

新译本 路8:51 到了那家，除了彼得、约翰、雅各和女孩的父母以外，他不准任何人同他进屋里去。

现代译 路8:51 耶稣到了叶鲁家里的时候，除了彼得、约翰、雅各，和女孩子的父母，不许别人跟他一起进去。

当代译 路8:51 到了睚鲁的家，耶稣只准彼得、雅各、约翰和睚鲁夫妇跟他进去。

文理本 路8:51 至室、于彼得雅各约翰、及女之父母外、不许他人同入、

修订本 路8:51 耶稣到了他的家，除了彼得、约翰、雅各，和女儿的父母，不许别人同他进去。

KJV 英 路8:51 And when he came into the house, he suffered no man to go in, save Peter, and James, and John, and the father and the mother of the maiden.

NIV 英 路8:51 When he arrived at the house of Jairus, he did not let anyone go in with him except Peter, John and James, and the child's father and mother.

主目录 返回顶部

和合本 路8:52 众人都为这女儿哀哭捶胸。耶稣说：“不要哭！她不是死了，是睡着了。”

拼音版 路8:52 Zhòngrén dōu wèi zhè nǚér āikū chuí xiōng. Yēsū shuō, búyào kū, tā bú shì sǐ le, shì shuì zhaó le.

吕振中 路8:52 众人都为女孩子哭泣捶胸。耶稣说∶「别哭了；她并没死掉，只是睡着。」

新译本 路8:52 众人都在痛哭哀号，他说：“不要哭！她不是死了，而是睡着了。”

现代译 路8:52 在那里的人都在为这女孩子号啕大哭。耶稣说：「不要哭！这女孩子没有死，只是睡着了。」

当代译 路8:52 屋内的人，哭哭啼啼；耶稣说：“不要哭。她没有死，只是睡着了。”

文理本 路8:52 众哭之恸、耶稣曰、毋哭、女非死、乃寝耳、

修订本 路8:52 众人都在为这女孩哀哭捶胸。耶稣说："不要哭，她不是死了，是睡着了。"

KJV 英 路8:52 And all wept, and bewailed her: but he said, Weep not; she is not dead, but sleepeth.

NIV 英 路8:52 Meanwhile, all the people were wailing and mourning for her. "Stop wailing," Jesus said. "She is not dead but asleep."

主目录 返回顶部

和合本 路8:53 他们晓得女儿已经死了，就嗤笑耶稣。

拼音版 路8:53 Tāmen xiǎodé nǚér yǐjing sǐ le, jiù chīxiào Yēsū.

吕振中 路8:53 他们直嗤笑耶稣，晓得她已经死掉了。

新译本 路8:53 他们明知女孩已经死了，就嘲笑他。

现代译 路8:53 大家都讥笑他，因为他们知道女孩子已经死了。

当代译 路8:53 众人就讥笑耶稣，因为他们确知那女孩子明明是死了。

文理本 路8:53 众知其已死、哂之、

修订本 路8:53 他们知道她已经死了，就嘲笑耶稣。

KJV 英 路8:53 And they laughed him to scorn, knowing that she was dead.

NIV 英 路8:53 They laughed at him, knowing that she was dead.

主目录 返回顶部

和合本 路8:54 耶稣拉着她的手，呼叫说：“女儿，起来吧！”

拼音版 路8:54 Yēsū lā zhe tāde shǒu, hūjiào shuō, nǚér, qǐlai ba.

吕振中 路8:54 耶稣却握住她的手，呼喊说∶「女孩子，起来！」

新译本 路8:54 他进去拉着女孩的手，叫她说：“孩子，起来！”

现代译 路8:54 耶稣拉着她的手，喊说：「孩子，起来！」

当代译 路8:54 耶稣拉着那女孩的手，说：“小女孩，起来！”

文理本 路8:54 耶稣执女手呼曰、

修订本 路8:54 耶稣拉着她的手，呼叫着："孩子，起来吧！"

KJV 英 路8:54 And he put them all out, and took her by the hand, and called, saying, Maid, arise.

NIV 英 路8:54 But he took her by the hand and said, "My child, get up!"

主目录 返回顶部

和合本 路8:55 她的灵魂便回来，她就立刻起来了。耶稣吩咐给她东西吃。

拼音版 路8:55 Tāde línghún biàn huí lái, tā lìkè qǐlai le. Yēsū fēnfu gei tā dōngxi chī.

吕振中 路8:55 她的灵便回来，她立时就起来了∶耶稣吩咐要给她东西吃。

新译本 路8:55 她的灵魂回来了，她就立刻起来。耶稣吩咐给她东西吃。

现代译 路8:55 她就活过来，立刻起来。耶稣吩咐他们给她一些东西吃。

当代译 路8:55 她立刻重获生命，站了起来。耶稣随即吩咐人给她东西吃。

文理本 路8:55 女子起、其魂返、即起、耶稣命食之、

修订本 路8:55 她的灵魂就回来了，她立刻起来。耶稣吩咐给她东西吃。

KJV 英 路8:55 And her spirit came again, and she arose straightway: and he commanded to give her meat.

NIV 英 路8:55 Her spirit returned, and at once she stood up. Then Jesus told them to give her something to eat.

主目录 返回顶部

和合本 路8:56 她的父母惊奇得很。耶稣嘱咐他们，不要把所做的事告诉人。

拼音版 路8:56 Tāde fùmǔ jīngqí dé hen. Yēsū zhǔfu tāmen, búyào bǎ suǒ zuò de shì gàosu rén.

吕振中 路8:56 她父母非常地惊奇；耶稣却嘱咐他们不要将所遇见的事告诉人。

新译本 路8:56 她父母非常惊奇。耶稣嘱咐他们不要把他所作的事告诉人。

现代译 路8:56 女孩子的父母非常惊讶，耶稣郑重地叮嘱他们，不要把所发生的事告诉任何人。

当代译 路8:56 睚鲁夫妇惊喜交集，耶稣却嘱咐他们不要把这事传开。

文理本 路8:56 其父母骇异、耶稣戒之、勿以所行告人、

修订本 路8:56 她的父母非常惊奇；耶稣吩咐他们不要把所发生的事告诉任何人。

KJV 英 路8:56 And her parents were astonished: but he charged them that they should tell no man what was done.

NIV 英 路8:56 Her parents were astonished, but he ordered them not to tell anyone what had happened.


路加福音第9章 - 路加福音 - 基督教圣经——十版本对照圣经

 路加福音第9章 - 路加福音 - 基督教圣经——十版本对照圣经 章

和合本 路9:1 耶稣叫齐了十二个门徒，给他们能力、权柄，制伏一切的鬼，医治各样的病，

拼音版 路9:1 Yēsū jiào qí le shí èr ge méntǔ, gei tāmen nénglì quánbǐng, zhìfú yīqiè de guǐ, yīzhì gèyàng de bìng.

吕振中 路9:1 耶稣叫使齐了那十二个人，给他们能力权柄，去制伏一切的鬼、并治好疾病。

新译本 路9:1 耶稣召齐十二门徒，给他们能力、权柄，制伏一切鬼魔，医治各样的疾病，

现代译 路9:1 耶稣召集了十二个门徒，赐给他们赶鬼和医治疾病的权力，

当代译 路9:1 一天，耶稣召集了十二个使徒，赐能力给他们，叫他们可以赶鬼医病；

文理本 路9:1 耶稣召集十二徒、赐之能与权、以制众鬼、医诸疾、

修订本 路9:1 耶稣叫齐了十二使徒，给他们能力和权柄制伏一切的鬼，医治疾病，

KJV 英 路9:1 Then he called his twelve disciples together, and gave them power and authority over all devils, and to cure diseases.

NIV 英 路9:1 When Jesus had called the Twelve together, he gave them power and authority to drive out all demons and to cure diseases,

主目录 返回顶部

和合本 路9:2 又差遣他们去宣传　神国的道，医治病人。

拼音版 路9:2 Yòu chāiqiǎn tāmen qù xuānchuán shén guó de dào, yīzhì bìngrén.

吕振中 路9:2 就差遣他们去宣传上帝的国，并且行医。

新译本 路9:2 差遣他们去宣讲　神的国和医治病人，

现代译 路9:2 然后派遣他们出去传上帝国的福音，并且医治病人。

当代译 路9:2 然后打发他们出去，宣讲上帝国的福音，替人医病。

文理本 路9:2 又遣之宣上帝国、且医病者、

修订本 路9:2 又差遣他们宣讲上帝的国，医治病人，

KJV 英 路9:2 And he sent them to preach the kingdom of God, and to heal the sick.

NIV 英 路9:2 and he sent them out to preach the kingdom of God and to heal the sick.

主目录 返回顶部

和合本 路9:3 对他们说：“行路的时候，不要带拐杖和口袋，不要带食物和银子，也不要带两件褂子。

拼音版 路9:3 Duì tāmen shuō, xíng lù de shíhou, búyào daì guǎizhàng, hé kǒudai, búyào daì shíwù, hé yínzi, ye búyào daì liǎng jiàn guàzi.

吕振中 路9:3 对他们说∶「不要拿什么去路上用∶不要拿手杖，不要拿口袋，不要拿饼，也不要拿银子；每一个人（有古卷无『每一个人』）也不要有两件褂子。

新译本 路9:3 对他们说：“不要带着什么上路，不要带手杖，不要带口袋，不要带食物，不要带银钱，也不要带两件衣服。

现代译 路9:3 他对门徒说：「你们在路上的时候，甚麽东西都不用带：不带手杖，不带旅行袋，不带食物或钱，也不需要有两件内衣。

当代译 路9:3 出发前，耶稣叮嘱他们：“出门的时候，甚麽也不要带：手杖、口袋、粮食、金钱，连替换的外套也不要带。

文理本 路9:3 谓之曰、勿携资斧、勿杖、勿袋、勿粮、勿金、勿二衣、

修订本 路9:3 对他们说："途中什么都不要带；不要带手杖和行囊，不要带食物和银钱，也不要带两件内衣。

KJV 英 路9:3 And he said unto them, Take nothing for your journey, neither staves, nor scrip, neither bread, neither money; neither have two coats apiece.

NIV 英 路9:3 He told them: "Take nothing for the journey--no staff, no bag, no bread, no money, no extra tunic.

主目录 返回顶部

和合本 路9:4 无论进哪一家，就住在那里，也从那里起行。

拼音版 路9:4 Wúlùn jìn nà yī jiā, jiù zhù zaì nàli, ye cóng nàli qǐ xíng.

吕振中 路9:4 你们无论进哪一家，要住在那里，也要从那里再出发。

新译本 路9:4 无论进哪一家，就住在那里，直到离开。

现代译 路9:4 无论到甚麽地方，哪一家愿意接待你们，就住在那里，直到你们离开那地方。

当代译 路9:4 每逢有人家接待你们，就住下来，直到离开那地方为止。

文理本 路9:4 所入之室、则居之、亦由之而去、

修订本 路9:4 你们无论进哪一家，就住在哪里，也从那里离开。

KJV 英 路9:4 And whatsoever house ye enter into, there abide, and thence depart.

NIV 英 路9:4 Whatever house you enter, stay there until you leave that town.

主目录 返回顶部

和合本 路9:5 凡不接待你们的，你们离开那城的时候，要把脚上的尘土跺下去，见证他们的不是。”

拼音版 路9:5 Fán bù jiēdaì nǐmen de, nǐmen líkāi nà chéng de shíhou, yào bǎ jiǎo shàng de chéntǔ duò xià qù, jiànzhèng tāmende bù shì.

吕振中 路9:5 凡不接待你们的、你们从那城再出发的时候、要从你们脚上把飞尘抖去，对他们作抗议。」

新译本 路9:5 凡不接待你们的，你们离开那城的时候，当把脚上的灰尘跺下去，作为反对他们的表示。”

现代译 路9:5 遇到不接待你们的人，你们在离开那市镇的时候，把脚上的尘土也跺掉，表示对他们的警告。」

当代译 路9:5 如果有人不欢迎你们，就在离开那城的时候，把脚上的尘土抖掉，作为警告。”

文理本 路9:5 凡不接尔者、去其邑时、拂尔足尘、以证其非、

修订本 路9:5 凡不接待你们的，你们离开那城的时候，要跺掉你们脚上的尘土，证明他们的不是。"

KJV 英 路9:5 And whosoever will not receive you, when ye go out of that city, shake off the very dust from your feet for a testimony against them.

NIV 英 路9:5 If people do not welcome you, shake the dust off your feet when you leave their town, as a testimony against them."

主目录 返回顶部

和合本 路9:6 门徒就出去，走遍各乡宣传福音，到处治病。

拼音版 路9:6 Méntǔ jiù chū qù, zǒu biàn gè xiāng, xuānchuán fúyin, dàochù zhì bìng.

吕振中 路9:6 门徒就出去，走遍各村庄，各处传福音治病。

新译本 路9:6 于是他们就出去，走遍各乡，传讲福音，到处医治病人。

现代译 路9:6 门徒就出门，走遍了各村镇，传布福音，到处治病。

当代译 路9:6 使徒领命出发，走遍各乡村，到处宣扬福音，替人治病。

文理本 路9:6 其徒遂往、遍行诸乡、随在宣福音、并施医焉、○

修订本 路9:6 于是使徒出去，走遍各乡传福音，到处治病。

KJV 英 路9:6 And they departed, and went through the towns, preaching the gospel, and healing every where.

NIV 英 路9:6 So they set out and went from village to village, preaching the gospel and healing people everywhere.

主目录 返回顶部

和合本 路9:7 分封的王希律听见耶稣所做的一切事，就游移不定，因为有人说是约翰从死里复活；

拼音版 路9:7 Fēn fēng de wáng Xīlǜ tīngjian Yēsū suǒ zuò de yīqiè shì, jiù yóu yí bú déng. yīnwei yǒu rén shuō, shì Yuēhàn cóng sǐ lǐ fùhuó.

吕振中 路9:7 分封王希律听见一切的事，心里就很为难，因为有人说是约翰从死人中活了起来，

新译本 路9:7 分封王希律听见所发生的一切事，犹豫不定，因为有人说：“约翰从死人中复活了。”

现代译 路9:7 加利利的希律王听见了所发生的一切事，心里非常困惑，因为有人说：「施洗者约翰复活了！」

当代译 路9:7 耶稣的事迹，很快便传到希律王耳中，令他十分困惑。有人说：“施洗的约翰复活了。”

文理本 路9:7 分封之君希律、闻耶稣所行、则踌躇、因有谓约翰自死而起、

修订本 路9:7 希律分封王听见耶稣所做的一切事，就困惑起来，因为有人说："约翰从死人中复活了。"

KJV 英 路9:7 Now Herod the tetrarch heard of all that was done by him: and he was perplexed, because that it was said of some, that John was risen from the dead;

NIV 英 路9:7 Now Herod the tetrarch heard about all that was going on. And he was perplexed, because some were saying that John had been raised from the dead,

主目录 返回顶部

和合本 路9:8 又有人说是以利亚显现；还有人说是古时的一个先知又活了。

拼音版 路9:8 Yòu yǒu rén shuō, shì Yǐlìyà xiǎnxiàn. hái yǒu rén shuō, shì gǔ shí de yī gè xiānzhī yòu huó le.

吕振中 路9:8 有人说是以利亚显现，还有人说是古时候一个神言人复起了。

新译本 路9:8 又有人说：“以利亚显现了。”还有人说：“古时的一位先知复活了。”

现代译 路9:8 也有人说是以利亚显现了；又有人说是古时的一个先知复活了。

当代译 路9:8 有人又说：“以利亚显现了。”又有的说：“古代的某某先知复活了！”

文理本 路9:8 有谓以利亚显见、有谓古先知之一复起、

修订本 路9:8 又有人说："以利亚显现了。"还有人说："古时的一个先知又活了。"

KJV 英 路9:8 And of some, that Elias had appeared; and of others, that one of the old prophets was risen again.

NIV 英 路9:8 others that Elijah had appeared, and still others that one of the prophets of long ago had come back to life.

主目录 返回顶部

和合本 路9:9 希律说：“约翰我已经斩了，这却是什么人？我竟听见他这样的事呢？”就想要见他。

拼音版 路9:9 Xīlǜ shuō, Yuēhàn wǒ yǐjing zhǎn le, zhè què shì shénme rén, wǒ jìng tīngjian zhèyàng de shì ne, jiù xiǎng yào jiàn tā.

吕振中 路9:9 希律却说，「约翰、我已经斩首了；这个人呢、我听见他这样的事的、到底是谁？」就想法子要见耶稣。

新译本 路9:9 希律说：“约翰已经斩头了，但这是谁，我怎么会听到他这些事呢？”就设法要见他。

现代译 路9:9 希律说：「我已经砍了约翰的头，可是这个人又是谁呢？我竟听到这许多关於他的事。」因此他一直想见耶稣。

当代译 路9:9 希律王甚为费解：“约翰已经被我斩首，这个行奇事的人到底是谁呢？”於是就千方百计想见耶稣。

文理本 路9:9 希律曰、约翰我已斩之、今所闻如此、斯人果谁耶、遂欲见之、○

修订本 路9:9 希律说："约翰我已经斩了，但这是什么人？关于他，我竟听到这样的事！"于是希律想要见他。

KJV 英 路9:9 And Herod said, John have I beheaded: but who is this, of whom I hear such things? And he desired to see him.

NIV 英 路9:9 But Herod said, "I beheaded John. Who, then, is this I hear such things about?" And he tried to see him.

主目录 返回顶部

和合本 路9:10 使徒回来，将所做的事告诉耶稣，耶稣就带他们暗暗地离开那里，往一座城去，那城名叫伯赛大。

拼音版 路9:10 Shǐtú huí lái, jiāng suǒ zuò de shì gàosu Yēsū. Yēsū jiù daì tāmen ànàn de líkāi nàli, wǎng yī zuò chéng qù, nà chéng míng jiào Bósaìdà.

吕振中 路9:10 使徒回来，将他们所作的一切事向耶稣叙说，耶稣就带他们暗暗退到一座城叫伯赛大。

新译本 路9:10 使徒们回来，把所作的事报告耶稣。他带着他们，悄悄地退往伯赛大城去。

现代译 路9:10 使徒们一回来，把他们所做的一切事都向耶稣报告。耶稣带着他们，悄悄地到一个叫伯赛大的城去。

当代译 路9:10 使徒回来向耶稣作了工作的报告以后，耶稣就和他们静静地到伯赛大城去。

文理本 路9:10 使徒既归、以其所行告耶稣、耶稣携之潜退、至一邑、名伯赛大、

修订本 路9:10 使徒们回来，把所做的事告诉耶稣，耶稣就私下带他们离开那里，往一座叫伯赛大的城去。

KJV 英 路9:10 And the apostles, when they were returned, told him all that they had done. And he took them, and went aside privately into a desert place belonging to the city called Bethsaida.

NIV 英 路9:10 When the apostles returned, they reported to Jesus what they had done. Then he took them with him and they withdrew by themselves to a town called Bethsaida,

主目录 返回顶部

和合本 路9:11 但众人知道了，就跟着他去。耶稣便接待他们，对他们讲论　神国的道，医治那些需医的人。

拼音版 路9:11 Dàn zhòngrén zhīdào le, jiù gēn zhe tā qù. Yēsū biàn jiēdaì tāmen, duì tāmen jiǎnglùn shén guó dé dào, yīzhì nàxiē xū yī de rén.

吕振中 路9:11 但群众知道了，就跟着他。耶稣欢迎他们，对他们讲论上帝的国，医治那些需要治疗的人。

新译本 路9:11 群众知道了，也跟了去。他接待他们，向他们讲论　神的国，医好需要医治的人。

现代译 路9:11 众一知道了，就跟着他去。耶稣欢迎他们，向他们讲解有关上帝主权的事，又治好需要医治的人。

当代译 路9:11 群众因为发现了耶稣的行踪，随即也赶来了。耶稣迎接他们，向他们讲述天国的福音，又医好了病人。

文理本 路9:11 众知而从焉、耶稣迎之、与言上帝国、需医者医之、

修订本 路9:11 众人知道了，就跟着他去；耶稣接待他们，对他们讲论上帝国的事，治好那些需要医治的人。

KJV 英 路9:11 And the people, when they knew it, followed him: and he received them, and spake unto them of the kingdom of God, and healed them that had need of healing.

NIV 英 路9:11 but the crowds learned about it and followed him. He welcomed them and spoke to them about the kingdom of God, and healed those who needed healing.

主目录 返回顶部

和合本 路9:12 日头快要平西，十二个门徒来对他说：“请叫众人散开，他们好往四面乡村里去借宿找吃的，因为我们这里是野地。”

拼音版 路9:12 Rìtou kuaì yào píng xī, shí èr gè méntǔ lái duì tā shuō, qǐng jiào zhòngrén sànkai, tāmen hǎo wǎng sìmiàn xiāng lǐ qù jièsù zhǎo chī de. yīnwei wǒmen zhèlǐ shì yedì.

吕振中 路9:12 日头开始快平西了；那十二个人就上前来，对耶稣说∶「请解散群众，他们好往四围村庄乡下去投宿，找吃的；因为我们这里、是在荒野地方。」

新译本 路9:12 天将晚的时候，十二门徒来到他跟前，说：“请解散众人，好让他们往周围的田舍村庄，去找地方住，找东西吃，因为我们这里是旷野。”

现代译 路9:12 太阳下山的时候，十二个门徒来见耶稣，对他说：「请叫群众散开，让他们到附近的村庄去找吃的东西和住的地方，因为这地方很偏僻。」

当代译 路9:12 黄昏将近，十二个使徒来对耶稣说：“老师，让他们到附近的村落去找点东西吃，寻个安身的地方吧，因为此地实在太偏僻了。”

文理本 路9:12 日甫昃、十二徒就之曰、请散众、俾周往田舍乡村、投宿觅食、盖我侪所在、乃荒野也、

修订本 路9:12 太阳快要下山，十二使徒进前来对他说："请叫众人散去，他们好往四面村庄乡镇里去借宿和找吃的，因为我们这里地方偏僻。"

KJV 英 路9:12 And when the day began to wear away, then came the twelve, and said unto him, Send the multitude away, that they may go into the towns and country round about, and lodge, and get victuals: for we are here in a desert place.

NIV 英 路9:12 Late in the afternoon the Twelve came to him and said, "Send the crowd away so they can go to the surrounding villages and countryside and find food and lodging, because we are in a remote place here."

主目录 返回顶部

和合本 路9:13 耶稣说：“你们给他们吃吧！”门徒说：“我们不过有五个饼，两条鱼，若不去为这许多人买食物就不够。”

拼音版 路9:13 Yēsū shuō, nǐmen gei tāmen chī ba. méntǔ shuō, wǒmen bú guò yǒu wǔ gè bǐng, liǎng tiaó yú. ruò bú qù wèi zhè xǔduō rén mǎi shíwù jiù bù gòu.

吕振中 路9:13 耶稣对他们说∶「你们、给他们吃。」他们说∶「若不去为这群众民买食物，我们就不过有五个饼两条鱼。」

新译本 路9:13 他说：“你们给他们吃吧！”他们说：“我们所有的，不过是五个饼两条鱼，除非去为这些人另买食物。”

现代译 路9:13 可是耶稣对他们说：「你们给他们东西吃吧！」他们说：「我们只有五个饼和两条鱼。难道你要我们去买食物给这一大卫人吃吗？」

当代译 路9:13 “你们拿东西给他们吃吧。”使徒说：“怎麽行呢？我们只有五个饼和两条鱼呀！除非我们去买，不然就不够了。”

文理本 路9:13 耶稣曰、尔其食之、曰、若不往而为众市食、则仅有五饼二鱼耳、

修订本 路9:13 耶稣对他们说："你们给他们吃吧！"他们说："我们不过有五个饼、两条鱼，若不去为这许多人买食物就不够。"

KJV 英 路9:13 But he said unto them, Give ye them to eat. And they said, We have no more but five loaves and two fishes; except we should go and buy meat for all this people.

NIV 英 路9:13 He replied, "You give them something to eat." They answered, "We have only five loaves of bread and two fish--unless we go and buy food for all this crowd."

主目录 返回顶部

和合本 路9:14 那时，人数约有五千。耶稣对门徒说：“叫他们一排一排地坐下，每排大约五十个人。”

拼音版 路9:14 Nàshí, rén shù yuē yǒu wǔ qiā. Yēsū duì méntǔ shuō, jiào tāmen yìpáiyìpáide zuò xià, mei pái dà yuē wǔ shí gèrén.

吕振中 路9:14 当时约有五千人。耶稣就对门徒说∶「叫他们一排一排地坐下，每一排大约有五十个人。」

新译本 路9:14 原来男人就约有五千。他对门徒说：“叫他们一组一组地坐下，每组约五十人。”

现代译 路9:14 （男人的数目约有五千。）耶稣对门徒说：「叫群众一组一组地坐下来，每组约五十个人。」

当代译 路9:14 （当时那里大约有五千人。）耶稣便对使徒说：“把这些人分成五十人一组，坐在地上。”

文理本 路9:14 盖其人约有五千焉、耶稣谓其徒曰、使众列坐、每列约五十人、

修订本 路9:14 那时，男人约有五千。耶稣对门徒说："叫他们分组坐下，每组大约五十个人。"

KJV 英 路9:14 For they were about five thousand men. And he said to his disciples, Make them sit down by fifties in a company.

NIV 英 路9:14 (About five thousand men were there.) But he said to his disciples, "Have them sit down in groups of about fifty each."

主目录 返回顶部

和合本 路9:15 门徒就如此行，叫众人都坐下。

拼音版 路9:15 Méntǔ jiù rúcǐ xíng, jiào zhòngrén dōu zuò xià.

吕振中 路9:15 他们就这样作，叫众人都坐下。

新译本 路9:15 门徒就照他的话，叫众人坐下。

现代译 路9:15 门徒照他的话做了，让群众都坐下来。

当代译 路9:15 使徒遵命叫众人坐好。

文理本 路9:15 遂如其言、使众坐、

修订本 路9:15 门徒就这样做了，叫众人都坐下。

KJV 英 路9:15 And they did so, and made them all sit down.

NIV 英 路9:15 The disciples did so, and everybody sat down.

主目录 返回顶部

和合本 路9:16 耶稣拿着这五个饼，两条鱼，望着天祝福，掰开，递给门徒，摆在众人面前。

拼音版 路9:16 Yēsū ná zhe zhè wǔ gè bǐng, liǎng tiaó yú, wàng zhe tiān zhùfú, bò kāi, dìgei méntǔ bǎi zaì zhòngrén miànqián.

吕振中 路9:16 耶稣便拿这五个饼两条鱼，望着天祝颂，擘开，连续地门徒，去摆在群众面前。

新译本 路9:16 耶稣拿起这五个饼，两条鱼，望着天，祝谢了，擘开递给门徒，摆在众人面前。

现代译 路9:16 耶稣拿起五个饼和两条鱼，举目望天，感谢上帝，然后掰开，递给门徒，门徒就分给群众。

当代译 路9:16 耶稣拿着那五个饼，两条鱼，举目望天祝谢后，就擘开，递与门徒，分给众人。

文理本 路9:16 耶稣取五饼二鱼、仰天祝而擘之、予门徒、使陈于众前、

修订本 路9:16 耶稣拿着这五个饼和两条鱼，望着天祝福，擘开，递给门徒，摆在众人面前。

KJV 英 路9:16 Then he took the five loaves and the two fishes, and looking up to heaven, he blessed them, and brake, and gave to the disciples to set before the multitude.

NIV 英 路9:16 Taking the five loaves and the two fish and looking up to heaven, he gave thanks and broke them. Then he gave them to the disciples to set before the people.

主目录 返回顶部

和合本 路9:17 他们就吃，并且都吃饱了；把剩下的零碎收拾起来，装满了十二篮子。

拼音版 路9:17 Tāmen jiù chī, bìngqie dōu chī bǎo le. bǎ shèngxia de língsuì shōushi qǐlai, zhuāng mǎn le shí èr lánzi.

吕振中 路9:17 众人就吃，并且都吃饱了；那剩下来的碎片儿、捡起来有十二篮子。

新译本 路9:17 他们都吃饱了，把剩下的零碎拾起来，装满了十二个篮子。

现代译 路9:17 大家都吃，而且都吃饱了。门徒把剩下的碎屑收拾起来，装满了十二个篮子。

当代译 路9:17 大家都吃得饱饱的；使徒把剩下的收拾起来，竟盛满了十二个篮子。

文理本 路9:17 皆食而饱、拾其屑十二筐、○

修订本 路9:17 所有的人都吃，并且吃饱了。他们把剩下的碎屑收拾起来，装满了十二个篮子。

KJV 英 路9:17 And they did eat, and were all filled: and there was taken up of fragments that remained to them twelve baskets.

NIV 英 路9:17 They all ate and were satisfied, and the disciples picked up twelve basketfuls of broken pieces that were left over.

主目录 返回顶部

和合本 路9:18 耶稣自己祷告的时候，门徒也同他在那里。耶稣问他们说：“众人说我是谁？”

拼音版 路9:18 Yēsū zìjǐ dǎogào de shíhou, méntǔ ye tóng tā zaì nàli. Yēsū wèn tāmen shuō, zhòngrén shuō wǒ shì shuí.

吕振中 路9:18 耶稣正独自祷告的时候，门徒也同他在一起；耶稣就诘问他们说∶「群众说我是谁？」

新译本 路9:18 有一次耶稣独自祈祷的时候，只有门徒和他在一起。他问他们：“人说我是谁？”

现代译 路9:18 有一次，耶稣单独一个人在祷告，门徒们来见他。他问他们说：「一般群众说我是谁？」

当代译 路9:18 某次，耶稣独自祷告的时候，门徒也在附近。“群众说我是谁？”耶稣问他们。

文理本 路9:18 耶稣燕居祈祷、门徒偕之、耶稣问曰、众言我为谁、

修订本 路9:18 耶稣独自祷告的时候，门徒也同他在那里。耶稣问他们："众人说我是谁？"

KJV 英 路9:18 And it came to pass, as he was alone praying, his disciples were with him: and he asked them, saying, Whom say the people that I am?

NIV 英 路9:18 Once when Jesus was praying in private and his disciples were with him, he asked them, "Who do the crowds say I am?"

主目录 返回顶部

和合本 路9:19 他们说：“有人说是施洗的约翰，有人说是以利亚，还有人说是古时的一个先知又活了。”

拼音版 路9:19 Tāmen shuō, yǒu rén shuō shì shīxǐdeYuēhàn. yǒu rén shuō shì Yǐlìyà. hái yǒu rén shuō, shì gǔ shí de yī gè xiānzhī yòu huó le.

吕振中 路9:19 他们回答说∶「施洗者约翰；另有人说是以利亚；又另有人说是古时候一个神言人复起了。」

新译本 路9:19 他们回答：“有人说是施洗的约翰，有人说是以利亚，还有人说是古时的一位先知复活了。”

现代译 路9:19 他们回答：「有的说你是施洗者约翰；有的说你是以利亚；也有的说你是古时的一位先知复活了。」

当代译 路9:19 他们答：“有人说你是施洗约翰，也有人说你是以利亚，或者是一位复活了的古代先知。”

文理本 路9:19 对曰、施洗约翰、或云以利亚、或云古先知之一复起、

修订本 路9:19 他们回答："是施洗的约翰；有人说是以利亚；还有人说是古时的一个先知又活了。"

KJV 英 路9:19 They answering said, John the Baptist; but some say, Elias; and others say, that one of the old prophets is risen again.

NIV 英 路9:19 They replied, "Some say John the Baptist; others say Elijah; and still others, that one of the prophets of long ago has come back to life."

主目录 返回顶部

和合本 路9:20 耶稣说：“你们说我是谁？”彼得回答说：“是　神所立的基督。”

拼音版 路9:20 Yēsū shuō, nǐmen shuō wǒ shì shuí. bǐ de huídá shuō, shì shén suǒ lì de Jīdū.

吕振中 路9:20 耶稣就他们说∶「但你们呢、你们说我是谁？」彼得回答说∶「上帝所膏立者基督。」

新译本 路9:20 他又问他们：“你们说我是谁？”彼得回答：“是　神的基督！”

现代译 路9:20 耶稣问他们：「你们呢？你们说我是谁？」彼得回答：「上帝所立的基督！」

当代译 路9:20 “那麽，你们以为我是谁？”“你是上帝所立的救主基督。”彼得答。

文理本 路9:20 耶稣曰、尔曹言我为谁、彼得对曰、上帝之基督、

修订本 路9:20 耶稣问他们："你们说我是谁？"彼得回答："是上帝所立的基督。"

KJV 英 路9:20 He said unto them, But whom say ye that I am? Peter answering said, The Christ of God.

NIV 英 路9:20 "But what about you?" he asked. "Who do you say I am?" Peter answered, "The Christ of God."

主目录 返回顶部

和合本 路9:21 耶稣切切地嘱咐他们，不可将这事告诉人，

拼音版 路9:21 Yēsū qiè qiè de zhǔfu tāmen, bùke jiāng zhè shì gàosu rén.

吕振中 路9:21 耶稣就警告他们，嘱咐他们不要将这事告诉人；

新译本 路9:21 耶稣郑重地嘱咐他们，不要把这事告诉人。

现代译 路9:21 於是，耶稣严严地命令他们不要把这件事告诉任何人。

当代译 路9:21 耶稣就郑重地吩咐他们不许泄露他的身分，

文理本 路9:21 耶稣戒之、勿以告人、

修订本 路9:21 耶稣切切吩咐他们，命令他们不可把这事告诉任何人；

KJV 英 路9:21 And he straitly charged them, and commanded them to tell no man that thing;

NIV 英 路9:21 Jesus strictly warned them not to tell this to anyone.

主目录 返回顶部

和合本 路9:22 又说：“人子必须受许多的苦，被长老、祭司长和文士弃绝，并且被杀，第三日复活。”

拼音版 路9:22 Yòu shuō, Rénzǐ bìxū shòu xǔduō de kǔ, beì zhǎnglǎo Jìsīzhǎng hé Wénshì qìjué, bìngqie beì shā, dì sān rì fùhuó.

吕振中 路9:22 又说∶「人子必须受许多苦，从长老祭司长和经学士手下被弃掉，并且被杀，第三天就得才活起来。」

新译本 路9:22 又说：“人子必须受许多苦，被长老、祭司长，和经学家弃绝、杀害，第三日复活。”

现代译 路9:22 接着他又说：「人子必须遭受许多苦难，被长老、祭司长，和经学教师弃绝，被杀害，第叁天复活。」

当代译 路9:22 说“我必要受许多的苦楚，被长老、祭司和律法教师排斥，甚至杀害；但叁天后，我必复活！”

文理本 路9:22 又曰、人子必受多苦、为长老祭司诸长士子所弃、且见杀、三日复起、

修订本 路9:22 又说："人子必须受许多的苦，被长老、祭司长和文士弃绝，并且被杀，第三天复活。"

KJV 英 路9:22 Saying, The Son of man must suffer many things, and be rejected of the elders and chief priests and scribes, and be slain, and be raised the third day.

NIV 英 路9:22 And he said, "The Son of Man must suffer many things and be rejected by the elders, chief priests and teachers of the law, and he must be killed and on the third day be raised to life."

主目录 返回顶部

和合本 路9:23 耶稣又对众人说：“若有人要跟从我，就当舍己，天天背起他的十字架来跟从我。

拼音版 路9:23 Yēsū yòu duì zhòngrén shuō, ruò yǒu rén yào gēn cóng wǒ, jiù dāng shejǐ, tiāntiān bēi qǐ tāde shízìjià lái, gēn cóng wǒ.

吕振中 路9:23 耶稣又对众人说∶「人若想要跟着我，就当弃绝自己，天天拿起他的十字架来跟从我。

新译本 路9:23 耶稣又对众人说：“如果有人愿意跟从我，就当舍己，天天背起他的十字架来跟从我。

现代译 路9:23 耶稣又对大家说：「如果有人要跟从我，就得舍弃自己，天天背负他的十字架来跟从我。

当代译 路9:23 跟着，耶稣教导众人：“如果有人要跟从我，就要舍己，天天背起十字架来跟随我。

文理本 路9:23 又谓众曰、欲从我者、当克己、日负其十架以从、

修订本 路9:23 耶稣又对众人说："若有人要跟从我，就当舍己，天天背起自己的十字架来跟从我。

KJV 英 路9:23 And he said to them all, If any man will come after me, let him deny himself, and take up his cross daily, and follow me.

NIV 英 路9:23 Then he said to them all: "If anyone would come after me, he must deny himself and take up his cross daily and follow me.

主目录 返回顶部

和合本 路9:24 因为，凡要救自己生命（“生命”或作“灵魂”。下同）的，必丧掉生命；凡为我丧掉生命的，必救了生命。

拼音版 路9:24 Yīnwei fán yào jiù zìjǐ shēngmìng de, shēngmìng huò zuò línghún xià tóng bì sàngdiào shēngmìng. fán wéi wǒ sàngdiào shēngmìng de, bì jiù le shēngmìng.

吕振中 路9:24 因为凡想要救自己性命的，必失掉性命；凡为我失掉自己性命的，必救得真性命。

新译本 路9:24 凡是想救自己生命的，必丧掉生命；但为我牺牲自己生命的，必救了生命。

现代译 路9:24 因为那想救自己生命的，反而会丧失生命；那为了我丧失生命的，反而会得到生命。

当代译 路9:24 顾惜性命的，必要失去生命；为了我丧掉性命的，反而得着永生。

文理本 路9:24 盖凡欲救其生者、将丧之、为我丧其生者、将救之、

修订本 路9:24 因为凡要救自己生命的，必丧失生命；凡为我丧失生命的，他必救自己的生命。

KJV 英 路9:24 For whosoever will save his life shall lose it: but whosoever will lose his life for my sake, the same shall save it.

NIV 英 路9:24 For whoever wants to save his life will lose it, but whoever loses his life for me will save it.

主目录 返回顶部

和合本 路9:25 人若赚得全世界，却丧了自己，赔上自己，有什么益处呢？

拼音版 路9:25 Rén ruò zhuàn dé quán shìjiè, què sàng le zìjǐ, péi shàng zìjǐ, yǒu shénme yìchu ne.

吕振中 路9:25 人赢得全世界、却失掉自己或赔上自己，有什么益处呢？

新译本 路9:25 人若赚得全世界，却丧失自己，或赔上自己，有什么好处呢？

现代译 路9:25 一个人就是赢得了全世界，却失去自己或赔上了自己的生命，有甚麽益处呢？当然没有！

当代译 路9:25 人若赚得整个世界，却送掉生命，这有甚麽益处呢？

文理本 路9:25 利尽天下、而自丧自亡、何益之有、

修订本 路9:25 人就是赚得全世界，却丧失了自己，或赔上自己，有什么益处呢？

KJV 英 路9:25 For what is a man advantaged, if he gain the whole world, and lose himself, or be cast away?

NIV 英 路9:25 What good is it for a man to gain the whole world, and yet lose or forfeit his very self?

主目录 返回顶部

和合本 路9:26 凡把我和我的道当作可耻的，人子在自己的荣耀里，并天父与圣天使的荣耀里降临的时候，也要把那人当作可耻的。

拼音版 路9:26 Fán bǎ wǒ hé wǒde dào dàng zuò kechǐ de, Rénzǐ zaì zìjǐ de róngyào lǐ, bìng tiān fù yǔ shèng tiānshǐ de róngyào lǐ, jiànglín de shíhou, ye yào bǎ nà rén dàng zuò kechǐ de.

吕振中 路9:26 凡以我和我的（有古卷作∶我和我的话）为可耻的，人子带着他与父和众天使的荣耀来临的时候，也不以这人为可耻。

新译本 路9:26 凡是把我和我的道当作可耻的，人子在他与父并圣天使的荣耀里降临的时候，也必把他当作可耻的。

现代译 路9:26 如果有人以我和我的话为耻，人子在他的荣耀中，跟在他父亲与圣天使们的荣耀中来临的时候，也要以他为耻。

当代译 路9:26 如果有人以我和我的教训为可耻的，将来我在自己和天父上帝与天使的荣耀中再临时，也必以这人为耻。

文理本 路9:26 盖凡耻我及我之道者、迨人子以己与父之荣、及圣使之荣而临时、亦必耻其人焉、

修订本 路9:26 凡把我和我的道当作可耻的，人子在自己的荣耀里，和天父与圣天使的荣耀里来临的时候，也要把那人当作可耻的。

KJV 英 路9:26 For whosoever shall be ashamed of me and of my words, of him shall the Son of man be ashamed, when he shall come in his own glory, and in his Father's, and of the holy angels.

NIV 英 路9:26 If anyone is ashamed of me and my words, the Son of Man will be ashamed of him when he comes in his glory and in the glory of the Father and of the holy angels.

主目录 返回顶部

和合本 路9:27 我实在告诉你们：站在这里的，有人在没尝死味以前，必看见　神的国。”

拼音版 路9:27 Wǒ shízaì gàosu nǐmen, zhàn zaì zhèlǐ de, yǒu rén zaì méi cháng sǐ wèi yǐqián, bì kànjian shén de guó.

吕振中 路9:27 我老实告诉你们，在此地站着的、一定有人在没有尝着死以前、就可以看见上帝之国的荣耀。」

新译本 路9:27 我实在告诉你们，站在这里的，有人在没有尝过死味以前必定要看见　神的国。”

现代译 路9:27 我郑重地告诉你们，站在这里的人，有的在死以前会看见上帝的主权实现！」

当代译 路9:27 我确实地告诉你们，有些站在你们当中的人在未死以前，要亲眼看见上帝的国。”

文理本 路9:27 我诚语汝、立于此者、有人未死之先、得见上帝国也、○

修订本 路9:27 我实在告诉你们，站在这里的，有人在没经历死亡以前，必定看见上帝的国。"

KJV 英 路9:27 But I tell you of a truth, there be some standing here, which shall not taste of death, till they see the kingdom of God.

NIV 英 路9:27 I tell you the truth, some who are standing here will not taste death before they see the kingdom of God."

主目录 返回顶部

和合本 路9:28 说了这话以后约有八天，耶稣带着彼得、约翰、雅各上山去祷告。

拼音版 路9:28 Shuō le zhè huà yǐhòu, yuē yǒu bā tiān, Yēsū daì zhe Bǐdé, Yuēhàn, Yǎgè, shǎng shān qù dǎogào.

吕振中 路9:28 说了这些话以后、约有八天，耶稣带着彼得约翰雅各上山去祷告。

新译本 路9:28 说了这些话以后约有八天，耶稣带着彼得、约翰和雅各，上山去祷告。

现代译 路9:28 说了这些话后约八天，耶稣带着彼得、约翰，和雅各到山上祷告。

当代译 路9:28 大约过了八天，耶稣上山去祷告，只带了彼得、约翰和雅各同去。

文理本 路9:28 此后约八日、耶稣携彼得约翰雅各、登山祈祷、

修订本 路9:28 说了这些话以后约有八天，耶稣带着彼得、约翰、雅各上山去祷告。

KJV 英 路9:28 And it came to pass about an eight days after these sayings, he took Peter and John and James, and went up into a mountain to pray.

NIV 英 路9:28 About eight days after Jesus said this, he took Peter, John and James with him and went up onto a mountain to pray.

主目录 返回顶部

和合本 路9:29 正祷告的时候，他的面貌就改变了，衣服洁白放光。

拼音版 路9:29 Zhèng dǎogào de shíhou, tāde miànmào jiù gǎibiàn le, yīfu jiébái fàng guāng.

吕振中 路9:29 正祷告的时候、他脸面的样子完全改变了。他的服装闪耀得很白。

新译本 路9:29 正祷告的时候，他的面貌就改变了，衣服洁白发光。

现代译 路9:29 耶稣在祷告的时候外貌改变了；他的衣服也变成洁白发光。

当代译 路9:29 正祷告的时候，耶稣的容貌发出光辉，衣裳洁白眩目；

文理本 路9:29 祷时、容貌异常、衣白烨烨、

修订本 路9:29 正祷告的时候，他的面貌改变了，衣服洁白放光。

KJV 英 路9:29 And as he prayed, the fashion of his countenance was altered, and his raiment was white and glistering.

NIV 英 路9:29 As he was praying, the appearance of his face changed, and his clothes became as bright as a flash of lightning.

主目录 返回顶部

和合本 路9:30 忽然有摩西、以利亚两个人同耶稣说话；

拼音版 路9:30 Hūrán yǒu Móxī Yǐlìyà liǎng gèrén, tóng Yēsū shuōhuà.

吕振中 路9:30 忽有两个人、就是摩西和以利亚、跟他一同谈话；

新译本 路9:30 忽然有两个人和他谈话，就是摩西和以利亚。

现代译 路9:30 忽然有两个人出现跟他说话，这两个人是摩西和以利亚。

当代译 路9:30 忽然，有两个人在荣光中跟他交谈，原来是摩西和以利亚。

文理本 路9:30 有二人与之言、即摩西以利亚也、

修订本 路9:30 忽然有摩西和以利亚两个人同耶稣说话；

KJV 英 路9:30 And, behold, there talked with him two men, which were Moses and Elias:

NIV 英 路9:30 Two men, Moses and Elijah,

主目录 返回顶部

和合本 路9:31 他们在荣光里显现，谈论耶稣去世的事，就是他在耶路撒冷将要成的事。

拼音版 路9:31 Tāmen zaì róngguāng lǐ xiǎnxiàn, tánlùn Yēsū qùshì de shì, jiù shì tā zaì Yēlùsǎleng jiāngyào chéng de shì.

吕振中 路9:31 他们在荣光中出现，谈论耶稣的去世，就是耶稣在耶路撒冷将要成就的事。

新译本 路9:31 他们在荣光里显现，谈论他去世的事，就是他在耶路撒冷将要完成的。

现代译 路9:31 他们在荣耀中显现，跟耶稣谈论他将在耶路撒冷以死来完成使命的事。

当代译 路9:31 他们跟耶稣正谈论有关他要在耶路撒冷牺牲，为世人赎罪的事。

文理本 路9:31 以荣而见、言及耶稣逝世之事、即其将成于耶路撒冷者、

修订本 路9:31 他们在荣光里显现，谈论耶稣去世的事，就是他在耶路撒冷将要完成的事。

KJV 英 路9:31 Who appeared in glory, and spake of his decease which he should accomplish at Jerusalem.

NIV 英 路9:31 appeared in glorious splendor, talking with Jesus. They spoke about his departure, which he was about to bring to fulfillment at Jerusalem.

主目录 返回顶部

和合本 路9:32 彼得和他的同伴都打盹，既清醒了，就看见耶稣的荣光，并同他站着的那两个人。

拼音版 路9:32 Bǐdé hé tāde tóngbàn dōu dǎdún, jì qīngxǐng le, jiù kànjian Yēsū de róngguāng, bìng tóng tā zhàn zhe de nà liǎng gèrén.

吕振中 路9:32 彼得和跟他在一起的人因眼睛发沉而打瞌睡，既清醒了就看见（或译∶却始终醒着，）耶稣的荣光、和跟他一同站着的那两个人。

新译本 路9:32 彼得和同伴都在打盹。醒过来之后，就看见他的荣光，并与他站在一起的那两个人。

现代译 路9:32 彼得和他的同伴都睡着了；他们一醒过来，看见耶稣的荣耀以及跟他站在一起的两个人。

当代译 路9:32 但叁个使徒疲倦得很，昏昏欲睡；当他们清醒过来，睁开眼睛，看见耶稣的荣光；他和摩西、以利亚站在一起。

文理本 路9:32 彼得与同人倦而寝、既醒、见耶稣之荣、与二人同立、

修订本 路9:32 彼得和他的同伴都打盹，但一清醒，就看见耶稣的荣光和与他一起站着的那两个人。

KJV 英 路9:32 But Peter and they that were with him were heavy with sleep: and when they were awake, they saw his glory, and the two men that stood with him.

NIV 英 路9:32 Peter and his companions were very sleepy, but when they became fully awake, they saw his glory and the two men standing with him.

主目录 返回顶部

和合本 路9:33 二人正要和耶稣分离的时候，彼得对耶稣说：“夫子，我们在这里真好！可以搭三座棚，一座为你，一座为摩西，一座为以利亚。”他却不知道所说的是什么。

拼音版 路9:33 `Er rén zhèng yào hé Yēsū fēnlí de shíhou, Bǐdé duì Yēsū shuō, fūzǐ, wǒmen zaì zhèlǐ zhēn hǎo, keyǐ dā sān zuò péng, yī zuò wèi nǐ, yī zuò wèi Móxī, yī zuò wèi Yǐlìyà. tā què bù zhīdào suǒ shuō de shì shénme.

吕振中 路9:33 二人正要和耶稣分离的时候、彼得对耶稣说∶「老师，我们在这里真好；容我们搭三座棚吧，一座给你，一座给摩西，一座给以利亚」──不晓得自己在说什么。

新译本 路9:33 二人正要离开他的时候，彼得对耶稣说：“主啊，我们在这里真好！我们可以搭三个帐棚，一个为你，一个为摩西，一个为以利亚。”他根本不知道自己在说什么。

现代译 路9:33 那两个人要离开耶稣的时候，彼得对耶稣说：「老师，我们在这里真好！让我们搭叁座帐棚，一座给你，一座给摩西，一座给以利亚。」（他实在不知道他在说些甚麽。）

当代译 路9:33 摩西和以利亚正要离开，彼得未经思索冲口便说：“老师，我们在这里真好，让我们搭叁座帐棚，一座给你，一座给摩西、一座给以利亚吧。”

文理本 路9:33 别时、彼得谓耶稣曰、夫子、我侪在此善矣、容结三庐、一为尔、一为摩西、一为以利亚、然不自知所谓也、

修订本 路9:33 二人正要和耶稣分离的时候，彼得对耶稣说："老师，我们在这里真好！我们来搭三座棚，一座为你，一座为摩西，一座为以利亚。"他却不知道自己在说些什么。

KJV 英 路9:33 And it came to pass, as they departed from him, Peter said unto Jesus, Master, it is good for us to be here: and let us make three tabernacles; one for thee, and one for Moses, and one for Elias: not knowing what he said.

NIV 英 路9:33 As the men were leaving Jesus, Peter said to him, "Master, it is good for us to be here. Let us put up three shelters--one for you, one for Moses and one for Elijah." (He did not know what he was saying.)

主目录 返回顶部

和合本 路9:34 说这话的时候，有一朵云彩来遮盖他们；他们进入云彩里就惧怕。

拼音版 路9:34 Shuō zhè huà de shíhou, yǒu yī duǒ yúncai lái zhēgaì tāmen. tāmen jìnrù yúncai lǐ jiù jùpà.

吕振中 路9:34 他说这些话的时候，有一朵云来荫蔽着他们；他们正入云的时候、就起了惧怕的心。

新译本 路9:34 他说这话的时候，有一片云彩笼罩他们，他们入了云彩，门徒就害怕起来。

现代译 路9:34 他还在说话的时候，有一群云彩出现，它的影子笼罩他们，云彩移近的时候，门徒都很害怕。

当代译 路9:34 话还未说完，有云彩把他们遮盖，他们惊惧不已。

文理本 路9:34 言时、有云覆之、入云时则惧、

修订本 路9:34 说这些话的时候，有一朵云彩来遮盖他们；他们一进入云彩就很惧怕。

KJV 英 路9:34 While he thus spake, there came a cloud, and overshadowed them: and they feared as they entered into the cloud.

NIV 英 路9:34 While he was speaking, a cloud appeared and enveloped them, and they were afraid as they entered the cloud.

主目录 返回顶部

和合本 路9:35 有声音从云彩里出来，说：“这是我的儿子，我所拣选的（有古卷作“这是我的爱子”），你们要听他。”

拼音版 路9:35 Yǒu shēngyīn cóng yúncai lǐ chūlai, shuō, zhè shì wǒde érzi, wǒ suǒ jiǎnxuǎn de, yǒu gǔ juàn zuò zhè shì wǒde aì zǐ nǐmen yào tīng tā.

吕振中 路9:35 有声音从云中说∶「这是我的儿子、我拣选的；你们要听他。」

新译本 路9:35 有声音从云彩里出来，说：“这是我的儿子，我所拣选的（“这是我的儿子，我所拣选的”有些抄本作“这是我的爱子”），你们要听从他！”

现代译 路9:35 忽然有声音从云里传出来，说：「这是我的儿子，是我所拣选的。你们要听从他！」

当代译 路9:35 云中有声音说：“这是我所拣选的儿子，你们要听从他！”

文理本 路9:35 有声自云出曰、此乃我子、我所选者、尔其听之、

修订本 路9:35 有声音从云彩里出来，说："这是我的儿子，我所拣选的。你们要听从他！"

KJV 英 路9:35 And there came a voice out of the cloud, saying, This is my beloved Son: hear him.

NIV 英 路9:35 A voice came from the cloud, saying, "This is my Son, whom I have chosen; listen to him."

主目录 返回顶部

和合本 路9:36 声音住了，只见耶稣一人在那里。当那些日子，门徒不提所看见的事，一样也不告诉人。

拼音版 路9:36 Shēngyīn zhù le, zhǐ jiàn Yēsū yī rén zaì nàli. dāng nàxiē rìzi, méntǔ bù tí suǒ jiàn de shì, yíyàng ye bú gàosu rén.

吕振中 路9:36 那声音说了话、只见耶稣独在。当那些日子、他们闭口不言；所看见的事一样也没有传报给人。

新译本 路9:36 声音过了，只见耶稣独自在那里。在那些日子，门徒保持缄默，不把所看见的告诉任何人。

现代译 路9:36 那声音停止后，只有耶稣一个人在那里。在那些日子，门徒对这件事守口如瓶，没有向任何人提起他们所看见的事。

当代译 路9:36 声音消逝了，叁人只见耶稣一人。在那些日子，他们都保守秘密，对这事绝口不提。

文理本 路9:36 声既毕、见耶稣独在、门徒缄默、维时不以所见告人、○

修订本 路9:36 声音停止后，只见耶稣独自一人。当那些日子，门徒保持沉默，不把所看见的事告诉任何人。

KJV 英 路9:36 And when the voice was past, Jesus was found alone. And they kept it close, and told no man in those days any of those things which they had seen.

NIV 英 路9:36 When the voice had spoken, they found that Jesus was alone. The disciples kept this to themselves, and told no one at that time what they had seen.

主目录 返回顶部

和合本 路9:37 第二天，他们下了山，就有许多人迎见耶稣。

拼音版 路9:37 Dì èr tiān, tāmen xià le shān, jiù yǒu xǔduō rén yíngjiàn Yēsū.

吕振中 路9:37 第二天、他们从山上下来，就有一大群人迎见着耶稣。

新译本 路9:37 第二天，他们下了山，有一大群人迎面而来。

现代译 路9:37 第二天，他们从山上下来的时候，有一大卫人来迎接耶稣。

当代译 路9:37 次日，他们下到山麓，有一大群人迎接耶稣。

文理本 路9:37 翌日下山、大众迎之、

修订本 路9:37 第二天，他们下了山，有一大群人来迎见耶稣。

KJV 英 路9:37 And it came to pass, that on the next day, when they were come down from the hill, much people met him.

NIV 英 路9:37 The next day, when they came down from the mountain, a large crowd met him.

主目录 返回顶部

和合本 路9:38 其中有一人喊叫说：“夫子！求你看顾我的儿子，因为他是我的独生子。

拼音版 路9:38 Qízhōng yǒu yī rén hǎnjiào shuō, fūzǐ, qiú nǐ kàn gù wǒde érzi, yīnwei tā shì wǒde dú shēng zǐ.

吕振中 路9:38 忽有一个人从群众中呼喊着说∶「先生，祈求你看看我的儿子，因为他是我的独生子。

新译本 路9:38 在人群中有一个人喊叫说：“老师，求你怜悯我的儿子，因为他是我的独生子。

现代译 路9:38 人群中忽然有人呼喊说：「老师，求你救救我的儿子，他是我的独子！

当代译 路9:38 人群中有一个人高声喊叫：“老师，求求你可怜我的儿子！因为我只有这一个孩子，

文理本 路9:38 中一人呼曰、夫子、祈顾我子、乃我独生者、

修订本 路9:38 其中有一人喊着说："老师！求你看看我的儿子，因为他是我的独子。

KJV 英 路9:38 And, behold, a man of the company cried out, saying, Master, I beseech thee, look upon my son: for he is mine only child.

NIV 英 路9:38 A man in the crowd called out, "Teacher, I beg you to look at my son, for he is my only child.

主目录 返回顶部

和合本 路9:39 他被鬼抓住就忽然喊叫；鬼又叫他抽风，口中流沫，并且重重地伤害他，难以离开他。

拼音版 路9:39 Tā beì guǐ zhuāzhù, jiù hūrán hǎnjiào. guǐ yòu jiào tā chōu fēng, kǒu zhòng liú mò, bìngqie chóngchóng de shānghaì tā, nányǐ líkāi tā.

吕振中 路9:39 灵拿住他，他就忽然喊叫；灵使他抽疯流着口沫，重重地挫伤他，硬不离开他。

新译本 路9:39 你看，污灵一抓住他，他就忽然喊叫，并且抽疯，口吐白沫；污灵又折磨糟践他，不肯放过他。

现代译 路9:39 邪灵常常袭击他，使他突然大喊大叫，又使他抽疯，口吐白沫；邪灵不停地伤害他，不肯罢休！

当代译 路9:39 而他竟给鬼缠住，时常厉叫，抽风，口吐白沫；这鬼长期地折磨他，不肯离开他。

文理本 路9:39 为鬼所执、则遽呼、拘挛之、致流涎、且重伤之、去之实难、

修订本 路9:39 他被灵拿住就突然喊叫，那灵又使他抽风，口吐白沫，并且重重地伤害他，不轻易放过他。

KJV 英 路9:39 And, lo, a spirit taketh him, and he suddenly crieth out; and it teareth him that he foameth again, and bruising him hardly departeth from him.

NIV 英 路9:39 A spirit seizes him and he suddenly screams; it throws him into convulsions so that he foams at the mouth. It scarcely ever leaves him and is destroying him.

主目录 返回顶部

和合本 路9:40 我求过你的门徒把鬼赶出去，他们却是不能。”

拼音版 路9:40 Wǒ qiú guò nǐde méntǔ, bǎ guǐ gǎn chū qù, tāmen què shì bùnéng.

吕振中 路9:40 我求了你的门徒把灵赶出来，他门却不能。」

新译本 路9:40 我求过你的门徒，把他赶出去，他们却办不到。”

现代译 路9:40 我求你的门徒赶走这个邪灵，但是他们做不到。」

当代译 路9:40 我曾求过你的门徒替我的孩子赶鬼，他们都无能为力。”

文理本 路9:40 我曾求尔徒逐之、而不能也、

修订本 路9:40 我求过你的门徒把那灵赶出去，他们却不能。"

KJV 英 路9:40 And I besought thy disciples to cast him out; and they could not.

NIV 英 路9:40 I begged your disciples to drive it out, but they could not."

主目录 返回顶部

和合本 路9:41 耶稣说：“嗳！这又不信又悖谬的世代啊，我在你们这里，忍耐你们要到几时呢？将你的儿子带到这里来吧！”

拼音版 路9:41 Yēsū shuō, aì, zhè yòu bù xìn yòu beìmiù de shìdaì a, wǒ zaì nǐmen zhèlǐ, rennaì nǐmen, yào dào jǐshí ne. jiāng nǐde érzi daì dào zhèlǐ lái ba.

吕振中 路9:41 耶稣回答说∶「嗳，没有信心又乖僻的世代阿，我在你们这儿、容忍你们、要到几时呢？领你儿子到这里来吧。」

新译本 路9:41 耶稣说：“唉！这不信又乖谬的世代啊！我跟你们在一起，忍受你们，要到几时呢？把你儿子带到这里来吧！”

现代译 路9:41 耶稣说：「你们这时代的人是多麽没有信心，多麽腐败啊！我还得在你们这里多久呢？还得容忍你们多久呢？」接着他对那个人说：「把你的儿子带到这里来！」

当代译 路9:41 “你们这些又顽固，又不信的人呀！我要忍耐你们到几时呢？带你的儿子来吧。”耶稣说。

文理本 路9:41 耶稣曰、噫、悖逆不信之世、我偕尔忍尔、至几何时乎、携尔子来此、

修订本 路9:41 耶稣回答："唉！这又不信又悖谬的世代啊，我和你们在一起，忍耐你们，要到几时呢？把你的儿子带到这里来！"

KJV 英 路9:41 And Jesus answering said, O faithless and perverse generation, how long shall I be with you, and suffer you? Bring thy son hither.

NIV 英 路9:41 "O unbelieving and perverse generation," Jesus replied, "how long shall I stay with you and put up with you? Bring your son here."

主目录 返回顶部

和合本 路9:42 正来的时候，鬼把他摔倒，叫他重重地抽风。耶稣就斥责那污鬼，把孩子治好了，交给他父亲。

拼音版 路9:42 Zhèng lái de shíhou, guǐ bǎ tā shuāi dǎo, jiào tā chóngchóng de chōu fēng. Yēsū jiù chìzé nà wūguǐ, bǎ háizi zhì hǎo le, jiāo gei tāde fùqin.

吕振中 路9:42 他还在上前来的时候，鬼把他摔倒（或译∶鬼撕扭他），使他重重抽疯。耶稣就斥责那污灵，医治那孩子，把他交给他父亲。

新译本 路9:42 那孩子正走过来的时候，污鬼把他摔倒，使他重重地抽疯。耶稣斥责那污灵，把孩子医好，交给他父亲。

现代译 路9:42 孩子来的时候，鬼把他摔倒在地上，使他不停地抽疯。耶稣斥责那污灵，治好了孩子，把他交给他父亲。

当代译 路9:42 那孩子走过来，邪鬼又把他摔倒，使他抽筋，耶稣立刻斥退邪鬼，治好那孩子，把他交给他父亲。

文理本 路9:42 来时、鬼倾跌之、拘挛之、耶稣斥邪鬼、遂医此子、付诸其父、众皆惊异上帝之严威焉、○

修订本 路9:42 他正来的时候，那鬼把他摔倒，使他重重地抽风。耶稣斥责那污灵，把孩子治好了，交给他父亲。

KJV 英 路9:42 And as he was yet a coming, the devil threw him down, and tare him. And Jesus rebuked the unclean spirit, and healed the child, and delivered him again to his father.

NIV 英 路9:42 Even while the boy was coming, the demon threw him to the ground in a convulsion. But Jesus rebuked the evil spirit, healed the boy and gave him back to his father.

主目录 返回顶部

和合本 路9:43 众人都诧异　神的大能（“大能”或作“威荣”）。耶稣所做的一切事，众人正希奇的时候，耶稣对门徒说：

拼音版 路9:43 Zhòngrén dōu chàyì shén de dà néng. dà néng huò zuò wēi róng Yēsū suǒ zuò de yīqiè shì, zhòngrén zhèng xīqí de shíhou, Yēsū duì méntǔ shuō,

吕振中 路9:43 众人都因上帝的威荣而惊骇。众人正希奇耶稣所作的一切事，耶稣就对他的门徒说∶

新译本 路9:43 众人都惊奇　神的大能。众人还在希奇耶稣所作的这一切时，他对门徒说：

现代译 路9:43 大家对上帝的大能都很惊异。大家对耶稣所做的一切事还在诧异的时候，耶稣又对他的门徒说：

当代译 路9:43 大家看见了上帝的权能，都敬畏万分。

文理本 路9:43 当众奇其所行、耶稣谓门徒曰、

修订本 路9:43 众人都诧异上帝的大能。众人正惊讶于耶稣所做的一切事的时候，耶稣对门徒说：

KJV 英 路9:43 And they were all amazed at the mighty power of God. But while they wondered every one at all things which Jesus did, he said unto his disciples,

NIV 英 路9:43 And they were all amazed at the greatness of God. While everyone was marveling at all that Jesus did, he said to his disciples,

主目录 返回顶部

和合本 路9:44 “你们要把这些话存在耳中，因为人子将要被交在人手里。”

拼音版 路9:44 Nǐmen yào bǎ zhèxie huà cún zaì er zhōng. yīnwei Rénzǐ jiāngyào beì jiāo zaì rén shǒu lǐ.

吕振中 路9:44 「人子将要被送交在人手里∶你们要把这些话听进耳中。」

新译本 路9:44 “你们要把这些话存在心里：人子将要被交在人的手里。”

现代译 路9:44 「不要忘记我要告诉你们的话：人子要被交在人手里。」

当代译 路9:44 “留心我所说的话，我将要被人出卖。”

文理本 路9:44 尔宜以此言藏诸耳、盖人子将见付于人手矣、

修订本 路9:44 "你们要把这些话听进去，因为人子将要被交在人手里。"

KJV 英 路9:44 Let these sayings sink down into your ears: for the Son of man shall be delivered into the hands of men.

NIV 英 路9:44 "Listen carefully to what I am about to tell you: The Son of Man is going to be betrayed into the hands of men."

主目录 返回顶部

和合本 路9:45 他们不明白这话，意思乃是隐藏的，叫他们不能明白，他们也不敢问这话的意思。

拼音版 路9:45 Tāmen bù míngbai zhè huà, yìsi nǎi shì yǐncáng de, jiào tāmen bùnéng míngbai, tāmen ye bù gǎn wèn zhè huà de yìsi.

吕振中 路9:45 他们不明白这话∶这话对于他们是被掩蔽着、以致他们不能审察出来；他们也怕将这话问他。

新译本 路9:45 门徒不明白这话，因为这话的意思是隐藏的，不让他们明白，他们也不敢问。

现代译 路9:45 可是他们不明白这话的意思；因为它的含意隐晦不明，使他们不能了解。他们又不敢问他这件事的究竟。

当代译 路9:45 但门徒当时听不明白，因为这句话的括意不明显，使他们听了不明白；虽然如此，他们却不敢追问。

文理本 路9:45 门徒未达、以其言隐秘、致彼不悟也、又不敢问之、○

修订本 路9:45 门徒却不明白这话，其中的意思对他们隐藏着，使他们不能明白，他们也不敢问这话的意思。

KJV 英 路9:45 But they understood not this saying, and it was hid from them, that they perceived it not: and they feared to ask him of that saying.

NIV 英 路9:45 But they did not understand what this meant. It was hidden from them, so that they did not grasp it, and they were afraid to ask him about it.

主目录 返回顶部

和合本 路9:46 门徒中间起了议论，谁将为大。

拼音版 路9:46 Méntǔ zhōngjiān qǐ le yìlùn, shuí jiāng wéi dà.

吕振中 路9:46 他们中间起了议论谁为最大。

新译本 路9:46 后来，门徒起了意见，争论谁是最大的。

现代译 路9:46 门徒在争论究竟他们当中谁最伟大。

当代译 路9:46 门徒为了谁的地位最高的问题起了争论。

文理本 路9:46 门徒相议孰将为大、

修订本 路9:46 门徒互相议论，他们中间谁最大。

KJV 英 路9:46 Then there arose a reasoning among them, which of them should be greatest.

NIV 英 路9:46 An argument started among the disciples as to which of them would be the greatest.

主目录 返回顶部

和合本 路9:47 耶稣看出他们心中的议论，就领一个小孩子来，叫他站在自己旁边，

拼音版 路9:47 Yēsū kàn chū tāmen xīn zhōng de yìlùn, jiù lǐng yī gè xiǎo háizi lái, jiào tā zhàn zaì zìjǐ pángbiān.

吕振中 路9:47 耶稣看出他们心中的意念，就拉着一个小孩子，叫他站在自己旁边，

新译本 路9:47 耶稣看出他们的心意，就领了一个小孩子来，叫他站在自己旁边，

现代译 路9:47 耶稣知道他们在想些甚麽，就叫一个小孩子来，让他站在自己旁边，

当代译 路9:47 耶稣知道了他们的意念，就叫了一个孩子来站到身旁，

文理本 路9:47 耶稣知其心之所议、遂取孩提立之于己侧、

修订本 路9:47 耶稣看出他们心中的议论，就领一个小孩子来，叫他站在自己旁边，

KJV 英 路9:47 And Jesus, perceiving the thought of their heart, took a child, and set him by him,

NIV 英 路9:47 Jesus, knowing their thoughts, took a little child and had him stand beside him.

主目录 返回顶部

和合本 路9:48 对他们说：“凡为我名接待这小孩子的，就是接待我；凡接待我的，就是接待那差我来的。你们中间最小的，他便为大。”

拼音版 路9:48 Duì tāmen shuō, fán wèi wǒ míng jiēdaì zhè xiǎo háizi de, jiù shì jiēdaì wǒ. fán jiēdaì wǒde, jiù shì jiēdaì nà chāi wǒ lái de. nǐmen zhōngjiān zuì xiǎo de, tā biàn wéi dà.

吕振中 路9:48 便对他们说∶「凡为我名的缘故接待这样小孩子的、就是接待我；凡接待我的、就是接待那差遣我的。因为你们中间最小的，才是最大。」

新译本 路9:48 对他们说：“凡因我的名接待这小孩子的，就是接待我；凡接待我的，就是接待那差我来的。谁是你们中间最小的，那人就是最大的。”

现代译 路9:48 然后对他们说：「那为我的名接待这小孩子的，就是接待我；那接待我的，就是接待差遣我来的那一位。你们当中谁是最微不足道的，谁就是最伟大的。」

当代译 路9:48 说：“有人为我的缘故接待这样的一个门徒，就是善待我了；接待我，就是善待那位差我来的天父。你们当中最小的，就是最大的。”

文理本 路9:48 语门徒曰、凡以我名接斯孩提者、即接我也、接我者、即接遣我者也、夫尔中最微者、乃为大也、○

修订本 路9:48 对他们说："凡为我的名接纳这小孩子的，就是接纳我；凡接纳我的，就是接纳那差我来的。你们中间最小的，他就是最大的。"

KJV 英 路9:48 And said unto them, Whosoever shall receive this child in my name receiveth me: and whosoever shall receive me receiveth him that sent me: for he that is least among you all, the same shall be great.

NIV 英 路9:48 Then he said to them, "Whoever welcomes this little child in my name welcomes me; and whoever welcomes me welcomes the one who sent me. For he who is least among you all--he is the greatest."

主目录 返回顶部

和合本 路9:49 约翰说：“夫子，我们看见一个人奉你的名赶鬼，我们就禁止他，因为他不与我们一同跟从你。”

拼音版 路9:49 Yuēhàn shuō, fūzǐ, wǒmen kànjian yī gèrén fèng nǐde míng gǎn guǐ, wǒmen jiù jìnzhǐ tā. yīnwei tā bù yǔ wǒmen yītóng gēn cóng nǐ.

吕振中 路9:49 约翰应时说∶「老师，我们看见一个人奉你的名赶鬼，我们就禁止他，因为他不是和我们一同跟从你的。」

新译本 路9:49 约翰说：“主，我们看见有一个人奉你的名赶鬼，就禁止他，因为他不和我们一起跟从你。”

现代译 路9:49 约翰对耶稣说：「老师，我们看见有人藉着你的名赶鬼，我们就禁止他，因为他和我们一夥跟你。」

当代译 路9:49 约翰接着说：“老师，我们看见有人奉你的名赶鬼，就阻止他，因为他不是我们的同伴。”

文理本 路9:49 约翰曰、夫子、我侪见一人、以尔名逐鬼、禁之、为其不从我侪也、

修订本 路9:49 约翰回应说："老师，我们看见一个人奉你的名赶鬼，我们就阻止他，因为他不与我们一同跟从你。"

KJV 英 路9:49 And John answered and said, Master, we saw one casting out devils in thy name; and we forbad him, because he followeth not with us.

NIV 英 路9:49 "Master," said John, "we saw a man driving out demons in your name and we tried to stop him, because he is not one of us."

主目录 返回顶部

和合本 路9:50 耶稣说：“不要禁止他，因为不敌挡你们的，就是帮助你们的。”

拼音版 路9:50 Yēsū shuō, búyào jìnzhǐ tā. yīnwei bù dídǎng nǐmen de, jiù shì bāngzhu nǐmen de.

吕振中 路9:50 耶稣对他说∶「别禁止了，因为不敌你们的、就是助你们。」

新译本 路9:50 耶稣说：“不要禁止他，因为不反对你们的，就是赞成你们的。”

现代译 路9:50 耶稣就对他和其他的门徒说：「不要禁止他，因为不反对你们的，就是赞同你们。」

当代译 路9:50 “你不该阻止他，不反对你们的，就是站在我们这边的。”

文理本 路9:50 耶稣曰、勿禁之、盖不敌尔者、即向尔者也、○

修订本 路9:50 耶稣对他说："不要阻止他，因为不抵挡你们的，就是帮助你们的。"

KJV 英 路9:50 And Jesus said unto him, Forbid him not: for he that is not against us is for us.

NIV 英 路9:50 "Do not stop him," Jesus said, "for whoever is not against you is for you."

主目录 返回顶部

和合本 路9:51 耶稣被接上升的日子将到，他就定意向耶路撒冷去，

拼音版 路9:51 Yēsū beì jiē shàng shēng de rìzi jiāng dào, tā jiù déng yì xiàng Yēlùsǎleng qù,

吕振中 路9:51 耶稣被接上升的日子将要到了，就硬着头皮、面向耶路撒冷走去，

新译本 路9:51 耶稣被接上升的日子快到了，他就决意向耶路撒冷去，

现代译 路9:51 耶稣被接升天的日子快到了，他决心朝耶路撒冷去，

当代译 路9:51 耶稣被接回天家的日子快到了，便定了心意上耶路撒冷去。

文理本 路9:51 耶稣接升之期将至、则定向耶路撒冷而行、

修订本 路9:51 耶稣被接上升的日子将到，他决定面向耶路撒冷走去。

KJV 英 路9:51 And it came to pass, when the time was come that he should be received up, he stedfastly set his face to go to Jerusalem,

NIV 英 路9:51 As the time approached for him to be taken up to heaven, Jesus resolutely set out for Jerusalem.

主目录 返回顶部

和合本 路9:52 便打发使者在他前头走。他们到了撒马利亚的一个村庄，要为他预备。

拼音版 路9:52 Biàn dǎfa shǐzhe zaì tā qiántou zǒu. tāmen dào le Sāmǎlìyà de yī gè cūnzhuāng, yào wèi tā yùbeì.

吕振中 路9:52 又差遣使者在他前面。他们就去，进了撒玛利亚的一个村庄、要为他豫备。

新译本 路9:52 并且差遣使者走在前头；他们去了，进入撒玛利亚的一个村庄，要为他预备。

现代译 路9:52 於是派人先走。他们来到撒马利亚的一个村庄，要替耶稣准备一切。

当代译 路9:52 他先打发人到一个撒马利亚人的村庄去预备食宿，

文理本 路9:52 遣使先之、遂往入撒玛利亚之一乡、而为之备、

修订本 路9:52 他打发使者在他前头走；他们进了撒玛利亚的一个村庄，要为他作准备。

KJV 英 路9:52 And sent messengers before his face: and they went, and entered into a village of the Samaritans, to make ready for him.

NIV 英 路9:52 And he sent messengers on ahead, who went into a Samaritan village to get things ready for him;

主目录 返回顶部

和合本 路9:53 那里的人不接待他，因他面向耶路撒冷去。

拼音版 路9:53 Nàli de rén bù jiēdaì tā, yīn tā miàn xiàng Yēlùsǎleng qù.

吕振中 路9:53 那里的人却不接待他，因为他面向着耶路撒冷走去。

新译本 路9:53 那里的人不接待他，因为他面向着耶路撒冷走。

现代译 路9:53 可是那地方的人不欢迎他，因为他显然是朝着耶路撒冷去的。

当代译 路9:53 但撒马利亚人见他们是上耶路撒冷去的，就不肯接待他们。

文理本 路9:53 乡人不纳、以其向耶路撒冷行也、

修订本 路9:53 那里的人不接待他，因为他面向着耶路撒冷去。

KJV 英 路9:53 And they did not receive him, because his face was as though he would go to Jerusalem.

NIV 英 路9:53 but the people there did not welcome him, because he was heading for Jerusalem.

主目录 返回顶部

和合本 路9:54 他的门徒雅各、约翰看见了，就说：“主啊，你要我们吩咐火从天上降下来烧灭他们，像以利亚所做的（有古卷无“像以利亚所做的”数字）吗？”

拼音版 路9:54 Tāde méntǔ, Yǎgè, Yuēhàn, kànjian le, jiù shuō, Zhǔ a, nǐ yào wǒmen fēnfu huǒ cóng tiān shàng jiàng xià lái, shāo miè tāmen, xiàng Yǐlìyà suǒ zuò de ma. yǒu gǔ juàn wú xiàng Yǐlìyà suǒ zuò de shù zì

吕振中 路9:54 他的门徒雅各约翰看见了，就说∶「主阿，你愿意我们吩咐火从天上降下来，烧灭他们（有古卷加∶像以利亚所作的）么？」

新译本 路9:54 他的门徒雅各、约翰看见了，就说：“主啊，你要我们吩咐火从天降下来，烧灭他们吗？”

现代译 路9:54 他的门徒雅各和约翰看见这情形，就说：「主啊，你要我们呼唤天上的火〔另有些古卷作你要我们像以利亚一样呼唤〕来烧灭他们吗？」

当代译 路9:54 雅各和约翰大怒：“主啊，你要我们命令火从天降下来，把他们烧死吗？”

文理本 路9:54 其徒雅各约翰见之、曰、主、欲我命火自天而降、以灭之乎、

修订本 路9:54 他的门徒雅各和约翰看见了，就说："主啊！你要我们吩咐火从天上降下来，烧灭他们吗？"

KJV 英 路9:54 And when his disciples James and John saw this, they said, Lord, wilt thou that we command fire to come down from heaven, and consume them, even as Elias did?

NIV 英 路9:54 When the disciples James and John saw this, they asked, "Lord, do you want us to call fire down from heaven to destroy them?"

主目录 返回顶部

和合本 路9:55 耶稣转身责备两个门徒，说：“你们的心如何，你们并不知道。

拼音版 路9:55 Yēsū zhuǎn shēn zébeì liǎng gè méntǔ shuō, nǐmen de jīn rúhé, nǐmen bìng bù zhīdào.

吕振中 路9:55 耶稣转过身来责备他们。（有古卷加∶『说你们的灵如何、你们并不知道；

新译本 路9:55 耶稣就转过身来，责备他们，

现代译 路9:55 耶稣转过身来，责备他们〔有些古卷在责备他们之后加说：『你们不晓得自己是属於那一种灵；因为人子来的目的，不是要毁灭人的生命，而是要拯救他们。』〕。

当代译 路9:55 耶稣转过来责备他们；於是一行人就改道到另一个村镇去。

文理本 路9:55 耶稣顾而责之、

修订本 路9:55 耶稣转身责备两个门徒。

KJV 英 路9:55 But he turned, and rebuked them, and said, Ye know not what manner of spirit ye are of.

NIV 英 路9:55 But Jesus turned and rebuked them,

主目录 返回顶部

和合本 路9:56 人子来不是要灭人的性命（“性命”或作“灵魂”。下同），是要救人的性命。”说着就往别的村庄去了（有古卷只有五十五节首句，五十六节末句）。

拼音版 路9:56 Rénzǐ lái bú shì yào miè rén de xìngméng, xìngméng huò zuò línghún xià tòng shì yào jiù rén de xìngméng. shuō zhe jiù wǎng biéde cūnzhuāng qù le. yǒu gǔ juàn zhǐyǒu wǔ shí wǔ jiē shǒu jù wǔ shí liù jié mò jù

吕振中 路9:56 人子来，并不是要灭人的性命，乃是要拯救』就往别的村庄去了。

新译本 路9:56 然后他们就往别的村庄去了。

现代译 路9:56 他们就到别的村庄去。

当代译 路9:56 耶稣转过来责备他们；於是一行人就改道到另一个村镇去。

文理本 路9:56 遂往他乡、○

修订本 路9:56 于是他们就往别的村庄去了。

KJV 英 路9:56 For the Son of man is not come to destroy men's lives, but to save them. And they went to another village.

NIV 英 路9:56 and they went to another village.

主目录 返回顶部

和合本 路9:57 他们走路的时候，有一人对耶稣说：“你无论往哪里去，我要跟从你。”

拼音版 路9:57 Tāmen zǒu lù de shíhou, yǒu yī rén duì Yēsū shuō nǐ wúlùn wǎng nàli qù, wǒ yào gēn cóng nǐ.

吕振中 路9:57 他们在路上走的时候，有一个人对耶稣说∶「你无论往哪里去，我要跟从你。」

新译本 路9:57 他们走路的时候，有一个人对他说：“你无论往哪里去，我都要跟从你！”

现代译 路9:57 在他们的旅途中，有一个人对耶稣说：「你无论到哪里去，我都要跟从你。」

当代译 路9:57 在路上有人对耶稣说：“你无论往哪里去，我也要跟从你。”

文理本 路9:57 行路时、或谓之曰、尔无论何往、我必从之、

修订本 路9:57 他们在路上走的时候，有一个人对耶稣说："你无论往哪里去，我都要跟从你。"

KJV 英 路9:57 And it came to pass, that, as they went in the way, a certain man said unto him, Lord, I will follow thee whithersoever thou goest.

NIV 英 路9:57 As they were walking along the road, a man said to him, "I will follow you wherever you go."

主目录 返回顶部

和合本 路9:58 耶稣说：“狐狸有洞，天空的飞鸟有窝，只是人子没有枕头的地方。”

拼音版 路9:58 Yēsū shuō, húli yǒu dòng, tiānkōng de fēiniǎo yǒu wō, zhǐshì Rénzǐ méiyǒu zhentou de dìfang.

吕振中 路9:58 耶稣对他说∶「狐狸有洞，空中的飞鸟有窝，惟独人子没有枕头的地方！」

新译本 路9:58 耶稣说：“狐狸有洞，天空的飞鸟有窝，人子却没有栖身的地方。”

现代译 路9:58 耶稣告诉他：「狐狸有洞，飞鸟有窝，可是人子连枕头的地方都没有。」

当代译 路9:58 耶稣对他说：“狐狸有洞，飞鸟有窝，我却没有安枕之处。”

文理本 路9:58 耶稣曰、狐有穴、鸟有巢、惟人子无枕首之所也、

修订本 路9:58 耶稣对他说："狐狸有洞，天空的飞鸟有窝，人子却没有枕头的地方。"

KJV 英 路9:58 And Jesus said unto him, Foxes have holes, and birds of the air have nests; but the Son of man hath not where to lay his head.

NIV 英 路9:58 Jesus replied, "Foxes have holes and birds of the air have nests, but the Son of Man has no place to lay his head."

主目录 返回顶部

和合本 路9:59 又对一个人说：“跟从我来！”那人说：“主，容我先回去埋葬我的父亲。”

拼音版 路9:59 Yòu duì yī gèrén shuō, gēn cóng wǒ lái, nà rén shuō, Zhǔ, róng wǒ xiān huí qù máizàng wǒde fùqin.

吕振中 路9:59 他又对另一个人说∶「你跟从我！」那人说∶「准我先去埋葬我的父亲吧。」

新译本 路9:59 他对另一个人说：“你跟从我吧！”那人说：“主啊，请准我先回去安葬我的父亲吧。”

现代译 路9:59 他又对另一个人说：「来跟从我。」可是那个人说：「主啊，请让我先回去埋葬我的父亲。」

当代译 路9:59 他对另一个人说：“来跟从我！”那人说：“主啊，好的；但请让我先回去安葬我的父亲。”

文理本 路9:59 又语一人曰、从我、曰、主、容我先归葬父、

修订本 路9:59 他又对另一个人说："来跟从我！"那人说："主啊，容许我先回去埋葬我的父亲。"

KJV 英 路9:59 And he said unto another, Follow me. But he said, Lord, suffer me first to go and bury my father.

NIV 英 路9:59 He said to another man, "Follow me." But the man replied, "Lord, first let me go and bury my father."

主目录 返回顶部

和合本 路9:60 耶稣说：“任凭死人埋葬他们的死人，你只管去传扬　神国的道。”

拼音版 路9:60 Yēsū shuō, rènpíng sǐ rén máizàng tāmende sǐ rén. nǐ zhǐguǎn qù chuányáng shén guó de dào.

吕振中 路9:60 耶稣对他说∶「任凭那些死人去埋葬他们的死人；你、却要去，遍传上帝的国。」

新译本 路9:60 耶稣说：“让死人去埋葬他们的死人，你应该去传扬　神的国。”

现代译 路9:60 耶稣说：「让死人去埋葬他们的死人吧！至於你，你要去传上帝国的福音。」

当代译 路9:60 耶稣说：“让没有永生的人去料理这些事情，你的职责就是传扬上帝国的福音。”

文理本 路9:60 耶稣曰、任死者葬其死者、尔往宣上帝之国、

修订本 路9:60 耶稣对他说："让死人埋葬他们的死人，你只管去传讲上帝的国。"

KJV 英 路9:60 Jesus said unto him, Let the dead bury their dead: but go thou and preach the kingdom of God.

NIV 英 路9:60 Jesus said to him, "Let the dead bury their own dead, but you go and proclaim the kingdom of God."

主目录 返回顶部

和合本 路9:61 又有一人说：“主，我要跟从你，但容我先去辞别我家里的人。”

拼音版 路9:61 Yòu yǒu yī rén shuō, Zhǔ, wǒ yào gēn cóng nǐ. dàn róng wǒ xiān qù cíbié wǒ jiā lǐ de rén.

吕振中 路9:61 又另有一个人说∶「主阿，我要跟从你；但是准我先去辞别我家里的人。」

新译本 路9:61 又有一个人说：“主，我要跟从你，但容我先回去，向家人道别。”

现代译 路9:61 又有一个人说：「主啊，我要跟从你，但是请让我先回去向家人告别吧。」

当代译 路9:61 另有一个人说：“主啊！我愿意跟从你，但请让我回去先与家人告别。”

文理本 路9:61 又一人曰、主、我将从尔、但容我先别家人、

修订本 路9:61 又有一人说："主啊，我要跟从你，但容许我先去辞别我家里的人。"

KJV 英 路9:61 And another also said, Lord, I will follow thee; but let me first go bid them farewell, which are at home at my house.

NIV 英 路9:61 Still another said, "I will follow you, Lord; but first let me go back and say good-by to my family."

主目录 返回顶部

和合本 路9:62 耶稣说：“手扶着犁向后看的，不配进　神的国。”

拼音版 路9:62 Yēsū shuō, shǒu fú zhe lí xiàng hòu kàn de, bú peì jìn shén de guó.

吕振中 路9:62 耶稣对他说∶「手扶着犁、而直向后看的（有古卷作∶那直向后看、而手扶着犁的）、没有在上帝国里能合用的。」

新译本 路9:62 耶稣说：“手扶着犁向后看的，不适合进　神的国。”

现代译 路9:62 耶稣对他说：「手扶着嶥耕作而不断地向后看的人对上帝国是没有用处的！」

当代译 路9:62 耶稣说：“接受我所差派的工作却不全心全意去做的人，不配进上帝的国。”

文理本 路9:62 耶稣曰、手执耒耜而顾后者、不宜乎上帝国也、

修订本 路9:62 耶稣对他说："手扶着犁向后看的人，不配进上帝的国。"

KJV 英 路9:62 And Jesus said unto him, No man, having put his hand to the plough, and looking back, is fit for the kingdom of God.

NIV 英 路9:62 Jesus replied, "No one who puts his hand to the plow and looks back is fit for service in the kingdom of God."


路加福音第10章 - 路加福音 - 基督教圣经——十版本对照圣经

 路加福音第10章 - 路加福音 - 基督教圣经——十版本对照圣经 章

和合本 路10:1 这事以后，主又设立七十个人，差遣他们两个两个地在他前面，往自己所要到的各城、各地方去，

拼音版 路10:1 Zhè shì yǐhòu, zhǔ yòu shèlì qī shí gèrén, chāiqiǎn tāmen liǎng gè liǎng gè de, zaì tā qiánmian wǎng zìjǐ suǒ yào dào de gè chéng gè dìfang qù.

吕振中 路10:1 这些事以后、主另指派了七十二（有古卷作∶七十）个人，差遣他们两个两个地在他前面往他所要到的各城各地方去。

新译本 路10:1 这些事以后，主又另外指派了七十二个人（“七十二个人”有些抄本作“七十个人”），差遣他们两个两个地，在他前面，到他自己将要到的各城各地去。

现代译 路10:1 过了些时候，主另外拣选了七十二〔群与群七十二有些古卷作七十〕个人，派遣他们出去，每组两个人，先到他所要访问的每一个市镇去。

当代译 路10:1 事后，主拣选了七十个门徒，差派他们两个两个的出去，先到他将要去的市镇村庄；

文理本 路10:1 厥后、主别立七十人、耦而遣之、在于其前、入己将至之诸邑诸地、

修订本 路10:1 这些事以后，主另外指定七十二个人，差遣他们两个两个地在他前面，往自己所要到的各城各地去。

KJV 英 路10:1 After these things the LORD appointed other seventy also, and sent them two and two before his face into every city and place, whither he himself would come.

NIV 英 路10:1 After this the Lord appointed seventy-two others and sent them two by two ahead of him to every town and place where he was about to go.

主目录 返回顶部

和合本 路10:2 就对他们说：“要收的庄稼多，做工的人少。所以，你们当求庄稼的主打发工人出去收他的庄稼。

拼音版 路10:2 Jiù duì tāmen shuō, yào shōu de zhuāngjia duō, zuò gōng de rén shǎo. suǒyǐ nǐmen dāng qiú zhuāngjia de zhǔ, dǎfa gōngrén chū qù shōu tāde zhuāngjia.

吕振中 路10:2 对他们说∶「可收的庄稼多，而工人少；所以你们要祈求庄稼的主催赶工人去收他的庄稼。

新译本 路10:2 耶稣对他们说：“庄稼多，工人少，所以你们应当求庄稼的主，派工人出去收他的庄稼。

现代译 路10:2 他对他们说：「农作物很多，而工人很少；你们要恳求农场的主人多派工人去收割他的农作物。

当代译 路10:2 又对他们说：“一望无际的庄稼熟了，收割的工人却那麽少；所以你们要祈求上帝多打发些工人去收割。

文理本 路10:2 谓之曰、穑多工少、宜求穑主、遣工力穑焉、

修订本 路10:2 他对他们说："要收的庄稼多，做工的人少。所以，你们要求庄稼的主差遣做工的人出去收他的庄稼。

KJV 英 路10:2 Therefore said he unto them, The harvest truly is great, but the labourers are few: pray ye therefore the Lord of the harvest, that he would send forth labourers into his harvest.

NIV 英 路10:2 He told them, "The harvest is plentiful, but the workers are few. Ask the Lord of the harvest, therefore, to send out workers into his harvest field.

主目录 返回顶部

和合本 路10:3 你们去吧！我差你们出去，如同羊羔进入狼群。

拼音版 路10:3 Nǐmen qù ba. wǒ chā nǐmen chū qù, rútóng yánggāo jìnrù láng qún.

吕振中 路10:3 你们去吧；可以注意，我差遣你们如同羔羊在豺狼中间。

新译本 路10:3 你们去吧！我差你们去，如同羊羔进入狼群。

现代译 路10:3 去吧！我派你们出去，好像把小羊放在狼群里。

当代译 路10:3 你们去吧，但千万要小心；我差你们去，好像使羊走进狼群一样。

文理本 路10:3 往哉、我遣尔似羔入狼中、

修订本 路10:3 你们去吧！看！我差你们出去，如同羔羊进入狼群。

KJV 英 路10:3 Go your ways: behold, I send you forth as lambs among wolves.

NIV 英 路10:3 Go! I am sending you out like lambs among wolves.

主目录 返回顶部

和合本 路10:4 不要带钱囊，不要带口袋，不要带鞋，在路上也不要问人的安。

拼音版 路10:4 Búyào daì qián náng, búyào daì kǒudai, búyào daì xié. zaì lù shàng ye búyào wèn rén de ān.

吕振中 路10:4 不要带钱囊，不要带口袋，不要带鞋，也不沿路给人请安。

新译本 路10:4 不要带钱囊，不要带口袋，不要带鞋，不要在路上问候人。

现代译 路10:4 不要带钱包；不要带旅行袋；不要带鞋子；也不要在路上停下来向人打招呼。

当代译 路10:4 金钱、粮袋和替换的鞋都不要带，也不要浪费时间去应酬寒暄。

文理本 路10:4 勿携囊、勿袋、勿履、途中勿问人安、

修订本 路10:4 不要带钱囊，不要带行囊，不要带鞋子；在路上也不要向人问安。

KJV 英 路10:4 Carry neither purse, nor scrip, nor shoes: and salute no man by the way.

NIV 英 路10:4 Do not take a purse or bag or sandals; and do not greet anyone on the road.

主目录 返回顶部

和合本 路10:5 无论进哪一家，先要说：‘愿这一家平安！’

拼音版 路10:5 Wúlùn jìn nà yī jiā, xiān yào shuō, yuàn zhè yī jiā píngān.

吕振中 路10:5 你们无论进哪一家，先要说、『愿这一家平安』。

新译本 路10:5 无论进哪一家，先说：‘愿平安归与这家！’

现代译 路10:5 你们无论到哪一家，先要说：『愿你们一家平安。』

当代译 路10:5 每进一家，就先给他们祝福，

文理本 路10:5 所入之室、则先曰愿斯室安、

修订本 路10:5 无论进哪一家，先要说：'愿这一家平安。'

KJV 英 路10:5 And into whatsoever house ye enter, first say, Peace be to this house.

NIV 英 路10:5 "When you enter a house, first say, 'Peace to this house.'

主目录 返回顶部

和合本 路10:6 那里若有当得平安的人（“当得平安的人”原文作“平安之子”），你们所求的平安就必临到那家；不然，就归与你们了。

拼音版 路10:6 Nàli ruò yǒu dāng dé píngān de rén, dāng dé píngān de rén yuánwén zuò píngān zhī zǐ nǐmen suǒ qiú de píngān jiù bì líndào nà jiā, bù rán, jiù guīyǔ nǐmen le.

吕振中 路10:6 那里若有应得平安的人，你们的平安就会归到那一人；不然，就会折回到你们身上来。

新译本 路10:6 那里若有配得平安的人（“配得平安的人”原文作“平安之子”），你们的平安就必临到他，不然，就归给你们。

现代译 路10:6 如果那里有喜爱和平的人，你们所求的平安就归他；否则那祝福就归回你们。

当代译 路10:6 如果那家配得祝福，福气自然会留在那家，否则，就归回你们。

文理本 路10:6 傥于彼有宜乎安者、尔祝之安必临之、不然、则归尔矣、

修订本 路10:6 那里若有当得平安的人，你们所求的平安就必临到那家，不然，将归还你们。

KJV 英 路10:6 And if the son of peace be there, your peace shall rest upon it: if not, it shall turn to you again.

NIV 英 路10:6 If a man of peace is there, your peace will rest on him; if not, it will return to you.

主目录 返回顶部

和合本 路10:7 你们要住在那家，吃喝他们所供给的，因为工人得工价是应当的。不要从这家搬到那家。

拼音版 路10:7 Nǐmen yào zhù zaì nà jiā, chī hē tāmen suǒ gōngjǐ de. yīnwei gōngrén dé gōngjià, shì yīngdāng de. búyào cóng zhè jiā bān dào nà jiā.

吕振中 路10:7 你们要住在那一家，吃喝他们所供给的；因为工人得酬报是应当要的。不要从这家搬到那家。

新译本 路10:7 你们要住在那家，吃喝他们所供给的，因为作工的理当得工资；不必从这家搬到那家。

现代译 路10:7 你们要住在那一家，吃喝他们所供给的，因为工人获得工资是合理的。不要从这一家搬到那一家去。

当代译 路10:7 你们不可挨家逐户地借宿，要住定在一个家庭，安心接受款待，做工的得工资是应该的。

文理本 路10:7 居斯室、则饮食其所供、盖工得其值、宜也、毋由此室移于彼室、

修订本 路10:7 你们要住在那家，吃喝他们所供给的，因为工人得工钱是应当的；不要从这家搬到那家。

KJV 英 路10:7 And in the same house remain, eating and drinking such things as they give: for the labourer is worthy of his hire. Go not from house to house.

NIV 英 路10:7 Stay in that house, eating and drinking whatever they give you, for the worker deserves his wages. Do not move around from house to house.

主目录 返回顶部

和合本 路10:8 无论进哪一城，人若接待你们，给你们摆上什么，你们就吃什么

拼音版 路10:8 Wúlùn jìn nà yī chéng, rén ruò jiēdaì nǐmen, gei nǐmen bǎi shàng shénme, nǐmen jiù chī shénme.

吕振中 路10:8 你们无论进哪一城，人若接待你们，摆上什么，你们就吃什么；

新译本 路10:8 无论进哪一城，人若接待你们，摆上什么，就吃什么。

现代译 路10:8 你们无论到哪一个城市，如果有人欢迎你们，给你们预备甚麽吃的，你们就吃甚麽，

当代译 路10:8 如果一个城镇的人欢迎你们，他们给你们吃甚麽就吃甚麽。

文理本 路10:8 所入之邑、人若接尔、则食其陈于尔前者、

修订本 路10:8 无论进哪一城，人若接待你们，给你们摆上什么食物，你们就吃什么。

KJV 英 路10:8 And into whatsoever city ye enter, and they receive you, eat such things as are set before you:

NIV 英 路10:8 "When you enter a town and are welcomed, eat what is set before you.

主目录 返回顶部

和合本 路10:9 要医治那城里的病人，对他们说：‘　神的国临近你们了。’

拼音版 路10:9 Yào yīzhì nà chéng lǐ de bìngrén, duì tāmen shuō, shén de guó línjìn nǐmen le.

吕振中 路10:9 要治好其中的病人，对他们说∶『上帝的国临近你们了。』

新译本 路10:9 要医治城中的病人，对他们宣讲：‘　神的国临近你们了。’

现代译 路10:9 并且医治那地方的病人，告诉他们：『上帝的主权快要在你们当中实现了。』

当代译 路10:9 要医治城里的病人，告诉他们：‘上帝的国快来临了。’

文理本 路10:9 邑中有病者医之、且语众曰、上帝国近尔矣、

修订本 路10:9 要医治那城里的病人，对他们说：'上帝的国临近你们了。'

KJV 英 路10:9 And heal the sick that are therein, and say unto them, The kingdom of God is come nigh unto you.

NIV 英 路10:9 Heal the sick who are there and tell them, 'The kingdom of God is near you.'

主目录 返回顶部

和合本 路10:10 无论进哪一城，人若不接待你们，你们就到街上去，

拼音版 路10:10 Wúlùn jìn nà yī chéng, rén ruò bù jiēdaì nǐmen, nǐmen jiù dào jiē shàng qù,

吕振中 路10:10 你们无论进哪一城，人若不接待你们，你们就出来，到大街上说∶

新译本 路10:10 无论进哪一城，人若不接待你们，你们就出来到街上，说：

现代译 路10:10 但是，如果你们到了一个城市，那里的人不欢迎你们，你们就到大街上宣布说：

当代译 路10:10 要是城镇的人对你们不表欢迎，就要在街上当众宣布：

文理本 路10:10 所入之邑、人不接尔、则出至其衢曰、

修订本 路10:10 无论进哪一城，人若不接待你们，你们就到大街上去，说：

KJV 英 路10:10 But into whatsoever city ye enter, and they receive you not, go your ways out into the streets of the same, and say,

NIV 英 路10:10 But when you enter a town and are not welcomed, go into its streets and say,

主目录 返回顶部

和合本 路10:11 说：‘就是你们城里的尘土粘在我们的脚上，我们也当着你们擦去。虽然如此，你们该知道　神的国临近了。’

拼音版 路10:11 Shuō, jiù shì nǐmen chéng lǐ de chéntǔ, zhān zaì wǒmen de jiǎo shàng, wǒmen ye dāng zhe nǐmen cā qù. suīrán rúcǐ, nǐmen gāi zhīdào shén de guó línjìn le.

吕振中 路10:11 『就是你们城里的飞尘、粘在我们脚上的、我们也当着你们面前拂去阿。然而这一点你们该知道∶上帝的国是临近了。』

新译本 路10:11 ‘连你们城里那黏在我们脚上的尘土，我们也要当着你们擦去。虽然这样，你们应该知道：　神的国临近了！’

现代译 路10:11 『连你们这城里那黏在我们脚上的尘土，我们也要跺掉，表示对你们的警告。但是你们要记住，上帝的主权快要实现了！』

当代译 路10:11 ‘现在我们在你们面前，擦掉在这城所粘的尘土，以示警告；你们该知道，上帝的国快来临了。’

文理本 路10:11 尔邑之尘沾我足者、亦对尔拂之、虽然、尔宜知上帝国近矣、

修订本 路10:11 '就是你们城里的尘土粘在我们的脚上，我们也当着你们擦去。但是，你们该知道上帝的国临近了。'

KJV 英 路10:11 Even the very dust of your city, which cleaveth on us, we do wipe off against you: notwithstanding be ye sure of this, that the kingdom of God is come nigh unto you.

NIV 英 路10:11 'Even the dust of your town that sticks to our feet we wipe off against you. Yet be sure of this: The kingdom of God is near.'

主目录 返回顶部

和合本 路10:12 我告诉你们，当审判的日子，所多玛所受的，比那城还容易受呢！

拼音版 路10:12 Wǒ gàosu nǐmen, dāng shenpàn de rìzi, Suǒduōmǎ suǒ shòu de, bǐ nà chéng hái róngyi shòu ne.

吕振中 路10:12 我告诉你们，当那日子、所多玛所受的、必比那城还容易受呢。」

新译本 路10:12 我告诉你们，当那日，所多玛所受的，比那城所受的还轻呢。

现代译 路10:12 我告诉你们，在审判的日子，所多玛人所遭受的惩罚比那城所受的还要轻些呢！」

当代译 路10:12 我先告诉你们：所多玛城在审判的那天所受的刑罚比这城所受的还轻呢！

文理本 路10:12 我语汝、于彼日、所多玛之刑、较斯邑犹易受也、

修订本 路10:12 我告诉你们，在那日子，所多玛所受的，比那城还容易受呢！"

KJV 英 路10:12 But I say unto you, that it shall be more tolerable in that day for Sodom, than for that city.

NIV 英 路10:12 I tell you, it will be more bearable on that day for Sodom than for that town.

主目录 返回顶部

和合本 路10:13 哥拉汛哪，你有祸了！伯赛大啊，你有祸了！因为在你们中间所行的异能若行在推罗、西顿，他们早已披麻蒙灰，坐在地上悔改了。

拼音版 路10:13 Gēlāxùn nǎ, nǐ yǒu huò le. Bósaìdà a, nǐ yǒu huò le. yīnwei zaì nǐmen zhōngjiān suǒ xíng de yìnéng, ruò xíng zaì Tuīluó Xīdùn , tāmen zǎo yǐ pī má ménghuī zuò zaì dì shàng huǐgǎi le.

吕振中 路10:13 「哥拉汛哪，你有祸阿！伯赛大阿，你有祸阿！因为在你们中间所行过的异能，若行在推罗西顿，他们早就披麻撒灰、坐在地上悔改了。

新译本 路10:13 “哥拉逊啊，你有祸了！伯赛大啊，你有祸了！因为在你们那里行过的神迹，如果行在推罗和西顿，他们早已披麻蒙灰，坐在地上悔改了。

现代译 路10:13 「哥拉汛哪，你要遭殃了！伯赛大呀，你要遭殃了！我在你们当中行过的神迹要是行在泰尔和西顿，那里的人早就坐在地上，披麻蒙灰，表示他们已弃邪归正了！

当代译 路10:13 哥拉洱汛，伯赛大啊！你们大祸临头了。倘若你们今日所见的神迹在推罗和西顿行了出来的话，那里的居民老早就披麻蒙灰地悔改了。

文理本 路10:13 祸哉、哥拉汎乎、祸哉、伯赛大乎、盖在尔中所行之异能、若行于推罗西顿、彼早衣麻坐灰、而改悔矣、

修订本 路10:13 "哥拉汛哪，你有祸了！伯赛大啊，你有祸了！因为在你们中间所行的异能，若行在推罗、西顿，他们早已披麻蒙灰，坐在地上悔改了。

KJV 英 路10:13 Woe unto thee, Chorazin! woe unto thee, Bethsaida! for if the mighty works had been done in Tyre and Sidon, which have been done in you, they had a great while ago repented, sitting in sackcloth and ashes.

NIV 英 路10:13 "Woe to you, Korazin! Woe to you, Bethsaida! For if the miracles that were performed in you had been performed in Tyre and Sidon, they would have repented long ago, sitting in sackcloth and ashes.

主目录 返回顶部

和合本 路10:14 当审判的日子，推罗、西顿所受的，比你们还容易受呢！

拼音版 路10:14 Dāng shenpàn de rìzi, Tuīluó Xīdùn suǒ shòu de, bǐ nǐmen hái róngyi shòu ne.

吕振中 路10:14 然而当审判的时候、推罗西顿所受的、必比你们还容易受呢。

新译本 路10:14 在审判的时候，推罗和西顿所受的，比你们所受的还轻呢。

现代译 路10:14 在审判的日子，泰尔和西顿所遭受的惩罚比你们所受的要轻些呢

当代译 路10:14 到了审判那日，推罗、西顿受刑罚，会比你们较轻。

文理本 路10:14 然于鞫日、推罗西顿之刑、较尔犹易受也、

修订本 路10:14 在审判的时候，推罗和西顿所受的，比你们还容易受呢！

KJV 英 路10:14 But it shall be more tolerable for Tyre and Sidon at the judgment, than for you.

NIV 英 路10:14 But it will be more bearable for Tyre and Sidon at the judgment than for you.

主目录 返回顶部

和合本 路10:15 迦百农啊！你已经升到天上（或作“你将要升到天上吗？”），将来必推下阴间。”

拼音版 路10:15 Jiābǎinóng a, nǐ yǐjing shēng dào tiān shàng. huò zuò nǐ jiāngyào shēng dào tiān shàng ma jiānglái bì tuī xià yīnjiān.

吕振中 路10:15 你呢、迦百农阿！难道你要被高举到天上么？你必被降下到阴间！」

新译本 路10:15 还有你，迦百农啊！你会被高举到天上吗？你必降到阴间。

现代译 路10:15 ！至於你，迦百农啊！你要把自己捧上天吗？你会给摔下地狱去呀！」

当代译 路10:15 迦百农啊，你们会被提到天上吗？不！你们只会堕落阴间。”

文理本 路10:15 迦百农欤、尔将升于天乎、必下阴府耳、

修订本 路10:15 迦百农啊， 你以为要被举到天上吗？ 你要被推下阴间！"

KJV 英 路10:15 And thou, Capernaum, which art exalted to heaven, shalt be thrust down to hell.

NIV 英 路10:15 And you, Capernaum, will you be lifted up to the skies? No, you will go down to the depths.

主目录 返回顶部

和合本 路10:16 又对门徒说：“听从你们的就是听从我；弃绝你们的就是弃绝我；弃绝我的就是弃绝那差我来的。”

拼音版 路10:16 Yòu duì méntǔ shuō, tīng cóng nǐmen de, jiù shì tīng cóng wǒ, qìjué nǐmen de, jiù shì qìjué wǒ, qìjué wǒde, jiù shì qìjué nà chāi wǒ lái de.

吕振中 路10:16 「听从你们的、就是听我；弃绝你们的、就是弃绝我；弃绝我的、就是弃绝那差遣我的。」

新译本 路10:16 听从你们的，就是听从我；弃绝你们的，就是弃绝我；弃绝我的，就是弃绝那差我来的。”

现代译 路10:16 耶稣又对他的门徒说：「谁听从你们就是听从我，拒绝你们就是拒绝我；拒绝我也就是拒绝差我来的那一位。」

当代译 路10:16 耶稣继续安慰门徒，说：“谁听从你们，就是听从我；谁反对你们，就是反对我，反对我的，就是反对那差我来的天父！”

文理本 路10:16 又曰、听尔者、即听我、拒尔者、即拒我、拒我者、即拒遣我者也、○

修订本 路10:16 耶稣又对门徒说："听从你们的就是听从我；弃绝你们的就是弃绝我；弃绝我的就是弃绝差遣我来的那位。"

KJV 英 路10:16 He that heareth you heareth me; and he that despiseth you despiseth me; and he that despiseth me despiseth him that sent me.

NIV 英 路10:16 "He who listens to you listens to me; he who rejects you rejects me; but he who rejects me rejects him who sent me."

主目录 返回顶部

和合本 路10:17 那七十个人欢欢喜喜地回来，说：“主啊！因你的名，就是鬼也服了我们。”

拼音版 路10:17 Nà qī shí gèrén huān huānxǐ xǐ de huí lái shuō, Zhǔ a, yīn nǐde míng, jiù shì guǐ ye fú le wǒmen.

吕振中 路10:17 那七十二（有古卷作∶七十）个人欢欢喜喜地回来说∶「主阿，奉你的名、就是鬼也顺服了我们哪！」

新译本 路10:17 那七十二个人欢欢喜喜地回来，说：“主啊，因你的名，连鬼也服了我们。”

现代译 路10:17 那七十二个人高高兴兴地回来，报告说：「主啊！我们藉着你的名发命令，连鬼也服从了我们！」

当代译 路10:17 七十个门徒兴高采烈地回来报告：“主啊，我们一用你的名字，连鬼魔也不敢不服从我们。”

文理本 路10:17 七十人喜而返、曰、主、以尔名、鬼亦服我、

修订本 路10:17 那七十二个人欢欢喜喜地回来，说："主啊，因你的名，就是鬼也服了我们。"

KJV 英 路10:17 And the seventy returned again with joy, saying, Lord, even the devils are subject unto us through thy name.

NIV 英 路10:17 The seventy-two returned with joy and said, "Lord, even the demons submit to us in your name."

主目录 返回顶部

和合本 路10:18 耶稣对他们说：“我曾看见撒但从天上坠落，像闪电一样。

拼音版 路10:18 Yēsū duì tāmen shuō, wǒ céng kànjian Sādàn cóng tiān shàng zhuìluò, xiàng shǎndiàn yíyàng.

吕振中 路10:18 耶稣对他们说∶「我看见撒但（即∶魔鬼的别名）从天上跌了下来，像闪电一样。

新译本 路10:18 耶稣说：“我看见撒但，像闪电一样从天坠落。

现代译 路10:18 耶稣对他们说：「我看见撒但像闪电一样从天上坠下来。

当代译 路10:18 耶稣回答说：“是的，我看见撒但像闪电般从天上堕下；

文理本 路10:18 耶稣曰、我曾见撒但如电、自天而陨、

修订本 路10:18 耶稣对他们说："我看见撒但从天上坠落，像闪电一样。

KJV 英 路10:18 And he said unto them, I beheld Satan as lightning fall from heaven.

NIV 英 路10:18 He replied, "I saw Satan fall like lightning from heaven.

主目录 返回顶部

和合本 路10:19 我已经给你们权柄可以践踏蛇和蝎子，又胜过仇敌一切的能力，断没有什么能害你们。

拼音版 路10:19 Wǒ yǐjing gei nǐmen quánbǐng, keyǐ jiàntà shé hé xiēzi, yòu shèng guò chóudí yīqiè de nénglì, duàn méiyǒu shénme néng haì nǐmen.

吕振中 路10:19 注意吧，我已经给了你们权柄、可以践踏蛇和蝎子，并胜过仇敌一切的能力；断没有什么能害你们。

新译本 路10:19 我已经给你们权柄，去践踏蛇和蝎子，胜过仇敌的一切能力。绝对没有什么能伤害你们了。

现代译 路10:19 你们听吧！我已经赐给你们权柄，能够践踏蛇和蝎子，也能胜过仇敌一切的力量，再也没有甚麽能加害你们。

当代译 路10:19 我已经授权给你们，践踏毒蛇蝎子，胜过魔鬼的势力，所以没有甚麽能伤害你们了；

文理本 路10:19 我赐尔以权、可践蛇蝎、与制敌诸能、必无害尔者、

修订本 路10:19 我已经给你们权柄可以践踏蛇和蝎子，又胜过仇敌一切的能力，绝没有什么能害你们。

KJV 英 路10:19 Behold, I give unto you power to tread on serpents and scorpions, and over all the power of the enemy: and nothing shall by any means hurt you.

NIV 英 路10:19 I have given you authority to trample on snakes and scorpions and to overcome all the power of the enemy; nothing will harm you.

主目录 返回顶部

和合本 路10:20 然而，不要因鬼服了你们就欢喜，要因你们的名记录在天上欢喜。”

拼音版 路10:20 Ránér búyào yīn guǐ fú le nǐmen jiù huānxǐ, yào yīn nǐmen de míng jì zaì tiān shàng huānxǐ.

吕振中 路10:20 然而不要因灵顺服了你们而欢喜，却要因你们的名字记录在天上而欢喜。」

新译本 路10:20 然而不要因为鬼服了你们就欢喜，却要因为你们的名字记录在天上而欢喜。”

现代译 路10:20 但是，不要因为邪灵向你们降服而高兴，却要因为你们的名字记录在天上而欢乐。」

当代译 路10:20 然而，你们不要为了鬼怪受制於你们而高兴，值得高兴的是你们的名字已经记录在天上了！”

文理本 路10:20 然毋以诸鬼服尔而喜、当以尔名录于天而喜、○

修订本 路10:20 然而，不要因灵服了你们就欢喜，而要因你们的名记录在天上欢喜。"

KJV 英 路10:20 Notwithstanding in this rejoice not, that the spirits are subject unto you; but rather rejoice, because your names are written in heaven.

NIV 英 路10:20 However, do not rejoice that the spirits submit to you, but rejoice that your names are written in heaven."

主目录 返回顶部

和合本 路10:21 正当那时，耶稣被圣灵感动就欢乐，说：“父啊，天地的主，我感谢你！因为你将这些事向聪明通达人就藏起来，向婴孩就显出来。父啊！是的，因为你的美意本是如此。

拼音版 路10:21 Zhèngdāng nàshí, Yēsū beì Shènglíng gǎndòng jiù huānlè, shuō, fù a, tiāndì de zhǔ, wǒ gǎnxiè nǐ, yīnwei nǐ jiāng zhèxie shì, xiàng cōngming tōngdá rén jiù cáng qǐlai, xiàng yīnghái jiù xiǎn chūlai. fù a, shì de, yīnwei nǐde mei yì ben shì rúcǐ.

吕振中 路10:21 正当那时辰、耶稣以圣（有古卷无∶『圣』字）灵欢乐地说∶「父阿，天地的主，我称谢你，因为你将这些事向智慧通达的人隐藏起来，向婴孩启示了；是的、父阿，在你面前，你的美意就是如此。」

新译本 路10:21 就在这时候，耶稣因圣灵而欢乐，说：“父啊，天地的主，我赞美你，因为你把这些事向智慧和聪明的人隐藏起来，却向婴孩显明。父啊，是的，这就是你的美意。

现代译 路10:21 就在这时候，耶稣在圣灵〔有些古卷没有圣字，另有些古卷作自己的灵〕的感动下充满着欢乐，说：「天父啊！天地的主，我感谢你，因为你向聪明、有学问的人所隐藏的事，却向没有学问的人启示出来。是的，父亲啊，这样的安排都是出於你的美意。

当代译 路10:21 就在这时候，耶稣充满了圣灵的喜乐，赞美天父：“父啊！天地的主宰！我感谢你，因为你把这事向聪明的人隐藏，却向婴孩般的人启示出来。父啊！是的，这本是你的美意。

文理本 路10:21 是时也、耶稣感于圣神而喜曰、父乎、天地主也、我称谢尔、尔以此事、于智者达者则隐之、于赤子则显之、父乎、然也、此乃尔所悦者也、

修订本 路10:21 正当那时，耶稣被圣灵感动而欢喜快乐，说："父啊，天地的主，我感谢你！因为你把这些事向聪明智慧的人隐藏起来，而向婴孩启示出来。父啊，是的，因为你的美意本是如此。

KJV 英 路10:21 In that hour Jesus rejoiced in spirit, and said, I thank thee, O Father, Lord of heaven and earth, that thou hast hid these things from the wise and prudent, and hast revealed them unto babes: even so, Father; for so it seemed good in thy sight.

NIV 英 路10:21 At that time Jesus, full of joy through the Holy Spirit, said, "I praise you, Father, Lord of heaven and earth, because you have hidden these things from the wise and learned, and revealed them to little children. Yes, Father, for this was your good pleasure.

主目录 返回顶部

和合本 路10:22 一切所有的都是我父交付我的。除了父，没有人知道子是谁；除了子和子所愿意指示的，没有人知道父是谁。”

拼音版 路10:22 Yīqiè suǒyǒude, dōu shì wǒ fù jiāofù wǒde. chúle fù, méiyǒu rén zhīdào zǐ shì shuí. chúle zǐ hé zǐ yuànyì zhǐshì de, méiyǒu rén zhīdào fù shì shuí.

吕振中 路10:22 就转过身来对门徒说（有古卷无此句）∶「一切都由我父交付了我；除了父，没有一个知道子是谁；除了子和子所愿意启示的、也没有一个知道父是谁。」

新译本 路10:22 我父已经把一切交给我；除了父没有人知道子是谁，除了子和子所愿意启示的人，也没有人知道父是谁。”

现代译 路10:22 「我父亲已经把一切都给我了。除了父亲，没有人知道儿子是谁；除了儿子和儿子所愿意启示的人，也没有人知道父亲是谁。」

当代译 路10:22 我的父亲已经将一切交给我了。认识我的，只有我的父亲；认识我父亲的，只有我和我所拣选要启示的人。”

文理本 路10:22 万有由父赐我、父之外无识子者、子及子所欲示者之外、无识父者、

修订本 路10:22 一切都是我父交给我的。除了父，没有人知道子是谁；除了子和子所愿意启示的人，没有人知道父是谁。"

KJV 英 路10:22 All things are delivered to me of my Father: and no man knoweth who the Son is, but the Father; and who the Father is, but the Son, and he to whom the Son will reveal him.

NIV 英 路10:22 "All things have been committed to me by my Father. No one knows who the Son is except the Father, and no one knows who the Father is except the Son and those to whom the Son chooses to reveal him."

主目录 返回顶部

和合本 路10:23 耶稣转身暗暗地对门徒说：“看见你们所看见的，那眼睛就有福了。

拼音版 路10:23 Yēsū zhuǎn shēn ànàn de duì méntǔ shuō. kànjian nǐmen suǒ kànjian de, nà yǎnjing jiù yǒu fú le.

吕振中 路10:23 就转过身来暗暗地对门徒说∶「看见你们所看见的、那眼睛有福阿！

新译本 路10:23 耶稣转过身来，悄悄地对门徒说：“看见你们所看见的，那眼睛有福了！

现代译 路10:23 於是耶稣转身向着门徒，悄悄地对他们说：「你们能看见这一切是多麽幸福啊！

当代译 路10:23 随后，耶稣转过来，悄悄对十二使徒说：“你们能看到今日所看见的，真是有福；

文理本 路10:23 乃顾其徒、潜语之曰、见尔所见者、其目福矣、

修订本 路10:23 耶稣转身私下对门徒说："看见你们所看见的，那眼睛有福了。

KJV 英 路10:23 And he turned him unto his disciples, and said privately, Blessed are the eyes which see the things that ye see:

NIV 英 路10:23 Then he turned to his disciples and said privately, "Blessed are the eyes that see what you see.

主目录 返回顶部

和合本 路10:24 我告诉你们：从前有许多先知和君王要看你们所看的，却没有看见；要听你们所听的，却没有听见。”

拼音版 路10:24 Wǒ gàosu nǐmen, cóng qián yǒu xǔduō xiānzhī hé jūnwáng, yào kàn nǐmen suǒ kàn de, què méiyǒu kànjian. yào tīng nǐmen suǒ tīng de, què méiyǒu tīngjian.

吕振中 路10:24 我告诉你们，从前有许多神言人和君王想要看你们所看见的，却没有看过；想要听你们所听见的，却没有听过。」

新译本 路10:24 我告诉你们，曾经有许多先知和君王，想看你们所看见的，却没有看到；想听你们所听见的，却没有听到。”

现代译 路10:24 我告诉你们，许多先知和君王想看你们所看见的，却没有看到，想听你们所听见的，却没有听到。」

当代译 路10:24 我告诉你们，历代有许多先知和君王，渴望要看你们所见的，听你们所闻的，却不能如愿以偿！”

文理本 路10:24 我语汝、昔先知君王、多欲见尔所见、而不之见、闻尔所闻、而不之闻、○

修订本 路10:24 我告诉你们，从前有许多先知和君王要看你们所看的，却没有看见，要听你们所听的，却没有听见。"

KJV 英 路10:24 For I tell you, that many prophets and kings have desired to see those things which ye see, and have not seen them; and to hear those things which ye hear, and have not heard them.

NIV 英 路10:24 For I tell you that many prophets and kings wanted to see what you see but did not see it, and to hear what you hear but did not hear it."

主目录 返回顶部

和合本 路10:25 有一个律法师起来试探耶稣，说：“夫子，我该做什么才可以承受永生？”

拼音版 路10:25 Yǒu yī gè lǜfǎshī, qǐlai shìtan Yēsū shuō, fūzǐ, wǒ gāi zuō shénme cái keyǐ chéngshòu yǒngshēng.

吕振中 路10:25 有一个律法师起来，故意试探耶稣说∶「先生，我该作什么，才可以承受永生阿？」

新译本 路10:25 有一个律法师起来试探耶稣，说：“老师，我应该作什么，才可以承受永生呢？”

现代译 路10:25 有一个法律教师前来试探耶稣，说：「老师，我该做甚麽才能得到永恒的生命？」

当代译 路10:25 有一次，一名律法教师故意问难耶稣：“老师，我应该怎样做才能得永生呢？”

文理本 路10:25 有律师起而试之曰、夫子、我当何为、以承永生、

修订本 路10:25 有一个律法师起来试探耶稣，说："老师！我该做什么才可以承受永生？"

KJV 英 路10:25 And, behold, a certain lawyer stood up, and tempted him, saying, Master, what shall I do to inherit eternal life?

NIV 英 路10:25 On one occasion an expert in the law stood up to test Jesus. "Teacher," he asked, "what must I do to inherit eternal life?"

主目录 返回顶部

和合本 路10:26 耶稣对他说：“律法上写的是什么？你念的是怎样呢？”

拼音版 路10:26 Yēsū duì tā shuō, lǜfǎ shàng xie de shì shénme. nǐ niàn de shì zenyàng ne.

吕振中 路10:26 耶稣对他说∶「律法上写的是什么？你诵读的怎么样呢？」

新译本 路10:26 耶稣对他说：“律法上写的是什么？你怎么念的呢？”

现代译 路10:26 耶稣说：「法律书上说的是甚麽？你是怎样解释的呢？」

当代译 路10:26 “摩西的律法怎麽说？你又怎样解释呢？”耶稣反问他。

文理本 路10:26 耶稣曰、律所载者何耶、尔读之如何、

修订本 路10:26 耶稣对他说："律法上写的是什么？你是怎样念的呢？"

KJV 英 路10:26 He said unto him, What is written in the law? how readest thou?

NIV 英 路10:26 "What is written in the Law?" he replied. "How do you read it?"

主目录 返回顶部

和合本 路10:27 他回答说：“你要尽心、尽性、尽力、尽意爱主你的　神；又要爱邻舍如同自己。”

拼音版 路10:27 Tā huídá shuō, nǐ yào jìnxīn, jìn xìng, jìnlì, jìn yì, aì zhǔ nǐde shén. yòu yào aì línshè rútóng zìjǐ.

吕振中 路10:27 他回答说∶「要将你完全的心、你完全的性命、完全的力量、完全的精神（或译∶理性）、爱主你的上帝；也要爱你的邻舍、如同你自己。」

新译本 路10:27 他回答：“你要全心、全性、全力、全意爱主你的　神，并且要爱邻舍如同自己。”

现代译 路10:27 那个人回答：「你要以全心、全情、全力、全意爱主—你的上帝，又要爱邻人，像爱自己一样。」

当代译 路10:27 律法教师答道：“你要尽心、尽性、尽力、尽意爱主你的上帝，又要爱邻舍如同自己。”

文理本 路10:27 对曰、尔当尽心、尽性、尽力、尽意、爱主尔之上帝、亦当爱邻如己、

修订本 路10:27 他回答说："你要尽心、尽性、尽力、尽意爱主-你的上帝，又要爱邻如己。"

KJV 英 路10:27 And he answering said, Thou shalt love the Lord thy God with all thy heart, and with all thy soul, and with all thy strength, and with all thy mind; and thy neighbour as thyself.

NIV 英 路10:27 He answered: "'Love the Lord your God with all your heart and with all your soul and with all your strength and with all your mind'; and, 'Love your neighbor as yourself.'"

主目录 返回顶部

和合本 路10:28 耶稣说：“你回答的是。你这样行，就必得永生。”

拼音版 路10:28 Yēsū shuō, nǐ huídá de shì. nǐ zhèyàng xíng, jiù bì dé yǒngshēng.

吕振中 路10:28 耶稣对他说∶「你回答的正对；你这样行，就必得永生。」

新译本 路10:28 耶稣说：“你答得对，你这样行，就必得生命。”

现代译 路10:28 耶稣对他说：「你答得对，照这样做，就可以得到永恒的生命。」

当代译 路10:28 耶稣说：“你答的对，照着去做就有永生了。”

文理本 路10:28 耶稣曰、尔所对是也、行此则生、

修订本 路10:28 耶稣对他说："你回答得正确，你这样做就会得永生。"

KJV 英 路10:28 And he said unto him, Thou hast answered right: this do, and thou shalt live.

NIV 英 路10:28 "You have answered correctly," Jesus replied. "Do this and you will live."

主目录 返回顶部

和合本 路10:29 那人要显明自己有理，就对耶稣说：“谁是我的邻舍呢？”

拼音版 路10:29 Nà rén yào xiǎnmíng zìjǐ yǒu lǐ, jiù duì Yēsū shuō, shuí shì wǒde línshè ne.

吕振中 路10:29 那人想要自显为对，就对耶稣说∶「谁是我的邻舍呢？」

新译本 路10:29 那人想证明自己有理，就对耶稣说：“谁是我的邻舍呢？”

现代译 路10:29 那个法律教师为要表示自己有理，就问耶稣：「谁是我的邻人呢？」

当代译 路10:29 那律法教师想为自己辩护，就问：“那麽，‘邻人’是指着谁说的呢？”

文理本 路10:29 彼欲自义、谓耶稣曰、谁为我邻、

修订本 路10:29 那人要证明自己有理，就对耶稣说："谁是我的邻舍呢？"

KJV 英 路10:29 But he, willing to justify himself, said unto Jesus, And who is my neighbour?

NIV 英 路10:29 But he wanted to justify himself, so he asked Jesus, "And who is my neighbor?"

主目录 返回顶部

和合本 路10:30 耶稣回答说：“有一个人从耶路撒冷下耶利哥去，落在强盗手中。他们剥去他的衣裳，把他打个半死，就丢下他走了。

拼音版 路10:30 Yēsū huídá shuō, yǒu yī gèrén cóng Yēlùsǎleng xià Yēlìgē qù, luò zaì qiángdào shǒu zhōng, tāmen bō qù tāde yīshang, bǎ tā dǎ gè bàn sǐ, jiù diū xià tā zǒu le.

吕振中 路10:30 耶稣便接着说∶「有一个人从耶路撒冷下耶利哥，碰见强盗∶他们剥去他的衣裳，加以击伤走了，丢下他半死的。

新译本 路10:30 耶稣回答：“有一个人从耶路撒冷下耶利哥去，落在强盗手中。他们剥去他的衣服，把他打得半死，撇下他一个人就走了。

现代译 路10:30 耶稣说：「有一个人从耶路撒冷下耶利哥，途中遇到强盗。他们剥掉他的衣服，把他打个半死，丢在那里。

当代译 路10:30 耶稣用比喻回答：“有一个犹太人从耶路撒冷到耶利哥城去，途中遇括，强盗不但把他的财物洗括一空，又把他打个半死，丢在路边，然后扬长而去。

文理本 路10:30 耶稣曰、或自耶路撒冷、下耶利哥、遇盗、剥其衣、且伤之、濒死、委之而去、

修订本 路10:30 耶稣回答："有一个人从耶路撒冷下耶利哥去，落在强盗手中。他们剥去他的衣裳，把他打个半死，丢下他走了。

KJV 英 路10:30 And Jesus answering said, A certain man went down from Jerusalem to Jericho, and fell among thieves, which stripped him of his raiment, and wounded him, and departed, leaving him half dead.

NIV 英 路10:30 In reply Jesus said: "A man was going down from Jerusalem to Jericho, when he fell into the hands of robbers. They stripped him of his clothes, beat him and went away, leaving him half dead.

主目录 返回顶部

和合本 路10:31 偶然有一个祭司从这条路下来，看见他就从那边过去了。

拼音版 路10:31 urán yǒu yī gè jìsī, cóng zhè tiaó lù xià lái. kànjian tā jiù cóng nàbiān guò qù le.

吕振中 路10:31 恰巧有一个祭司在那条路上下去；看见了他，就从对面过去了。

新译本 路10:31 正好有一个祭司，从那条路下来，看见他，就从旁边走过去了。

现代译 路10:31 刚好有一个祭司从那条路下去；他一看见那个人就从另一边走开。

当代译 路10:31 过了不久，刚好有一位祭司经过，他看见那人躺在地上，就连忙绕道而过，继续赶路。

文理本 路10:31 适有祭司由是路而下、见之、则旁行而过、

修订本 路10:31 偶然有一个祭司从那条路下来，看见他就从另一边过去了。

KJV 英 路10:31 And by chance there came down a certain priest that way: and when he saw him, he passed by on the other side.

NIV 英 路10:31 A priest happened to be going down the same road, and when he saw the man, he passed by on the other side.

主目录 返回顶部

和合本 路10:32 又有一个利未人来到这地方，看见他，也照样从那边过去了。

拼音版 路10:32 Yòu yǒu yī gè Lìwèi rén, lái dào zhè dìfang, kànjian tā, ye zhàoyàng cóng nàbiān guò qù le.

吕振中 路10:32 有一个利未人也这样；他到那地方，看见、也从对面过去了。

新译本 路10:32 又有一个利未人，来到那里，看见他，也照样从旁边走过去了。

现代译 路10:32 同样，有一个利未人也经过那里；他上前看看那个人，也从另一边走开。

当代译 路10:32 之后，有一个利未人经过，也跟先前那一个祭司一样绕道避开。

文理本 路10:32 又有利未人至彼处、见之、亦旁行而过、

修订本 路10:32 又有一个利未人来到那里，看见他，也照样从另一边过去了。

KJV 英 路10:32 And likewise a Levite, when he was at the place, came and looked on him, and passed by on the other side.

NIV 英 路10:32 So too, a Levite, when he came to the place and saw him, passed by on the other side.

主目录 返回顶部

和合本 路10:33 惟有一个撒马利亚人行路来到那里，看见他就动了慈心，

拼音版 路10:33 Wéiyǒu yī gè Sāmǎlìyà rén, xíng lù lái dào nàli. kànjian tā jiù dòng le cí xīn,

吕振中 路10:33 但是有一个撒玛利亚人、行路来到他那里，看见就动了怜悯的心，

新译本 路10:33 只有一个撒玛利亚人，旅行来到他那里，看见了，就动了怜悯的心，

现代译 路10:33 可是有一个撒马利亚人路过那人身边，一看见他，就动了慈心。

当代译 路10:33 后来，有一位素来给犹太人鄙视的撒马利亚人经过，看见这个犹太人，就同情他的遭遇；

文理本 路10:33 惟一撒玛利亚人、行至其地、见而悯焉、

修订本 路10:33 可是，有一个撒玛利亚人路过那里，看见他就动了慈心，

KJV 英 路10:33 But a certain Samaritan, as he journeyed, came where he was: and when he saw him, he had compassion on him,

NIV 英 路10:33 But a Samaritan, as he traveled, came where the man was; and when he saw him, he took pity on him.

主目录 返回顶部

和合本 路10:34 上前用油和酒倒在他的伤处，包裹好了，扶他骑上自己的牲口，带到店里去照应他。

拼音版 路10:34 Shàng qián yòng yóu hé jiǔ dào zaì tāde shāng chù, bāoguǒ hǎo le, fú tā qí shàng zìjǐ de shēngkou, daì dào diàn lǐ qù zhàoyìng tā.

吕振中 路10:34 上前倒油和酒，把他的伤处包好，扶他骑上自己的牲口，带他到客店里去受照顾。

新译本 路10:34 上前用油和酒倒在他的伤处，包裹好了，把他扶上自己的牲口，带他到客店里照顾他。

现代译 路10:34 他上前用油和酒倒在他的伤口，替他包扎，然后把他扶上自己的牲口，带他到一家客栈，在那里照顾他。

当代译 路10:34 连忙上前，蹲在他身旁，小心翼翼地用酒和油替他敷治伤口，又用绷带包扎妥当；然后，把这个犹太人扶上自己的坐骑，把他带到附近的客店，整夜照料他。

文理本 路10:34 遂就之、以油以酒浇其伤处、裹之、乘以己畜、携至旅馆、而顾恤之、

修订本 路10:34 上前用油和酒倒在他的伤处，包裹好了，扶他骑上自己的牲口，带他到旅店里去，照应他。

KJV 英 路10:34 And went to him, and bound up his wounds, pouring in oil and wine, and set him on his own beast, and brought him to an inn, and took care of him.

NIV 英 路10:34 He went to him and bandaged his wounds, pouring on oil and wine. Then he put the man on his own donkey, took him to an inn and took care of him.

主目录 返回顶部

和合本 路10:35 第二天拿出二钱银子来，交给店主，说：‘你且照应他，此外所费用的，我回来必还你。’

拼音版 路10:35 Dì èr tiān ná chū èr qián yínzi lái, jiāo gei diàn zhǔ shuō, nǐ qie zhàoyìng tā. cǐ waì suǒ feìyòng de, wǒ huí lái bì huán nǐ.

吕振中 路10:35 第二天拿出两个『日工钱』币（希腊文作『第那流』；罗马银币）来，给店主说∶『请照顾他；所有加用的，我回来时就还给你』。

新译本 路10:35 第二天，他拿出两个银币交给店主，说：‘请你照顾他，额外的开支，我回来的时候必还给你。’

现代译 路10:35 第二天他拿两个银币，交给客栈的主人，说：『请你照顾他，等我回来经过这里，我会付清所有的费用。』」

当代译 路10:35 次日还交给店主两个银币，说：‘请替我好好照顾这个人；如果钱不够的话，待我回来，再把不敷之数补还给你。’

文理本 路10:35 翌日取金二钱、予馆人曰、且顾此人、若所费加多、我返时偿尔、

修订本 路10:35 第二天，他拿出两个银币来，交给店主，说：'请你照应他，额外的费用，我回来时会还你。'

KJV 英 路10:35 And on the morrow when he departed, he took out two pence, and gave them to the host, and said unto him, Take care of him; and whatsoever thou spendest more, when I come again, I will repay thee.

NIV 英 路10:35 The next day he took out two silver coins and gave them to the innkeeper. 'Look after him,' he said, 'and when I return, I will reimburse you for any extra expense you may have.'

主目录 返回顶部

和合本 路10:36 你想，这三个人哪一个是落在强盗手中的邻舍呢？”

拼音版 路10:36 Nǐ xiǎng zhè sān gèrén, nà yī gè shì luò zaì qiángdào shǒu zhōng de línshè ne.

吕振中 路10:36 这三人中，你以为哪一个成了那掉在强盗手中者的邻舍呢？」

新译本 路10:36 你想，这三个人，谁是那个落在强盗手中的人的邻舍呢？”

现代译 路10:36 於是耶稣问：「依你的看法，这叁个人当中，哪一个是遭遇到强盗那人的邻人呢？」

当代译 路10:36 你认为这叁个人中，谁是遇括者的邻人呢？”

文理本 路10:36 此三人中、尔意孰为遇盗者之邻耶、

修订本 路10:36 你想，这三个人哪一个是落在强盗手中那人的邻舍呢？"

KJV 英 路10:36 Which now of these three, thinkest thou, was neighbour unto him that fell among the thieves?

NIV 英 路10:36 "Which of these three do you think was a neighbor to the man who fell into the hands of robbers?"

主目录 返回顶部

和合本 路10:37 他说：“是怜悯他的。”耶稣说：“你去照样行吧。”

拼音版 路10:37 Tā shuō, shì liánmǐn tāde. Yēsū shuō, nǐ qù zhàoyàng xíng ba.

吕振中 路10:37 他说∶「那怜恤他的。」耶稣对他说∶「去吧，你、也照样行。」

新译本 路10:37 他说：“是那怜悯他的。”耶稣说：“你去，照样作吧。”

现代译 路10:37 法律教师回答：「以仁慈待他的那个人。」耶稣说：「那麽，你去，照样做吧！」

当代译 路10:37 “那个同情他的撒马利亚人。”耶稣说：“对了，你照样去做吧。”

文理本 路10:37 曰、矜恤之者是也、耶稣曰、尔往效此而行、○

修订本 路10:37 他说："是怜悯他的。"耶稣对他说："你去，照样做吧！"

KJV 英 路10:37 And he said, He that shewed mercy on him. Then said Jesus unto him, Go, and do thou likewise.

NIV 英 路10:37 The expert in the law replied, "The one who had mercy on him." Jesus told him, "Go and do likewise."

主目录 返回顶部

和合本 路10:38 他们走路的时候，耶稣进了一个村庄。有一个女人，名叫马大，接他到自己家里。

拼音版 路10:38 Tāmen zǒu lù de shíhou, Yēsū jìn le yī gè cūnzhuāng. yǒu yī gè nǚrén míng jiào Mǎdà, jiē tā dào zìjǐ jiā lǐ.

吕振中 路10:38 他们走路的时候，耶稣进了一个村庄；有一个女人，名叫马大、招待他在家里。

新译本 路10:38 他们走路的时候，耶稣进了一个村庄。有一个名叫马大的女人，接他到家里。

现代译 路10:38 耶稣跟门徒继续他们的旅程，来到一个村庄。那里有一个名叫马大的女人，接待耶稣到她家里。

当代译 路10:38 耶稣和门徒正前往耶路撒冷，途中进了一个村庄，遇到了一位名叫马大的女人招呼他们到家里做客。

文理本 路10:38 众行时、耶稣入一村、有妇名马大、迎之至其家、

修订本 路10:38 他们继续前行，耶稣进了一个村庄。有一个女人，名叫马大，接他到自己家里。

KJV 英 路10:38 Now it came to pass, as they went, that he entered into a certain village: and a certain woman named Martha received him into her house.

NIV 英 路10:38 As Jesus and his disciples were on their way, he came to a village where a woman named Martha opened her home to him.

主目录 返回顶部

和合本 路10:39 她有一个妹子，名叫马利亚，在耶稣脚前坐着听他的道。

拼音版 路10:39 Tā yǒu yī gè meìzi míng jiào Mǎlìyà, zaì Yēsū jiǎo qián zuo zhe tīng tā dé dào.

吕振中 路10:39 这人有一个妹妹叫马利亚、在主脚旁坐着，听他讲话。

新译本 路10:39 她有一个妹妹，名叫马利亚，坐在主的脚前听道。

现代译 路10:39 马大有一个妹妹叫马利亚。马利亚来坐在主的脚前，听他讲道。

当代译 路10:39 马大的妹妹马利亚在耶稣的跟前端坐，静心听道；

文理本 路10:39 其姊妹马利亚、坐主足下听其言、

修订本 路10:39 她有一个妹妹，名叫马利亚，在主的脚前坐着听他的道。

KJV 英 路10:39 And she had a sister called Mary, which also sat at Jesus' feet, and heard his word.

NIV 英 路10:39 She had a sister called Mary, who sat at the Lord's feet listening to what he said.

主目录 返回顶部

和合本 路10:40 马大伺候的事多，心里忙乱，就进前来说：“主啊，我的妹子留下我一个人伺候，你不在意吗？请吩咐她来帮助我。”

拼音版 路10:40 Mǎdà cìhou de shì duō, xīnli mángluàn, jiù jìn qián lái shuō, Zhǔ a, wǒde meìzi liú xià wǒ yī gèrén cìhou, nǐ bú zaìyì ma. qǐng fēnfu tā lái bāngzhu wǒ.

吕振中 路10:40 马大为了许多服役的事而心烦意乱，就上前来说∶「主阿，我才妹撇下我独自一人而服役，你不在意么？请吩咐她来帮助我吧。」

新译本 路10:40 马大被许多要作的事，弄得心烦意乱，就上前来，说：“主啊，我妹妹让我一个人侍候，你不理吗？请吩咐她来帮助我。”

现代译 路10:40 可是马大因为要做的事情多，心里忙乱，就上前说：「主啊，我妹妹让我一个人做这许多事，你不介意吗？请叫她来帮帮我吧！」

当代译 路10:40 马大却为了预备晚餐，独自忙个不停。“主啊，我在工作，妹妹却不动手，这可不公平啊？请你叫她来帮帮我吧。”马大对耶稣说。

文理本 路10:40 马大以供事多而心纷、诣耶稣曰、主、我姊妹遣我一人供事、尔不以为意乎、请命之助我、

修订本 路10:40 马大伺候的事多，心里忙乱，进前来，说："主啊，我的妹妹留下我一个人伺候，你不在意吗？请吩咐她来帮助我。"

KJV 英 路10:40 But Martha was cumbered about much serving, and came to him, and said, Lord, dost thou not care that my sister hath left me to serve alone? bid her therefore that she help me.

NIV 英 路10:40 But Martha was distracted by all the preparations that had to be made. She came to him and asked, "Lord, don't you care that my sister has left me to do the work by myself? Tell her to help me!"

主目录 返回顶部

和合本 路10:41 耶稣回答说：“马大！马大！你为许多的事思虑烦扰，

拼音版 路10:41 Yēsū huídá shuō, Mǎdà, Mǎdà, nǐ wèi xǔduō de shì, sīlǜ fánrǎo.

吕振中 路10:41 主回答她说∶「马大，马大，你为了许多事思虑烦扰；

新译本 路10:41 主回答她：“马大，马大，你为许多事操心忙碌，

现代译 路10:41 主回答：「马大！马大！你为许多事操心忙乱，

当代译 路10:41 “马大，马大，你给太多琐事烦住了。

文理本 路10:41 主语之曰、马大、马大、尔因多端、思虑烦扰、

修订本 路10:41 主回答说："马大，马大，你为许多的事操心烦恼，

KJV 英 路10:41 And Jesus answered and said unto her, Martha, Martha, thou art careful and troubled about many things:

NIV 英 路10:41 "Martha, Martha," the Lord answered, "you are worried and upset about many things,

主目录 返回顶部

和合本 路10:42 但是不可少的只有一件；马利亚已经选择那上好的福分，是不能夺去的。”

拼音版 路10:42 Dànshì bùke shǎo de zhǐyǒu yī jiàn. Mǎlìyà yǐjing xuǎnzé nà shàng hǎo de fú fèn, shì bùnéng duó qù de.

吕振中 路10:42 但所需要的只有一件（有古卷作∶『但所需要的只有几件、或是一件』。有古卷无『但所需要的只有几件、或是一件』一句。有古译本则无『你为了许多事┅┅但所需要的只有一件』一句）。马利亚已经拣了好的份儿，就是不能被夺去的。」

新译本 路10:42 但是最需要的只有一件，马利亚已经选择了那上好的分，是不能从她夺去的。”

现代译 路10:42 但是不可缺少的只有一件。马利亚已经选择了那最好的；没有人能从她手中夺走。」

当代译 路10:42 要紧的事不多，只有一件，而马利亚已选上了；这上好的福分是不会给夺走的。”

文理本 路10:42 然所需者一而已、马利亚已择善业、而莫之夺也、

修订本 路10:42 但是不可少的只有一件。马利亚已经选择了那上好的福分，是没有人能从她夺去的。"

KJV 英 路10:42 But one thing is needful: and Mary hath chosen that good part, which shall not be taken away from her.

NIV 英 路10:42 but only one thing is needed. Mary has chosen what is better, and it will not be taken away from her."


路加福音第11章 - 路加福音 - 基督教圣经——十版本对照圣经

 路加福音第11章 - 路加福音 - 基督教圣经——十版本对照圣经 章

和合本 路11:1 耶稣在一个地方祷告。祷告完了，有个门徒对他说：“求主教导我们祷告，像约翰教导他的门徒。”

拼音版 路11:1 Yēsū zaì yī gè dìfang dǎogào. dǎogào wán le, yǒu gè méntǔ duì tā shuō, qiú zhǔ jiàodǎo wǒmen dǎogào, xiàng Yuēhàn jiàodǎo tāde méntǔ.

吕振中 路11:1 耶稣在一个地方祷告着。既停止了，他的一个门徒就对他说∶「主阿，教导我们祷告吧，像约翰教导他的门徒一样。」

新译本 路11:1 有一天，耶稣在一个地方祈祷，祈祷完了，有一个门徒对他说：“主啊，求你教导我们祷告，像约翰教导他的门徒一样。”

现代译 路11:1 有一次，耶稣在一个地方祷告。祷告完了，有一个门徒对他说：「主啊，请教导我们祷告，像约翰教导他的门徒一样。」

当代译 路11:1 有一次，耶稣在某地祷告完毕，有一个门徒对他说：“主啊，请教导我们祷告，像施洗的约翰教他的门徒一样。”

文理本 路11:1 耶稣在一处祈祷、既毕、有一徒曰、主教我侪祈祷、如约翰之教其徒然、

修订本 路11:1 耶稣在一个地方祷告。祷告完了，有个门徒对他说："主啊，求你教导我们祷告，像约翰教导他的门徒一样。"

KJV 英 路11:1 And it came to pass, that, as he was praying in a certain place, when he ceased, one of his disciples said unto him, Lord, teach us to pray, as John also taught his disciples.

NIV 英 路11:1 One day Jesus was praying in a certain place. When he finished, one of his disciples said to him, "Lord, teach us to pray, just as John taught his disciples."

主目录 返回顶部

和合本 路11:2 耶稣说：“你们祷告的时候，要说：我们在天上的父（有古卷只作“父啊”）：愿人都尊你的名为圣。愿你的国降临，愿你的旨意行在地上，如同行在天上（有古卷没有“愿你的旨意云云”）。

拼音版 路11:2 Yēsū shuō, nǐmen dǎogào de shíhou, yào shuō, wǒmen zaì tiān shàng de fù, yǒu gǔ juàn zhǐ zuò fù a yuàn rén dōu zūn nǐde míng wéi shèng. yuàn nǐde guó jiànglín. yuàn nǐde zhǐyì xíng zaì dì shàng, rútóng xíng zaì tiān shàng. yǒu gǔ juàn wú yuàn nǐde zhǐyì yúnyún

吕振中 路11:2 耶稣就对他们说∶「你们祷告的时候要说∶『父阿（有古卷作∶我们在天上的父），愿你的名被尊为圣；愿你的国来临（有古卷作∶『愿你的国临到我们在天上的父』；有古卷有∶『愿你的圣灵临到我们，来洁净我们』。有的古卷则加∶『愿你的旨意行在地上、如同行在天上）；

新译本 路11:2 耶稣说：“你们祷告的时候，要说：‘父啊，愿你的名被尊为圣，愿你的国降临（有些抄本在此有“愿你的旨意行在地上，如同行在天上”一句）；

现代译 路11:2 耶稣对他们说：「你们要这样祷告：父亲啊：愿人都尊崇你的圣名；愿你在世上掌权。

当代译 路11:2 耶稣对他们说：“你们应该这样祷告：‘天父，愿人都尊崇你的圣名，愿你在世界作王；愿你的旨意在地上实现，好像在天上一样。

文理本 路11:2 耶稣曰、尔曹祈祷、宜云、父欤、愿尔名圣、尔国临格、

修订本 路11:2 耶稣对他们说："你们祷告的时候，要说： '父啊， 愿人都尊你的名为圣； 愿你的国降临；

KJV 英 路11:2 And he said unto them, When ye pray, say, Our Father which art in heaven, Hallowed be thy name. Thy kingdom come. Thy will be done, as in heaven, so in earth.

NIV 英 路11:2 He said to them, "When you pray, say: "'Father, hallowed be your name, your kingdom come.

主目录 返回顶部

和合本 路11:3 我们日用的饮食，天天赐给我们。

拼音版 路11:3 Wǒmen rìyòng de yǐnshí, tiāntiān cìgei wǒmen.

吕振中 路11:3 我们日用的食物（或译∶『明日的食物』），天天赐给我们；

新译本 路11:3 我们需用的食物，求你每天赐给我们；

现代译 路11:3 赐给我们每天〔或译：明天〕需要的饮食。

当代译 路11:3 赐给我们天天所需要的饮食，

文理本 路11:3 所需之粮、日日赐我、

修订本 路11:3 我们日用的饮食，天天赐给我们。

KJV 英 路11:3 Give us day by day our daily bread.

NIV 英 路11:3 Give us each day our daily bread.

主目录 返回顶部

和合本 路11:4 赦免我们的罪，因为我们也赦免凡亏欠我们的人。不叫我们遇见试探；救我们脱离凶恶（有古卷无末句）。”

拼音版 路11:4 Shèmiǎn wǒmen de zuì, yīnwei wǒmen ye shèmiǎn fán kuīqiàn wǒmen de rén. bú jiào wǒmen yùjiàn shìtan. jiù wǒmen tuōlí xiōngè. yǒu gǔ juàn wú mò jù

吕振中 路11:4 赦免我们的罪，因为我们自己也免了所有亏负我们的人（或译∶欠我们债的人），领我们不进入试诱（有古卷加∶要援救我们脱离那邪恶者）。』」

新译本 路11:4 赦免我们的罪，因为我们也饶恕所有亏负我们的人；不要让我们陷入试探（有些抄本在此有“救我们脱离那恶者”一句）。’”

现代译 路11:4 饶恕我们的罪，因为我们也饶恕所有得罪我们的人。不要让我们遭遇到艰难的考验。」

当代译 路11:4 赦免我们所亏欠的罪债，因为我们饶恕了那些亏欠我们的人。不要让我们遭遇试探，拯救我们脱离罪恶。’”

文理本 路11:4 免我诸罪、盖人负我、我亦免之、勿导入试、○

修订本 路11:4 赦免我们的罪， 因为我们也赦免凡亏欠我们的人。 不叫我们陷入试探。'"

KJV 英 路11:4 And forgive us our sins; for we also forgive every one that is indebted to us. And lead us not into temptation; but deliver us from evil.

NIV 英 路11:4 Forgive us our sins, for we also forgive everyone who sins against us. And lead us not into temptation.'"

主目录 返回顶部

和合本 路11:5 耶稣又说：“你们中间谁有一个朋友半夜到他那里去，说：‘朋友！请借给我三个饼；

拼音版 路11:5 Yēsū yòu shuō, nǐmen zhōngjiān shuí yǒu yī gè péngyou, bàn yè dào Tānàli qù shuō, péngyou, qǐng jiè gei wǒ sān gè bǐng.

吕振中 路11:5 耶稣又对他们说∶「你们中间谁有一个朋友半夜里去找他，说∶『朋友阿，请借三个饼给我；

新译本 路11:5 耶稣又对他们说：“你们当中，谁有朋友半夜去找他，说：‘请你借给我三个饼，

现代译 路11:5 接着，耶稣告诉他的门徒：「假如你们当中有人半夜里到朋友家去，对他说：『朋友，请借叁个饼给我；

当代译 路11:5 耶稣又把祈祷的道理教授给他们：“比方你在半夜跑去朋友家里迫切叩门，请求说：‘朋友，请借叁个饼给我吧；

文理本 路11:5 又曰、尔中孰有友、夜半就之曰、友乎、以三饼借我、

修订本 路11:5 耶稣又对他们说："你们中间谁有一个朋友半夜到他那里去，对他说：'朋友！请借给我三个饼；

KJV 英 路11:5 And he said unto them, Which of you shall have a friend, and shall go unto him at midnight, and say unto him, Friend, lend me three loaves;

NIV 英 路11:5 Then he said to them, "Suppose one of you has a friend, and he goes to him at midnight and says, 'Friend, lend me three loaves of bread,

主目录 返回顶部

和合本 路11:6 因为我有一个朋友行路，来到我这里，我没有什么给他摆上。’

拼音版 路11:6 Yīnwei wǒ yǒu yī gè péngyou xíng lù, lái dào wǒ zhèlǐ, wǒ méiyǒu shénme gei tā bǎi shàng.

吕振中 路11:6 因为我有一个朋友从路上来找我，我没有什么可以给他摆上的』；

新译本 路11:6 因为我有一个朋友旅行来到我这里，我没有什么可以招待他。’

现代译 路11:6 因为有一个朋友旅行来到我家，我没有甚麽吃的好招待他。』

当代译 路11:6 因为刚有一位朋友从远处来探我，我却没有甚麽可以招待他。’

文理本 路11:6 盖我友来自途间、无以供之、

修订本 路11:6 因为我有一个朋友旅途中来到我这里，我没有东西招待他。'

KJV 英 路11:6 For a friend of mine in his journey is come to me, and I have nothing to set before him?

NIV 英 路11:6 because a friend of mine on a journey has come to me, and I have nothing to set before him.'

主目录 返回顶部

和合本 路11:7 那人在里面回答说：‘不要搅扰我，门已经关闭，孩子们也同我在床上了，我不能起来给你。’

拼音版 路11:7 Nà rén zaì lǐmiàn huídá shuō, búyào jiǎorǎo wǒ. mén yǐjing guānbì, háizi men ye tóng wǒ zaì chuáng shàng le. wǒ bùnéng qǐlai gei nǐ.

吕振中 路11:7 而那人却里面回答说∶『别搅扰我了；门已经关了；我孩子们也同我在床上了；我不能起来给你』呢？

新译本 路11:7 而他却在里面回答：‘不要麻烦我，门已经关好了，孩子也跟我在床上了，我不能起来拿给你。’

现代译 路11:7 假如你的朋友从里面回答：『别打扰我，门已经关上了；我和孩子们也上了床，我不能起来拿甚麽给你。』

当代译 路11:7 那个人在屋里应声说：‘请别骚扰我，大门已经锁上了，我们一家大小也早已上了床，怎好再起来拿饼给你呢？’

文理本 路11:7 彼自内应之曰、毋扰我、门已闭、儿曹与我在床、不能起以予尔、

修订本 路11:7 那人在里面回答：'不要打扰我，门已经关了，孩子们也同我在床上了，我不能起来给你。'

KJV 英 路11:7 And he from within shall answer and say, Trouble me not: the door is now shut, and my children are with me in bed; I cannot rise and give thee.

NIV 英 路11:7 "Then the one inside answers, 'Don't bother me. The door is already locked, and my children are with me in bed. I can't get up and give you anything.'

主目录 返回顶部

和合本 路11:8 我告诉你们：虽不因他是朋友起来给他，但因他情词迫切地直求，就必起来照他所需用的给他。

拼音版 路11:8 Wǒ gàosu nǐmen, suī bù yīn tā shì péngyou qǐlai gei tā, dàn yīn tā qíng cí pòqiè de zhí qiú, jiù bì qǐlai zhào tā suǒ xū yòng de gei tā.

吕振中 路11:8 我告诉你们，他才然不因他是朋友而起来给他，也要因了他那不顾一切的恳求而起来，把他所需用的给他呀。

新译本 路11:8 我告诉你们，即使不因为他是朋友而起来给他，也会因为他厚颜地直求，而起来照他所需要的给他。

现代译 路11:8 怎麽办呢？我告诉你们，纵使他不因为那个人是他的朋友而起来拿饼给他，也要因为那个人一再地恳求而起来，把他所要的东西给他。

当代译 路11:8 我告诉你们，那人即使不念朋友之情，但是倘若你坚持到底，继续叩门，他最后总会起来，满足你的愿望。

文理本 路11:8 我语汝、纵不以友故起而予之、然因其迫切、必起予之、应其所需、

修订本 路11:8 我告诉你们，虽不因他是朋友起来给他，也会因他不顾面子地直求，起来照他所需要的给他。

KJV 英 路11:8 I say unto you, Though he will not rise and give him, because he is his friend, yet because of his importunity he will rise and give him as many as he needeth.

NIV 英 路11:8 I tell you, though he will not get up and give him the bread because he is his friend, yet because of the man's boldness he will get up and give him as much as he needs.

主目录 返回顶部

和合本 路11:9 我又告诉你们：你们祈求，就给你们；寻找，就寻见；叩门，就给你们开门。

拼音版 路11:9 Wǒ yòu gàosu nǐmen, nǐmen qíqiú jiù gei nǐmen. xúnzhǎo jiù xún jiàn. kòu mén jiù gei nǐmen kāi mén.

吕振中 路11:9 「所以我告诉你们，求，就给你们；寻找，就找着；敲门，就给你们开；

新译本 路11:9 我又告诉你们，你们祈求，就给你们；寻找，就寻见；叩门，就给你们开门。

现代译 路11:9 所以我告诉你们，你们祈求，就得到；寻找，就找到；敲门，就给你们开门。

当代译 路11:9 祷告也是一样：要不断祈求，就给你们；要恒心寻找，就必找到；要不停叩门，门就为你而开。

文理本 路11:9 我又语汝、求则予尔、寻则遇之、叩门则为尔启、

修订本 路11:9 我又告诉你们，祈求，就给你们；寻找，就找到；叩门，就给你们开门。

KJV 英 路11:9 And I say unto you, Ask, and it shall be given you; seek, and ye shall find; knock, and it shall be opened unto you.

NIV 英 路11:9 "So I say to you: Ask and it will be given to you; seek and you will find; knock and the door will be opened to you.

主目录 返回顶部

和合本 路11:10 因为，凡祈求的，就得着；寻找的，就寻见；叩门的，就给他开门。

拼音版 路11:10 Yīnwei fán qíqiú de jiù dé zhaó. xúnzhǎo de jiù xún jiàn. kòu mén de jiù gei tā kāi mén.

吕振中 路11:10 因为凡求的、得着；寻找的，找着；敲门的、就给他开。

新译本 路11:10 因为所有祈求的就得着，寻找的就寻见，叩门的就给他开门。

现代译 路11:10 因为那祈求的，就得到；寻找的，就找到；敲门的，门就开了。

当代译 路11:10 因为祈求的，必然得着；寻找的，终必寻见；叩门的，一定给他开门。

文理本 路11:10 盖凡求者得也、寻者遇也、叩者启也、

修订本 路11:10 因为凡祈求的，就得着；寻找的，就找到；叩门的，就给他开门。

KJV 英 路11:10 For every one that asketh receiveth; and he that seeketh findeth; and to him that knocketh it shall be opened.

NIV 英 路11:10 For everyone who asks receives; he who seeks finds; and to him who knocks, the door will be opened.

主目录 返回顶部

和合本 路11:11 你们中间作父亲的，谁有儿子求饼，反给他石头呢？求鱼，反拿蛇当鱼给他呢？

拼音版 路11:11 Nǐmen zhōngjiān zuò fùqin de, shuí yǒu érzi qiú bǐng, fǎn gei tā shítou ne. qiú yú, fǎn ná shé dàng yú gei tā ne.

吕振中 路11:11 你们中间谁做父亲的、儿子向他求（有古卷加∶『饼，倒把石头递给他呢？或是求』数字）鱼、倒拿蛇当鱼递给他呢？

新译本 路11:11 你们中间作父亲的，哪有儿子求鱼，反拿蛇给他呢？

现代译 路11:11 你们当中作父亲的，有谁在儿子要鱼的时候，拿蛇给他？

当代译 路11:11 如果孩子要饼，你们作父亲的会给他石头吗？要鱼，会给他毒蛇吗？

文理本 路11:11 尔中为父者、孰有子求饼而予之石乎、求鱼而予之蛇以代鱼乎、

修订本 路11:11 你们中间作父亲的，谁有儿子求鱼，反拿蛇当鱼给他呢？

KJV 英 路11:11 If a son shall ask bread of any of you that is a father, will he give him a stone? or if he ask a fish, will he for a fish give him a serpent?

NIV 英 路11:11 "Which of you fathers, if your son asks for a fish, will give him a snake instead?

主目录 返回顶部

和合本 路11:12 求鸡蛋，反给他蝎子呢？

拼音版 路11:12 Qiú jīdàn, fǎn gei tā xiēzi ne.

吕振中 路11:12 或是求鸡蛋，倒把蝎子递给他呢？

新译本 路11:12 或求鸡蛋，反给他蝎子呢？

现代译 路11:12 要鸡蛋的时候，拿蝎子给他呢？

当代译 路11:12 要鸡蛋，会给他蝎子吗？

文理本 路11:12 抑求卵而予之蝎乎、

修订本 路11:12 求鸡蛋，反给他蝎子呢？

KJV 英 路11:12 Or if he shall ask an egg, will he offer him a scorpion?

NIV 英 路11:12 Or if he asks for an egg, will give him a scorpion?

主目录 返回顶部

和合本 路11:13 你们虽然不好，尚且知道拿好东西给儿女，何况天父，岂不更将圣灵给求他的人吗？”

拼音版 路11:13 Nǐmen suīrán bù hǎo, shàngqie zhīdào ná hǎo dōngxi gei érnǚ. hékuàng tiān fù, qǐbù gèng jiāng Shènglíng gei qiú tāde rén ma.

吕振中 路11:13 这样，你们虽然不好，尚且晓得把好赠品给你们的儿女，何况天上的父、岂不要将圣灵（有古卷作∶『好恩物』；或作『好东西』）给求他的人么？」

新译本 路11:13 你们虽然不好，尚且知道把好东西给自己的儿女，何况天父，岂不更把圣灵赐给求他的人吗？”

现代译 路11:13 你们虽然邪恶还晓得拿好东西给自己的儿女；那麽，你们的天父岂不更要把圣灵赐给向他祈求的人吗？」

当代译 路11:13 你们虽然如此坏，尚且晓得把好的东西给孩子，何况天父，岂不更会赐圣灵给那些求他的人吗？”

文理本 路11:13 尔曹虽不善、尚知以嘉贶予尔子、况于天父、岂不更以圣神予求之者乎、○

修订本 路11:13 你们虽然不好，尚且知道拿好东西给儿女，何况天父，他岂不更要把圣灵赐给求他的人吗？"

KJV 英 路11:13 If ye then, being evil, know how to give good gifts unto your children: how much more shall your heavenly Father give the Holy Spirit to them that ask him?

NIV 英 路11:13 If you then, though you are evil, know how to give good gifts to your children, how much more will your Father in heaven give the Holy Spirit to those who ask him!"

主目录 返回顶部

和合本 路11:14 耶稣赶出一个叫人哑巴的鬼。鬼出去了，哑巴就说出话来，众人都希奇。

拼音版 路11:14 Yēsū gǎn chū yī gè jiào rén yǎba de guǐ. guǐ chū qù le, yǎba jiù shuō chū huà lái zhòngrén dōu xīqí.

吕振中 路11:14 耶稣正在赶鬼［一个使人哑吧的鬼］；鬼一出来，哑吧就说出话来；群众都希奇。

新译本 路11:14 耶稣赶出一个哑巴鬼，鬼既出去，哑巴就说起话来，众人都希奇。

现代译 路11:14 耶稣赶走了一个哑巴鬼，鬼出去以后，那个人又能够说话了。群众都很惊讶，

当代译 路11:14 一次，耶稣将鬼从一个哑巴身上赶出来，使哑巴立刻说话，大家都十分惊奇。

文理本 路11:14 耶稣逐一喑鬼、鬼既出、而喑者言、众奇之、

修订本 路11:14 耶稣赶出一个使人成为哑巴的鬼，鬼出去了，哑巴就说出话来；众人都很惊讶。

KJV 英 路11:14 And he was casting out a devil, and it was dumb. And it came to pass, when the devil was gone out, the dumb spake; and the people wondered.

NIV 英 路11:14 Jesus was driving out a demon that was mute. When the demon left, the man who had been mute spoke, and the crowd was amazed.

主目录 返回顶部

和合本 路11:15 内中却有人说：“他是靠着鬼王别西卜赶鬼。”

拼音版 路11:15 Neì zhōng què yǒu rén shuō, tā shì kào zhe guǐ wáng Biéxībǔ gǎn guǐ.

吕振中 路11:15 但他们中间却有人说∶「他赶鬼是靠着鬼王别西卜赶的。」

新译本 路11:15 有人说：“他靠鬼王别西卜赶鬼。”

现代译 路11:15 可是他们当中有人说：「他是倚仗着鬼王别西卜赶鬼的。」

当代译 路11:15 有人却批评说：“这有甚麽希奇？他不外是靠鬼王别西卜赶鬼罢了。”

文理本 路11:15 中有数人曰、彼藉鬼王别西卜逐鬼耳、

修订本 路11:15 其中却有人说："他是靠着鬼王别西卜赶鬼。"

KJV 英 路11:15 But some of them said, He casteth out devils through Beelzebub the chief of the devils.

NIV 英 路11:15 But some of them said, "By Beelzebub, the prince of demons, he is driving out demons."

主目录 返回顶部

和合本 路11:16 又有人试探耶稣，向他求从天上来的神迹。

拼音版 路11:16 Yòu yǒu rén shìtan Yēsū, xiàng tā qiú cóng tiān shàng lái de shénjī.

吕振中 路11:16 又另有人试探耶稣，向他求个由天而来的神迹，

新译本 路11:16 又有人试探他，向他求一个从天上来的神迹。

现代译 路11:16 也有些人想陷害他，要求他行个神迹来表明他所做的是出於上帝。

当代译 路11:16 另外有些人，为了试试耶稣，要求他从天上行个神迹出来，证明他真是救主基督。

文理本 路11:16 又有试之者、求自天之兆、

修订本 路11:16 又有人试探耶稣，要他显个来自天上的神迹。

KJV 英 路11:16 And others, tempting him, sought of him a sign from heaven.

NIV 英 路11:16 Others tested him by asking for a sign from heaven.

主目录 返回顶部

和合本 路11:17 他晓得他们的意念，便对他们说：“凡一国自相纷争，就成为荒场；凡一家自相纷争，就必败落。

拼音版 路11:17 Tā xiǎodé tāmende yìniàn, biàn duì tāmen shuō, fán yī guó zìxiāngfēnzhēng, jiù chéngwéi huāng chǎng. fán yī jiā zìxiāngfēnzhēng, jiù bì baì luò.

吕振中 路11:17 耶稣知道他们的意念，就对他们说∶「凡国自相分争，必至于荒凉，一家对一家地败落。

新译本 路11:17 耶稣知道他们的心意，就对他们说：“如果一个国家自相纷争，就必定荒凉；如果一个家庭自相为敌，就必然败落。

现代译 路11:17 耶稣知道他们在想些甚麽，就对他们说：「任何国家自相纷争，必然衰败；一个家庭自相纷争，也必然破碎。

当代译 路11:17 耶稣知道他们的恶意，就说：“内哄的国家，终必灭亡；纷争的家庭，一定破裂。

文理本 路11:17 耶稣知其意、语之曰、凡国自相分争、必墟、家自相分争、必倾、

修订本 路11:17 他知道他们的意念，就对他们说："一国自相纷争，必定荒芜；一家自相纷争，就必败落。

KJV 英 路11:17 But he, knowing their thoughts, said unto them, Every kingdom divided against itself is brought to desolation; and a house divided against a house falleth.

NIV 英 路11:17 Jesus knew their thoughts and said to them: "Any kingdom divided against itself will be ruined, and a house divided against itself will fall.

主目录 返回顶部

和合本 路11:18 若撒但自相纷争，他的国怎能站得住呢？因为你们说我是靠着别西卜赶鬼。

拼音版 路11:18 Ruò Sādàn zìxiāngfēnzhēng, tāde guó zen néng zhàn dé zhù ne. yīnwei nǐmen shuō wǒ shì kào zhe Biéxībǔ gǎn guǐ.

吕振中 路11:18 若撒但竟自相分争，他的国怎能站立得住呢？这是因为你们说我赶鬼是靠着别西卜赶的。

新译本 路11:18 如果撒但自相纷争，他的国怎能站立得住呢？你们说我靠别西卜赶鬼，

现代译 路11:18 如果撒但自相纷争，他的国度又怎能站立得住呢？你们说我赶鬼是倚仗别西卜，

当代译 路11:18 照样，如果我赶鬼的能力是从鬼王别西卜来的，他的国又怎能存在呢？

文理本 路11:18 若撒但自相分争、其国何以立哉、因尔云我藉别西卜逐鬼、

修订本 路11:18 撒但若自相纷争，他的国怎能立得住呢？因为你们说我是靠着别西卜赶鬼。

KJV 英 路11:18 If Satan also be divided against himself, how shall his kingdom stand? because ye say that I cast out devils through Beelzebub.

NIV 英 路11:18 If Satan is divided against himself, how can his kingdom stand? I say this because you claim that I drive out demons by Beelzebub.

主目录 返回顶部

和合本 路11:19 我若靠着别西卜赶鬼，你们的子弟赶鬼又靠着谁呢？这样，他们就要断定你们的是非。

拼音版 路11:19 Wǒ ruò kào zhe Biéxībǔ gǎn guǐ, nǐmen de zǐdì gǎn guǐ, yòu kào zhe shuí ne. zhèyàng, tāmen jiù yào duàndìng nǐmen de shìfēi.

吕振中 路11:19 我若是靠着别西卜赶鬼，你们的子弟呢、又靠着谁赶呢？为了这一点，他们就要判断你们了。

新译本 路11:19 我若靠别西卜赶鬼，你们的子孙赶鬼又靠谁呢？因此，他们必要作你们的审判官。

现代译 路11:19 果然这样的话，你们的子弟赶鬼又是倚仗谁呢？你们的子弟要证明你们是错的！

当代译 路11:19 如果我是靠这种能力赶鬼，那你们的子弟又是靠甚麽赶鬼的呢？到头来他们要指证你们的荒谬了！

文理本 路11:19 使我藉别西卜逐鬼、则尔子弟逐鬼孰藉乎、彼将议尔矣、

修订本 路11:19 我若靠着别西卜赶鬼，你们的子弟赶鬼又靠着谁呢？这样，他们要作你们的判官。

KJV 英 路11:19 And if I by Beelzebub cast out devils, by whom do your sons cast them out? therefore shall they be your judges.

NIV 英 路11:19 Now if I drive out demons by Beelzebub, by whom do your followers drive them out? So then, they will be your judges.

主目录 返回顶部

和合本 路11:20 我若靠着　神的能力赶鬼，这就是　神的国临到你们了。

拼音版 路11:20 Wǒ ruò kào zhe shén de nénglì gǎn guǐ, zhè jiù shì shén de guó líndào nǐmen le.

吕振中 路11:20 但我若是靠着上帝的手指头赶鬼，那么上帝的国就真地临到你们了。

新译本 路11:20 我若靠　神的能力赶鬼，这就是　神的国临到你们了。

现代译 路11:20 其实，我赶鬼若是靠上帝的能力，这就证明上帝已经在你们当中掌权了。

当代译 路11:20 但反过来说，我若是靠上帝的能力来赶鬼，这就足以证明上帝的国已经来临了。

文理本 路11:20 若我藉上帝之能逐鬼、则上帝国临尔矣、

修订本 路11:20 我若靠着上帝的能力赶鬼，那么，上帝的国就已临到你们了。

KJV 英 路11:20 But if I with the finger of God cast out devils, no doubt the kingdom of God is come upon you.

NIV 英 路11:20 But if I drive out demons by the finger of God, then the kingdom of God has come to you.

主目录 返回顶部

和合本 路11:21 壮士披挂整齐，看守自己的住宅，他所有的都平安无事；

拼音版 路11:21 Zhuàngshì pīguà zhengqí, kānshǒu zìjǐ de zhùzhái, tā suǒyǒude dōu píngān wú shì.

吕振中 路11:21 「强壮者披挂齐全，看守自己的院子时，他的资财就安全无事；

新译本 路11:21 一个壮汉拿着武器，看守自己的家园，他的家财就平安无事。

现代译 路11:21 「一个武器齐备的武士守卫自己住宅的时候，他的财物是安全的。

当代译 路11:21 一名壮汉武装戒备，要保卫家园，他的财物就不会损失；

文理本 路11:21 夫勇士具武备而守其府、则所有者安矣、

修订本 路11:21 壮士全副武装，看守自己的住宅，他所有的都很安全；

KJV 英 路11:21 When a strong man armed keepeth his palace, his goods are in peace:

NIV 英 路11:21 "When a strong man, fully armed, guards his own house, his possessions are safe.

主目录 返回顶部

和合本 路11:22 但有一个比他更壮的来，胜过他，就夺去他所倚靠的盔甲兵器，又分了他的赃。

拼音版 路11:22 Dàn yǒu yī gè bǐ tā gèng zhuàng de lái, shèng guò tā, jiù duó qù tā suǒ yī kào de kuījiǎ bīngqì, yòu fēn le tāde zāng.

吕振中 路11:22 但有一个比他强壮的突然而来、胜过他，就将他所倚靠的器械夺去，又分他的身上物了。

新译本 路11:22 但是一个比他更强的人来了，胜过了他，夺去他所倚靠的武器，就把他的家财当作掠物分了。

现代译 路11:22 但是一个比他更有力的武士来了，制伏了他，就会把他所倚靠的武器都夺走，而且分了他所盗取的赃物。

当代译 路11:22 除非是来了个比他更强壮的人，才能把他击倒，夺去他的武装，抢掠他的财物。

文理本 路11:22 惟更勇者至而胜之、则尽夺其所恃武具、而分其赃、

修订本 路11:22 但有一个比他更强的来攻击他，并且战胜了他，就夺去他所倚靠的盔甲兵器，又分了他的掠物。

KJV 英 路11:22 But when a stronger than he shall come upon him, and overcome him, he taketh from him all his armour wherein he trusted, and divideth his spoils.

NIV 英 路11:22 But when someone stronger attacks and overpowers him, he takes away the armor in which the man trusted and divides up the spoils.

主目录 返回顶部

和合本 路11:23 不与我相合的，就是敌我的；不同我收聚的，就是分散的。

拼音版 路11:23 Bù yǔ wǒ xiāng hé de, jiù shì dí wǒde. bù tóng wǒ shōujù de, jiù shì fēnsàn de.

吕振中 路11:23 不同着我的、就是敌我；不同我收集的、就是（有古卷加∶使我）分散。

新译本 路11:23 不站在我这一边的就是反对我的；不跟从一起收聚的就是分散的。

现代译 路11:23 「那不跟我同道的就是反对我的；不跟我一起收聚的便是拆散的。」

当代译 路11:23 不与我为伍，就与我为敌；不助我召集，就有意拆散。

文理本 路11:23 夫不与我偕者、即敌我、不与我敛者、即散也、

修订本 路11:23 不跟我一起的，就是反对我；不与我一起收聚的，就是在拆散。"

KJV 英 路11:23 He that is not with me is against me: and he that gathereth not with me scattereth.

NIV 英 路11:23 "He who is not with me is against me, and he who does not gather with me, scatters.

主目录 返回顶部

和合本 路11:24 污鬼离了人身，就在无水之地过来过去，寻求安歇之处；既寻不着，便说：‘我要回到我所出来的屋里去。’

拼音版 路11:24 Wūguǐ lí le rénshēn, jiù zaì wú shuǐ zhī dì, guò lái guò qù, xúnqiú ānxiē zhī chù. jì xún bù zhaó, biàn shuō, wǒ yào huí dào wǒ suǒ chūlai de wū lǐ qù.

吕振中 路11:24 「污灵从人里面出来，就在无水之地过来过去，寻求安歇，却寻不着；就说∶『我要回到我所由出的屋里去。』

新译本 路11:24 “一个污灵离开了一个人，走遍干旱之地，寻找栖身的地方，却没有找到，就说：‘我要回到我从前离开了的那房子。’

现代译 路11:24 「污灵离开了所附的人，走遍乾旱区域，寻找栖息的地方，都找不到，就说：『我要回原来的屋子去。』

当代译 路11:24 一只邪鬼从人身上给赶出来之后，就在荒野中游游荡荡，找寻歇脚的地方；可是找来找去都找不到，最后就只好回到那个人的身上去。

文理本 路11:24 邪鬼既出其人、游行旱地、求安不得、则曰、我将返我所出之室、

修订本 路11:24 "污灵离了人身，走遍无水之地寻找安歇之处，却找不到。就说：'我要回到我原来的屋里去。'

KJV 英 路11:24 When the unclean spirit is gone out of a man, he walketh through dry places, seeking rest; and finding none, he saith, I will return unto my house whence I came out.

NIV 英 路11:24 "When an evil spirit comes out of a man, it goes through arid places seeking rest and does not find it. Then it says, 'I will return to the house I left.'

主目录 返回顶部

和合本 路11:25 到了，就看见里面打扫干净，修饰好了，

拼音版 路11:25 Dào le, jiù kànjian lǐmiàn dǎsǎo gānjing, xiūshì hǎo le.

吕振中 路11:25 他来到，见（有古卷加∶无人居住）已打扫乾净，修饰齐整。

新译本 路11:25 到了之后，看见里面已经打扫干净，粉饰好了，

现代译 路11:25 於是他回去，发现那屋子打扫得又乾净又整齐。

当代译 路11:25 但他发觉故居已经打扫得窗明几净，井井有条；

文理本 路11:25 至、则见其扫除修饰矣、

修订本 路11:25 他到了，看见里面打扫干净，修饰好了，

KJV 英 路11:25 And when he cometh, he findeth it swept and garnished.

NIV 英 路11:25 When it arrives, it finds the house swept clean and put in order.

主目录 返回顶部

和合本 路11:26 便去另带了七个比自己更恶的鬼来，都进去住在那里。那人末后的景况比先前更不好了。”

拼音版 路11:26 Biàn qù Lìng daì le qī gè bǐ zìjǐ gèng è de guǐ lái, dōu jìn qù zhù zaì nàli. nà rén mòhòu de jǐngkuàng, bǐ xiānqián gèng bù hǎo le.

吕振中 路11:26 便去，另外带了七个比自己更邪恶的灵来，进去，住在那里；那人末后的景况比先前的更坏了。」

新译本 路11:26 他就去带了另外七个比自己更恶的污灵来，进去住在那里；那人后来的情况，比以前更坏了。”

现代译 路11:26 他又出去，带回七个比自己更邪恶的灵来，跟他住在一起。这样，那个人后来的景况比从前更坏了。」

当代译 路11:26 於是他就去邀请了七只更凶恶的鬼来，一起盘据在那人身上；那人的情况，就比先前更糟了。”

文理本 路11:26 遂往、又携七鬼更恶于己者、入而居之、其人之后况、较前尤剧矣、○

修订本 路11:26 就去另带了七个比自己更恶的灵来，都进去住在那里。那人后来的景况比先前更坏了。"

KJV 英 路11:26 Then goeth he, and taketh to him seven other spirits more wicked than himself; and they enter in, and dwell there: and the last state of that man is worse than the first.

NIV 英 路11:26 Then it goes and takes seven other spirits more wicked than itself, and they go in and live there. And the final condition of that man is worse than the first."

主目录 返回顶部

和合本 路11:27 耶稣正说这话的时候，众人中间有一个女人大声说：“怀你胎的和乳养你的有福了！”

拼音版 路11:27 Yēsū zhèng shuō zhè huà de shíhou, zhòngrén zhōngjiān, yǒu yī gè nǚrén dàshēng shuō, huái nǐ tāi de hé rǔ nǐde yǒu fú le.

吕振中 路11:27 耶稣正说这些话的时候，群众中有一个女人提高了声音，对他说∶「怀你的胎和你所嗍奶子的胸、有福阿！」

新译本 路11:27 耶稣正说这些话的时候，群众中有一个女人高声对他说：“怀你胎的和哺养你的有福了！”

现代译 路11:27 耶稣正说这话的时候，有一个女人从人群中大声对他说：「那怀你胎和哺育你的真有福啊！」

当代译 路11:27 耶稣说话的时候，人群之中有个妇人高声喊叫：“生养你的那位，真好福气啊！”

文理本 路11:27 言时、众中一妇、扬声谓之曰、胎妊尔、乳哺尔者福矣、

修订本 路11:27 耶稣正说这些话的时候，众人中间有一个女人高声对他说："怀你胎乳养你的有福了！"

KJV 英 路11:27 And it came to pass, as he spake these things, a certain woman of the company lifted up her voice, and said unto him, Blessed is the womb that bare thee, and the paps which thou hast sucked.

NIV 英 路11:27 As Jesus was saying these things, a woman in the crowd called out, "Blessed is the mother who gave you birth and nursed you."

主目录 返回顶部

和合本 路11:28 耶稣说：“是，却还不如听　神之道而遵守的人有福。”

拼音版 路11:28 Yēsū shuō, shì què hái bù rú tīng shén zhī dào ér zūnshǒu de rén yǒu fú.

吕振中 路11:28 他说∶「是的，还不如听上帝的话而遵守的人为有福呢！」

新译本 路11:28 他说：“是的，却还不如听　神的道而遵守的人有福。”

现代译 路11:28 耶稣说：「那听见上帝的话而遵守的人更有福呢！」

当代译 路11:28 他回答：“是的，但那听了上帝的话又去遵行的人，却比她更有福气。”

文理本 路11:28 耶稣曰、未若听上帝道而守之者福也、○

修订本 路11:28 耶稣却说："更有福的是听上帝的道而遵守的人！"

KJV 英 路11:28 But he said, Yea rather, blessed are they that hear the word of God, and keep it.

NIV 英 路11:28 He replied, "Blessed rather are those who hear the word of God and obey it."

主目录 返回顶部

和合本 路11:29 当众人聚集的时候，耶稣开讲说：“这世代是一个邪恶的世代。他们求看神迹，除了约拿的神迹以外，再没有神迹给他们看。

拼音版 路11:29 Dāng zhòngrén jùjí de shí hòu, Yēsū kāi jiǎng shuō, zhè shìdaì shì yī gè xiéè de shìdaì. tāmen qiú kàn shénjī, chúle Yuēná de shénjī yǐwaì, zaì méiyǒu shénjī gei tāmen kàn.

吕振中 路11:29 群众越来越多的时候，耶稣又开始讲论说∶「这世代是个邪恶的世代；它求神迹；但除了约拿的神迹以外、必没有神迹给它。

新译本 路11:29 众人聚集的时候，耶稣就说：“这世代是个邪恶的世代。这世代寻求神迹，可是除了约拿的神迹以外，再没有神迹给他们了。

现代译 路11:29 那时群众围绕着耶稣，耶稣继续讲论说：「这时代的人多麽邪恶呀！他们竟要求看神迹，可是除了约拿的神迹，再没有别的神迹给他们看了。

当代译 路11:29 围着耶稣的人愈来愈多，他就开始讲道：“这是一个邪恶的世代，人人只想要见神迹，但除了约拿先知的神迹外，不会有别的神迹给他们看。

文理本 路11:29 众集就之、耶稣曰、此世乃恶世也、而求异兆、约拿之兆而外、无以示之、

修订本 路11:29 当众人越来越拥挤的时候，耶稣说："这世代是一个邪恶的世代。他们求看神迹，除了约拿的神迹以外，再没有神迹给他们看了。

KJV 英 路11:29 And when the people were gathered thick together, he began to say, This is an evil generation: they seek a sign; and there shall no sign be given it, but the sign of Jonas the prophet.

NIV 英 路11:29 As the crowds increased, Jesus said, "This is a wicked generation. It asks for a miraculous sign, but none will be given it except the sign of Jonah.

主目录 返回顶部

和合本 路11:30 约拿怎样为尼尼微人成了神迹，人子也要照样为这世代的人成了神迹。

拼音版 路11:30 Yuēná zenyàng wèi Níníwēi rén chéng le shénjī, Rénzǐ ye yào zhàoyàng wèi zhè shìdaì de rén chéng le shénjī.

吕振中 路11:30 约拿对尼尼微人怎样成了个神迹，人子对这一代也必这样。

新译本 路11:30 约拿怎样成了尼尼微人的神迹，人子也照样成为这个世代的神迹。

现代译 路11:30 约拿怎样成为尼尼微人眼中的神迹，人子也要同样成为这一代人眼中的神迹。

当代译 路11:30 约拿怎样为尼尼微城成了一个神迹，我在这世代也要怎样成为神迹。

文理本 路11:30 盖约拿为兆于尼尼微人、人子亦将为兆于斯世、

修订本 路11:30 约拿怎样为尼尼微人成了神迹，人子也要照样为这世代的人成为神迹。

KJV 英 路11:30 For as Jonas was a sign unto the Ninevites, so shall also the Son of man be to this generation.

NIV 英 路11:30 For as Jonah was a sign to the Ninevites, so also will the Son of Man be to this generation.

主目录 返回顶部

和合本 路11:31 当审判的时候，南方的女王要起来定这世代的罪，因为她从地极而来，要听所罗门的智慧话。看哪！在这里有一人比所罗门更大。

拼音版 路11:31 Dāng shenpàn de shíhou, nánfāng de nǚwáng, yào qǐlai déng zhè shìdaì de zuì. yīnwei tā cóng dìjí ér lái, yào tīng Suǒluómén de zhìhuì huà. kàn nǎ, zaì zhèlǐ yǒu yī rén bǐ Suǒluómén gèng dà.

吕振中 路11:31 当审判的时候、南方的女王必和这一代的人一同起来，定他们的罪；因为她从地极来、听所罗门的智慧；但你看，有比所罗门大的在这里呢！

新译本 路11:31 审判的时候，南方的女王要和这世代的人一同起来，她要定他们的罪，因为她从地极来到，要听所罗门智慧的话。你看，这里有一位是比所罗门更大的。

现代译 路11:31 在审判的日子，南方的女王要站起来控告这一代的人，因为她长途跋涉来听所罗门王智慧的话。我告诉你们，这里有比所罗门更重大的事呢！

当代译 路11:31 到了审判之日，南方的示巴女王要站起来，指控这世代。因她绕过半个地球，长途跋涉来聆听所罗门王智慧的教言。今天这里有一位比所罗门更伟大的，却没有人留心谛听。

文理本 路11:31 当鞫日、南方女王、将与斯世之人、同起而罪之、以其来自地极、听所罗门之哲言、况在此有大于所罗门者乎、

修订本 路11:31 在审判的时候，南方的女王要起来定这世代的人的罪，因为她从地极而来，要听所罗门智慧的话。看哪，比所罗门更大的在这里！

KJV 英 路11:31 The queen of the south shall rise up in the judgment with the men of this generation, and condemn them: for she came from the utmost parts of the earth to hear the wisdom of Solomon; and, behold, a greater than Solomon is here.

NIV 英 路11:31 The Queen of the South will rise at the judgment with the men of this generation and condemn them; for she came from the ends of the earth to listen to Solomon's wisdom, and now one greater than Solomon is here.

主目录 返回顶部

和合本 路11:32 当审判的时候，尼尼微人要起来定这世代的罪，因为尼尼微人听了约拿所传的就悔改了。看哪！在这里有一人比约拿更大。

拼音版 路11:32 Dāng shenpàn de shíhou, Níníwēi rén, yào qǐlai déng zhè shìdaì de zuì. yīnwei Níníwēi rén tīng le Yuēná suǒ chuán de, jiù huǐgǎi le. kàn nǎ, zaì zhèlǐ yǒu yī rén bǐ Yuēná gèng dà.

吕振中 路11:32 当审判的时候、尼尼微人必和这一代的人复起，定它的罪；因为他们因了约拿所宣传的就悔改了；但你看，有比约拿大的在这里呢！

新译本 路11:32 审判的时候，尼尼微人要和这世代的人一同起来，他们要定这个世代的罪，因为尼尼微人听了约拿所传的就悔改了。你看，这里有一位是比约拿更大的。

现代译 路11:32 在审判的日子，尼尼微人要站起来控告你们，因为他们听见了约拿的宣道就弃邪归正了。我告诉你们，这里有比约拿更重大的事呢！」

当代译 路11:32 在审判之日，尼尼微城的居民也要起来指控你们。因为他们听见约拿传道就悔改，但在这里有一位比约拿伟大得多的，你们却充耳不闻。

文理本 路11:32 当鞫日、尼尼微人将与斯世、同立而罪之、以其因约拿所宣而改悔、况在此有大于约拿者乎、○

修订本 路11:32 在审判的时候，尼尼微人要起来定这世代的罪，因为尼尼微人听了约拿所传的就悔改了。看哪，比约拿更大的在这里！"

KJV 英 路11:32 The men of Nineve shall rise up in the judgment with this generation, and shall condemn it: for they repented at the preaching of Jonas; and, behold, a greater than Jonas is here.

NIV 英 路11:32 The men of Nineveh will stand up at the judgment with this generation and condemn it; for they repented at the preaching of Jonah, and now one greater than Jonah is here.

主目录 返回顶部

和合本 路11:33 没有人点灯放在地窨子里或是斗底下，总是放在灯台上，使进来的人得见亮光。

拼音版 路11:33 Méiyǒu rén diǎn dēng fàng zaì dìyìnzi lǐ, huò shì dǒu dǐ xià, zǒngshì fàng zaì dēngtái shàng, shǐ jìnlái de rén kān dé jiàn liàngguāng.

吕振中 路11:33 「没有人点灯、而放在地窨子里（有古卷加∶或斗底下）；他总是放在灯台上，叫走进来的人可以看见光。

新译本 路11:33 “没有人点了灯，把它放在地窖里，或量器底下，却放在灯台上，叫进来的人看得见光。

现代译 路11:33 「没有人点亮了灯而把它藏在地窖里或放在斗底下；相反地，他一定把灯放在灯台上，让进来的人都看得见亮光。

当代译 路11:33 没有人点了灯却将它藏在地窖里，或盖在斗底下的，他只会把灯放在灯台上，方便进入屋里的人。

文理本 路11:33 人燃灯、未有置于窖中、或斗下者、乃置檠上、俾入者见其光也、

修订本 路11:33 "没有人点灯放在地窖里，或是斗底下，总是放在灯台上，让进来的人看见亮光。

KJV 英 路11:33 No man, when he hath lighted a candle, putteth it in a secret place, neither under a bushel, but on a candlestick, that they which come in may see the light.

NIV 英 路11:33 "No one lights a lamp and puts it in a place where it will be hidden, or under a bowl. Instead he puts it on its stand, so that those who come in may see the light.

主目录 返回顶部

和合本 路11:34 你眼睛就是身上的灯。你的眼睛若了亮，全身就光明；眼睛若昏花，全身就黑暗。

拼音版 路11:34 Nǐ yǎnjing jiù shì shēnshang de dēng, nǐde yǎnjing ruò le liàng, quán shēn jiù guāngmíng. yǎnjing ruò hūnhuā, quán shēn jiù hēiàn.

吕振中 路11:34 你的眼睛是身体的灯；你眼睛大量（或译∶纯全）时，你全身就光明；一小器（或译∶有恶疾）时，你身体就黑暗了。

新译本 路11:34 你的眼睛就是你身体的灯，你的眼睛健全，全身就明亮；如果不健全，全身就黑暗。

现代译 路11:34 你的眼睛好比身体的灯。你的眼睛好，全身就光明；你的眼睛坏，全身就黑暗。

当代译 路11:34 同样，眼睛就是身体的灯，眼睛明亮全身就光明，眼睛昏花全身就黑暗。

文理本 路11:34 夫身之灯、目也、尔目了、则全体光、目眊、则全体暗、

修订本 路11:34 你的眼睛就是身体的灯。当你的眼睛明亮，全身就光明，当眼睛昏花，全身就黑暗。

KJV 英 路11:34 The light of the body is the eye: therefore when thine eye is single, thy whole body also is full of light; but when thine eye is evil, thy body also is full of darkness.

NIV 英 路11:34 Your eye is the lamp of your body. When your eyes are good, your whole body also is full of light. But when they are bad, your body also is full of darkness.

主目录 返回顶部

和合本 路11:35 所以，你要省察，恐怕你里头的光或者黑暗了。

拼音版 路11:35 Suǒyǐ nǐ yào xǐngchá, kǒngpà nǐ lǐtou de guāng, huòzhe hēiàn le.

吕振中 路11:35 所以察看吧，看你里面的光是不是黑暗了。

新译本 路11:35 所以要谨慎，免得你里面的光黑暗了。

现代译 路11:35 所以，要当心，免得你里面的光变成黑暗。

当代译 路11:35 你得小心，不要让心里的光变为黑暗。

文理本 路11:35 故宜省之、恐尔衷之光暗也、

修订本 路11:35 所以，你要注意，免得你里面的光暗了。

KJV 英 路11:35 Take heed therefore that the light which is in thee be not darkness.

NIV 英 路11:35 See to it, then, that the light within you is not darkness.

主目录 返回顶部

和合本 路11:36 若是你全身光明，毫无黑暗，就必全然光明，如同灯的明光照亮你。”

拼音版 路11:36 Ruò shì nǐ quán shēn guāngmíng, haó wú hēiàn, jiù bì quán rán guāngmíng, rútóng dēng de míng guāng zhàoliàng nǐ.

吕振中 路11:36 所以你全身若光明，没有一点黑暗，它就完全光明，像灯闪闪地照亮你一样。」

新译本 路11:36 你若全身明亮，没有一点黑暗，你就完全明亮，好像明亮的灯光照你一样。”

现代译 路11:36 如果你全身充满光明，毫无黑暗，就会光辉四射，好像灯的亮光照耀你。」

当代译 路11:36 如果你全身光明，毫无黑暗，你整个人就容光焕发，像有光照耀着一样了。”

文理本 路11:36 傥尔全体皆光、而无一毫之暗、则厥光充盈、似灯之光灿照尔矣、○

修订本 路11:36 若是你全身光明，毫无黑暗，就必全然光明，如同灯的明光照亮你。"

KJV 英 路11:36 If thy whole body therefore be full of light, having no part dark, the whole shall be full of light, as when the bright shining of a candle doth give thee light.

NIV 英 路11:36 Therefore, if your whole body is full of light, and no part of it dark, it will be completely lighted, as when the light of a lamp shines on you."

主目录 返回顶部

和合本 路11:37 说话的时候，有一个法利赛人请耶稣同他吃饭，耶稣就进去坐席。

拼音版 路11:37 Shuōhuà de shíhou, yǒu yī gè Fǎlìsaìrén qǐng Yēsū tóng tā chī fàn. Yēsū jiù jìn qù zuòxí.

吕振中 路11:37 耶稣正说话的时候，有一个法利赛人请耶稣同他吃饭；耶稣就进去坐席。

新译本 路11:37 耶稣说话的时候，有一个法利赛人请耶稣和他一起吃饭；他就进去坐席。

现代译 路11:37 耶稣说完了这些话，一个法利赛人来请他吃饭，他就进去坐席。

当代译 路11:37 耶稣说完了这番话，有一个法利赛人来请他吃饭，他便应邀入席。

文理本 路11:37 言时、有法利赛人邀之共食、耶稣入而坐、

修订本 路11:37 耶稣正说话的时候，有一个法利赛人请他吃饭，耶稣就进去坐席。

KJV 英 路11:37 And as he spake, a certain Pharisee besought him to dine with him: and he went in, and sat down to meat.

NIV 英 路11:37 When Jesus had finished speaking, a Pharisee invited him to eat with him; so he went in and reclined at the table.

主目录 返回顶部

和合本 路11:38 这法利赛人看见耶稣饭前不洗手便诧异。

拼音版 路11:38 Zhè Fǎlìsaìrén kànjian Yēsū fàn qián bù xǐ shǒu, biàn chàyì.

吕振中 路11:38 那法利赛人看见耶稣饭前不先洗濯（同词∶洗礼），就希奇。

新译本 路11:38 这个法利赛人见耶稣吃饭之前不洗手，觉得奇怪。

现代译 路11:38 这个法利赛人看见耶稣饭前不先洗手，非常诧异。

当代译 路11:38 耶稣没有行犹太人洗手的礼仪，便开始吃饭，使主人家大吃一惊。

文理本 路11:38 法利赛人见其不先濯而食、异之、

修订本 路11:38 这法利赛人看见耶稣饭前不先洗手就很诧异。

KJV 英 路11:38 And when the Pharisee saw it, he marvelled that he had not first washed before dinner.

NIV 英 路11:38 But the Pharisee, noticing that Jesus did not first wash before the meal, was surprised.

主目录 返回顶部

和合本 路11:39 主对他说：“如今你们法利赛人洗净杯盘的外面，你们里面却满了勒索和邪恶。

拼音版 路11:39 Zhǔ duì tā shuō, rújīn nǐmen Fǎlìsaìrén xǐ jìng bēi pán de waìmiàn. nǐmen lǐmiàn què mǎn le lèsuǒ hé xiéè.

吕振中 路11:39 主对他说∶「杯盘的外面、你们法利赛人固然洁净了，但你们里面呢、却满了勒索和邪恶！

新译本 路11:39 主对他说：“你们法利赛人把杯盘的外面洗净，但你们里面却充满了抢夺和邪恶。

现代译 路11:39 主就对他说：「你们法利赛人把杯盘的外面洗得乾乾净净，可是你们里面却盛满着贪欲和邪恶。

当代译 路11:39 耶稣就说：“你们法利赛人只会洁净外表，但内心却充满贪婪和恶毒。

文理本 路11:39 主谓之曰、今尔法利赛人、惟杯盘之外是洁、然尔内则充以劫夺与恶慝、

修订本 路11:39 主对他说："如今你们法利赛人洗净杯盘的外面，你们里面却满了贪婪和邪恶。

KJV 英 路11:39 And the Lord said unto him, Now do ye Pharisees make clean the outside of the cup and the platter; but your inward part is full of ravening and wickedness.

NIV 英 路11:39 Then the Lord said to him, "Now then, you Pharisees clean the outside of the cup and dish, but inside you are full of greed and wickedness.

主目录 返回顶部

和合本 路11:40 无知的人哪，造外面的，不也造里面吗？

拼音版 路11:40 Wúzhī de rén nǎ, zào waìmiàn de, bù ye zào lǐmiàn ma.

吕振中 路11:40 糊涂人哪，那造外面的、不也造里面么？

新译本 路11:40 无知的人哪，那造外面的，不也造里面吗？

现代译 路11:40 无知的人哪，那造外面的上帝不也造里面吗？

当代译 路11:40 愚蠢的人哪，难道你们不知道里外都是上帝所创造的吗？

文理本 路11:40 无知者乎、造其外者、不亦造其内耶、

修订本 路11:40 无知的人哪！造外面的，不也造了里面吗？

KJV 英 路11:40 Ye fools, did not he that made that which is without make that which is within also?

NIV 英 路11:40 You foolish people! Did not the one who made the outside make the inside also?

主目录 返回顶部

和合本 路11:41 只要把里面的施舍给人，凡物于你们就都洁净了。

拼音版 路11:41 Zhǐyào bǎ lǐmiàn de shīshe gei rén, fán wù yú nǐmen jiù dōu jiéjìng le.

吕振中 路11:41 其实你们只要把里边的施舍给人，那么一切对你们就都洁净了。

新译本 路11:41 只要把里面的施舍出去，你们的一切就都洁净了。

现代译 路11:41 只要把杯盘里面的东西送给穷人，你们就算洁净了。

当代译 路11:41 只要有发自内心的善行，一切对你都是圣洁的。

文理本 路11:41 惟以在内者施济、则于尔无不洁矣、○

修订本 路11:41 只要把杯盘里面的施舍给人，对你们来说一切就都洁净了。

KJV 英 路11:41 But rather give alms of such things as ye have; and, behold, all things are clean unto you.

NIV 英 路11:41 But give what is inside the dish to the poor, and everything will be clean for you.

主目录 返回顶部

和合本 路11:42 你们法利赛人有祸了！因为你们将薄荷、芸香并各样菜蔬献上十分之一，那公义和爱　神的事反倒不行了。这原是你们当行的，那也是不可不行的。

拼音版 路11:42 Nǐmen Fǎlìsaìrén yǒu huò le. yīnwei nǐmen jiāng bòhe yúnxiāng, bìng gèyàng caìshū, xiànshang shí fēn...zhīyī, nà gōngyì hé aì shén de shì, fǎn dào bù xíng le. zhè yuán shì nǐmen dāng xíng de, nà ye shì bùke bù xíng de.

吕振中 路11:42 「但是你们法利赛人有祸阿！因为你们将薄荷芸香和各样蔬菜献上了十分之一，却把正义和爱上帝的心（或译∶上帝的爱）疏忽过去。其实呢、前者那些虽不可放松，后者这些却必须行（有古卷无末句）。

新译本 路11:42 然而你们法利赛人有祸了！因为你们把薄荷、茴香和各样菜蔬献上十分之一，却把公义和爱　神的事疏忽了；这些是你们应当作的，但其他的也不可疏忽。

现代译 路11:42 「你们法利赛人要遭殃了！你们把那些调味品，如薄荷、茴香，和其他的香料，奉献十分之一给上帝，但是忽视了正义和对上帝的爱。其实，这才是你们必须实行的；至於其他的，也不可忽略。

当代译 路11:42 法利赛人啊，你们有祸了！你们将薄荷、茴香、各样蔬菜献上十分之一，但上帝的公义和仁爱，都忘记得一乾二净。献十分之一是应该的，你们也不该忽略其他的事情。

文理本 路11:42 祸哉、尔法利赛人乎、以尔于薄荷、芸香、及诸蔬、十输其一、于义及向上帝之爱、则忽之、此乃尔所当行、而彼亦不可遗也、

修订本 路11:42 "但是你们法利赛人有祸了！因为你们将薄荷、芸香，和各样蔬菜献上十分之一，疏忽了公义和爱上帝的事；这原是你们该做的-至于其他也不可忽略。

KJV 英 路11:42 But woe unto you, Pharisees! for ye tithe mint and rue and all manner of herbs, and pass over judgment and the love of God: these ought ye to have done, and not to leave the other undone.

NIV 英 路11:42 "Woe to you Pharisees, because you give God a tenth of your mint, rue and all other kinds of garden herbs, but you neglect justice and the love of God. You should have practiced the latter without leaving the former undone.

主目录 返回顶部

和合本 路11:43 你们法利赛人有祸了！因为你们喜爱会堂里的首位，又喜爱人在街市上问你们的安。

拼音版 路11:43 Nǐmen Fǎlìsaìrén yǒu huò le. yīnwei nǐmen xǐaì gōngtáng lǐ de shǒuwèi, yòu xǐaì rén zaì jiēshì shàng wèn nǐmen de ān.

吕振中 路11:43 你们法利赛人有祸阿！因为你们爱会堂里的首位、和市场上的请安。

新译本 路11:43 你们法利赛人有祸了！因为你们喜爱会堂里的高位和人在巿中心的问安。

现代译 路11:43 「你们法利赛人要遭殃了！你们喜欢会堂里的特别座位，喜欢人家在公共场所向你们致敬问安。

当代译 路11:43 法利赛人啊，你们有祸了！你们喜欢在会堂里坐首位，在公众地方受别人尊敬的称呼；

文理本 路11:43 祸哉、尔法利赛人乎、以尔好会堂高坐、受祝于市也、

修订本 路11:43 你们法利赛人有祸了！因为你们喜爱会堂里的高位，又喜欢人们在街市上向你们问安。

KJV 英 路11:43 Woe unto you, Pharisees! for ye love the uppermost seats in the synagogues, and greetings in the markets.

NIV 英 路11:43 "Woe to you Pharisees, because you love the most important seats in the synagogues and greetings in the marketplaces.

主目录 返回顶部

和合本 路11:44 你们有祸了！因为你们如同不显露的坟墓，走在上面的人并不知道。”

拼音版 路11:44 Nǐmen yǒu huò le. yīnwei nǐmen rútóng bù xiǎnlù de fùnmù, zǒu zaì shàngmian de rén bìng bù zhīdào.

吕振中 路11:44 你们有祸阿！因为你们如同不显露的坟墓，走在上面的人并不知道。」

新译本 路11:44 你们有祸了！因为你们好像不显露的坟墓，走在上面的人并不知道。”

现代译 路11:44 你们要遭殃了！因为你们好像是没有记号的坟墓，人在上面走过，却不知道。」

当代译 路11:44 而你们本身就像没有碑石的坟墓，纵然有人在上面走过，一点也不知道。”

文理本 路11:44 祸哉尔乎、以尔似隐没之墓、履其上者不知也、○

修订本 路11:44 你们有祸了！因为你们如同不显露的坟墓，走在上面的人并不知道。"

KJV 英 路11:44 Woe unto you, scribes and Pharisees, hypocrites! for ye are as graves which appear not, and the men that walk over them are not aware of them.

NIV 英 路11:44 "Woe to you, because you are like unmarked graves, which men walk over without knowing it."

主目录 返回顶部

和合本 路11:45 律法师中有一个回答耶稣说：“夫子，你这样说也把我们糟蹋了！”

拼音版 路11:45 Lǜfǎshī zhōng yǒu yī gè huídá Yēsū shuō, fūzǐ, nǐ zhèyàng shuō, ye bǎ wǒmen zāo tā le.

吕振中 路11:45 有一个律法师回答耶稣说∶「先生，你说这些话，竟把我们也侮辱了。」

新译本 路11:45 律法师中有一个回答他：“老师，你这样说，把我们也侮辱了！”

现代译 路11:45 有一个法律教师对耶稣说：「老师，你这样说，连我们也侮辱了！」

当代译 路11:45 一位律法教师提出抗议：“老师，你这话连我们也包括在其中了！”

文理本 路11:45 有律师应之曰、夫子、斯言亦辱我侪矣、

修订本 路11:45 律法师中有一个回答耶稣，说："老师，你这样说也把我们侮辱了。"

KJV 英 路11:45 Then answered one of the lawyers, and said unto him, Master, thus saying thou reproachest us also.

NIV 英 路11:45 One of the experts in the law answered him, "Teacher, when you say these things, you insult us also."

主目录 返回顶部

和合本 路11:46 耶稣说：“你们律法师也有祸了！因为你们把难担的担子放在人身上，自己一个指头却不肯动。

拼音版 路11:46 Yēsū shuō, nǐmen lǜfǎshī ye yǒu huò le. yīnwei nǐmen bǎ nán dàn de dànzi, fàng zaì rénshēn shàng, zìjǐ yī gè zhítou què bù ken dòng.

吕振中 路11:46 耶稣说∶「你们律法师也有祸阿！因为你们把难挑的担子给人背，自己呢、连一根手指头也不扪着那些担子！

新译本 路11:46 耶稣说：“你们律法师也有祸了，因为你们把难担的担子叫人担，自己连一个指头也不动。

现代译 路11:46 耶稣回答：「你们这班法律教师也要遭殃了！你们把难背的重担搁在别人的肩膀上，自己却不肯动一根手指头去减轻他们的负担。

当代译 路11:46 耶稣回答说：“你们这些律法教师也有祸了！因为你们把宗教上的繁文缛节和难以实行的规矩，加在别人身上，自己却连指头也不动。

文理本 路11:46 曰、祸哉、尔律师乎、以尔加难负之任于人、而己则不著一指、

修订本 路11:46 耶稣说："你们律法师也有祸了！因为你们把难挑的担子放在别人身上，自己却不肯动一个指头去减轻这些担子。

KJV 英 路11:46 And he said, Woe unto you also, ye lawyers! for ye lade men with burdens grievous to be borne, and ye yourselves touch not the burdens with one of your fingers.

NIV 英 路11:46 Jesus replied, "And you experts in the law, woe to you, because you load people down with burdens they can hardly carry, and you yourselves will not lift one finger to help them.

主目录 返回顶部

和合本 路11:47 你们有祸了！因为你们修造先知的坟墓，那先知正是你们的祖宗所杀的。

拼音版 路11:47 Nǐmen yǒu huò le. yīnwei nǐmen xiūzào xiānzhī de fùnmù, nà xiānzhī zhèng shì nǐmen de zǔzong suǒ shā de.

吕振中 路11:47 你们有祸阿！因为你们修造了神言人的坟墓，而你们的祖宗却是杀害他们的。

新译本 路11:47 你们有祸了！因为你们修造先知的坟墓，而那些先知正是你们祖先所杀的，

现代译 路11:47 你们要遭殃了！你们替先知修造坟墓，而那些先知正是你们的祖宗所杀害的。

当代译 路11:47 你们有祸了，你们为先知修造坟墓，而他们正是你们祖宗所残杀的！

文理本 路11:47 祸哉尔乎、以尔建先知之墓、乃尔祖所杀者也、

修订本 路11:47 你们有祸了！因为你们建造先知的坟墓，那些先知正是你们的祖宗所杀的。

KJV 英 路11:47 Woe unto you! for ye build the sepulchres of the prophets, and your fathers killed them.

NIV 英 路11:47 "Woe to you, because you build tombs for the prophets, and it was your forefathers who killed them.

主目录 返回顶部

和合本 路11:48 可见你们祖宗所做的事，你们又证明又喜欢，因为他们杀了先知，你们修造先知的坟墓。

拼音版 路11:48 Ke jiàn nǐmen de zǔzong suǒ zuò de shì, nǐmen yòu zhèngmíng yòu xǐhuan. yīnwei tāmen shā le xiānzhī, nǐmen xiūzào xiānzhī de fùnmù.

吕振中 路11:48 可见你们祖宗所作的事、你们既做见证，又赞同着；因为他们杀害了神言人，你们又修造神言人的坟墓。

新译本 路11:48 这样，你们就成了证人，对你们祖先的作为表示同意；他们杀害先知，你们修造先知的坟墓。

现代译 路11:48 这样，你们证明了你们同意祖宗所做的；他们杀害了先知，而你们替先知修造坟墓。

当代译 路11:48 这就证明了你们又赞同、又喜欢你们祖先的恶行，因他们杀了先知，你们就替先知造坟墓；

文理本 路11:48 如是、则尔祖所为、尔证之、且与之、盖彼杀先知、尔建其墓也、

修订本 路11:48 可见你们祖宗所做的事，你们是证人，你们也赞同，因为他们杀了先知，你们建造先知的坟墓。

KJV 英 路11:48 Truly ye bear witness that ye allow the deeds of your fathers: for they indeed killed them, and ye build their sepulchres.

NIV 英 路11:48 So you testify that you approve of what your forefathers did; they killed the prophets, and you build their tombs.

主目录 返回顶部

和合本 路11:49 所以　神用智慧（“用智慧”或作“的智者”）曾说：‘我要差遣先知和使徒到他们那里去，有的他们要杀害，有的他们要逼迫’，

拼音版 路11:49 Suǒyǐ shén yòng zhìhuì céng shuō, yòng zhìhuì huò zuò de zhì zhe wǒ yào chāiqiǎn xiānzhī hé shǐtú, dào tāmen nàli qù. yǒude tāmen yào shāhaì, yǒude tāmen yào bīpò.

吕振中 路11:49 故此上帝的智慧也说了∶『我要差遣神言人和使徒到他们那里，其中有的他们要杀害，要逼迫』，

新译本 路11:49 所以，　神的智慧说：‘我要差遣先知和使徒到他们那里去，有的他们要杀害，有的他们要迫害，

现代译 路11:49 所以，上帝的智者曾经说过：『我要派遣先知和使徒到他们那里去；有的要被他们杀害，有的要受他们逼迫。』

当代译 路11:49 难怪上帝曾经这样说：‘我要差遣先知和使徒到他们那里，有些要遭害，有些要被杀。’

文理本 路11:49 是故上帝之哲言有云、我将遣先知使徒就彼、其中有见杀者、有见迫者、

修订本 路11:49 所以，上帝的智慧也曾说：'我要差遣先知和使徒到他们那里去，有的他们要残杀，有的他们要迫害'，

KJV 英 路11:49 Therefore also said the wisdom of God, I will send them prophets and apostles, and some of them they shall slay and persecute:

NIV 英 路11:49 Because of this, God in his wisdom said, 'I will send them prophets and apostles, some of whom they will kill and others they will persecute.'

主目录 返回顶部

和合本 路11:50 使创世以来所流众先知血的罪，都要问在这世代的人身上，

拼音版 路11:50 Shǐ chuàngshì yǐlái, suǒ liú zhòng xiānzhī xie de zuì, dōu yào wèn zaì zhè shìdaì de rénshēn shàng.

吕振中 路11:50 使众神言人的血、从世界创立以来所流出来的、都向这一代追讨，

新译本 路11:50 为要使创世以来众先知所流的血，从埃布尔的血起，直到在祭坛和圣所之间受害的撒迦利亚的血为止，都向这一代追讨。’是的，我告诉你们，都要向这一代追讨。

现代译 路11:50 因此，从创世以来，所有杀害先知的罪，

当代译 路11:50 因此，从创世以来，众先知所流的血，

文理本 路11:50 致创世以来、所流先知之血、皆于此代而讨焉、

修订本 路11:50 为使创世以来所流众先知的血的罪都归在这世代的人身上，

KJV 英 路11:50 That the blood of all the prophets, which was shed from the foundation of the world, may be required of this generation;

NIV 英 路11:50 Therefore this generation will be held responsible for the blood of all the prophets that has been shed since the beginning of the world,

主目录 返回顶部

和合本 路11:51 就是从亚伯的血起，直到被杀在坛和殿中间撒迦利亚的血为止。我实在告诉你们：这都要问在这世代的人身上。

拼音版 路11:51 Jiù shì cóng Yàbó de xie qǐ, zhídào beì shā zaì tán hé diàn zhōngjiān Sājiālìyà de xie wéizhǐ. wǒ shízaì gàosu nǐmen, zhè dōu yào wèn zaì zhè shìdaì de rénshēn shàng.

吕振中 路11:51 从亚伯的血起，直到被灭在祭坛和圣所之间的撒迦利亚的血为止；实在的、我告诉你们，都要向这一代追讨。

新译本 路11:51 - - -

现代译 路11:51 就是从亚伯的被杀，直到在祭坛和圣所之间被杀的撒迦利亚为止的血债，都要这一时代的人偿还。我告诉你们，这时代的人一定会为这一切受到惩罚！

当代译 路11:51 从亚伯被害一直到在祭坛和圣殿之间被杀的撒迦利亚为止，都要由这一代负责。我要告诉你们：这些罪都要加在你们的帐上。

文理本 路11:51 即自亚伯之血、至亡于殿坛间、撒迦利亚之血也、我诚语汝、必于此代而讨焉、

修订本 路11:51 就是从亚伯的血起，直到被杀在祭坛和圣所中间的撒迦利亚的血为止。是的，我告诉你们，这都要向这世代的人追讨。

KJV 英 路11:51 From the blood of Abel unto the blood of Zacharias, which perished between the altar and the temple: verily I say unto you, It shall be required of this generation.

NIV 英 路11:51 from the blood of Abel to the blood of Zechariah, who was killed between the altar and the sanctuary. Yes, I tell you, this generation will be held responsible for it all.

主目录 返回顶部

和合本 路11:52 你们律法师有祸了！因为你们把知识的钥匙夺了去，自己不进去，正要进去的人你们也阻挡他们。”

拼音版 路11:52 Nǐmen lǜfǎshī yǒu huò le. yīnwei nǐmen bǎ zhīshi de yàoshi duó le qù. zìjǐ bú jìn qù, zhèng yào jìn qù de rén, nǐmen ye zǔdǎng tāmen.

吕振中 路11:52 你们律法师有祸阿！因为你们把知识的钥匙拿了去，自己不进入，连那正进入的、你们也拦阻。」

新译本 路11:52 你们律法师有祸了！因为你们拿去知识的钥匙，自己不进去，又阻止要进去的人。”

现代译 路11:52 「你们这班法律教师要遭殃了！你们把持撑开启知识宝库的钥匙，自己不愿意进去，也不让想进去的人进去！」

当代译 路11:52 律法教师啊，你们有祸了！你们将真理隐瞒，不单自己拒绝真理，还阻挡别人接受。”

文理本 路11:52 祸哉、尔律师乎、以尔尝夺知识之钥、己不入之、而将入者、尔亦阻之也、○

修订本 路11:52 你们律法师有祸了！因为你们把知识的钥匙夺了去，自己不进去，要进去的人，你们也阻挡他们。"

KJV 英 路11:52 Woe unto you, lawyers! for ye have taken away the key of knowledge: ye entered not in yourselves, and them that were entering in ye hindered.

NIV 英 路11:52 "Woe to you experts in the law, because you have taken away the key to knowledge. You yourselves have not entered, and you have hindered those who were entering."

主目录 返回顶部

和合本 路11:53 耶稣从那里出来，文士和法利赛人就极力地催逼他，引动他多说话，

拼音版 路11:53 Yēsū cóng nàli chūlai, Wénshì hé Fǎlìsaìrén, jiù jílì de cuībī tā, yǐn dòng tā duō shuōhuà.

吕振中 路11:53 耶稣从那里出来，经学士和法利赛人就逼得很厉害，盘问他更多的事，

新译本 路11:53 耶稣从那里出来，经学家和法利赛人非常敌视他，质问他很多问题，

现代译 路11:53 耶稣离开了那里，经学教师和法利赛人开始激烈地批评他，向他发出许多难题，

当代译 路11:53 耶稣走了。法利赛人和律法教师们都怀恨在心，

文理本 路11:53 出时、士子与法利赛人严迫之、激使多言、

修订本 路11:53 耶稣从那里出来，文士和法利赛人就开始极力地催逼他，盘问他许多事，

KJV 英 路11:53 And as he said these things unto them, the scribes and the Pharisees began to urge him vehemently, and to provoke him to speak of many things:

NIV 英 路11:53 When Jesus left there, the Pharisees and the teachers of the law began to oppose him fiercely and to besiege him with questions,

主目录 返回顶部

和合本 路11:54 私下窥听，要拿他的话柄。

拼音版 路11:54 Sīxià kuī tīng, yào ná tāde huàbǐng.

吕振中 路11:54 伺伏等着他，要从他口中猎取话柄来。

新译本 路11:54 等机会从他的口中找把柄。

现代译 路11:54 要找话柄来陷害他。

当代译 路11:54 立意要从他的说话中，找出他的错处来陷害他。

文理本 路11:54 设伏伺之、欲执其自口而出者、

修订本 路11:54 伺机要抓他的话柄。

KJV 英 路11:54 Laying wait for him, and seeking to catch something out of his mouth, that they might accuse him.

NIV 英 路11:54 waiting to catch him in something he might say.


路加福音第12章 - 路加福音 - 基督教圣经——十版本对照圣经

 路加福音第12章 - 路加福音 - 基督教圣经——十版本对照圣经 章

和合本 路12:1 这时，有几万人聚集，甚至彼此践踏。耶稣开讲，先对门徒说：“你们要防备法利赛人的酵，就是假冒为善。

拼音版 路12:1 Zhè shí, you jǐ wàn rén jùjí, shènzhì bǐcǐ jiàntà, Yēsū kāi jiǎng, xiān duì méntǔ shuō, nǐmen yào fángbeì Fǎlìsaìrén de jiào, jiù shì jiǎmàowéishàn.

吕振中 路12:1 这时有几万人的群众聚拢来，甚至彼此践踏；耶稣开始先对他的门徒说∶「你们要自己注意，提防法利赛人的酵、就是假冒为善。

新译本 路12:1 那时有成千上万的人聚在一起，甚至彼此践踏。耶稣就先对门徒说：“你们要提防法利赛人的酵，就是虚伪。

现代译 路12:1 那时候，成千成万的人群拥挤在一起，甚至彼此践踏。耶稣先对门徒说：「你们要提防法利赛人的酵母，就是他们的伪善。

当代译 路12:1 这时，成千上万的人围拢着耶稣，你推我拥，互相践踏。耶稣先对门徒说：“你们要提防法利赛人的酵，就是伪善的罪。

文理本 路12:1 时、众集数万、致相蹂践、耶稣谓其徒曰、当谨防法利赛人之酵、即伪善也、

修订本 路12:1 这时，有几万人聚集，甚至彼此践踏。耶稣就先对门徒说："你们要防备法利赛人的酵，就是假冒为善。

KJV 英 路12:1 In the mean time, when there were gathered together an innumerable multitude of people, insomuch that they trode one upon another, he began to say unto his disciples first of all, Beware ye of the leaven of the Pharisees, which is hypocrisy.

NIV 英 路12:1 Meanwhile, when a crowd of many thousands had gathered, so that they were trampling on one another, Jesus began to speak first to his disciples, saying: "Be on your guard against the yeast of the Pharisees, which is hypocrisy.

主目录 返回顶部

和合本 路12:2 掩盖的事，没有不露出来的；隐藏的事，没有不被人知道的。

拼音版 路12:2 Yǎngaì de shì, méiyǒu bú lù chūlai de. yǐncáng de shì, méiyǒu bú beì rén zhīdào de.

吕振中 路12:2 但完全掩盖的事没有不被揭露的；隐藏的事也没有不被知道的。

新译本 路12:2 没有什么掩盖的事不被揭露，也没有什么隐藏的事不被人知道。

现代译 路12:2 一切隐藏的事都会被张扬出来；秘密的事也会被泄露。

当代译 路12:2 没有可以长久隐瞒的事情，也没有永不公开的秘密。

文理本 路12:2 盖未有掩而不露、隐而不知者、

修订本 路12:2 掩盖的事没有不显露出来的，隐藏的事也没有不被人知道的。

KJV 英 路12:2 For there is nothing covered, that shall not be revealed; neither hid, that shall not be known.

NIV 英 路12:2 There is nothing concealed that will not be disclosed, or hidden that will not be made known.

主目录 返回顶部

和合本 路12:3 因此，你们在暗中所说的，将要在明处被人听见；在内室附耳所说的，将要在房上被人宣扬。

拼音版 路12:3 Yīncǐ nǐmen zaì ànzhōng suǒ shuō de, jiāngyào zaì míngchù beì rén tīngjian. zaì neì shì fùer suǒ shuō de, jiāngyào zaì fáng shàng beì rén xuānyáng.

吕振中 路12:3 故此凡你们在暗中所说的、总要在明处被听见；你们在内屋附耳所说的、总要在房顶上被宣扬。

新译本 路12:3 所以，你们在暗处所说的，必在明处被人听见；在内室附耳所谈的，必在房顶上宣扬出来。

现代译 路12:3 因此，你们在暗中所说的话会在光天化日之下被人听到；你们在密室中的耳语也会在屋顶上给宣布出来。」

当代译 路12:3 你们在暗处说的，一定会在明处给人听见，密室里的私语，一定会在屋顶上被人传播出来。

文理本 路12:3 是故尔言于幽暗者、必闻于光明、附耳语于密室者、必宣于屋上、

修订本 路12:3 因此，你们在暗中所说的，将要在明处被人听见；在密室附耳所说的，将要在屋顶上被人宣扬。"

KJV 英 路12:3 Therefore whatsoever ye have spoken in darkness shall be heard in the light; and that which ye have spoken in the ear in closets shall be proclaimed upon the housetops.

NIV 英 路12:3 What you have said in the dark will be heard in the daylight, and what you have whispered in the ear in the inner rooms will be proclaimed from the roofs.

主目录 返回顶部

和合本 路12:4 我的朋友，我对你们说：那杀身体以后不能再做什么的，不要怕他们。

拼音版 路12:4 Wǒde péngyou, wǒ duì nǐmen shuō, nà shā shēntǐ yǐhòu, bùnéng zaì zuò shénme de, búyào pà tāmen.

吕振中 路12:4 我向你们做我朋友的说，对那杀身体、以后再没有什么可作的、你们不要怕。

新译本 路12:4 “我的朋友，我告诉你们，那杀身体以后不能再作什么的，不要怕他们。

现代译 路12:4 「朋友们，我告诉你们，那只能杀害肉体，却不能进一步伤害你们的，不用害怕。

当代译 路12:4 “亲爱的朋友，让我告诉你们。不要畏惧那些要杀害你们的。他们虽然能戕害你们的身体，却丝毫不能损害你们的灵魂。

文理本 路12:4 我友乎、我语汝、杀身而后、别无能为者、勿惧之、

修订本 路12:4 "我的朋友，我对你们说，那最多只能杀人身体而不能再做什么的，不要怕他们。

KJV 英 路12:4 And I say unto you my friends, Be not afraid of them that kill the body, and after that have no more that they can do.

NIV 英 路12:4 "I tell you, my friends, do not be afraid of those who kill the body and after that can do no more.

主目录 返回顶部

和合本 路12:5 我要指示你们当怕的是谁，当怕那杀了以后又有权柄丢在地狱里的。我实在告诉你们：正要怕他。

拼音版 路12:5 Wǒ yào zhǐshì nǐmen dāng pà de shì shuí. dāng pà nà shā le yǐhòu, yòu yòu quánbǐng diū zaì dìyù lǐ de. wǒ shízaì gàosu nǐmen, zhèng yào pà tā.

吕振中 路12:5 我要指示你们应当怕谁∶你们要怕那把你们杀了以后、又有权柄把你们丢在地狱（或译∶垃圾坑；希腊文作『欣嫩子谷』）里的；实在的、我告诉你们，你们要怕这一位。

新译本 路12:5 我要指示你们当怕的是谁：当怕那杀身体以后，有权把人投入地狱里的；我告诉你们，应当怕他。

现代译 路12:5 我要指示你们该怕的是谁：你们要怕那位夺走人的生命以后，又有权把他投入地狱的上帝。我告诉你们，应该惧怕的就是他！

当代译 路12:5 真正值得畏惧的，是那位不单能戕害肉身，而且能把灵魂丢在地狱里的上帝。容我再强调一句：你们要敬畏他！

文理本 路12:5 我以当惧者示尔、即杀后、又有权投于地狱者、我诚语汝、当惧者此也、

修订本 路12:5 我提醒你们该怕的是谁：该怕那杀了以后又有权柄把人扔在地狱里的。是的，我告诉你们，正要怕他。

KJV 英 路12:5 But I will forewarn you whom ye shall fear: Fear him, which after he hath killed hath power to cast into hell; yea, I say unto you, Fear him.

NIV 英 路12:5 But I will show you whom you should fear: Fear him who, after the killing of the body, has power to throw you into hell. Yes, I tell you, fear him.

主目录 返回顶部

和合本 路12:6 五个麻雀不是卖二分银子吗？但在　神面前，一个也不忘记；

拼音版 路12:6 Wǔ gè máquè, bú shì maì èr fēn yínzi ne. dàn zaì shén miànqián, yī gè ye bú wàngjì.

吕振中 路12:6 五个麻雀（或译∶小鸟）不是卖『一日钱』的十分之二（希腊文作『两个阿撒利翁』；希腊银币）么？但在上帝面前、就是其中的一个也不被忘了的。

新译本 路12:6 五只麻雀，不是卖两个大钱吗？但在　神面前，一只也不被忘记。

现代译 路12:6 「五只麻雀固然用两个铜钱就买得到，可是上帝一只也不忘记；

当代译 路12:6 五只麻雀不是只值两分钱吗？但上帝连一只也不遗忘；

文理本 路12:6 五雀非二分金售乎、然于上帝前、其一亦不忘也、

修订本 路12:6 五只麻雀不是卖二铜钱吗？但在上帝面前，一只也不被忘记；

KJV 英 路12:6 Are not five sparrows sold for two farthings, and not one of them is forgotten before God?

NIV 英 路12:6 Are not five sparrows sold for two pennies? Yet not one of them is forgotten by God.

主目录 返回顶部

和合本 路12:7 就是你们的头发，也都被数过了。不要惧怕，你们比许多麻雀还贵重！

拼音版 路12:7 Jiù shì nǐmen de tóufa ye dōu beì shǔ guò le. búyào jùpà, nǐmen bǐ xǔduō máquè hái guìzhòng.

吕振中 路12:7 其实连你们的头发也都被数过呢！别怕了；你们比麻雀（或译∶小鸟）贵重得多呢（希腊文作∶比许多麻雀还贵重呢）。

新译本 路12:7 甚至你们的头发都一一数过了。不要怕，你们比许多麻雀贵重得多呢。

现代译 路12:7 就是你们的头发他也都数过了。所以，你们不要怕，你们比许多麻雀要贵重多了！」

当代译 路12:7 就是连你们的每一根头发也被数过了。所以，不用害怕，因为你们比麻雀贵重得多。

文理本 路12:7 即尔首之发、亦皆见数、勿惧、尔较多雀尤贵也、

修订本 路12:7 就是你们的头发也都数过了。不要惧怕，你们比许多的麻雀还贵重！"

KJV 英 路12:7 But even the very hairs of your head are all numbered. Fear not therefore: ye are of more value than many sparrows.

NIV 英 路12:7 Indeed, the very hairs of your head are all numbered. Don't be afraid; you are worth more than many sparrows.

主目录 返回顶部

和合本 路12:8 我又告诉你们，凡在人面前认我的，人子在　神的使者面前也必认他；

拼音版 路12:8 Wǒ yòu gàosu nǐmen, fán zaì rén miànqián rèn wǒde, Rénzǐ zaì shén de shǐzhe miànqián ye bì rèn tā.

吕振中 路12:8 我告诉你们，凡在人面前承认我的，人子在上帝的使者面前也必承认他。

新译本 路12:8 “我告诉你们，凡在人面前承认我的，人子在　神的使者面前也承认他；

现代译 路12:8 「我告诉你们，凡在人面前认我的，人子在上帝的天使面前也要认他；

当代译 路12:8 我向你们保证，如果你们在人的面前承认我，我在上帝的使者面前，也必承认你们。

文理本 路12:8 我又语汝、凡认我于人前者、人子于上帝使者前、亦必认之、

修订本 路12:8 "我又告诉你们，凡在人面前认我的，人子在上帝的使者面前也必认他；

KJV 英 路12:8 Also I say unto you, Whosoever shall confess me before men, him shall the Son of man also confess before the angels of God:

NIV 英 路12:8 "I tell you, whoever acknowledges me before men, the Son of Man will also acknowledge him before the angels of God.

主目录 返回顶部

和合本 路12:9 在人面前不认我的，人子在　神的使者面前也必不认他。

拼音版 路12:9 Zaì rén miànqián bú rèn wǒde, Rénzǐ zaì shén de shǐzhe miànqián ye bì bú rèn tā.

吕振中 路12:9 那在人面前否认我的，他在上帝的使者面前也必被否认。

新译本 路12:9 在人面前不认我的，我在　神的使者面前也不认他。

现代译 路12:9 凡在人面前不认我的，人子在上帝的天使面前也不认他。

当代译 路12:9 在人前否认我的，我在天使面前也要否认他。

文理本 路12:9 不认我于人前者、亦必不见认于上帝使者前、

修订本 路12:9 在人面前不认我的，人子在上帝的使者面前也必不认他。

KJV 英 路12:9 But he that denieth me before men shall be denied before the angels of God.

NIV 英 路12:9 But he who disowns me before men will be disowned before the angels of God.

主目录 返回顶部

和合本 路12:10 凡说话干犯人子的，还可得赦免；惟独亵渎圣灵的，总不得赦免。

拼音版 路12:10 Fán shuōhuà gānfàn Rénzǐ de, hái ke dé shèmiǎn, wéidú xièdú Shènglíng de, zǒng bùdé shèmiǎn.

吕振中 路12:10 凡说话干犯人子的、还可以得赦免；惟独亵渎圣灵的，必不能得赦免。

新译本 路12:10 凡说话得罪人子的，还可以赦免；但亵渎圣灵的，必不得赦免。

现代译 路12:10 「说话冒犯人子的，可以蒙赦免；只是亵渎圣灵的，不能蒙赦免。

当代译 路12:10 亵渎我的，还可以宽恕，但亵渎圣灵的，就永不能获赦了！

文理本 路12:10 凡以言攻人子者、其人将得赦、惟亵渎圣神者、不得赦、

修订本 路12:10 凡说话干犯人子的，还可得赦免；但是亵渎圣灵的，总不得赦免。

KJV 英 路12:10 And whosoever shall speak a word against the Son of man, it shall be forgiven him: but unto him that blasphemeth against the Holy Ghost it shall not be forgiven.

NIV 英 路12:10 And everyone who speaks a word against the Son of Man will be forgiven, but anyone who blasphemes against the Holy Spirit will not be forgiven.

主目录 返回顶部

和合本 路12:11 人带你们到会堂，并官府和有权柄的人面前，不要思虑怎么分诉，说什么话，

拼音版 路12:11 Rén daì nǐmen dào gōngtáng, bìng guānfǔ, hé yǒu quánbǐng de rén miànqián, búyào sīlǜ zenme fēnsù, shuō shénme huà.

吕振中 路12:11 人带你们到会堂和执政者跟有权柄的人面前时，你们不要思虑要怎样分诉，或分诉什么，或说什么话；

新译本 路12:11 人把你们拉到会堂、官长和当权者的面前，你们不要思虑怎样申辩或说什么话。

现代译 路12:11 「人家把你们带上会堂，或是带到官长或统治者面前受审问的时候，你们不用担心要怎样为自己辩护，或是要说些甚麽话；

当代译 路12:11 当人押解你们到会堂或官员面前受审时，不用为了如何申辩而焦虑，

文理本 路12:11 人曳尔至会堂、及执政操权者前、毋虑何以对、何所言、

修订本 路12:11 有人带你们到会堂、官长和掌权的人面前，不要担心怎么答辩，说什么话；

KJV 英 路12:11 And when they bring you unto the synagogues, and unto magistrates, and powers, take ye no thought how or what thing ye shall answer, or what ye shall say:

NIV 英 路12:11 "When you are brought before synagogues, rulers and authorities, do not worry about how you will defend yourselves or what you will say,

主目录 返回顶部

和合本 路12:12 因为正在那时候，圣灵要指教你们当说的话。”

拼音版 路12:12 Yīnwei zhèngzaì nàshíhòu, Shènglíng yào zhǐjiào nǐmen dāng shuō de huà.

吕振中 路12:12 因为就在那时候、圣灵自会指教你们所应当说的话。」

新译本 路12:12 到了时候，圣灵必把当说的话教导你们。”

现代译 路12:12 因为在那时候，圣灵会指示你们该说的话。」

当代译 路12:12 因为圣灵到时必会指示你们合宜的话。”

文理本 路12:12 盖于彼时、圣神必教尔以所当言也、○

修订本 路12:12 因为就在那时候，圣灵要指教你们该说的话。"

KJV 英 路12:12 For the Holy Ghost shall teach you in the same hour what ye ought to say.

NIV 英 路12:12 for the Holy Spirit will teach you at that time what you should say."

主目录 返回顶部

和合本 路12:13 众人中有一个人对耶稣说：“夫子，请你吩咐我的兄长和我分开家业。”

拼音版 路12:13 Zhòngrén zhòng yǒu yī gèrén duì Yēsū shuō, fūzǐ, qǐng nǐ fēnfu wǒde xiōngzhǎng hé wǒ fēnkāi jiāyè.

吕振中 路12:13 群众中有一个人对耶稣说∶「先生，请吩咐我弟兄同我分家业。」

新译本 路12:13 群众中有一个人对耶稣说：“老师，请吩咐我的兄弟和我分家业。”

现代译 路12:13 众当中有一个人对耶稣说：「老师，请吩咐我的兄弟跟我分父亲的遗产。」

当代译 路12:13 忽然，人群中有人高声叫唤耶稣：“老师，请你劝劝我的兄弟跟我分家产吧。”

文理本 路12:13 众中一人谓之曰、夫子、令我兄弟与我析产、

修订本 路12:13 人群中有一个人对耶稣说："老师！请你吩咐我的兄弟和我分家产。"

KJV 英 路12:13 And one of the company said unto him, Master, speak to my brother, that he divide the inheritance with me.

NIV 英 路12:13 Someone in the crowd said to him, "Teacher, tell my brother to divide the inheritance with me."

主目录 返回顶部

和合本 路12:14 耶稣说：“你这个人！谁立我作你们断事的官，给你们分家业呢？”

拼音版 路12:14 Yēsū shuō, nǐ zhège rén, shuí lì wǒ zuò nǐmen duàn shì de guān, gei nǐmen fēn jiāyè ne.

吕振中 路12:14 耶稣对他说∶「人哪，谁设立我做审判官，或分家业者（有古卷无∶『或分家业者』）来管你们呢？」

新译本 路12:14 耶稣说：“你这个人，谁立我作你们的审判官和分家业的人呢？”

现代译 路12:14 耶稣回答：「朋友，谁给我权为你们审案或替你们分家产呢？」

当代译 路12:14 “你这个人啊，是谁委托我作你们的判官，为你们分家产呢？”

文理本 路12:14 耶稣曰、人乎、谁任我为尔听讼分析者乎、

修订本 路12:14 耶稣对他说："你这个人！谁立我作你们的判官，或给你们分家产的呢？"

KJV 英 路12:14 And he said unto him, Man, who made me a judge or a divider over you?

NIV 英 路12:14 Jesus replied, "Man, who appointed me a judge or an arbiter between you?"

主目录 返回顶部

和合本 路12:15 于是对众人说：“你们要谨慎自守，免去一切的贪心，因为人的生命不在乎家道丰富。”

拼音版 路12:15 Yúshì duì zhòngrén shuō, nǐmen yào jǐnshèn zì shǒu, miǎn qù yīqiè de tānxīn. yīnwei rén de shēngmìng, bú zaìhu jiādào fēngfù.

吕振中 路12:15 于是对他们说∶「你们要留心，要自守、免去各样的贪婪；因为一个人的生命、不在乎他资财之富余。」

新译本 路12:15 于是他对众人说：“你们要谨慎，远离一切贪心，因为人的生命并不在于家道丰富。”

现代译 路12:15 於是他继续向大家说：「你们要谨慎自守，躲避各样的贪婪；因为一个人无论怎样的富裕，他的真生命不在乎他有多少财产。」

当代译 路12:15 耶稣又转过头来对门徒说：“你们要小心防范一切的贪心，因为真正丰盛的生命，并不在乎家道富足。”

文理本 路12:15 遂语众曰、慎戒贪婪、盖人之生、不在所蓄之丰裕也、

修订本 路12:15 于是他对他们说："你们要谨慎自守，躲避一切的贪心，因为人的生命不在于家道丰富。"

KJV 英 路12:15 And he said unto them, Take heed, and beware of covetousness: for a man's life consisteth not in the abundance of the things which he possesseth.

NIV 英 路12:15 Then he said to them, "Watch out! Be on your guard against all kinds of greed; a man's life does not consist in the abundance of his possessions."

主目录 返回顶部

和合本 路12:16 就用比喻对他们说：“有一个财主田产丰盛，

拼音版 路12:16 Jiù yòng bǐyù duì tāmen shuō, yǒu yī gè cáizhǔ, tián chǎn fēngshèng.

吕振中 路12:16 就对他们讲一个比喻说∶「有一个财主的田园、出产丰盛；

新译本 路12:16 就对他们讲了一个比喻，说：“有一个富翁的田地丰收。

现代译 路12:16 耶稣又对他们讲一个比喻：「有一个财主，田产丰富；

当代译 路12:16 接着，耶稣又设了一个比喻：“有一个富翁，田产甚丰，

文理本 路12:16 又设喻曰、有一富人、土地蕃殖、

修订本 路12:16 然后他用比喻对他们说："有一个财主，田地出产丰富。

KJV 英 路12:16 And he spake a parable unto them, saying, The ground of a certain rich man brought forth plentifully:

NIV 英 路12:16 And he told them this parable: "The ground of a certain rich man produced a good crop.

主目录 返回顶部

和合本 路12:17 自己心里思想说：‘我的出产没有地方收藏，怎么办呢？’

拼音版 路12:17 Zìjǐ xīnli sīxiǎng shuō, wǒde chūchǎn méiyǒu dìfang shōucáng, zenme bàn ne.

吕振中 路12:17 就自己心里议论说∶『我没有地方收集我的果实、要怎么办呢？』

新译本 路12:17 他自己心里说：‘怎么办呢？因为我没有足够的地方收藏出产了！’

现代译 路12:17 他心里盘算着：『我没有够大的地方来储藏所有的谷物，该怎麽办呢？』

当代译 路12:17 心里暗想：‘我的农产不够地方收藏了，怎麽办呢？

文理本 路12:17 自忖曰、无处储我物产、将何为乎、

修订本 路12:17 他自己心里想：'我的出产没有地方储藏，怎么办呢？'

KJV 英 路12:17 And he thought within himself, saying, What shall I do, because I have no room where to bestow my fruits?

NIV 英 路12:17 He thought to himself, 'What shall I do? I have no place to store my crops.'

主目录 返回顶部

和合本 路12:18 又说：‘我要这么办：要把我的仓房拆了，另盖更大的，在那里好收藏我一切的粮食和财物，

拼音版 路12:18 Yòu shuō, wǒ yào zhème bàn. yào bǎ wǒde cāng fáng chāi le, lìng gaì gèng dà de. zaì nàli hǎo shōucáng wǒ yīqiè de liángshi hé cáiwù.

吕振中 路12:18 就说∶『我要这么办∶我要把我的仓房拆下来，建造更大的。我要收集我一切的五谷和财物在那里；

新译本 路12:18 又说：‘我要这样办：我要拆掉这些仓房，建造更大的，好在那里收藏我的一切粮食和货物。

现代译 路12:18 他又自言自语：『对了，我要把原有的仓库拆了，改建一座更大的，来存放五谷和别的货物，

当代译 路12:18 不如把原有的谷仓拆掉，改建一座更大的，这样地方就够用了！

文理本 路12:18 既而曰、我知所为矣、必毁我仓、而建大者、以储百谷财物、

修订本 路12:18 就说：'我要这么办：要把我的仓库拆了，另盖更大的，在那里好储藏我一切的粮食和财物，

KJV 英 路12:18 And he said, This will I do: I will pull down my barns, and build greater; and there will I bestow all my fruits and my goods.

NIV 英 路12:18 "Then he said, 'This is what I'll do. I will tear down my barns and build bigger ones, and there I will store all my grain and my goods.

主目录 返回顶部

和合本 路12:19 然后要对我的灵魂说：灵魂哪，你有许多财物积存，可作多年的费用，只管安安逸逸地吃喝快乐吧！’

拼音版 路12:19 Ránhòu yào duì wǒde línghún shuō, línghún nǎ, nǐ yǒu xǔduō cáiwù jīcún, ke zuò duō nián de feìyòng. zhǐguǎn ān ānyì yì de chīhēkuaìlè ba.

吕振中 路12:19 然后对自己说，人哪，你有许多财物存放着、做许多年的用处；你安逸度日，吃喝快乐吧！』

新译本 路12:19 然后，我要对我的灵魂说：灵魂啊，你拥有许多好东西，足够多年享用，只管安安逸逸地吃喝快乐吧！’

现代译 路12:19 然后我要对自己说，幸运的人哪！你拥有一切好东西，足够你多年花用，慢慢享受，吃吃喝喝，过舒服的日子吧！』

当代译 路12:19 那时，我就可以高枕无忧地对自己说，幸福的人啊，你拥有一切美好的东西，一生享用不尽，现在该尽情吃喝玩乐，享受人生吧！’

文理本 路12:19 我将谓我灵曰、灵乎、尔多财货积为历年之用、可安然饮食喜乐也、

修订本 路12:19 然后要对我自己说：你这个人哪，你有许多财物积存，可供多年享用，只管安安逸逸吃喝快乐吧！'

KJV 英 路12:19 And I will say to my soul, Soul, thou hast much goods laid up for many years; take thine ease, eat, drink, and be merry.

NIV 英 路12:19 And I'll say to myself, "You have plenty of good things laid up for many years. Take life easy; eat, drink and be merry." '

主目录 返回顶部

和合本 路12:20 神却对他说：‘无知的人哪，今夜必要你的灵魂，你所预备的要归谁呢？’

拼音版 路12:20 Shén què duì tā shuō, wúzhī de rén nǎ, jīnyè bìyào nǐde línghún. nǐ suǒ yùbeì de, yào guī shuí ne.

吕振中 路12:20 但上帝却对他说∶『糊涂人哪，就在今天夜里，你的财物就要要你的命了！你所豫备的、要归谁呢？』

新译本 路12:20 神却对他说：‘无知的人哪，今天晚上，你拥有的就要取去你的灵魂，你所预备的要归给谁呢？’

现代译 路12:20 可是，上帝要对他说：『你这个糊涂人，就在今夜，你得交出你的生命；那麽，你为自己所积存的一切财物要归给谁呢？』」

当代译 路12:20 但上帝对他说：‘无知的人啊！今晚你就要死了！你所预备的一切，留给谁享用呢？’”

文理本 路12:20 惟上帝谓之曰、无知者乎、今夜将索尔灵、则所备者谁归、

修订本 路12:20 上帝却对他说：'无知的人哪！今夜就要你的性命，你所预备的要归谁呢？'

KJV 英 路12:20 But God said unto him, Thou fool, this night thy soul shall be required of thee: then whose shall those things be, which thou hast provided?

NIV 英 路12:20 "But God said to him, 'You fool! This very night your life will be demanded from you. Then who will get what you have prepared for yourself?'

主目录 返回顶部

和合本 路12:21 凡为自己积财，在　神面前却不富足的，也是这样。”

拼音版 路12:21 Fán wèi zìjǐ jī cái, zaì shén miànqián què bú fùzú de, ye shì zhèyàng.

吕振中 路12:21 为自己积藏财宝、而对上帝不富足的、就是这样。」（有古卷无此节。节末有古卷加∶『讲完了这些话，他大声说∶「有耳可听的、应当听。」』）

新译本 路12:21 凡为自己积财，在　神面前却不富足的，也是这样。”

现代译 路12:21 耶稣结论说：「那些为自己积聚财富、在上帝眼中却不富足的人也是这样。」

当代译 路12:21 耶稣说：“这就是那些只顾积蓄财产，却被上帝视为贫穷人的写照。”

文理本 路12:21 凡积财于己、而于上帝前不富者亦如是、○

修订本 路12:21 凡为自己积财，在上帝面前却不富足的，也是这样。"

KJV 英 路12:21 So is he that layeth up treasure for himself, and is not rich toward God.

NIV 英 路12:21 "This is how it will be with anyone who stores up things for himself but is not rich toward God."

主目录 返回顶部

和合本 路12:22 耶稣又对门徒说：“所以我告诉你们：不要为生命忧虑吃什么，为身体忧虑穿什么；

拼音版 路12:22 Yēsū yòu duì méntǔ shuō, suǒyǐ wǒ gàosu nǐmen, búyào wèi shēngmìng yōulǜ chī shénme. wèi shēntǐ yōulǜ chuān shénme.

吕振中 路12:22 于是耶稣对他的门徒说∶「故此我告诉你们，不要为性命才虑、要吃什么；也不要为身体才虑、要穿什么。

新译本 路12:22 耶稣又对门徒说：“所以我告诉你们，不要为生命忧虑吃什么，也不要为身体忧虑穿什么。

现代译 路12:22 耶稣又对门徒说：「所以，我告诉你们，不要为了生活上所需的食物，或身上所穿的衣服操心。

当代译 路12:22 耶稣继续对门徒说：“我告诉你们，不要为衣食担忧，

文理本 路12:22 耶稣谓其徒曰、故我语汝、毋虑生何以食、身何以衣、

修订本 路12:22 耶稣又对门徒说："所以，我告诉你们，不要为生命忧虑吃什么，为身体忧虑穿什么。

KJV 英 路12:22 And he said unto his disciples, Therefore I say unto you, Take no thought for your life, what ye shall eat; neither for the body, what ye shall put on.

NIV 英 路12:22 Then Jesus said to his disciples: "Therefore I tell you, do not worry about your life, what you will eat; or about your body, what you will wear.

主目录 返回顶部

和合本 路12:23 因为生命胜于饮食，身体胜于衣裳。

拼音版 路12:23 Yīnwei shēngmìng shēng yú yǐnshí, shēntǐ shèng yú yīshang.

吕振中 路12:23 因为性命是胜于食物，而身体胜于服装的。

新译本 路12:23 因为生命比饮食重要，身体比衣服重要。

现代译 路12:23 生命比食物贵重得多；身体也比衣服贵重得多。

当代译 路12:23 因为生命比食物重要，身体比衣服宝贵。

文理本 路12:23 盖生贵于粮、身贵于衣也、

修订本 路12:23 因为生命胜于饮食，身体胜于衣裳。

KJV 英 路12:23 The life is more than meat, and the body is more than raiment.

NIV 英 路12:23 Life is more than food, and the body more than clothes.

主目录 返回顶部

和合本 路12:24 你想，乌鸦也不种也不收，又没有仓又没有库，　神尚且养活它。你们比飞鸟是何等地贵重呢！

拼音版 路12:24 Nǐ xiǎng wūyē, ye bú zhòng, ye bù shōu. yòu méiyǒu cāng, yòu méiyǒu kù, shén shàngqie yǎnghuo tā. nǐmen bǐ fēiniǎo shì hédeng de guìzhòng ne.

吕振中 路12:24 你们察看乌鸦，它们不撒种，也不收割；没有库，也没有仓；上帝尚且供养它们；你们比飞鸟多么贵重阿！

新译本 路12:24 你们想想乌鸦：牠们不种也不收，无仓又无库，　神尚且养活牠们；你们比飞鸟贵重得多了。

现代译 路12:24 看看那些乌鸦吧！它们不种不收，无仓无库，上帝尚且饲养它们，你们比鸟儿贵重多了！

当代译 路12:24 试想，乌鸦不播种，不收割，也不储粮，却没有饿死，因为上帝喂养它们；你们比这些乌鸦不知要贵重多少倍呢！

文理本 路12:24 试思乌鸦、不稼不穑、无仓无廪、而上帝且育之、尔之于鸟、其贵何如耶、

修订本 路12:24 你们想一想乌鸦：它们既不种也不收，既没有仓又没有库，上帝尚且养活它们。你们比飞鸟要贵重得多呢！

KJV 英 路12:24 Consider the ravens: for they neither sow nor reap; which neither have storehouse nor barn; and God feedeth them: how much more are ye better than the fowls?

NIV 英 路12:24 Consider the ravens: They do not sow or reap, they have no storeroom or barn; yet God feeds them. And how much more valuable you are than birds!

主目录 返回顶部

和合本 路12:25 你们哪一个能用思虑使寿数多加一刻呢（或作“使身量多加一肘呢”）？

拼音版 路12:25 Nǐmen nà yī gè néng yòng sīlǜ, shǐ shòushu duō jiā yī kè ne. (huò zuò "shǐ shēnliang duō jiā yī zhǒu ne" )

吕振中 路12:25 你们中间谁能用才虑使他的岁数多加一刻钟（或译∶身量多加一肘长）呢？

新译本 路12:25 你们中间谁能用忧虑使自己的寿命延长一刻呢？

现代译 路12:25 你们当中又有谁能藉着忧虑多活几天〔或译：多长高几寸〕呢？

当代译 路12:25 难道担忧能使你多活片刻吗？

文理本 路12:25 尔曹谁能以思虑延生一刻乎、

修订本 路12:25 你们哪一个能藉着忧虑使寿数多加一刻呢？

KJV 英 路12:25 And which of you with taking thought can add to his stature one cubit?

NIV 英 路12:25 Who of you by worrying can add a single hour to his life?

主目录 返回顶部

和合本 路12:26 这最小的事，你们尚且不能做，为什么还忧虑其余的事呢？

拼音版 路12:26 Zhè zuì xiǎo de shì, nǐmen shàngqie bùnéng zuò, wèishénme hái yōulǜ qíyú de shì ne.

吕振中 路12:26 那么这最小的、你们尚且不能作，为什么还才虑其余的事呢？

新译本 路12:26 既然连这极小的事都不能作，为什么还忧虑其他的事呢？

现代译 路12:26 如果你们连这样的小事也做不到，又何必为其他的事操心呢？

当代译 路12:26 当然不，既然你们对这些微不足道的小事也无能为力，又何必为更大的事操心呢？

文理本 路12:26 至微者尔尚不能、何虑其余耶、

修订本 路12:26 这最小的事你们尚且不能做，何必忧虑其余的事呢？

KJV 英 路12:26 If ye then be not able to do that thing which is least, why take ye thought for the rest?

NIV 英 路12:26 Since you cannot do this very little thing, why do you worry about the rest?

主目录 返回顶部

和合本 路12:27 你想，百合花怎么长起来；它也不劳苦，也不纺线。然而我告诉你们：就是所罗门极荣华的时候，他所穿戴的，还不如这花一朵呢！

拼音版 路12:27 Nǐ xiǎng bǎihéhuā, zenme zhǎng qǐlai. tā ye bù laókǔ, ye bù fǎng xiàn. ránér wǒ gàosu nǐmen, jiù shì Suǒluómén jí rónghuá de shíhou, tā suǒ chuāndaì de, hái bù rú zhè huā yī duǒ ne.

吕振中 路12:27 你们察看百合花，它怎样不纺绩，不编织（有古卷作∶怎么生长的；它不劳苦，也不纺绩）；然而我告诉你们，就是所罗门在他极盛的荣华时所披戴的、还不如这些花的一朵呢？

新译本 路12:27 你们想想百合花，怎样不劳苦，也不纺织。但我告诉你们，就是所罗门最荣华的时候所穿的，也比不上这花中的一朵呢。

现代译 路12:27 看看百合花怎样生长吧！它们既不工作又不缝衣，可是我告诉你们，甚至像所罗门王那样的荣华显赫，他的衣饰也比不上一群野花那样的美丽。

当代译 路12:27 看看那些百合花吧，它们用不着工作，也不必编织；但在所罗门王最显赫的时候所穿着的，也比不上它们呢！

文理本 路12:27 试思百合花如何而长、不劳不纺、我语汝、当所罗门荣华之极、所衣者不及此花之一也、

修订本 路12:27 你们想一想百合花是怎么长起来的：它也不劳动，也不纺线。然而我告诉你们，就是所罗门极荣华的时候，他所穿戴的还不如这些花的一朵呢！

KJV 英 路12:27 Consider the lilies how they grow: they toil not, they spin not; and yet I say unto you, that Solomon in all his glory was not arrayed like one of these.

NIV 英 路12:27 "Consider how the lilies grow. They do not labor or spin. Yet I tell you, not even Solomon in all his splendor was dressed like one of these.

主目录 返回顶部

和合本 路12:28 你们这小信的人哪，野地里的草今天还在，明天就丢在炉里，　神还给它这样的妆饰，何况你们呢！

拼音版 路12:28 Nǐmen zhè xiǎo xìn de rén nǎ, yedì lǐ de cǎo, jīntiān hái zaì, míngtiān jiù diū zaì lú lǐ, shén hái gei tā zhèyàng de zhuāngshì, hékuàng nǐmen ne.

吕振中 路12:28 野地里的草、今天还在、明天就丢在炉子里的、上帝尚且这样衣覆它们，他更要衣覆你们到怎样阿，小信的人哪！

新译本 路12:28 小信的人哪，田野的草，今天还在，明天就投进炉里，　神尚且这样给它装饰，何况你们呢？

现代译 路12:28 野地的花草今朝出现，明天枯萎，给扔在火炉里焚烧，上帝还这样打扮它们，他岂不更要赐衣服给你们吗？你们的信心太小了！

当代译 路12:28 你们这些小信的人啊！田间的野草，今天生长，明天便要烧掉，上帝尚且这样装饰它们，难道他不替你们预备所需要的吗？

文理本 路12:28 夫野草今日尚存、明日投炉、上帝犹衣之若此、况于尔小信者乎、

修订本 路12:28 你们这小信的人哪！野地里的草今天还在，明天就丢在炉里，上帝还给它这样的妆饰，何况你们呢？

KJV 英 路12:28 If then God so clothe the grass, which is to day in the field, and to morrow is cast into the oven; how much more will he clothe you, O ye of little faith?

NIV 英 路12:28 If that is how God clothes the grass of the field, which is here today, and tomorrow is thrown into the fire, how much more will he clothe you, O you of little faith!

主目录 返回顶部

和合本 路12:29 你们不要求吃什么，喝什么，也不要挂心；

拼音版 路12:29 Nǐmen búyào qiú chī shénme, hē shénme, ye búyào guà xīn.

吕振中 路12:29 你们别寻求吃其么，喝什么了；也别才心了。

新译本 路12:29 你们不要求吃什么，喝什么，也不要忧虑，

现代译 路12:29 所以，你们不要挂虑吃甚麽，喝甚麽，为这些事烦恼。

当代译 路12:29 普通人为生活奔波劳碌，但记着，你们不要这样。你们的天父深知你们的需要。

文理本 路12:29 勿求何以食、何以饮、亦勿萦扰、

修订本 路12:29 你们不要求吃什么，喝什么，也不要挂虑。

KJV 英 路12:29 And seek not ye what ye shall eat, or what ye shall drink, neither be ye of doubtful mind.

NIV 英 路12:29 And do not set your heart on what you will eat or drink; do not worry about it.

主目录 返回顶部

和合本 路12:30 这都是外邦人所求的。你们必须用这些东西，你们的父是知道的。

拼音版 路12:30 Zhè dōu shì waìbāngrén suǒ qiú de, nǐmen bìxū yòng zhèxie dōngxi, nǐmen de fù shì zhīdào de.

吕振中 路12:30 因为这一切、世上的外国人都切求着；你们的父实知道你们需用这一切的。

新译本 路12:30 因为这一切都是世上不信的人所寻求的。你们的父原知道你们需要这一切。

现代译 路12:30 （这些事是世上不信的人所日夜追逐的。）你们的天父知道你们需要这一切东西。

当代译 路12:30 普通人为生活奔波劳碌，但记着，你们不要这样。你们的天父深知你们的需要。

文理本 路12:30 凡此皆异邦人所求、尔父知尔需之、

修订本 路12:30 这都是世上的外邦人所求的；你们需要这些东西，你们的父都知道。

KJV 英 路12:30 For all these things do the nations of the world seek after: and your Father knoweth that ye have need of these things.

NIV 英 路12:30 For the pagan world runs after all such things, and your Father knows that you need them.

主目录 返回顶部

和合本 路12:31 你们只要求他的国，这些东西就必加给你们了。

拼音版 路12:31 Nǐmen zhǐyào qiú tāde guó, zhèxie dōngxi jiù bì jiā gei nǐmen le.

吕振中 路12:31 然而你们要寻求他的国，这些东西就都加给你们了。

新译本 路12:31 你们只管求他的国，这些东西都必加给你们。

现代译 路12:31 你们要先追求上帝主权的实现，他就会把这一切都供给你们。」

当代译 路12:31 所以，你们只要关心上帝的国，他一定会把这些东西供给你们的。

文理本 路12:31 尔惟其国是求、则此物将加诸尔、

修订本 路12:31 你们只要求他的国，这些东西就必加给你们了。

KJV 英 路12:31 But rather seek ye the kingdom of God; and all these things shall be added unto you.

NIV 英 路12:31 But seek his kingdom, and these things will be given to you as well.

主目录 返回顶部

和合本 路12:32 你们这小群，不要惧怕，因为你们的父乐意把国赐给你们。

拼音版 路12:32 Nǐmen zhè xiǎo qún, búyào jùpà, yīnwei nǐmen de fù, lèyì bǎ guó cìgei nǐmen.

吕振中 路12:32 小群哪，别怕了；因为你们的父乐意将国赐给你们。

新译本 路12:32 你们这小群，不要怕，因为你们的父乐意把国赐给你们。

现代译 路12:32 「你们这小小的一群，不要害怕，因为你们的父亲乐意把他的国赐给你们。

当代译 路12:32 小羊群啊，不要怕！因为你们的天父乐意把他的国给你们。

文理本 路12:32 二三子勿惧、尔父喜以国赐尔、

修订本 路12:32 你们这小群，不要惧怕，因为你们的父乐意把国赐给你们。

KJV 英 路12:32 Fear not, little flock; for it is your Father's good pleasure to give you the kingdom.

NIV 英 路12:32 "Do not be afraid, little flock, for your Father has been pleased to give you the kingdom.

主目录 返回顶部

和合本 路12:33 你们要变卖所有的周济人，为自己预备永不坏的钱囊，用不尽的财宝在天上，就是贼不能近、虫不能蛀的地方。

拼音版 路12:33 Nǐmen yào biànmaì suǒyǒude, zhōujì rén. wèi zìjǐ yùbeì yǒng bù huaì de qián náng, yòng bú jìn de cáibǎo zaì tiān shàng, jiù shì zéi bùnéng jìn, chóng bùnéng zhù de dìfang.

吕振中 路12:33 你们要变卖资财来施舍，为自己豫备永不旧的钱囊，用不尽的财宝在天上；那里没有贼能走近，也没有虫能毁坏。

新译本 路12:33 当变卖你们所有的施舍给人，为自己制造不朽坏的钱囊，积蓄用不尽的财宝在天上，就是贼不能近、虫不能蛀的地方。

现代译 路12:33 要卖掉你们所有的，把钱周济穷人；要为自己预备不会破损的钱袋，把财宝存在天上。在那里，财宝是使用不尽的；因为盗贼偷不到，也没有虫蛀。

当代译 路12:33 所以，去变卖你们的一切周济穷人吧；要为自己预备永不腐朽的钱袋，在天上积存取用不尽的财富，因为天上没有贼偷，也没有虫蛀。

文理本 路12:33 当售尔所有以施济、为己备不旧之囊、及不匮之财在天、即盗不至、蠹不败之处、

修订本 路12:33 你们要变卖财产周济人，为自己预备永不坏的钱囊和用不尽的财宝在天上，就是贼不能近，虫不能蛀的地方。

KJV 英 路12:33 Sell that ye have, and give alms; provide yourselves bags which wax not old, a treasure in the heavens that faileth not, where no thief approacheth, neither moth corrupteth.

NIV 英 路12:33 Sell your possessions and give to the poor. Provide purses for yourselves that will not wear out, a treasure in heaven that will not be exhausted, where no thief comes near and no moth destroys.

主目录 返回顶部

和合本 路12:34 因为，你们的财宝在哪里，你们的心也在那里。

拼音版 路12:34 Yīnwei nǐmen de cáibǎo zaì nàli, nǐmen de xīn ye zaì nàli.

吕振中 路12:34 因为你们的财宝在哪里，你们的心也必在哪里。

新译本 路12:34 因为你们的财宝在哪里，你们的心也在哪里。

现代译 路12:34 你们的财宝在哪里，你们的心也在那里。

当代译 路12:34 你们的财物在哪里，你们的心也在哪里。

文理本 路12:34 盖尔财所在、尔心亦在焉、○

修订本 路12:34 因为你们的财宝在哪里，你们的心也在哪里。"

KJV 英 路12:34 For where your treasure is, there will your heart be also.

NIV 英 路12:34 For where your treasure is, there your heart will be also.

主目录 返回顶部

和合本 路12:35 你们腰里要束上带，灯也要点着，

拼音版 路12:35 Nǐmen yào lǐ yào shù shàng daì, dēng ye yào diǎn zhaó.

吕振中 路12:35 「你们腰里要束上带，灯要点着。

新译本 路12:35 “你们的腰当束起来，灯也该点着，

现代译 路12:35 「你们要随时准备好，束紧腰带，点上灯，

当代译 路12:35 你们要肃整衣冠，亮灯恭候，

文理本 路12:35 尔腰宜束、灯宜燃、

修订本 路12:35 "你们要束紧腰带，灯也要点着，

KJV 英 路12:35 Let your loins be girded about, and your lights burning;

NIV 英 路12:35 "Be dressed ready for service and keep your lamps burning,

主目录 返回顶部

和合本 路12:36 自己好像仆人等候主人从婚姻的筵席上回来。他来到叩门，就立刻给他开门。

拼音版 路12:36 Zìjǐ hǎoxiàng púrén denghòu zhǔrén, cóng hūnyīn de yánxí shàng huí lái. tā lái dào kòu mén, jiù lìkè gei tā kāi mén.

吕振中 路12:36 也要像人等候着主人；主人从婚筵上散回、来敲门时、他们好立刻给他开。

新译本 路12:36 像等候自己的主人从婚筵回来一样，好叫你们在主人回来敲门时，立刻给他开门。

现代译 路12:36 好像仆人等候主人从婚宴上回来。主人回来敲门的时候，他们立刻为他开门。

当代译 路12:36 像仆人等候主人宴罢归来一样。当主人一叩门，仆人就要立即开门。

文理本 路12:36 效人俟主自婚筵归、至而叩门、即为之启也、

修订本 路12:36 好像仆人等候自己的主人从婚宴上回来。他来叩门，就立刻给他开门。

KJV 英 路12:36 And ye yourselves like unto men that wait for their lord, when he will return from the wedding; that when he cometh and knocketh, they may open unto him immediately.

NIV 英 路12:36 like men waiting for their master to return from a wedding banquet, so that when he comes and knocks they can immediately open the door for him.

主目录 返回顶部

和合本 路12:37 主人来了，看见仆人警醒，那仆人就有福了。我实在告诉你们：主人必叫他们坐席，自己束上带，进前伺候他们。

拼音版 路12:37 Zhǔrén lái le, kànjian púrén jǐngxǐng, nà púrén jiù yǒu fú le. wǒ shízaì gàosu nǐmen, zhǔrén bì jiào tāmen zuòxí, zìjǐ shù shàng daì, jìn qián cìhou tāmen.

吕振中 路12:37 主人来了，看见仆人儆醒着，那些仆人就有福阿！我实在告诉你们，他必束上带，叫他们坐席，自己倒上前去服事他们呢！

新译本 路12:37 主人来到了，看见仆人警醒，这些仆人就有福了。我实在告诉你们，主人必亲自束腰，招待他们吃饭，进前来侍候他们。

现代译 路12:37 主人回来，发现这些仆人警醒，他们就有福了！我告诉你们，主人要束上腰带，让他们坐下来吃饭，亲自伺候他们。

当代译 路12:37 那提起精神，等候主人的，该多麽快乐啊！因为主人一定束装请他们上坐，亲自服事他们。

文理本 路12:37 主至、见仆儆醒、其仆福矣、我诚语汝、主将自束其带、令仆席坐、前而供事之、

修订本 路12:37 主人来了，看见仆人警醒，那些仆人就有福了。我实在告诉你们，主人会叫他们坐席，自己束上腰带，前来伺候他们。

KJV 英 路12:37 Blessed are those servants, whom the lord when he cometh shall find watching: verily I say unto you, that he shall gird himself, and make them to sit down to meat, and will come forth and serve them.

NIV 英 路12:37 It will be good for those servants whose master finds them watching when he comes. I tell you the truth, he will dress himself to serve, will have them recline at the table and will come and wait on them.

主目录 返回顶部

和合本 路12:38 或是二更天来，或是三更天来，看见仆人这样，那仆人就有福了。

拼音版 路12:38 Huò shì èr gēng tiān lái, huò shì sān gēng tiān lái, kànjian púrén zhèyàng, nà púrén jiù yǒu fú le.

吕振中 路12:38 他或是二更天、或是三更天来，看见这样，那些人就有福了。

新译本 路12:38 主人也许半夜之前，或天亮之前回来，看见他们这样，这些仆人就有福了。

现代译 路12:38 甚至主人延迟到半夜或黎明才回来，他若发现仆人警醒，他们就有福了！

当代译 路12:38 无论主人在甚麽时候回家，或在深夜、或在黎明都警醒等候的，这等人必定得福。

文理本 路12:38 其至也、或二更、或三更、见仆如是、其仆福矣、

修订本 路12:38 他或是半夜来，或是天亮之前来，看见仆人这样，那些仆人就有福了。

KJV 英 路12:38 And if he shall come in the second watch, or come in the third watch, and find them so, blessed are those servants.

NIV 英 路12:38 It will be good for those servants whose master finds them ready, even if he comes in the second or third watch of the night.

主目录 返回顶部

和合本 路12:39 家主若知道贼什么时候来，就必警醒，不容贼挖透房屋，这是你们所知道的。

拼音版 路12:39 Jiā zhǔ ruò zhīdào zéi shénme shíhou lái, jiù bì jǐngxǐng, bùróng zéi wā tòu fángwū, zhè shì nǐmen suǒ zhīdào de.

吕振中 路12:39 这一点你们要晓得∶家主若知道贼什么钟点要来，他就不让他的房屋给挖透了。

新译本 路12:39 你们都知道，家主若晓得窃贼什么时候来，就不会让他摸进屋里。

现代译 路12:39 要记住这一点：一家的主人要是知道小偷甚麽时候要来，他一定不会让小偷破门而入。

当代译 路12:39 如果户主知道甚麽时候有贼入屋，就必小心防范，免遭洗括。

文理本 路12:39 若家主知盗何时至、则必儆醒、不容穴其室、此尔所知也、

修订本 路12:39 你们要知道，一家的主人若知道贼什么时候来，就不容贼挖穿房屋。

KJV 英 路12:39 And this know, that if the goodman of the house had known what hour the thief would come, he would have watched, and not have suffered his house to be broken through.

NIV 英 路12:39 But understand this: If the owner of the house had known at what hour the thief was coming, he would not have let his house be broken into.

主目录 返回顶部

和合本 路12:40 你们也要预备，因为你们想不到的时候，人子就来了。”

拼音版 路12:40 Nǐmen ye yào yùbeì. yīnwei nǐmen xiǎng bù dào de shíhou, Rénzǐ jiù lái le.

吕振中 路12:40 你们呢、也该有该有准备，因为当你们想不到的钟点，人子就来了。」

新译本 路12:40 你们也要准备妥当，因为在想不到的时候，人子就来了。”

现代译 路12:40 你们也要随时准备好，因为人子会在你们料想不到的时候来临。」

当代译 路12:40 同样，你们也要作好准备，因为在你们意想不到的时候，我会忽然地来到。”

文理本 路12:40 尔亦当备之、因尔不意之时、人子至矣、○

修订本 路12:40 你们也要预备，因为在你们想不到的时候，人子就来了。"

KJV 英 路12:40 Be ye therefore ready also: for the Son of man cometh at an hour when ye think not.

NIV 英 路12:40 You also must be ready, because the Son of Man will come at an hour when you do not expect him."

主目录 返回顶部

和合本 路12:41 彼得说：“主啊，这比喻是为我们说的呢，还是为众人呢？”

拼音版 路12:41 Bǐdé shuō, Zhǔ a, zhè bǐyù shì wèi wǒmen shuō de ne, háishì wèi zhòngrén ne.

吕振中 路12:41 彼得说∶「主阿，你这比喻是对我们说呢？还是也对众人呢？」

新译本 路12:41 彼得说：“主啊，你说这比喻，是为我们还是为众人呢？”

现代译 路12:41 彼得说：「主啊，你这比喻是对我们说的，还是也对大众说的？」

当代译 路12:41 主啊！你这比喻是讲给每一个人听，还是单单讲给我们听呢？”彼得问。

文理本 路12:41 彼得曰、主欤、尔设此喻、向我侪乎、抑向众人乎、

修订本 路12:41 彼得说："主啊，这比喻是对我们说的呢？还是也对众人呢？"

KJV 英 路12:41 Then Peter said unto him, Lord, speakest thou this parable unto us, or even to all?

NIV 英 路12:41 Peter asked, "Lord, are you telling this parable to us, or to everyone?"

主目录 返回顶部

和合本 路12:42 主说：“谁是那忠心有见识的管家，主人派他管理家里的人，按时分粮给他们呢？

拼音版 路12:42 Zhǔ shuō, shuí shì nà zhōngxīn yǒu jiànshi de guǎnjia, zhǔrén paì tā guǎnlǐ jiā lǐ de rén, ànshí fēn liáng gei tāmen ne.

吕振中 路12:42 主说∶「那么、谁是可信靠而精明的管家，主人所要委派去管理他的家仆，按时把定量食粮给他们的呢？

新译本 路12:42 主说：“谁是那忠心精明的管家，被主人指派管理家里的仆人，按时分粮呢？

现代译 路12:42 主说：「那麽，谁是那又可靠又机智的管家呢？就是受主人指派来管理家务、按时把粮食分配给其他仆人的那个人。

当代译 路12:42 主回答：“谁是受主人委托、管理家中大小的仆役，按时派粮，能干而忠心的管工呢？

文理本 路12:42 主曰、孰为忠智之家宰、主任之督其家人、依时予之粮乎、

修订本 路12:42 主说："那么，谁是那忠心又精明的管家，主人要派他管理自己的家仆，按时定量分粮给他们的呢？

KJV 英 路12:42 And the Lord said, Who then is that faithful and wise steward, whom his lord shall make ruler over his household, to give them their portion of meat in due season?

NIV 英 路12:42 The Lord answered, "Who then is the faithful and wise manager, whom the master puts in charge of his servants to give them their food allowance at the proper time?

主目录 返回顶部

和合本 路12:43 主人来到，看见仆人这样行，那仆人就有福了。

拼音版 路12:43 Zhǔrén lái dào, kànjian púrén zhèyàng xíng, nà púrén jiù yǒu fú le.

吕振中 路12:43 主人来了，见他这样行，那仆人有福阿！

新译本 路12:43 主人来到的时候，看见他这样作，那仆人就有福了。

现代译 路12:43 主人回来的时候，看见这仆人这样忠於职守；这仆人是多麽有福啊！

当代译 路12:43 主人回家时，看见他这样尽忠职守，他就有福了，

文理本 路12:43 主至、见仆行是、其仆福矣、

修订本 路12:43 主人来到，看见仆人这样做，那仆人就有福了。

KJV 英 路12:43 Blessed is that servant, whom his lord when he cometh shall find so doing.

NIV 英 路12:43 It will be good for that servant whom the master finds doing so when he returns.

主目录 返回顶部

和合本 路12:44 我实在告诉你们：主人要派他管理一切所有的。

拼音版 路12:44 Wǒ shízaì gàosu nǐmen, zhǔrén yào paì tā guǎnlǐ yīqiè suǒyǒude.

吕振中 路12:44 我老实告诉你们，主人还要委派他管理一切资财呢。

新译本 路12:44 我实在告诉你们，主人要指派他管理主人的一切财产。

现代译 路12:44 我告诉你们，主人要派他管理他所有的产业。

当代译 路12:44 主人必会派他管理全部的产业。

文理本 路12:44 我诚语汝、主将任之、以督其所有、

修订本 路12:44 我实在告诉你们，主人要派他管理所有的财产。

KJV 英 路12:44 Of a truth I say unto you, that he will make him ruler over all that he hath.

NIV 英 路12:44 I tell you the truth, he will put him in charge of all his possessions.

主目录 返回顶部

和合本 路12:45 那仆人若心里说‘我的主人必来得迟’，就动手打仆人和使女，并且吃喝醉酒。

拼音版 路12:45 Nà púrén ruò xīnli shuō, wǒde zhǔrén bì lái de chí. jiù dòngshǒu dǎ púrén hé shǐnǚ, bìngqie chīhézuìjiǔ.

吕振中 路12:45 但那仆人若自己心里说∶『我主人必会迟延而来』，就动手击打僮仆和使女，并且吃喝醉酒；

新译本 路12:45 如果那仆人心里说：‘我的主人不会那么快回来’，就动手打其他的仆人使女，并且吃喝醉酒；

现代译 路12:45 但是，如果这仆人心里盘算，『我的主人不会那麽早回来』，於是动手殴打其他的仆人和婢女，并且吃喝闹酒，

当代译 路12:45 但如果那仆人以为主人不会那麽快回来，便虐待其他男女工人，自顾吃喝酗酒的话，

文理本 路12:45 倘斯仆意谓、我主稽迟、遂扑仆婢、食饮且醉、

修订本 路12:45 如果那仆人心里说'我的主人会来得迟'，就动手打僮仆和使女，并且吃喝醉酒，

KJV 英 路12:45 But and if that servant say in his heart, My lord delayeth his coming; and shall begin to beat the menservants and maidens, and to eat and drink, and to be drunken;

NIV 英 路12:45 But suppose the servant says to himself, 'My master is taking a long time in coming,' and he then begins to beat the menservants and maidservants and to eat and drink and get drunk.

主目录 返回顶部

和合本 路12:46 在他想不到的日子，不知道的时辰，那仆人的主人要来，重重地处治他（或作“把他腰斩了”），定他和不忠心的人同罪。

拼音版 路12:46 Zaì tā xiǎng bù dào de rìzi, bù zhīdào de shíchen, nà púrén de zhǔrén yào lái, chóngchóng de chǔzhì tā, (huò zuò "bǎ tā yào zhǎn le ") déng tā hé bù zhōngxīn de rén tóng zuì.

吕振中 路12:46 那么在他不期待的日子、不知不觉的钟点、那仆人的主人必来，割绝他，列他应受的处分跟不可靠的人同等。

新译本 路12:46 在他想不到的日子、不知道的时间，那仆人的主人要来，严厉地处罚他，使他和不信的人同在一起。

现代译 路12:46 主人会在他料想不到的日子，在他不知道的时候回来。主人要重重地责打他〔或译：要把他撵出去〕，使他和其他不可靠的仆人同受惩罚。

当代译 路12:46 主人就在他意想不到的时候回来，严厉地处罚他，革除他的职位，使他和奸诈的人同受严刑。

文理本 路12:46 乃于不意之日、不知之时、其主至、处以极刑、拟与不信者同科、

修订本 路12:46 在想不到的日子，不知道的时候，那仆人的主人要来，重重地惩罚他，定他和不忠心的人同罪。

KJV 英 路12:46 The lord of that servant will come in a day when he looketh not for him, and at an hour when he is not aware, and will cut him in sunder, and will appoint him his portion with the unbelievers.

NIV 英 路12:46 The master of that servant will come on a day when he does not expect him and at an hour he is not aware of. He will cut him to pieces and assign him a place with the unbelievers.

主目录 返回顶部

和合本 路12:47 仆人知道主人的意思，却不预备，又不顺他的意思行，那仆人必多受责打；

拼音版 路12:47 Púrén zhīdào zhǔrén de yìsi, què bú yùbeì, yòu bú shùn tāde yìsi xíng, nà púrén bì duō shòu zé dǎ.

吕振中 路12:47 但那仆人若知道主人的意思，却不顺着他的意思准备着，就必多受打。

新译本 路12:47 那仆人知道主人的意思，却不预备，也不照他的意思行，必多受责打；

现代译 路12:47 「仆人知道主人要他做些甚麽，却不准备，也不照主人的意思做；这样，他会受重重的鞭打。

当代译 路12:47 因为他明知主人的意思，却不照着去行，他必要受更重的惩罚。

文理本 路12:47 仆知主意而不备、不顺其意者、见扑必多、

修订本 路12:47 仆人知道主人的意思，却没预备，又未顺他的意思做，那仆人要多受责打；

KJV 英 路12:47 And that servant, which knew his lord's will, and prepared not himself, neither did according to his will, shall be beaten with many stripes.

NIV 英 路12:47 "That servant who knows his master's will and does not get ready or does not do what his master wants will be beaten with many blows.

主目录 返回顶部

和合本 路12:48 惟有那不知道的，做了当受责打的事，必少受责打。因为多给谁，就向谁多取；多托谁，就向谁多要。

拼音版 路12:48 Wéiyǒu nà bù zhīdào de, zuò le dāng shòu zé dǎ de shì, bì shǎo shòu zé dǎ yīnwei duō gei shuí, jiù xiàng shuí duō qǔ. duō tuō shuí, jiù xiàng shuí duō yào.

吕振中 路12:48 至于那不知道、而作了该受鞭打之事的，却必少受打。凡多给谁，就必向谁多索取；多托付谁，就必格外地向谁要。

新译本 路12:48 但那不知道的，虽然作了该受责打的事，也必少受责打。多给谁就向谁多取，多托谁就向谁多要。

现代译 路12:48 至於那不知道主人的意思而做了该受鞭打的事的仆人，会受比较轻的鞭打。上帝多给谁，就向谁多取；多付托谁，向谁的要求也大。」

当代译 路12:48 无心之失所受的处罚是较轻的。领受愈多的，他的责任愈大，付出也该愈多。

文理本 路12:48 惟不知而作当扑之事者、见扑必少、盖多予之、必多取之、多托之、必多索之、○

修订本 路12:48 至于那不知道而做了当受责打的事的，要少受责打。多给谁，就向谁多取；多托谁，就向谁多要。"

KJV 英 路12:48 But he that knew not, and did commit things worthy of stripes, shall be beaten with few stripes. For unto whomsoever much is given, of him shall be much required: and to whom men have committed much, of him they will ask the more.

NIV 英 路12:48 But the one who does not know and does things deserving punishment will be beaten with few blows. From everyone who has been given much, much will be demanded; and from the one who has been entrusted with much, much more will be asked.

主目录 返回顶部

和合本 路12:49 我来要把火丢在地上，倘若已经着起来，不也是我所愿意的吗？

拼音版 路12:49 Wǒ lái yào bǎ huǒ diū zaì dì shàng. tǎngruò yǐjing zhaó qǐlai, bù ye shì wǒ suǒ yuànyì de ne.

吕振中 路12:49 「我来把火丢在地上；我是多么迫切愿它着起来阿！

新译本 路12:49 “我来要把火投在地上，如果烧了起来，那是我所愿意的。

现代译 路12:49 「我到地上来是要点燃烽火，我多麽盼望它已经燃烧起来了！

当代译 路12:49 我来是要把真理的火丢在地上，现今火已经点着，这正是我的愿望。

文理本 路12:49 我来以火投地、倘火既燃、非我所欲乎、

修订本 路12:49 "我来是要把火丢在地上，假如已经烧起来，不也是我所希望的吗？

KJV 英 路12:49 I am come to send fire on the earth; and what will I, if it be already kindled?

NIV 英 路12:49 "I have come to bring fire on the earth, and how I wish it were already kindled!

主目录 返回顶部

和合本 路12:50 我有当受的洗还没有成就，我是何等的迫切呢！

拼音版 路12:50 Wǒ yǒu dāng shòu de xǐ. hái méiyǒu chéngjiù, wǒ shì hédeng de pòqiè ne.

吕振中 路12:50 我有该受的洗，我是多么迫切、直到完成阿！

新译本 路12:50 我有应当受的洗，我是多么迫切地期待这事完成。

现代译 路12:50 我应当受苦难的洗礼。在经历这苦难以前，我心里多麽困扰！

当代译 路12:50 我快要接受一个‘洗礼’，我是何等迫切等待它的成就呢！

文理本 路12:50 我有当受之洗、尚未成时、我抑郁何如乎、

修订本 路12:50 我有当受的洗还没有受，在这事完成之前，我是多么地焦急！

KJV 英 路12:50 But I have a baptism to be baptized with; and how am I straitened till it be accomplished!

NIV 英 路12:50 But I have a baptism to undergo, and how distressed I am until it is completed!

主目录 返回顶部

和合本 路12:51 你们以为我来，是叫地上太平吗？我告诉你们：不是，乃是叫人纷争。

拼音版 路12:51 Nǐmen yǐwéi wǒ lái, shì jiào dì shàng taìpíng ne. wǒ gàosu nǐmen, bú shì, nǎi shì jiào rén fēn zhēng.

吕振中 路12:51 你们以为我来是将和平给地上么？不，我告诉你们，倒是将分裂呢。

新译本 路12:51 你们以为我来是要地上有和平吗？不是的，我告诉你们，是要有纷争。

现代译 路12:51 你们不要以为我是带和平到世上来的。我告诉你们，我并不是带来和平，而是带来分裂。

当代译 路12:51 你们以为我来是使天下太平吗？不，我来了只给地上带来纷争。

文理本 路12:51 尔以我来施和平于世乎、我语汝、非也、乃分争耳、

修订本 路12:51 你们以为我来是要使地上太平吗？不！我告诉你们，是使人纷争。

KJV 英 路12:51 Suppose ye that I am come to give peace on earth? I tell you, Nay; but rather division:

NIV 英 路12:51 Do you think I came to bring peace on earth? No, I tell you, but division.

主目录 返回顶部

和合本 路12:52 从今以后，一家五个人将要纷争：三个人和两个人相争，两个人和三个人相争；

拼音版 路12:52 Cóng jīn yǐhòu, yī jiā wǔ gèrén jiāngyào fēn zhēng, sān gèrén hé liǎng gèrén xiāng zhēng, liǎng gèrén hé sān gèrén xiāng zhēng.

吕振中 路12:52 从今以后、一家里五个人必彼此分裂，三个对两个，两个对三个。

新译本 路12:52 从今以后，一家五口将起纷争，三个反对两个，两个反对三个。

现代译 路12:52 从今以后，五口之家将要分裂，叁个跟两个争，两个跟叁个斗。

当代译 路12:52 从今以后，一家五口中，有叁个拥护我、两个反对我，或是有两个赞同、有叁个反对；

文理本 路12:52 今而后、一家五人将分争、三攻二、二攻三、

修订本 路12:52 从今以后，一家五个人将要纷争，三个和两个相争，两个和三个相争：

KJV 英 路12:52 For from henceforth there shall be five in one house divided, three against two, and two against three.

NIV 英 路12:52 From now on there will be five in one family divided against each other, three against two and two against three.

主目录 返回顶部

和合本 路12:53 父亲和儿子相争，儿子和父亲相争；母亲和女儿相争，女儿和母亲相争；婆婆和媳妇相争，媳妇和婆婆相争。”

拼音版 路12:53 Fùqin hé érzi xiāng zhēng, érzi hé fùqin xiāng zhēng. mǔqin hé nǚér xiāng zhēng, nǚér hé mǔqin xiāng zhēng. pópo hé xífù xiāng zhēng, xífù hé pópo xiāng zhēng.

吕振中 路12:53 人们必彼此分裂；父亲对儿子，儿子对父亲；母亲对女儿，女儿对母亲；婆婆对媳妇，媳妇对婆婆。」

新译本 路12:53 他们将起纷争：父亲反对儿子，儿子反对父亲，母亲反对女儿，女儿反对母亲，婆婆反对媳妇，媳妇反对婆婆。”

现代译 路12:53 父亲跟儿子争，儿子跟父亲斗；母亲跟女儿争，女儿跟母亲斗；婆婆跟媳妇争，媳妇跟婆婆斗。」

当代译 路12:53 父亲与儿子作对，母亲与女儿的立场不同，婆媳之间也各不相让。”

文理本 路12:53 父攻子、子攻父、母攻女、女攻母、姑攻妇、妇攻姑焉、○

修订本 路12:53 父亲和儿子相争， 儿子和父亲相争； 母亲和女儿相争， 女儿和母亲相争； 婆婆和媳妇相争， 媳妇和婆婆相争。"

KJV 英 路12:53 The father shall be divided against the son, and the son against the father; the mother against the daughter, and the daughter against the mother; the mother in law against her daughter in law, and the daughter in law against her mother in law.

NIV 英 路12:53 They will be divided, father against son and son against father, mother against daughter and daughter against mother, mother-in-law against daughter-in-law and daughter-in-law against mother-in-law."

主目录 返回顶部

和合本 路12:54 耶稣又对众人说：“你们看见西边起了云彩，就说：‘要下一阵雨’果然就有。

拼音版 路12:54 Yēsū yòu duì zhòngrén shuō, nǐmen kànjian xībiān qǐ le yúncai, jiù shuō, yào xià yī zhèn yǔ. guǒrán jiù yǒu.

吕振中 路12:54 耶稣也对群众说∶「你们一见云在西边升起来，就说，『必下大雨了』，果然如此。

新译本 路12:54 耶稣又对众人说：“你们一看见西边有云彩升起来，就说：‘要下大雨’，果然这样；

现代译 路12:54 耶稣又对着众说：「你们一看见西边有云彩出现，立刻说：『快下雨了』，果然这样。

当代译 路12:54 然后，他又对群众说：“你们看见乌云聚在西方，就说：‘快下雨了。’

文理本 路12:54 遂谓众曰、尔曹见云西起、即言将雨、果有之、

修订本 路12:54 耶稣又对众人说："你们看见西边起了云彩，就说：'要下大雨了'，果然就有；

KJV 英 路12:54 And he said also to the people, When ye see a cloud rise out of the west, straightway ye say, There cometh a shower; and so it is.

NIV 英 路12:54 He said to the crowd: "When you see a cloud rising in the west, immediately you say, 'It's going to rain,' and it does.

主目录 返回顶部

和合本 路12:55 起了南风，就说：‘将要燥热’也就有了。

拼音版 路12:55 Qǐ le nán fēng, jiù shuō, jiāngyào zàorè. ye jiù yǒu le.

吕振中 路12:55 你们见南风吹着，就说，『必燥热了』，也果然如此。

新译本 路12:55 起了南风，就说：‘天要热了’，也果然这样。

现代译 路12:55 南风一吹，你们说：『天气要燥热了』，果然这样。

当代译 路12:55 南风一起，你们就说：‘今天必然闷热’，你们也说对了。

文理本 路12:55 风自南来、即言将暑、亦有之、

修订本 路12:55 起了南风，你们就说：'要燥热了'，也就有了。

KJV 英 路12:55 And when ye see the south wind blow, ye say, There will be heat; and it cometh to pass.

NIV 英 路12:55 And when the south wind blows, you say, 'It's going to be hot,' and it is.

主目录 返回顶部

和合本 路12:56 假冒为善的人哪，你们知道分辨天地的气色，怎么不知道分辨这时候呢？

拼音版 路12:56 Jiǎmàowéishànderén nǎ, nǐmen zhīdào fēnbiàn tiāndì de qìsè. zenme bù zhīdào fēnbiàn zhè shíhou ne.

吕振中 路12:56 假冒为善的人哪，地和天的气色、你们晓得察辨，这时机、你们怎么不晓得察辨呢？

新译本 路12:56 伪君子啊！你们知道分辨天地的气象，怎么不知道分辨这个时代呢？

现代译 路12:56 伪善的人哪！你们很会观察天地的颜色，为甚麽不会洞察这个时代呢？」

当代译 路12:56 你们这些伪善的人！既然晓得观察天色，预测天气，为甚麽不晓得观察这个世代呢？为甚麽不肯明辨是非呢？

文理本 路12:56 伪善者乎、尔识别天地色象、何不识别此时乎、

修订本 路12:56 假冒为善的人哪，你们知道分辨天地的气象，怎么不知道分辨这是什么时代呢？"

KJV 英 路12:56 Ye hypocrites, ye can discern the face of the sky and of the earth; but how is it that ye do not discern this time?

NIV 英 路12:56 Hypocrites! You know how to interpret the appearance of the earth and the sky. How is it that you don't know how to interpret this present time?

主目录 返回顶部

和合本 路12:57 你们又为何不自己审量什么是合理的呢？

拼音版 路12:57 Nǐmen yòu wèihé bú zìjǐ shen liàng, shénme shì hélǐ de ne.

吕振中 路12:57 「你们又为什么竟不凭着自己去判断什么是正义的事呢？

新译本 路12:57 “你们为什么自己不能判断什么是对的呢？

现代译 路12:57 「你们为甚麽不自己判断甚麽是合宜的事？

当代译 路12:57 你们应该自己衡量甚麽是合理的。

文理本 路12:57 且何不自审所宜乎、

修订本 路12:57 "你们又为何不自己判断什么是合理的呢？

KJV 英 路12:57 Yea, and why even of yourselves judge ye not what is right?

NIV 英 路12:57 "Why don't you judge for yourselves what is right?

主目录 返回顶部

和合本 路12:58 你同告你的对头去见官，还在路上，务要尽力地和他了结；恐怕他拉你到官面前，官交付差役，差役把你下在监里。

拼音版 路12:58 Nǐ tóng gào nǐde duìtóu qù jiàn guān, hái zaì lù shàng, wù yào jìnlì de hé tā liǎojié. kǒngpà tā lā nǐ dào guān miànqián, guān jiāofù chāiyì, chāiyì bǎ nǐ xià zaì jiānlǐ

吕振中 路12:58 你同告你的对头去见官，还在路上时、要用功和他了结；恐怕他把你拖走到审判官面前，审判官把你送交给差役，差役就把你丢在监里。

新译本 路12:58 你和你的对头去见官长，还在路上的时候，应当尽力向他求和，免得他把你拉到法官面前，法官把你交给差役，差役把你关在监里。

现代译 路12:58 如果有人控告你，要把你拉上法庭，你就该尽你所能，趁着还在路上的时候跟他和解，免得他把你交给法官，法官把你交给法警，法警把你关进牢里去。

当代译 路12:58 如果你跟人争执，闹上法庭，就要赶快设法在路上跟对方和解，以免被拉到法官面前。

文理本 路12:58 与讼尔者往见有司、途间当力求解释、恐曳尔于士师、士师付尔于吏、吏下尔于狱、

修订本 路12:58 你同告你的冤家去见官，还在路上，要尽力跟他和解，免得他拉你到法官面前，法官把你交给法警，法警把你下在监里。

KJV 英 路12:58 When thou goest with thine adversary to the magistrate, as thou art in the way, give diligence that thou mayest be delivered from him; lest he hale thee to the judge, and the judge deliver thee to the officer, and the officer cast thee into prison.

NIV 英 路12:58 As you are going with your adversary to the magistrate, try hard to be reconciled to him on the way, or he may drag you off to the judge, and the judge turn you over to the officer, and the officer throw you into prison.

主目录 返回顶部

和合本 路12:59 我告诉你，若有半文钱没有还清，你断不能从那里出来。”

拼音版 路12:59 Wǒ gàosu nǐ, ruò yǒu bànwénqián méiyǒu huánqīng, nǐ duàn bùnéng cóng nàli chūlai.

吕振中 路12:59 我告诉你，非等到最后的一个小钱（希腊文作『勒皮特』，约等于一日工钱的八十分之一）都还清了，你断乎不能从那里出来。」

新译本 路12:59 我告诉你，除非你还清最后的一个小钱，否则决不能从那里出来。”

现代译 路12:59 我告诉你，非等到你缴清罚款的最后一分钱，你是不能从监狱出来的。」

当代译 路12:59 到时你被判监禁，除非付清所欠的每一分钱，否则休想重见天日。”

文理本 路12:59 我语汝、尔非偿尽毫厘、断不得出也、

修订本 路12:59 我告诉你，就是最后一小文钱还没有还清，你也绝不能从那里出来。"

KJV 英 路12:59 I tell thee, thou shalt not depart thence, till thou hast paid the very last mite.

NIV 英 路12:59 I tell you, you will not get out until you have paid the last penny."


路加福音第13章 - 路加福音 - 基督教圣经——十版本对照圣经

 路加福音第13章 - 路加福音 - 基督教圣经——十版本对照圣经 章

和合本 路13:1 正当那时，有人将彼拉多使加利利人的血搀杂在他们祭物中的事告诉耶稣。

拼音版 路13:1 Zhèngdāng nàshí, yǒu rén jiāng Bǐlāduō shǐ Jiālìlì rén de xie chānzá zaì tāmen jìwù zhōng de shì, gàosu Yēsū.

吕振中 路13:1 正当那时，有在场的人将加利利人的事告诉耶稣∶说彼拉多使屠杀加利利人，使他们流血跟祭物搀杂在一起。

新译本 路13:1 就在那时候，有几个在那里的人，把加利利人的事告诉耶稣，就是彼拉多把他们的血和他们的祭物搀在一起的事。

现代译 路13:1 当时，在那里有人告诉耶稣，说有些加利利人在向上帝献祭的时候被彼拉多杀害。

当代译 路13:1 当时，有人把彼拉多在耶路撒冷屠杀在圣殿里献祭的加利利人的事告诉耶稣。

文理本 路13:1 维时、有同在者、以加利利人之事告耶稣、即彼拉多以其血杂祭物中也、

修订本 路13:1 正当那时，有些在场的人把彼拉多使加利利人的血搀杂在他们祭物中的事，告诉耶稣。

KJV 英 路13:1 There were present at that season some that told him of the Galilaeans, whose blood Pilate had mingled with their sacrifices.

NIV 英 路13:1 Now there were some present at that time who told Jesus about the Galileans whose blood Pilate had mixed with their sacrifices.

主目录 返回顶部

和合本 路13:2 耶稣说：“你们以为这些加利利人比众加利利人更有罪，所以受这害吗？

拼音版 路13:2 Yēsū shuō, nǐmen yǐwéi zhèxie Jiālìlì rén bǐ zhòng Jiālìlì rén gèng yǒu zuì, suǒyǐ shòu zhè haì ne.

吕振中 路13:2 耶稣应时对他们说∶「你们以为这些加利利人比加利利的大众更为有罪、才这样受害么？

新译本 路13:2 他回答：“你们以为这些加利利人比其他的加利利人更有罪，才这样受害吗？

现代译 路13:2 耶稣说：「因为这些加利利人死於非命，你们就以为他们比其他的加利利人更有罪吗？

当代译 路13:2 耶稣问：“你们以为这些人被杀，是因为他们的罪孽比其他的加利利人深重吗？

文理本 路13:2 耶稣曰、尔意此加利利人受此害、较众加利利人尤有罪乎、

修订本 路13:2 耶稣对他们说："你们以为这些加利利人比其他的加利利人更有罪，所以受这害吗？

KJV 英 路13:2 And Jesus answering said unto them, Suppose ye that these Galilaeans were sinners above all the Galilaeans, because they suffered such things?

NIV 英 路13:2 Jesus answered, "Do you think that these Galileans were worse sinners than all the other Galileans because they suffered this way?

主目录 返回顶部

和合本 路13:3 我告诉你们，不是的！你们若不悔改，都要如此灭亡！

拼音版 路13:3 Wǒ gàosu nǐmen, bú shì de. nǐmen ruò bù huǐgǎi, dōu yào rúcǐ mièwáng.

吕振中 路13:3 不是的，我告诉你们；你们若不悔改，都必这样灭亡。

新译本 路13:3 不是的，我告诉你们，你们若不悔改，都要这样灭亡。

现代译 路13:3 我告诉你们，不是的；除非你们离弃罪恶，你们也会遭遇到同样的结局。

当代译 路13:3 不！我告诉你们，要是你们还不悔改，收场也是一样。

文理本 路13:3 我告尔、非也、尔弗改悔、皆将如斯而亡、

修订本 路13:3 我告诉你们，不是的！你们若不悔改，都同样要灭亡！

KJV 英 路13:3 I tell you, Nay: but, except ye repent, ye shall all likewise perish.

NIV 英 路13:3 I tell you, no! But unless you repent, you too will all perish.

主目录 返回顶部

和合本 路13:4 从前西罗亚楼倒塌了，压死十八个人，你们以为那些人比一切住在耶路撒冷的人更有罪吗？

拼音版 路13:4 Cóng qián Xīluóyà lóu dǎotā le, yē sǐ shí bā gèrén, nǐmen yǐwéi nàxiē rén bǐ yīqiè zhù zaì Yēlùsǎleng de rén gèng yǒu zuì ne.

吕振中 路13:4 或是说，西罗亚里面的楼所压死的那十八个人──那楼杀害他们──你们以为他们有所亏负、过于那住在耶路撒冷的众人么？

新译本 路13:4 你们以为从前西罗亚楼倒塌的时候，压死的那十八个人，比一切在耶路撒冷的居民更有罪吗？

现代译 路13:4 西罗亚塔倒塌时所压死的那十八个人，你们以为他们比其他住在耶路撒冷的人更坏吗？

当代译 路13:4 还记得西罗亚楼倒塌压死了十八个人吗？难道他们的罪孽比耶路撒冷其他的人严重吗？不！

文理本 路13:4 昔西罗亚楼倾、压而毙者十八人、尔意斯人、较居耶路撒冷诸民、尤负罪乎、

修订本 路13:4 从前西罗亚楼倒塌，压死了十八个人，你们以为那些人比一切住在耶路撒冷的人更有罪吗？

KJV 英 路13:4 Or those eighteen, upon whom the tower in Siloam fell, and slew them, think ye that they were sinners above all men that dwelt in Jerusalem?

NIV 英 路13:4 Or those eighteen who died when the tower in Siloam fell on them--do you think they were more guilty than all the others living in Jerusalem?

主目录 返回顶部

和合本 路13:5 我告诉你们：不是的！你们若不悔改，都要如此灭亡！”

拼音版 路13:5 Wǒ gàosu nǐmen, bú shì de. nǐmen ruò bù huǐgǎi, dōu yào rúcǐ mièwáng.

吕振中 路13:5 不是的，我告诉你们；你们若不悔改，都必这样灭亡。

新译本 路13:5 不是的，我告诉你们，你们若不悔改，也都要这样灭亡。”

现代译 路13:5 我告诉你们，不是的；你们要是不离弃罪恶，你们也要同样死亡。」

当代译 路13:5 让我告诉你们，你们若不悔改，也要同样灭亡。”

文理本 路13:5 我告尔、非也、尔弗改悔、皆将如斯而亡、○

修订本 路13:5 我告诉你们，不是的！你们若不悔改，都照样要灭亡！"

KJV 英 路13:5 I tell you, Nay: but, except ye repent, ye shall all likewise perish.

NIV 英 路13:5 I tell you, no! But unless you repent, you too will all perish."

主目录 返回顶部

和合本 路13:6 于是用比喻说：“一个人有一棵无花果树栽在葡萄园里。他来到树前找果子，却找不着。

拼音版 路13:6 Yúshì yòng bǐyù shuō, yī gèrén yǒu yī kē wúhuāguǒ shù, zāi zaì pútaóyuán lǐ. tā lái dào shù qián zhǎo guǒzi, què zhǎo bù zhaó.

吕振中 路13:6 于是耶稣讲这个比喻说∶「有一个人有一棵无花果树栽在他的葡萄园里；他来，到树上找果子，却找不着。

新译本 路13:6 耶稣讲了这样一个比喻：“有一个人把一棵无花果树栽在自己的葡萄园里。他来到树那里找果子，却找不到。

现代译 路13:6 接着，耶稣对他们讲一个比喻：「有一个人在自己的葡萄园里种了一棵无花果树。他想在树上找果子，却找不着。

当代译 路13:6 耶稣设了一个比喻：“有一个人在园子里栽了一株无花果树，他常常去看它到底结了果没有，但每次都大失所望。

文理本 路13:6 乃设喻曰、有植无花果树于其葡萄园者、来而求果弗得、

修订本 路13:6 于是，耶稣用比喻说："有一个人在葡萄园里栽了一棵无花果树。他前来在树上找果子，却找不到，

KJV 英 路13:6 He spake also this parable; A certain man had a fig tree planted in his vineyard; and he came and sought fruit thereon, and found none.

NIV 英 路13:6 Then he told this parable: "A man had a fig tree, planted in his vineyard, and he went to look for fruit on it, but did not find any.

主目录 返回顶部

和合本 路13:7 就对管园的说：‘看哪，我这三年来到这无花果树前找果子，竟找不着。把它砍了吧，何必白占地土呢！’

拼音版 路13:7 Jiù duì guǎn yuán de shuō, kàn nǎ, wǒ zhè sān nián, lái dào zhè wúhuāguǒ shù qián zhǎo guǒzi, jìng zhǎo bù zhaó, bǎ tā kǎn le ba. hébì bái zhàn dì tǔ ne.

吕振中 路13:7 就对葡萄园工说∶『你看，我来、在这无花果树上找果子、却找不着，已经三年了。把它砍了吧；何必让它白占地土呢？』

新译本 路13:7 他对管园的说：‘你看，这三年，我来到这棵无花果树那里找果子，却找不到，把它砍了吧！何必白占地土呢？’

现代译 路13:7 於是他对园丁说：『你看，叁年来，我在这棵无花果树上找果子，甚麽也没有找到。把它砍了吧！何必白占土地？』

当代译 路13:7 最后，他对园丁说：‘叁年来，我一直盼望它结果，但它连半颗果子也结不出来，白占了土地，把它砍掉好了！’

文理本 路13:7 语园丁曰、我来求果于此树者三年矣、而弗得、宜斫之、何为旷此土乎、

修订本 路13:7 就对园丁说：'看哪，我这三年来到这棵无花果树前找果子，竟找不到。把它砍了吧，何必白占土地呢？'

KJV 英 路13:7 Then said he unto the dresser of his vineyard, Behold, these three years I come seeking fruit on this fig tree, and find none: cut it down; why cumbereth it the ground?

NIV 英 路13:7 So he said to the man who took care of the vineyard, 'For three years now I've been coming to look for fruit on this fig tree and haven't found any. Cut it down! Why should it use up the soil?'

主目录 返回顶部

和合本 路13:8 管园的说：‘主啊，今年且留着，等我周围掘开土，加上粪，

拼音版 路13:8 Guǎn yuán de shuō, Zhǔ a, jīnnián qie liú zhe, deng wǒ zhōuwéi jué kāi tǔ, jiā shàng fèn.

吕振中 路13:8 园工回答他说∶『主人阿，这一年也容它吧；等我在它周围挖掘，撒上粪。

新译本 路13:8 管园的说：‘主人，今年且留着它，等我把周围的泥土挖松，加上肥料；

现代译 路13:8 园丁说：『主人，请再宽容一年，等我挖松它周围的泥土，加上肥料。

当代译 路13:8 园丁请求说：‘先生，再给它一次机会吧！让我在今年内特别加工，在它四周松土施肥，

文理本 路13:8 对曰、主、今岁姑容之、待我周掘壅粪、

修订本 路13:8 园丁回答：'主啊，今年且留着，等我在树周围掘开土，加上肥料，

KJV 英 路13:8 And he answering said unto him, Lord, let it alone this year also, till I shall dig about it, and dung it:

NIV 英 路13:8 "'Sir,' the man replied, 'leave it alone for one more year, and I'll dig around it and fertilize it.

主目录 返回顶部

和合本 路13:9 以后若结果子便罢，不然再把它砍了。’”

拼音版 路13:9 Yǐhòu ruò jiē guǒzi biàn bǎ. bù rán zaì bǎ tā kǎn le.

吕振中 路13:9 将来若结果子便罢；如果不然，你才把它砍掉』」

新译本 路13:9 以后结果子就罢，不然，再把它砍了。’”

现代译 路13:9 如果明年结果子便罢；不然，你就把它砍掉。』」

当代译 路13:9 明年如果仍不结果子，才把它砍下来吧。’”

文理本 路13:9 后或结果、否则斫之、○

修订本 路13:9 以后若结果子便罢，不然再把它砍了。'"

KJV 英 路13:9 And if it bear fruit, well: and if not, then after that thou shalt cut it down.

NIV 英 路13:9 If it bears fruit next year, fine! If not, then cut it down.'"

主目录 返回顶部

和合本 路13:10 安息日，耶稣在会堂里教训人。

拼音版 路13:10 Anxīrì, Yēsū zaì gōngtáng lǐ jiàoxun rén.

吕振中 路13:10 安息日耶稣在一个会堂里教训人。

新译本 路13:10 安息日的时候，耶稣在会堂里教导人。

现代译 路13:10 一个安息日，耶稣在某会堂里教导人。

当代译 路13:10 有一个安息日，耶稣在会堂里讲道；

文理本 路13:10 安息日、耶稣在一会堂训诲、

修订本 路13:10 安息日，耶稣在一个会堂里教导人。

KJV 英 路13:10 And he was teaching in one of the synagogues on the sabbath.

NIV 英 路13:10 On a Sabbath Jesus was teaching in one of the synagogues,

主目录 返回顶部

和合本 路13:11 有一个女人被鬼附着，病了十八年，腰弯得一点直不起来。

拼音版 路13:11 Yǒu yī ge nǚrén, beì guǐ fùzhuó bìng le shí bā nián. yào wān de yídiǎn zhí bù qǐlai.

吕振中 路13:11 有一个女人有病灵在身、十八年了，老弯着腰，总不能直起来。

新译本 路13:11 有一个女人被邪灵附着，病了十八年，弯腰曲背，完全直不起来。

现代译 路13:11 有一个女人被邪灵附着，病了十八年，腰老是弯着，不能站直。

当代译 路13:11 看见有一个妇人，被邪鬼缠身十八年之久，以致腰弯背驼，无法伸直，

文理本 路13:11 适有妇患鬼而病、十有八年、伛偻不能伸、

修订本 路13:11 有一个女人被灵附身，病了十八年，腰弯得一点都直不起来。

KJV 英 路13:11 And, behold, there was a woman which had a spirit of infirmity eighteen years, and was bowed together, and could in no wise lift up herself.

NIV 英 路13:11 and a woman was there who had been crippled by a spirit for eighteen years. She was bent over and could not straighten up at all.

主目录 返回顶部

和合本 路13:12 耶稣看见，便叫过她来，对她说：“女人，你脱离这病了！”

拼音版 路13:12 Yēsū kànjian, biàn jiào guò tā lái, duì tā shuō, nǚrén, nǐ tuōlí zhè bìng le.

吕振中 路13:12 耶稣看见她，就叫她来，对她说∶「女人，你得释放、脱离你的病了。」

新译本 路13:12 耶稣看见了，就叫她过来，对她说：“妇人，你脱离这疾病了。”

现代译 路13:12 耶稣看见她，就叫她，对她说：「妇人，你的病离开你了！」

当代译 路13:12 他便叫她过来，说：“妇人，你的病再不会缠住你了！

文理本 路13:12 耶稣见而呼之曰、妇乎、尔释于病矣、

修订本 路13:12 耶稣看见，就叫她过来，对她说："妇人，你的病好了！"

KJV 英 路13:12 And when Jesus saw her, he called her to him, and said unto her, Woman, thou art loosed from thine infirmity.

NIV 英 路13:12 When Jesus saw her, he called her forward and said to her, "Woman, you are set free from your infirmity."

主目录 返回顶部

和合本 路13:13 于是用两只手按着她，她立刻直起腰来，就归荣耀与　神。

拼音版 路13:13 Yúshì yòng liǎng shuāng shǒu àn zhe tā. tā lìkè zhí qǐ yào lái, jiù guī róngyào yǔ shén.

吕振中 路13:13 于是用两只手按着她；她立刻直起腰来，就归荣耀与上帝。

新译本 路13:13 耶稣用双手按在她身上，她立刻直起腰来，颂赞　神。

现代译 路13:13 耶稣用手按着她，她立刻直起腰来，颂赞上帝。

当代译 路13:13 耶稣的手一按她，她便立刻挺直了腰，欢喜得不停地感谢上帝。

文理本 路13:13 遂以手按之、妇即伸、归荣上帝、

修订本 路13:13 于是用双手按着她，她立刻直起腰来，就归荣耀给上帝。

KJV 英 路13:13 And he laid his hands on her: and immediately she was made straight, and glorified God.

NIV 英 路13:13 Then he put his hands on her, and immediately she straightened up and praised God.

主目录 返回顶部

和合本 路13:14 管会堂的因为耶稣在安息日治病，就气忿忿地对众人说：“有六日应当做工，那六日之内可以来求医，在安息日却不可！”

拼音版 路13:14 Guǎn gōngtáng de,yīnwei Yēsū zaì ānxīrì zhì bìng, jiù qì fèn fèn de duì zhòngrén shuō, yǒu liù rì yīngdāng zuò gōng. nà liù rì zhī neì, keyǐ lái qiú yī, zaì ānxīrì què bùke.

吕振中 路13:14 会堂管事因恼怒耶稣在安息日治病，就公然对群众说∶「有六天应当作工；故此六天之内尽可以来治病，可不要在安息之日阿。」

新译本 路13:14 会堂的主管，因为耶稣在安息日治病，就气忿忿地对群众说：“有六天是应当作工的，你们可以在这六天里来求医，但在安息日却不可以。”

现代译 路13:14 会堂的主管看见耶稣在安息日治病，十分恼怒，对大家说：「我们有六天好工作，要治病应该在这六天里来，而不该在安息日。」

当代译 路13:14 为了这件事，会堂里的领袖感到十分恼怒，气忿忿地对群众说：“一个礼拜有六天可以工作，要求医就该在那六天之内，绝对不可以在安息日的！”

文理本 路13:14 司会堂者、因耶稣于安息日施医、憾焉、谓众曰、工作自有六日、于此可来受医、勿于安息日也、

修订本 路13:14 会堂的主管因为耶稣在安息日治病，就很生气，对众人说："有六天应当做工，那六天之内可以来求医，在安息日却不可。"

KJV 英 路13:14 And the ruler of the synagogue answered with indignation, because that Jesus had healed on the sabbath day, and said unto the people, There are six days in which men ought to work: in them therefore come and be healed, and not on the sabbath day.

NIV 英 路13:14 Indignant because Jesus had healed on the Sabbath, the synagogue ruler said to the people, "There are six days for work. So come and be healed on those days, not on the Sabbath."

主目录 返回顶部

和合本 路13:15 主说：“假冒为善的人哪，难道你们各人在安息日不解开槽上的牛、驴，牵去饮吗？

拼音版 路13:15 Zhǔ shuō, jiǎmàowéishànderén nǎ, nándào nǐmen gèrén zaì ānxīrì bù jiekāi caó shàng de niú lü, qiā qù yìn ne.

吕振中 路13:15 主回答他说∶「假冒为善的人哪，你们各人在安息日、不从秣槽上把牛或驴解开，牵去饮么？

新译本 路13:15 主说：“伪君子啊，你们哪一个人在安息日，不从槽那里解开牛、驴，牵去喝水呢？

现代译 路13:15 主回答他：「你这伪善的人哪！难道你们在安息日就不解开槽边的牛、驴，牵去喝水吗？

当代译 路13:15 主耶稣驳斥他：“伪君子，莫非你们在安息日不解开槽上的牲畜，带它们去喝水吗？

文理本 路13:15 主曰、伪善者乎、尔曹于安息日、孰不解牛驴于厩、牵以饮之乎、

修订本 路13:15 主回答他："假冒为善的人哪，难道你们各人在安息日不解开槽上的牛和驴，牵去喝水吗？

KJV 英 路13:15 The Lord then answered him, and said, Thou hypocrite, doth not each one of you on the sabbath loose his ox or his ass from the stall, and lead him away to watering?

NIV 英 路13:15 The Lord answered him, "You hypocrites! Doesn't each of you on the Sabbath untie his ox or donkey from the stall and lead it out to give it water?

主目录 返回顶部

和合本 路13:16 况且这女人本是亚伯拉罕的后裔，被撒但捆绑了这十八年，不当在安息日解开她的绑吗？”

拼音版 路13:16 Kuàngqie zhè nǚrén ben shì Yàbólāhǎn de hòuyì, beì Sādàn kúnbǎng le zhè shí bā nián, bùdàng zaì ānxīrì jiekāi tāde bǎng ne.

吕振中 路13:16 这个女人，是亚伯拉罕底子孙、撒但（即∶魔鬼灵的别名）所捆锁的、你看，已十八年了，她不应该在安息的日子得解开、脱离这锁才么？」

新译本 路13:16 何况这个女人是亚伯拉罕的后裔，已经被撒但捆绑了十八年，不应当在安息日解开她的捆绑吗？”

现代译 路13:16 这里有一个亚伯拉罕的后代，她被撒但捆绑了十八年；难道在安息日就不应该解开她的锁着吗？」

当代译 路13:16 我为这犹太妇人解开十八年来魔鬼的捆绑，难道是错的吗？”

文理本 路13:16 况此妇为亚伯拉罕之裔、撒但系之十有八年、不当于安息日解其结乎、

修订本 路13:16 何况她本是亚伯拉罕的后裔，被撒但捆绑了十八年，不该在安息日这天解开她的绑吗？"

KJV 英 路13:16 And ought not this woman, being a daughter of Abraham, whom Satan hath bound, lo, these eighteen years, be loosed from this bond on the sabbath day?

NIV 英 路13:16 Then should not this woman, a daughter of Abraham, whom Satan has kept bound for eighteen long years, be set free on the Sabbath day from what bound her?"

主目录 返回顶部

和合本 路13:17 耶稣说这话，他的敌人都惭愧了；众人因他所行一切荣耀的事，就都欢喜了。

拼音版 路13:17 Yēsū shuō zhè huà, tāde dírén dōu cánkuì le. zhòngrén yīn tā suǒ xíng yīqiè róngyào de shì, jiù dōu huānxǐ le.

吕振中 路13:17 耶稣说了这些话，所有敌对他的人都觉得惭愧；全群的人因他所作一切光荣的事、尽都欢喜。

新译本 路13:17 他说完了这些话，那些与他为敌的人都惭愧；群众却都因他所行一切荣耀的事欢喜。

现代译 路13:17 耶稣这话使他的敌人都觉得惭愧，但是群众对他所做一切奇妙的事都很兴奋。

当代译 路13:17 反对他的人，听了这番话后，都羞愧得无地自容；群众却为耶稣所行的神迹高兴。

文理本 路13:17 耶稣言此、诸敌愧耻、众见其所行诸有荣之事、皆喜、○

修订本 路13:17 耶稣说这些话，他的敌人都惭愧了；所有的人因他所做一切荣耀的事都很欢喜。

KJV 英 路13:17 And when he had said these things, all his adversaries were ashamed: and all the people rejoiced for all the glorious things that were done by him.

NIV 英 路13:17 When he said this, all his opponents were humiliated, but the people were delighted with all the wonderful things he was doing.

主目录 返回顶部

和合本 路13:18 耶稣说：“　神的国好像什么？我拿什么来比较呢？

拼音版 路13:18 Yēsū shuō, shén de guó, hǎoxiàng shénme. wǒ ná shénme lái bǐjiào ne.

吕振中 路13:18 于是耶稣说∶「上帝的国好像什么？我要用什么来比拟它呢？

新译本 路13:18 耶稣说：“　神的国好像什么呢？我要把它比作什么呢？

现代译 路13:18 耶稣说：「上帝国像甚麽呢？我要拿甚麽来比拟呢？

当代译 路13:18 此后，耶稣开始向百姓宣扬上帝国的奥秘：

文理本 路13:18 耶稣曰、上帝国何似、我将何以比之、

修订本 路13:18 耶稣说："上帝的国像什么？我拿什么来比拟呢？

KJV 英 路13:18 Then said he, Unto what is the kingdom of God like? and whereunto shall I resemble it?

NIV 英 路13:18 Then Jesus asked, "What is the kingdom of God like? What shall I compare it to?

主目录 返回顶部

和合本 路13:19 好像一粒芥菜种，有人拿去种在园子里，长大成树，天上的飞鸟宿在它的枝上。”

拼音版 路13:19 Hǎoxiàng yī lì jiècaì zhǒng, yǒu rén ná qù zhǒng zaì yuánzi lǐ. zhǎngdà chéng shù, tiān shàng de fēiniǎo, sù zaì tāde zhī shàng.

吕振中 路13:19 它好像一粒芥菜种；人拿了，撒在自己的园子里；就生长起来，成了树；空中的飞鸟也栖息在它的枝子里。」

新译本 路13:19 它好像一粒芥菜种，人拿去种在自己的园子里。它长大了，成为一棵树，甚至天空的飞鸟也在它的枝头搭窝。”

现代译 路13:19 上帝国好比一粒芥菜种子，有人把它种在自己的园子里。芥菜长大以后，成为一棵树，连飞鸟也在它的枝子上面搭窝。」

当代译 路13:19 “我应该拿甚麽作比喻才对呢？上帝的国好像一粒微小的芥菜种，有人把它种在园里，它便发芽生根，最后长得枝叶茂盛，连飞鸟也在其中筑巢栖宿。

文理本 路13:19 乃似芥种一粒、人取而播于其园、长而成树、飞鸟栖于其枝、

修订本 路13:19 它好比一粒芥菜种，有人拿去种在园子里，长大成树，天上的飞鸟在它的枝上筑巢。"

KJV 英 路13:19 It is like a grain of mustard seed, which a man took, and cast into his garden; and it grew, and waxed a great tree; and the fowls of the air lodged in the branches of it.

NIV 英 路13:19 It is like a mustard seed, which a man took and planted in his garden. It grew and became a tree, and the birds of the air perched in its branches."

主目录 返回顶部

和合本 路13:20 又说：“我拿什么来比　神的国呢？

拼音版 路13:20 Yòu shuō, wǒ ná shénme lái bǐ shén de guó ne.

吕振中 路13:20 耶稣又说∶「要用什么来比拟上帝的国呢？

新译本 路13:20 他又说：“我要把　神的国比作什么呢？

现代译 路13:20 耶稣又说：「我要拿甚麽来比拟上帝的国呢？

当代译 路13:20 上帝的国还可以比作甚麽呢？

文理本 路13:20 又曰、我将何以比上帝国乎、

修订本 路13:20 他又说："我拿什么来比拟上帝的国呢？

KJV 英 路13:20 And again he said, Whereunto shall I liken the kingdom of God?

NIV 英 路13:20 Again he asked, "What shall I compare the kingdom of God to?

主目录 返回顶部

和合本 路13:21 好比面酵，有妇人拿来藏在三斗面里，直等全团都发起来。”

拼音版 路13:21 Hǎobǐ miànjiào, yǒu fùrén ná lái cáng zaì sān dǒu miàn lǐ, zhí deng quán tuán dōu fāqǐ lái.

吕振中 路13:21 它好像面酵；妇人拿了，藏在三斗（希腊文作∶『撒特』，等于『细亚』，约一二点一二公升）面里，等到全团都发起酵来。」

新译本 路13:21 它好像面酵，女人拿去放在三斗面里，直到全团发起来。”

现代译 路13:21 它好比酵母，有一个女人拿来放在四十公升的面里，使全团面都发起来。」

当代译 路13:21 正好像一点面酵，有妇人把它调进叁斗面粉里，结果全团面都发起来。”

文理本 路13:21 乃似酵、妇取而纳于三斗面中、致均发酵焉、○

修订本 路13:21 它好比面酵，有妇人拿来放进三斗面里，直到全团都发起来。"

KJV 英 路13:21 It is like leaven, which a woman took and hid in three measures of meal, till the whole was leavened.

NIV 英 路13:21 It is like yeast that a woman took and mixed into a large amount of flour until it worked all through the dough."

主目录 返回顶部

和合本 路13:22 耶稣往耶路撒冷去，在所经过的各城各乡教训人。

拼音版 路13:22 Yēsū wǎng Yēlùsǎleng qù, zaì suǒ jīngguò de gè chéng gè xiāng jiàoxun rén.

吕振中 路13:22 耶稣沿各城各村经过，教训人，向着耶路撒冷而行。

新译本 路13:22 耶稣经过各城各乡，往耶路撒冷去，沿途教导人。

现代译 路13:22 耶稣经过许多村镇，朝耶路撒冷去，沿途教导人。

当代译 路13:22 耶稣在往耶路撒冷的途中，沿路在各城镇教导人，

文理本 路13:22 耶稣经邑乡训诲、向耶路撒冷而往、

修订本 路13:22 耶稣往耶路撒冷去，在所经过的各城各乡教导人。

KJV 英 路13:22 And he went through the cities and villages, teaching, and journeying toward Jerusalem.

NIV 英 路13:22 Then Jesus went through the towns and villages, teaching as he made his way to Jerusalem.

主目录 返回顶部

和合本 路13:23 有一个人问他说：“主啊，得救的人少吗？”

拼音版 路13:23 Yǒu yī gèrén wèn tā shuō, Zhǔ a, déjiù de rén shǎo ne.

吕振中 路13:23 有一个人对他说∶「主阿，得救的人少罢？」

新译本 路13:23 有一个人问他：“主啊，是不是只有很少的人得救呢？”他对众人说：

现代译 路13:23 有人问他：「主啊，得救的人不多吧？」

当代译 路13:23 有人问他：“得救的人是否很少呢？”

文理本 路13:23 或曰、主、得救者其寡乎、

修订本 路13:23 有一个人问他："主啊，得救的人很少吧？" 耶稣对众人说：

KJV 英 路13:23 Then said one unto him, Lord, are there few that be saved? And he said unto them,

NIV 英 路13:23 Someone asked him, "Lord, are only a few people going to be saved?" He said to them,

主目录 返回顶部

和合本 路13:24 耶稣对众人说：“你们要努力进窄门。我告诉你们：将来有许多人想要进去，却是不能。

拼音版 路13:24 Yēsū duì zhòngrén shuō, nǐmen yào nǔlì jìn zhǎi mén. wǒ gàosu nǐmen, jiānglái yǒu xǔduō rén xiǎng yào jìn qù, què shì bùnéng.

吕振中 路13:24 耶稣对他们说∶「你们要奋斗，由窄门进入；我告诉你们，必有许多人寻求要进入，却不能。

新译本 路13:24 “你们应当竭力进窄门！我告诉你们，将来许多人要进去，却是不能。

现代译 路13:24 耶稣回答他们：「你们要努力从窄门进去。我告诉你们，有许多人想进去，却进不去。

当代译 路13:24 耶稣告诉他们：“所以你们要努力进窄门，因为将来有许多人想要进入，却是不能了。

文理本 路13:24 曰、当竭力以进窄门、我语汝、将有求进而不得者多也、

修订本 路13:24 "你们要努力进窄门。我告诉你们，将来有许多人想要进去，却不能。

KJV 英 路13:24 Strive to enter in at the strait gate: for many, I say unto you, will seek to enter in, and shall not be able.

NIV 英 路13:24 "Make every effort to enter through the narrow door, because many, I tell you, will try to enter and will not be able to.

主目录 返回顶部

和合本 路13:25 及至家主起来关了门，你们站在外面叩门，说：‘主啊，给我们开门！’他就回答说：‘我不认识你们，不晓得你们是哪里来的！’

拼音版 路13:25 Jízhì jiā zhǔ qǐlai guān le mén, nǐmen zhàn zaì waìmiàn kòu mén, shuō, Zhǔ a, gei wǒmen kāi mén, tā jiù huídá shuō, wǒ bú rènshi nǐmen, bù xiǎodé nǐmen shì nàli lái de.

吕振中 路13:25 赶到家主起来，关起门来，你们才要站在外面，敲门说∶『主阿，给我们开吧』；他必回答你们说∶『我不认识你们，不知道你们是哪里来的』；

新译本 路13:25 等到家主起来关上门，你们站在门外叩门说：‘主啊，给我们开门！’他要回答你们：‘我不知道你们是从哪里来的。’

现代译 路13:25 等到一家的主人起来关了门，你们才站在门外敲门，说：『先生，请给我们开门！』他要回答：『我不晓得你们是从哪里来的！』

当代译 路13:25 当户主把大门关闭之后，你们就只能在外面叩门哀求：‘主啊，给我们开门吧！’

文理本 路13:25 迨家主起而闭门、尔立于外、叩门曰、主欤、为我启之、彼将应曰、我不识尔奚自、

修订本 路13:25 等到一家之主起来关了门，你们才站在外面敲门，说：'主啊，给我们开门！'他要回答你们说：'我不认识你们，不知道你们是哪里来的。'

KJV 英 路13:25 When once the master of the house is risen up, and hath shut to the door, and ye begin to stand without, and to knock at the door, saying, Lord, Lord, open unto us; and he shall answer and say unto you, I know you not whence ye are:

NIV 英 路13:25 Once the owner of the house gets up and closes the door, you will stand outside knocking and pleading, 'Sir, open the door for us.' "But he will answer, 'I don't know you or where you come from.'

主目录 返回顶部

和合本 路13:26 那时，你们要说：‘我们在你面前吃过、喝过，你也在我们的街上教训过人。’

拼音版 路13:26 Nàshí, nǐmen yào shuō, wǒmen zaì nǐ miànqián chī guō hē guō, nǐ ye zaì wǒmen jiē shàng jiàoxun guō rén.

吕振中 路13:26 那时你们就必说∶『我们在你面前吃过喝过，你也曾在我们大街上教训过人呀』。

新译本 路13:26 那时，你们要说：‘我们在你面前吃过喝过，你也在我们街上教导过人。’

现代译 路13:26 你们要说：『我们曾经跟你一起吃喝；你也在我们的大街上教导过我们。』

当代译 路13:26 户主却说：‘我不认识你们啊！’你们便着急起来说：‘可是，我们不是在一起吃过饭吗？你不是在街上教导过我们吗？’

文理本 路13:26 尔将曰、我侪曾于尔前食饮、尔亦曾于我衢训诲、

修订本 路13:26 那时，你们要说：'我们在你面前吃过喝过，你也在我们的街上教导过人。'

KJV 英 路13:26 Then shall ye begin to say, We have eaten and drunk in thy presence, and thou hast taught in our streets.

NIV 英 路13:26 "Then you will say, 'We ate and drank with you, and you taught in our streets.'

主目录 返回顶部

和合本 路13:27 他要说：‘我告诉你们，我不晓得你们是哪里来的。你们这一切作恶的人，离开我去吧！’

拼音版 路13:27 Tā yào shuō, wǒ gàosu nǐmen, wǒ bù xiǎodé nǐmen shì nàli lái de. nǐmen zhè qiè zuò è de rén, líkāi wǒ qù ba.

吕振中 路13:27 他必说∶『我告诉你们，我不知道你们是哪里来的；一切行不义的人哪，离开我去吧。』

新译本 路13:27 他要说：‘我告诉你们，我不晓得你们是从哪里来的；你们所有作恶的人，离开我去吧！’

现代译 路13:27 可是，他要再一次说：『我不晓得你们是从哪里来的。你们这些作恶的人，走开！』

当代译 路13:27 他却说：‘确实地告诉你们，我从来不认识你们这些恶人，滚开！’

文理本 路13:27 彼将曰、我告尔、我不识尔奚自、尔众行不义者、其去我、

修订本 路13:27 他要对你们说：'我告诉你们，我不知道你们是哪里来的。你们这一切不义的人，给我走开！'

KJV 英 路13:27 But he shall say, I tell you, I know you not whence ye are; depart from me, all ye workers of iniquity.

NIV 英 路13:27 "But he will reply, 'I don't know you or where you come from. Away from me, all you evildoers!'

主目录 返回顶部

和合本 路13:28 你们要看见亚伯拉罕、以撒、雅各，和众先知都在　神的国里，你们却被赶到外面，在那里必要哀哭切齿了。

拼音版 路13:28 Nǐmen yào kànjian Yàbólāhǎn, Yǐsā, Yǎgè, hé zhòng xiānzhī, dōu zaì shén de guó lǐ, nǐmen què beì gǎn dào waìmiàn. zaì nàli bìyào āikū qièchǐ le.

吕振中 路13:28 那时你们必看见亚伯拉罕、以撒、雅各、和众神言人、在上帝国里，而你们却被赶逐到外面；在那里必有哀哭和切齿。

新译本 路13:28 当你们看见亚伯拉罕、以撒、雅各和众先知都在　神的国里的时候，你们却被赶到外面去，在那里必要哀哭切齿。

现代译 路13:28 你们看见亚伯拉罕、以撒、雅各，和先知们都在上帝的国度里，而你们却被驱逐在外面的时候，就要哀哭，咬牙切齿了！

当代译 路13:28 当你们看见亚伯拉罕、以撒、雅各和先知们在上帝的国里，乐也融融，你们却被摒诸门外，就只有哀哭切齿了。

文理本 路13:28 时、尔见亚伯拉罕、以撒、雅各、与诸先知在上帝国、而尔见逐于外、则必哀哭切齿矣、

修订本 路13:28 你们要看见亚伯拉罕、以撒、雅各和众先知都在上帝的国里，你们却被赶到外面，在那里要哀哭切齿了。

KJV 英 路13:28 There shall be weeping and gnashing of teeth, when ye shall see Abraham, and Isaac, and Jacob, and all the prophets, in the kingdom of God, and you yourselves thrust out.

NIV 英 路13:28 "There will be weeping there, and gnashing of teeth, when you see Abraham, Isaac and Jacob and all the prophets in the kingdom of God, but you yourselves thrown out.

主目录 返回顶部

和合本 路13:29 从东、从西、从南、从北将有人来，在　神的国里坐席。

拼音版 路13:29 Cóng dōng, cóng xī, cóng nán, cóng bei, jiāng yòu rén lái, zaì shén de guó lǐ zuòxí.

吕振中 路13:29 从东与西、从北与南、必有人要来，在上帝国里坐席。

新译本 路13:29 从东从南，从西从北，将有人来，在　神的国里吃饭。

现代译 路13:29 从东西南北各地都有人要来参加上帝国里的筵席。

当代译 路13:29 到时东西南北都有人进上帝的国参加宴会。

文理本 路13:29 自东自西、自南自北、有人将至、席坐于上帝国、

修订本 路13:29 从东从西，从南从北，将有人来，在上帝的国里坐席。

KJV 英 路13:29 And they shall come from the east, and from the west, and from the north, and from the south, and shall sit down in the kingdom of God.

NIV 英 路13:29 People will come from east and west and north and south, and will take their places at the feast in the kingdom of God.

主目录 返回顶部

和合本 路13:30 只是有在后的，将要在前；有在前的，将要在后。”

拼音版 路13:30 Zhǐshì yǒu zaì hòu de jiāngyào zaì qián, yǒu zaì qián de jiāngyào zaì hòu.

吕振中 路13:30 你就看吧，必有末后的成了首先的，首先的成了末后的。」

新译本 路13:30 在后的将要在前，在前的将要在后。”

现代译 路13:30 那些居后的，将要在先；那些在先的，将要居后。」

当代译 路13:30 但是，有些本来是落后的，却领先了；本来领先的，反而落在后头。”

文理本 路13:30 有后者将为先、先者将为后也、○

修订本 路13:30 看吧，在后的，将要在前；在前的，将要在后。"

KJV 英 路13:30 And, behold, there are last which shall be first, and there are first which shall be last.

NIV 英 路13:30 Indeed there are those who are last who will be first, and first who will be last."

主目录 返回顶部

和合本 路13:31 正当那时，有几个法利赛人来对耶稣说：“离开这里去吧，因为希律想要杀你。”

拼音版 路13:31 Zhèngdāng nàshí, yǒu jǐ gè Fǎlìsaìrén lái duì Yēsū shuō, líkāi zhèlǐ qù ba. yīnwei Xīlǜ xiǎng yào shā nǐ.

吕振中 路13:31 正当那时，有几个法利赛人上前来，对耶稣说∶「你出去，从这里往前走吧，因为希律想要杀你呢。」

新译本 路13:31 就在那时候，有几个法利赛人来对耶稣说：“你离开这里走吧！因为希律想要杀你。”

现代译 路13:31 就在那时候，有几个法利赛人来见耶稣，对他说：「你得离开这里到别的地方去，因为希律想要杀你。」

当代译 路13:31 正在那个时候，有几个法利赛人来告诉耶稣：“快逃吧，希律王要杀你！”

文理本 路13:31 是时法利赛数人来、谓之曰、出而去此、希律欲杀尔也、

修订本 路13:31 就在那时，有几个法利赛人来对耶稣说："离开这里到别处去吧，因为希律想要杀你。"

KJV 英 路13:31 The same day there came certain of the Pharisees, saying unto him, Get thee out, and depart hence: for Herod will kill thee.

NIV 英 路13:31 At that time some Pharisees came to Jesus and said to him, "Leave this place and go somewhere else. Herod wants to kill you."

主目录 返回顶部

和合本 路13:32 耶稣说：“你们去告诉那个狐狸说：‘今天、明天我赶鬼治病，第三天我的事就成全了。’

拼音版 路13:32 Yēsū shuō, nǐmen qù gàosu nàge húli shuō, jīntiān míngtiān wǒ gǎn guǐ zhì bìng, dì sān tiān wǒde shì jiù chéngquán le.

吕振中 路13:32 耶稣对他们说∶「你们去告诉那个狐狸说∶『你看吧，今天明天我赶鬼，完成医务，第三天我就完了。

新译本 路13:32 他说：“你们去告诉那个狐狸，今天明天我赶鬼医病，第三天我的事就完成了。

现代译 路13:32 耶稣回答他们说：「你们去告诉那狐狸：『你瞧！今天和明天我要赶鬼治病，第叁天我要完成我的工作。』

当代译 路13:32 耶稣说：“你们去告诉那个狐狸：‘今明两天，我要继续赶鬼治病；到第叁天，我的任务就完成了。’不错，

文理本 路13:32 耶稣曰、往告彼狐狸云、今日明日、我逐鬼施医、至三日、我事毕矣、

修订本 路13:32 耶稣对他们说："你们去告诉那个狐狸：'你看吧，今天明天我赶鬼治病，第三天我的事就成了。'

KJV 英 路13:32 And he said unto them, Go ye, and tell that fox, Behold, I cast out devils, and I do cures to day and to morrow, and the third day I shall be perfected.

NIV 英 路13:32 He replied, "Go tell that fox, 'I will drive out demons and heal people today and tomorrow, and on the third day I will reach my goal.'

主目录 返回顶部

和合本 路13:33 虽然这样，今天、明天、后天，我必须前行，因为先知在耶路撒冷之外丧命是不能的。

拼音版 路13:33 Suīrán zhèyàng, jīntiān míngtiān hòutiān wǒ bìxū qián xíng. yīnwei xiānzhī zaì Yēlùsǎleng zhī waì sàngméng shì bùnéng de.

吕振中 路13:33 虽然如此，今天明天、以及后天，我总必须前走，因为神言人在耶路撒冷之外丧命、是不被认为可能的。

新译本 路13:33 然而，今天明天后天，我必须前行，因为先知不能在耶路撒冷以外丧命。

现代译 路13:33 虽然这样，今天、明天、后天，我必须向前走，因为先知在耶路撒冷以外的地方被杀是不适宜的。

当代译 路13:33 今天、明天和后天我要继续赶路，因为先知是应当死在耶路撒冷的。

文理本 路13:33 虽然、今日明日及后日、我必行矣、盖先知不能亡于耶路撒冷外也、

修订本 路13:33 虽然这样，今天明天后天我必须向前走，因为先知是不可能在耶路撒冷之外被害的。

KJV 英 路13:33 Nevertheless I must walk to day, and to morrow, and the day following: for it cannot be that a prophet perish out of Jerusalem.

NIV 英 路13:33 In any case, I must keep going today and tomorrow and the next day--for surely no prophet can die outside Jerusalem!

主目录 返回顶部

和合本 路13:34 耶路撒冷啊！耶路撒冷啊！你常杀害先知，又用石头打死那奉差遣到你这里来的人。我多次愿意聚集你的儿女，好像母鸡把小鸡聚集在翅膀底下；只是你们不愿意。

拼音版 路13:34 Yēlùsǎleng a, Yēlùsǎleng a, nǐ cháng shāhaì xiānzhī, yòu yòng shítou dǎ sǐ nà fèng chāiqiǎn dào nǐ zhèlǐ lái de rén. wǒ duō cì yuànyì jùjí nǐde érnǚ, hǎoxiàng mǔjī bǎ xiǎo jī jùjí zaì chìbǎng dǐ xià, zhǐshì nǐmen bú yuànyì.

吕振中 路13:34 耶路撒冷阿，耶路撒冷，你常杀害神言人，扔石头打死奉差遣到你里面去的人。我多次愿意聚集你的儿女，仿佛母鸡把自己的小鸡聚集在翅膀底下，你们却不愿意！

新译本 路13:34 耶路撒冷啊，耶路撒冷，你杀害先知，又用石头把奉派到你那里的人打死。我多次想招聚你的儿女，好像母鸡招聚小鸡到翅膀底下，只是你们不愿意。

现代译 路13:34 「耶路撒冷啊！耶路撒冷啊！你杀了先知，又用石头打死了上帝差派到你这里来的使者！我多少次要保护你的子女，像母鸡把小鸡聚集在翅膀下一样。可是你们不愿意！

当代译 路13:34 耶路撒冷，耶路撒冷啊！你杀害先知，又向上帝的使者掷石头。我多次想要像母鸡遮盖小鸡一般保护你，可是你竟不肯！

文理本 路13:34 耶路撒冷欤、耶路撒冷欤、杀先知石击使于尔者乎、我欲集尔赤子、似牝鸡集雏翼下者屡矣、而尔不欲也、

修订本 路13:34 耶路撒冷啊，耶路撒冷啊，你常杀害先知，又用石头打死那奉差遣到你这里来的人。我多少次想聚集你的儿女，好像母鸡把小鸡聚集在翅膀底下，可是你们不愿意。

KJV 英 路13:34 O Jerusalem, Jerusalem, which killest the prophets, and stonest them that are sent unto thee; how often would I have gathered thy children together, as a hen doth gather her brood under her wings, and ye would not!

NIV 英 路13:34 "O Jerusalem, Jerusalem, you who kill the prophets and stone those sent to you, how often I have longed to gather your children together, as a hen gathers her chicks under her wings, but you were not willing!

主目录 返回顶部

和合本 路13:35 看哪！你们的家成为荒场留给你们。我告诉你们：从今以后你们不得再见我，直等到你们说：‘奉主名来的是应当称颂的。’”

拼音版 路13:35 Kàn nǎ, nǐmen de jiā chéngwéi huāng chǎng liú gei nǐmen. wǒ gàosu nǐmen, cóng jīn yǐhòu nǐmen bùdé zaìjiàn wǒ, zhí deng dào nǐmen shuō, fèng zhǔ míng lái de shì yīngdāng chēngsòng de.

吕振中 路13:35 你看吧，你们的殿（或译∶你们的庭院）留下给你们了！我告诉你们，你们断不得以见我，直等到你们说∶『奉主名来的是当受祝颂的！』」

新译本 路13:35 你看，你们的家必成为荒场留给你们。我告诉你们，从今以后，你们一定见不到我，直等到你们说：‘奉主名来的，是应当称颂的。’”

现代译 路13:35 瞧吧！你们的家园将变成一片荒凉。我告诉你们，你们从此再也见不到我，直到你们说：『愿上帝赐福给奉主名而来的那位！』」

当代译 路13:35 看啊！你的家园将成为废墟，你也不会再见到我，直到你说：‘欢迎奉主名来者’的那一天。”

文理本 路13:35 尔室遗于尔矣、我语汝、尔将不见我、迨尔云、奉主名而来者、宜颂也、

修订本 路13:35 看吧，你们的家要被废弃。我告诉你们，你们绝不会再见到我，直到你们说：'奉主名来的是应当称颂的！'"

KJV 英 路13:35 Behold, your house is left unto you desolate: and verily I say unto you, Ye shall not see me, until the time come when ye shall say, Blessed is he that cometh in the name of the Lord.

NIV 英 路13:35 Look, your house is left to you desolate. I tell you, you will not see me again until you say, 'Blessed is he who comes in the name of the Lord.'"


路加福音第14章 - 路加福音 - 基督教圣经——十版本对照圣经

 路加福音第14章 - 路加福音 - 基督教圣经——十版本对照圣经 章

和合本 路14:1 安息日，耶稣到一个法利赛人的首领家里去吃饭，他们就窥探他。

拼音版 路14:1 Anxīrì, Yēsū dào yī gè Fǎlìsaìrén de shǒulǐng jia lǐ qù chī fàn, tāmen jiù kuītàn tā.

吕振中 路14:1 安息日耶稣到进了一个做议员的法利赛人家里要吃饭；人们直窥探着他。

新译本 路14:1 在安息日，耶稣进了一个法利赛人领袖的家里吃饭，众人都在窥探他。

现代译 路14:1 有一个安息日，耶稣到一个法利赛人领袖的家里吃饭；有些人窥伺着他。

当代译 路14:1 有一个安息日，耶稣到一位法利赛人的领袖家里做客，他的一举一动都有人密切注意。

文理本 路14:1 安息日、耶稣入法利赛宰者之家食焉、众窥之、

修订本 路14:1 安息日，耶稣到一个法利赛人的领袖家里去吃饭，他们就窥探他。

KJV 英 路14:1 And it came to pass, as he went into the house of one of the chief Pharisees to eat bread on the sabbath day, that they watched him.

NIV 英 路14:1 One Sabbath, when Jesus went to eat in the house of a prominent Pharisee, he was being carefully watched.

主目录 返回顶部

和合本 路14:2 在他面前有一个患水臌的人。

拼音版 路14:2 Zaì tā miànqián yǒu yī gè huànshuǐgǔ de rén.

吕振中 路14:2 刚巧在他面前有一个患水臌病的人。

新译本 路14:2 正好在他面前有一个患水臌病的人；

现代译 路14:2 刚好在他面前有一个患水肿病的人，

当代译 路14:2 当时有一个患水肿病的人在他面前；

文理本 路14:2 当前有一病臌者、

修订本 路14:2 这时在他面前有一个患水肿病的人。

KJV 英 路14:2 And, behold, there was a certain man before him which had the dropsy.

NIV 英 路14:2 There in front of him was a man suffering from dropsy.

主目录 返回顶部

和合本 路14:3 耶稣对律法师和法利赛人说：“安息日治病可以不可以？”

拼音版 路14:3 Yēsū duì lǜfǎshī hé Fǎlìsaìrén shuō, ānxīrì zhì bìng, keyǐ bùke yǐ.

吕振中 路14:3 耶稣应时对律法师和法利赛人说∶「安息日治病可以不可以？」

新译本 路14:3 耶稣对律法师和法利赛人说：“在安息日治病，可以不可以呢？”

现代译 路14:3 耶稣就问那些法律教师和法利赛人说：「我们的法律准不准许在安息日治病呢？」

当代译 路14:3 耶稣就问法利赛人和律法教师：“在安息日医病合法吗？”他们缄口不言。

文理本 路14:3 耶稣谓律师与法利赛人曰、安息日施医宜否、

修订本 路14:3 耶稣回答律法师和法利赛人，说："安息日治病合不合法？"

KJV 英 路14:3 And Jesus answering spake unto the lawyers and Pharisees, saying, Is it lawful to heal on the sabbath day?

NIV 英 路14:3 Jesus asked the Pharisees and experts in the law, "Is it lawful to heal on the Sabbath or not?"

主目录 返回顶部

和合本 路14:4 他们却不言语。耶稣就治好那人，叫他走了。

拼音版 路14:4 Tāmen què bù yányǔ. Yēsū jiù zhì hǎo nà rén, jiào tā zǒu le.

吕振中 路14:4 他们都不言语。耶稣就拉着那人，医治他，给打发走了。

新译本 路14:4 他们却不出声。耶稣扶着病人，治好他，叫他走了，

现代译 路14:4 他们都闭口不言。耶稣就扶着那个人，治好他，打发他走。

当代译 路14:4 耶稣随即医好了那个人，并且打发他走。

文理本 路14:4 众默然、耶稣援其人、医而遣之、

修订本 路14:4 他们却不说话。耶稣扶着那人，治好了他，叫他走了。

KJV 英 路14:4 And they held their peace. And he took him, and healed him, and let him go;

NIV 英 路14:4 But they remained silent. So taking hold of the man, he healed him and sent him away.

主目录 返回顶部

和合本 路14:5 便对他们说：“你们中间谁有驴或有牛，在安息日掉在井里，不立时拉它上来呢？”

拼音版 路14:5 Biàn duì tāmen shuō, nǐmen zhōngjiān shuí yǒu lü huò yǒu niú, zaì ānxīrì diào zaì jǐng lǐ, bú lìshí lā tā shàng lái ne.

吕振中 路14:5 便对他们说∶「你们中间谁有驴（有古卷作∶『儿子』或『小羊』）或牛跌在井（或译∶坑）里，在安息之日不立刻把他拉上来呢？」

新译本 路14:5 就对他们说：“你们中间谁的儿子或牛在安息日掉在井里，不立刻把他拉上来呢？”

现代译 路14:5 於是他对大家说：「你们当中谁有儿子或牛在安息日掉进井里去，而不立刻把他拉出来？」

当代译 路14:5 然后，他又问：“如果你们的驴子或牛在安息日掉进坑里，难道你们不立刻把它拉上来吗？”

文理本 路14:5 谓众曰、尔中孰有牛驴、安息日陷于坎、不即曳之出乎、

修订本 路14:5 耶稣对他们说："你们中间谁有儿子或有牛在安息日掉在井里，不立刻拉他上来呢？"

KJV 英 路14:5 And answered them, saying, Which of you shall have an ass or an ox fallen into a pit, and will not straightway pull him out on the sabbath day?

NIV 英 路14:5 Then he asked them, "If one of you has a son or an ox that falls into a well on the Sabbath day, will you not immediately pull him out?"

主目录 返回顶部

和合本 路14:6 他们不能对答这话。

拼音版 路14:6 Tāmen bùnéng duìdá zhè huà.

吕振中 路14:6 他们不能回答这些话。

新译本 路14:6 他们不能回答这些话。

现代译 路14:6 他们对耶稣所问的话都答不出来。

当代译 路14:6 他们哑口无言。

文理本 路14:6 众无以对、○

修订本 路14:6 他们对这些事不能反驳。

KJV 英 路14:6 And they could not answer him again to these things.

NIV 英 路14:6 And they had nothing to say.

主目录 返回顶部

和合本 路14:7 耶稣见所请的客拣择首位，就用比喻对他们说：

拼音版 路14:7 Yēsū jiàn suǒ qǐng de kè jiǎn zé shǒuwèi, jiù yòng bǐyù duì tāmen shuō,

吕振中 路14:7 耶稣注意看被请的人怎样拣着首位，就对他们讲一个比喻说∶

新译本 路14:7 耶稣看见被邀请的客人选择高位，就用比喻对他们说：

现代译 路14:7 耶稣注意到有些客人替自己挑选筵席上的首位，就用比喻对大家说：

当代译 路14:7 耶稣在宴会中看见宾客们都争坐首位，就劝告他们：

文理本 路14:7 耶稣见所请者、首位是择、遂设喻语之曰、

修订本 路14:7 耶稣见所请的客人选择首位，就用比喻对他们说：

KJV 英 路14:7 And he put forth a parable to those which were bidden, when he marked how they chose out the chief rooms; saying unto them,

NIV 英 路14:7 When he noticed how the guests picked the places of honor at the table, he told them this parable:

主目录 返回顶部

和合本 路14:8 “你被人请去赴婚姻的筵席，不要坐在首位上，恐怕有比你尊贵的客被他请来；

拼音版 路14:8 Nǐ beì rén qǐng qù fù hūnyīn de yánxí, búyào zuò zaì shǒuwèi shàng. kǒngpà yǒu bǐ nǐ zūnguì de kè, beì tā qǐng lái.

吕振中 路14:8 「你被人请去赴婚筵，不要坐在首位上。恐怕有比你尊贵的被他请来；

新译本 路14:8 “你被邀请参加婚筵的时候，不要自己坐在高位上，恐怕有比你更尊贵的客人也被请来；

现代译 路14:8 「你被请去参加婚宴的时候，不要坐在首座上，恐怕有比你更受尊重的客人也在被邀请之列。

当代译 路14:8 “不要争坐筵席上的首位，因为或许有更尊贵的嘉宾会来赴宴；

文理本 路14:8 尔见请赴婚筵、毋居首位、恐所请有尊于尔者、

修订本 路14:8 "你被人请去赴婚宴，不要坐在首位上，恐怕主人请了比你尊贵的客人，

KJV 英 路14:8 When thou art bidden of any man to a wedding, sit not down in the highest room; lest a more honourable man than thou be bidden of him;

NIV 英 路14:8 "When someone invites you to a wedding feast, do not take the place of honor, for a person more distinguished than you may have been invited.

主目录 返回顶部

和合本 路14:9 那请你们的人前来对你说：‘让座给这一位吧！’你就羞羞惭惭地退到末位上去了。

拼音版 路14:9 Nà qǐng nǐmen de rén qián lái duì nǐ shuō, ràng zuò jì zhè yī wèi ba. nǐ jiù xiū xiūcán cán de tuì dào mò wèi shàng qù le.

吕振中 路14:9 那请你也请他的会来对你说∶『请把位子让给这一位吧』；那时你就会羞惭惭地去取末位了。

新译本 路14:9 那请你又请他的人过来对你说：‘请你让位给这个人。’那时你就惭愧地退居末位了。

现代译 路14:9 那个邀请你的主人要上来对你说：『请让座给这一位吧！』那时候，你会觉得很难为情，不得不退到末座。

当代译 路14:9 等到主人把他带过来，请你把首位让给他时，你就要羞惭满面地退到末席去了。

文理本 路14:9 则请尔与彼之人、前语尔曰、以位让于斯人、尔必惭怍而就末位、

修订本 路14:9 请了你和他的那人前来，对你说：'请让座给这一位吧。'你就羞羞惭惭地退到末位去了。

KJV 英 路14:9 And he that bade thee and him come and say to thee, Give this man place; and thou begin with shame to take the lowest room.

NIV 英 路14:9 If so, the host who invited both of you will come and say to you, 'Give this man your seat.' Then, humiliated, you will have to take the least important place.

主目录 返回顶部

和合本 路14:10 你被请的时候，就去坐在末位上，好叫那请你的人来对你说：‘朋友，请上座。’那时，你在同席的人面前就有光彩了。

拼音版 路14:10 Nǐ beì qǐng de shíhou, jiù qù zuò zaì mò wèi shàng, hǎo jiào nà qǐng nǐde rén lái, duì nǐ shuō, péngyou, qǐng shàng zuò, nàshí nǐ zaì tóng xí de rén miànqián, jiù yǒu le guāngcǎi le.

吕振中 路14:10 不，你被请的时候、要去坐末位；这样，那请你的人来的时候、好对说∶『朋友，请上头坐吧』。那时你在一同坐席的众人面前就有光荣了。

新译本 路14:10 你被邀请的时候，要坐在末位上，等请你的人过来对你说：‘朋友，请上座。’那时你在同席的人面前才有光彩。

现代译 路14:10 你被请的时候，就去坐在末座，让主人来对你说：『朋友，请上座。』这样，你在宾客面前就有光彩。

当代译 路14:10 你去赴宴时，应该先坐末席；当主人看见这情形，就会对你说：‘朋友，请上坐吧！’那时，你在宾客面前，便大有光彩了。

文理本 路14:10 惟见请时、往居末位、则请尔者来语尔曰、友、上坐、则尔于同席者前有荣矣、

修订本 路14:10 你被请的时候，去坐在末位上，好让主人来对你说：'朋友，请上座。'那时，你在同席的人面前就有光彩了。

KJV 英 路14:10 But when thou art bidden, go and sit down in the lowest room; that when he that bade thee cometh, he may say unto thee, Friend, go up higher: then shalt thou have worship in the presence of them that sit at meat with thee.

NIV 英 路14:10 But when you are invited, take the lowest place, so that when your host comes, he will say to you, 'Friend, move up to a better place.' Then you will be honored in the presence of all your fellow guests.

主目录 返回顶部

和合本 路14:11 因为，凡自高的，必降为卑；自卑的，必升为高。”

拼音版 路14:11 Yīnwei fán zì gāo de bì jiàng wéi bēi. zìbēi de bì shēng wéi gāo.

吕振中 路14:11 因为凡自高的必被降卑；自己谦卑的必被升高。」

新译本 路14:11 因为凡高抬自己的，必要降卑；自己谦卑的，必要升高。”

现代译 路14:11 因为上帝要把自高的人降为卑微，又高举自甘卑微的人。」

当代译 路14:11 自高自大的人，必降为卑；谦卑的人，必升为高。”

文理本 路14:11 盖凡自高者、将卑之、自卑者、将高之也、○

修订本 路14:11 因为凡自高的，必降为卑；自甘卑微的，必升为高。"

KJV 英 路14:11 For whosoever exalteth himself shall be abased; and he that humbleth himself shall be exalted.

NIV 英 路14:11 For everyone who exalts himself will be humbled, and he who humbles himself will be exalted."

主目录 返回顶部

和合本 路14:12 耶稣又对请他的人说：“你摆设午饭或晚饭，不要请你的朋友、弟兄、亲属和富足的邻舍，恐怕他们也请你，你就得了报答。

拼音版 路14:12 Yēsū yòu duì qǐng tāde rén shuō, nǐ bǎishè wǔfàn, huò wǎnfàn, búyào qǐng nǐde péngyou, dìxiōng, qīnshǔ, hé fùzú de línshè. kǒngpà tāmen ye qǐng nǐ, nǐ jiù dé le bàodá.

吕振中 路14:12 耶稣也对那请他的人说∶「你办午饭或晚饭的时候，不要邀请你的朋友、或弟兄、或亲戚、或富足的邻舍；恐怕他们也回请你，报答你。

新译本 路14:12 耶稣又对邀请他的人说：“你设午餐或晚宴，不要请你的朋友、弟兄、亲戚或富裕的邻舍，恐怕他又回请你，你就得了报答。

现代译 路14:12 耶稣又对宴请他的主人说：「你招待午餐或晚餐的时候，不要邀请你的朋友、弟兄、亲戚，或是富有的邻居，恐怕他们要回请你，还了你的人情。

当代译 路14:12 耶稣对主人说：“摆设宴会，不要请你的亲戚朋友或是达官贵人，因为这些人都有能力设宴回敬你，你便得了报答。

文理本 路14:12 又谓请之者曰、尔设午餐、或晚餐、毋招尔朋友、兄弟、亲戚、富邻、恐彼复招尔、而受其报也、

修订本 路14:12 耶稣又对请他的人说："你准备午饭或晚餐，不要请你的朋友、弟兄、亲属和富足的邻舍，免得他们回请你，你就得了报答。

KJV 英 路14:12 Then said he also to him that bade him, When thou makest a dinner or a supper, call not thy friends, nor thy brethren, neither thy kinsmen, nor thy rich neighbours; lest they also bid thee again, and a recompence be made thee.

NIV 英 路14:12 Then Jesus said to his host, "When you give a luncheon or dinner, do not invite your friends, your brothers or relatives, or your rich neighbors; if you do, they may invite you back and so you will be repaid.

主目录 返回顶部

和合本 路14:13 你摆设筵席，倒要请那贫穷的、残废的、瘸腿的、瞎眼的，你就有福了！

拼音版 路14:13 Nǐ bǎishè yánxí, dào yào qǐng nà pínqióng de, cánfeì de, quètuǐ de, xiāyǎn de, nǐ jiù yǒu fú le.

吕振中 路14:13 不，你办迎宾的时候，要请讨饭的、残废的、瘸腿的、眼瞎的，你就有福了。

新译本 路14:13 你摆筵席的时候，总要邀请那贫穷的、残废的、瘸腿的、瞎眼的，

现代译 路14:13 你要请客，就请那些贫穷的、残废的、瘸腿的、瞎眼的；

当代译 路14:13 反之，要邀请穷人、跛子、残废的和瞎眼的，因为他们都没有能力回报你。

文理本 路14:13 惟设筵请贫者、残者、跛者、瞽者、则尔福矣、

修订本 路14:13 你摆设宴席，倒要请那贫穷的、残疾的、瘸腿的、失明的，

KJV 英 路14:13 But when thou makest a feast, call the poor, the maimed, the lame, the blind:

NIV 英 路14:13 But when you give a banquet, invite the poor, the crippled, the lame, the blind,

主目录 返回顶部

和合本 路14:14 因为他们没有什么可报答你。到义人复活的时候，你要得着报答。”

拼音版 路14:14 Yīnwei tāmen méiyǒu shénme ke bàodá nǐ. dào yì rén fùhuó de shíhou, nǐ yào dé zhaó bàodá.

吕振中 路14:14 因为他们没有什么可报答你；在义人的复活生活中，你就会得着报答了。」

新译本 路14:14 那你就有福了。因为他们没有什么可以报答你，义人复活的时候，你必定得着报答。”

现代译 路14:14 这样，你就有福了，因为那些人无力报答你。在义人复活的时候，上帝要亲自报答你。」

当代译 路14:14 到了复活那天，上帝一定会因他们赏赐你。”

文理本 路14:14 盖彼无以报尔、而于义人复起时、尔将得报也、○

修订本 路14:14 你就有福了！因为他们没有什么可报答你。到义人复活的时候，你要得到报答。"

KJV 英 路14:14 And thou shalt be blessed; for they cannot recompense thee: for thou shalt be recompensed at the resurrection of the just.

NIV 英 路14:14 and you will be blessed. Although they cannot repay you, you will be repaid at the resurrection of the righteous."

主目录 返回顶部

和合本 路14:15 同席的有一人听见这话，就对耶稣说：“在　神国里吃饭的有福了！”

拼音版 路14:15 Tóng xí de yǒu yī rén tīngjian zhè huà, jiù duì Yēsū shuō, zaì shén guó lǐ chī fàn de yǒu fú le.

吕振中 路14:15 一同坐席的有一个人听了这些话，就对耶稣说∶「在上帝国里吃饭的有福阿！」

新译本 路14:15 一起吃饭的人中有一个，听了这些话，就对耶稣说：“在　神的国里吃饭的人有福了。”

现代译 路14:15 同席有一个人听见了这些话，就对耶稣说：「能够在上帝的国里享受筵席的人多麽有福啊！」

当代译 路14:15 一个和耶稣同席的客人，听了这番话，不禁赞叹说：“在上帝国的宴会里，身为座上客该是多麽的有福啊！”

文理本 路14:15 同席一人闻之曰、食于上帝国者福矣、

修订本 路14:15 同席的有一人听见这些话，就对耶稣说："在上帝国里吃饭的有福了！"

KJV 英 路14:15 And when one of them that sat at meat with him heard these things, he said unto him, Blessed is he that shall eat bread in the kingdom of God.

NIV 英 路14:15 When one of those at the table with him heard this, he said to Jesus, "Blessed is the man who will eat at the feast in the kingdom of God."

主目录 返回顶部

和合本 路14:16 耶稣对他说：“有一人摆设大筵席，请了许多客。

拼音版 路14:16 Yēsū duì tā shuō, yǒu yī rén bǎishè dà yánxí, qǐng le xǔduō kè.

吕振中 路14:16 耶稣对他说∶「有一个人办大筵席，请了许多人。

新译本 路14:16 耶稣对他说：“有一个人大摆筵席，请了许多客人。

现代译 路14:16 耶稣对他说：「有人大开宴会，邀请了许多客人。

当代译 路14:16 耶稣立刻借他这句话作个比喻：“有一个人大摆筵席，请了许多客人。

文理本 路14:16 耶稣曰、或设大筵、所请者众、

修订本 路14:16 耶稣对他说："有人摆设大宴席，请了许多客人。

KJV 英 路14:16 Then said he unto him, A certain man made a great supper, and bade many:

NIV 英 路14:16 Jesus replied: "A certain man was preparing a great banquet and invited many guests.

主目录 返回顶部

和合本 路14:17 到了坐席的时候，打发仆人去对所请的人说：‘请来吧！样样都齐备了。’

拼音版 路14:17 Dào le zuòxí de shíhou, dǎfa púrén qù duì suǒ qǐng de rén shuō, qǐng lái ba. yàngyàng dōu qíbeì le.

吕振中 路14:17 到了筵席的钟点，就差遣他的仆人去对被请的人说∶『请来吧，已齐备了』。

新译本 路14:17 到了开席的时候，他打发仆人去对所请的人说：‘请来吧！样样都准备好了。’

现代译 路14:17 入席的时候，他差派仆人去向被请的客人说：『请来吧，一切都准备好了！』

当代译 路14:17 一切都预备妥当，主人就派仆人去催促客人来赴宴。

文理本 路14:17 筵时、遣仆告所请者曰、来、百物备矣、

修订本 路14:17 到了坐席的时候，他打发仆人去对所请的人说：'请来吧！样样都已齐备了。'

KJV 英 路14:17 And sent his servant at supper time to say to them that were bidden, Come; for all things are now ready.

NIV 英 路14:17 At the time of the banquet he sent his servant to tell those who had been invited, 'Come, for everything is now ready.'

主目录 返回顶部

和合本 路14:18 众人一口同音地推辞。头一个说：‘我买了一块地，必须去看看。请你准我辞了。’

拼音版 路14:18 Zhòngrén yīkǒu tóng yīn de tuīcí. tóu yī gè shuō, wǒ mǎi le yī kuaì dì, bìxū qù kàn kàn. qǐng nǐ zhún wǒ cí le.

吕振中 路14:18 大家就一样地推辞。头一个对他说∶『我买了一块田地，必须出去看看；求你准我辞。』

新译本 路14:18 众人一致推辞，头一个说：‘我买了一块地，不得不去看一看，请原谅我。’

现代译 路14:18 可是他们开始一个一个地推辞。头一个说：『我刚买了一块地皮，不能不去看看。请原谅我，我不能来。』

当代译 路14:18 可是，他们都一个一个地藉词推搪。‘我刚买了田，必须亲自视察一番，请恕我不能来了！’

文理本 路14:18 众辞之、如出一心、一人曰、我适购田、须往视之、请辞、

修订本 路14:18 众人异口同声地推辞。头一个对他说：'我买了一块地，必须去看看。请你准我辞了。'

KJV 英 路14:18 And they all with one consent began to make excuse. The first said unto him, I have bought a piece of ground, and I must needs go and see it: I pray thee have me excused.

NIV 英 路14:18 "But they all alike began to make excuses. The first said, 'I have just bought a field, and I must go and see it. Please excuse me.'

主目录 返回顶部

和合本 路14:19 又有一个说：‘我买了五对牛，要去试一试。请你准我辞了。’

拼音版 路14:19 Yòu yǒu yī gè shuō, wǒ mǎi le wǔ duì niú, yào qù shì yī shì. qǐng nǐ zhún wǒ cí le.

吕振中 路14:19 另一个说∶『我买了五对牛，要去试试；求你准我辞。』

新译本 路14:19 另一个说：‘我买了五对牛，要去试一试，请原谅我。’

现代译 路14:19 另一个说：『我买了五对牛，刚要去试一试；请原谅我，我不能奉陪。』

当代译 路14:19 ‘真对不起，我要去试试新买的五对牛。’

文理本 路14:19 又一人曰、我适购牛五耦、将往试之、请辞、

修订本 路14:19 另一个说：'我买了五对牛，要去试一试。请你准我辞了。'

KJV 英 路14:19 And another said, I have bought five yoke of oxen, and I go to prove them: I pray thee have me excused.

NIV 英 路14:19 "Another said, 'I have just bought five yoke of oxen, and I'm on my way to try them out. Please excuse me.'

主目录 返回顶部

和合本 路14:20 又有一个说：‘我才娶了妻，所以不能去。’

拼音版 路14:20 Yòu yǒu yī gè shuō, wǒ cái qǔ le qī, suǒyǐ bùnéng qù.

吕振中 路14:20 又另一个说∶『我刚娶了妻，故此不能去』。

新译本 路14:20 又一个说：‘我刚结了婚，不能去。’

现代译 路14:20 又有一个说：『我才结婚，实在无法分身。』

当代译 路14:20 ‘我结婚不久，不能赴宴。’

文理本 路14:20 又一人曰、我方娶妻、故不能往、

修订本 路14:20 又有一个说：'我才娶了妻子，所以不能去。'

KJV 英 路14:20 And another said, I have married a wife, and therefore I cannot come.

NIV 英 路14:20 "Still another said, 'I just got married, so I can't come.'

主目录 返回顶部

和合本 路14:21 那仆人回来，把这事都告诉了主人。家主就动怒，对仆人说：‘快出去，到城里大街小巷，领那贫穷的、残废的、瞎眼的、瘸腿的来。’

拼音版 路14:21 Nà púrén huí lái, bǎ zhè shì dōu gàosu le zhǔrén. jiā zhǔ jiù dòngnù, duì púrén shuō, kuaì chū qù dào chéng lǐ dà jiē xiǎo xiàng, lǐng nà pínqióng de, cánfeì de, xiāyǎn de, quètuǐ de lái.

吕振中 路14:21 那仆人上来，把这些事报告他的主人。于是家主就发怒，对仆人说∶『赶快出去到城里大街小巷里，带那些讨饭的、残废的、眼瞎的、瘸腿的、进这里来。』

新译本 路14:21 仆人回来把这些事告诉他主人，家主就发怒，对仆人说：‘快到城里大街小巷去，把贫穷的、残废的、瞎眼的、瘸腿的，都领到这里来。’

现代译 路14:21 那仆人回去把这情形都报告给主人。主人非常恼怒，就对仆人说：『赶快出去，到城里的大街小巷，把贫穷的、残废的、瞎眼的、瘸腿的都带进来。』

当代译 路14:21 仆人将这些话回报主人，主人非常生气，就立刻叫仆人出去，到大街小巷里把乞丐、跛子、残废的、瞎眼的都请来；

文理本 路14:21 仆归、悉告其主、主怒曰、速往邑之衢巷、引诸贫者、残者、跛者、瞽者来、

修订本 路14:21 那仆人回来，把这些事都告诉了主人。这家的主人就发怒，对仆人说：'快出去，到城里大街小巷，领那贫穷的、残疾的、失明的、瘸腿的来。'

KJV 英 路14:21 So that servant came, and shewed his lord these things. Then the master of the house being angry said to his servant, Go out quickly into the streets and lanes of the city, and bring in hither the poor, and the maimed, and the halt, and the blind.

NIV 英 路14:21 "The servant came back and reported this to his master. Then the owner of the house became angry and ordered his servant, 'Go out quickly into the streets and alleys of the town and bring in the poor, the crippled, the blind and the lame.'

主目录 返回顶部

和合本 路14:22 仆人说：‘主啊，你所吩咐的已经办了，还有空座。’

拼音版 路14:22 Púrén shuō, Zhǔ a, nǐ suǒ fēnfu de yǐjing bàn le, hái yǒu kòng zuò.

吕振中 路14:22 那仆人说∶『主阿，你所吩咐的已经办了，还有位子呢。』

新译本 路14:22 仆人说：‘主啊，你所吩咐的已经办了，还有空位。’

现代译 路14:22 不久，仆人来回话说：『主人，你所吩咐的已经办好了，可是还有许多空位呢！』

当代译 路14:22 可是还有许多空位。

文理本 路14:22 仆曰、主、既如所命行矣、尚有座焉、

修订本 路14:22 仆人说：'主啊，你所吩咐的已经办了，还有空位。'

KJV 英 路14:22 And the servant said, Lord, it is done as thou hast commanded, and yet there is room.

NIV 英 路14:22 "'Sir,' the servant said, 'what you ordered has been done, but there is still room.'

主目录 返回顶部

和合本 路14:23 主人对仆人说：‘你出去到路上和篱笆那里，勉强人进来，坐满我的屋子。

拼音版 路14:23 Zhǔrén duì púrén shuō, nǐ chū qù dào lù shàng hé líba nàli, miǎnqiǎng rén jìnlái, zuò mǎn wǒde wūzi.

吕振中 路14:23 主人就对那仆人说∶『你出去到大路上和篱笆那里，勉强人进来，使我的屋子都满了人。

新译本 路14:23 主人就对仆人说：‘你出去到路边篱畔，勉强人进来，好把我的屋子坐满。

现代译 路14:23 主人就对仆人说：『到马路上和陋巷里去，劝人进来，坐满我的屋子。』

当代译 路14:23 主人又说：‘到路旁和街上去强请人来，务使座无虚席。’

文理本 路14:23 主曰、出往道路藩篱间、而强人入、俾满我室、

修订本 路14:23 主人对仆人说：'你出去，到大街小巷强拉人进来，坐满我的屋子。

KJV 英 路14:23 And the lord said unto the servant, Go out into the highways and hedges, and compel them to come in, that my house may be filled.

NIV 英 路14:23 "Then the master told his servant, 'Go out to the roads and country lanes and make them come in, so that my house will be full.

主目录 返回顶部

和合本 路14:24 我告诉你们，先前所请的人没有一个得尝我的筵席。’”

拼音版 路14:24 Wǒ gàosu nǐmen, xiānqián suǒ qǐng de rén, méiyǒu yī gè dé cháng wǒde yánxí.

吕振中 路14:24 我告诉你们，刚才被请的人必没有一个得以尝到我的筵席。』」

新译本 路14:24 我告诉你们，先前请的那些人，一个也不得尝我的筵席。’”

现代译 路14:24 我告诉你们，那些先前所邀请的人绝不能尝到我的筵席！」

当代译 路14:24 我告诉你们，我原来邀请的那些人，没有一个尝到我的珍馐百味！”

文理本 路14:24 我语汝、先所请者、无一得尝我筵也、○

修订本 路14:24 我告诉你们，先前所请的人没有一个可以尝到我的宴席。'"

KJV 英 路14:24 For I say unto you, That none of those men which were bidden shall taste of my supper.

NIV 英 路14:24 I tell you, not one of those men who were invited will get a taste of my banquet.'"

主目录 返回顶部

和合本 路14:25 有极多的人和耶稣同行。他转过来对他们说：

拼音版 路14:25 Yǒu jí duō de rén hé Yēsū tóngxíng. tā zhuǎn guò lái duì tāmen shuō,

吕振中 路14:25 有许多群众和耶稣同行；耶稣转过来对他们说∶

新译本 路14:25 有许多人与耶稣同行，他转身对他们说：

现代译 路14:25 有许许多多的人跟耶稣一起走。耶稣转过身来对他们说：

当代译 路14:25 有一群人跟着耶稣，他转身对他们说：

文理本 路14:25 有群众偕行、耶稣顾之曰、

修订本 路14:25 有一大群人和耶稣同行。他转过来对他们说：

KJV 英 路14:25 And there went great multitudes with him: and he turned, and said unto them,

NIV 英 路14:25 Large crowds were traveling with Jesus, and turning to them he said:

主目录 返回顶部

和合本 路14:26 “人到我这里来，若不爱我胜过爱（“爱我胜过爱”原文作“恨”）自己的父母、妻子、儿女、弟兄、姐妹，和自己的性命，就不能作我的门徒。

拼音版 路14:26 Rén dào wǒ zhèlǐ lái, ruò bú aì wǒ shèng guò aì zìjǐ de fùmǔ, qīzi, érnǚ, dìxiōng, jiemeì, hé zìjǐ de xìngméng, jiù bùnéng zuò wǒde méntǔ. aì wǒ shèng guò aì yuánwén zuò hèn

吕振中 路14:26 「人来找我，除非少爱（同词∶恨恶）自己的父亲、母亲、妻子、弟兄、姐妹、甚至于自己的性命、就不能做我的门徒。

新译本 路14:26 “如果有人到我这里来，爱我不超过爱（“爱我不超过爱”原文作“不恨”）自己的父母、妻子、儿女、兄弟、姊妹，甚至自己的性命，就不能作我的门徒。

现代译 路14:26 「到我这里来的人要不是爱我胜过爱自己的父母、妻子、儿女、兄弟、姊妹，甚至於他自己，就不能作我的门徒。

当代译 路14:26 “如果你们要跟随我，就要爱我比爱你们的父母、妻子、儿女、兄弟、姊妹、自己更多，要不然，就不配作我的门徒。

文理本 路14:26 人就我、而不憎其父母、妻子、兄弟、姊妹、与己生命者、不得为我徒、

修订本 路14:26 "无论什么人到我这里来，若不爱我胜过爱自己的父母、妻子、儿女、兄弟、姊妹，甚至自己的性命，就不能作我的门徒。

KJV 英 路14:26 If any man come to me, and hate not his father, and mother, and wife, and children, and brethren, and sisters, yea, and his own life also, he cannot be my disciple.

NIV 英 路14:26 "If anyone comes to me and does not hate his father and mother, his wife and children, his brothers and sisters--yes, even his own life--he cannot be my disciple.

主目录 返回顶部

和合本 路14:27 凡不背着自己十字架跟从我的，也不能作我的门徒。

拼音版 路14:27 Fán bù bēi zhe zìjǐ shízìjià gēn cóng wǒde, ye bùnéng zuò wǒde méntǔ.

吕振中 路14:27 凡不背着自己的十字架来跟着我的，不能做我的门徒。

新译本 路14:27 凡不背着自己的十字架跟随我的，也不能作我的门徒。

现代译 路14:27 不愿意背起自己的十字架来跟从我的，也不能作我的门徒。

当代译 路14:27 不背起十字架来跟随我的，就不配作我的门徒。

文理本 路14:27 不负己之十架而从我者、亦不得为我徒、

修订本 路14:27 凡不背着自己的十字架来跟从我的，也不能作我的门徒。

KJV 英 路14:27 And whosoever doth not bear his cross, and come after me, cannot be my disciple.

NIV 英 路14:27 And anyone who does not carry his cross and follow me cannot be my disciple.

主目录 返回顶部

和合本 路14:28 你们哪一个要盖一座楼，不先坐下算计花费，能盖成不能呢？

拼音版 路14:28 Nǐmen nà yī gè yào gaì yī zuò lóu, bù xiān zuò xià suànji huāfeì, néng gaì chéng bùnéng ne.

吕振中 路14:28 你们中间谁想要建造守望楼，不先坐下，计算费用，有没有作完竣的把握呢？

新译本 路14:28 你们当中有谁要盖一座楼，不先坐下计算费用，能不能盖成呢？

现代译 路14:28 你们当中有谁想盖一座高楼，不先坐下来精打细算一番，看看有没有完成全部工程的费用？

当代译 路14:28 若有人想建筑楼房，哪有不事先坐下来计算成本，看是否有足够金钱去完成？

文理本 路14:28 尔曹孰欲建台、不先坐而计其赀、足以竣事否乎、

修订本 路14:28 你们哪一个要盖一座楼，不先坐下来计算费用，看能不能盖成？

KJV 英 路14:28 For which of you, intending to build a tower, sitteth not down first, and counteth the cost, whether he have sufficient to finish it?

NIV 英 路14:28 "Suppose one of you wants to build a tower. Will he not first sit down and estimate the cost to see if he has enough money to complete it?

主目录 返回顶部

和合本 路14:29 恐怕安了地基，不能成功，看见的人都笑话他，

拼音版 路14:29 Kǒngpà ān le dìjī, bùnéng chénggōng, kànjian de rén dōu xiàohua tā,

吕振中 路14:29 恐怕他立好了根基，竟不能造成，看的人就会讥诮起来，

新译本 路14:29 恐怕安了地基，而不能完成，所有看见的人都讥笑他，

现代译 路14:29 否则，恐怕地基奠好以后，楼房无法完成，看见的人都会笑话他，

当代译 路14:29 否则，当地基打好了，却因为经济拮据而不能完成工程，徒惹别人嘲笑：

文理本 路14:29 恐或置基而不克成、见者皆哂之、

修订本 路14:29 免得安了地基，不能盖成，看见的人都笑话他，说：

KJV 英 路14:29 Lest haply, after he hath laid the foundation, and is not able to finish it, all that behold it begin to mock him,

NIV 英 路14:29 For if he lays the foundation and is not able to finish it, everyone who sees it will ridicule him,

主目录 返回顶部

和合本 路14:30 说：‘这个人开了工，却不能完工。’

拼音版 路14:30 Shuō, zhège rén kāi le gōng, què bùnéng wángōng.

吕振中 路14:30 说∶『这个人开始建造，却不能造成！』

新译本 路14:30 说：‘这个人开了工，却不能完工。’

现代译 路14:30 说：『这个人开工建造，却不能完工！』

当代译 路14:30 '这个人真是虎头蛇尾，楼筑了一半就没有下文了！'

文理本 路14:30 曰、此人建于始、而不克成于终也、

修订本 路14:30 '这个人开了工，却不能完工。'

KJV 英 路14:30 Saying, This man began to build, and was not able to finish.

NIV 英 路14:30 saying, 'This fellow began to build and was not able to finish.'

主目录 返回顶部

和合本 路14:31 或是一个王出去和别的王打仗，岂不先坐下酌量，能用一万兵去敌那领二万兵来攻打他的吗？

拼音版 路14:31 Huò shì yī gè wáng, chū qù hé biéde wáng dǎzhàng, qǐbù xiān zuò xià zhuóliàng, néng yòng yī wàn bīng, qù dí nà lǐng èr wàn bīng lái gōngdǎ tāde ma.

吕振中 路14:31 就是哪一个王要去同别的王交战，岂不先坐下计议，能不能用一万人去敌那领二万来攻打他的呢？

新译本 路14:31 或者一个王去和别的王打仗，哪有不先坐下想想，能否用一万兵去抵抗那领两万来攻打他的呢？

现代译 路14:31 假使有一个国王领着一支一万人的队伍，要去跟另一个拥有两万人军队的国王打仗，他一定先坐下来估量自己的实力，看看能不能对抗敌军；

当代译 路14:31 一个国王要跟另一个王打仗时，哪有不先从长计议酌量自己的一万军兵是否敌得过对方的二万人？

文理本 路14:31 或有王出与他王战、孰不先坐而运筹、能以一万御彼以二万来攻者乎、

修订本 路14:31 或是一个王出去和别的王打仗，岂不先坐下来酌量，他能不能用一万兵去抵抗那领二万兵来攻打他的吗？

KJV 英 路14:31 Or what king, going to make war against another king, sitteth not down first, and consulteth whether he be able with ten thousand to meet him that cometh against him with twenty thousand?

NIV 英 路14:31 "Or suppose a king is about to go to war against another king. Will he not first sit down and consider whether he is able with ten thousand men to oppose the one coming against him with twenty thousand?

主目录 返回顶部

和合本 路14:32 若是不能，就趁敌人还远的时候，派使者去求和息的条款。

拼音版 路14:32 Ruò shì bùnéng, jiù chèn dírén hái yuǎn de shíhou, paì shǐzhe qù qiú hé xī de tiaókuǎn.

吕振中 路14:32 若是不能，就该趁他还离得远的时候，差遣公使去求和平的条款。

新译本 路14:32 如果不能，就该趁对方还远的时候，派使者去谈判和平的条件。

现代译 路14:32 如果不能，他就得趁着敌军还在远方的时候，派遣使者去跟对方谈判和平的条件。

当代译 路14:32 如果自知不敌，便该趁敌人还远的时候，差使者去求和。

文理本 路14:32 不然、当敌尚远、则遣使求和矣、

修订本 路14:32 若是不能，他就趁敌人还远的时候，派使者去谈和平的条件。

KJV 英 路14:32 Or else, while the other is yet a great way off, he sendeth an ambassage, and desireth conditions of peace.

NIV 英 路14:32 If he is not able, he will send a delegation while the other is still a long way off and will ask for terms of peace.

主目录 返回顶部

和合本 路14:33 这样，你们无论什么人，若不撇下一切所有的，就不能作我的门徒。

拼音版 路14:33 Zhèyàng, nǐmen wúlùn shénme rén, ruò bù piē xià yīqiè suǒyǒude, jiù bùnéng zuò wǒde méntǔ.

吕振中 路14:33 所以这样∶你们各人、凡不跟自己的一切资财诀绝的，都不能做我的门徒。

新译本 路14:33 这样，你们中间不论谁，如果不撇下一切所有的，就不能作我的门徒。

现代译 路14:33 同样，你们无论谁，除非放弃所有的一切，不能作我的门徒。」

当代译 路14:33 你们也是一样，若不撇下一切，就不能作我的门徒。

文理本 路14:33 如是、凡尔中不尽舍所有者、不得为我徒也、

修订本 路14:33 这样，你们无论什么人，若不撇下一切所有的，就不能作我的门徒。"

KJV 英 路14:33 So likewise, whosoever he be of you that forsaketh not all that he hath, he cannot be my disciple.

NIV 英 路14:33 In the same way, any of you who does not give up everything he has cannot be my disciple.

主目录 返回顶部

和合本 路14:34 盐本是好的，盐若失了味，可用什么叫它再咸呢？

拼音版 路14:34 Yán ben shì hǎo de, yán ruò shī le wèi, ke yòng shénme jiào tā zaì xián ne.

吕振中 路14:34 「盐是好的；但假使连盐也失了味，要用什么来调味呢？

新译本 路14:34 “盐本来是好的，但如果失了味，怎能使它再咸呢？

现代译 路14:34 「盐原是好的，但如果失了味，怎能使它再咸呢？

当代译 路14:34 盐的用途很多，但如果盐变了质，失去咸味，还有甚麽用呢？

文理本 路14:34 夫盐善矣、第盐失其味、将何以调之、

修订本 路14:34 "盐本是好的；盐若失了味，怎能叫它再咸呢？

KJV 英 路14:34 Salt is good: but if the salt have lost his savour, wherewith shall it be seasoned?

NIV 英 路14:34 "Salt is good, but if it loses its saltiness, how can it be made salty again?

主目录 返回顶部

和合本 路14:35 或用在田里，或堆在粪里，都不合式，只好丢在外面。有耳可听的，就应当听！”

拼音版 路14:35 Huò yòng zaì tián lǐ, huò duī zaì fèn lǐ, dōu bù hé shì. zhǐhǎo diū zaì waìmiàn. yǒu er ke tīng de, jiù yīngdāng tīng.

吕振中 路14:35 或在田地里，或在粪堆里，都不合用了；只好丢在外面。有耳可听的、应当听。」

新译本 路14:35 或用在田里，或放在粪里，都不合适；只好扔在外面。有耳可听的，就应当听。”

现代译 路14:35 把它当土壤或肥料也不适宜，只好丢弃。有耳朵可听的，都听吧！」

当代译 路14:35 没有味的盐，既不利於土壤，也不适宜作肥，人只好把它丢掉。有耳可听的，就要留心。”

文理本 路14:35 不宜于田、不宜于粪、惟弃于外耳、有耳以听者、宜听焉、

修订本 路14:35 或用在田里，或堆在粪里，都不合适，只好丢在外面。有耳可听的，就应当听！"

KJV 英 路14:35 It is neither fit for the land, nor yet for the dunghill; but men cast it out. He that hath ears to hear, let him hear.

NIV 英 路14:35 It is fit neither for the soil nor for the manure pile; it is thrown out. "He who has ears to hear, let him hear."


路加福音第15章 - 路加福音 - 基督教圣经——十版本对照圣经

 路加福音第15章 - 路加福音 - 基督教圣经——十版本对照圣经 章

和合本 路15:1 众税吏和罪人都挨近耶稣，要听他讲道。

拼音版 路15:1 Zhòng shuìlì hé zuì rén, dōu āijìn Yēsū yào tīng tā jiǎng dào.

吕振中 路15:1 众收税人和『罪人』都走近耶稣那里，要听他。

新译本 路15:1 众税吏和罪人，都接近耶稣，要听他讲道。

现代译 路15:1 有一次，好些税棍和坏人都来听耶稣讲道。

当代译 路15:1 耶稣讲道时，听众当中有不少声名狼藉的税官和罪人。

文理本 路15:1 众税吏与罪人、就听耶稣、

修订本 路15:1 许多税吏和罪人都挨近耶稣，要听他讲道。

KJV 英 路15:1 Then drew near unto him all the publicans and sinners for to hear him.

NIV 英 路15:1 Now the tax collectors and "sinners" were all gathering around to hear him.

主目录 返回顶部

和合本 路15:2 法利赛人和文士私下议论说：“这个人接待罪人，又同他们吃饭。”

拼音版 路15:2 Fǎlìsaìrén hé Wénshì, sīxià yìlùn shuō, zhège rén jiēdaì zuì rén, yòu tóng tāmen chī fàn.

吕振中 路15:2 法利赛人以及经学士、就唧唧咕咕地彼此议论说∶「这个人接待一些『罪人』，又和他们一同吃饭哪。」

新译本 路15:2 法利赛人和经学家，纷纷议论说：“这个人接待罪人，又和他们一起吃饭。”

现代译 路15:2 法利赛人和经学教师们埋怨说：「这个人竟接待坏人，并且跟他们一起吃饭！」

当代译 路15:2 法利赛人和律法教师们便觉得很碍眼，心里嘀咕道：“这个人竟和罪人交朋结友，还跟他们一起吃饭！”

文理本 路15:2 法利赛人与士子訾议曰、彼纳罪人、而共食焉、

修订本 路15:2 法利赛人和文士私下议论说："这个人接纳罪人，又同他们吃饭。"

KJV 英 路15:2 And the Pharisees and scribes murmured, saying, This man receiveth sinners, and eateth with them.

NIV 英 路15:2 But the Pharisees and the teachers of the law muttered, "This man welcomes sinners and eats with them."

主目录 返回顶部

和合本 路15:3 耶稣就用比喻说：

拼音版 路15:3 Yēsū jiù yòng bǐyù, shuō,

吕振中 路15:3 耶稣就对他们讲这个比喻说∶

新译本 路15:3 耶稣就对他们讲了这个比喻，说：

现代译 路15:3 因此，耶稣给他们讲一个比喻：

当代译 路15:3 耶稣就讲了一个比喻：

文理本 路15:3 耶稣设喻语之曰、

修订本 路15:3 耶稣就用比喻对他们说：

KJV 英 路15:3 And he spake this parable unto them, saying,

NIV 英 路15:3 Then Jesus told them this parable:

主目录 返回顶部

和合本 路15:4 “你们中间谁有一百只羊失去一只，不把这九十九只撇在旷野，去找那失去的羊，直到找着呢？

拼音版 路15:4 Nǐmen zhōngjiān shuí yǒu yī bǎi zhī yáng, shīqù yī zhī, bù bǎ zhè jiǔ shí jiǔ zhī piē zaì kuàngye, qù zhǎo nà shīqù de yáng zhídào zhǎo zhaó ne.

吕振中 路15:4 「你们中间什么人有一百只羊，失掉其中的一只，不把这九十九只撇在野地，去找那失掉的，直到找着呢？

新译本 路15:4 “你们中间谁有一百只羊，失去一只，不把九十九只留下在旷野，去寻找那失落的，直到找着呢？

现代译 路15:4 「假如你们当中有人有一百只羊，其中的一只迷失了，怎麽办呢？他一定把其他的九十九只撇在草场，去找那只迷失的，直到找着了为止。

当代译 路15:4 “比方你有一百只羊，走失了一只，难道你不暂时离开那九十九只，回去找它吗？

文理本 路15:4 尔中孰有百羊、而亡其一、不姑舍九十九羊于野、往觅其亡者、至于获乎、

修订本 路15:4 "你们中间谁有一百只羊，失去其中的一只，不把这九十九只留在旷野，去找那失去的羊，直到找着呢？

KJV 英 路15:4 What man of you, having an hundred sheep, if he lose one of them, doth not leave the ninety and nine in the wilderness, and go after that which is lost, until he find it?

NIV 英 路15:4 "Suppose one of you has a hundred sheep and loses one of them. Does he not leave the ninety-nine in the open country and go after the lost sheep until he finds it?

主目录 返回顶部

和合本 路15:5 找着了，就欢欢喜喜地扛在肩上，回到家里，

拼音版 路15:5 Zhǎo zhaó le, jiù huān huānxǐ xǐ de káng zaì jiān shàng, huí dào jiā lǐ.

吕振中 路15:5 找着了，就搁在肩膀上，直欢喜。

新译本 路15:5 既找着了，就欢欢喜喜地放在肩上，

现代译 路15:5 一旦找着了，他就非常高兴，把羊儿搁在肩膀上，

当代译 路15:5 找到之后，你一定会欢天喜地，把它搭在肩头抱回家去；

文理本 路15:5 获之则喜、负于肩、

修订本 路15:5 找到了，他就欢欢喜喜地把羊扛在肩上。

KJV 英 路15:5 And when he hath found it, he layeth it on his shoulders, rejoicing.

NIV 英 路15:5 And when he finds it, he joyfully puts it on his shoulders

主目录 返回顶部

和合本 路15:6 就请朋友邻舍来，对他们说：‘我失去的羊已经找着了，你们和我一同欢喜吧！’

拼音版 路15:6 Jiù qǐng péngyou línshè lái, duì tāmen shuō, wǒ shīqù de yáng yǐjing zhǎo zhaó le, nǐmen hé wǒ yìqǐ huānxǐ ba.

吕振中 路15:6 来到家里，就招朋友和同乡，对他们说∶『和我一同欢喜吧，因为我那失掉的羊、我已经找着了。

新译本 路15:6 回到家里，请朋友邻舍来，对他们说：‘请大家和我一同欢乐，因为我失去的羊已经找到了！’

现代译 路15:6 带回家去，然后邀请朋友邻居，对他们说：『来跟我一起庆祝吧！我那只迷失的羊儿已经找着了！』

当代译 路15:6 还叫朋友和邻人来与你一同高兴快乐。

文理本 路15:6 归而集其友邻、谓之曰、与我同乐、我所亡之羊已获矣、

修订本 路15:6 他回到家里，请朋友和邻舍来，对他们说：'你们和我一同欢喜吧，我失去的羊已经找到了！'

KJV 英 路15:6 And when he cometh home, he calleth together his friends and neighbours, saying unto them, Rejoice with me; for I have found my sheep which was lost.

NIV 英 路15:6 and goes home. Then he calls his friends and neighbors together and says, 'Rejoice with me; I have found my lost sheep.'

主目录 返回顶部

和合本 路15:7 我告诉你们：一个罪人悔改，在天上也要这样为他欢喜，较比为九十九个不用悔改的义人欢喜更大。

拼音版 路15:7 Wǒ gàosu nǐmen, yī gè zuì rén huǐgǎi, zaì tiān shàng ye yào zhèyàng wèi tā huānxǐ, jiàobǐ wèi jiǔ shí jiǔ gè búyòng huǐgǎi de yì rén, huānxǐ gèng dà.

吕振中 路15:7 『我告诉你们，为了一个罪人悔改，在天上也必有这样的喜乐，比为了九十九个无需乎悔改的义人，喜乐还要大呢。

新译本 路15:7 我告诉你们，因为一个罪人悔改，天上也要这样为他欢乐，比为九十九个不用悔改的义人欢乐更大。

现代译 路15:7 同样，我告诉你们，一个罪人的悔改，在天上的喜乐会比已经有了九十九个无需悔改的义人所有的喜乐还要大呢！」

当代译 路15:7 同样，一个罪人悔改，在天上也要为他欢喜，而且比那九十九个不用悔改的义人所带来的喜乐更大。

文理本 路15:7 我语汝、罪人有一改悔者、则在天为之乐亦然、较为九十九义人、无须改悔者尤甚也、

修订本 路15:7 我告诉你们，一个罪人悔改，在天上也要这样为他欢喜，比为九十九个不用悔改的义人欢喜还大呢！"

KJV 英 路15:7 I say unto you, that likewise joy shall be in heaven over one sinner that repenteth, more than over ninety and nine just persons, which need no repentance.

NIV 英 路15:7 I tell you that in the same way there will be more rejoicing in heaven over one sinner who repents than over ninety-nine righteous persons who do not need to repent.

主目录 返回顶部

和合本 路15:8 或是一个妇人有十块钱，若失落一块，岂不点上灯，打扫屋子，细细地找，直到找着吗？

拼音版 路15:8 Huò shì yī gè fùrén, yǒu shí kuaì qián, ruò shīluò yī kuaì, qǐbù diǎn shàng dēng, dǎsǎo wūzi, xì xì de zhǎo, zhídào zhǎo zhaó ma.

吕振中 路15:8 「或是什么妇人有十个『日工钱』币（希腊文作∶『得拉美』希腊银币∶相当于罗马的『第那流』；约等于一日工钱），若失掉了一个（希腊文作∶『得拉美』希腊银币∶相当于罗马的『第那流』；约等于一日工钱），岂不点上灯，打扫屋子，细细地找，直到找着呢？

新译本 路15:8 “或是一个女人，有十个银币，失去一个，哪能不点上灯，打扫屋子，细细地找，直到找着呢？

现代译 路15:8 「假如一个女人有十个银币，失掉了一个，怎麽办呢？她一定点起灯来，打扫房子，到处仔细寻找，直到找着为止。

当代译 路15:8 又譬如一个妇人有十块钱，不小心失去了一块，她哪有不亮灯打扫房子，仔细找寻，直到找着为止呢？

文理本 路15:8 或妇有银钱十、而亡其一、岂不燃灯扫室、而勤觅之、至于获乎、

修订本 路15:8 "同样，哪一个妇人有十块钱，若失落一块，不点上灯，打扫屋子，细细地找，直到找着呢？

KJV 英 路15:8 Either what woman having ten pieces of silver, if she lose one piece, doth not light a candle, and sweep the house, and seek diligently till she find it?

NIV 英 路15:8 "Or suppose a woman has ten silver coins and loses one. Does she not light a lamp, sweep the house and search carefully until she finds it?

主目录 返回顶部

和合本 路15:9 找着了，就请朋友邻舍来，对他们说：‘我失落的那块钱已经找着了，你们和我一同欢喜吧！’

拼音版 路15:9 Zhǎo zhaó le, jiù qǐng péngyou línshè lái, duì tāmen shuō, wǒ shīluò de nà kuaì qián yǐjing zhǎo zhaó le, nǐmen hé wǒ yītóng huānxǐ ba.

吕振中 路15:9 找着了，就招集女朋友和同乡来，说∶『和我一同欢喜吧，因为我失掉『一日工钱』币，我已经找着了。』

新译本 路15:9 既找着了，就请朋友邻舍来，说：‘请大家和我一同欢乐，因为我失去的那个银币，已经找到了。’

现代译 路15:9 一旦找着了，她就邀请朋友和邻居来，对她们说：『来跟我一起庆祝吧！我那遗失的银币已经找着了！』

当代译 路15:9 当她找到了，她一定招呼朋友和邻人来高兴一番。

文理本 路15:9 获之、则集其友邻曰、与我同乐、我所亡之钱已获矣、

修订本 路15:9 找到了，她就请朋友和邻舍来，对她们说：'你们和我一同欢喜吧，我失落的那块钱已经找到了！'

KJV 英 路15:9 And when she hath found it, she calleth her friends and her neighbours together, saying, Rejoice with me; for I have found the piece which I had lost.

NIV 英 路15:9 And when she finds it, she calls her friends and neighbors together and says, 'Rejoice with me; I have found my lost coin.'

主目录 返回顶部

和合本 路15:10 我告诉你们：一个罪人悔改，在　神的使者面前也是这样为他欢喜。”

拼音版 路15:10 Wǒ gàosu nǐmen, yī gè zuì rén huǐgǎi, zaì shén de shǐzhe miànqián, ye shì zhèyàng wèi tā huānxǐ.

吕振中 路15:10 我告诉你们，为了一个罪人悔改，在上帝的使者面前也这样地有喜乐。」

新译本 路15:10 我告诉你们，因为一个罪人悔改，　神的使者也必这样为他欢乐。”

现代译 路15:10 同样，我告诉你们，上帝的天使也要为了一个罪人的悔改而高兴。」

当代译 路15:10 同样有一个罪人悔改，天使也会为他欢喜快乐。

文理本 路15:10 我语汝、罪人有一改悔者、在上帝使者前、为之喜亦然、○

修订本 路15:10 我告诉你们，一个罪人悔改，上帝的使者也是这样为他欢喜。"

KJV 英 路15:10 Likewise, I say unto you, there is joy in the presence of the angels of God over one sinner that repenteth.

NIV 英 路15:10 In the same way, I tell you, there is rejoicing in the presence of the angels of God over one sinner who repents."

主目录 返回顶部

和合本 路15:11 耶稣又说：“一个人有两个儿子。

拼音版 路15:11 Yēsū yòu shuō, yī gèrén yǒu liǎng gè érzi.

吕振中 路15:11 耶稣又说∶「一个人有两个儿子。

新译本 路15:11 耶稣又说：“某人有两个儿子。

现代译 路15:11 耶稣继续说：「某人有两个儿子。

当代译 路15:11 有一个人有两个儿子，一天，小儿子对父亲说：

文理本 路15:11 又曰、或有二子、

修订本 路15:11 耶稣又说："一个人有两个儿子。

KJV 英 路15:11 And he said, A certain man had two sons:

NIV 英 路15:11 Jesus continued: "There was a man who had two sons.

主目录 返回顶部

和合本 路15:12 小儿子对父亲说：‘父亲，请你把我应得的家业分给我。’他父亲就把产业分给他们。

拼音版 路15:12 Xiǎoér zǐ duì fùqin shuō, fùqin, qǐng nǐ bǎ wǒ yīngdé de jiāyè fēn gei wǒ. tā fùqin jiù bǎ chǎnyè fēn gei tāmen.

吕振中 路15:12 那小的对父亲说∶『父亲，请把归在我分上的资产给我。』他父亲就把养生之资分给他们。

新译本 路15:12 小儿子对父亲说：‘爸爸，请把我应得的家业给我。’父亲就把财产分给他们两兄弟。

现代译 路15:12 那小儿子对父亲说：『爸爸，请你现在就把我应得的产业分给我。』父亲就把产业分给两个儿子。

当代译 路15:12 ‘爸爸，请你把我那分家产给我。’父亲就把财产分给这两个儿子。

文理本 路15:12 其季子谓父曰、父欤、以当归我之业予我、父遂以产分之、

修订本 路15:12 小儿子对父亲说：'父亲，请你把我应得的家业分给我。'他父亲就把财产分给他们。

KJV 英 路15:12 And the younger of them said to his father, Father, give me the portion of goods that falleth to me. And he divided unto them his living.

NIV 英 路15:12 The younger one said to his father, 'Father, give me my share of the estate.' So he divided his property between them.

主目录 返回顶部

和合本 路15:13 过了不多几日，小儿子就把他一切所有的都收拾起来，往远方去了。在那里任意放荡，浪费资财。

拼音版 路15:13 Guò le bù duō jǐ rì, xiǎoér zǐ jiù bǎ tā yīqiè suǒyǒude, dōu shōushi qǐlai, wǎng yuǎnfāng qù le. zaì nàli rènyì fàngdàng, làngfeì zīcái.

吕振中 路15:13 过了不多几日，那小儿子就收集一切，出外往辽远地区去了；在那里挥霍资产，浪费地生活。

新译本 路15:13 过了不多几天，小儿子收拾一切，到远方去了，在那里生活放荡，浪费钱财。

现代译 路15:13 过几天，小儿子卖掉了分得的产业，带着钱，离家走了。他到了遥远的地方，在那里挥霍无度，过放荡的生活。

当代译 路15:13 过不了几天，小儿子就带了他所有的财物，收拾行装，出门远游去了。他在外边终日花天酒地，挥金如土。

文理本 路15:13 未几、季子尽挟所有远游异地、在彼放恣、浪费其业、

修订本 路15:13 过了不多几天，小儿子把他一切所有的都收拾起来，往远方去了。在那里，他任意放荡，浪费钱财。

KJV 英 路15:13 And not many days after the younger son gathered all together, and took his journey into a far country, and there wasted his substance with riotous living.

NIV 英 路15:13 "Not long after that, the younger son got together all he had, set off for a distant country and there squandered his wealth in wild living.

主目录 返回顶部

和合本 路15:14 既耗尽了一切所有的，又遇着那地方大遭饥荒，就穷苦起来。

拼音版 路15:14 Jì hàojìn le yīqiè suǒyǒude, yòu yù zhe nà dìfang dà zāo jīhuāng, jiù qióngkǔ qǐlai.

吕振中 路15:14 既耗尽了他的一切，沿那地区又发生了很厉害的饥荒，他就穷乏起来。

新译本 路15:14 他花尽了一切所有的，那地方又遇上了严重的饥荒，就穷困起来；

现代译 路15:14 当他花尽了所有的一切，那地方发生了严重饥荒，他就一贫如洗，

当代译 路15:14 到了床头金尽时，恰巧那地方又发生严重的饥荒，他不久就陷入了困境，

文理本 路15:14 尽耗一切、适其地大饥、始形困乏、

修订本 路15:14 他耗尽了一切所有的，又恰逢那地方有大饥荒，就穷困起来。

KJV 英 路15:14 And when he had spent all, there arose a mighty famine in that land; and he began to be in want.

NIV 英 路15:14 After he had spent everything, there was a severe famine in that whole country, and he began to be in need.

主目录 返回顶部

和合本 路15:15 于是去投靠那地方的一个人，那人打发他到田里去放猪。

拼音版 路15:15 Yúshì qù tóukào nà dìfang de yī gèrén, nà rén dǎfa tā dào tián lǐ qù fàng zhū.

吕振中 路15:15 于是他去投靠那地方的一个公民；那人打发他到田地里去才猪。

新译本 路15:15 于是他去投靠当地的一个居民。那人打发他到田里去放猪，

现代译 路15:15 只好去投靠当地的一个居民；那人打发他到自己的农场去看猪。

当代译 路15:15 只好投靠当地的一户人家，那家主人派了他去放猪。

文理本 路15:15 遂投其地一民、遣之于田牧豕、

修订本 路15:15 于是他去投靠当地的一个居民，那人打发他到田里去放猪。

KJV 英 路15:15 And he went and joined himself to a citizen of that country; and he sent him into his fields to feed swine.

NIV 英 路15:15 So he went and hired himself out to a citizen of that country, who sent him to his fields to feed pigs.

主目录 返回顶部

和合本 路15:16 他恨不得拿猪所吃的豆荚充饥，也没有人给他。

拼音版 路15:16 Tā hènbude ná zhū suǒ chī de dòujiá chōngjī. ye méiyǒu rén gei tā.

吕振中 路15:16 他巴不得将猪所吃的豆荚来填满了肚子（有古卷作∶以得吃饱）；也没有人接续地给他。

新译本 路15:16 他恨不得吃猪所吃的豆荚，可是没有人给他。

现代译 路15:16 他恨不得拿猪吃的豆荚来充饥；可是，没有人给他任何东西吃。

当代译 路15:16 当他饿得发昏的时候，真恨不得能把喂猪的豆荚拿来充饥；

文理本 路15:16 欲以豕所食之豆荚充腹、而无人予之、

修订本 路15:16 他恨不得拿猪所吃的豆荚充饥，也没有人给他什么吃的。

KJV 英 路15:16 And he would fain have filled his belly with the husks that the swine did eat: and no man gave unto him.

NIV 英 路15:16 He longed to fill his stomach with the pods that the pigs were eating, but no one gave him anything.

主目录 返回顶部

和合本 路15:17 他醒悟过来，就说：‘我父亲有多少的雇工，口粮有余，我倒在这里饿死吗？

拼音版 路15:17 Tā xǐngwù guò lái, jiù shuō, wǒ fùqin yǒu duōshào de gùgōng, kǒuliáng yǒuyú, wǒ dào zaì zhèlǐ è sǐ ma.

吕振中 路15:17 他回悟过来，就说∶『我父亲有多少雇工，食物充足有余，我倒在这里因饥饿（同词∶饥荒）而丧命阿？

新译本 路15:17 他醒悟过来，说：‘我父亲有那么多雇工，又有丰富的食物，我却要在这里饿死吗？

现代译 路15:17 最后，他醒悟过来，说：『我父亲那儿有许多雇工，他们粮食充足有馀，我反倒在这里饿死吗？

当代译 路15:17 可是，连这些也没有人给他。最后，他终於醒悟过来，心中想道：‘在家里，我父亲工人的粮食充裕，我现在要在这里饿死吗？

文理本 路15:17 既而悟曰、我父若许佣人、其粮有余、我乃于此饥而死耶、

修订本 路15:17 他醒悟过来，就说：'我父亲有多少雇工，粮食有余，我倒在这里饿死吗？

KJV 英 路15:17 And when he came to himself, he said, How many hired servants of my father's have bread enough and to spare, and I perish with hunger!

NIV 英 路15:17 "When he came to his senses, he said, 'How many of my father's hired men have food to spare, and here I am starving to death!

主目录 返回顶部

和合本 路15:18 我要起来，到我父亲那里去，向他说：父亲！我得罪了天，又得罪了你；

拼音版 路15:18 Wǒ yào qǐlai, dào wǒ fùqin nàli qù, xiàng tā shuō, fùqin, wǒ dé zuì le tiān, yòu dé zuì le nǐ.

吕振中 路15:18 我要起来，去见我父亲，对他说∶『父亲，我犯罪违逆了天，也犯罪在你面前；

新译本 路15:18 我要起来，到我父亲那里去，对他说：爸爸，我得罪了天，也得罪了你，

现代译 路15:18 我要起来，回到父亲那里去，对他说：爸爸，我得罪了天，也得罪了你。

当代译 路15:18 我要回家，回到我父亲身边，求他宽恕说：爸爸，我得罪了天，也开罪了你；

文理本 路15:18 我将起而诣父、谓之曰、父欤、我获罪于天及尔、

修订本 路15:18 我要起来，到我父亲那里去，对他说：父亲！我得罪了天，又得罪了你，

KJV 英 路15:18 I will arise and go to my father, and will say unto him, Father, I have sinned against heaven, and before thee,

NIV 英 路15:18 I will set out and go back to my father and say to him: Father, I have sinned against heaven and against you.

主目录 返回顶部

和合本 路15:19 从今以后，我不配称为你的儿子，把我当作一个雇工吧！’

拼音版 路15:19 Cóng jīn yǐhòu, wǒ bú peì chēngwèi nǐde érzi, bǎ wǒ dàng zuò yī gè gùgōng ba.

吕振中 路15:19 再也不配称为你的儿子了；把我当做你的一个雇工吧。』

新译本 路15:19 不配再称为你的儿子，把我当作一个雇工吧！’

现代译 路15:19 我再也不配作你的儿子；请把我当作你的雇工吧！』

当代译 路15:19 今后，我再无面目作你的儿子了，只求你收留我，把我当作工人看待好了。’

文理本 路15:19 今而后、不堪称为尔子矣、视我如佣人之一可也、

修订本 路15:19 从今以后，我不配称为你的儿子，把我当作一个雇工吧。'

KJV 英 路15:19 And am no more worthy to be called thy son: make me as one of thy hired servants.

NIV 英 路15:19 I am no longer worthy to be called your son; make me like one of your hired men.'

主目录 返回顶部

和合本 路15:20 于是起来，往他父亲那里去。相离还远，他父亲看见，就动了慈心，跑去抱着他的颈项，连连与他亲嘴。

拼音版 路15:20 Yúshì qǐlai wǎng tā fùqin nàli qù. xiāng lí hái yuǎn, tā fùqin kànjian, jiù dòng le cí xīn, pǎo qù bào zhe tāde jǐngxiàng, liánlián yǔ tā qīnzuǐ.

吕振中 路15:20 就起来，直向他父亲那里走。还离得远的时候，他父亲看见，就动了怜悯的心，跑去扑在他的脖子上，热切地和他亲咀。

新译本 路15:20 于是他起来往父亲那里去。他还在远处时，他父亲看见了他，就动了慈心，跑过去抱着他，连连与他亲嘴。

现代译 路15:20 於是，他动身回父亲那里去。「他离家还远，父亲望见了他，就充满爱怜，奔向前去，紧抱着他，不停地亲吻。

当代译 路15:20 於是他便起程回家去了。他父亲远远地看见他，就动了慈心，跑上前去将他拥抱，连连亲他的嘴。

文理本 路15:20 遂起而诣父、相去尚远、父见而悯之、趋抱其颈而吻接之、

修订本 路15:20 于是他起来，往他父亲那里去。相离还远，他父亲看见，就动了慈心，跑去拥抱着他，连连亲他。

KJV 英 路15:20 And he arose, and came to his father. But when he was yet a great way off, his father saw him, and had compassion, and ran, and fell on his neck, and kissed him.

NIV 英 路15:20 So he got up and went to his father. "But while he was still a long way off, his father saw him and was filled with compassion for him; he ran to his son, threw his arms around him and kissed him.

主目录 返回顶部

和合本 路15:21 儿子说：‘父亲！我得罪了天，又得罪了你；从今以后，我不配称为你的儿子。’

拼音版 路15:21 'Erzi shuō, fùqin, wǒ dé zuì le tiān, yòu dé zuì le nǐ, cóng jīn yǐhòu, wǒ bú peì chēngwèi nǐde érzi.

吕振中 路15:21 儿子对父亲说∶『父亲，我犯罪违逆了天，也犯罪在你面前；再也不配称为你的儿子了。（有古卷加∶把我当做你的一个雇工吧）』

新译本 路15:21 儿子说：‘爸爸，我得罪了天，也得罪了你，不配再称为你的儿子。’

现代译 路15:21 儿子说：『爸爸，我得罪了天，也得罪了你；我再也不配作你的儿子。』

当代译 路15:21 小儿子说：‘爸爸，我得罪了天，也开罪了你，今后，我再无面目作你的儿子了。’

文理本 路15:21 子曰、父欤、我获罪于天及尔、今而后、不堪称为尔子矣、

修订本 路15:21 儿子对他说：'父亲！我得罪了天，又得罪了你，从今以后，我不配称为你的儿子。'

KJV 英 路15:21 And the son said unto him, Father, I have sinned against heaven, and in thy sight, and am no more worthy to be called thy son.

NIV 英 路15:21 "The son said to him, 'Father, I have sinned against heaven and against you. I am no longer worthy to be called your son.'

主目录 返回顶部

和合本 路15:22 父亲却吩咐仆人说：‘把那上好的袍子快拿出来给他穿，把戒指戴在他指头上，把鞋穿在他脚上，

拼音版 路15:22 Fùqin què fēnfu púrén shuō, bǎ nà shàng hǎo de paózi kuaì ná chūlai gei tā chuān. bǎ jièzhi daì zaì tā zhítou shàng. bǎ xié chuān zaì tā jiǎo shàng.

吕振中 路15:22 父亲却吩咐他的仆人说∶『快把上好的袍子拿出来给他穿上，把戒指戴在他指头上，把鞋穿在他脚上；

新译本 路15:22 父亲却吩咐仆人说：‘快把那最好的袍子拿来给他穿，把戒指戴在他手上，把鞋穿在他脚上，

现代译 路15:22 可是父亲吩咐仆人说：『赶快拿最好的衣服给他穿上，拿戒指给他戴上，拿鞋子替他穿上，

当代译 路15:22 父亲已经催促仆人：‘赶快拿最好的袍子来给我的孩子穿，替他戴上戒指，

文理本 路15:22 父语诸仆曰、速取至美之袍衣之、施环于其指、纳履于其足、

修订本 路15:22 父亲却吩咐仆人：'快把那上好的袍子拿出来给他穿，把戒指戴在他指头上，把鞋穿在他脚上，

KJV 英 路15:22 But the father said to his servants, Bring forth the best robe, and put it on him; and put a ring on his hand, and shoes on his feet:

NIV 英 路15:22 "But the father said to his servants, 'Quick! Bring the best robe and put it on him. Put a ring on his finger and sandals on his feet.

主目录 返回顶部

和合本 路15:23 把那肥牛犊牵来宰了，我们可以吃喝快乐。

拼音版 路15:23 Bǎ nà féi niúdú qiā lái zǎi le, wǒmen keyǐ chīhēkuaìlè.

吕振中 路15:23 把那只肥牛犊牵来宰；我们吃喝快乐吧！

新译本 路15:23 把肥牛犊牵来宰了，我们要吃喝快乐，

现代译 路15:23 把那头小肥牛牵来宰了。让我们设宴庆祝！

当代译 路15:23 穿上鞋，把那只最肥嫩的牛犊宰掉，让我们一同来欢宴庆祝吧！

文理本 路15:23 且牵肥犊宰之、我侪可食而乐焉、

修订本 路15:23 把那肥牛犊牵来宰了，我们来吃喝庆祝；

KJV 英 路15:23 And bring hither the fatted calf, and kill it; and let us eat, and be merry:

NIV 英 路15:23 Bring the fattened calf and kill it. Let's have a feast and celebrate.

主目录 返回顶部

和合本 路15:24 因为我这个儿子是死而复活，失而又得的。’他们就快乐起来。

拼音版 路15:24 Yīnwei wǒ zhège érzi, shì sǐ ér fùhuó, shī ér yòu dé de. tāmen jiù kuaìlè qǐlai.

吕振中 路15:24 因为我这个儿子死又再活了；失掉又得着了。』他们就欢跃起来。

新译本 路15:24 因为我这儿子是死而复活、失而又得的。’他们就欢乐起来。

现代译 路15:24 因为我这个儿子是死而复活，失而复得的。』於是大家欢宴起来。

当代译 路15:24 因我这儿子是死而复活，失而复得的。’於是，他们就大事庆祝。

文理本 路15:24 盖我此子、死而复生、亡而复得者也、众遂乐焉、

修订本 路15:24 因为我这个儿子是死而复活，失而复得的。'他们就开始庆祝。

KJV 英 路15:24 For this my son was dead, and is alive again; he was lost, and is found. And they began to be merry.

NIV 英 路15:24 For this son of mine was dead and is alive again; he was lost and is found.' So they began to celebrate.

主目录 返回顶部

和合本 路15:25 那时，大儿子正在田里。他回来，离家不远，听见作乐跳舞的声音，

拼音版 路15:25 Nàshí, dà érzi zhèngzaì tián lǐ. tā huí lái lí jiā bù yuǎn, tīngjian zuòlè tiàowǔ de shēngyīn.

吕振中 路15:25 那时大儿子正在田地里。他来，走近了家的时候，听见音乐和舞蹈的声音；

新译本 路15:25 “那时，大儿子正在田里。他回来离家不远的时候，听见音乐跳舞的声音，

现代译 路15:25 「那时候，大儿子正在农场。他回来，离家不远，听见音乐和跳舞的声音。

当代译 路15:25 这时，大儿子刚好从田间工作回来，还未到门口，就听见屋里传出跳舞作乐的欢声。

文理本 路15:25 适长子自田归、将及室、闻乐舞、

修订本 路15:25 "那时，大儿子正在田里。他回来，离家不远时，听见奏乐跳舞的声音，

KJV 英 路15:25 Now his elder son was in the field: and as he came and drew nigh to the house, he heard musick and dancing.

NIV 英 路15:25 "Meanwhile, the older son was in the field. When he came near the house, he heard music and dancing.

主目录 返回顶部

和合本 路15:26 便叫过一个仆人来，问是什么事。

拼音版 路15:26 Biàn jiào guò yī gè púrén lái, wèn shì shénme shì.

吕振中 路15:26 就叫一个僮仆来，查问是什么事。

新译本 路15:26 就叫了一个仆人来，问他这是怎么一回事。

现代译 路15:26 他叫一个仆人过来，问他怎麽一回事。

当代译 路15:26 他叫一个仆人来问：‘家中为甚麽这麽热闹呀？’

文理本 路15:26 呼一仆、问其故、

修订本 路15:26 就叫一个僮仆来，问是什么事。

KJV 英 路15:26 And he called one of the servants, and asked what these things meant.

NIV 英 路15:26 So he called one of the servants and asked him what was going on.

主目录 返回顶部

和合本 路15:27 仆人说：‘你兄弟来了。你父亲因为得他无灾无病地回来，把肥牛犊宰了！’

拼音版 路15:27 Púrén shuō, nǐ xiōngdi lái le. nǐ fùqin, yīnwei dé tā wú zāi wú bìng de huí lái, bǎ niúdú zǎi le.

吕振中 路15:27 憧仆对他说∶『你弟弟来了；你父亲因接他安健的回来，把那只肥牛犊宰了。』

新译本 路15:27 仆人说：‘你弟弟回来了，你父亲因为他平安无恙地回来，就宰了肥牛犊。’

现代译 路15:27 仆人回答：『你弟弟回来了，你父亲看见他无灾无病地回来，把小肥牛宰了。』

当代译 路15:27 仆人回答说：‘你弟弟回来了！主人因他无灾无难的回来，特地宰了那只肥牛犊来庆祝。’

文理本 路15:27 对曰、尔弟归、尔父宰肥犊、为其无恙而复得之也、

修订本 路15:27 僮仆对他说：'你弟弟回来了，你父亲因为他无灾无病地回来，把肥牛犊宰了。'

KJV 英 路15:27 And he said unto him, Thy brother is come; and thy father hath killed the fatted calf, because he hath received him safe and sound.

NIV 英 路15:27 'Your brother has come,' he replied, 'and your father has killed the fattened calf because he has him back safe and sound.'

主目录 返回顶部

和合本 路15:28 大儿子却生气，不肯进去。他父亲就出来劝他。

拼音版 路15:28 Dà érzi què shēngqì, bù ken jìn qù. tā fùqin jiù chūlai quàn tā.

吕振中 路15:28 大儿子却发怒，不肯进去；他父亲就出来劝他。

新译本 路15:28 大儿子就生气，不肯进去；父亲出来劝他。

现代译 路15:28 大儿子非常生气，不肯进去；他父亲出来劝他。

当代译 路15:28 他听了之后，大大生气，不肯进屋。父亲就出来劝他。

文理本 路15:28 长子怒、不肯入、父出劝之、

修订本 路15:28 大儿子就生气，不肯进去，他父亲出来劝他。

KJV 英 路15:28 And he was angry, and would not go in: therefore came his father out, and intreated him.

NIV 英 路15:28 "The older brother became angry and refused to go in. So his father went out and pleaded with him.

主目录 返回顶部

和合本 路15:29 他对父亲说：‘我服事你这多年，从来没有违背过你的命，你并没有给我一只山羊羔，叫我和朋友一同快乐。

拼音版 路15:29 Tā duì fùqin shuō, wǒ fúshì nǐ zhè duō nián, cónglái méiyǒu wéibeì guò nǐde méng. nǐ bìng méiyǒu gei wǒ yī zhī shānyánggāo, jiào wǒ hé péngyou, yītóng kuaìlè.

吕振中 路15:29 他回答他父亲说∶『你看，我服事了你这么多年，从未疏忽过你的命令；你也从未给过我一只山羊羔（有古卷作∶小山羊羔），让我和我的朋友一同快乐。

新译本 路15:29 他对父亲说：‘你看，我服事你这么多年，从来没有违背过你的命令，可是你没有给我一只山羊羔，叫我和朋友一同欢乐。

现代译 路15:29 他却对父亲说：『你看，这些年来，我像奴隶一样为你工作，没有违背过你的命令，你给过我甚麽呢？连一头小山羊让我跟朋友们热闹一番都没有。

当代译 路15:29 他对父亲说：‘爸爸，我多年来为你勤劳，没有违背过你的命令；可是，你从来没有给我一只羊羔让我和朋友一同快乐。

文理本 路15:29 长子谓父曰、我事尔多年、从无违命、而尔未尝赐我一羔、俾我与友同乐、

修订本 路15:29 他对父亲说：'你看，我服侍你这么多年，从来没有违背过你的命令，而你从来没有给我一只小山羊，叫我和朋友们一同快乐。

KJV 英 路15:29 And he answering said to his father, Lo, these many years do I serve thee, neither transgressed I at any time thy commandment: and yet thou never gavest me a kid, that I might make merry with my friends:

NIV 英 路15:29 But he answered his father, 'Look! All these years I've been slaving for you and never disobeyed your orders. Yet you never gave me even a young goat so I could celebrate with my friends.

主目录 返回顶部

和合本 路15:30 但你这个儿子和娼妓吞尽了你的产业，他一来了，你倒为他宰了肥牛犊。’

拼音版 路15:30 Dàn nǐ zhège érzi, hé chāngjì tūn jìn le nǐde chǎnyè, tā yī lái le, nǐ dào wèi tā zǎi le féi niúdú.

吕振中 路15:30 但你这个儿子、这同妓女吃尽了你给的养生之资的、一来，你倒为他宰了那只肥牛犊！』

新译本 路15:30 但你这个儿子，常常跟娼妓在一起，花尽了你的财产，他一回来，你倒为他宰杀肥牛犊！’

现代译 路15:30 但是你这个儿子，他把你的财产都花在娼妓身上，现在回来，你就为他宰了小肥牛！』

当代译 路15:30 但这个在妓女身上倾了全部家财的不肖子一回来，你倒宰了最肥嫩的牛犊，为他设宴！’

文理本 路15:30 惟尔此子、狎妓尽耗尔产、彼至、乃为之宰肥犊也、

修订本 路15:30 但你这个儿子和娼妓吃光了你的财产，他一回来，你倒为他宰了肥牛犊。'

KJV 英 路15:30 But as soon as this thy son was come, which hath devoured thy living with harlots, thou hast killed for him the fatted calf.

NIV 英 路15:30 But when this son of yours who has squandered your property with prostitutes comes home, you kill the fattened calf for him!'

主目录 返回顶部

和合本 路15:31 父亲对他说：‘儿啊！你常和我同在，我一切所有的都是你的；

拼音版 路15:31 Fùqin duì tā shuō, ér a, nǐ cháng hé wǒ tóng zaì, wǒ yīqiè suǒyǒude, dōu shì nǐde.

吕振中 路15:31 父亲对他说∶『孩子，你始终跟我在一起，我的一切都是你的。

新译本 路15:31 父亲对他说：‘孩子，你常跟我在一起，我的一切都是你的。

现代译 路15:31 父亲对他说：『孩子啊，你常跟我在一起；我所有的一切都是你的。

当代译 路15:31 父亲慈祥地说：‘孩子啊！你一直在我身边，我所有的一切，根本就是你的了。

文理本 路15:31 父曰、子乎、尔常偕我、我所有者、

修订本 路15:31 父亲对他说：'儿啊！你常和我同在，我所有的一切都是你的；

KJV 英 路15:31 And he said unto him, Son, thou art ever with me, and all that I have is thine.

NIV 英 路15:31 "'My son,' the father said, 'you are always with me, and everything I have is yours.

主目录 返回顶部

和合本 路15:32 只是你这个兄弟是死而复活、失而又得的，所以我们理当欢喜快乐。’”

拼音版 路15:32 Zhǐshì nǐ zhège xiōngdi shì sǐ ér fùhuó, shī ér yòu dé de, suǒyǐ wǒmen lǐ dāng huānxǐ kuaìlè.

吕振中 路15:32 但你这弟弟、他死又活了；失掉、又得着了；我们理当欢喜快乐阿。』」

新译本 路15:32 只是因为你这个弟弟是死而复活、失而又得的，我们应该欢喜快乐。’”

现代译 路15:32 可是你这个弟弟是死而复活，失而复得的；我们为他设宴庆祝是应该的。』」

当代译 路15:32 我们实在应该为这个回头浪子欢喜快乐，因为你这弟弟，是死而复活，失而复得的。’”

文理本 路15:32 皆为尔有、惟尔弟死而复生、亡而复得、我侪喜乐宜也、

修订本 路15:32 可是你这个弟弟是死而复活，失而复得的，所以我们理当欢喜庆祝。'"

KJV 英 路15:32 It was meet that we should make merry, and be glad: for this thy brother was dead, and is alive again; and was lost, and is found.

NIV 英 路15:32 But we had to celebrate and be glad, because this brother of yours was dead and is alive again; he was lost and is found.'"


路加福音第16章 - 路加福音 - 基督教圣经——十版本对照圣经

 路加福音第16章 - 路加福音 - 基督教圣经——十版本对照圣经 章

和合本 路16:1 耶稣又对门徒说：“有一个财主的管家，别人向他主人告他浪费主人的财物。

拼音版 路16:1 Yēsū yòu duì méntǔ shuō, yǒu yī gè cáizhǔ de guǎnjia. biérén xiàng tā zhǔrén gào tā làngfeì zhǔrén de cáiwù.

吕振中 路16:1 耶稣也对门徒说∶「一个财主有一个管家；有人向他进谗言，说这个人挥霍主人的资财。

新译本 路16:1 耶稣又对门徒说：“有一个财主的管家，有人在他主人面前告他浪费主人的财物。

现代译 路16:1 耶稣对他的门徒说：「某财主有一个管家；有人向他告状，说这管家浪费主人的财物。

当代译 路16:1 耶稣对门徒说：“有一个财主，雇了一个管家。有人告诉他这管家不忠实。

文理本 路16:1 耶稣又谓其徒曰、富人某、有一家宰、或以其耗主之业诉于厥主、

修订本 路16:1 耶稣又对门徒说："某财主有一个管家，有人向主人告管家浪费他的财物。

KJV 英 路16:1 And he said also unto his disciples, There was a certain rich man, which had a steward; and the same was accused unto him that he had wasted his goods.

NIV 英 路16:1 Jesus told his disciples: "There was a rich man whose manager was accused of wasting his possessions.

主目录 返回顶部

和合本 路16:2 主人叫他来，对他说：‘我听见你这事怎么样呢？把你所经管的交代明白，因你不能再作我的管家。’

拼音版 路16:2 Zhǔrén jiào tā lái, duì tā shuō, wǒ tīngjian nǐ zhè shì zenmeyàng ne. bǎ nǐ suǒ jīngguǎn de jiāo daì míngbai. yīn nǐ bùnéng zaì zuò wǒde guǎnjia.

吕振中 路16:2 主人就叫管家来，对他说∶『我所听见关于你的这件事、怎么样阿？把你的管家职事交代明白吧；你不能再作管家了。』

新译本 路16:2 主人把他叫来，对他说：‘我听见关于你的是怎么一回事呢？把你管理的账目交代清楚，因为你不能再作管家了。’

现代译 路16:2 主人就把管家叫来，对他说：『我听到的是怎麽一回事呢？把你经管的帐簿交出来吧，你不能再担任管家的职务了。』

当代译 路16:2 财主便把管家召来，对他说：‘我听说你亏空了款项，到底是怎麽一回事？快些把你的帐目交代清楚，以后你再不能当管家了。’

文理本 路16:2 主呼之曰、我闻言及尔者何耶、陈述尔职、盖尔不得仍为家宰也、

修订本 路16:2 主人叫他来，对他说：'我听到了，你做的是什么事？把你所经管的交代清楚，你不能再作我的管家了。'

KJV 英 路16:2 And he called him, and said unto him, How is it that I hear this of thee? give an account of thy stewardship; for thou mayest be no longer steward.

NIV 英 路16:2 So he called him in and asked him, 'What is this I hear about you? Give an account of your management, because you cannot be manager any longer.'

主目录 返回顶部

和合本 路16:3 那管家心里说：‘主人辞我，不用我再作管家，我将来做什么？锄地呢？无力；讨饭呢？怕羞。

拼音版 路16:3 Nà guǎnjia xīnli shuō, zhǔrén cí wǒ, búyòng wǒ zaì zuò guǎnjia, wǒ jiānglái zuò shénme. chú dì ne, wúlì. tǎofàn ne, pàxiū.

吕振中 路16:3 那管家心里说∶『我主人要把管家职事给我撒了，我要作什么？锄地呢、无力；叫化呢，怕羞！

新译本 路16:3 那管家心里说：‘主人不要我再作管家了，我作什么才好呢？锄地吧，没有力气！讨饭吧，怕羞！

现代译 路16:3 那个管家心里想：『主人要辞退我了，今后我去做甚麽呢？锄地吗？没有力气；讨饭吗？怕难为情。

当代译 路16:3 管家私下盘算：‘如果我给辞退了，以后怎办呢？锄地我没有力，讨饭我又害羞......

文理本 路16:3 家宰意谓、主夺我职、我将何为乎、锄无力、乞则耻、

修订本 路16:3 那管家心里说：'主人辞我，不用我再作管家，我将来做什么呢？锄地嘛，没有力气；讨饭嘛，怕羞。

KJV 英 路16:3 Then the steward said within himself, What shall I do? for my lord taketh away from me the stewardship: I cannot dig; to beg I am ashamed.

NIV 英 路16:3 "The manager said to himself, 'What shall I do now? My master is taking away my job. I'm not strong enough to dig, and I'm ashamed to beg--

主目录 返回顶部

和合本 路16:4 我知道怎么行，好叫人在我不作管家之后，接我到他们家里去。’

拼音版 路16:4 Wǒ zhīdào zenme xíng, hǎo jiào rén zaì wǒ bú zuò guǎnjia zhī hòu, jiē wǒ dào tāmen jiā lǐ qù.

吕振中 路16:4 我知道要怎么作了，好叫人们、在我被黜了管家职事以后、可以接纳我到他们家里去。』

新译本 路16:4 我知道要怎么作了，好使人在我离开管家的职务以后，接我到他们家里去。’

现代译 路16:4 对了，我晓得怎麽做，好使我在失业的时候有朋友肯接我到他们家里住。』

当代译 路16:4 啊！有了！好，就这麽办！就算给辞退了，也有朋友照应我。’

文理本 路16:4 我知所为矣、黜职时、令人接我入其家、

修订本 路16:4 我知道怎么做，好叫人们在我不作管家之后，接我到他们家里去。'

KJV 英 路16:4 I am resolved what to do, that, when I am put out of the stewardship, they may receive me into their houses.

NIV 英 路16:4 I know what I'll do so that, when I lose my job here, people will welcome me into their houses.'

主目录 返回顶部

和合本 路16:5 于是把欠他主人债的，一个一个地叫了来，问头一个说：‘你欠我主人多少？’

拼音版 路16:5 Yúshì bǎ qiàn zhǔrén zhaì de, yī gè yī gè de jiào le lái, wèn tóu yī gè shuō, nǐ qiàn wǒ zhǔrén duōshào.

吕振中 路16:5 于是把他主人的每一个欠债的叫来，对头一个说∶『你欠我主人多少？』

新译本 路16:5 于是把欠他主人债的人，一个一个地叫来，问头一个说：‘你欠我主人多少？’

现代译 路16:5 「於是他把主人的债户一一叫了来。他对头一个说：『你欠我主人多少？』

当代译 路16:5 主意既定，他便召齐所有亏欠他主人的债户来，先对一个说：‘你欠了我主人多少东西？’

文理本 路16:5 遂于负主债者、一一呼之来、谓先至者曰、尔负我主几何、

修订本 路16:5 于是他把欠他主人债的，一个一个地叫了来，问头一个说：'你欠我主人多少？'

KJV 英 路16:5 So he called every one of his lord's debtors unto him, and said unto the first, How much owest thou unto my lord?

NIV 英 路16:5 "So he called in each one of his master's debtors. He asked the first, 'How much do you owe my master?'

主目录 返回顶部

和合本 路16:6 他说：‘一百篓（每篓约五十斤）油。’管家说：‘拿你的账，快坐下，写五十。’

拼音版 路16:6 Tā shuō, yī bǎi lǒu yóu. mei lǒu yuē wǔ shí jīn guǎnjia shuō, ná nǐde zhàng kuaì zuò xià xie wǔ shí.

吕振中 路16:6 他说∶『一百篓（希腊文∶『罢特』；约等于三十六点三七公升）油。』他对他说∶『把你的帐单接过去，赶快坐下去写五十。』

新译本 路16:6 他说：‘四千公升油。’管家说：‘拿你的欠单去，快坐下写二千。’

现代译 路16:6 他回答：『一百桶橄榄油。』管家说：『这是你的帐，快坐下来，改写五十。』

当代译 路16:6 ‘一百桶油。’“‘这是你的欠单，快坐下改写作五十桶吧！’

文理本 路16:6 曰、油百斗、曰、取券亟坐、书五十、

修订本 路16:6 他说：'一百篓油。'管家对他说：'拿你的账，快坐下，写五十。'

KJV 英 路16:6 And he said, An hundred measures of oil. And he said unto him, Take thy bill, and sit down quickly, and write fifty.

NIV 英 路16:6 "'Eight hundred gallons of olive oil,' he replied. "The manager told him, 'Take your bill, sit down quickly, and make it four hundred.'

主目录 返回顶部

和合本 路16:7 又问一个说：‘你欠多少？’他说：‘一百石麦子。’管家说：‘拿你的账，写八十。’

拼音版 路16:7 Yòu wèn yī gè shuō, nǐ qiàn duōshào. tā shuō, yī bǎi dàn maìzi. guǎnjia shuō, ná nǐde zhàng xie bā shí.

吕振中 路16:7 然后对另一个说∶『你、欠多少？』他说∶『一百石（希腊文∶『柯珥』，即是『贺梅珥』；约等于三十六点三七公升）麦子。』他对他说∶『把你的帐单接过去，写八十。』

新译本 路16:7 又问一个说：‘你欠多少？’他说：‘四万公升麦子。’管家说：‘拿你的欠单去，写三万。’

现代译 路16:7 他又问另一个说：『你呢，你欠多少？』他回答：『一百石麦子。』管家说：『这是你的帐，改写八十。』

当代译 路16:7 ‘你欠多少？’管家又问另一个债户。“‘一百石麦子。’‘这是你的欠单，改写八十石吧。’

文理本 路16:7 又谓其他曰、尔负几何、曰、麦百斛、曰、取券书八十、

修订本 路16:7 他问另一个说：'你欠多少？'他说：'一百石麦子。'管家对他说：'拿你的账，写八十。'

KJV 英 路16:7 Then said he to another, And how much owest thou? And he said, An hundred measures of wheat. And he said unto him, Take thy bill, and write fourscore.

NIV 英 路16:7 "Then he asked the second, 'And how much do you owe?' "'A thousand bushels of wheat,' he replied. "He told him, 'Take your bill and make it eight hundred.'

主目录 返回顶部

和合本 路16:8 主人就夸奖这不义的管家做事聪明，因为今世之子，在世事之上，较比光明之子更加聪明。

拼音版 路16:8 Zhǔrén jiù kuājiǎng zhè bú yì de guǎnjia zuò shì cōngming. yīnwei jīnshì zhī zǐ, zaì shìshì zhī shàng, jiàobǐ guāngmíng zhī zǐ, gèngjiā cōngming.

吕振中 路16:8 主人就称赞这不义的管家作事精明。因为对付自己的世代，今世之子竟比亮光之子更精明了。

新译本 路16:8 主人就夸奖这不义的管家作事机警；因为在应付自己的世事上，今世之子比光明之子更精明。

现代译 路16:8 「主人夸奖这个不诚实的管家的机警行为。因为在应付世事方面，俗世的人竟比光明的人更加精明。」

当代译 路16:8 最后，连主人也不得不佩服这个不忠的管家手段高明。事实上，属世界的人在这方面的确比光明的儿女来得乖巧。

文理本 路16:8 其主乃誉不义之家宰、以其所行之智也、盖斯世之子于其世事、较光明之子尤智也、

修订本 路16:8 主人就夸奖这不义的管家做事精明，因为今世之子应付自己的世代比光明之子更加精明。

KJV 英 路16:8 And the lord commended the unjust steward, because he had done wisely: for the children of this world are in their generation wiser than the children of light.

NIV 英 路16:8 "The master commended the dishonest manager because he had acted shrewdly. For the people of this world are more shrewd in dealing with their own kind than are the people of the light.

主目录 返回顶部

和合本 路16:9 我又告诉你们：要借着那不义的钱财结交朋友，到了钱财无用的时候，他们可以接你们到永存的帐幕里去。

拼音版 路16:9 Wǒ yòu gàosu nǐmen, yào jiè zhe nà bú yì de qiáncái, jiéjiāo péngyou. dào le qiáncái wúyòng de shíhou, tāmen keyǐ jiē nǐmen dào yǒng cún de zhàngmù lǐ qù.

吕振中 路16:9 我告诉你们，要用不义的钱财结交朋友，到了钱财无用的时候，你们便可以被接纳到永世的帐幕里去。

新译本 路16:9 我告诉你们，要用不义的钱财去结交朋友，好叫钱财无用的时候，他们可以接你们到永恒的帐棚里。

现代译 路16:9 耶稣接着又说：「我告诉你们，要用现世的金钱结交朋友，这样，金钱用完的时候，你可以被接到永久的家乡去。

当代译 路16:9 我告诉你们，要善用今世的钱财，广结人缘。这样，当金钱失去价值时，朋友就会永远接待你们。

文理本 路16:9 我语汝、以不义之财结友、迨匮时、则彼接尔入永宅矣、

修订本 路16:9 我又告诉你们，要藉着那不义的钱财结交朋友，到了钱财无用的时候，他们可以接你们到永远的住处去。

KJV 英 路16:9 And I say unto you, Make to yourselves friends of the mammon of unrighteousness; that, when ye fail, they may receive you into everlasting habitations.

NIV 英 路16:9 I tell you, use worldly wealth to gain friends for yourselves, so that when it is gone, you will be welcomed into eternal dwellings.

主目录 返回顶部

和合本 路16:10 人在最小的事上忠心，在大事上也忠心；在最小的事上不义，在大事上也不义。

拼音版 路16:10 Rén zaì zuì xiǎo de shì shàng zhōngxīn, zaì dà shì shàng ye zhōngxīn. zaì zuì xiǎo de shì shàng bú yì, zaì dà shì shàng ye bú yì.

吕振中 路16:10 在最小的上头可靠的，在多的上头也必可靠；在最小的上头不义的，在多的上头也必不义。

新译本 路16:10 在最小的事上忠心的，在大事上也忠心；在最小的事上不义的，在大事上也不义。

现代译 路16:10 一个人在小事上靠得住，在大事上也靠得住；一个人在小事上不诚实，在大事上也不诚实。

当代译 路16:10 一个人在小事上忠实，在大事上也就会忠实；在小事上靠不住，在大事上更靠不住。

文理本 路16:10 忠于小者、亦忠于大、不义于小者、亦不义于大、

修订本 路16:10 人在最小的事上忠心，在大事上也忠心；在最小的事上不义，在大事上也不义。

KJV 英 路16:10 He that is faithful in that which is least is faithful also in much: and he that is unjust in the least is unjust also in much.

NIV 英 路16:10 "Whoever can be trusted with very little can also be trusted with much, and whoever is dishonest with very little will also be dishonest with much.

主目录 返回顶部

和合本 路16:11 倘若你们在不义的钱财上不忠心，谁还把那真实的钱财托付你们呢？

拼音版 路16:11 Tǎngruò nǐmen zaì bú yì de qiáncái shàng bù zhōngxīn, shuí hái bǎ nà zhēn shí de qiáncái tuōfù nǐmen ne.

吕振中 路16:11 所以你们若在不义的财钱上显为不可靠，谁还把那真的信托你们呢？

新译本 路16:11 如果你们在不义的钱财上不忠心，谁还把真实的钱财托付给你们呢？

现代译 路16:11 如果你们在处理现世的财物上靠不住，谁又会把那真实的财富付托你们呢？

当代译 路16:11 如果你们不能忠实地处理今世的钱财，谁会把真实的财富交托你们呢？

文理本 路16:11 若尔于不义之财不忠、孰以真者托尔耶、

修订本 路16:11 若是你们在不义的钱财上不忠心，谁还把那真实的钱财托付你们呢？

KJV 英 路16:11 If therefore ye have not been faithful in the unrighteous mammon, who will commit to your trust the true riches?

NIV 英 路16:11 So if you have not been trustworthy in handling worldly wealth, who will trust you with true riches?

主目录 返回顶部

和合本 路16:12 倘若你们在别人的东西上不忠心，谁还把你们自己的东西给你们呢？”

拼音版 路16:12 Tǎngruò nǐmen zaì biérén de dōngxi shàng bù zhōngxīn, shuí hái bǎ nǐmen zìjǐ de dōngxi gei nǐmen ne.

吕振中 路16:12 你们若在别人的事物上显为不可靠，谁还把你们自己的给你们呢？

新译本 路16:12 如果你们在别人的东西上不忠心，谁还把你们自己的东西交给你们呢？

现代译 路16:12 如果你们对属於别人的东西靠不住，谁会把你们自己的东西给你们呢？

当代译 路16:12 如果你们不忠实地处理别人的产业，谁又肯把你们名下的产业交给你们呢？

文理本 路16:12 若尔于属人者不忠、孰以属尔者予尔耶、

修订本 路16:12 如果你们在别人的东西上不忠心，谁还把你们自己的东西给你们呢？

KJV 英 路16:12 And if ye have not been faithful in that which is another man's, who shall give you that which is your own?

NIV 英 路16:12 And if you have not been trustworthy with someone else's property, who will give you property of your own?

主目录 返回顶部

和合本 路16:13 一个仆人不能事奉两个主，不是恶这个爱那个，就是重这个轻那个。你们不能又事奉　神，又事奉玛门。”

拼音版 路16:13 Yī gè púrén bùnéng shìfèng liǎng gè zhǔ. bú shì wù zhège aì nàge, jiù shì zhòng zhège qīng nàge. nǐmen bùnéng yòu shìfèng shén, yòu shìfèng mǎmén.

吕振中 路16:13 一个家仆不能做两个主的仆人，因为他不是会厌恶这一个而爱那一个，就是会依付这一个而不顾那一个。你们不能又做上帝的仆人，又做钱财的仆人。」

新译本 路16:13 “一个家仆不能服事两个主人；他若不是恨这个爱那个，就是忠于这个轻视那个。你们不能服事　神，又服事金钱。”

现代译 路16:13 「没有仆人能够侍候两个主人。他要不是厌恶这个，喜爱那个，就是看重这个，轻视那个。你们不可能同时作上帝的仆人，又作金钱的奴隶。」

当代译 路16:13 一个仆人，不能同时服事两个主人；不是厚此，就是薄彼，不是尊重这位，就是鄙视那个。所以，你不能同时敬拜上帝又崇尚金钱。”

文理本 路16:13 一仆不能事二主、或恶此爱彼、或重此轻彼、尔不能事上帝、兼事货财也、○

修订本 路16:13 一个仆人不能服侍两个主；他不是恨这个爱那个，就是重这个轻那个。你们不能又服侍上帝，又服侍玛门。"

KJV 英 路16:13 No servant can serve two masters: for either he will hate the one, and love the other; or else he will hold to the one, and despise the other. Ye cannot serve God and mammon.

NIV 英 路16:13 "No servant can serve two masters. Either he will hate the one and love the other, or he will be devoted to the one and despise the other. You cannot serve both God and Money."

主目录 返回顶部

和合本 路16:14 法利赛人是贪爱钱财的，他们听见这一切话，就嗤笑耶稣。

拼音版 路16:14 Fǎlìsaìrén shì tān aì qiáncái de, tāmen tīngjian zhè yīqiè huà, jiù chīxiào Yēsū.

吕振中 路16:14 法利赛人是贪爱钱财的；他们听见这一切话，就嗤笑耶稣。

新译本 路16:14 贪财的法利赛人听见这些话，就嗤笑耶稣。

现代译 路16:14 那些爱钱的法利赛人听见这些话，就讥笑耶稣。

当代译 路16:14 唯利是图的法利赛人一面听一面嗤笑他，

文理本 路16:14 法利赛人乃好利者、闻而哂之、

修订本 路16:14 法利赛人是贪爱钱财的；他们听见这一切话，就嘲笑耶稣。

KJV 英 路16:14 And the Pharisees also, who were covetous, heard all these things: and they derided him.

NIV 英 路16:14 The Pharisees, who loved money, heard all this and were sneering at Jesus.

主目录 返回顶部

和合本 路16:15 耶稣对他们说：“你们是在人面前自称为义的，你们的心，　神却知道；因为人所尊贵的，是　神看为可憎恶的。

拼音版 路16:15 Yēsū duì tāmen shuō, nǐmen shì zaì rén miànqián zìchēng wéi yì de. nǐmen de xīn, shén què zhīdào. yīnwei rén suǒ zūnguì de shì shén kàn wéi ke zēngwù de.

吕振中 路16:15 耶稣对他们说∶「你们在人面前自以为义，上帝却知道你们的心∶因为在人中间高贵的、在上帝面前却是可憎。

新译本 路16:15 耶稣对他们说：“你们在人面前自称为义，　神却知道你们的心；因为人所高举的，　神却看作是可憎恶的。

现代译 路16:15 耶稣对他们说：「你们在人面前俨然正人君子，但是上帝洞察你们的内心；因为人所看重的，在上帝眼中却是可憎恶的。

当代译 路16:15 耶稣就斥责他们：“你们在人面前装模作样，假仁假义；上帝看透你们的心。世人虽然欣赏你们的虚伪的表现，上帝却非常厌恶。

文理本 路16:15 耶稣谓之曰、尔于人前自义、然上帝知尔心、盖人所崇者、上帝所恶也、

修订本 路16:15 耶稣对他们说："你们是在人面前自称为义的，你们的心，上帝却知道；因为人以为尊贵的，是上帝看为可憎恶的。

KJV 英 路16:15 And he said unto them, Ye are they which justify yourselves before men; but God knoweth your hearts: for that which is highly esteemed among men is abomination in the sight of God.

NIV 英 路16:15 He said to them, "You are the ones who justify yourselves in the eyes of men, but God knows your hearts. What is highly valued among men is detestable in God's sight.

主目录 返回顶部

和合本 路16:16 律法和先知到约翰为止，从此　神国的福音传开了，人人努力要进去。

拼音版 路16:16 Lǜfǎ hé xiānzhī, dào Yuēhàn wéizhǐ. cóngcǐ shén guó de fúyin chuán kāi le, rénrén nǔlì yào jìn qù.

吕振中 路16:16 「律法和神言人到约翰为止；从此上帝国的福音就传开了，人人用力挤着要进入。

新译本 路16:16 律法和先知到约翰就结束了。从此，　神的国的福音就传开了，人人都要努力进去。

现代译 路16:16 「摩西的法律和先知们的书的效用到施洗者约翰为止；从此，上帝国的福音被传开了，人人都想挤进去。

当代译 路16:16 约翰还未出来传讲上帝国的福音以前，律法书和先知书是你们的准则。他来了。福音之门大开，人人要努力进来。

文理本 路16:16 律与先知、至约翰而已、自是上帝国之福音宣布、人人奋力以入之、

修订本 路16:16 律法和先知到约翰为止，从此上帝国的福音传开了，人人努力要进去。

KJV 英 路16:16 The law and the prophets were until John: since that time the kingdom of God is preached, and every man presseth into it.

NIV 英 路16:16 "The Law and the Prophets were proclaimed until John. Since that time, the good news of the kingdom of God is being preached, and everyone is forcing his way into it.

主目录 返回顶部

和合本 路16:17 天地废去较比律法的一点一画落空还容易。

拼音版 路16:17 Tiāndì feì qù, jiàobǐ lǜfǎ de yídiǎn yī huà luò kōng hái róngyi.

吕振中 路16:17 然而天地之过去，比律法一钩之废堕还容易呢！

新译本 路16:17 天地过去，要比律法的一点一画失效还容易呢。

现代译 路16:17 可是，天地消失要比法律的一笔一画被涂抹还容易呢！

当代译 路16:17 不过，律法并没有因此被废；废除天地，比删除律法的一点一划还要容易！

文理本 路16:17 然天地之逝、较律一画之陨尤易也、

修订本 路16:17 天地废去比律法的一点一画落空还要容易。

KJV 英 路16:17 And it is easier for heaven and earth to pass, than one tittle of the law to fail.

NIV 英 路16:17 It is easier for heaven and earth to disappear than for the least stroke of a pen to drop out of the Law.

主目录 返回顶部

和合本 路16:18 凡休妻另娶的就是犯奸淫；娶被休之妻的也是犯奸淫。

拼音版 路16:18 Fán xiū qī Lìng qǔ de, jiù shì fàn jiānyín. qǔ beì xiū zhī qī de, ye shì fàn jiānyín.

吕振中 路16:18 「凡离弃妻子、同别人结婚的、是犯奸淫；同男人所离弃的人结婚的、也是犯奸淫。

新译本 路16:18 凡休妻另娶的，就犯了奸淫；娶被丈夫所休的，也是犯了奸淫。

现代译 路16:18 「任何人休弃自己的妻子去跟别的女人结合就是犯奸淫；娶了被休弃的女人也是犯奸淫。」

当代译 路16:18 离婚另娶，就是犯奸淫，与离了婚的女子结婚，也是如此。”

文理本 路16:18 凡出妻而他娶者淫也、娶所出者、亦淫也、○

修订本 路16:18 凡休妻另娶的，就是犯奸淫；娶被丈夫休了的妇人的，也是犯奸淫。"

KJV 英 路16:18 Whosoever putteth away his wife, and marrieth another, committeth adultery: and whosoever marrieth her that is put away from her husband committeth adultery.

NIV 英 路16:18 "Anyone who divorces his wife and marries another woman commits adultery, and the man who marries a divorced woman commits adultery.

主目录 返回顶部

和合本 路16:19 有一个财主，穿着紫色袍和细麻布衣服，天天奢华宴乐。

拼音版 路16:19 Yǒu yī gè cáizhǔ, chuān zhe zǐse paó hé xìmábù yīfu, tiāntiān shēhuá yàn lè.

吕振中 路16:19 「有一个财主素常穿着紫色袍和细麻布衣服，天天奢华宴乐。

新译本 路16:19 “有一个财主，身穿紫色袍和细麻衣，天天奢华宴乐。

现代译 路16:19 「从前有一个财主，每天穿着华丽的衣服，过着穷奢极侈的生活。

当代译 路16:19 耶稣又设了个比喻：“有个财主，衣饰华丽，生活奢侈。

文理本 路16:19 有富者衣紫袍枲布、日事华靡宴乐、

修订本 路16:19 "有一个财主穿着紫色袍和细麻布衣服，天天奢华宴乐。

KJV 英 路16:19 There was a certain rich man, which was clothed in purple and fine linen, and fared sumptuously every day:

NIV 英 路16:19 "There was a rich man who was dressed in purple and fine linen and lived in luxury every day.

主目录 返回顶部

和合本 路16:20 又有一个讨饭的，名叫拉撒路，浑身生疮，被人放在财主门口，

拼音版 路16:20 Yòu yǒu yī gè tǎofàn de, míng jiào Lāsalù, húnshēn shēng chuāng, beì rén fàng zaì cáizhǔ ménkǒu,

吕振中 路16:20 又有一个讨饭的名叫拉撒路，躺在他的大门口，生着疮；

新译本 路16:20 又有一个乞丐，名叫拉撒路，满身是疮，被人放在财主门口，

现代译 路16:20 同时有一个讨饭的，名叫拉撒路；他浑身生疮，常常被带到财主家的门口，

当代译 路16:20 在他门前躺了一个满身长了脓疮，名叫拉撒路的乞丐，

文理本 路16:20 又有乞者、名拉撒路、通体生疡、置于富者之门、

修订本 路16:20 又有一个讨饭的，名叫拉撒路，浑身长疮，被人放在财主门口，

KJV 英 路16:20 And there was a certain beggar named Lazarus, which was laid at his gate, full of sores,

NIV 英 路16:20 At his gate was laid a beggar named Lazarus, covered with sores

主目录 返回顶部

和合本 路16:21 要得财主桌子上掉下来的零碎充饥，并且狗来舔他的疮。

拼音版 路16:21 Yào dé cáizhǔ zhuōzi shàng diào xià lái de língsuì chōngjī. bìngqie gǒu lái tiǎn tāde chuāng.

吕振中 路16:21 巴不得从财主桌子上掉下来的东西以得吃饱。不但如此，连狗还来才他的疮呢！

新译本 路16:21 想得财主桌子上掉下来的零碎充饥；并且有狗来舔他的疮。

现代译 路16:21 希望捡些财主桌子上掉下来的东西充饥，连狗也来舔他的疮。

当代译 路16:21 等着吃他抛弃的食物碎屑来充饥。狗常来舐他的疮。

文理本 路16:21 欲食富者几下遗屑、犬来舐其疡、

修订本 路16:21 想得财主桌子上掉下来的碎食充饥，甚至还有狗来舔他的疮。

KJV 英 路16:21 And desiring to be fed with the crumbs which fell from the rich man's table: moreover the dogs came and licked his sores.

NIV 英 路16:21 and longing to eat what fell from the rich man's table. Even the dogs came and licked his sores.

主目录 返回顶部

和合本 路16:22 后来那讨饭的死了，被天使带去放在亚伯拉罕的怀里。财主也死了，并且埋葬了。

拼音版 路16:22 Hòulái nà tǎofàn de sǐ, beì tiānshǐ fàng zaì Yàbólāhǎn de huái lǐ. cáizhǔ ye sǐ le, bìngqie máizàng le.

吕振中 路16:22 那讨饭的死了；他被天使带走，到亚伯拉罕怀里。那财主也死了，并且埋葬了。

新译本 路16:22 后来乞丐死了，被天使送到亚伯拉罕的怀里。那财主也死了，并且埋葬了。

现代译 路16:22 「后来这穷人死了，天使把他带到亚伯拉罕身边，在天上享受盛筵；财主也死了，并且埋葬了。

当代译 路16:22 后来，拉撒路死了，天使便带他到亚伯拉罕的怀中。不久，财主也死了，被人埋葬了。

文理本 路16:22 乞者死、天使携至亚伯拉罕之怀、富者亦死而葬、

修订本 路16:22 后来那讨饭的死了，被天使带去放在亚伯拉罕的怀里。财主也死了，并且埋葬了。

KJV 英 路16:22 And it came to pass, that the beggar died, and was carried by the angels into Abraham's bosom: the rich man also died, and was buried;

NIV 英 路16:22 "The time came when the beggar died and the angels carried him to Abraham's side. The rich man also died and was buried.

主目录 返回顶部

和合本 路16:23 他在阴间受痛苦，举目远远地望见亚伯拉罕，又望见拉撒路在他怀里，

拼音版 路16:23 Tā zaì yīnjiān shòu tòngkǔ, jǔmù yuǎn yuǎn de wàng jiàn Yàbólāhǎn, yòu wàng jiàn Lāsalù zaì tā huái lǐ.

吕振中 路16:23 他在阴间、一直在痛苦中；一举目竟望见亚伯拉罕在远处，拉撒路在亚伯拉罕怀里呢。

新译本 路16:23 财主在阴间受痛苦，举目远远望见亚伯拉罕，和他怀里的拉撒路，

现代译 路16:23 财主在阴间痛苦极了；他抬头瞧见亚伯拉罕在遥远的地方，又看见拉撒路在他身边，

当代译 路16:23 他在阴间身受痛苦的时候，抬头看见拉撒路在亚伯拉罕的怀里，

文理本 路16:23 阴间痛苦之际、举目遥见亚伯拉罕、有拉撒路在其怀、

修订本 路16:23 他在阴间受苦，举目远远地望见亚伯拉罕，又望见拉撒路在他怀里，

KJV 英 路16:23 And in hell he lift up his eyes, being in torments, and seeth Abraham afar off, and Lazarus in his bosom.

NIV 英 路16:23 In hell, where he was in torment, he looked up and saw Abraham far away, with Lazarus by his side.

主目录 返回顶部

和合本 路16:24 就喊着说：‘我祖亚伯拉罕哪，可怜我吧！打发拉撒路来，用指头尖蘸点水，凉凉我的舌头，因为我在这火焰里，极其痛苦。’

拼音版 路16:24 Jiù hǎn zhe shuō, wǒ zǔ Yàbólāhǎn nǎ, keliàn wǒ ba, dǎfa Lāsalù lái, yòng zhítou jiān zhàn diǎn shuǐ, liáng liáng wǒde shétou. yīnwei wǒ zaì zhè huǒyàn lǐ, jíqí tòngkǔ.

吕振中 路16:24 他就呼喊说∶『我祖亚伯拉罕哪，怜恤我吧！打发拉撒路用指头尖儿蘸水凉凉我的舌头吧；因为我在这火焰中、极其惨苦阿。』

新译本 路16:24 就喊着说：‘我祖亚伯拉罕啊，可怜我吧！打发拉撒路来用指头蘸点水，凉凉我的舌头吧！因为我在这火焰里非常痛苦。’

现代译 路16:24 就呼叫说：『我的祖宗亚伯拉罕哪，可怜我吧！请打发拉撒路用指尖蘸点水来凉凉我的舌头吧！因为我在这火焰里，非常痛苦！』

当代译 路16:24 就叫嚷：‘我的祖宗亚伯拉罕啊！求你可怜我，求你打发拉撒路用指尖蘸点水来润润我的舌头吧。我在这火中实在苦极了。’

文理本 路16:24 遂呼曰、我祖亚伯拉罕乎、矜恤我、遣拉撒路以指尖蘸水凉我舌、盖我在此火焰中苦甚、

修订本 路16:24 他就喊着说：'我祖亚伯拉罕哪，可怜我吧！请打发拉撒路来，用指头尖蘸点水，凉凉我的舌头，因为我在这火焰里，极其痛苦。'

KJV 英 路16:24 And he cried and said, Father Abraham, have mercy on me, and send Lazarus, that he may dip the tip of his finger in water, and cool my tongue; for I am tormented in this flame.

NIV 英 路16:24 So he called to him, 'Father Abraham, have pity on me and send Lazarus to dip the tip of his finger in water and cool my tongue, because I am in agony in this fire.'

主目录 返回顶部

和合本 路16:25 亚伯拉罕说：‘儿啊，你该回想你生前享过福，拉撒路也受过苦；如今他在这里得安慰，你倒受痛苦。

拼音版 路16:25 Yàbólāhǎn shuō, ér a, nǐ gāi huí xiǎng nǐ shēng qián xiǎng guō fú, Lāsalù ye shòu guò kǔ. rújīn tā zaì zhèlǐ dé ānwèi, nǐ dào shòu tòngkǔ.

吕振中 路16:25 亚伯拉罕说∶『孩子，你该回想你一生受尽了你的美物，而拉撒路也照样受尽了祸患；如今他在这里得慰藉，你倒受惨苦了！

新译本 路16:25 亚伯拉罕说：‘孩子，你应该回想你生前享过福，同样拉撒路受过苦，现在他在这里得安慰，你却要受苦了。

现代译 路16:25 「可是亚伯拉罕说：『孩子啊，你该记得你生前享尽了福，可是拉撒路从来没有好日子过；现在他在这里得着安慰，你反而在痛苦中。

当代译 路16:25 亚伯拉罕说：‘孩子啊！你要想想，你一生穷奢极侈，拉撒路却受尽苦楚；他如今在这里得着安慰，而你却受折磨；

文理本 路16:25 亚伯拉罕曰、子乎、当忆尔生时受诸福、拉撒路受诸难、今彼慰、而尔苦焉、

修订本 路16:25 亚伯拉罕说：'孩子啊，你该回想你生前享过福，拉撒路也同样受过苦，如今他在这里得安慰，你却受痛苦。

KJV 英 路16:25 But Abraham said, Son, remember that thou in thy lifetime receivedst thy good things, and likewise Lazarus evil things: but now he is comforted, and thou art tormented.

NIV 英 路16:25 "But Abraham replied, 'Son, remember that in your lifetime you received your good things, while Lazarus received bad things, but now he is comforted here and you are in agony.

主目录 返回顶部

和合本 路16:26 不但这样，并且在你我之间，有深渊限定，以致人要从这边过到你们那边是不能的；要从那边过到我们这边也是不能的。’

拼音版 路16:26 Búdàn zhèyàng, bìngqie zaì nǐ wǒ zhī jiān, yǒu shēn yuān xiàndéng, yǐzhì rén yào cóng zhèbiān guò dào nǐmen nàbiān, shì bùnéng de, yào cóng nàbiān guò dào wǒmen zhèbiān, ye shì bùnéng de.

吕振中 路16:26 况且在一切之中、在我们和你们之间、还有个大空隙立着呢，叫那些想要从这边些边过去到你们那边的、无能为力；人也不能从那边越过来到我们这边。』

新译本 路16:26 不但这样，我们与你们之间，有深渊隔开，人想从这边过到你们那里是不可能的，从那边过到我们这边也是不可能的。’

现代译 路16:26 而且，在你我之间有深渊隔开，人要从这边到你们那边去是不可能的，要从你们那边到我这边来也不可能。』

当代译 路16:26 而且，在你我中间，隔着一道深渊，阻止这边的人到你那边去，也不让你那边的人到这里来。’

文理本 路16:26 不第此也、尔我间限以巨渊、欲由此过尔不能也、由彼过我、亦不能也、

修订本 路16:26 除此之外，在你们和我们之间，有深渊隔开，以致人要从这边过到你们那边是不可能的；要从那边过到这边也是不可能的。'

KJV 英 路16:26 And beside all this, between us and you there is a great gulf fixed: so that they which would pass from hence to you cannot; neither can they pass to us, that would come from thence.

NIV 英 路16:26 And besides all this, between us and you a great chasm has been fixed, so that those who want to go from here to you cannot, nor can anyone cross over from there to us.'

主目录 返回顶部

和合本 路16:27 财主说：‘我祖啊！既是这样，求你打发拉撒路到我父家去，

拼音版 路16:27 Cáizhǔ shuō, wǒ zǔ a, jì shì zhèyàng, qiú nǐ dǎfa Lāsalù dào wǒ fù jiā qù.

吕振中 路16:27 财主说∶『我祖阿，既然如此，就求你打发拉撒路到我父家去；

新译本 路16:27 那人说：‘我祖啊，那么求你差遣拉撒路到我家里去，

现代译 路16:27 财主说：『祖宗啊，既然这样，求你打发拉撒路到我父亲家去；

当代译 路16:27 财主苦苦哀求：‘我的祖先啊，那麽就求你派拉撒路到我父亲家里去。

文理本 路16:27 曰、若是、求祖遣拉撒路往我父家、

修订本 路16:27 财主说：'我祖啊，既然这样，求你打发拉撒路到我父家去，

KJV 英 路16:27 Then he said, I pray thee therefore, father, that thou wouldest send him to my father's house:

NIV 英 路16:27 "He answered, 'Then I beg you, father, send Lazarus to my father's house,

主目录 返回顶部

和合本 路16:28 因为我还有五个弟兄，他可以对他们作见证，免得他们也来到这痛苦的地方。’

拼音版 路16:28 Yīnwei wǒ hái yǒu wǔ gè dìxiōng. tā keyǐ duì tāmen zuò jiànzhèng, miǎndé tāmen ye lái dào zhè tòngkǔ de dìfang.

吕振中 路16:28 因为我有五个弟兄；他可以郑重警告他们，免得他们也来到这苦痛的地方阿。』

新译本 路16:28 因为我有五个兄弟，他可以警告他们，免得他们也到这受苦的地方来。’

现代译 路16:28 我有五个兄弟，让他去警告他们，免得他们也到这痛苦的地方来。』

当代译 路16:28 及时警告我的五个兄弟，以免他们将来也到这痛苦的地方来。’

文理本 路16:28 我有兄弟五人、使彼证之、免其亦来此痛苦之处也、

修订本 路16:28 因为我还有五个兄弟，他可以警告他们，免得他们也来到这痛苦的地方。'

KJV 英 路16:28 For I have five brethren; that he may testify unto them, lest they also come into this place of torment.

NIV 英 路16:28 for I have five brothers. Let him warn them, so that they will not also come to this place of torment.'

主目录 返回顶部

和合本 路16:29 亚伯拉罕说：‘他们有摩西和先知的话可以听从。’

拼音版 路16:29 Yàbólāhǎn shuō, tāmen yǒu Móxī hé xiānzhī de huà, keyǐ tīng cóng.

吕振中 路16:29 亚伯拉罕说∶『他们有摩西和神言人，让他们听他们吧。』

新译本 路16:29 亚伯拉罕说：‘他们有摩西和先知可以听从。’

现代译 路16:29 「亚伯拉罕说：『你的兄弟有摩西和先知们去警告他们，让你的兄弟去听他们的话吧！』

当代译 路16:29 ‘他们大可以听从摩西和众先知的教训呀！’亚伯拉罕说。

文理本 路16:29 亚伯拉罕曰、彼有摩西及诸先知、可听之也、

修订本 路16:29 亚伯拉罕说：'他们有摩西和先知的话可以听从。'

KJV 英 路16:29 Abraham saith unto him, They have Moses and the prophets; let them hear them.

NIV 英 路16:29 "Abraham replied, 'They have Moses and the Prophets; let them listen to them.'

主目录 返回顶部

和合本 路16:30 他说：‘我祖亚伯拉罕哪，不是的，若有一个从死里复活的，到他们那里去的，他们必要悔改。’

拼音版 路16:30 Tā shuō, wǒ zǔ Yàbólāhǎn nǎ, bú shì de. ruò yǒu yī gè cóng sǐ lǐ fùhuó de, dào tāmen nàli qù de, tāmen bìyào huǐgǎi.

吕振中 路16:30 他说∶『我祖亚伯拉罕哪，不是的；若有人从死人中往他们那里去，他们就会悔改的。』

新译本 路16:30 他说：‘不然，我祖亚伯拉罕啊，如果有人从死人中复活，到他们那里去，他们必定会悔改。’

现代译 路16:30 财主说：『先祖亚伯拉罕哪，那是不够的。假如有人从死里复活，到他们那里去，他们就会弃邪归正。』

当代译 路16:30 ‘我祖亚伯拉罕啊！不行的，因为他们是从不留意先知书和律法书的；但如果有一个死而复活的人去警告他们，他们一定肯悔改的！’

文理本 路16:30 曰、祖亚伯拉罕乎、非也、若有由死而就之者、彼必改悔矣、

修订本 路16:30 他说：'不！我祖亚伯拉罕哪，假如有一个人从死人中到他们那里去，他们一定会悔改。'

KJV 英 路16:30 And he said, Nay, father Abraham: but if one went unto them from the dead, they will repent.

NIV 英 路16:30 "'No, father Abraham,' he said, 'but if someone from the dead goes to them, they will repent.'

主目录 返回顶部

和合本 路16:31 亚伯拉罕说：‘若不听从摩西和先知的话，就是有一个从死里复活的，他们也是不听劝。’”

拼音版 路16:31 Yàbólāhǎn shuō, ruò bù tīng cóng Móxī hé xiānzhī de huà, jiù shì yòu yī gè cóng sǐ lǐ fùhuó de, tāmen ye shì bù tīng quàn.

吕振中 路16:31 亚伯拉罕对他说∶『他们若不听摩西和神言人，就使有一个从死人中复起了，他们还是不确信的。』」

新译本 路16:31 亚伯拉罕说：‘如果他们不听从摩西和先知，就算有一个从死人中复活的人，他们也不会接受劝告。’”

现代译 路16:31 可是亚伯拉罕说：『如果他们不听摩西和先知们的话，即使有人从死里复活，他们也不会相信的！』」

当代译 路16:31 亚伯拉罕说：‘如果他们从不理会摩西和先知的教训，那麽，即使派一个复活的人去警告他们，也是无济於事的！’”

文理本 路16:31 曰、不听摩西与先知、即有自死而起者、彼亦不受劝也、

修订本 路16:31 亚伯拉罕对他说：'如果他们不听从摩西和先知的话，就是有人从死人中复活，他们也不会信服的。'"

KJV 英 路16:31 And he said unto him, If they hear not Moses and the prophets, neither will they be persuaded, though one rose from the dead.

NIV 英 路16:31 "He said to him, 'If they do not listen to Moses and the Prophets, they will not be convinced even if someone rises from the dead.'"


路加福音第17章 - 路加福音 - 基督教圣经——十版本对照圣经

 路加福音第17章 - 路加福音 - 基督教圣经——十版本对照圣经 章

和合本 路17:1 耶稣又对门徒说：“绊倒人的事是免不了的，但那绊倒人的有祸了。

拼音版 路17:1 Yēsū yòu duì méntǔ shuō, bàn dǎo rén de shì shì miǎn bù le de. dàn nà bàn dǎo rén de yǒu huò le.

吕振中 路17:1 耶稣对他的门徒说∶「要使绊跌的事不来、是不可能的；由他而来的、那人有祸阿！

新译本 路17:1 耶稣又对门徒说：“使人犯罪的事是免不了的，但那使人犯罪的人有祸了！

现代译 路17:1 耶稣向他的门徒说：「使人犯罪的事是必然会有的，可是造成这种事的人要遭殃了！

当代译 路17:1 耶稣教导门徒说：“引人失足犯罪的事情，是无可避免的。但使人失足犯罪的人有祸了；

文理本 路17:1 耶稣谓其徒曰、陷人于罪、事不能无、而陷之者祸矣、

修订本 路17:1 耶稣又对门徒说："绊倒人的事是免不了的，但那绊倒人的有祸了！

KJV 英 路17:1 Then said he unto the disciples, It is impossible but that offences will come: but woe unto him, through whom they come!

NIV 英 路17:1 Jesus said to his disciples: "Things that cause people to sin are bound to come, but woe to that person through whom they come.

主目录 返回顶部

和合本 路17:2 就是把磨石拴在这人的颈项上，丢在海里，还强如他把这小子里的一个绊倒了。

拼音版 路17:2 Jiù shì bǎ mòshí shuān zaì zhè rén de jǐngxiàng shàng, diū zaì hǎi lǐ, hái qiáng rú tā bǎ zhè xiǎozi lǐ de yī gè bàn dǎo le.

吕振中 路17:2 假使一块磨石挂在他的脖子上，抛在海里，这倒比他把这些微小者之一绊跌了还上算呢！

新译本 路17:2 就算拿一块大磨石拴在他的颈项上，把他沉在深海里，比他使这小子中的一个犯罪还好。

现代译 路17:2 他倒不如给人家拿大磨石拴在脖子上，沉到海底去；这样比让他使任何一个微不足道的人犯罪还好。

当代译 路17:2 如果使一个微不足道的信徒失足了，这人的刑罚就比用大石头挂在颈项，沉下深海里还重。

文理本 路17:2 与其陷此小子之一于罪、宁以巨磨系颈、投于海、

修订本 路17:2 人若把这些小子中的一个绊倒的，还不如把磨石拴在他的颈项上，丢在海里。

KJV 英 路17:2 It were better for him that a millstone were hanged about his neck, and he cast into the sea, than that he should offend one of these little ones.

NIV 英 路17:2 It would be better for him to be thrown into the sea with a millstone tied around his neck than for him to cause one of these little ones to sin.

主目录 返回顶部

和合本 路17:3 你们要谨慎！“若是你的弟兄得罪你，就劝戒他；他若懊悔，就饶恕他。

拼音版 路17:3 Nǐmen yào jǐnshèn. ruò shì nǐmen de dìxiōng dé zuì nǐ, jiù quànjiè tā. tā ruò àohuǐ, jiù raóshù tā.

吕振中 路17:3 你们要自己注意；倘若你弟兄犯了罪，你可以规劝他；他若悔改，你就饶恕他。

新译本 路17:3 你们应当谨慎。如果你弟兄得罪你，就劝戒他；他若懊悔，就饶恕他。

现代译 路17:3 你们总要当心！「如果你的弟兄犯罪，劝戒他；要是他悔改，饶恕他。

当代译 路17:3 你们也要常常小心谨慎！弟兄若犯了罪，应谴责他；勇於改过的，该饶恕他。

文理本 路17:3 尔当自慎、若兄弟获罪则斥之、悔则恕之、

修订本 路17:3 你们要谨慎！若是你的弟兄犯罪，就劝戒他；他若懊悔，就饶恕他。

KJV 英 路17:3 Take heed to yourselves: If thy brother trespass against thee, rebuke him; and if he repent, forgive him.

NIV 英 路17:3 So watch yourselves. "If your brother sins, rebuke him, and if he repents, forgive him.

主目录 返回顶部

和合本 路17:4 倘若他一天七次得罪你，又七次回转，说：‘我懊悔了’，你总要饶恕他。”

拼音版 路17:4 Tǎngruò tā yī tiān qī cì dé zuì nǐ, yòu qī cì huízhuǎn shuō, wǒ àohuǐ le, nǐ zǒng yào raóshù tā.

吕振中 路17:4 倘若他一天七次得罪了你，又七次回转过来，对你说∶『我悔改了』，你也该饶恕他。」

新译本 路17:4 如果他一天七次得罪你，又七次回转，对你说：‘我懊悔了！’你总要饶恕他。”

现代译 路17:4 如果他在一天里得罪了你七次，每一次都回头对你说：『我悔改了』，你都得饶恕他。」

当代译 路17:4 就算他一天得罪了你七次，而每次都真诚地向你道歉，你都要宽恕他。”

文理本 路17:4 傥一日获罪于尔者七、反而语尔者亦七、曰我悔矣、则尔必恕之、○

修订本 路17:4 如果他一天七次得罪你，又七次回头，说：'我懊悔了'，你总要饶恕他。"

KJV 英 路17:4 And if he trespass against thee seven times in a day, and seven times in a day turn again to thee, saying, I repent; thou shalt forgive him.

NIV 英 路17:4 If he sins against you seven times in a day, and seven times comes back to you and says, 'I repent,' forgive him."

主目录 返回顶部

和合本 路17:5 使徒对主说：“求主加增我们的信心。”

拼音版 路17:5 Shǐtú duì zhǔ shuō, qiú zhǔ jiā zēng wǒmen de xìnxīn.

吕振中 路17:5 使徒对主说∶「给我们增加信心吧。」

新译本 路17:5 使徒对主说：“请你加添我们的信心。”

现代译 路17:5 使徒们对主说：「请给我们更大的信心。」

当代译 路17:5 有一次，使徒来求耶稣：“请你加强我们的信心。”

文理本 路17:5 使徒谓主曰、祈益我信、

修订本 路17:5 使徒对主说："请加增我们的信心。"

KJV 英 路17:5 And the apostles said unto the Lord, Increase our faith.

NIV 英 路17:5 The apostles said to the Lord, "Increase our faith!"

主目录 返回顶部

和合本 路17:6 主说：“你们若有信心像一粒芥菜种，就是对这棵桑树说：‘你要拔起根来，栽在海里’，它也必听从你们。

拼音版 路17:6 Zhǔ shuō, nǐmen ruò yǒu xìnxīn xiàng yī lì jiècaì zhǒng, jiù shì duì zhè kēsāngshū shuō, nǐ yào bá qǐ gēn lái zāi zaì hǎi lǐ, tā ye bì tīng cóng nǐmen.

吕振中 路17:6 主说∶「假使你们有信心像一粒芥菜种，就使对这棵黑桑树说，『你当连根都拔起来，栽在海里』，它也是会听从你们的。

新译本 路17:6 主说：“如果你们有信心像一粒芥菜种，就是对这棵桑树说：‘拔起根来，栽到海里去！’它也必听从你们。

现代译 路17:6 主说：「如果你们有了像一粒芥菜种子大小的信心，就是对这棵桑树说：『连根拔起来，去栽在海里！』它也会听从你们的。」

当代译 路17:6 耶稣说：“如果你们的信心像一粒芥菜种一样，就可以对这棵桑树说：‘连根拔起，栽在大海里！’它也必服从你们的命令。

文理本 路17:6 主曰、尔若有信如芥种一粒、即命此桑拔根植于海、亦必顺尔、

修订本 路17:6 主说："你们若有信心像一粒芥菜种，就是对这棵桑树说：'你要连根拔起，栽在海里'，它也会听从你们。"

KJV 英 路17:6 And the Lord said, If ye had faith as a grain of mustard seed, ye might say unto this sycamine tree, Be thou plucked up by the root, and be thou planted in the sea; and it should obey you.

NIV 英 路17:6 He replied, "If you have faith as small as a mustard seed, you can say to this mulberry tree, 'Be uprooted and planted in the sea,' and it will obey you.

主目录 返回顶部

和合本 路17:7 你们谁有仆人耕地或是放羊，从田里回来，就对他说，‘你快来坐下吃饭’呢？

拼音版 路17:7 Nǐmen shuí yǒu púrén gēngdì, huò shì fàng yáng, cóng tián lǐ huí lái, jiù duì tā shuō, nǐ kuaì lái zuò xià chī fàn ne.

吕振中 路17:7 「你们中间谁有仆人犁田或牧养牲口、从田地里来，他却对仆人说∶『你即刻过来坐席』，

新译本 路17:7 “你们中间谁有仆人去耕地或是放羊，从田里回来，你就对他说：‘快过来坐下吃饭’；

现代译 路17:7 「假使你们当中某人有一个种田或放羊的仆人，他从农场回来时，你会不会对他说：『赶快坐下来吃饭』？

当代译 路17:7 你们哪一家的仆人种田或看羊回来，主人会对他说‘请快坐下来吃饭’呢？

文理本 路17:7 尔中孰有仆、或耕或牧、自田归、而谓之曰、汝往坐而食乎、

修订本 路17:7 "你们当中谁有仆人耕地或是放羊，从田里回来，就对他说'你快来坐下吃饭'呢？

KJV 英 路17:7 But which of you, having a servant plowing or feeding cattle, will say unto him by and by, when he is come from the field, Go and sit down to meat?

NIV 英 路17:7 "Suppose one of you had a servant plowing or looking after the sheep. Would he say to the servant when he comes in from the field, 'Come along now and sit down to eat'?

主目录 返回顶部

和合本 路17:8 岂不对他说，‘你给我预备晚饭，束上带子伺候我，等我吃喝完了，你才可以吃喝’吗？

拼音版 路17:8 Qǐbù duì tā shuō, nǐ gei wǒ yùbeì wǎnfàn, shù shàng daìzi cìhou wǒ, deng wǒ chī hē wán le, nǐ cái keyǐ chī hē ma.

吕振中 路17:8 而不对他说∶『你豫备我所要吃的饭，并且束上带子来伺候我；等我吃喝完了，然后你才吃喝』呢？

新译本 路17:8 而不对他说：‘给我预备晚餐，束起腰来服事我，等我吃喝完了，你才吃喝’呢？

现代译 路17:8 当然不会的！你会对他说：『先替我预备晚饭，系上围裙，侍候我，等我吃过了，你才吃。』

当代译 路17:8 不都是吩咐他‘快些换过衣服，给我端茶备饭，在一旁伺候，等我用了饭，你才可以吃’吗？

文理本 路17:8 岂不曰、备我餐、束带事我、迨我食饮后、尔食饮也、

修订本 路17:8 他岂不对仆人说'你给我预备晚饭，束上带子伺候我，等我吃喝完了，你才可以吃喝'吗？

KJV 英 路17:8 And will not rather say unto him, Make ready wherewith I may sup, and gird thyself, and serve me, till I have eaten and drunken; and afterward thou shalt eat and drink?

NIV 英 路17:8 Would he not rather say, 'Prepare my supper, get yourself ready and wait on me while I eat and drink; after that you may eat and drink'?

主目录 返回顶部

和合本 路17:9 仆人照所吩咐的去做，主人还谢谢他吗？

拼音版 路17:9 Púrén zhào suǒ fēnfu de qù zuò, zhǔrén hái xièxie tā ma.

吕振中 路17:9 仆人作了所受吩咐的事，主人还给他道谢么？

新译本 路17:9 仆人作了所吩咐的事，主人还谢谢他吗？

现代译 路17:9 仆人照着主人的吩咐做事，难道主人还得向他道谢吗？

当代译 路17:9 仆人照着吩咐去做，你们还用谢他吗？

文理本 路17:9 仆依命而行、主其谢之乎、

修订本 路17:9 仆人照所吩咐的去做，主人还谢谢他吗？

KJV 英 路17:9 Doth he thank that servant because he did the things that were commanded him? I trow not.

NIV 英 路17:9 Would he thank the servant because he did what he was told to do?

主目录 返回顶部

和合本 路17:10 这样，你们做完了一切所吩咐的，只当说：‘我们是无用的仆人，所做的本是我们应分做的。’”

拼音版 路17:10 Zhèyàng, nǐmen zuò wán le yīqiè suǒ fēnfu de, zhǐ dāng shuō, wǒmen shì wúyòng de púrén. suǒ zuò de ben shì wǒmen yīngfèn zuò de.

吕振中 路17:10 你们也是如此∶你们既作完了所吩咐你们的一切事，只好说∶『我们是无用的仆人，只作了我们所应该作的罢了。』」

新译本 路17:10 你们也是这样，作完一切吩咐你们的事，应该说：‘我们是无用的仆人，我们只作了应分作的。’”

现代译 路17:10 你们也是一样。当你们做完上帝吩咐你们做的一切事，就说：『我们原是无用的仆人；我们所做的不过尽了本分而已。』」

当代译 路17:10 同样，你们照着吩咐把事情一一做妥后，也该抱着这样的态度：‘我算不得甚麽，只不过尽上仆人的本分罢了。’”

文理本 路17:10 如是、尔尽行所命、亦当曰、我乃无益之仆、行所当行已耳、○

修订本 路17:10 这样，你们做完了一切所吩咐的，要说：'我们是无用的仆人，所做的本是我们该做的。'"

KJV 英 路17:10 So likewise ye, when ye shall have done all those things which are commanded you, say, We are unprofitable servants: we have done that which was our duty to do.

NIV 英 路17:10 So you also, when you have done everything you were told to do, should say, 'We are unworthy servants; we have only done our duty.'"

主目录 返回顶部

和合本 路17:11 耶稣往耶路撒冷去，经过撒马利亚和加利利。

拼音版 路17:11 Yēsū wǎng Yēlùsǎleng qù, jīngguò Sāmǎlìyà hé Jiālìlì.

吕振中 路17:11 耶稣往耶路撒冷去的时候，经过撒玛利亚和加利利的中间。

新译本 路17:11 耶稣往耶路撒冷去，经过撒玛利亚和加利利的边境。

现代译 路17:11 耶稣在往耶路撒冷去的旅途中，经过撒马利亚和加利利中间的地区。

当代译 路17:11 耶稣继续赶往耶路撒冷，途经撒马利亚和加利利的边境。

文理本 路17:11 耶稣往耶路撒冷、经行撒玛利亚、与加利利、

修订本 路17:11 耶稣往耶路撒冷去，经过撒玛利亚和加利利中间的地区。

KJV 英 路17:11 And it came to pass, as he went to Jerusalem, that he passed through the midst of Samaria and Galilee.

NIV 英 路17:11 Now on his way to Jerusalem, Jesus traveled along the border between Samaria and Galilee.

主目录 返回顶部

和合本 路17:12 进入一个村子，有十个长大麻疯的，迎面而来，远远地站着，

拼音版 路17:12 Jìnrù yī gè cúnzi, yǒu shí gè zhǎngdà máfēng de yíngmiàn ér lái, yuǎn yuǎn de zhàn zhe.

吕振中 路17:12 正在进入一个村子，有十个患麻疯属之病的人迎面而来，远远地站着。

新译本 路17:12 他走进一个村庄，有十个痲风病人迎面而来，远远地站着，

现代译 路17:12 他进了一个村庄的时候，有十个麻疯病人迎着他走过来。他们远远地站着，

当代译 路17:12 他进入一个村庄时，碰到十个麻疯病人。

文理本 路17:12 入一村、有癞者十人、遇之而远立、

修订本 路17:12 他进入一个村子，有十个痲疯病人迎面而来，远远地站着，

KJV 英 路17:12 And as he entered into a certain village, there met him ten men that were lepers, which stood afar off:

NIV 英 路17:12 As he was going into a village, ten men who had leprosy met him. They stood at a distance

主目录 返回顶部

和合本 路17:13 高声说：“耶稣，夫子，可怜我们吧！”

拼音版 路17:13 Gāo shēng shuō, Yēsū, fūzǐ, kelián wǒmen ba.

吕振中 路17:13 他们提高了声音说∶「耶稣老师阿，怜恤我们吧！」

新译本 路17:13 大声说：“主耶稣啊，可怜我们吧！”

现代译 路17:13 高声喊说：「耶稣老师啊，可怜我们吧！」

当代译 路17:13 “耶稣，老师啊，求你可怜我们吧！”他们远远站着高声呼喊道。

文理本 路17:13 扬声曰、耶稣夫子、矜恤我、

修订本 路17:13 高声说："耶稣，老师啊，可怜我们吧！"

KJV 英 路17:13 And they lifted up their voices, and said, Jesus, Master, have mercy on us.

NIV 英 路17:13 and called out in a loud voice, "Jesus, Master, have pity on us!"

主目录 返回顶部

和合本 路17:14 耶稣看见，就对他们说：“你们去，把身体给祭司察看！”他们去的时候就洁净了。

拼音版 路17:14 Yēsū kànjian, jiù duì tāmen shuō, nǐmen qù bǎ shēntǐ gei jìsī chá kāng. tāmen qù de shíhou jiù jiéjìng le.

吕振中 路17:14 耶稣看见了，就对他们说∶「你们去，把本身指给祭司看。」他们去的时候，就得洁净了。

新译本 路17:14 他看见了，就对他们说：“你们去给祭司检查吧。”他们去的时候就洁净了。

现代译 路17:14 耶稣看见了，对他们说：「你们去，让祭司检查你们吧！」他们去的时候已经洁净了。

当代译 路17:14 “你们去给祭司检验。”耶稣看见了就说。他们去的时候，麻疯病就消失得一乾二净了。

文理本 路17:14 耶稣目之曰、尔往示身于祭司、往时即洁矣、

修订本 路17:14 耶稣看见，就对他们说："你们去，把身体给祭司检查。"他们正去的时候就洁净了。

KJV 英 路17:14 And when he saw them, he said unto them, Go shew yourselves unto the priests. And it came to pass, that, as they went, they were cleansed.

NIV 英 路17:14 When he saw them, he said, "Go, show yourselves to the priests." And as they went, they were cleansed.

主目录 返回顶部

和合本 路17:15 内中有一个见自己已经好了，就回来大声归荣耀与　神，

拼音版 路17:15 Neì zhōng yǒu yī gè jiàn zìjǐ yǐjing hǎo le, jiù huí lái dàshēng guī róngyào yǔ shén.

吕振中 路17:15 其中有一个见自己得了医治，就回来，大声将荣耀归与上帝，

新译本 路17:15 内中有一个人见自己已经好了，就回来大声颂赞　神，

现代译 路17:15 其中有一个人看见自己已经好了，连忙转回来，大声颂赞上帝，

当代译 路17:15 其中一个看见顽疾得愈，欢欢喜喜地跑回来，高声赞美上帝，

文理本 路17:15 其一见己已愈、返而大声归荣上帝、

修订本 路17:15 其中有一个见自己已经好了，就回来大声归荣耀给上帝，

KJV 英 路17:15 And one of them, when he saw that he was healed, turned back, and with a loud voice glorified God,

NIV 英 路17:15 One of them, when he saw he was healed, came back, praising God in a loud voice.

主目录 返回顶部

和合本 路17:16 又俯伏在耶稣脚前感谢他；这人是撒马利亚人。

拼音版 路17:16 Yòu fǔfú zaì Yēsū jiǎo qián gǎnxiè tā. zhè rén shì Sāmǎlìyà rén.

吕振中 路17:16 俯伏在耶稣脚旁，感谢他；这人是个撒玛利亚人。

新译本 路17:16 在耶稣脚前把脸伏在地上感谢他。他是一个撒玛利亚人。

现代译 路17:16 又俯伏在耶稣脚前感谢他。这个人是撒马利亚人。

当代译 路17:16 又俯伏在耶稣的脚前，连声称谢。这人是个撒马利亚人。

文理本 路17:16 伏耶稣足下称谢之、彼乃撒玛利亚人也、

修订本 路17:16 又俯伏在耶稣脚前感谢他。这人是撒玛利亚人。

KJV 英 路17:16 And fell down on his face at his feet, giving him thanks: and he was a Samaritan.

NIV 英 路17:16 He threw himself at Jesus' feet and thanked him--and he was a Samaritan.

主目录 返回顶部

和合本 路17:17 耶稣说：“洁净了的不是十个人吗？那九个在哪里呢？

拼音版 路17:17 Yēsū shuō, jiéjìng le de bú shì shí gèrén ma. nà jiǔ gè zaì nàli ne.

吕振中 路17:17 耶稣应时地说∶「得洁净的不是十个么？那九个在哪里呢？

新译本 路17:17 耶稣说：“洁净了的不是有十个人吗？那九个在哪里？

现代译 路17:17 耶稣说：「得到医治的有十个人，其他的九个在哪里呢？

当代译 路17:17 耶稣慨叹说：“被医好的不是有十个人吗？其他九个呢？

文理本 路17:17 耶稣曰、洁者非十人乎、其九安在、

修订本 路17:17 耶稣回答说："洁净了的不是十个人吗？那九个在哪里呢？

KJV 英 路17:17 And Jesus answering said, Were there not ten cleansed? but where are the nine?

NIV 英 路17:17 Jesus asked, "Were not all ten cleansed? Where are the other nine?

主目录 返回顶部

和合本 路17:18 除了这外族人，再没有别人回来归荣耀与　神吗？”

拼音版 路17:18 Chúle zhè waìzú rén, zaì méiyǒu biérén huí lái guī róngyào yǔ shén ma.

吕振中 路17:18 除了这外族人，不见有别人回来，把荣耀献与上帝么？（或译∶上帝呀）

新译本 路17:18 除了这外族人，再没有一个回来颂赞　神吗？”

现代译 路17:18 为甚麽只有这个外族人回来感谢上帝呢？」

当代译 路17:18 难道回来赞美称颂上帝的只有这个外族人吗！”

文理本 路17:18 此异族人之外、未见返而归荣上帝者、

修订本 路17:18 除了这外族人，再没有别人回来归荣耀给上帝吗？"

KJV 英 路17:18 There are not found that returned to give glory to God, save this stranger.

NIV 英 路17:18 Was no one found to return and give praise to God except this foreigner?"

主目录 返回顶部

和合本 路17:19 就对那人说：“起来，走吧！你的信救了你了。”

拼音版 路17:19 Jiù duì nà rén shuō, qǐlai zǒu ba. nǐde xìn jiù le nǐ.

吕振中 路17:19 就对他说∶「起来，走吧；你的信救了你了！」

新译本 路17:19 耶稣就对他说：“起来，走吧，你的信使你痊愈了。”

现代译 路17:19 於是耶稣对他说：「起来，去吧！你的信心治好你了。」

当代译 路17:19 随即对那人道：“起来回去吧！你的信心救了你。”

文理本 路17:19 遂语其人曰、起而往、尔信救尔矣、○

修订本 路17:19 于是他对那人说："起来，走吧，你的信救了你！"

KJV 英 路17:19 And he said unto him, Arise, go thy way: thy faith hath made thee whole.

NIV 英 路17:19 Then he said to him, "Rise and go; your faith has made you well."

主目录 返回顶部

和合本 路17:20 法利赛人问：“　神的国几时来到？”耶稣回答说：“　神的国来到不是眼所能见的。

拼音版 路17:20 Fǎlìsaìrén wèn shén de guó jǐshí lái dào. Yēsū huídá shuō, shén de guó lái dào, bú shì yǎn suǒ néng jiàn de.

吕振中 路17:20 耶稣被法利赛人诘问、上帝的国几时要来到，就回答他们说∶「上帝国之来，并不是以守候窥察而看到的。

新译本 路17:20 法利赛人问耶稣：“　神的国什么时候来到呢？”他回答：“　神的国来到，是眼睛看不见的。

现代译 路17:20 有些法利赛人来问耶稣，要知道上帝的主权甚麽时候实现。耶稣回答：「上帝主权的实现并不是眼睛所能看见的。

当代译 路17:20 有些法利赛人问耶稣：“上帝的国在甚麽时候降临呢？”耶稣回答：“上帝的国来临并没有可见的徵兆，

文理本 路17:20 法利赛人问上帝国何时临格、耶稣曰、上帝国之临格不显、

修订本 路17:20 法利赛人问："上帝的国几时来到？"耶稣回答："上帝的国来到，不是眼睛看得见的。

KJV 英 路17:20 And when he was demanded of the Pharisees, when the kingdom of God should come, he answered them and said, The kingdom of God cometh not with observation:

NIV 英 路17:20 Once, having been asked by the Pharisees when the kingdom of God would come, Jesus replied, "The kingdom of God does not come with your careful observation,

主目录 返回顶部

和合本 路17:21 人也不得说：‘看哪，在这里！看哪，在那里！’因为　神的国就在你们心里（“心鶪”或作“中间”）。”

拼音版 路17:21 Rén ye bùdé shuō, kàn nǎ, zaì zhèlǐ. kàn nǎ, zaì nàli. yīnwei shén de guó jiù zaì nǐmen xīnli. xīnli huò zuò zhōngjiān

吕振中 路17:21 人也不能说∶『看哪，在这里』，或是『在那里！』因为上帝的国、你看、就在你们中间（或译∶心里）呢。」

新译本 路17:21 人不能说：‘看哪！在这里’，或说：‘在那里’；因为　神的国就在你们里面。”

现代译 路17:21 没有人能说：『看吧，它在这里！』或『它在那里！』因为上帝的主权是在你们心里〔或译：在你们当中或忽然出现在你们当中〕！」

当代译 路17:21 所以无人能说：‘上帝的国在这里’，或说：‘在那地方’。因为上帝的国就在你们心里。”

文理本 路17:21 人亦不云在此在彼、盖上帝国在尔中也、

修订本 路17:21 人也不能说：'看哪，在这里！'或说：'在那里！'因为上帝的国就在你们心里。"

KJV 英 路17:21 Neither shall they say, Lo here! or, lo there! for, behold, the kingdom of God is within you.

NIV 英 路17:21 nor will people say, 'Here it is,' or 'There it is,' because the kingdom of God is within you."

主目录 返回顶部

和合本 路17:22 他又对门徒说：“日子将到，你们巴不得看见人子的一个日子，却不得看见。

拼音版 路17:22 Tā yòu duì méntǔ shuō, rìzi jiāng dào, nǐmen bābùdé kànjian Rénzǐ de yī gè rìzi, què bùdé kànjian.

吕振中 路17:22 耶稣就对门徒说∶「日子必到，那时你们巴不得有看见人子日子的一天，却不得以看见。

新译本 路17:22 他又对门徒说：“日子将到，你们渴望看见人子的一个日子，却见不到。

现代译 路17:22 接着，他又对门徒说：「日子将到，你们渴望能看见人子当权之日的来临，却见不到。

当代译 路17:22 他又对门徒说：“时候将到，你们会渴望见我，就算见一天也好，可是你们会失望。

文理本 路17:22 又语门徒曰、时将至、尔欲见人子之一日、而不得见、

修订本 路17:22 他又对门徒说："那些日子将到，你们渴望能看见人子的一个日子，却看不见。

KJV 英 路17:22 And he said unto the disciples, The days will come, when ye shall desire to see one of the days of the Son of man, and ye shall not see it.

NIV 英 路17:22 Then he said to his disciples, "The time is coming when you will long to see one of the days of the Son of Man, but you will not see it.

主目录 返回顶部

和合本 路17:23 人将要对你们说：‘看哪，在那里！看哪，在这里！’你们不要出去，也不要跟随他们！

拼音版 路17:23 Rén jiāngyào duì nǐmen shuō, kàn nǎ, zaì nàli, kàn nǎ, zaì zhèlǐ. nǐmen búyào chū qù, ye búyào gēnsuí tāmen.

吕振中 路17:23 人必对你们说∶『看哪，在那里』；『看哪，在这里』；你们不要出去，也不要追遂。

新译本 路17:23 有人会对你们说：‘看哪，在那里；看哪，在这里！’你们不要出去，也不要追随他们。

现代译 路17:23 有人要对你们说：『看吧，在那里！』『看吧，在这里！』你们不要出去看，也不要追随他们。

当代译 路17:23 当你们听到人家说：‘他在这里！他在那里！’的时候，千万不要听信谣言，也不要跟着去看。

文理本 路17:23 人将告尔、在此在彼、勿往勿从、

修订本 路17:23 有人要对你们说：'看哪，在那里！'或说：'看哪，在这里！'你们不要出去，也不要追随他们。

KJV 英 路17:23 And they shall say to you, See here; or, see there: go not after them, nor follow them.

NIV 英 路17:23 Men will tell you, 'There he is!' or 'Here he is!' Do not go running off after them.

主目录 返回顶部

和合本 路17:24 因为人子在他降临的日子，好像闪电从天这边一闪直照到天那边。

拼音版 路17:24 Yīnwei Rénzǐ zaì tā jiànglín de rìzi, hǎoxiàng shǎndiàn, cóng tiān zhèbiān yī Shǎn, zhí zhào dào tiān nàbiān.

吕振中 路17:24 因为闪电怎样从天这边一闪，直照到天那边，人子在他的日子也必这样。

新译本 路17:24 电光怎样从天这边一闪，直照到天那边，人子在他的日子也是这样。

现代译 路17:24 正像闪电横扫天空，从天的这边照射到天的那边，人子来临的日子也是这样。

当代译 路17:24 因为我回来时，好像电光闪过万里长空那麽明显。

文理本 路17:24 盖如电之在天、闪于此、光于彼、人子于其日亦如是、

修订本 路17:24 好像闪电从天这边一闪直照到天那边，人子在他的日子也要这样。

KJV 英 路17:24 For as the lightning, that lighteneth out of the one part under heaven, shineth unto the other part under heaven; so shall also the Son of man be in his day.

NIV 英 路17:24 For the Son of Man in his day will be like the lightning, which flashes and lights up the sky from one end to the other.

主目录 返回顶部

和合本 路17:25 只是他必须先受许多苦，又被这世代弃绝。

拼音版 路17:25 Zhǐshì tā bìxū xiān shòu xǔduō kǔ, yòu beì zhè shìdaì qìjué.

吕振中 路17:25 只是他必须先受许多苦，又被这世代弃绝。

新译本 路17:25 但他必须先受许多苦，被这个世代弃绝。

现代译 路17:25 但是他必须先受许多苦难，被这时代的人弃绝。

当代译 路17:25 但我事先必要受苦，被当代的人排斥弃绝。

文理本 路17:25 但必先受诸苦、为斯世所弃、

修订本 路17:25 可是他必须先受许多苦，又被这世代所弃绝。

KJV 英 路17:25 But first must he suffer many things, and be rejected of this generation.

NIV 英 路17:25 But first he must suffer many things and be rejected by this generation.

主目录 返回顶部

和合本 路17:26 挪亚的日子怎样，人子的日子也要怎样。

拼音版 路17:26 Nuóyà de rìzi zenyàng, Rénzǐ de rìzi ye yào zenyàng.

吕振中 路17:26 在挪亚的日子怎样，在人子的日子也必怎样；

新译本 路17:26 挪亚的时代怎样，人子的时代也是怎样。

现代译 路17:26 正像挪亚的时代，人子来临的日子也是一样。

当代译 路17:26 我回来的时候，也像挪亚时代一样，

文理本 路17:26 人子之时、如挪亚之时、

修订本 路17:26 挪亚的日子怎样，人子的日子也要怎样。

KJV 英 路17:26 And as it was in the days of Noe, so shall it be also in the days of the Son of man.

NIV 英 路17:26 "Just as it was in the days of Noah, so also will it be in the days of the Son of Man.

主目录 返回顶部

和合本 路17:27 那时候的人又吃又喝，又娶又嫁，到挪亚进方舟的那日，洪水就来，把他们全都灭了。

拼音版 路17:27 Nàshíhòu de rén yòu chī yòu hē, yòu qǔ yòu jià, dào Nuóyà jìn fāngzhōu de nà rì, hóngshuǐ jiù lái, bà tāmen quándōu miè le.

吕振中 路17:27 人吃喝嫁娶，直到挪亚进楼船那一天，洪水一来，把他们都灭了。

新译本 路17:27 当时人们吃喝嫁娶，直到挪亚进入方舟的那一天，洪水来了，把他们全都灭掉。

现代译 路17:27 那时代的人照常吃喝嫁娶，一直到了挪亚进方舟那一天，洪水来到，把他们都消灭了。

当代译 路17:27 人们如常专心只为生活、婚嫁的事，一直到挪亚进入方舟那天，洪水来把他们淹没为止。

文理本 路17:27 人食饮嫁娶、迨挪亚入方舟之日、洪水至而灭众、

修订本 路17:27 那时，人又吃又喝，又娶又嫁，直到挪亚进方舟的那日，洪水就来，把他们全都灭了。

KJV 英 路17:27 They did eat, they drank, they married wives, they were given in marriage, until the day that Noe entered into the ark, and the flood came, and destroyed them all.

NIV 英 路17:27 People were eating, drinking, marrying and being given in marriage up to the day Noah entered the ark. Then the flood came and destroyed them all.

主目录 返回顶部

和合本 路17:28 又好像罗得的日子，人又吃又喝，又买又卖，又耕种又盖造。

拼音版 路17:28 Yòu hǎoxiàng Luódé de rìzi. rén yòu chī yòu hē, yòu mǎi yòu maì, yòu gēngzhòng, yòu gaìzào.

吕振中 路17:28 又好像在罗得的日子样；人吃喝买卖，栽种建造；

新译本 路17:28 在罗得的时代也是这样，人们吃喝买卖，耕种建造，

现代译 路17:28 人子来临的日子，又像罗得的时代；那时代的人吃喝如常，买卖如常，也耕种也建造。

当代译 路17:28 这个时代也像罗得那时一样，人人忙着求生活，做买卖，又垦地，又盖屋。

文理本 路17:28 又如罗得之时、人食饮贸易、树艺建造、

修订本 路17:28 同样，就像在罗得的日子，人又吃又喝，又买又卖，又耕种又建造，

KJV 英 路17:28 Likewise also as it was in the days of Lot; they did eat, they drank, they bought, they sold, they planted, they builded;

NIV 英 路17:28 "It was the same in the days of Lot. People were eating and drinking, buying and selling, planting and building.

主目录 返回顶部

和合本 路17:29 到罗得出所多玛的那日，就有火与硫磺从天上降下来，把他们全都灭了。

拼音版 路17:29 Dào Luódé chū Suǒduōmǎ de nà rì, jiù yǒu huǒ yǔ liúhuáng cóng tiān shàng jiàng xià lái, bǎ tāmen quán miè le.

吕振中 路17:29 但罗得从所多玛出来那一天，上帝从天上下火雨跟硫磺雨，把他们都灭了。

新译本 路17:29 直到罗得离开所多玛的那一天，火与硫磺从天上降下来，把他们全都灭掉。

现代译 路17:29 到罗得离开所多玛的那一天，火和硫磺从天上降下来，把他们都消灭了。

当代译 路17:29 罗得离开所多玛城，立刻就有烈火和琉璜从天而降，把他们烧灭了。

文理本 路17:29 迨罗得出所多玛之日、自天雨火与硫而灭众、

修订本 路17:29 到罗得离开所多玛的那日，有火与硫磺从天上降下来，把他们全都灭了。

KJV 英 路17:29 But the same day that Lot went out of Sodom it rained fire and brimstone from heaven, and destroyed them all.

NIV 英 路17:29 But the day Lot left Sodom, fire and sulfur rained down from heaven and destroyed them all.

主目录 返回顶部

和合本 路17:30 人子显现的日子也要这样。

拼音版 路17:30 Rénzǐ xiǎnxiàn de rìzi, ye yào zhèyàng.

吕振中 路17:30 在人子显示出来的日子也必如此。

新译本 路17:30 人子显现的日子也是这样。

现代译 路17:30 人子显现的那一天也会这样。

当代译 路17:30 我显现的那天，这世界的情况也是如此。

文理本 路17:30 人子显著之日亦如是、

修订本 路17:30 人子显现的日子也要这样。

KJV 英 路17:30 Even thus shall it be in the day when the Son of man is revealed.

NIV 英 路17:30 "It will be just like this on the day the Son of Man is revealed.

主目录 返回顶部

和合本 路17:31 当那日，人在房上，器具在屋里，不要下来拿；人在田里，也不要回家。

拼音版 路17:31 Dāng nà rì, rén zaì fáng shàng, qìjù zaì wū lǐ, búyào xià lái ná. rén zaì tián lǐ, ye búyào huí jiā.

吕振中 路17:31 当那日子，人在房顶上、而家具在屋子里的、不要下来取；那在田地里的、也照样不要返回。

新译本 路17:31 当那日，人在房顶上，器具在屋里，不要下来拿；在田里的，照样不要回家。

现代译 路17:31 「那一天，在屋顶上的，不要下来到屋子里拿他的东西；同样，在田野工作的，也不要回家。

当代译 路17:31 当天，在自己屋顶上的，不要下来收拾行李；在田里工作的，也不要回家。

文理本 路17:31 是日也、乘屋者、其具在室、勿下取之、在田者、亦勿归、

修订本 路17:31 在那日，人在屋顶上，东西在屋里，不要下来拿；人在田里，也不要回家。

KJV 英 路17:31 In that day, he which shall be upon the housetop, and his stuff in the house, let him not come down to take it away: and he that is in the field, let him likewise not return back.

NIV 英 路17:31 On that day no one who is on the roof of his house, with his goods inside, should go down to get them. Likewise, no one in the field should go back for anything.

主目录 返回顶部

和合本 路17:32 你们要回想罗得的妻子。

拼音版 路17:32 Nǐmen yào huí xiǎng Luódé de qīzi.

吕振中 路17:32 你们要记得罗得的妻子。

新译本 路17:32 应当记着罗得的妻子的教训。

现代译 路17:32 要记住罗得妻子的遭遇！

当代译 路17:32 你们要牢牢记着罗得的妻子的教训，

文理本 路17:32 当忆罗得之妻、

修订本 路17:32 你们想想罗得的妻子吧！

KJV 英 路17:32 Remember Lot's wife.

NIV 英 路17:32 Remember Lot's wife!

主目录 返回顶部

和合本 路17:33 凡想要保全生命的，必丧掉生命；凡丧掉生命的，必救活生命。

拼音版 路17:33 Fán xiǎng bǎoquán shēngmìng de, bì sàngdiào shēngmìng. fán sàngdiào shēngmìng de, bì jiùhuó shēngmìng.

吕振中 路17:33 凡寻求保全自己性命的、必失掉性命；凡失掉性命的、必保全性命以活着。

新译本 路17:33 凡是想保全生命的，必丧掉生命；凡是牺牲生命的，却必保全生命。

现代译 路17:33 那想救自己生命的，要丧失生命；那失掉生命的，要保全生命。

当代译 路17:33 着意保存性命的，必要失掉生命，弃掉性命的，反得保存生命。

文理本 路17:33 凡欲救其生者、必丧之、丧其生者、必存之、

修订本 路17:33 凡想保全性命的，要丧失性命；凡丧失性命的，要保存性命。

KJV 英 路17:33 Whosoever shall seek to save his life shall lose it; and whosoever shall lose his life shall preserve it.

NIV 英 路17:33 Whoever tries to keep his life will lose it, and whoever loses his life will preserve it.

主目录 返回顶部

和合本 路17:34 我对你们说，当那一夜，两个人在一个床上，要取去一个，撇下一个。

拼音版 路17:34 Wǒ duì nǐmen shuō, dāng nà yī yè, liǎng gèrén zaì yī gè chuáng shàng. yào qǔ qù yī gè, piē xià yī gè.

吕振中 路17:34 我告诉你们，当这一夜、两个人在一个床上，必有一个被接去，那另一个被撇下。

新译本 路17:34 我告诉你们，当那夜，两个人在一张床上，一个被接去，一个被撇下。

现代译 路17:34 我告诉你们，那天夜里，两个人睡在一张床上，一个被带走，一个留下；

当代译 路17:34 我告诉你们：那天晚上，同床的两个人，一个要被接去，一个被撇下；

文理本 路17:34 我语汝、是夜二人同榻、取一遗一、

修订本 路17:34 我告诉你们，在那一夜，两个人在一张床上，一个被接去，一个被撇下。

KJV 英 路17:34 I tell you, in that night there shall be two men in one bed; the one shall be taken, and the other shall be left.

NIV 英 路17:34 I tell you, on that night two people will be in one bed; one will be taken and the other left.

主目录 返回顶部

和合本 路17:35 两个女人一同推磨，要取去一个，撇下一个。（有古卷在此有

拼音版 路17:35 Liǎng gè nǚrén yītóng tuī mò. yào qǔ qù yī gè, piē xià yī gè. (Yǒu gǔ juàn zaì cǐ yǒu

吕振中 路17:35 两个女人在一处推磨；必有一个被接去，那另一个被撇下。

新译本 路17:35 两个女人一起推磨，一个被接去，一个被撇下。”

现代译 路17:35 两个女人一起推磨，一个被带走，一个留下。

当代译 路17:35 两个一齐推磨的女人，又要接去一个，留下一个；

文理本 路17:35 二妇同磨、取一遗一、

修订本 路17:35 两个女人一同推磨，一个被接去，一个被撇下。"

KJV 英 路17:35 Two women shall be grinding together; the one shall be taken, and the other left.

NIV 英 路17:35 Two women will be grinding grain together; one will be taken and the other left."

主目录 返回顶部

和合本 路17:36 两个人在田里，要取去一个，撇下一个。）”

拼音版 路17:36 liǎng gèrén zaì tián lǐ yào qǔ qù yī gè piē xià yī gè)

吕振中 路17:36 （有古卷加∶两个人在田地里，必有一个被接去，那另一个被撇下）」

新译本 路17:36 （有些抄本有第36节：“两个人在田里，一个被接去，一个撇下来。”）

现代译 路17:36 〔有些古卷加36节：两个人在田里做工，一个被带走，一个留下。〕

当代译 路17:36 两个人在田间工作也是取去一个，留下一个。”

文理本 路17:36 众问曰、主欤、何处有此、曰、尸之所在、鸷鸟集焉、

修订本 路17:36

KJV 英 路17:36 Two men shall be in the field; the one shall be taken, and the other left.

NIV 英 路17:36 [Two men will be in the field; one will be taken and the other left.]

主目录 返回顶部

和合本 路17:37 门徒说：“主啊，在哪里有这事呢？”耶稣说：“尸首在哪里，鹰也必聚在那里。”

拼音版 路17:37 Méntǔ shuō, Zhǔ a, zaì nǎli yǒu zhè shì ne. Yēsū shuō, shī shǒu zaì nǎli, yīng ye bì jù zaì nàli.

吕振中 路17:37 门徒应时问他说∶「主阿，在哪里呢？」他对他们说∶「尸身在哪里，兀鹰也必聚在哪里。」

新译本 路17:37 门徒问耶稣：“主啊，这些事会在哪里发生呢？”主说：“尸首在哪里，鹰也会聚集在哪里。”

现代译 路17:37 门徒问说：「主啊，这些事会在哪里发生呢？」耶稣回答说：「尸首在哪里，秃鹰也会聚在那里。」

当代译 路17:37 “主啊，在哪里有这事呢？”“鹰群聚集之处，就是尸体的所在。”

文理本 路17:37

修订本 路17:37 门徒回答他说："主啊，在哪里呢？"耶稣对他们说："尸首在哪里，鹰也会聚在哪里。"

KJV 英 路17:37 And they answered and said unto him, Where, Lord? And he said unto them, Wheresoever the body is, thither will the eagles be gathered together.

NIV 英 路17:37 "Where, Lord?" they asked. He replied, "Where there is a dead body, there the vultures will gather."


路加福音第18章 - 路加福音 - 基督教圣经——十版本对照圣经

 路加福音第18章 - 路加福音 - 基督教圣经——十版本对照圣经 章

和合本 路18:1 耶稣设一个比喻，是要人常常祷告，不可灰心。

拼音版 路18:1 Yēsū shè yī gè bǐyù, shì yào rén chángcháng dǎogào, bùke huīxīn.

吕振中 路18:1 耶稣对他们讲一个比喻，论到人应当坚持祷告，不可丧志。

新译本 路18:1 耶稣对他们讲一个比喻，论到人必须常常祈祷，不可灰心。

现代译 路18:1 耶稣又向他们讲一个比喻，要他们常常祷告，不可灰心。

当代译 路18:1 耶稣讲了一个比喻来教训门徒，要祈祷有恒，切勿灰心。

文理本 路18:1 耶稣又设喻语众、当恒祈不倦、

修订本 路18:1 耶稣对门徒讲了一个比喻，为了要他们常常祷告，不可灰心。

KJV 英 路18:1 And he spake a parable unto them to this end, that men ought always to pray, and not to faint;

NIV 英 路18:1 Then Jesus told his disciples a parable to show them that they should always pray and not give up.

主目录 返回顶部

和合本 路18:2 说：“某城里有一个官，不惧怕　神，也不尊重世人。

拼音版 路18:2 Shuō, mǒu chéng lǐ yǒu yī gè guān, bú jùpà shén, ye bù zūnzhòng shìrén.

吕振中 路18:2 他说∶「某城里有一个审判官不敬畏上帝，也不尊敬人。

新译本 路18:2 他说：“某城里有一个法官，不惧怕　神，也不尊敬人。

现代译 路18:2 他说：「某城有一个法官，他既不敬畏上帝，也不尊重人。

当代译 路18:2 他说：“某城有一位既不敬畏上帝，也不尊重人的法官；

文理本 路18:2 曰、邑有士师、不畏上帝、不礼世人、

修订本 路18:2 他说："某城有一个官，不惧怕上帝，也不尊重人。

KJV 英 路18:2 Saying, There was in a city a judge, which feared not God, neither regarded man:

NIV 英 路18:2 He said: "In a certain town there was a judge who neither feared God nor cared about men.

主目录 返回顶部

和合本 路18:3 那城里有个寡妇，常到他那里，说：‘我有一个对头，求你给我伸冤。’

拼音版 路18:3 Nà chéng lǐ yǒu gè guǎfu, cháng dào Tānàli, shuō, wǒ yǒu yī gè duìtóu, qiú nǐ gei wǒ shēnyuān.

吕振中 路18:3 那城里有个寡妇，常去见他说，『从告我的对头身上给我伸冤吧。』

新译本 路18:3 那城里有一个寡妇，常常来到他那里，说：‘求你给我伸冤，使我脱离我的对头！’

现代译 路18:3 那城里有一个寡妇常常去见他，请求他主持公道，制裁她的冤家。

当代译 路18:3 有一位寡妇，天天来哀求这位法官为她伸冤。

文理本 路18:3 其邑有嫠、屡就之曰、有仇我者、祈伸我冤、

修订本 路18:3 那城里有个寡妇，常到他那里，说：'我有一个冤家，求你给我伸冤。'

KJV 英 路18:3 And there was a widow in that city; and she came unto him, saying, Avenge me of mine adversary.

NIV 英 路18:3 And there was a widow in that town who kept coming to him with the plea, 'Grant me justice against my adversary.'

主目录 返回顶部

和合本 路18:4 他多日不准。后来心里说：‘我虽不惧怕　神，也不尊重世人，

拼音版 路18:4 Tā duō rì bù zhǔn. hòulái xīnli shuō, wǒ suī bú jùpà shén, ye bù zūnzhòng shìrén.

吕振中 路18:4 他多时不肯；后来心里说，『我虽不不敬畏上帝，也不尊敬人，

新译本 路18:4 他多次不肯，后来心里说：‘我虽然不惧怕　神，也不尊敬人，

现代译 路18:4 这个法官一直拖延，但后来心里想：我虽然不敬畏上帝，也不尊重人，

当代译 路18:4 起初他总是充耳不闻，后来心里想：‘虽然我不怕上帝，也不理会人；

文理本 路18:4 久而不许、后自思云、我虽不畏上帝、不重世人、

修订本 路18:4 他很久不受理，后来心里说：'我虽不惧怕上帝，也不尊重人，

KJV 英 路18:4 And he would not for a while: but afterward he said within himself, Though I fear not God, nor regard man;

NIV 英 路18:4 "For some time he refused. But finally he said to himself, 'Even though I don't fear God or care about men,

主目录 返回顶部

和合本 路18:5 只因这寡妇烦扰我，我就给她伸冤吧，免得她常来缠磨我！’”

拼音版 路18:5 Zhǐ yīn zhè guǎfu fánrǎo wǒ, wǒ jiù gei tā shēnyuān ba. miǎndé tā cháng lái chánmo wǒ.

吕振中 路18:5 只因这寡妇直搅扰我，我就要给她伸冤，免得她终日不断地来缠磨我。』

新译本 路18:5 只是因为这寡妇常常来麻烦我，就给她伸冤吧，免得她不断地来缠扰我。’”

现代译 路18:5 可是这个寡妇不断地烦扰我，不如为她伸冤，免得她经常上门，纠缠不休。」

当代译 路18:5 可是这寡妇一天到晚来跟我罗嗦，还是替她伸冤好了，免得她再来麻烦我！’

文理本 路18:5 但此嫠渎我、必伸其冤、免其恒来扰我、

修订本 路18:5 只因这寡妇烦扰我，我就给她伸冤吧，免得她常来纠缠我。'"

KJV 英 路18:5 Yet because this widow troubleth me, I will avenge her, lest by her continual coming she weary me.

NIV 英 路18:5 yet because this widow keeps bothering me, I will see that she gets justice, so that she won't eventually wear me out with her coming!'"

主目录 返回顶部

和合本 路18:6 主说：“你们听这不义之官所说的话。

拼音版 路18:6 Zhǔ shuō, nǐmen tīng zhè bú yì zhī guān suǒ shuō de huà.

吕振中 路18:6 主说∶「你们听这不的审判官所说的。

新译本 路18:6 主说：“你们听听这不义的法官所说的话吧。

现代译 路18:6 主接着说：「你们听听那不义的法官所说的话吧！

当代译 路18:6 试想，这法官虽是不义，尚且如此；

文理本 路18:6 主曰、听此不义之士师所言、

修订本 路18:6 主说："你们听这不义的官所说的话。

KJV 英 路18:6 And the Lord said, Hear what the unjust judge saith.

NIV 英 路18:6 And the Lord said, "Listen to what the unjust judge says.

主目录 返回顶部

和合本 路18:7 神的选民昼夜呼吁他，他纵然为他们忍了多时，岂不终久给他们伸冤吗？

拼音版 路18:7 Shén de xuǎn mín, zhòuyè hūyù tā, tā zòngrán wèi tāmen ren le duō shí, qǐbù zhōngjiǔ gei tāmen shēnyuān ma.

吕振中 路18:7 上帝拣选的人昼夜向他喊救，他纵然在他们的事上延持着（或译∶容忍着），难道不给他们伸冤么？

新译本 路18:7 难道　神不会为昼夜呼吁他的选民伸冤吗？难道　神会耽误他们吗？

现代译 路18:7 难道上帝不会替那些日夜向他求援的子民伸冤吗？他会延迟援助他们吗？

当代译 路18:7 难道上帝听到他所选召的人昼夜呼求，会故意耽延时间不替他们伸张正义吗？

文理本 路18:7 上帝选民昼夜呼吁、虽久忍之、岂不伸其冤乎、

修订本 路18:7 上帝的选民昼夜呼吁他，他岂会延迟不给他们伸冤吗？

KJV 英 路18:7 And shall not God avenge his own elect, which cry day and night unto him, though he bear long with them?

NIV 英 路18:7 And will not God bring about justice for his chosen ones, who cry out to him day and night? Will he keep putting them off?

主目录 返回顶部

和合本 路18:8 我告诉你们：要快快地给他们伸冤了。然而，人子来的时候，遇得见世上有信德吗？”

拼音版 路18:8 Wǒ gàosu nǐmen, yào kuaì kuaì de gei tāmen shēnyuān le, ránér Rénzǐ lái de shíhou, yù de jiàn shìshang yǒu xìn dé ma.

吕振中 路18:8 我告诉你们，他总要快快地给他们伸冤的。然而人子来的时候，难道得见信心在地上么？」

新译本 路18:8 我告诉你们，他要快快地给他们伸冤。然而人子来的时候，在世上找得到这种信心吗？”

现代译 路18:8 我告诉你们，他一定尽快为他们伸冤。可是，人子来临的时候，他能在世上找到这样的信心吗？」

当代译 路18:8 我告诉你们，他必定迅速为你们伸冤。不过，当我再来的时候，还找得到怀着这样信心而祷告的人吗？”

文理本 路18:8 我语汝、必速伸之矣、虽然、人子至时、将见有信于世者乎、○

修订本 路18:8 我告诉你们，他很快就要给他们伸冤。然而，人子来的时候，能在世上找到这样的信德吗？"

KJV 英 路18:8 I tell you that he will avenge them speedily. Nevertheless when the Son of man cometh, shall he find faith on the earth?

NIV 英 路18:8 I tell you, he will see that they get justice, and quickly. However, when the Son of Man comes, will he find faith on the earth?"

主目录 返回顶部

和合本 路18:9 耶稣向那些仗着自己是义人，藐视别人的，设一个比喻，

拼音版 路18:9 Yēsū xiàng nàxiē zhàng zhe zìjǐ shì yì rén, miǎoshì biérén de, shè yī gè bǐyù,

吕振中 路18:9 耶稣也对那些倚靠自己为义、而藐视其他的人的、讲这一个比喻。

新译本 路18:9 耶稣向那些自恃为义、轻视别人的人，讲了这个比喻：

现代译 路18:9 耶稣又讲另一个比喻，是针对那些自以为义而轻视别人的人说的。他说：

当代译 路18:9 耶稣向那些自鸣清高，藐视别人的讲了一个故事：

文理本 路18:9 有自恃为义、而轻视他人者、耶稣设喻谓之曰、

修订本 路18:9 耶稣向那些自以为义而藐视别人的人讲了这比喻：

KJV 英 路18:9 And he spake this parable unto certain which trusted in themselves that they were righteous, and despised others:

NIV 英 路18:9 To some who were confident of their own righteousness and looked down on everybody else, Jesus told this parable:

主目录 返回顶部

和合本 路18:10 说：“有两个人上殿里去祷告：一个是法利赛人，一个是税吏。

拼音版 路18:10 Shuō, yǒu liǎng gèrén shàng diàn lǐ qù dǎogào. yī gè shì Fǎlìsaìrén, yī gè shì shuìlì.

吕振中 路18:10 「有两个人上殿里去祷告，一个是法利赛人，另一个是收税人。

新译本 路18:10 “有两个人上圣殿去祈祷，一个是法利赛人，一个是税吏。

现代译 路18:10 「有两个人到圣殿里祷告：一个是法利赛人，一个是收税的人。

当代译 路18:10 “有两个人一同到圣殿里祷告：一个是法利赛人，一个是税官。

文理本 路18:10 二人登殿祈祷、一为法利赛人、一为税吏、

修订本 路18:10 "有两个人上圣殿去祷告，一个是法利赛人，一个是税吏。

KJV 英 路18:10 Two men went up into the temple to pray; the one a Pharisee, and the other a publican.

NIV 英 路18:10 "Two men went up to the temple to pray, one a Pharisee and the other a tax collector.

主目录 返回顶部

和合本 路18:11 法利赛人站着，自言自语地祷告说：‘　神啊，我感谢你，我不像别人勒索、不义、奸淫，也不像这个税吏。

拼音版 路18:11 Fǎlìsaìrén zhàn zhe, zìyánzìyǔ de dǎogào shuō, shén a, wǒ gǎnxiè nǐ, wǒ bú xiàng biérén, lèsuǒ, bú yì, jiānyín, ye bú xiàng zhège shuìlì.

吕振中 路18:11 那法利赛人站着（有古卷作∶独自站着），用以下这些话祷告（有古卷作∶自言自语祷告）说∶『上帝阿，我感谢你，我不像其他的人、勒索、不义、奸淫，或者竟像这个收税人。

新译本 路18:11 法利赛人站着，祷告给自己听，这样说：‘　神啊，我感谢你，我不像别人，勒索、不义、奸淫，也不像这个税吏。

现代译 路18:11 那个法利赛人昂然站立，祷告说〔另有些古卷作站着，自言自语地祷告说〕：『上帝啊！我感谢你，因为我不像别人那样贪婪、不义、淫乱，更不像那个税棍。

当代译 路18:11 法利赛人站着，自言自语祷告：‘上帝啊！我感谢你，因为我不像别人那样，贪赃枉法，奸淫邪盗，也不像这税官；

文理本 路18:11 法利赛人立而自祷曰、上帝欤、我谢尔、以我不似他人强索、不义、淫乱、亦不似此税吏、

修订本 路18:11 法利赛人独自站着，自言自语地祷告说：'上帝啊，我感谢你，我不像别人勒索、不义、奸淫，也不像这个税吏。

KJV 英 路18:11 The Pharisee stood and prayed thus with himself, God, I thank thee, that I am not as other men are, extortioners, unjust, adulterers, or even as this publican.

NIV 英 路18:11 The Pharisee stood up and prayed about himself: 'God, I thank you that I am not like other men--robbers, evildoers, adulterers--or even like this tax collector.

主目录 返回顶部

和合本 路18:12 我一个礼拜禁食两次，凡我所得的都捐上十分之一。’

拼音版 路18:12 Wǒ yī gè lǐbaì jìnshí liǎng cì, fán wǒ suǒ de de, dōu juān shàng shí fēn zhīyī.

吕振中 路18:12 我每安息周禁食两次；凡所赚得的，我纳上十分之一。」

新译本 路18:12 我一个礼拜禁食两次，我的一切收入都奉献十分之一。’

现代译 路18:12 我每星期禁食两次，又奉献全部收入的十分之一。』

当代译 路18:12 我每个礼拜禁食两次，奉献全部收入的十分之一......’

文理本 路18:12 我七日禁食者二、而以所得者十输其一、

修订本 路18:12 我每周禁食两次，凡我所得的都献上十分之一。'

KJV 英 路18:12 I fast twice in the week, I give tithes of all that I possess.

NIV 英 路18:12 I fast twice a week and give a tenth of all I get.'

主目录 返回顶部

和合本 路18:13 那税吏远远地站着，连举目望天也不敢，只捶着胸说：‘　神啊，开恩可怜我这个罪人！’

拼音版 路18:13 Nà shuìlì yuǎn yuǎn de zhàn zhe, lián jǔmù wàng tiān ye bù gǎn, zhǐ chuí zhe xiōng shuō, shén a, kāiēn keliàn wǒ zhège zuì rén.

吕振中 路18:13 那收税人却远远地站着，连举目望天也不敢（希腊文作∶不肯），只捶着胸膛说∶『上帝阿，开恩怜悯我这个罪人哦！』

新译本 路18:13 税吏却远远站着，连举目望天也不敢，只捶着胸说：‘　神啊，可怜我这个罪人！’

现代译 路18:13 但是那个收税的人远远地站着，连抬头望天都不敢，只捶着胸膛说：『上帝啊，可怜我这个罪人！』

当代译 路18:13 但那税官却远远地站着，连头也不敢抬起来，悲痛地捶着胸说：‘上帝啊，求你怜悯开恩给我这个罪人！’

文理本 路18:13 税吏远立、不敢举目仰天、第拊膺曰、上帝欤、怜我罪人也、

修订本 路18:13 那税吏远远地站着，连举目望天也不敢，只捶着胸，说：'上帝啊，开恩可怜我这个罪人！'

KJV 英 路18:13 And the publican, standing afar off, would not lift up so much as his eyes unto heaven, but smote upon his breast, saying, God be merciful to me a sinner.

NIV 英 路18:13 "But the tax collector stood at a distance. He would not even look up to heaven, but beat his breast and said, 'God, have mercy on me, a sinner.'

主目录 返回顶部

和合本 路18:14 我告诉你们：这人回家去比那人倒算为义了。因为凡自高的，必降为卑；自卑的，必升为高。”

拼音版 路18:14 Wǒ gàosu nǐmen, zhè rén huí jiā qù, bǐ nà rén dàosuàn wéi yì le, yīnwei fán zì gāo de, bì jiàng wéi bēi, zìbēi de, bì shēng wéi gāo.

吕振中 路18:14 我告诉你们，这个人下去、到他家里，比那人倒算为无罪了。因为凡自高的必降为卑，自己谦卑的必被升高。」

新译本 路18:14 我告诉你们，这个人回去，比那个倒算为义了。因为高抬自己的，必要降卑；自己谦卑的，必要升高。”

现代译 路18:14 我告诉你们，这两个人回去的时候，在上帝眼中的义人是那个收税的人，而不是那个法利赛人。因为上帝要把那自高的人降为卑微，却高举自甘卑微的人。」

当代译 路18:14 我告诉你们：获得赦免的是税官而不是那个法利赛人；因为自高自大的人，必降为卑，谦卑的人，必升为高。”

文理本 路18:14 我语汝、此人归、较彼得称为义、盖自高者、将卑之、自卑者、将高之也、○

修订本 路18:14 我告诉你们，这人回家去比那人倒算为义了。因为凡自高的，必降为卑；自甘卑微的，必升为高。"

KJV 英 路18:14 I tell you, this man went down to his house justified rather than the other: for every one that exalteth himself shall be abased; and he that humbleth himself shall be exalted.

NIV 英 路18:14 "I tell you that this man, rather than the other, went home justified before God. For everyone who exalts himself will be humbled, and he who humbles himself will be exalted."

主目录 返回顶部

和合本 路18:15 有人抱着自己的婴孩来见耶稣，要他摸他们；门徒看见就责备那些人。

拼音版 路18:15 Yǒu rén bào zhe zìjǐ de yīnghái, lái jiàn Yēsū, yào tā mō tāmen, méntǔ kànjian jiù zébeì nàxiē rén.

吕振中 路18:15 有人连婴孩也带来到耶稣跟前，要耶稣摸他们；门徒看见，就责备那些人。

新译本 路18:15 有人抱着婴孩到耶稣面前，要他抚摩他们。门徒看见了，就责备那些人。

现代译 路18:15 有人带着他们的婴儿来见耶稣，要让耶稣为他们按手。门徒看见了，就责备他们。

当代译 路18:15 有一群作母亲的把孩子带来要让耶稣抚摸和祝福；门徒看见，就谴责她们。

文理本 路18:15 有携孩提就耶稣者、欲其扪之、门徒见而责之、

修订本 路18:15 有人甚至连婴孩也带来见耶稣，要他摸他们，门徒看见就责备那些人。

KJV 英 路18:15 And they brought unto him also infants, that he would touch them: but when his disciples saw it, they rebuked them.

NIV 英 路18:15 People were also bringing babies to Jesus to have him touch them. When the disciples saw this, they rebuked them.

主目录 返回顶部

和合本 路18:16 耶稣却叫他们来，说：“让小孩子到我这里来，不要禁止他们，因为在　神国的正是这样的人。

拼音版 路18:16 Yēsū què jiào tāmen lái, shuō, ràng xiǎo háizi dào wǒ zhèlǐ lái, búyào jìnzhǐ tāmen, yīnwei zaì shén guó de, zhèng shì zhèyàng de rén

吕振中 路18:16 耶稣却叫他们来，说∶「容许小孩子来找我，别禁止他们了；因为上帝的国正是这样的人的。

新译本 路18:16 耶稣却叫他们过来，说：“让小孩子到我这里来，不要禁止他们，因为　神的国正属于这样的人。

现代译 路18:16 可是耶稣叫孩子们到他跟前来，说：「让小孩子到我这里来，不要阻止他们，因为上帝国的子民正是像他们这样的人。

当代译 路18:16 但耶稣却招呼她们过来，并对门徒说：“让小孩子到我这里来，别阻止他们，因为上帝的国正属於怀着赤子之心的人。

文理本 路18:16 耶稣呼之来、曰、容孩提就我、勿禁之、盖属上帝国者、乃如是人也、

修订本 路18:16 耶稣却叫他们来，说："让小孩子到我这里来，不要阻止他们，因为在上帝国的正是这样的人。

KJV 英 路18:16 But Jesus called them unto him, and said, Suffer little children to come unto me, and forbid them not: for of such is the kingdom of God.

NIV 英 路18:16 But Jesus called the children to him and said, "Let the little children come to me, and do not hinder them, for the kingdom of God belongs to such as these.

主目录 返回顶部

和合本 路18:17 我实在告诉你们：凡要承受　神国的，若不像小孩子，断不能进去。”

拼音版 路18:17 Wǒ shízaì gàosu nǐmen, fán yào chéngshòu shén guó de, ruò bú xiàng xiǎo háizi, duàn bùnéng jìn qù.

吕振中 路18:17 我实在告诉你们，凡不像小孩子接受上帝国的、一定不能进入。」

新译本 路18:17 我实在告诉你们，凡不像小孩子一样接受　神的国的，决不能进去。”

现代译 路18:17 你们要记住：凡不像小孩子一样接受上帝主权的人，绝不能成为他的子民。」

当代译 路18:17 我确实地告诉你们，人若没有小孩子般单纯的信心，就不能进上帝的国。”

文理本 路18:17 我诚语汝、凡承上帝国、而不如孩提者、断不得入也、○

修订本 路18:17 我实在告诉你们，凡要接受上帝国的，若不像小孩子，绝不能进去。"

KJV 英 路18:17 Verily I say unto you, Whosoever shall not receive the kingdom of God as a little child shall in no wise enter therein.

NIV 英 路18:17 I tell you the truth, anyone who will not receive the kingdom of God like a little child will never enter it."

主目录 返回顶部

和合本 路18:18 有一个官问耶稣说：“良善的夫子，我该做什么事才可以承受永生？”

拼音版 路18:18 Yǒu yī gè guān wèn Yēsū shuō, shànliáng de fūzǐ, wǒ gāi zuò shénme shì, cái keyǐ chéngshòu yǒngshēng.

吕振中 路18:18 有一个做官的诘问耶稣说∶「良善的先生，我该作什么，才可以承受永生阿？」

新译本 路18:18 有一个官长问耶稣：“良善的老师，我当作什么，才可以承受永生？”

现代译 路18:18 有一个犹太人的领袖来请教耶稣说：「良善的老师，我该做甚麽才能够得到永恒的生命呢？」

当代译 路18:18 一位犹太领袖问耶稣：“善良的老师，我该怎样做，才能得永生呢？”

文理本 路18:18 有宰问之曰、善哉夫子、我将何为、以承永生、

修订本 路18:18 有一个官问耶稣说："善良的老师，我该做什么事才能承受永生？"

KJV 英 路18:18 And a certain ruler asked him, saying, Good Master, what shall I do to inherit eternal life?

NIV 英 路18:18 A certain ruler asked him, "Good teacher, what must I do to inherit eternal life?"

主目录 返回顶部

和合本 路18:19 耶稣对他说：“你为什么称我是良善的？除了　神一位之外，再没有良善的。

拼音版 路18:19 Yēsū duì tā shuō, nǐ wèishénme chēng wǒ shì liángshàn de, chúle shén yī wèi zhī waì, zaì méiyǒu liángshàn de.

吕振中 路18:19 耶稣对他说∶「你为什么称我为善的？除了一位、就是上帝、没有一个善的。

新译本 路18:19 耶稣对他说：“你为什么称我是良善的呢？除了　神一位以外，没有良善的。

现代译 路18:19 耶稣问他：「你为甚麽称我为良善的呢？除了上帝以外，再也没有良善的了。

当代译 路18:19 “你为甚麽称呼我‘善良的老师’呢？只有上帝才是善良的。

文理本 路18:19 耶稣曰、何善我乎、善者惟一、上帝而已、

修订本 路18:19 耶稣对他说："你为什么称我是善良的？除了上帝一位之外，再没有善良的。

KJV 英 路18:19 And Jesus said unto him, Why callest thou me good? none is good, save one, that is, God.

NIV 英 路18:19 "Why do you call me good?" Jesus answered. "No one is good--except God alone.

主目录 返回顶部

和合本 路18:20 诫命你是晓得的：‘不可奸淫，不可杀人，不可偷盗，不可作假见证，当孝敬父母。’”

拼音版 路18:20 Jièméng nǐ shì xiǎodé de, bùke jiānyín, bùke shārén, bùke tōudào, bùke zuò jiǎ jiànzhèng, dāng xiàojìng fùmǔ.

吕振中 路18:20 诫命你晓得∶『不可奸淫；不可杀人；不可偷盗；不可作假见证；要孝敬父亲和母亲。』」

新译本 路18:20 诫命你是知道的：不可奸淫，不可杀人，不可偷盗，不可作假证供，当孝敬父母。”

现代译 路18:20 你一定晓得诫命所规定的：『不可奸淫；不可杀人；不可偷窃；不可作假证；要孝敬父母。』」

当代译 路18:20 你知道诫命的要求：不可奸淫，不可杀人，不可偷盗，不可作假证供，要孝敬父母。”

文理本 路18:20 夫诸诫尔所识也、毋淫、毋杀、毋窃、毋妄证、敬尔父母、

修订本 路18:20 诫命你是知道的：'不可奸淫；不可杀人；不可偷盗；不可作假见证；当孝敬父母。'"

KJV 英 路18:20 Thou knowest the commandments, Do not commit adultery, Do not kill, Do not steal, Do not bear false witness, Honour thy father and thy mother.

NIV 英 路18:20 You know the commandments: 'Do not commit adultery, do not murder, do not steal, do not give false testimony, honor your father and mother.'"

主目录 返回顶部

和合本 路18:21 那人说：“这一切我从小都遵守了。”

拼音版 路18:21 Nà rén shuō, zhè yīqiè wǒ cóng xiǎo dōu zūnshǒu le.

吕振中 路18:21 他说∶「这一切我从幼时就都遵守了。」

新译本 路18:21 他说：“这一切我从小都遵守了。”

现代译 路18:21 那个人回答：「这一切诫命我从小都遵守了。」

当代译 路18:21 “这些我从小就遵守了。”

文理本 路18:21 对曰、凡此、我自幼悉守之矣、

修订本 路18:21 那人说："这一切我从小都遵守了。"

KJV 英 路18:21 And he said, All these have I kept from my youth up.

NIV 英 路18:21 "All these I have kept since I was a boy," he said.

主目录 返回顶部

和合本 路18:22 耶稣听见了，就说：“你还缺少一件：要变卖你一切所有的，分给穷人，就必有财宝在天上；你还要来跟从我。”

拼音版 路18:22 Yēsū tīngjian le, jiù shuō, nǐ hái quē shǎo yī jiàn, yào biànmaì nǐ yīqiè suǒyǒude, fēn gei qióngrén, jiù bì yǒu cáibǎo zaì tiān shàng. nǐ hái yào lái gēn cóng wǒ.

吕振中 路18:22 耶稣听见了，就对他说，「你还缺少了一件∶要变卖你一切所有的，以分给穷人，你就有财宝在天上；你来吧，来跟从我。」

新译本 路18:22 耶稣听了，就告诉他：“你还缺少一件，应当变卖你一切所有的，分给穷人，你就必定有财宝在天上，而且你还要来跟从我。”

现代译 路18:22 耶稣听见这话，再对他说：「你还缺少一件。去卖掉你所有的产业，把钱捐给穷人，你就会有财富积存在天上；然后来跟从我。」

当代译 路18:22 耶稣说：“还有一件事你没有做，就是变卖你所有的产业来周济穷人，你就必定有财宝存在天上；然后来跟从我。”

文理本 路18:22 耶稣闻此、语之曰、尔犹缺一、悉鬻所有以济贫、则将有财于天、且来从我、

修订本 路18:22 耶稣听见了，就对他说："你还缺少一件：要变卖你一切所有的，分给穷人，就必有财宝在天上；你还要来跟从我。"

KJV 英 路18:22 Now when Jesus heard these things, he said unto him, Yet lackest thou one thing: sell all that thou hast, and distribute unto the poor, and thou shalt have treasure in heaven: and come, follow me.

NIV 英 路18:22 When Jesus heard this, he said to him, "You still lack one thing. Sell everything you have and give to the poor, and you will have treasure in heaven. Then come, follow me."

主目录 返回顶部

和合本 路18:23 他听见这话，就甚忧愁，因为他很富足。

拼音版 路18:23 Tā tīngjian zhè huà, jiù shèn yōuchóu, yīnwei tā hen fùzú.

吕振中 路18:23 他听见这些话，就很忧困；因为他是极有钱的。

新译本 路18:23 他听见这话，非常忧愁，因为他十分富有。

现代译 路18:23 那个人一听见这话，很不开心，因为他很富有。

当代译 路18:23 那人听了，便忧忧愁愁地走了，原来他是个富豪。

文理本 路18:23 其人闻之、忧甚、巨富故也、

修订本 路18:23 他听见这些话，就很忧愁，因为他很富有。

KJV 英 路18:23 And when he heard this, he was very sorrowful: for he was very rich.

NIV 英 路18:23 When he heard this, he became very sad, because he was a man of great wealth.

主目录 返回顶部

和合本 路18:24 耶稣看见他，就说：“有钱财的人进　神的国是何等的难哪！

拼音版 路18:24 Yēsū kànjian tā jiù shuō, yǒu qiáncái de rén jìn shén de guó, shì hédeng de nán nǎ.

吕振中 路18:24 耶稣看他，就说∶「有钱财的人进上帝的国、何等的难哪！

新译本 路18:24 耶稣见他这样，就说：“富有的人要进　神的国，是多么难哪！

现代译 路18:24 耶稣看见这种情形，就说：「有钱人要成为上帝国的子民多麽难啊！

当代译 路18:24 耶稣看着他，惋惜地说；“有钱人进天国真难啊！

文理本 路18:24 耶稣见之曰、有财者入上帝国、难矣哉、

修订本 路18:24 耶稣见他变得很忧愁，就说："有钱财的人进上帝的国是何等的难哪！

KJV 英 路18:24 And when Jesus saw that he was very sorrowful, he said, How hardly shall they that have riches enter into the kingdom of God!

NIV 英 路18:24 Jesus looked at him and said, "How hard it is for the rich to enter the kingdom of God!

主目录 返回顶部

和合本 路18:25 骆驼穿过针的眼，比财主进　神的国还容易呢！”

拼音版 路18:25 Luòtuo chuānguò zhēn de yǎn, bǐ cáizhǔ jìn shén de guó, hái róngyi ne.

吕振中 路18:25 骆驼穿进才眼，比有钱的进上帝的国还容易呢！」

新译本 路18:25 骆驼穿过针眼，比有钱的人进　神的国还容易呢。”

现代译 路18:25 有钱人要成为上帝国的子民比骆驼穿过针眼还要难！」

当代译 路18:25 骆驼穿过针眼，比他们进天国还容易呢！”

文理本 路18:25 驼穿针孔、较富者入上帝国犹易也、

修订本 路18:25 骆驼穿过针眼比财主进上帝的国还容易呢！"

KJV 英 路18:25 For it is easier for a camel to go through a needle's eye, than for a rich man to enter into the kingdom of God.

NIV 英 路18:25 Indeed, it is easier for a camel to go through the eye of a needle than for a rich man to enter the kingdom of God."

主目录 返回顶部

和合本 路18:26 听见的人说：“这样，谁能得救呢？”

拼音版 路18:26 Tīngjian de rén shuō, zhèyàng, shuí néng déjiù ne.

吕振中 路18:26 听见的人就说∶「这样谁能得救呢？」

新译本 路18:26 听见的人说：“这样，谁可以得救呢？”

现代译 路18:26 听见这话的人就问：「这样说来，谁能得救呢？」

当代译 路18:26 “那麽，谁能得救呢？”听见的人就问。

文理本 路18:26 闻者曰、然则谁能得救乎、

修订本 路18:26 听见的人说："这样，谁能得救呢？"

KJV 英 路18:26 And they that heard it said, Who then can be saved?

NIV 英 路18:26 Those who heard this asked, "Who then can be saved?"

主目录 返回顶部

和合本 路18:27 耶稣说：“在人所不能的事，在　神却能。”

拼音版 路18:27 Yēsū shuō, zaì rén suǒ bùnéng de shì, zaì shén què néng.

吕振中 路18:27 耶稣说∶「在人不能的、在上帝却能。」

新译本 路18:27 耶稣说：“人所不能的，在　神却是可能的。”

现代译 路18:27 耶稣说：「人所不能的，上帝都能。」

当代译 路18:27 “人做不到的，上帝却做得到！”

文理本 路18:27 曰、人所不能者、上帝能之也、

修订本 路18:27 耶稣说："在人所不能的事，在上帝都能。"

KJV 英 路18:27 And he said, The things which are impossible with men are possible with God.

NIV 英 路18:27 Jesus replied, "What is impossible with men is possible with God."

主目录 返回顶部

和合本 路18:28 彼得说：“看哪！我们已经撇下自己所有的跟从你了。”

拼音版 路18:28 Bǐdé shuō, kàn nǎ, wǒmen yǐjing piē xià zìjǐ suǒyǒude gēn cóng nǐ le.

吕振中 路18:28 彼得说∶「你看，我们撇下了自己所有的，跟从了你了。」

新译本 路18:28 彼得说：“你看，我们已舍弃自己所有的，跟从你了！”

现代译 路18:28 这时候，彼得说：「你看，我们已经撇下我们的家来跟从你了。」

当代译 路18:28 “你看！我们已经撇下了一切来跟随你了。”彼得说。

文理本 路18:28 彼得曰、我侪已舍所有从尔矣、

修订本 路18:28 彼得说："看哪，我们已经撇下自己所有的跟从你了。"

KJV 英 路18:28 Then Peter said, Lo, we have left all, and followed thee.

NIV 英 路18:28 Peter said to him, "We have left all we had to follow you!"

主目录 返回顶部

和合本 路18:29 耶稣说：“我实在告诉你们：人为　神的国撇下房屋，或是妻子、弟兄、父母、儿女，

拼音版 路18:29 Yēsū shuō, wǒ shízaì gàosu nǐmen, rén wèi shén de guó, piē xià fángwū, huò shì qīzi, dìxiōng, fùmǔ, érnǚ,

吕振中 路18:29 耶稣对他们说∶「我实在告诉你们，人为了上帝的国撇下了房屋、或妻子、或弟兄、或父母、或儿女、

新译本 路18:29 耶稣说：“我实在告诉你们，人为　神的国撇下房屋、妻子、弟兄、父母或儿女，

现代译 路18:29 耶稣说：「是的，我告诉你们，凡是为上帝的国而撇下自己的房屋、妻子、兄弟、父母，或儿女的，

当代译 路18:29 “我确实地告诉你们，谁为天国的缘故，撇下家庭、妻子，兄弟、父母或儿女，

文理本 路18:29 曰、我诚语汝、未有为上帝国、舍屋宇、父母、兄弟、妻子、

修订本 路18:29 耶稣对他们说："我实在告诉你们，凡是为上帝的国撇下房屋，或是妻子、兄弟、父母、儿女的，

KJV 英 路18:29 And he said unto them, Verily I say unto you, There is no man that hath left house, or parents, or brethren, or wife, or children, for the kingdom of God's sake,

NIV 英 路18:29 "I tell you the truth," Jesus said to them, "no one who has left home or wife or brothers or parents or children for the sake of the kingdom of God

主目录 返回顶部

和合本 路18:30 没有在今世不得百倍，在来世不得永生的。”

拼音版 路18:30 Méiyǒu zaì jīnshì bùdé bǎi beì, zaì láishì bùdé yǒngshēng de.

吕振中 路18:30 没有不在现今这时期得到许多倍、而在来世得永生的。」

新译本 路18:30 没有不在今世得许多倍，来世得永生的。”

现代译 路18:30 一定要在今世得到更多，并且在来世享受永恒的生命。」

当代译 路18:30 今世便要得到百倍的奖赏，将来更要得着永远的生命。”

文理本 路18:30 而今世不获倍蓰、来世不获永生者也、○

修订本 路18:30 没有不在今世得更多倍，而在来世得永生的。"

KJV 英 路18:30 Who shall not receive manifold more in this present time, and in the world to come life everlasting.

NIV 英 路18:30 will fail to receive many times as much in this age and, in the age to come, eternal life."

主目录 返回顶部

和合本 路18:31 耶稣带着十二个门徒，对他们说：“看哪，我们上耶路撒冷去，先知所写的一切事都要成就在人子身上。

拼音版 路18:31 Yēsū daì zhe shí èr gè méntǔ, duì tāmen shuō, kàn nǎ, wǒmen shàng Yēlùsǎleng qù, xiānzhī suǒ xie de yīqiè shì, dōu chéngjiù zaì Rénzǐ shēnshang.

吕振中 路18:31 耶稣带着那十二个人到一边，对他们说∶「看吧，我们上耶路撒冷，凡藉着神言人所写的事都必完成在人子身上。

新译本 路18:31 耶稣把十二门徒带到一边，对他们说：“我们现在上耶路撒冷去，先知所写的一切，都要成就在人子身上。

现代译 路18:31 耶稣把十二个门徒带到一边，对他们说：「我们现在上耶路撒冷去；先知所记述关於人子的每一件事都要实现。

当代译 路18:31 耶稣把十二使徒带过一边，对他们说：“我们现在要上耶路撒冷去，在那里，先知书所写有关我的全部预言都要应验：

文理本 路18:31 耶稣携十二徒、谓之曰、我侪上耶路撒冷、先知所载指人子者、将悉应矣、

修订本 路18:31 耶稣把十二使徒带到一边，对他们说："看哪，我们上耶路撒冷去，先知所写的一切事都要成就在人子身上。

KJV 英 路18:31 Then he took unto him the twelve, and said unto them, Behold, we go up to Jerusalem, and all things that are written by the prophets concerning the Son of man shall be accomplished.

NIV 英 路18:31 Jesus took the Twelve aside and told them, "We are going up to Jerusalem, and everything that is written by the prophets about the Son of Man will be fulfilled.

主目录 返回顶部

和合本 路18:32 他将要被交给外邦人。他们要戏弄他，凌辱他，吐唾沫在他脸上；

拼音版 路18:32 Tā jiāngyào beì jiāo gei waìbāngrén, tāmen yào xìnòng tā, língrǔ tā, tǔ tuòmo zaì tā liǎn shàng.

吕振中 路18:32 他必被送交给外国人，必被戏弄，被凌辱，被吐唾沫。

新译本 路18:32 他要被交给外族人，受戏弄，被凌辱，他们要向他吐唾沫，

现代译 路18:32 他将被交在外国人的手里；他们要戏弄他，侮辱他，向他吐口水，

当代译 路18:32 我要落在外族人的手里，受他们嘲弄、虐待、唾骂、

文理本 路18:32 盖将见付于异邦人、受戏侮凌辱之、唾之、

修订本 路18:32 他将被交给外邦人；他们要戏弄他，凌辱他，向他吐唾沫，

KJV 英 路18:32 For he shall be delivered unto the Gentiles, and shall be mocked, and spitefully entreated, and spitted on:

NIV 英 路18:32 He will be handed over to the Gentiles. They will mock him, insult him, spit on him, flog him and kill him.

主目录 返回顶部

和合本 路18:33 并要鞭打他，杀害他；第三日他要复活。”

拼音版 路18:33 Bìng yào biāndǎ tā, shāhaì tā, dì sān rì tā yào fùhuó.

吕振中 路18:33 他们必鞭打他，杀害他；第三天他就必复起。」

新译本 路18:33 鞭打他，杀害他；第三日他要复活。”

现代译 路18:33 又要鞭打他，杀害他；但是，在第叁天他要复活。」

当代译 路18:33 鞭打和杀害；但叁天后，我必复活。”

文理本 路18:33 又鞭之、杀之、三日复起、

修订本 路18:33 并要鞭打他，杀害他；第三天他要复活。"

KJV 英 路18:33 And they shall scourge him, and put him to death: and the third day he shall rise again.

NIV 英 路18:33 On the third day he will rise again."

主目录 返回顶部

和合本 路18:34 这些事门徒一样也不懂得，意思乃是隐藏的，他们不晓得所说的是什么。

拼音版 路18:34 Zhèxie shì méntǔ yíyàng ye bù dǒng de, yìsi nǎi shì yǐncáng de, tāmen bù xiǎodé suǒ shuō de shì shénme.

吕振中 路18:34 这些事、他们一样也不晓悟；这话对于们是隐藏的；所说的事、他们都不晓得。

新译本 路18:34 这些话的含义对门徒是隐藏的。他们听了，一点也不明白，不知道他说的是什么。

现代译 路18:34 门徒对这些事一样也不明白，对耶稣所说的话茫然无知，因为那些话的意思是隐藏着的。

当代译 路18:34 使徒却一句也听不明白，因为这番谜语般的话，是故意使他们听不明白的。

文理本 路18:34 门徒一无所悟、盖斯言隐秘、而彼不识所谓诸事也、○

修订本 路18:34 这些事门徒一点也不明白，这话的意思对他们是隐藏的；他们不知道所说的是什么。

KJV 英 路18:34 And they understood none of these things: and this saying was hid from them, neither knew they the things which were spoken.

NIV 英 路18:34 The disciples did not understand any of this. Its meaning was hidden from them, and they did not know what he was talking about.

主目录 返回顶部

和合本 路18:35 耶稣将近耶利哥的时候，有一个瞎子坐在路旁讨饭。

拼音版 路18:35 Yēsū jiāng jìn Yēlìgē de shíhou, yǒu yī gè xiāzi zuò zaì lùpáng tǎofàn.

吕振中 路18:35 耶稣正走近耶利哥的时候，有一个瞎子坐在路旁要饭。

新译本 路18:35 耶稣走近耶利哥的时候，有一个瞎眼的人坐在路旁讨饭，

现代译 路18:35 耶稣来到靠近耶利哥的地方，有一个盲人坐在路旁讨饭。

当代译 路18:35 耶稣将近到耶利哥城的时候，有一个瞎子坐在路旁行乞。

文理本 路18:35 近耶利哥时、有瞽者坐乞路旁、

修订本 路18:35 耶稣将近耶利哥的时候，有一个盲人坐在路旁讨饭。

KJV 英 路18:35 And it came to pass, that as he was come nigh unto Jericho, a certain blind man sat by the way side begging:

NIV 英 路18:35 As Jesus approached Jericho, a blind man was sitting by the roadside begging.

主目录 返回顶部

和合本 路18:36 听见许多人经过，就问是什么事。

拼音版 路18:36 Tīngjian xǔduō rén jīngguò, jiù wèn shì shénme shì.

吕振中 路18:36 听见群众在经过，就查问是什么事。

新译本 路18:36 他听见人群经过，就问是什么事。

现代译 路18:36 他听见群众经过，就查问是甚麽事。

当代译 路18:36 他听见一大群人经过，就探问是怎麽一回事。

文理本 路18:36 闻众过、问其故、

修订本 路18:36 他听见许多人经过，就问是什么事。

KJV 英 路18:36 And hearing the multitude pass by, he asked what it meant.

NIV 英 路18:36 When he heard the crowd going by, he asked what was happening.

主目录 返回顶部

和合本 路18:37 他们告诉他，是拿撒勒人耶稣经过。

拼音版 路18:37 Tāmen gàosu tā, shì Násǎlè rén Yēsū jīngguò.

吕振中 路18:37 有人告诉他说是拿撒勒人耶稣在经过。

新译本 路18:37 别人告诉他，是拿撒勒人耶稣经过。

现代译 路18:37 有人告诉他：「拿撒勒的耶稣正经过这里。」

当代译 路18:37 有人告诉他拿撒勒人耶稣经过，

文理本 路18:37 或告之曰、拿撒勒人耶稣过此也、

修订本 路18:37 他们告诉他，是拿撒勒人耶稣经过。

KJV 英 路18:37 And they told him, that Jesus of Nazareth passeth by.

NIV 英 路18:37 They told him, "Jesus of Nazareth is passing by."

主目录 返回顶部

和合本 路18:38 他就呼叫说：“大卫的子孙耶稣啊，可怜我吧！”

拼音版 路18:38 Tā jiù hūjiào shuō, Dàwèi de zǐsūn Yēsū a, keliàn wǒ ba.

吕振中 路18:38 他就呼喊说∶「大卫的子孙耶稣阿，怜恤我吧。」

新译本 路18:38 他就喊叫说：“大卫的子孙耶稣啊，可怜我吧！”

现代译 路18:38 他就呼喊：「大卫的子孙耶稣啊，可怜我吧！」

当代译 路18:38 他就高叫：“大卫的子孙耶稣啊，可怜我吧！”

文理本 路18:38 瞽者呼曰、大卫之裔耶稣、矜恤我、

修订本 路18:38 他就呼叫说："大卫之子耶稣啊，可怜我吧！"

KJV 英 路18:38 And he cried, saying, Jesus, thou son of David, have mercy on me.

NIV 英 路18:38 He called out, "Jesus, Son of David, have mercy on me!"

主目录 返回顶部

和合本 路18:39 在前头走的人就责备他，不许他做声；他却越发喊叫说：“大卫的子孙，可怜我吧！”

拼音版 路18:39 Zaì qiántou zǒu de rén, jiù zébeì tā, bù xǔ tā zuò shēng. tā què yuèfā hǎnjiào shuō, Dàwèi de zǐsūn, keliàn wǒ ba.

吕振中 路18:39 在前头走的人责备他，叫他不要出声；他却越发喊着说∶「大卫的子孙哪，怜恤我吧！」

新译本 路18:39 在前头走的人责备他，叫他不要出声；但他越发喊叫：“大卫的子孙，可怜我吧！”

现代译 路18:39 在他前头走的人责备他，叫他不要作声。他却更大声地喊叫：「大卫的子孙，可怜我吧！」

当代译 路18:39 走在耶稣前面的人，就责备他，禁止他出声；但他反而叫得更响：“大卫的子孙啊，可怜我吧！”

文理本 路18:39 前行者斥之使默、彼愈呼曰、大卫之裔、矜恤我、

修订本 路18:39 在前头走的人就责备他，不许他作声，他却越发喊叫："大卫之子啊，可怜我吧！"

KJV 英 路18:39 And they which went before rebuked him, that he should hold his peace: but he cried so much the more, Thou son of David, have mercy on me.

NIV 英 路18:39 Those who led the way rebuked him and told him to be quiet, but he shouted all the more, "Son of David, have mercy on me!"

主目录 返回顶部

和合本 路18:40 耶稣站住，吩咐把他领过来，到了跟前，就问他说：

拼音版 路18:40 Yēsū zhàn zhù, fēnfu bǎ tā lǐng guò lái. dào le gēnqián, jiù wèn tā shuō,

吕振中 路18:40 耶稣就站住，吩咐把他带到跟前来。他走近了，耶稣就诘问他说∶

新译本 路18:40 耶稣站住，吩咐领他过来。等他走近，就问他：

现代译 路18:40 於是耶稣站住，吩咐把盲人带到他面前来。他近前的时候，耶稣问他：

当代译 路18:40 耶稣停下来，命人带他过来，问他：

文理本 路18:40 耶稣止、命携之来、既近、则问之曰、

修订本 路18:40 耶稣就站住，吩咐把他领过来，他到了跟前，就问他：

KJV 英 路18:40 And Jesus stood, and commanded him to be brought unto him: and when he was come near, he asked him,

NIV 英 路18:40 Jesus stopped and ordered the man to be brought to him. When he came near, Jesus asked him,

主目录 返回顶部

和合本 路18:41 “你要我为你做什么？”他说：“主啊，我要能看见！”

拼音版 路18:41 Nǐ yào wǒ wèi nǐ zuò shénme. tā shuō, Zhǔ a, wǒ yào néng kànjian.

吕振中 路18:41 「你愿意我给（或译∶对）你作什么？」他说∶「主阿，我愿意能看见。」

新译本 路18:41 “你要我为你作什么？”他说：“主啊，叫我能看见！”

现代译 路18:41 「你要我为你做甚麽？」他回答：「主啊，我要能看见！」

当代译 路18:41 “你要我为你做甚麽？”他恳求：“主啊！我要看得见。”

文理本 路18:41 欲我何为、曰、主、俾我得见、

修订本 路18:41 "你要我为你做什么？"他说："主啊，我要能看见。"

KJV 英 路18:41 Saying, What wilt thou that I shall do unto thee? And he said, Lord, that I may receive my sight.

NIV 英 路18:41 "What do you want me to do for you?" "Lord, I want to see," he replied.

主目录 返回顶部

和合本 路18:42 耶稣说：“你可以看见！你的信救了你了。”

拼音版 路18:42 Yēsū shuō, nǐ keyǐ kànjian. nǐde xìn jiù le nǐ le.

吕振中 路18:42 耶稣对他说∶「你看见吧；你的信救了你了。」

新译本 路18:42 耶稣说：“你就看见吧！你的信使你痊愈了。”

现代译 路18:42 耶稣对他说：「你就看见吧！你的信心治好你了。」

当代译 路18:42 耶稣说：“你可以看见，你的信心救了你。”

文理本 路18:42 耶稣曰、可见也、尔信救尔矣、

修订本 路18:42 耶稣对他说："你看见吧！你的信救了你。"

KJV 英 路18:42 And Jesus said unto him, Receive thy sight: thy faith hath saved thee.

NIV 英 路18:42 Jesus said to him, "Receive your sight; your faith has healed you."

主目录 返回顶部

和合本 路18:43 瞎子立刻看见了，就跟随耶稣，一路归荣耀与　神。众人看见这事，也赞美　神。

拼音版 路18:43 Xiāzi lìkè kànjian le, jiù gēnsuí Yēsū, yīlù guī róngyào yǔ shén. zhòngrén kànjian zhè shì, ye zànmei shén.

吕振中 路18:43 他立时看见，就跟着耶稣，将荣耀归与上帝。众民看见了，也都把颂赞献与上帝。

新译本 路18:43 他立刻看见了，就跟随耶稣，颂赞　神。众人看见这事，也赞美　神。

现代译 路18:43 盲人立刻能看见，就跟随了耶稣，一路颂赞上帝。群众看见这事，也都颂赞上帝。

当代译 路18:43 那人忽然重见光明，一路跟随耶稣，一路赞美上帝。目睹这事的人也同声赞美上帝。

文理本 路18:43 彼即得见、从耶稣、归荣上帝、众见之、亦颂赞上帝、

修订本 路18:43 那盲人立刻看得见了，就跟随耶稣，一路归荣耀给上帝。众人看见这事，也都赞美上帝。

KJV 英 路18:43 And immediately he received his sight, and followed him, glorifying God: and all the people, when they saw it, gave praise unto God.

NIV 英 路18:43 Immediately he received his sight and followed Jesus, praising God. When all the people saw it, they also praised God.


路加福音第19章 - 路加福音 - 基督教圣经——十版本对照圣经

 路加福音第19章 - 路加福音 - 基督教圣经——十版本对照圣经 章

和合本 路19:1 耶稣进了耶利哥，正经过的时候，

拼音版 路19:1 Yēsū jìn le Yēlìgē, zhèng jīngguò de shíhou,

吕振中 路19:1 耶稣进了耶利哥，正经过的时候，

新译本 路19:1 耶稣进了耶利哥，正经过的时候，

现代译 路19:1 耶稣进耶利哥城，正要从那城经过。

当代译 路19:1 耶稣路过耶利哥城。

文理本 路19:1 耶稣入耶利哥、经行时、

修订本 路19:1 耶稣进了耶利哥，要从那里经过。

KJV 英 路19:1 And Jesus entered and passed through Jericho.

NIV 英 路19:1 Jesus entered Jericho and was passing through.

主目录 返回顶部

和合本 路19:2 有一个人名叫撒该，作税吏长，是个财主。

拼音版 路19:2 Yǒu yī gèrén míng jiào Sǎgāi, zuò shuìlì zhǎng, shì ge cáizhǔ.

吕振中 路19:2 有一个人名叫撒该；他是收税长，他很有钱。

新译本 路19:2 有一个人名叫撒该，是税吏长，又很富有。

现代译 路19:2 当地有一个税务长，名叫撒该，是个很有钱的人。

当代译 路19:2 当时有个家财丰厚的罗马总税官名叫撒该，

文理本 路19:2 有撒该者、为税吏长而富、

修订本 路19:2 有一个人名叫撒该，作税吏长，是个财主。

KJV 英 路19:2 And, behold, there was a man named Zacchaeus, which was the chief among the publicans, and he was rich.

NIV 英 路19:2 A man was there by the name of Zacchaeus; he was a chief tax collector and was wealthy.

主目录 返回顶部

和合本 路19:3 他要看看耶稣是怎样的人；只因人多，他的身量又矮，所以不得看见，

拼音版 路19:3 Tā yào kàn kàn Yēsū shì zenyàng de rén. zhǐ yīn rén duō, tāde shēnliang yòu ǎi, suǒyǐ bùdé kànjian.

吕振中 路19:3 他想法子要看耶稣是什么样的人；却由于群众而不能，因为他身量矮小。他就先跑到前头，

新译本 路19:3 他想看看耶稣是怎么样的，因为人多，他又身材矮小，就看不见。

现代译 路19:3 撒该很想看看耶稣是怎样的一个人，可是他身材矮小，在人群中无法看到耶稣。

当代译 路19:3 他很渴望能看到耶稣，可是因为自己身材矮小，总是被人群挡住了视线，无法看见。

文理本 路19:3 欲识耶稣为谁、以人众而不得见、身短故也、

修订本 路19:3 他要看看耶稣是怎样的人，只因人多，他的身材又矮，所以看不见。

KJV 英 路19:3 And he sought to see Jesus who he was; and could not for the press, because he was little of stature.

NIV 英 路19:3 He wanted to see who Jesus was, but being a short man he could not, because of the crowd.

主目录 返回顶部

和合本 路19:4 就跑到前头，爬上桑树，要看耶稣，因为耶稣必从那里经过。

拼音版 路19:4 Jiù pǎo dào qiántou, pá shàng sāngshū, yào kàn Yēsū, yīnwei Yēsū bì cóng nàli jīngguò.

吕振中 路19:4 他就先跑到前头，上了一颗无花果桑树，要看耶稣；因为耶稣将要从那里经过。

新译本 路19:4 于是他跑到前头，爬上一棵桑树，要看看耶稣，因为耶稣就要从那里经过。

现代译 路19:4 於是他跑在大家前头，爬上一棵桑树，要看看耶稣，因为耶稣就要从这条路经过。

当代译 路19:4 所以他便跑到前头，爬上路旁的一棵桑树，居高临下观看，因为耶稣会从那里经过。

文理本 路19:4 遂趋前升桑、以其必过此也、

修订本 路19:4 于是他跑到前头，爬上桑树，要看耶稣，因为耶稣要从那里经过。

KJV 英 路19:4 And he ran before, and climbed up into a sycomore tree to see him: for he was to pass that way.

NIV 英 路19:4 So he ran ahead and climbed a sycamore-fig tree to see him, since Jesus was coming that way.

主目录 返回顶部

和合本 路19:5 耶稣到了那里，抬头一看，对他说：“撒该，快下来！今天我必住在你家里。”

拼音版 路19:5 Yēsū dào le nàli, tái tóu yī kàn, duì tā shuō, Sǎgāi, kuaì xià lái, jīntiān wǒ bì zhù zaì nǐ jiā lǐ.

吕振中 路19:5 耶稣到了那地方，望上一看，就对他说∶「撒该，赶快下来；今天我必须住在你家里。」

新译本 路19:5 耶稣到了那里，往上一看，对他说：“撒该，快下来，今天我要住在你家里。”

现代译 路19:5 耶稣走到那地方，抬头看撒该，对他说：「撒该，快下来！今天我必须住在你家里。」

当代译 路19:5 耶稣走到那里，抬头招呼他：“撒该，快下来！今天我要到你家做客。”

文理本 路19:5 耶稣至、仰视之、曰、撒该速下、今日我将主尔家、

修订本 路19:5 耶稣到了那里，抬头一看，对他说："撒该，快下来！今天我必须住在你家里。"

KJV 英 路19:5 And when Jesus came to the place, he looked up, and saw him, and said unto him, Zacchaeus, make haste, and come down; for to day I must abide at thy house.

NIV 英 路19:5 When Jesus reached the spot, he looked up and said to him, "Zacchaeus, come down immediately. I must stay at your house today."

主目录 返回顶部

和合本 路19:6 他就急忙下来，欢欢喜喜地接待耶稣。

拼音版 路19:6 Tā jiù jímáng xià lái, huān huānxǐ xǐ de jiēdaì Yēsū.

吕振中 路19:6 他就赶快下来，欢欢喜喜地招待耶稣。

新译本 路19:6 他就赶快下来，欢欢喜喜地接待耶稣。

现代译 路19:6 撒该急忙下来，非常高兴地接待耶稣。

当代译 路19:6 撒该连忙爬下来，兴高采烈地带耶稣回家。

文理本 路19:6 遂亟下、喜接之、

修订本 路19:6 他就急忙下来，欢欢喜喜地接待耶稣。

KJV 英 路19:6 And he made haste, and came down, and received him joyfully.

NIV 英 路19:6 So he came down at once and welcomed him gladly.

主目录 返回顶部

和合本 路19:7 众人看见，都私下议论说：“他竟到罪人家里去住宿。”

拼音版 路19:7 Zhòngrén kànjian, dōu sīxià yìlùn shuō, tā jìng dào zuì rénjiā lǐ qù zhù sù.

吕振中 路19:7 众人看见，都唧唧咕咕地彼此议论说，「『罪人』家里、他还进去投宿呢！」

新译本 路19:7 众人看见就纷纷议论说：“他竟到罪人家里去住宿！”

现代译 路19:7 大家看见都埋怨说：「这个人居然到罪人家里作客！」

当代译 路19:7 群众当时十分不满，都埋怨说：“怎麽他到一个声名狼藉的罪人家里做客？”

文理本 路19:7 众见之、訾议曰、彼往寓罪人之家矣、

修订本 路19:7 众人看见，都私下议论说："他竟然到罪人家里去住宿。"

KJV 英 路19:7 And when they saw it, they all murmured, saying, That he was gone to be guest with a man that is a sinner.

NIV 英 路19:7 All the people saw this and began to mutter, "He has gone to be the guest of a 'sinner.'"

主目录 返回顶部

和合本 路19:8 撒该站着对主说：“主啊，我把所有的一半给穷人；我若讹诈了谁，就还他四倍。”

拼音版 路19:8 Sǎgāi zhàn zhe, duì zhǔ shuō, Zhǔ a, wǒ bǎ suǒyǒude yī bàn gei qióngrén. wǒ ruò ézhà le shuí, jiù huán tā sì beì.

吕振中 路19:8 撒该站着，对主说；主阿，你看，我把资财的一半给予穷人；若讹诈了谁，就四倍偿还。」

新译本 路19:8 撒该站着对主说：“主啊，请看，我要把家财的一半分给穷人，我若敲诈了谁，就还他四倍。”

现代译 路19:8 撒该站起来对主说：「主啊，我要把我财产的一半分给穷人；如果我欺诈过谁，我就还他四倍。」

当代译 路19:8 撒该站起来，诚恳地对他说：“主啊，我要把我一半的财产分给穷人。从前我欺骗过谁，现在要四倍奉还。”

文理本 路19:8 撒该立而谓主曰、主欤、我以所有之半济贫、若诬诈人者、则四倍偿之、

修订本 路19:8 撒该站着对主说："主啊，我把所有的一半给穷人；我若勒索了谁，就还他四倍。"

KJV 英 路19:8 And Zacchaeus stood, and said unto the Lord; Behold, Lord, the half of my goods I give to the poor; and if I have taken any thing from any man by false accusation, I restore him fourfold.

NIV 英 路19:8 But Zacchaeus stood up and said to the Lord, "Look, Lord! Here and now I give half of my possessions to the poor, and if I have cheated anybody out of anything, I will pay back four times the amount."

主目录 返回顶部

和合本 路19:9 耶稣说：“今天救恩到了这家，因为他也是亚伯拉罕的子孙。

拼音版 路19:9 Yēsū shuō, jīntiān jiùēn dào le zhè jiā, yīnwei tā ye shì Yàbólāhǎn de zǐsūn.

吕振中 路19:9 耶稣对他说∶「今天拯救临到这一家了；他也是亚伯拉罕的子孙哪；

新译本 路19:9 耶稣说：“今天救恩到了这家，他也是亚伯拉罕的子孙。

现代译 路19:9 耶稣对他说：「今天救恩来到这一家了，因为这个人同样是亚伯拉罕的子孙。

当代译 路19:9 耶稣对他说：“救恩今天临到你的家了，因为你也是亚伯拉罕的子孙。

文理本 路19:9 耶稣曰、今日拯救临此家矣、以其亦为亚伯拉罕之裔也、

修订本 路19:9 耶稣对他说："今天救恩到了这家，因为他也是亚伯拉罕的子孙。

KJV 英 路19:9 And Jesus said unto him, This day is salvation come to this house, forsomuch as he also is a son of Abraham.

NIV 英 路19:9 Jesus said to him, "Today salvation has come to this house, because this man, too, is a son of Abraham.

主目录 返回顶部

和合本 路19:10 人子来，为要寻找、拯救失丧的人。”

拼音版 路19:10 Rénzǐ lái, wèi yào xúnzhǎo zhengjiù shīsàng de rén.

吕振中 路19:10 因为人子来，正要寻找拯救失丧的人。」

新译本 路19:10 因为人子来，是要寻找拯救失丧的人。”

现代译 路19:10 人子来是要寻找和拯救迷失的人。」

当代译 路19:10 我来是要寻找拯救迷失的人。”

文理本 路19:10 盖人子至、为寻救亡失之人耳、○

修订本 路19:10 人子来是要寻找和拯救失丧的人。"

KJV 英 路19:10 For the Son of man is come to seek and to save that which was lost.

NIV 英 路19:10 For the Son of Man came to seek and to save what was lost."

主目录 返回顶部

和合本 路19:11 众人正在听见这些话的时候，耶稣因为将近耶路撒冷，又因他们以为　神的国快要显出来，就另设一个比喻，说：

拼音版 路19:11 Zhòngrén zhèngzaì tīngjian zhèxie huà de shíhou, Yēsū yīnwei jiāng jìn Yēlùsǎleng, yòu yīnwei tāmen yǐwéi shén de guó kuaì yào xiǎn chūlai, jiù lìng shè yī gè bǐyù shuō,

吕振中 路19:11 他们正听这些话的时候，因为将近耶路撒冷，又因人们以为上帝的国将要立时就显出，耶稣便加讲了一个比喻，

新译本 路19:11 众人听这些话的时候，因为耶稣已经接近耶路撒冷，又因他们以为　神的国快要出现，他就讲了一个比喻，

现代译 路19:11 大家正在听这话，耶稣又告诉他们另一个比喻。这时候，耶稣已经快到耶路撒冷，他们以为上帝的主权就要实现。

当代译 路19:11 众人正在凝神谛听的时候，耶稣便把握机会，趁着未到耶路撒冷前，再用一个比喻来纠正他们的错误观念，因为他们以为上帝的国立刻便要出现。

文理本 路19:11 众闻此言时、耶稣因近耶路撒冷、且众意上帝国将即显著、遂复设喻、

修订本 路19:11 众人正听见这些话的时候，耶稣因为将近耶路撒冷，又因他们以为上帝的国快要显现，就接着讲了一个比喻，

KJV 英 路19:11 And as they heard these things, he added and spake a parable, because he was nigh to Jerusalem, and because they thought that the kingdom of God should immediately appear.

NIV 英 路19:11 While they were listening to this, he went on to tell them a parable, because he was near Jerusalem and the people thought that the kingdom of God was going to appear at once.

主目录 返回顶部

和合本 路19:12 “有一个贵胄往远方去，要得国回来，

拼音版 路19:12 Yǒu yī gè guìzhòu wǎng yuǎnfāng qù, yào dé guó huí lái.

吕振中 路19:12 说∶「有一个贵族人往辽远地区去，计画得立为王，然后回来。

新译本 路19:12 说：“有一个贵族往远方去要接受王位，然后回来。

现代译 路19:12 耶稣说：「有一个贵族到远方去，要被册封为王，然后回来。

当代译 路19:12 耶稣说：“有一名贵族，要到遥远的京都去受封为王。

文理本 路19:12 曰、有贵胄往远地、欲受国而返、

修订本 路19:12 说："有一个贵族往远方去，为要取得王位，然后回来。

KJV 英 路19:12 He said therefore, A certain nobleman went into a far country to receive for himself a kingdom, and to return.

NIV 英 路19:12 He said: "A man of noble birth went to a distant country to have himself appointed king and then to return.

主目录 返回顶部

和合本 路19:13 便叫了他的十个仆人来，交给他们十锭（“锭”原文作“弥拿”，一弥拿约银十两）银子，说：‘你们去作生意，直等我回来。’

拼音版 路19:13 Biàn jiào le tāde shí gè púrén lái, jiāo gei tāmen shí déng yínzi, déng yuánwén zuò mí ná yī mí ná yuē yín shí liǎng shuō, nǐmen qù zuò shēngyi, zhí deng wǒ huí lái.

吕振中 路19:13 就叫了他的十个仆人来，把十个『百日工钱』币（希腊文作『弥拿』；希腊银币，约值一百个『得拉美』；下同）交给他们，对他们说，『你们去作生意，直到我回来。』

新译本 路19:13 他叫了自己的十个仆人来，给他们一千银币，说：‘你们拿去作生意，等到我回来。’

现代译 路19:13 动身以前，他把十个仆人召来，每人给了一个金币，说：『我不在的时候，你们拿这钱去做生意，看看能赚多少。』

当代译 路19:13 临行前，他召集了十个仆人，发给每人一百块银子，吩咐他们在他出门后，用来做生意。

文理本 路19:13 召其仆十人、予金十斤、谓之曰、贸易以待我来、

修订本 路19:13 他叫了自己的十个仆人来，交给他们十锭银子，说：'你们去做生意，直到我回来。'

KJV 英 路19:13 And he called his ten servants, and delivered them ten pounds, and said unto them, Occupy till I come.

NIV 英 路19:13 So he called ten of his servants and gave them ten minas. 'Put this money to work,' he said, 'until I come back.'

主目录 返回顶部

和合本 路19:14 他本国的人却恨他，打发使者随后去，说：‘我们不愿意这个人作我们的王。’

拼音版 路19:14 Tā ben guó de rén què hèn tā, dǎfa shǐzhe suíhòu qù shuō, wǒmen bú yuànyì zhège rén zuò wǒmen de wáng.

吕振中 路19:14 他的公民素常恨他，便差遣使者跟他后边去说∶『我们不愿意这个人做王管理我们。』

新译本 路19:14 他本国的人却恨他，就派使者跟着去说：‘我们不愿意这个人作王统治我们。’

现代译 路19:14 他本国的人一向恨他，打发使者随后去说：『我们不要这个人作我们的王。』

当代译 路19:14 可是他的人民却憎恨他，随后派代表上京请愿：‘我们不要这个人统治我们。’

文理本 路19:14 其民憾之、遣使于其后曰、我侪不欲斯人君我也、

修订本 路19:14 他本国的百姓却恨他，打发使者随后去，说：'我们不愿意这个人作我们的王。'

KJV 英 路19:14 But his citizens hated him, and sent a message after him, saying, We will not have this man to reign over us.

NIV 英 路19:14 "But his subjects hated him and sent a delegation after him to say, 'We don't want this man to be our king.'

主目录 返回顶部

和合本 路19:15 他既得国回来，就吩咐叫那领银子的仆人来，要知道他们做生意赚了多少。

拼音版 路19:15 Tā jì dé guó huí lái, jiù fēnfu jiào nà lǐng yínzi de púrén lái, yào zhīdào tāmen zuò shēngyi zhuàn le duōshào.

吕振中 路19:15 那贵族人既得立为王回来以后，就吩咐叫他所交银子的那些仆人来见他，好知道他们作生意赚了多少。

新译本 路19:15 他得了王位回来，就吩咐把那些领了钱的仆人召来，要知道他们作生意赚了多少。

现代译 路19:15 「那贵族被册封为王回来以后，立刻命令那些领过金币的仆人到他面前来，要知道他们每人做生意赚了多少。

当代译 路19:15 那贵族受封回来，立刻召齐十个仆人，查问他们经营的结果。

文理本 路19:15 贵胄受国而返、命召予金之仆、欲知其获利几何、

修订本 路19:15 他得了王位回来，就吩咐叫那领了银子的仆人来，要知道他们做生意赚了多少。

KJV 英 路19:15 And it came to pass, that when he was returned, having received the kingdom, then he commanded these servants to be called unto him, to whom he had given the money, that he might know how much every man had gained by trading.

NIV 英 路19:15 "He was made king, however, and returned home. Then he sent for the servants to whom he had given the money, in order to find out what they had gained with it.

主目录 返回顶部

和合本 路19:16 头一个上来，说：‘主啊，你的一锭银子已经赚了十锭。’

拼音版 路19:16 Tóu yī gè shàng lái shuō, Zhǔ a, nǐde yī déng yínzi, yǐjing zhuàn le shí déng.

吕振中 路19:16 头一个上来说∶『主阿，你的一个『百日工钱』币赚了十个了。』

新译本 路19:16 第一个走过来说：‘主啊，你的一百银币，已经赚了一千。’

现代译 路19:16 头一个上来说：『主人，我用你给的那个金币赚了十个金币。』

当代译 路19:16 第一个仆人上前报告说：‘王爷，我用你给我的一百块银子，赚了一千块银子。’

文理本 路19:16 其一至曰、主之一斤、已获十斤矣、

修订本 路19:16 头一个上来，说：'主啊，你的一锭银子已经赚了十锭。'

KJV 英 路19:16 Then came the first, saying, Lord, thy pound hath gained ten pounds.

NIV 英 路19:16 "The first one came and said, 'Sir, your mina has earned ten more.'

主目录 返回顶部

和合本 路19:17 主人说：‘好！良善的仆人，你既在最小的事上有忠心，可以有权柄管十座城。’

拼音版 路19:17 Zhǔrén shuō, hǎo liángshàn de púrén. nǐ jì zaì zuì xiǎo de shì shàng yǒu zhōngxīn, keyǐ yǒu quánbǐng guǎn shí zuò chéng.

吕振中 路19:17 主人说∶『好，善的仆人；你既在最小的上头显为可靠，你可以有权柄管十座城。』

新译本 路19:17 主人说：‘好，良善的仆人，你既然在最小的事上忠心，可以有权管理十座城。’

现代译 路19:17 主人说：『很好！你是个好仆人；你既然在小事上可靠，我要委派你管理十座城。』

当代译 路19:17 ‘干得好，你真是个好仆人！你既然办小事忠心耿耿，就派你管理十座城吧！’

文理本 路19:17 曰、俞、善仆也、尔于小者既忠、可宰十邑也、

修订本 路19:17 主人对他说：'好，我善良的仆人，你既在最小的事上忠心，你有权柄管十座城。'

KJV 英 路19:17 And he said unto him, Well, thou good servant: because thou hast been faithful in a very little, have thou authority over ten cities.

NIV 英 路19:17 "'Well done, my good servant!' his master replied. 'Because you have been trustworthy in a very small matter, take charge of ten cities.'

主目录 返回顶部

和合本 路19:18 第二个来，说：‘主啊，你的一锭银子已经赚了五锭。’

拼音版 路19:18 Dì èr gè lái shuō, Zhǔ a, nǐde yī déng yínzi, yǐjing zhuàn le wǔ déng.

吕振中 路19:18 第二个来说∶『主阿，你的一个『百日工钱』币得了五个了。』

新译本 路19:18 第二个来说：‘主啊，你的一百银币，已经赚了五百。’

现代译 路19:18 第二个仆人上来说：『主人，我用你给的那个金币赚了五个金币。』

当代译 路19:18 第二个上前说：‘王爷，我用你那一百块银子多赚了五百块。’

文理本 路19:18 其次至曰、主之一斤、已获五斤矣、

修订本 路19:18 第二个来，说：'主啊，你的一锭银子已经赚了五锭。'

KJV 英 路19:18 And the second came, saying, Lord, thy pound hath gained five pounds.

NIV 英 路19:18 "The second came and said, 'Sir, your mina has earned five more.'

主目录 返回顶部

和合本 路19:19 主人说：‘你也可以管五座城。’

拼音版 路19:19 Zhǔrén shuō, nǐ ye keyǐ guǎn wǔ zuò chéng.

吕振中 路19:19 主人也对这个人说∶『你、也可以管五座城。』

新译本 路19:19 主人说：‘你可以管理五座城。’

现代译 路19:19 主人对他说：『你也要管五座城。』

当代译 路19:19 ‘好，我派你管理五座城。’

文理本 路19:19 曰、尔亦可宰五邑也、

修订本 路19:19 主人也对这个说：'你管五座城。'

KJV 英 路19:19 And he said likewise to him, Be thou also over five cities.

NIV 英 路19:19 "His master answered, 'You take charge of five cities.'

主目录 返回顶部

和合本 路19:20 又有一个来说：‘主啊，看哪，你的一锭银子在这里，我把它包在手巾里存着。

拼音版 路19:20 Yòu yǒu yī gè lái shuō, Zhǔ a, kàn nǎ, nǐde yī déng yínzi zaì zhèlǐ, wǒ bǎ tā bāo zaì shǒujin lǐ cún zhe.

吕振中 路19:20 那另一个来说∶『主阿你看，我所领的你那『百日工钱』币，在手巾里保存着呢。

新译本 路19:20 另一个来说：‘主啊，你看，你的一百银币，我一直保存在手巾里，

现代译 路19:20 又有一个仆人上来说：『主人，你的金币在这里；我用手帕把它包起来。

当代译 路19:20 另一个仆人上前说：‘王爷，这是你先前给我的那一百块银子，我一直小心翼翼地把它包在手帕里。

文理本 路19:20 又其次至曰、主之一斤在此、我藏之于巾、

修订本 路19:20 又有一个来说：'主啊！看哪，你的一锭银子在这里，我把它包在手巾里存着。

KJV 英 路19:20 And another came, saying, Lord, behold, here is thy pound, which I have kept laid up in a napkin:

NIV 英 路19:20 "Then another servant came and said, 'Sir, here is your mina; I have kept it laid away in a piece of cloth.

主目录 返回顶部

和合本 路19:21 我原是怕你，因为你是严厉的人：没有放下的，还要去拿；没有种下的，还要去收。’

拼音版 路19:21 Wǒ yuán shì pà nǐ, yīnwei nǐ shì yánlì de rén. méiyǒu fàng xià de hái yào qù ná, méiyǒu zhòng xià de hái yào qù shōu.

吕振中 路19:21 我怕你，因为你是严厉的人，没有放下的、就要拿取，没有撒种的、就要收割。』

新译本 路19:21 因为我怕你，你一向是严厉的人，没有存的要提取，没有种的要收割。’

现代译 路19:21 我一向怕你，因为你是个严厉的人。不属你的，你还要拿走；没有种的，你还要收割。』

当代译 路19:21 因为你为人精明厉害：不存放却要提取，没有耕耘却硬要收割，所以我对你害怕极了！’

文理本 路19:21 盖我畏尔严人也、未置者取之、未播者获之、

修订本 路19:21 我向来怕你，因为你是严厉的人：没有放的，也要去拿；没有种的，也要去收。'

KJV 英 路19:21 For I feared thee, because thou art an austere man: thou takest up that thou layedst not down, and reapest that thou didst not sow.

NIV 英 路19:21 I was afraid of you, because you are a hard man. You take out what you did not put in and reap what you did not sow.'

主目录 返回顶部

和合本 路19:22 主人对他说：‘你这恶仆，我要凭你的口定你的罪！你既知道我是严厉的人，没有放下的，还要去拿，没有种下的，还要去收，

拼音版 路19:22 Zhǔrén duì tā shuō, nǐ zhè èpú, wǒ yào píng nǐde kǒu, déng nǐde zuì. nǐ jì zhīdào wǒ shì yánlì de rén, méiyǒu fàng xià de hái yào qù ná, méiyǒu zhòng xià de hái yào qù shōu.

吕振中 路19:22 主人对他说∶『恶奴仆，我要凭你的口定你的罪。你知道我是严厉的人，没有放下的、就要拿取；没有撒种的、就要收割么？（有古卷作∶就要收割；）

新译本 路19:22 主人说：‘可恶的仆人！我要凭你的口定你的罪。你知道我是严厉的人，没有存的要提取，没有种的要收割吗？

现代译 路19:22 主人对他说：『你这个坏仆人！我要用你自己的话定你的罪！既然你知道我是一个严厉的人，拿走不属於我的，收割我没有种的，

当代译 路19:22 主人听了勃然大怒，对那仆人说：‘蠢才！凭你自己的话我就可以定你的罪了。你既然知道我十分苛求，要提取我没有存放的，收割我没有耕耘的，

文理本 路19:22 主谓之曰、恶哉仆乎、我即由尔口而判尔、尔既知我严、未置而取、未播而获、

修订本 路19:22 主人对他说：'你这恶仆，我要凭你的话定你的罪。你既知道我是严厉的人，没有放的也去拿，没有种的也去收，

KJV 英 路19:22 And he saith unto him, Out of thine own mouth will I judge thee, thou wicked servant. Thou knewest that I was an austere man, taking up that I laid not down, and reaping that I did not sow:

NIV 英 路19:22 "His master replied, 'I will judge you by your own words, you wicked servant! You knew, did you, that I am a hard man, taking out what I did not put in, and reaping what I did not sow?

主目录 返回顶部

和合本 路19:23 为什么不把我的银子交给银行，等我来的时候，连本带利都可以要回来呢？’

拼音版 路19:23 Wèishénme bù bǎ wǒde yínzi jiāo gei yínHáng, deng wǒ lái de shíhou, lián ben daì lì dōu keyǐ yào huí lái ne.

吕振中 路19:23 那你为什么不把我的银子交给钱庄，我来的时候可以把它连利息都取回来呢？』

新译本 路19:23 那你为什么不把我的钱存入银行，等我回来的时候，把它连本带利取回来呢？’

现代译 路19:23 那麽，你为甚麽不把我的钱存入银行，让我回来的时候，可以连本带利收回呢？』

当代译 路19:23 那你为甚麽不把我的银子存进银行生息？到我回来时，连本带利地取回来！’

文理本 路19:23 盍以我金置肆、我来时、可以取之而获其利、

修订本 路19:23 为什么不把我的银子存在银行，等我来的时候，连本带利都取回来呢？'

KJV 英 路19:23 Wherefore then gavest not thou my money into the bank, that at my coming I might have required mine own with usury?

NIV 英 路19:23 Why then didn't you put my money on deposit, so that when I came back, I could have collected it with interest?'

主目录 返回顶部

和合本 路19:24 就对旁边站着的人说：‘夺过他这一锭来，给那有十锭的。’

拼音版 路19:24 Jiù duì pángbiān zhàn zhe de rén shuō, duó guò tā zhè yī déng lái, gei nà yǒu shí déng de.

吕振中 路19:24 就对站班说∶『把那一个『百日工钱』币夺过来，给那有十个的。』

新译本 路19:24 他就对侍卫说：‘夺过他的一百银币，给那有一千的。’

现代译 路19:24 於是他向侍立在左右的人说：『把他的金币拿过来，给那个有十个金币的仆人！』

当代译 路19:24 接着，他吩咐站在旁边的仆人：‘取回他那一百块银子，赏给那个赚了一千块银子的。’

文理本 路19:24 遂命左右曰、夺其一斤、以予有十斤者、

修订本 路19:24 于是他对那些站在旁边的人说：'把他这一锭夺过来，给那有十锭的。'

KJV 英 路19:24 And he said unto them that stood by, Take from him the pound, and give it to him that hath ten pounds.

NIV 英 路19:24 "Then he said to those standing by, 'Take his mina away from him and give it to the one who has ten minas.'

主目录 返回顶部

和合本 路19:25 他们说：‘主啊，他已经有十锭了。’

拼音版 路19:25 Tāmen shuō, Zhǔ a, tā yǐjing yǒu shí déng le.

吕振中 路19:25 他们对主人说∶『主阿，他有十个了。』

新译本 路19:25 他们说：‘主啊，他已经有一千银币了。’

现代译 路19:25 他们对他说：『主人，他已经有十个金币了！』

当代译 路19:25 他们都感到很惊奇，不禁说道：‘王爷，他已经有一千块银子了......’

文理本 路19:25 众曰、主、彼已有十斤矣、

修订本 路19:25 他们对他说：'主啊，他已经有十锭了。'

KJV 英 路19:25 (And they said unto him, Lord, he hath ten pounds.)

NIV 英 路19:25 "'Sir,' they said, 'he already has ten!'

主目录 返回顶部

和合本 路19:26 主人说：‘我告诉你们：凡有的，还要加给他；没有的，连他所有的也要夺过来。

拼音版 路19:26 Zhǔrén shuō, wǒ gàosu nǐmen, fán yǒude, hái yào jiā gei tā. méiyǒu de, lián tā suǒyǒude, ye yào duó guò lái.

吕振中 路19:26 『我告诉你们，凡有的、还要给他；没有的、连他所有的、也要给夺去。

新译本 路19:26 主人说：‘我告诉你们，凡是有的，还要给他；没有的，就算他有什么也要拿去。

现代译 路19:26 主人说：『我告诉你们，那已经有的，要给他更多；那没有的，连他所有的一点点也要夺走。

当代译 路19:26 主人答：‘不错，凡有的还要加添；没有的，就连他仅有的一点点也要夺回。

文理本 路19:26 曰、我语汝、凡有者、将予之、无者、并其所有、亦将夺之、

修订本 路19:26 主人说：'我告诉你们，凡有的，还要给他；没有的，连他所有的也要夺过来。

KJV 英 路19:26 For I say unto you, That unto every one which hath shall be given; and from him that hath not, even that he hath shall be taken away from him.

NIV 英 路19:26 "He replied, 'I tell you that to everyone who has, more will be given, but as for the one who has nothing, even what he has will be taken away.

主目录 返回顶部

和合本 路19:27 至于我那些仇敌，不要我作他们王的，把他们拉来，在我面前杀了吧！’”

拼音版 路19:27 Zhìyú wǒ nàxiē chóudí búyào wǒ zuò tāmen wáng de, bà tāmen lā lái, zaì wǒ miànqián shā le ba.

吕振中 路19:27 至于我这些仇敌、不愿意我做王管理他们的、你们要带到这里来，在我面前给屠杀掉。』」

新译本 路19:27 至于我那些仇敌，就是不愿意我作王统治他们的，把他们拉到这里来，在我面前杀掉！’”

现代译 路19:27 至於不要我作他们的王的那些敌人，把他们带来，在我面前杀掉吧！』」

当代译 路19:27 至於那些敌对我，反对我作王的人，快把他们捉回来，在我面前处决。’”

文理本 路19:27 至于我敌、不欲我君之者、曳之来、诛于我前、○

修订本 路19:27 至于我那些仇敌，不要我作他们王的，把他们拉来，在我面前杀了！'"

KJV 英 路19:27 But those mine enemies, which would not that I should reign over them, bring hither, and slay them before me.

NIV 英 路19:27 But those enemies of mine who did not want me to be king over them--bring them here and kill them in front of me.'"

主目录 返回顶部

和合本 路19:28 耶稣说完了这话，就在前面走，上耶路撒冷去。

拼音版 路19:28 Yēsū shuō wán le zhè huà, jiù zaì qiánmian zǒu, shàng Yēlùsǎleng qù.

吕振中 路19:28 说了这些话，耶稣就在前头走，上耶路撒冷去。

新译本 路19:28 耶稣讲完这些话，就往前走，上耶路撒冷去。

现代译 路19:28 说完这些话，耶稣走在前头，上耶路撒冷去。

当代译 路19:28 说完这个比喻，耶稣就走在众人前面，赶往耶路撒冷去。

文理本 路19:28 耶稣言竟、前行、上耶路撒冷、○

修订本 路19:28 耶稣说完了这些话，就走在前面，上耶路撒冷去。

KJV 英 路19:28 And when he had thus spoken, he went before, ascending up to Jerusalem.

NIV 英 路19:28 After Jesus had said this, he went on ahead, going up to Jerusalem.

主目录 返回顶部

和合本 路19:29 将近伯法其和伯大尼，在一座山名叫橄榄山那里，就打发两个门徒，说：

拼音版 路19:29 Jiāng jìn Bófǎqí hé Bódàní, zaì yī zuò shān míng jiào Gǎnlǎnshān nàli. jiù dǎfa liǎng gè méntǔ, shuō,

吕振中 路19:29 将近伯法其和伯大尼，在一座叫橄榄园的山那里，耶稣差遣门徒中两个人，

新译本 路19:29 将到伯法其和伯大尼，就在橄榄山那里，他差派两个门徒，

现代译 路19:29 快到伯法其和伯大尼、向着橄榄山去的时候，耶稣打发两个门徒先走，

当代译 路19:29 在橄榄山附近，将到伯法其和伯大尼两村的时候，耶稣吩咐两个门徒说：

文理本 路19:29 既近伯法其、与伯大尼、于橄榄山遣门徒二人、

修订本 路19:29 快到伯法其和伯大尼，在名叫橄榄山的地方，他打发两个门徒，

KJV 英 路19:29 And it came to pass, when he was come nigh to Bethphage and Bethany, at the mount called the mount of Olives, he sent two of his disciples,

NIV 英 路19:29 As he approached Bethphage and Bethany at the hill called the Mount of Olives, he sent two of his disciples, saying to them,

主目录 返回顶部

和合本 路19:30 “你们往对面村子里去，进去的时候，必看见一匹驴驹拴在那里，是从来没有人骑过的，可以解开牵来。

拼音版 路19:30 Nǐmen wǎng duìmiàn cúnzi lǐ qù. jìn qù de shíhou, bì kànjian yī pǐ lü jū shuān zaì nàli, shì cónglái méiyǒu rén qí guo de. keyǐ jiekāi qiā lái.

吕振中 路19:30 说∶『往对面的村子里去；走进去的时候，你们就会看见一匹驴驹拴着，是从来没有人骑过的；把它解开，牵来。

新译本 路19:30 说：“你们往对面的村子里去，就会看见一头从来没有人骑过的小驴，拴在那里，把牠解开牵来。

现代译 路19:30 吩咐他们说：「你们到前面的村子去，进去的时候，会看见一匹还没有人骑过的小驴拴在那里。你们把它解开，牵到这里来。

当代译 路19:30 “你们到前面的村庄去，就会看见一匹从来没有人骑过的小驴驹拴在那里，你们要解开它，把它带来。

文理本 路19:30 曰、尔往前村、至则见小驴絷焉、从无乘之者、解而牵之来、

修订本 路19:30 说："你们往对面村子里去，进去的时候会看见一匹驴驹拴在那里，是从来没有人骑过的，把它解开，牵来。

KJV 英 路19:30 Saying, Go ye into the village over against you; in the which at your entering ye shall find a colt tied, whereon yet never man sat: loose him, and bring him hither.

NIV 英 路19:30 "Go to the village ahead of you, and as you enter it, you will find a colt tied there, which no one has ever ridden. Untie it and bring it here.

主目录 返回顶部

和合本 路19:31 若有人问为什么解它，你们就说：‘主要用它。’”

拼音版 路19:31 Yǒu rén wèn wèishénme jie tā, nǐmen jiù shuō, zhǔ yào yòng tā.

吕振中 路19:31 若有人问你们，『为什么解开？』，你们要这样说∶『主需要它。』」

新译本 路19:31 如果有人问为什么解开牠，你们要这样说：‘主需要牠。’”

现代译 路19:31 如果有人问你们为甚麽解开小驴，你们就说：『主要〔或译：它的主人〕用它。』」

当代译 路19:31 如果有人问你为甚麽把它解开？就答：‘主要用它。’”

文理本 路19:31 倘有问尔解之何为、则曰主需之、

修订本 路19:31 若有人问为什么解开它，你们就这样说：'主要用它。'"

KJV 英 路19:31 And if any man ask you, Why do ye loose him? thus shall ye say unto him, Because the Lord hath need of him.

NIV 英 路19:31 If anyone asks you, 'Why are you untying it?' tell him, 'The Lord needs it.'"

主目录 返回顶部

和合本 路19:32 打发的人去了，所遇见的正如耶稣所说的。

拼音版 路19:32 Dǎfa de rén qù le, suǒ yùjiàn de, zhèng rú Yēsū suǒ shuō de.

吕振中 路19:32 那被差遣的人去了，所遇见的、正如耶稣对他们所说的。

新译本 路19:32 被差的人去了，发现和主所说的一样。

现代译 路19:32 他们去了，所遇见的正和耶稣所告诉他们的一样。

当代译 路19:32 两个门徒出去后，所遇见的一切和耶稣所说的丝毫不差。

文理本 路19:32 使者往、果如所言、

修订本 路19:32 被打发的人去了，所遇见的正如耶稣对他们所说的。

KJV 英 路19:32 And they that were sent went their way, and found even as he had said unto them.

NIV 英 路19:32 Those who were sent ahead went and found it just as he had told them.

主目录 返回顶部

和合本 路19:33 他们解驴驹的时候，主人问他们说：“解驴驹做什么？”

拼音版 路19:33 Tāmen jie lü jū de shíhou, zhǔrén wèn tāmen shuō, jie lü jū zuò shénme.

吕振中 路19:33 他们解驴驹的时候，它的主人们问他们说∶「你们解驴驹作什么？」

新译本 路19:33 他们解开小驴的时候，主人问他们：“你们为什么解开牠？”

现代译 路19:33 当他们在解开小驴的时候，驴的主人问他们：「你们为甚麽解开小驴呢？」

当代译 路19:33 当他们解开小驴驹时，主人果然问：“你们为甚麽解小驴驹？”

文理本 路19:33 解小驴时、其主诘之曰、解驴何为、

修订本 路19:33 他们解开驴驹的时候，主人问他们："为什么解开驴驹？"

KJV 英 路19:33 And as they were loosing the colt, the owners thereof said unto them, Why loose ye the colt?

NIV 英 路19:33 As they were untying the colt, its owners asked them, "Why are you untying the colt?"

主目录 返回顶部

和合本 路19:34 他们说：“主要用它。”

拼音版 路19:34 Tāmen shuō, zhǔ yào yòng tā.

吕振中 路19:34 他们说∶「主需要它。」

新译本 路19:34 他们说：“主需要牠。”

现代译 路19:34 他们回答：「主要用它。」

当代译 路19:34 “主要用它。”

文理本 路19:34 曰、主需之、

修订本 路19:34 他们说："主要用它。"

KJV 英 路19:34 And they said, The Lord hath need of him.

NIV 英 路19:34 They replied, "The Lord needs it."

主目录 返回顶部

和合本 路19:35 他们牵到耶稣那里，把自己的衣服搭在上面，扶着耶稣骑上。

拼音版 路19:35 Tāmen qiā dào Yēsū nàli, bǎ zìjǐ de yīfu dā zaì shàngmian, fú zhe Yēsū qí shàng.

吕振中 路19:35 他们把驴驹牵到耶稣那里，将自己的衣裳搁在驴驹上面，扶着耶稣骑上。

新译本 路19:35 他们把小驴牵到耶稣那里，把自己的衣服搭在上面，扶着耶稣上去。

现代译 路19:35 然后他们把小驴牵到耶稣跟前，把自己的衣服搭在驴背上，扶着耶稣骑上去。

当代译 路19:35 他们就牵着小驴回去见耶稣，又把自己的外衣搭在驴背上，扶耶稣骑上。

文理本 路19:35 遂牵就耶稣、置己衣于其上、扶耶稣乘之、

修订本 路19:35 他们把驴驹牵到耶稣那里，把自己的衣服搭在上面，扶耶稣骑上。

KJV 英 路19:35 And they brought him to Jesus: and they cast their garments upon the colt, and they set Jesus thereon.

NIV 英 路19:35 They brought it to Jesus, threw their cloaks on the colt and put Jesus on it.

主目录 返回顶部

和合本 路19:36 走的时候，众人把衣服铺在路上。

拼音版 路19:36 Zǒu de shíhou, zhòngrén bǎ yīfu pū zaì lù shàng.

吕振中 路19:36 他走的时候，有人都把自己的衣裳铺在路上。

新译本 路19:36 耶稣前行的时候，众人把自己的衣服铺在路上。

现代译 路19:36 耶稣前进的时候，大家拿自己的衣服铺在路上。

当代译 路19:36 耶稣骑着驴前行，众人就用外衣为他铺路。

文理本 路19:36 行时、众以衣布于路、

修订本 路19:36 他前进的时候，众人把衣服铺在路上。

KJV 英 路19:36 And as he went, they spread their clothes in the way.

NIV 英 路19:36 As he went along, people spread their cloaks on the road.

主目录 返回顶部

和合本 路19:37 将近耶路撒冷，正下橄榄山的时候，众门徒因所见过的一切异能，都欢乐起来，大声赞美　神，

拼音版 路19:37 Jiāng jìn Yēlùsǎleng, zhèng xià Gǎnlǎnshān de shíhou, zhòng méntǔ yīn suǒ jiàn guo de yīqiè yìnéng, dōu huānlè qǐlai, dàshēng zànmei shén,

吕振中 路19:37 己经临近耶路撒冷，正下橄榄山的时候，全群的门徒、因所见过的一切异能、就欢乐起来，大声颂赞上帝

新译本 路19:37 他走近耶路撒冷，快要下橄榄山的时候，全体门徒因为所看见的一切神迹，就欢乐起来，大声赞美　神，

现代译 路19:37 当他靠近耶路撒冷、快要从橄榄山斜坡下去的时候，门徒因所看见的这一切奇迹就都感谢上帝，大声欢呼：

当代译 路19:37 他正走下橄榄山的山坡，全体门徒为他们以往所见的奇事异能快乐欢腾，高声赞美上帝说：

文理本 路19:37 既近耶路撒冷、将下橄榄山、众门徒因所见诸异能而喜、大声赞美上帝、

修订本 路19:37 他将近耶路撒冷，正下橄榄山的时候，一大群门徒因所见过的一切异能，都欢呼起来，大声赞美上帝，

KJV 英 路19:37 And when he was come nigh, even now at the descent of the mount of Olives, the whole multitude of the disciples began to rejoice and praise God with a loud voice for all the mighty works that they had seen;

NIV 英 路19:37 When he came near the place where the road goes down the Mount of Olives, the whole crowd of disciples began joyfully to praise God in loud voices for all the miracles they had seen:

主目录 返回顶部

和合本 路19:38 说：“奉主名来的王是应当称颂的！在天上有和平；在至高之处有荣光。”

拼音版 路19:38 Shuō, fèng zhǔ míng lái de wáng, shì yīngdāng chēngsòng de. zaì tiān shang yǒu hépíng, zaì zhìgāo zhī chù yǒu róngguāng.

吕振中 路19:38 说∶「奉主名来的王是当受祝颂的！在天上和平，在至高之处荣耀！」

新译本 路19:38 说：“奉主名来的王，是应当称颂的！在天上有和平，在至高之处有荣耀！”

现代译 路19:38 「愿上帝赐福给奉主名来的君王；天上有和平，荣耀归於上帝！」

当代译 路19:38 “奉主名来的，当受欢迎！愿平安与荣耀归与天上的至高者！”

文理本 路19:38 曰、奉主名而来之王、宜颂也、在天和平、在至上者光荣、

修订本 路19:38 说： "奉主名来的王是应当称颂的！ 在天上有和平； 在至高之处有荣光。"

KJV 英 路19:38 Saying, Blessed be the King that cometh in the name of the Lord: peace in heaven, and glory in the highest.

NIV 英 路19:38 "Blessed is the king who comes in the name of the Lord!" "Peace in heaven and glory in the highest!"

主目录 返回顶部

和合本 路19:39 众人中有几个法利赛人对耶稣说：“夫子，责备你的门徒吧！”

拼音版 路19:39 Zhòngrén zhōng yǒu jǐ gè Fǎlìsaìrén duì Yēsū shuō, fūzǐ, zébeì nǐde méntǔ ba.

吕振中 路19:39 群众中有几个法利赛人对耶稣说∶「先生，责备你门徒吧。」

新译本 路19:39 群众中有几个法利赛人对他说：“先生，责备你的门徒吧！”

现代译 路19:39 人群中有几个法利赛人对耶稣说：「老师，命令你的门徒安静吧！」

当代译 路19:39 群众中有几个法利赛人对耶稣说：“老师，约束你的门徒吧。”

文理本 路19:39 众中有法利赛数人、谓耶稣曰、夫子、当责尔徒、

修订本 路19:39 人群中有几个法利赛人对耶稣说："老师，责备你的门徒吧！"

KJV 英 路19:39 And some of the Pharisees from among the multitude said unto him, Master, rebuke thy disciples.

NIV 英 路19:39 Some of the Pharisees in the crowd said to Jesus, "Teacher, rebuke your disciples!"

主目录 返回顶部

和合本 路19:40 耶稣说：“我告诉你们，若是他们闭口不说，这些石头必要呼叫起来。”

拼音版 路19:40 Yēsū shuō, wǒ gàosu nǐmen, ruò shì tāmen bì kǒu bù shuō, zhèxie shítou bìyào hūjiào qǐlai.

吕振中 路19:40 耶稣回答说∶「我告诉你们，这些人若不作声，石头也会喊起来的！」

新译本 路19:40 耶稣说：“我告诉你们，他们若不出声，石头都要呼叫了。”

现代译 路19:40 耶稣回答：「我告诉你们，他们要是不作声，这些石头也会呼喊起来。」

当代译 路19:40 耶稣说：“我告诉你们，如果他们闭口，这些石头也要呼喊！”

文理本 路19:40 曰、我语汝、此辈若缄默、诸石将呼矣、○

修订本 路19:40 耶稣回答："我告诉你们，若是这些人闭口不说，石头也要呼叫起来。"

KJV 英 路19:40 And he answered and said unto them, I tell you that, if these should hold their peace, the stones would immediately cry out.

NIV 英 路19:40 "I tell you," he replied, "if they keep quiet, the stones will cry out."

主目录 返回顶部

和合本 路19:41 耶稣快到耶路撒冷，看见城，就为它哀哭，

拼音版 路19:41 Yēsū kuaì dào Yēlùsǎleng kànjian chéng, jiù wèi tā āikū,

吕振中 路19:41 临近的时候，耶稣看见那城，就为它哭泣

新译本 路19:41 耶稣走近耶路撒冷的时候，看见了城，就为城哀哭，

现代译 路19:41 耶稣快到耶路撒冷的时候，看见那城，就为它哀哭，

当代译 路19:41 耶稣将到耶路撒冷时，触景伤情，就哀哭说：

文理本 路19:41 既近、见城、则为之哭、

修订本 路19:41 耶稣快到耶路撒冷，看见那城，就为它哀哭，

KJV 英 路19:41 And when he was come near, he beheld the city, and wept over it,

NIV 英 路19:41 As he approached Jerusalem and saw the city, he wept over it

主目录 返回顶部

和合本 路19:42 说：“巴不得你在这日子知道关系你平安的事；无奈这事现在是隐藏的，叫你的眼看不出来。

拼音版 路19:42 Shuō, bābùdé nǐ zaì zhège rìzi, zhīdào guānxì nǐ píngān de shì. wúnaì zhè shì xiànzaì shì yǐncáng de, jiào nǐde yǎn kàn bu chūlai.

吕振中 路19:42 说∶「巴不得连你也在这日子知道那关于你平安之事哦；无奈已被隐藏、使你的眼看不出来了。

新译本 路19:42 说：“巴不得你在这日子，知道关于你平安的事，但现在这事在你眼前是隐藏的。

现代译 路19:42 说：「但愿你今日知道那有关你和平的事，可是你现在那样的盲目。

当代译 路19:42 “唉！你今天若晓得有关你平安的事就好了！可惜这方法已被隐藏，使你看不见了！

文理本 路19:42 曰、尔于是日、若知关乎平安之事则幸、但今隐于尔目矣、

修订本 路19:42 说："但愿你在这日子知道有关你平安的事，不过这事现在是隐藏的，你的眼睛看不出来。

KJV 英 路19:42 Saying, If thou hadst known, even thou, at least in this thy day, the things which belong unto thy peace! but now they are hid from thine eyes.

NIV 英 路19:42 and said, "If you, even you, had only known on this day what would bring you peace--but now it is hidden from your eyes.

主目录 返回顶部

和合本 路19:43 因为日子将到，你的仇敌必筑起土垒，周围环绕你，四面困住你，

拼音版 路19:43 Yīnwei rìzi jiāng dào, nǐde chóudí bì zhù qǐ tǔ lei, zhōuwéi huánrǎo nǐ, sìmiàn kùn zhù nǐ,

吕振中 路19:43 因为日子必临到你，你的仇敌必给你环筑起土垒来，周围环绕你，四面困住你，

新译本 路19:43 日子将到，你的仇敌必筑垒攻击你，周围环绕你，四面困住你，

现代译 路19:43 日子将到，那时候你的仇敌要造土垒包围你，从四面困住你。

当代译 路19:43 敌人要在你周围筑起壁垒，把你重重困住，四面围攻的日子快到了。

文理本 路19:43 盖日将至、尔敌必筑垒环尔、四面困尔、

修订本 路19:43 因为日子将到，你的仇敌要筑起土垒包围你，四面困住你，

KJV 英 路19:43 For the days shall come upon thee, that thine enemies shall cast a trench about thee, and compass thee round, and keep thee in on every side,

NIV 英 路19:43 The days will come upon you when your enemies will build an embankment against you and encircle you and hem you in on every side.

主目录 返回顶部

和合本 路19:44 并要扫灭你和你里头的儿女，连一块石头也不留在石头上，因你不知道眷顾你的时候。”

拼音版 路19:44 Bìng yào sǎo miè nǐ, hé nǐ lǐtou de érnǚ, lián yī kuaì shítou ye bù liú zaì shítou shang. yīn nǐ bù zhīdào juàngù nǐde shíhou.

吕振中 路19:44 摔毁你和你里面你那些儿女，不容你里面有一块石头留在一块石头上；因为你认不出（或译∶不知道）你被鉴察的时机。」

新译本 路19:44 要摧毁你和你里面的儿女，没有一块石头留在另一块石头上面，因为你不知道那眷顾你的时期。”

现代译 路19:44 他们要彻底消灭你和你城墙里面的人民，不留一块石头在另一块石头上面，因为你没有认出上帝拯救的时机。」

当代译 路19:44 他们要把你和在你城墙内的子孙扫灭，城墙要夷为平地——连一块石头叠在另一块上面也不可能。只因你错过了上帝赐给你悔改的良机。”

文理本 路19:44 且掷尔及尔中子女于地、不遗一石于石上、以尔不知眷顾尔之日也、○

修订本 路19:44 并要消灭你和你里头的儿女，连一块石头也不留在另一块石头上，因为你不知道你蒙眷顾的时候。"

KJV 英 路19:44 And shall lay thee even with the ground, and thy children within thee; and they shall not leave in thee one stone upon another; because thou knewest not the time of thy visitation.

NIV 英 路19:44 They will dash you to the ground, you and the children within your walls. They will not leave one stone on another, because you did not recognize the time of God's coming to you."

主目录 返回顶部

和合本 路19:45 耶稣进了殿，赶出里头做买卖的人，

拼音版 路19:45 Yēsū jìn le diàn, gǎn chū lǐtou zuò mǎimaì de rén,

吕振中 路19:45 耶稣进了殿院，开始把那些卖东西的人赶出去，

新译本 路19:45 耶稣进了圣殿，就赶走作买卖的人，

现代译 路19:45 耶稣一进圣殿，就赶出做买卖的人，

当代译 路19:45 耶稣进到圣殿，把在里面摆卖东西的都赶出去，

文理本 路19:45 入殿、逐其贸易者、

修订本 路19:45 耶稣一进圣殿就赶出在里面做买卖的人，

KJV 英 路19:45 And he went into the temple, and began to cast out them that sold therein, and them that bought;

NIV 英 路19:45 Then he entered the temple area and began driving out those who were selling.

主目录 返回顶部

和合本 路19:46 对他们说：“经上说：‘我的殿必作祷告的殿’，你们倒使它成为贼窝了。”

拼音版 路19:46 Duì tāmen, jīng shang shuō, wǒde diàn, bì zuò dǎogào de diàn. nǐmen dǎo shǐ tā chéng le zéi wō le.

吕振中 路19:46 对他们说∶「经上记着说∶『我的殿必须做祷告的殿；你们、倒使它做了强盗的巢穴了！」

新译本 路19:46 对他们说：“经上记着：‘我的殿是祷告的殿’，你们竟把它弄成贼窝了。”

现代译 路19:46 对他们说：「圣经上记着上帝的话说：『我的圣殿要作祷告的殿，』你们却把它变成贼窝了！」

当代译 路19:46 对他们说：“圣经说：‘我的殿要成为祷告的地方’，而你们竟然把它变成贼窝！”

文理本 路19:46 谓之曰、记有之、我室必为祈祷室、而尔曹以为盗巢也、○

修订本 路19:46 对他们说："经上说： '我的殿是祷告的殿， 你们倒使它成为贼窝了。'"

KJV 英 路19:46 Saying unto them, It is written, My house is the house of prayer: but ye have made it a den of thieves.

NIV 英 路19:46 "It is written," he said to them, "'My house will be a house of prayer'; but you have made it 'a den of robbers.'"

主目录 返回顶部

和合本 路19:47 耶稣天天在殿里教训人。祭司长和文士与百姓的尊长都想要杀他，

拼音版 路19:47 Yēsū tiāntiān zaì diàn lǐ jiàoxun rén. Jìsīzhǎng, hé Wénshì, yǔ bǎixìng de zūnzhǎng, dōu xiǎng yào shā tā.

吕振中 路19:47 耶稣天天在殿院里教训人。祭司长经学士和民间的首领、想法子要杀灭他，

新译本 路19:47 他天天在圣殿里教导人，祭司长、经学家和民间的首领，都想杀害他；

现代译 路19:47 耶稣每天在圣殿里教导人。祭司长、经学教师，和民间的领袖要杀害他，

当代译 路19:47 他又天天上圣殿教导人；祭司长、律法教师和其他的领袖一直想陷害他，

文理本 路19:47 耶稣每日在殿训诲、祭司诸长、士子、与民间尊长、寻机灭之、

修订本 路19:47 耶稣天天在圣殿里教导人。祭司长、文士和百姓的领袖都想杀他，

KJV 英 路19:47 And he taught daily in the temple. But the chief priests and the scribes and the chief of the people sought to destroy him,

NIV 英 路19:47 Every day he was teaching at the temple. But the chief priests, the teachers of the law and the leaders among the people were trying to kill him.

主目录 返回顶部

和合本 路19:48 但寻不出法子来，因为百姓都侧耳听他。

拼音版 路19:48 Dàn xún bu chū fǎzi lái, yīnwei bǎixìng dōu cè er tīng tā.

吕振中 路19:48 却寻不出所可行的；因为众民都紧缠着耶稣来听他。

新译本 路19:48 但他们不知道要怎样下手，因为众人都围着他，听他的教训。

现代译 路19:48 只是不知道要怎样下手；因为着众都喜欢听他，注意他所说的每一句话。

当代译 路19:48 只是无从下手，因为民众都爱听他讲道。

文理本 路19:48 但未得所为、因民皆倾听之也、

修订本 路19:48 但找不出方法来，因为百姓都侧耳听他。

KJV 英 路19:48 And could not find what they might do: for all the people were very attentive to hear him.

NIV 英 路19:48 Yet they could not find any way to do it, because all the people hung on his words.


路加福音第20章 - 路加福音 - 基督教圣经——十版本对照圣经

 路加福音第20章 - 路加福音 - 基督教圣经——十版本对照圣经 章

和合本 路20:1 有一天，耶稣在殿里教训百姓，讲福音的时候，祭司长和文士并长老上前来，

拼音版 路20:1 Yǒu yī tiān Yēsū zaì diàn lǐ jiàoxun bǎixìng, jiǎng fúyin de shíhou, Jìsīzhǎng hé Wénshì bìng zhǎnglǎo shàng qián lái,

吕振中 路20:1 这些日子有一天，耶稣在殿院里教训人民、传福音的时候、祭司长和经学士同长老上前来，

新译本 路20:1 有一天，耶稣在殿里教导人，宣讲福音，众祭司长、经学家和长老上前来，

现代译 路20:1 有一天，耶稣在圣殿里教导人，宣讲福音。有祭司长、经学教师，和长老来见他，

当代译 路20:1 有一天耶稣在圣殿里教导人，传讲福音。祭司长、律法教师和长老们上前质问他：

文理本 路20:1 一日、耶稣在殿训民、宣福音时、祭司诸长、士子、长老、就之曰、

修订本 路20:1 有一天，耶稣在圣殿里教导百姓，宣讲福音的时候，祭司长、文士和长老上前来，

KJV 英 路20:1 And it came to pass, that on one of those days, as he taught the people in the temple, and preached the gospel, the chief priests and the scribes came upon him with the elders,

NIV 英 路20:1 One day as he was teaching the people in the temple courts and preaching the gospel, the chief priests and the teachers of the law, together with the elders, came up to him.

主目录 返回顶部

和合本 路20:2 问他说：“你告诉我们，你仗着什么权柄做这些事？给你这权柄的是谁呢？”

拼音版 路20:2 Wèn tā shuō, nǐ gàosu wǒmen, nǐ zhàng zhe shénme quánbǐng zuò zhèxie shì, gei nǐ zhè quánbǐng de shì shuí ne.

吕振中 路20:2 对他说∶「告诉我们，你仗着什么权柄作这些事阿？给你这权柄的是谁呢？」

新译本 路20:2 对他说：“告诉我们，你凭着什么权柄作这些事？给你这权柄的是谁？”

现代译 路20:2 问他：「你凭着甚麽权柄做这些事情？是谁给你这权呢？请告诉我们！」

当代译 路20:2 “告诉我们，你凭甚麽权力做这些事？谁授权你赶走做买卖的人？”

文理本 路20:2 试告我、尔以何权行是、赐尔此权者谁耶、

修订本 路20:2 问他说："你告诉我们，你仗着什么权柄做这些事？给你这权柄的是谁呢？"

KJV 英 路20:2 And spake unto him, saying, Tell us, by what authority doest thou these things? or who is he that gave thee this authority?

NIV 英 路20:2 "Tell us by what authority you are doing these things," they said. "Who gave you this authority?"

主目录 返回顶部

和合本 路20:3 耶稣回答说：“我也要问你们一句话，你们且告诉我，

拼音版 路20:3 Yēsū huídá shuō, wǒ ye yào wèn nǐmen yī jù huà. nǐmen qie gàosu wǒ.

吕振中 路20:3 耶稣回答他们说∶「我、我也要问你们一件事∶告诉我，

新译本 路20:3 他回答他们：“我也要问你们一句话，你们告诉我：

现代译 路20:3 耶稣回答他们：「让我先问你们一句话，告诉我，

当代译 路20:3 耶稣说：“好，我也问你们一个问题，

文理本 路20:3 曰、我亦一言问尔、尔其告我、

修订本 路20:3 耶稣回答他们："我也要问你们一句话，你们告诉我。

KJV 英 路20:3 And he answered and said unto them, I will also ask you one thing; and answer me:

NIV 英 路20:3 He replied, "I will also ask you a question. Tell me,

主目录 返回顶部

和合本 路20:4 约翰的洗礼是从天上来的，是从人间来的呢？”

拼音版 路20:4 Yuēhàn de xǐlǐ, shì cóng tiān shang lái de, shì cóng rénjiān lái de ne.

吕振中 路20:4 约翰的洗礼是由于天呢？还是由于人？」

新译本 路20:4 约翰的洗礼是从天上来的，还是从人来的呢？”

现代译 路20:4 约翰施洗的权是从上帝还是从人那里来的呢？」

当代译 路20:4 施洗的约翰的洗礼是谁的主意？是上帝的还是人的？”

文理本 路20:4 约翰之洗、自天乎、自人乎、

修订本 路20:4 约翰的洗礼是从天上来的，还是从人间来的呢？"

KJV 英 路20:4 The baptism of John, was it from heaven, or of men?

NIV 英 路20:4 John's baptism--was it from heaven, or from men?"

主目录 返回顶部

和合本 路20:5 他们彼此商议说：“我们若说‘从天上来’，他必说：‘你们为什么不信他呢？’

拼音版 路20:5 Tāmen bǐcǐ shāngyì shuō, wǒmen ruò shuō cóng tiān shang lái, tā bì shuō nǐmen wèishénme bú xìn tā ne.

吕振中 路20:5 他们就彼此商议说∶「我们若说『由于天』，他就会说你们为什么不信他？」

新译本 路20:5 他们就彼此议论说：“如果我们说：‘是从天上来的’，他就会问：‘那你们为什么不相信他呢？’

现代译 路20:5 他们开始争辩起来，说：「我们该怎样回答呢？如果我们说『从上帝那里来的』，他会说：『那麽，你们为甚麽不相信约翰呢？』

当代译 路20:5 他们商议道：“我们该怎样回答呢？如果我们说：‘是上帝的’，他一定会问：‘那为甚麽你们不相信他呢？’

文理本 路20:5 其人窃议曰、若云自天、彼必曰曷不信之、

修订本 路20:5 他们彼此商量说："我们若说'从天上来的'，他会说'这样，你们为什么不信他呢？'

KJV 英 路20:5 And they reasoned with themselves, saying, If we shall say, From heaven; he will say, Why then believed ye him not?

NIV 英 路20:5 They discussed it among themselves and said, "If we say, 'From heaven,' he will ask, 'Why didn't you believe him?'

主目录 返回顶部

和合本 路20:6 若说‘从人间来’，百姓都要用石头打死我们，因为他们信约翰是先知。”

拼音版 路20:6 Ruò shuō cóng rénjiān lái, bǎixìng dōu yào yòng shítou dǎ sǐ wǒmen. yīnwei tāmen xìn Yuēhàn shì xiānzhī.

吕振中 路20:6 若说『由于人』呢，众民就会用石头打死我们；因为他们都确信约翰是神言人。」

新译本 路20:6 如果我们说：‘是从人来的’，众人都会用石头打我们，因为他们都认定约翰是先知。”

现代译 路20:6 如果我们说『从人那里来的』，群众会拿石头打我们，因为他们都相信约翰是个先知。」

当代译 路20:6 如果我们说：‘是人的’，群众就会拿石头打我们了，因为他们深信约翰是个先知。”

文理本 路20:6 若云自人、众民必以石击我、盖民信约翰为先知也、

修订本 路20:6 我们若说'从人间来的'，所有的百姓都会用石头打死我们，因为他们信约翰是先知。"

KJV 英 路20:6 But and if we say, Of men; all the people will stone us: for they be persuaded that John was a prophet.

NIV 英 路20:6 But if we say, 'From men,' all the people will stone us, because they are persuaded that John was a prophet."

主目录 返回顶部

和合本 路20:7 于是回答说：“不知道是从哪里来的。”

拼音版 路20:7 Yúshì huídá shuō, bu zhīdào shì cóng nàli lái de.

吕振中 路20:7 于是回答说、不知道从哪里来的。

新译本 路20:7 于是他们回答耶稣：“我们不知道是从哪里来的。”

现代译 路20:7 於是他们回答：「我们不知道是从甚麽地方来的。」

当代译 路20:7 最后，他们无奈，只好说：“不知道。”

文理本 路20:7 遂对曰、不知奚自、

修订本 路20:7 于是他们回答："我们不知道是从哪里来的。"

KJV 英 路20:7 And they answered, that they could not tell whence it was.

NIV 英 路20:7 So they answered, "We don't know where it was from."

主目录 返回顶部

和合本 路20:8 耶稣说：“我也不告诉你们，我仗着什么权柄做这些事。”

拼音版 路20:8 Yēsū shuō, wǒ ye bú gàosu nǐmen, wǒ zhàng zhe shénme quánbǐng zuò zhèxie shì.

吕振中 路20:8 耶稣对他们说∶「我、也不告诉你们我仗着什么权柄作这些事。」

新译本 路20:8 耶稣说：“我也不告诉你们，我凭着什么权柄作这些事。”

现代译 路20:8 耶稣就对他们说：「那麽，我也不告诉你们，我凭着甚麽权柄做这些事。」

当代译 路20:8 “那麽，我也用不着告诉你们，我是凭甚麽权力行出这些事。”

文理本 路20:8 耶稣曰、我亦不告尔以何权行是矣、○

修订本 路20:8 耶稣对他们说："我也不告诉你们，我仗着什么权柄做这些事。"

KJV 英 路20:8 And Jesus said unto them, Neither tell I you by what authority I do these things.

NIV 英 路20:8 Jesus said, "Neither will I tell you by what authority I am doing these things."

主目录 返回顶部

和合本 路20:9 耶稣就设比喻对百姓说：“有人栽了一个葡萄园，租给园户，就往外国去住了许久。

拼音版 路20:9 Yēsū jiù shè bǐyù, duì bǎixìng shuō, yǒu rén zāi le yī ge pútaóyuán, zū gei yuán hù, jiù wǎng waìguó qù zhù le xǔjiǔ.

吕振中 路20:9 耶稣就对人民说起这个比喻来∶「有一个人栽了一个葡萄园，租给葡萄园工，就出外去了好久。

新译本 路20:9 于是耶稣向众人讲了这个比喻：“有一个人栽种了一个葡萄园，租给佃户，就远行去了很久。

现代译 路20:9 接着，耶稣向他们讲一个比喻：「有一个人开垦了一个葡萄园，把它租给佃户，自己离家远行。过了一段时间，

当代译 路20:9 跟着耶稣向听众讲了个比喻：“有一个人辟了一个葡萄园，租了给农工，就出门远行。

文理本 路20:9 乃设喻语众曰、有植葡萄园者、租与农夫、而往异地久之、

修订本 路20:9 耶稣用这个比喻对百姓说："有人开垦了一个葡萄园，租给园户，就出外远行，去了许久。

KJV 英 路20:9 Then began he to speak to the people this parable; A certain man planted a vineyard, and let it forth to husbandmen, and went into a far country for a long time.

NIV 英 路20:9 He went on to tell the people this parable: "A man planted a vineyard, rented it to some farmers and went away for a long time.

主目录 返回顶部

和合本 路20:10 到了时候，打发一个仆人到园户那里去，叫他们把园中当纳的果子交给他。园户竟打了他，叫他空手回去。

拼音版 路20:10 Dào le shíhou, dǎfa yī ge púrén dào yuán hù nàli qù, jiào tāmen ba yuán zhōng dāng nà de guǒzi jiāo gei tā. yuán hù jìng dǎ le tā, jiào tā kōng shǒu huí qù.

吕振中 路20:10 到了节候，他就差遣一个仆人去找园工，叫他们把葡萄园一部分的果子给他；园工竟打了他，送他空手走出去。

新译本 路20:10 到了时候，园主派了一个仆人到佃户那里，叫他们把葡萄园当纳的果子交给他。佃户却打了他，放他空手回去。

现代译 路20:10 收葡萄的季节到了，他打发一个奴仆去向他们收他应得的分额。可是那些佃户把那个奴仆殴打一顿，叫他空手回去。

当代译 路20:10 到了收获的季节，他就差仆人到葡萄园去向农工收取他应得的一分收成，但仆人却被农工揍了一顿，空着手回去。

文理本 路20:10 届期、遣一仆就农夫、令纳园中之果、农夫扑之、使之徒返、

修订本 路20:10 到了时候，他打发一个仆人到园户那里去，叫他们把园中当纳的果子交给他；园户竟打了他，叫他空手回去。

KJV 英 路20:10 And at the season he sent a servant to the husbandmen, that they should give him of the fruit of the vineyard: but the husbandmen beat him, and sent him away empty.

NIV 英 路20:10 At harvest time he sent a servant to the tenants so they would give him some of the fruit of the vineyard. But the tenants beat him and sent him away empty-handed.

主目录 返回顶部

和合本 路20:11 又打发一个仆人去，他们也打了他，并且凌辱他，叫他空手回去。

拼音版 路20:11 Yòu dǎfa yī ge púrén qù. tāmen ye dǎ le tā, bìngqie língrǔ tā, jiào tā kōng shǒu huí qù.

吕振中 路20:11 他加差了另一个仆人去；连那一个、他们也打了，侮辱了，送他空手走出去。

新译本 路20:11 园主又派另一个仆人去，佃户又打了他，并且侮辱他，也叫他空手回去。

现代译 路20:11 园主再派另一个奴仆去；他们照样殴打他，侮辱他，又叫他空手回去。

当代译 路20:11 园主就打发另一个仆人去，那些农工照样将他痛殴羞辱一番，使他空手回去。

文理本 路20:11 再遣他仆、亦扑之、且辱之、使之徒返、

修订本 路20:11 园主又打发另一个仆人去，他们也打了他，并且侮辱他，叫他空手回去。

KJV 英 路20:11 And again he sent another servant: and they beat him also, and entreated him shamefully, and sent him away empty.

NIV 英 路20:11 He sent another servant, but that one also they beat and treated shamefully and sent away empty-handed.

主目录 返回顶部

和合本 路20:12 又打发第三个仆人去，他们也打伤了他，把他推出去了。

拼音版 路20:12 Yòu dǎfa dì sān ge púrén qù. tāmen ye dǎ shāng le tā, bǎ tā tuī chū qù le.

吕振中 路20:12 他又加差第三个去；连这一个、他们也打伤，给赶出去了。

新译本 路20:12 于是他又派第三个去，佃户把他打伤，赶他走了。

现代译 路20:12 第叁次园主又派一个奴仆去；佃户又打伤他，把他推出园外。

当代译 路20:12 园主再派第叁个仆人去，这次那仆人也给他们打伤，被抛在园外。

文理本 路20:12 三遣其仆、农夫又伤而逐之、

修订本 路20:12 园主又打发第三个仆人去，他们也打伤了他，把他推出去了。

KJV 英 路20:12 And again he sent a third: and they wounded him also, and cast him out.

NIV 英 路20:12 He sent still a third, and they wounded him and threw him out.

主目录 返回顶部

和合本 路20:13 园主说：‘我怎么办呢？我要打发我的爱子去，或者他们尊敬他。’

拼音版 路20:13 Yuán zhǔ shuō, wǒ zenme bàn ne. wǒ yào dǎfa wǒde aì zǐ qù. huòzhe tāmen zūnjìng tā.

吕振中 路20:13 葡萄园主说∶『我要怎么办呢？我要差我所爱的儿子去；或者他们会尊敬他。』

新译本 路20:13 葡萄园的主人说：‘怎么办呢？我要派我的爱子去，也许这一个他们会尊敬的。’

现代译 路20:13 葡萄园主说：『我该怎麽办呢？我要差派我所疼爱的儿子去，也许他们会尊敬他的。』

当代译 路20:13 园主说：‘我应该怎样办呢？不如叫我所疼爱的儿子去吧。他们大概会给他留点情面的。’

文理本 路20:13 园主曰、我将如之何、必遣我爱子、庶或敬之矣、

修订本 路20:13 葡萄园主说：'我要怎么做呢？我要打发我的爱子去，或许他们会尊敬他。'

KJV 英 路20:13 Then said the lord of the vineyard, What shall I do? I will send my beloved son: it may be they will reverence him when they see him.

NIV 英 路20:13 "Then the owner of the vineyard said, 'What shall I do? I will send my son, whom I love; perhaps they will respect him.'

主目录 返回顶部

和合本 路20:14 不料，园户看见他，就彼此商量说：‘这是承受产业的，我们杀他吧，使产业归于我们！’

拼音版 路20:14 Tā búliào, yuán hù kè jiàn tā, jiù bǐcǐ shāngliang shuō, zhè shì chéngshòu chǎnyè de. wǒmen shā tā ba, shǐ chǎnyè guīyú wǒmen.

吕振中 路20:14 园工看见他，却彼此议论说∶『这是承继产业的；我们杀他吧，产业好归我们。』

新译本 路20:14 佃户一看他，就彼此商议说：‘这是继承产业的，让我们杀了他，那么，产业就成为我们的了。’

现代译 路20:14 可是佃户一看见园主的儿子，彼此说：『这个人是园主的继承人；我们杀掉他，他的产业就归我们了！』

当代译 路20:14 岂料农工看见来人是园主的儿子，便私下商议：‘这就是园主的儿子，是产业继承人，我们只要把他杀掉，这块葡萄园就归我们所有了！’

文理本 路20:14 农夫见之、相议曰、此其嗣子、我且杀之、俟业归我、

修订本 路20:14 可是，园户看见他，彼此说：'这是承受产业的。我们杀了他，产业就归我们了！'

KJV 英 路20:14 But when the husbandmen saw him, they reasoned among themselves, saying, This is the heir: come, let us kill him, that the inheritance may be ours.

NIV 英 路20:14 "But when the tenants saw him, they talked the matter over. 'This is the heir,' they said. 'Let's kill him, and the inheritance will be ours.'

主目录 返回顶部

和合本 路20:15 于是把他推出葡萄园外杀了。这样，葡萄园的主人要怎样处治他们呢？

拼音版 路20:15 Yúshì bǎ tā tuī chū pútaóyuán waì shā le. zhèyàng, pútaóyuán de zhǔrén, yào zenyàng chǔzhì tāmen ne.

吕振中 路20:15 于是把他丢出葡萄园外去，杀了。这样，葡萄园主要怎样办他们呢？

新译本 路20:15 于是他们把园主的爱子推出葡萄园外杀了。主人要怎样对待他们呢？

现代译 路20:15 因此，他们把他推到葡萄园外去，杀了。「这样，葡萄园的主人要怎样对付那些佃户呢？

当代译 路20:15 於是他们把他拖到葡萄园外杀了。”耶稣问：“你们以为园主会怎样对付他们呢？

文理本 路20:15 遂逐于园外杀焉、园主将何以处之乎、

修订本 路20:15 于是他们把他扔出葡萄园外，杀了。这样，葡萄园主要怎么处置他们呢？

KJV 英 路20:15 So they cast him out of the vineyard, and killed him. What therefore shall the lord of the vineyard do unto them?

NIV 英 路20:15 So they threw him out of the vineyard and killed him. "What then will the owner of the vineyard do to them?

主目录 返回顶部

和合本 路20:16 他要来除灭这些园户，将葡萄园转给别人。”听见的人说：“这是万不可的！”

拼音版 路20:16 Tā yào qiú chúmie zhèxie yuán hù, jiāng pútaóyuán zhuǎn gei biérén. tīngjian de rén shuō, zhè shì wàn bùke de.

吕振中 路20:16 他必来，杀灭这些园工，将葡萄园给别人。他们听见就说∶「千万不可阿。」

新译本 路20:16 他要来除掉这些佃户，把葡萄园租给别人。”他们听见了就说：“千万不要有这样的事发生！”

现代译 路20:16 他一定要来杀灭他们，把葡萄园转租给别人。」群众听了这话，都说：「绝不可以有这样的事！」

当代译 路20:16 他必定要来把这些农工杀掉，将葡萄园给了别人。”“千万不要这样做呀！”听的人马上反对。

文理本 路20:16 必至灭此农夫、以园付他人焉、闻者曰、毋然、

修订本 路20:16 他要来除灭那些园户，将葡萄园转给别人。"听见的人说："绝对不可！"

KJV 英 路20:16 He shall come and destroy these husbandmen, and shall give the vineyard to others. And when they heard it, they said, God forbid.

NIV 英 路20:16 He will come and kill those tenants and give the vineyard to others." When the people heard this, they said, "May this never be!"

主目录 返回顶部

和合本 路20:17 耶稣看着他们说：“经上记着：‘匠人所弃的石头已作了房角的头块石头。’这是什么意思呢？

拼音版 路20:17 Yēsū kàn zhe tāmen shuō, jīng shang jì zhe, jiàngrén suǒ qì de shítou, yǐ zuò le fáng jiǎo de tóu kuaì shítou. zhè shì shénme yìsi ne.

吕振中 路20:17 耶稣定睛看了着他们，就说∶「那么经上记着∶『匠人所弃掉的这块石头、巳成了房角石的头一块』、是什么意思呢？

新译本 路20:17 耶稣看着他们，说：“那么，‘建筑工人所弃的石头，成了房角的主要石头’，这经文是什么意思呢？

现代译 路20:17 耶稣注目看他们，问说：「圣经上说：泥水匠所丢弃的这块石头已成为最重要的基石。这话是甚麽意思呢？

当代译 路20:17 耶稣定眼看着他们，说：“那麽，圣经所记载：‘工匠所丢弃的石头，现在已成了建房子的基石’，又是甚麽意思呢？

文理本 路20:17 耶稣目之曰、经云、工师所弃之石、成为屋隅首石、何谓也、

修订本 路20:17 耶稣看着他们，说："那么，经上记着： '匠人所丢弃的石头 已作了房角的头块石头。' 这是什么意思呢？

KJV 英 路20:17 And he beheld them, and said, What is this then that is written, The stone which the builders rejected, the same is become the head of the corner?

NIV 英 路20:17 Jesus looked directly at them and asked, "Then what is the meaning of that which is written: "'The stone the builders rejected has become the capstone'?

主目录 返回顶部

和合本 路20:18 凡掉在那石头上的，必要跌碎；那石头掉在谁的身上，就要把谁砸得稀烂。”

拼音版 路20:18 Fán diào zaì nà shítou shang de, bìyào diē suì. nà shítou diào zaì shuí de shēnshang, jiù yào bǎ shuí zá de xīlàn.

吕振中 路20:18 凡跌倒在那石头上的、必被摔碎；那石头倒在谁身上，就必把谁砸烂。」

新译本 路20:18 凡是跌在那石头上的，就必摔碎；那石头掉在谁的身上，就必把他压得粉碎。”

现代译 路20:18 谁跌在那块石头上，谁就粉身碎骨；那块石头掉在谁的身上，也要把谁砸烂。」

当代译 路20:18 跌在这石头上的人，一定碰得支离破碎；这石头掉在谁的身上，就把谁压得粉身碎骨。”

文理本 路20:18 凡堕此石上者、身必碎、此石堕其上者、散若尘、○

修订本 路20:18 凡跌在那石头上的，一定会跌得粉碎；那石头掉在谁的身上，就要把谁压得稀烂。"

KJV 英 路20:18 Whosoever shall fall upon that stone shall be broken; but on whomsoever it shall fall, it will grind him to powder.

NIV 英 路20:18 Everyone who falls on that stone will be broken to pieces, but he on whom it falls will be crushed."

主目录 返回顶部

和合本 路20:19 文士和祭司长看出这比喻是指着他们说的，当时就想要下手拿他，只是惧怕百姓。

拼音版 路20:19 Wénshì hé Jìsīzhǎng, kàn chū zhè bǐyù shì zhǐ zhe tāmen shuō de, dāngshí jiù xiǎng yào xià shǒu ná tā. zhǐshì jùpà bǎixìng.

吕振中 路20:19 经学士和祭司长们想法子要就在那时候下手想要下手拿耶稣，却惧怕民众；他们觉得他是指着他们来说这比喻的。

新译本 路20:19 经学家和祭司长知道这比喻是针对他们说的，当时就想动手拿他，可是又害怕群众。

现代译 路20:19 经学教师和祭司长知道耶稣的比喻是指着他们说的，就想当场逮捕耶稣；但是又怕群众，

当代译 路20:19 律法教师和祭司长看出这比喻是针对他们说的，所以气得想马上捉拿耶稣，但又怕惹起公愤。

文理本 路20:19 时、士子与祭司诸长、知此喻指己、欲执之、而惧民、

修订本 路20:19 文士和祭司长看出这比喻是指着他们说的，当时就想要下手拿他，只是惧怕百姓。

KJV 英 路20:19 And the chief priests and the scribes the same hour sought to lay hands on him; and they feared the people: for they perceived that he had spoken this parable against them.

NIV 英 路20:19 The teachers of the law and the chief priests looked for a way to arrest him immediately, because they knew he had spoken this parable against them. But they were afraid of the people.

主目录 返回顶部

和合本 路20:20 于是窥探耶稣，打发奸细装作好人，要在他的话上得把柄，好将他交在巡抚的政权之下。

拼音版 路20:20 Yúshì kuītàn Yēsū, dǎfa jiānxi zhuāng zuò hǎo rén, yào zaì tāde huà shang dé bǎbǐng, hǎo jiāng tā jiāo zaì xúnfǔ de zhèngquán zhī xià.

吕振中 路20:20 于是直窥探着，差遣侦察，自己装做好人，要在他的话语上找得把柄，好拿他送交在统治官的管理和权炳之下。

新译本 路20:20 经学家和祭司长差派奸细伪装好人去窥探耶稣，要抓着他的把柄，好把他交由总督全权裁决。

现代译 路20:20 只好再等机会。他们收买了一些人，假装善意，向耶稣提出问题，想抓住他的话柄，好把他送交给总督惩办。

当代译 路20:20 於是他们派遣密探，外表假装正直，暗暗监视耶稣的行动；想从他的话里套取把柄，好抓他去见总督。

文理本 路20:20 乃窥伺之、遣侦者佯为义人、欲执其言、付于方伯权下治之、

修订本 路20:20 于是他们窥探耶稣，打发奸细装作好人，要在他的话上抓把柄，好把他交给总督处置。

KJV 英 路20:20 And they watched him, and sent forth spies, which should feign themselves just men, that they might take hold of his words, that so they might deliver him unto the power and authority of the governor.

NIV 英 路20:20 Keeping a close watch on him, they sent spies, who pretended to be honest. They hoped to catch Jesus in something he said so that they might hand him over to the power and authority of the governor.

主目录 返回顶部

和合本 路20:21 奸细就问耶稣说：“夫子，我们晓得你所讲所传都是正道，也不取人的外貌，乃是诚诚实实传　神的道。

拼音版 路20:21 Jiānxi jiù wèn Yēsū shuō, fūzǐ, wǒmen xiǎodé nǐ suǒ jiǎng suǒ chuán dōu shì zhèng dào, ye bù qǔ rén de waìmào, nǎi shì chéng chéngshí shí chuán shén de dào.

吕振中 路20:21 就诘问他说∶「先生，我们晓得、你都说得对，教训得对；你不取外貌，你只凭真诚教授上帝的道路。

新译本 路20:21 奸细问他：“老师，我们知道你所说所教的都对，并且不讲情面，只照着真理把　神的道教导人。

现代译 路20:21 这些探子对耶稣说：「老师，我们知道你所讲所教的都合情合理，也晓得你不看情面，总是忠实地把上帝的道教导人。

当代译 路20:21 那些密探问耶稣：“老师，我们知道你所讲所传的道，都是正确的；也知道你不徇情面，只是切切实实地把上帝的真理教导人。

文理本 路20:21 遂问曰、夫子、我知尔所言所诲皆正、不以貌取人、诚以上帝之道诲人也、

修订本 路20:21 奸细就问耶稣："老师，我们知道你所讲所教的都很正确，也不看人的面子，而是诚诚实实传上帝的道。

KJV 英 路20:21 And they asked him, saying, Master, we know that thou sayest and teachest rightly, neither acceptest thou the person of any, but teachest the way of God truly:

NIV 英 路20:21 So the spies questioned him: "Teacher, we know that you speak and teach what is right, and that you do not show partiality but teach the way of God in accordance with the truth.

主目录 返回顶部

和合本 路20:22 我们纳税给凯撒，可以不可以？”

拼音版 路20:22 Wǒmen nà shuì gei Gāisǎ, keyǐ bùke yǐ.

吕振中 路20:22 我们纳贡银给该撒可以不可以？」

新译本 路20:22 我们纳税给凯撒可以不可以？”

现代译 路20:22 请告诉我们，向罗马皇帝凯撒纳税是不是违背我们的法律呢？」

当代译 路20:22 请问，我们向凯撒纳税，对不对呢？”

文理本 路20:22 我侪纳税于该撒宜否、

修订本 路20:22 我们纳税给凯撒合不合法？"

KJV 英 路20:22 Is it lawful for us to give tribute unto Caesar, or no?

NIV 英 路20:22 Is it right for us to pay taxes to Caesar or not?"

主目录 返回顶部

和合本 路20:23 耶稣看出他们的诡诈，就对他们说：

拼音版 路20:23 Yēsū kàn chū tāmende guǐzhà, jiù duì tāmen shuō,

吕振中 路20:23 耶稣察看出他们的狡猾来，就对他们说∶

新译本 路20:23 耶稣看透他们的诡计，就对他们说：

现代译 路20:23 耶稣看穿了他们的诡计，对他们说：

当代译 路20:23 耶稣看破他们的阴谋，

文理本 路20:23 耶稣知其诈、曰、

修订本 路20:23 耶稣看出他们的诡诈，就对他们说：

KJV 英 路20:23 But he perceived their craftiness, and said unto them, Why tempt ye me?

NIV 英 路20:23 He saw through their duplicity and said to them,

主目录 返回顶部

和合本 路20:24 “拿一个银钱来给我看。这像和这号是谁的？”他们说：“是凯撒的。”

拼音版 路20:24 Ná yī ge yínqián lái gei wǒ kàn. zhè xiàng hé zhè hào shì shuí de. tāmen shuō, shì Gāisǎ de.

吕振中 路20:24 「把个『一日工钱』币（希腊文作『第那流）；罗马银币』指给我看；这钱币有谁的像和标号？」他们说∶「有该撒的。」

新译本 路20:24 “给我一个银币看看，上面是谁的像，谁的名号？”他们说：“凯撒的。”

现代译 路20:24 「拿一个银币给我看！这上面的像和名号是谁的？」他们回答：「是凯撒的。」

当代译 路20:24 就叫他们拿一个银币来，问他们说：“上面刻的是谁的肖像和名号？”“凯撒的。”

文理本 路20:24 以一钱示我、是像与号为谁、曰、该撒、

修订本 路20:24 "拿一个银币来给我看。这像和这名号是谁的？"他们说："是凯撒的。"

KJV 英 路20:24 Shew me a penny. Whose image and superscription hath it? They answered and said, Caesar's.

NIV 英 路20:24 "Show me a denarius. Whose portrait and inscription are on it?"

主目录 返回顶部

和合本 路20:25 耶稣说：“这样，该撒的物当归给该撒，　神的物当归给　神。”

拼音版 路20:25 Yēsū shuō, zhèyàng, Gāisǎ de wù dāng guī gei Gāisǎ, shén de wù dāng guī gei shén.

吕振中 路20:25 耶稣就对他们说∶「那就把该撒的东西纳给该撒；把上帝的东西纳给上帝吧。」

新译本 路20:25 耶稣说：“这样，凯撒的应当归给凯撒，　神的应当归给　神。”

现代译 路20:25 耶稣对他们说：「那麽，把凯撒的东西给凯撒，把上帝的东西给上帝。」

当代译 路20:25 “属凯撒的，就归给凯撒；属上帝的，就归给上帝。”

文理本 路20:25 曰、然则以该撒之物纳该撒、以上帝之物纳上帝矣、

修订本 路20:25 耶稣对他们说："这样，凯撒的归凯撒，上帝的归上帝。"

KJV 英 路20:25 And he said unto them, Render therefore unto Caesar the things which be Caesar's, and unto God the things which be God's.

NIV 英 路20:25 "Caesar's," they replied. He said to them, "Then give to Caesar what is Caesar's, and to God what is God's."

主目录 返回顶部

和合本 路20:26 他们当着百姓，在这话上得不着把柄，又希奇他的应对，就闭口无言了。

拼音版 路20:26 Tā mén dāng zhe bǎixìng, zaì zhè huà shǎng dé bu zhaó bǎbǐng. yòu xīqí tāde yìngduì, jiù bì kǒu wú yán le.

吕振中 路20:26 当着民众面前、他们不能在耶稣的话语上抓得把柄，就闭口不言，希奇他所回答的。

新译本 路20:26 他们在群众面前，不能抓住耶稣的把柄，又希奇他的回答，就沉默下来。

现代译 路20:26 他们无法当着民众从耶稣所说的话抓到甚麽把柄；耶稣的对答使他们十分惊讶，就都闭口无言。

当代译 路20:26 他们当众找耶稣错处的企图又失败了，在惊佩之馀大家都哑口无言！

文理本 路20:26 侦者当民前、无由执其言、且奇其应对、而缄默焉、○

修订本 路20:26 他们无法当着百姓在他的话上抓到把柄，又因他的对答而惊讶，就闭口不言了。

KJV 英 路20:26 And they could not take hold of his words before the people: and they marvelled at his answer, and held their peace.

NIV 英 路20:26 They were unable to trap him in what he had said there in public. And astonished by his answer, they became silent.

主目录 返回顶部

和合本 路20:27 撒都该人常说没有复活的事。有几个来问耶稣说：

拼音版 路20:27 Sādūgāi rén cháng shuō méiyǒu fùhuó de shì. yǒu jǐ ge lái wèn Yēsū shuō,

吕振中 路20:27 那说没有复活的撒都该人、有几个上前来诘问耶稣

新译本 路20:27 撒都该人向来否认有复活的事，他们当中有几个人来问耶稣：

现代译 路20:27 有些否认有复活这回事的撒都该人来见耶稣，问他：

当代译 路20:27 这时，有几个撒都该人（他们不相信有复活的事），来问耶稣：

文理本 路20:27 有撒都该人、即言无复起者、就而问曰、

修订本 路20:27 有些撒都该人来见耶稣。他们说没有复活这回事，于是问耶稣：

KJV 英 路20:27 Then came to him certain of the Sadducees, which deny that there is any resurrection; and they asked him,

NIV 英 路20:27 Some of the Sadducees, who say there is no resurrection, came to Jesus with a question.

主目录 返回顶部

和合本 路20:28 “夫子！摩西为我们写着说：‘人若有妻无子就死了，他兄弟当娶他的妻，为哥哥生子立后。’

拼音版 路20:28 Fūzǐ, Móxī wèi wǒmen xie zhe shuō, rén ruò yǒu qī wú zǐ jiù sǐ le, tā xiōngdi dāng qǔ tāde qī, wèi gēge shēng zǐ lì hòu.

吕振中 路20:28 说∶「先生，摩西曾对我们写着说∶「一个人的哥哥若死了，留有妻子，这哥哥又是没有孩子的，他弟弟该娶他的妻子，为他哥哥树立后裔。』好，

新译本 路20:28 “老师，摩西曾写给我们说：‘如果一个人娶了妻子，还没有儿女就死了，他弟弟就应当娶他的妻子，为哥哥立后。’

现代译 路20:28 「老师，摩西为我们立法：『如果一个人死了，留下妻子，但是没有孩子，他的弟弟必须娶寡嫂为妻，替哥哥传宗接代。』

当代译 路20:28 “老师，摩西的律法规定，如果有人娶妻后死了，没有孩子，他的兄弟就当娶这寡妇，替哥哥立后，传宗接代，

文理本 路20:28 夫子、摩西书于我云、若人兄死、遗妻而无子、其弟当纳其妻、生子以嗣兄、

修订本 路20:28 "老师，摩西为我们写下这话：'某人的哥哥若死了，有妻无子，他该娶哥哥的妻子，为哥哥生子立后。'

KJV 英 路20:28 Saying, Master, Moses wrote unto us, If any man's brother die, having a wife, and he die without children, that his brother should take his wife, and raise up seed unto his brother.

NIV 英 路20:28 "Teacher," they said, "Moses wrote for us that if a man's brother dies and leaves a wife but no children, the man must marry the widow and have children for his brother.

主目录 返回顶部

和合本 路20:29 有弟兄七人，第一个娶了妻，没有孩子死了；

拼音版 路20:29 Yǒu dìxiōng qī rén. dì yī ge qǔ le qī, méiyǒu háizi sǐ le.

吕振中 路20:29 这里曾有弟兄七人；第一个娶了妻，死了，没有孩子；

新译本 路20:29 从前有兄弟七人，头一个娶了妻子，没有孩子就死了。

现代译 路20:29 从前有兄弟七人：老大结了婚，没有孩子就死了。

当代译 路20:29 但假如有七兄弟，大哥结了婚，还没有孩子就死了。

文理本 路20:29 有兄弟七人、长者娶妻、无子而死、

修订本 路20:29 那么，有兄弟七人，第一个娶了妻，没有孩子死了。

KJV 英 路20:29 There were therefore seven brethren: and the first took a wife, and died without children.

NIV 英 路20:29 Now there were seven brothers. The first one married a woman and died childless.

主目录 返回顶部

和合本 路20:30 第二个、第三个也娶过她；

拼音版 路20:30 Dì èr ge, dì sān ge, ye qǔ guo tā.

吕振中 路20:30 第二个、第三个也都娶了她；

新译本 路20:30 第二个、

现代译 路20:30 老二就娶了寡嫂，

当代译 路20:30 二弟便把嫂嫂娶了过来，也无嗣而终。

文理本 路20:30 其二其三纳之、

修订本 路20:30 第二个、

KJV 英 路20:30 And the second took her to wife, and he died childless.

NIV 英 路20:30 The second

主目录 返回顶部

和合本 路20:31 那七个人都娶过她，没有留下孩子就死了。

拼音版 路20:31 Nà qī gèrén, dōu qǔ guo tā, méiyǒu liú xià háizi jiù sǐ le.

吕振中 路20:31 甚至于那七个都这样，没有留下孩子就死了。

新译本 路20:31 第三个，也娶过她；七个都是这样，都没有留下孩子就死了。

现代译 路20:31 以后老叁也娶了她，一直到老七都娶过她，也都没有孩子，就死了。

当代译 路20:31 那七兄弟都跟她结过婚，都没有儿女就死了。

文理本 路20:31 至其七、亦然、皆无子而死、

修订本 路20:31 第三个也娶过她；同样地，七个人都娶过她，没有留下孩子就死了。

KJV 英 路20:31 And the third took her; and in like manner the seven also: and they left no children, and died.

NIV 英 路20:31 and then the third married her, and in the same way the seven died, leaving no children.

主目录 返回顶部

和合本 路20:32 后来妇人也死了。

拼音版 路20:32 Hòulái fùrén ye sǐ le.

吕振中 路20:32 后来那妇人也死了。

新译本 路20:32 后来那女人也死了。

现代译 路20:32 最后那女人也死了。

当代译 路20:32 最后那个妇人也死了。

文理本 路20:32 厥后妇亦死、

修订本 路20:32 后来，那妇人也死了。

KJV 英 路20:32 Last of all the woman died also.

NIV 英 路20:32 Finally, the woman died too.

主目录 返回顶部

和合本 路20:33 这样，当复活的时候，她是哪一个的妻子呢？因为他们七个人都娶过她。”

拼音版 路20:33 Zhèyàng dāng fùhuó de shíhou, tā shì nà yī ge de qīzi ne. yīnwei tāmen qī gèrén dōu qǔ guo tā.

吕振中 路20:33 这样，在复活生活中，她成了他们哪一个的妻了呢？七个人都娶过她为妻子呀！」

新译本 路20:33 那么，这女人在复活的时候，要作哪一个的妻子呢？因为七个人都娶过她。”

现代译 路20:33 请问在复活的日子，她要算是哪一个人的妻子呢？因为兄弟七个人都娶过她！」

当代译 路20:33 那麽，到复活那天，她会是谁的妻子呢？因为他们都娶过她。”

文理本 路20:33 至复起时、将为谁之妻乎、盖七人皆纳之矣、

修订本 路20:33 那么，在复活的时候，那妇人是哪一个的妻子呢？因为他们七个人都娶过她。"

KJV 英 路20:33 Therefore in the resurrection whose wife of them is she? for seven had her to wife.

NIV 英 路20:33 Now then, at the resurrection whose wife will she be, since the seven were married to her?"

主目录 返回顶部

和合本 路20:34 耶稣说：“这世界的人有娶有嫁；

拼音版 路20:34 Yēsū shuō, zhè shìjiè de rén, yǒu qǔ yǒu jià.

吕振中 路20:34 耶稣对他们说∶「今世之子有娶有嫁；

新译本 路20:34 耶稣说：“这世界的人又娶又嫁，

现代译 路20:34 耶稣回答他们说：「今世的男女有娶有嫁；

当代译 路20:34 耶稣说：“只有今世的人才有嫁娶，

文理本 路20:34 耶稣曰、斯世之人、有娶有嫁、

修订本 路20:34 耶稣对他们说："这世代的人有娶有嫁，

KJV 英 路20:34 And Jesus answering said unto them, The children of this world marry, and are given in marriage:

NIV 英 路20:34 Jesus replied, "The people of this age marry and are given in marriage.

主目录 返回顶部

和合本 路20:35 惟有算为配得那世界，与从死里复活的人，也不娶也不嫁，

拼音版 路20:35 Wéiyǒu suàn wéi peì dé nà shìjiè, yǔ cóng sǐ lǐ fùhuó de rén, ye bù qǔ ye bù jià.

吕振中 路20:35 但那算为配得『他世』的、配得起从死人中起来之复活的、也不娶也不嫁。

新译本 路20:35 但配得那世界的，又配从死人中复活的人，也不娶也不嫁。

现代译 路20:35 但是那些配得从死里复活，并且活在来世的人，也不娶也不嫁。

当代译 路20:35 但那些被认为有资格获得永生、从死里复活的人，是没有婚姻关系的，

文理本 路20:35 惟堪得彼世、及自死复起者、则不娶不嫁、

修订本 路20:35 惟有配得那要来的世代和从死人中复活的人不娶也不嫁。

KJV 英 路20:35 But they which shall be accounted worthy to obtain that world, and the resurrection from the dead, neither marry, nor are given in marriage:

NIV 英 路20:35 But those who are considered worthy of taking part in that age and in the resurrection from the dead will neither marry nor be given in marriage,

主目录 返回顶部

和合本 路20:36 因为他们不能再死，和天使一样；既是复活的人，就为　神的儿子。

拼音版 路20:36 Yīnwei tāmen bùnéng zaì sǐ. hé tiānshǐ yíyàng. jì shì fùhuó de rén, jiù wéi shén de érzi.

吕振中 路20:36 他们也不能再死；乃是和天使一样；既是复活了的人，就是上帝的儿子了。

新译本 路20:36 他们和天使一样，不能再死；既然是复活了的人，就是　神的儿女了。

现代译 路20:36 他们和天使一样，是不死的。他们是上帝的儿女，因为他们从死里复活。

当代译 路20:36 而且永远不死，像天使一样。他们既然死里复活，就是上帝的儿女了。

文理本 路20:36 亦不能复死、以其等于天使、既为复起之子、乃上帝之子也、

修订本 路20:36 因为他们不能再死，和天使一样；既然是复活的人，他们就是上帝的儿子。

KJV 英 路20:36 Neither can they die any more: for they are equal unto the angels; and are the children of God, being the children of the resurrection.

NIV 英 路20:36 and they can no longer die; for they are like the angels. They are God's children, since they are children of the resurrection.

主目录 返回顶部

和合本 路20:37 至于死人复活，摩西在荆棘篇上，称主是亚伯拉罕的　神，以撒的　神，雅各的　神，就指示明白了。

拼音版 路20:37 Zhìyú sǐ rén fùhuó, Móxī zaì jīngjí piān shang, chēng zhǔ shì Yàbólāhǎn de shén, Yǐsā de shén, Yǎgè de shén, jiù zhǐshì míngbai le.

吕振中 路20:37 至于死人之活起来，连摩西在刺丛篇上指点明白了；他怎样称主为亚伯拉罕的上帝、以撒的上帝、雅各的上帝。

新译本 路20:37 至于死人复活的事，摩西在荆棘篇上提过，他称主是亚伯拉罕的　神、以撒的　神、雅各的　神；

现代译 路20:37 摩西已经证实有死人复活这回事，他在荆棘燃烧的故事上说到：主是『亚伯拉罕的上帝，以撒的上帝，雅各的上帝。』

当代译 路20:37 至於死人复活的证据，摩西在‘火中荆棘篇’里也指明了；他不是称上帝‘是亚伯拉罕的上帝，是以撒的上帝，是雅各的上帝’吗？

文理本 路20:37 论死者复起、摩西棘丛篇详之矣、其称主为亚伯拉罕之上帝、以撒之上帝、雅各之上帝、

修订本 路20:37 至于死人复活，摩西在《荆棘篇》上就指明了，他称主是亚伯拉罕的上帝，以撒的上帝，雅各的上帝。

KJV 英 路20:37 Now that the dead are raised, even Moses shewed at the bush, when he calleth the Lord the God of Abraham, and the God of Isaac, and the God of Jacob.

NIV 英 路20:37 But in the account of the bush, even Moses showed that the dead rise, for he calls the Lord 'the God of Abraham, and the God of Isaac, and the God of Jacob.'

主目录 返回顶部

和合本 路20:38 神原不是死人的　神，乃是活人的　神；因为在他那里（“那里”或作“看来”），人都是活的。”

拼音版 路20:38 Shén yuán bú shì sǐ rén de shén, nǎi shì huó rén de shén. yīnwei zaì Tānàli, rén dōu shì huó de. nàli huò zuò kàn lái

吕振中 路20:38 上帝并不是死人的上帝，乃是活人的上帝呀，因为在他看、他们都是活着的。」

新译本 路20:38 神不是死人的　神，而是活人的　神，因为在他那里的人都是活的。”

现代译 路20:38 这意思是说上帝是活人的上帝，不是死人的上帝。因为在上帝眼中，人都是活着的。」

当代译 路20:38 上帝不是死人的上帝，而是活人的上帝。因为在他眼中，所有人（不论是否仍在世上）都是活的。”

文理本 路20:38 是上帝非死者之上帝、乃生者之上帝、因皆为上帝而生也、

修订本 路20:38 上帝不是死人的上帝，而是活人的上帝，因为对他来说，人都是活的。"

KJV 英 路20:38 For he is not a God of the dead, but of the living: for all live unto him.

NIV 英 路20:38 He is not the God of the dead, but of the living, for to him all are alive."

主目录 返回顶部

和合本 路20:39 有几个文士说：“夫子，你说得好！”

拼音版 路20:39 Yǒu jǐ ge Wénshì shuō, fūzǐ, nǐ shuō de hǎo.

吕振中 路20:39 有几个经学士应时就说∶「先生，你说得好。」

新译本 路20:39 经学家中有几个说：“老师，你说得好。”

现代译 路20:39 有些经学教师说：「老师，你说得好！」

当代译 路20:39 在场的几位律法教师不得不称赞耶稣说：“老师答得好！”

文理本 路20:39 有士子数人曰、夫子所言善矣、

修订本 路20:39 有几个文士说："老师，你说得好。"

KJV 英 路20:39 Then certain of the scribes answering said, Master, thou hast well said.

NIV 英 路20:39 Some of the teachers of the law responded, "Well said, teacher!"

主目录 返回顶部

和合本 路20:40 以后他们不敢再问他什么。

拼音版 路20:40 Yǐhòu tāmen bù gǎn zaì wèn tā shénme.

吕振中 路20:40 他们再也不敢诘问他什么事了。

新译本 路20:40 从此他们再不敢问他什么了。

现代译 路20:40 从此，他们再也不敢向耶稣提出问题。

当代译 路20:40 此后，再没有人敢用问题为难耶稣了。

文理本 路20:40 盖不敢复问之也、○

修订本 路20:40 以后，他们不敢再问他什么了。

KJV 英 路20:40 And after that they durst not ask him any question at all.

NIV 英 路20:40 And no one dared to ask him any more questions.

主目录 返回顶部

和合本 路20:41 耶稣对他们说：“人怎么说基督是大卫的子孙呢？

拼音版 路20:41 Yēsū duì tāmen shuō, rén zenme shuō Jīdū shì Dàwèi de zǐsūn ne.

吕振中 路20:41 但耶稣却问他们说∶「人怎么说上帝所膏立者是大卫的子孙呢？

新译本 路20:41 耶稣问他们：“人怎么能说基督是大卫的子孙呢？

现代译 路20:41 可是耶稣对他们说：「人怎麽能说基督是大卫的子孙呢？

当代译 路20:41 耶稣却问他们：“为甚麽人说基督是大卫王的子孙呢？

文理本 路20:41 耶稣谓众曰、人何言基督为大卫之裔乎、

修订本 路20:41 耶稣对他们说："人们怎么说基督是大卫的后裔呢？

KJV 英 路20:41 And he said unto them, How say they that Christ is David's son?

NIV 英 路20:41 Then Jesus said to them, "How is it that they say the Christ is the Son of David?

主目录 返回顶部

和合本 路20:42 诗篇上大卫自己说：‘主对我主说：你坐在我的右边，

拼音版 路20:42 Shīpiān shang, Dàwèi zìjǐ shuō, zhǔ duì wǒ zhǔ shuō, nǐ zuò zaì wǒde yòubiān,

吕振中 路20:42 大卫在诗篇书上亲自说∶『主对我主说了∶你坐在我右边，

新译本 路20:42 大卫自己在诗篇上说：‘主对我的主说：你坐在我的右边，

现代译 路20:42 大洒在诗篇上自己说过：主对我主说：你坐在我的右边，

当代译 路20:42 大卫曾在诗篇里说过：‘上帝对我主说，你坐在我的右边，

文理本 路20:42 盖诗篇中大卫自言、主谓我主云、坐我右、

修订本 路20:42 《诗篇》上大卫自己说： "主对我主说： '你坐在我的右边，

KJV 英 路20:42 And David himself saith in the book of Psalms, The LORD said unto my Lord, Sit thou on my right hand,

NIV 英 路20:42 David himself declares in the Book of Psalms: "'The Lord said to my Lord: "Sit at my right hand

主目录 返回顶部

和合本 路20:43 等我使你仇敌作你的脚凳。’

拼音版 路20:43 Deng wǒ shǐ nǐde chóudí zuò nǐde jiǎo dèng.

吕振中 路20:43 等我处置你仇敌做你脚的凳子。』

新译本 路20:43 等我使你的仇敌作你的脚凳。’

现代译 路20:43 等我使你的仇敌屈服在你脚下。

当代译 路20:43 等我使你的敌人成为你的脚凳。’

文理本 路20:43 俟我使尔敌为尔足几、

修订本 路20:43 等我使你的仇敌作你的脚凳。'

KJV 英 路20:43 Till I make thine enemies thy footstool.

NIV 英 路20:43 until I make your enemies a footstool for your feet." '

主目录 返回顶部

和合本 路20:44 大卫既称他为主，他怎么又是大卫的子孙呢？”

拼音版 路20:44 Dàwèi jì chēng tā wéi zhǔ, tā zenme yòu shì Dàwèi de zǐsūn ne.

吕振中 路20:44 这样，大卫既称他为主，他怎么又是大卫的子孙呢？」

新译本 路20:44 大卫既然称他为主，他又怎会是大卫的子孙呢？”

现代译 路20:44 大卫既然称他为『主』，基督又怎麽会是大卫的子孙呢？」

当代译 路20:44 大卫既然称他为‘主’，那麽，他又怎会是大卫的子孙呢？”

文理本 路20:44 夫大卫既称之为主、则基督如何为大卫之裔乎、○

修订本 路20:44 大卫既称他为主，他怎么又是大卫的后裔呢？"

KJV 英 路20:44 David therefore calleth him Lord, how is he then his son?

NIV 英 路20:44 David calls him 'Lord.' How then can he be his son?"

主目录 返回顶部

和合本 路20:45 众百姓听的时候，耶稣对门徒说：

拼音版 路20:45 Zhòng bǎixìng tīng de shíhou, Yēsū duì méntǔ shuō,

吕振中 路20:45 众民正听的时候，耶稣就对他们的门徒说∶

新译本 路20:45 众人听着的时候，耶稣对门徒说：

现代译 路20:45 众倾听着的时候，耶稣对他的门徒说：

当代译 路20:45 大家正在细听，耶稣却转过来对门徒说：

文理本 路20:45 众民听时、耶稣语其徒曰、

修订本 路20:45 众百姓听的时候，耶稣对他的门徒说：

KJV 英 路20:45 Then in the audience of all the people he said unto his disciples,

NIV 英 路20:45 While all the people were listening, Jesus said to his disciples,

主目录 返回顶部

和合本 路20:46 “你们要防备文士。他们好穿长衣游行，喜爱人在街市上问他们安，又喜爱会堂里的高位，筵席上的首座；

拼音版 路20:46 Nǐmen yào fángbeì Wénshì. tāmen hào chuān cháng yī yóuxíng, xǐaì rén zaì jiēshì shang wèn tāmen ān, yòu xǐaì gōngtáng lǐ de gāo wèi, yánxí shang de shǒu zuò.

吕振中 路20:46 「你们要注意提防经学士；他们好穿袍子走来走去，喜爱市场上的请安、会堂里的首位、和筵席上的首座。

新译本 路20:46 “你们要提防经学家，他们好穿长袍走来走去，喜欢人在巿中心向他们问安，并且喜欢会堂里的高位、筵席上的首座。

现代译 路20:46 「要防备那些经学教师。他们喜欢穿着长袍招摇过市，喜欢人家在公共场所向他们致敬问安，又喜欢会堂里的特别座位和宴会上的首座。

当代译 路20:46 “你们要小心防备律法教师，他们最喜欢穿着长袍，招摇过市；爱在大街上接受问安，在会堂里居上座，在宴会中占首席。

文理本 路20:46 谨防士子、好衣长服而游、受祝于市、会堂高座、筵间首位、

修订本 路20:46 "你们要防备文士。他们好穿长袍走来走去，喜欢人们在街市上向他们问安，又喜爱会堂里的高位，宴席上的首座。

KJV 英 路20:46 Beware of the scribes, which desire to walk in long robes, and love greetings in the markets, and the highest seats in the synagogues, and the chief rooms at feasts;

NIV 英 路20:46 "Beware of the teachers of the law. They like to walk around in flowing robes and love to be greeted in the marketplaces and have the most important seats in the synagogues and the places of honor at banquets.

主目录 返回顶部

和合本 路20:47 他们侵吞寡妇的家产，假意作很长的祷告。这些人要受更重的刑罚！”

拼音版 路20:47 Tāmen qīntūn guǎfu de jiā chǎn, jiǎ yì zuò hen cháng de dǎogào. zhèxie rén yào shòu gèng zhòng de xíngfá.

吕振中 路20:47 他们吞吃了寡妇的家产，还作长祷告来掩饰；这种人必受更重的处刑。」

新译本 路20:47 他们吞没了寡妇的房产，又用冗长的祷告作掩饰。这等人必受更重的刑罚。”

现代译 路20:47 他们占寡妇的便宜，吞没她们的家产，然后表演长篇的祷告！他们一定受到更严厉的惩罚！」

当代译 路20:47 他们不但侵吞寡妇的财产，还假意为她们作冗长的祷告。这种人一定会受到加倍的报应！”

文理本 路20:47 乃吞嫠妇家资、佯为长祈、其受刑必尤重也、

修订本 路20:47 他们侵吞寡妇的家产，假意作很长的祷告。这些人要受更重的惩罚！"

KJV 英 路20:47 Which devour widows' houses, and for a shew make long prayers: the same shall receive greater damnation.

NIV 英 路20:47 They devour widows' houses and for a show make lengthy prayers. Such men will be punished most severely."


路加福音第21章 - 路加福音 - 基督教圣经——十版本对照圣经

 路加福音第21章 - 路加福音 - 基督教圣经——十版本对照圣经 章

和合本 路21:1 耶稣抬头观看，见财主把捐项投在库里，

拼音版 路21:1 Yēsū tái tóu guānkàn, jiàn cáizhǔ bǎ juān xiàng tóu zaì kù lǐ.

吕振中 路21:1 耶稣望上看，看见有钱的把他们的礼物投在奉献柜里。

新译本 路21:1 耶稣抬眼看见有钱的人把奉献投入奉献箱。

现代译 路21:1 耶稣抬头观看，看见一些有钱人把他们的捐款投进圣殿的奉献箱里。

当代译 路21:1 耶稣抬头一望，看见很多有钱人拿捐项投进奉献箱里；

文理本 路21:1 耶稣举目、见诸富者、以所捐者输库、

修订本 路21:1 耶稣抬头观看，见财主把捐项投入圣殿银库，

KJV 英 路21:1 And he looked up, and saw the rich men casting their gifts into the treasury.

NIV 英 路21:1 As he looked up, Jesus saw the rich putting their gifts into the temple treasury.

主目录 返回顶部

和合本 路21:2 又见一个穷寡妇投了两个小钱，

拼音版 路21:2 Yòu jiàn yī ge qióng guǎfu, tóu le liǎng ge xiǎo qián.

吕振中 路21:2 又看见一个贫穷的寡妇将两个小钱（希腊文作∶『勒皮特』；等于一日工钱八十分之一）投在那里，

新译本 路21:2 他又看见一个穷寡妇，投入两个小钱，

现代译 路21:2 他又看见一个穷寡妇投了两个小铜板。

当代译 路21:2 跟着又注意到一个穷寡妇将两枚小铜钱投下，

文理本 路21:2 又见一贫嫠、输小钱二、

修订本 路21:2 又见一个穷寡妇投了两个小文钱，

KJV 英 路21:2 And he saw also a certain poor widow casting in thither two mites.

NIV 英 路21:2 He also saw a poor widow put in two very small copper coins.

主目录 返回顶部

和合本 路21:3 就说：“我实在告诉你们，这穷寡妇所投的比众人还多，

拼音版 路21:3 Jiù shuō, wǒ shízaì gàosu nǐmen. zhè qióng guǎfu, suǒ tóu de bǐ zhòngrén hái duō.

吕振中 路21:3 就说∶「我老实告诉你们，这穷寡妇投的比众人投的还多；

新译本 路21:3 就说：“我实在告诉你们，这个穷寡妇所投的，比众人投的更多。

现代译 路21:3 於是他说：「我告诉你们，这个穷寡妇所奉献的比其他的人都多。

当代译 路21:3 他就说：“我确实地告诉你们：这穷寡妇所献的，比其他人还多。

文理本 路21:3 则曰、我诚语汝、此贫嫠所输者、较众尤多、

修订本 路21:3 就说："我实在告诉你们，这穷寡妇所投的比众人更多。

KJV 英 路21:3 And he said, Of a truth I say unto you, that this poor widow hath cast in more than they all:

NIV 英 路21:3 "I tell you the truth," he said, "this poor widow has put in more than all the others.

主目录 返回顶部

和合本 路21:4 因为众人都是自己有余，拿出来投在捐项里；但这寡妇是自己不足，把她一切养生的都投上了。”

拼音版 路21:4 Yīnwei zhòngrén dōu shì zìjǐ yǒuyú, ná chūlai tóu zaì juān xiàng lǐ. dàn zhège guǎfu shì zìjǐ bùzú, bǎ tā yīqiè yǎngshēng de dōu tóu shang le.

吕振中 路21:4 因为这些人都是以其所余的投做礼物；惟独她、从她的穷乏中、将她所有一切养生之资、都投上了。」

新译本 路21:4 因为这些人都是把自己剩余的投进去作奉献，这寡妇是自己不足，却把所有养生的都投进去了。”

现代译 路21:4 因为别人是从他们的财富中捐出有馀的；可是她已经很穷，却把自己全部的生活费用都献上了。」

当代译 路21:4 因为他们丰衣足食，所献的不过是自己剩馀的金钱；但这穷寡妇，却献出了她全部的财产。”

文理本 路21:4 盖众由其羡余、此则由其不足、亦尽输之、即其所以养生者也、○

修订本 路21:4 因为众人都是拿有余的捐献，但这寡妇，虽然自己不足，却把一生所有的都投进去了。"

KJV 英 路21:4 For all these have of their abundance cast in unto the offerings of God: but she of her penury hath cast in all the living that she had.

NIV 英 路21:4 All these people gave their gifts out of their wealth; but she out of her poverty put in all she had to live on."

主目录 返回顶部

和合本 路21:5 有人谈论圣殿是用美石和供物妆饰的，

拼音版 路21:5 Yǒu rén tánlùn shèng diàn, shì yòng mei shí hé gōngwù zhuāngshì de.

吕振中 路21:5 有人论到圣殿怎样用美石和还愿供物去妆饰，

新译本 路21:5 有人在谈论圣殿，是用美丽的石头和供物装饰的。耶稣说：

现代译 路21:5 有人在谈论圣殿，说它是怎样用精美的石头和还愿的礼物装饰成的。耶稣说：

当代译 路21:5 有些门徒对着圣殿的美石和珍贵的供品，正在赞叹不已的时候，

文理本 路21:5 或论殿以美石、及所献之珍物为饰、

修订本 路21:5 有人谈论圣殿是用美石和供物装饰的，耶稣就说：

KJV 英 路21:5 And as some spake of the temple, how it was adorned with goodly stones and gifts, he said,

NIV 英 路21:5 Some of his disciples were remarking about how the temple was adorned with beautiful stones and with gifts dedicated to God. But Jesus said,

主目录 返回顶部

和合本 路21:6 耶稣就说：“论到你们所看见的这一切，将来日子到了，在这里没有一块石头留在石头上不被拆毁了。”

拼音版 路21:6 Yēsū jiù shuō, lùn dào nǐmen suǒ kànjian de zhè yīqiè, jiānglái rìzi dào le, zaì zhèlǐ méiyǒu yī kuaì shítou liú zaì shítou shang, bú beì chāihuǐ le.

吕振中 路21:6 耶稣就说∶「关于你们所观看的这一切、日子必到，那时在这里必没有一块石头能留在一块石头上、而不被拆毁的。」

新译本 路21:6 “你们看见的这些，到了日子，必没有一块石头留在另一块石头上面，每一块都要拆下来。”

现代译 路21:6 「你们看见这一切吗？日子将到，那时候，没有一块石头会留在另一块上面，每一块都要被拆下来。」

当代译 路21:6 耶稣却说：“你们现在所欣赏赞叹的，到了时候，全要变作颓垣败瓦，甚至连一块石头也不会叠在另一块石头上。”

文理本 路21:6 耶稣曰、尔曹所见诸物、日将至、无一石遗于石上、而弗圮也、

修订本 路21:6 "你们所看见的这一切，日子将到，没有一块石头会留在另一块石头上而不被拆毁的。"

KJV 英 路21:6 As for these things which ye behold, the days will come, in the which there shall not be left one stone upon another, that shall not be thrown down.

NIV 英 路21:6 "As for what you see here, the time will come when not one stone will be left on another; every one of them will be thrown down."

主目录 返回顶部

和合本 路21:7 他们问他说：“夫子，什么时候有这事呢？这事将到的时候有什么预兆呢？”

拼音版 路21:7 Tāmen wèn tā shuō, fūzǐ, shénme shíhou yǒu zhè jiàn shì, zhè shì jiāng dào de shíhou, yǒu shénme yùzhào ne.

吕振中 路21:7 他们就诘问他说∶「先生，那么什么时候会有这些事呢？这些事将要发生的时候、会有什么迹象呢？」

新译本 路21:7 那些人问他：“老师，什么时候会有这些事呢？这些事要发生的时候，有什么预兆呢？”

现代译 路21:7 他们就问：「老师，几时会发生这事呢？这一切发生的时候会有甚麽预兆呢？」

当代译 路21:7 他们急忙问：“老师，这些事几时会发生呢？又有甚麽预兆呢？”

文理本 路21:7 众问曰、夫子、何时有此、斯事将应之时、有何兆乎、

修订本 路21:7 他们问他："老师，什么时候有这些事呢？这些事将临到的时候有什么预兆呢？"

KJV 英 路21:7 And they asked him, saying, Master, but when shall these things be? and what sign will there be when these things shall come to pass?

NIV 英 路21:7 "Teacher," they asked, "when will these things happen? And what will be the sign that they are about to take place?"

主目录 返回顶部

和合本 路21:8 耶稣说：“你们要谨慎，不要受迷惑，因为将来有好些人冒我的名来，说：‘我是基督’，又说：‘时候近了’，你们不要跟从他们！

拼音版 路21:8 Yēsū shuō, nǐmen yào jǐnshèn, búyào shòu míhuò, yīnwei jiānglái yǒu hǎoxiē rén mào wǒde míng lái, shuō, wǒ shì Jīdū, yòu shuō, shí hou jìn le, nǐmen búyào gēn cóng tāmen.

吕振中 路21:8 耶稣说∶「你们要谨慎，不要受迷惑。因为必有许多人要冒的名来，说∶『我就是』；又说∶『时机近了！』你们不要去跟着他们。

新译本 路21:8 他说：“你们要小心，不要被人迷惑。因为有许多人要来，假冒我的名说：‘我就是基督’，又说：‘时候近了。’你们不要跟从这些人。

现代译 路21:8 耶稣说：「你们要当心，不要受愚弄；因为有许多人要假冒我的名来，说：『我就是基督！』又说：『时机已经成熟了！』可是不要跟从他们。

当代译 路21:8 耶稣说：“你们要小心提防，不要受骗。到时将会有许多人冒我的名，自认是基督，并造谣宣告：‘时候到了’，但切勿盲从他们。

文理本 路21:8 曰、慎毋受惑、盖将多有冒我名而来者云、我基督也、又云、期已近矣、尔勿从之、

修订本 路21:8 耶稣说："你们要谨慎，不要受迷惑，因为将有好些人冒我的名来，说'我是基督'，又说'时候近了'，你们不要跟从他们！

KJV 英 路21:8 And he said, Take heed that ye be not deceived: for many shall come in my name, saying, I am Christ; and the time draweth near: go ye not therefore after them.

NIV 英 路21:8 He replied: "Watch out that you are not deceived. For many will come in my name, claiming, 'I am he,' and, 'The time is near.' Do not follow them.

主目录 返回顶部

和合本 路21:9 你们听见打仗和扰乱的事，不要惊惶，因为这些事必须先有，只是末期不能立时就到。”

拼音版 路21:9 Nǐmen tīngjian dǎzhàng hé rǎoluàn de shì, búyào jīng huáng, yīnwei zhèxie shì bìxū xiān yǒu, zhǐshì mòqī bùnéng lìshí jiù dào.

吕振中 路21:9 你们听见战争和扰乱的时候、不要恐慌。因为这些事是必须先有的；但末终还不立刻就到。」

新译本 路21:9 你们要听见战乱和暴动，但不要惊慌，因为这些事是必先发生的，不过结局却不会立刻就到。”

现代译 路21:9 当你们听见战争和叛乱的消息时，不用害怕。这些事必然会先发生；但是这并不是说历史的终点就到了。」

当代译 路21:9 当你们听见打仗和叛乱的风声时，不要害怕，因这些事一定会发生；但这并不是说世界的末期立即来到。

文理本 路21:9 尔闻战与乱、勿惊惶、盖斯事必先有、惟尽期未即至耳、○

修订本 路21:9 当你们听见打仗和动乱的事，不要惊惶；因为这些事必须先发生，但终结不会立刻就到。"

KJV 英 路21:9 But when ye shall hear of wars and commotions, be not terrified: for these things must first come to pass; but the end is not by and by.

NIV 英 路21:9 When you hear of wars and revolutions, do not be frightened. These things must happen first, but the end will not come right away."

主目录 返回顶部

和合本 路21:10 当时，耶稣对他们说：“民要攻打民，国要攻打国，

拼音版 路21:10 Dāngshí Yēsū duì tāmen shuō, mín yào gōngdǎ mín, guó yào gōngdǎ guó.

吕振中 路21:10 于是耶稣对他们说∶「外邦必起来攻打外邦，国必攻打国；

新译本 路21:10 过了一会儿，耶稣又对他们说：“一个民族要起来攻打另一个民族，一个国家要起来攻打另一个国家。

现代译 路21:10 耶稣接着说：「一个民族要跟另一个民族争战，一个国家要攻打另一个国家。

当代译 路21:10 将来民与民相斗，国与国相争。

文理本 路21:10 又谓之曰、民将攻民、国将攻国、

修订本 路21:10 于是耶稣对他们说："民要攻打民，国要攻打国，

KJV 英 路21:10 Then said he unto them, Nation shall rise against nation, and kingdom against kingdom:

NIV 英 路21:10 Then he said to them: "Nation will rise against nation, and kingdom against kingdom.

主目录 返回顶部

和合本 路21:11 地要大大震动，多处必有饥荒、瘟疫，又有可怕的异象和大神迹从天上显现。

拼音版 路21:11 Dì yào dàdà zhèndòng, duō chù bì yǒu jīhuāng wēnyì. yòu yǒu kepà de yìxiàng, hé dà shénjī, cóng tiān shang xiǎnxiàn.

吕振中 路21:11 必有大地震；许多地方必有饥荒和瘟疫；又有令人恐怖的事，以及从天上来的大迹象。

新译本 路21:11 到处必有大地震、饥荒和瘟疫，天上必有又恐怖又巨大的预兆。

现代译 路21:11 到处会有严重的地震、饥荒，和瘟疫，又有可怕的奇迹异象在空中出现。

当代译 路21:11 到处发生猛烈的地震、严重的饥荒和猖獗的瘟疫；恐怖事件层出不穷，更有触目惊心的天象。

文理本 路21:11 地将大震、随在饥疫、自天有可畏之象、与至大之兆、

修订本 路21:11 将有大地震，多处必有饥荒、瘟疫，又有可怕的异象和大神迹从天上显现。

KJV 英 路21:11 And great earthquakes shall be in divers places, and famines, and pestilences; and fearful sights and great signs shall there be from heaven.

NIV 英 路21:11 There will be great earthquakes, famines and pestilences in various places, and fearful events and great signs from heaven.

主目录 返回顶部

和合本 路21:12 但这一切的事以先，人要下手拿住你们，逼迫你们，把你们交给会堂，并且收在监里，又为我的名拉你们到君王诸侯面前。

拼音版 路21:12 Dàn zhè yīqiè de shì yǐ xiān, rén yào xià shǒu ná zhù nǐmen, bīpò nǐmen, bǎ nǐmen jiāo gei gōngtáng, bìngqie shōu zaì jiānlǐ, yòu wèi wǒde míng lā nǐmen dào jūnwáng zhūhóu miànqián.

吕振中 路21:12 在这一切事之先、人必下手拿住你们，逼迫你们，把你们送交到会堂和监牢里；你们必为我的名被带走到君王和统治官面前。

新译本 路21:12 但在这一切以先，人必为我的名，下手拘捕、迫害你们，把你们交给会堂，下在监里，甚至押到君王和总督面前，

现代译 路21:12 可是在这些事发生以前，你们要被逮捕并遭受迫害；人要把你们交给会堂审问，又使你们坐牢。为我的缘故，你们要被带到君王和统治者面前。

当代译 路21:12 这些事物出现之前，人们要拘捕和迫害你们，押解你们到会堂受审，甚至把你们关进监牢；你们要为我的缘故，在统治者和总督面前被审问；

文理本 路21:12 未有此诸事之先、人将执尔、窘尔、付尔于会堂、下尔于囹圄、且为我名、曳尔至君王方伯前、

修订本 路21:12 但这一切的事以前，有人要下手拿你们，迫害你们，把你们交给会堂，并且关在监里，又为我名的缘故拉你们到君王和统治者面前。

KJV 英 路21:12 But before all these, they shall lay their hands on you, and persecute you, delivering you up to the synagogues, and into prisons, being brought before kings and rulers for my name's sake.

NIV 英 路21:12 "But before all this, they will lay hands on you and persecute you. They will deliver you to synagogues and prisons, and you will be brought before kings and governors, and all on account of my name.

主目录 返回顶部

和合本 路21:13 但这些事终必为你们的见证。

拼音版 路21:13 Dàn zhèxie shì zhōng bì wéi nǐmen de jiànzhèng.

吕振中 路21:13 结果终必给你们以见证的机会。

新译本 路21:13 结果却成了你们见证的机会。

现代译 路21:13 这就是你们为福音作见证的机会了。

当代译 路21:13 那时，正是你们为我作见证的好机会。

文理本 路21:13 斯将反为尔证也、

修订本 路21:13 但这些事终必成为你们作见证的机会。

KJV 英 路21:13 And it shall turn to you for a testimony.

NIV 英 路21:13 This will result in your being witnesses to them.

主目录 返回顶部

和合本 路21:14 所以，你们当立定心意，不要预先思想怎样分诉，

拼音版 路21:14 Suǒyǐ nǐmen dāng lìdéng xīnyì, búyào yùxiān sīxiǎng zenyàng fēnsù.

吕振中 路21:14 所以你们心中要立得定，不必豫先思虑要怎样分诉。

新译本 路21:14 所以，你们应当心里镇定，用不着预先思虑怎样申辩。

现代译 路21:14 所以，你们要拿定主意，不必事先考虑怎样为自己申诉；

当代译 路21:14 所以，不要为怎样自辩而忧虑，

文理本 路21:14 故宜定尔心、毋先虑何以诉、

修订本 路21:14 所以，你们要立定心意，不要预先考虑怎样申辩；

KJV 英 路21:14 Settle it therefore in your hearts, not to meditate before what ye shall answer:

NIV 英 路21:14 But make up your mind not to worry beforehand how you will defend yourselves.

主目录 返回顶部

和合本 路21:15 因为我必赐你们口才、智慧，是你们一切敌人所敌不住、驳不倒的。

拼音版 路21:15 Yīnwei wǒ bì cì nǐmen kǒu cái zhìhuì, shì nǐmen yīqiè dírén suǒ dí bu zhù, bó bu dǎo de.

吕振中 路21:15 因为是我要赐给你们口才和智慧，就是一切敌对你们的人所不能反对或辩驳的。

新译本 路21:15 因为我必赐给你们口才、智慧，是你们所有的敌人不能抵抗，也不能驳倒的。

现代译 路21:15 因为我要赐给你们口才和智慧，使你们的敌人对你们所说的话无法反对辩驳。

当代译 路21:15 到时我会赐你们口才、智慧，使你们的敌人全无反驳的馀地。

文理本 路21:15 盖我将赐尔才辩智慧、尔诸仇不能抵拒辨驳也、

修订本 路21:15 因为我必赐你们口才和智慧，是你们一切敌人所敌不住、驳不倒的。

KJV 英 路21:15 For I will give you a mouth and wisdom, which all your adversaries shall not be able to gainsay nor resist.

NIV 英 路21:15 For I will give you words and wisdom that none of your adversaries will be able to resist or contradict.

主目录 返回顶部

和合本 路21:16 连你们的父母、弟兄、亲族、朋友也要把你们交官；你们也有被他们害死的。

拼音版 路21:16 Lián nǐmen fùmǔ, dìxiōng, qīnzú, péngyou, ye yào bǎ nǐmen jiāo guān. nǐmen ye yǒu beì tāmen haì sǐ de.

吕振中 路21:16 你们竟要被父母、弟兄、亲戚和朋友、送官；他们也必将你们中间几个人害死；

新译本 路21:16 你们也会被父母、弟兄、亲戚、朋友出卖，他们又要害死你们一些人。

现代译 路21:16 甚至你们的父母、兄弟、亲戚、朋友，也要出卖你们；你们当中有些人且要被他们治死。

当代译 路21:16 你们会被父母、兄弟、亲戚、朋友出卖，甚至被他们处死；

文理本 路21:16 尔将为父母兄弟亲戚朋友所付、尔中且有见杀者、

修订本 路21:16 连你们的父母、兄弟、亲族、朋友也要把你们交给官府；你们中间也将有被他们害死的。

KJV 英 路21:16 And ye shall be betrayed both by parents, and brethren, and kinsfolks, and friends; and some of you shall they cause to be put to death.

NIV 英 路21:16 You will be betrayed even by parents, brothers, relatives and friends, and they will put some of you to death.

主目录 返回顶部

和合本 路21:17 你们要为我的名被众人恨恶，

拼音版 路21:17 Nǐmen yào wèi wǒde míng, beì zhòngrén hèn è.

吕振中 路21:17 你们必为我的名被众人恨恶。

新译本 路21:17 你们要因我的名，被众人恨恶，

现代译 路21:17 因我的缘故，大家要憎恨你们；

当代译 路21:17 又因为你们属於我，人人就都仇视你们。

文理本 路21:17 尔为我名、将见憾于众、

修订本 路21:17 你们要为我的名被众人憎恨。

KJV 英 路21:17 And ye shall be hated of all men for my name's sake.

NIV 英 路21:17 All men will hate you because of me.

主目录 返回顶部

和合本 路21:18 然而，你们连一根头发也必不损坏。

拼音版 路21:18 Ránér nǐmen lián yī gēn tóufa, ye bì bù súnhuaì.

吕振中 路21:18 然而你们的头发、连一根也必不能失掉。

新译本 路21:18 然而连你们的一根头发，也必不失落。

现代译 路21:18 可是你们连一根头发也不至於失掉。

当代译 路21:18 但你们却连一根头发也不会失落。

文理本 路21:18 然尔之一发、亦不丧也、

修订本 路21:18 然而，你们连一根头发也不会损失。

KJV 英 路21:18 But there shall not an hair of your head perish.

NIV 英 路21:18 But not a hair of your head will perish.

主目录 返回顶部

和合本 路21:19 你们常存忍耐，就必保全灵魂（或作“必得生命”）。

拼音版 路21:19 Nǐmen cháng cún rennaì, jiù bì bǎoquán línghún. huò zuò bì dé shēngmìng

吕振中 路21:19 你们务要用你们的坚忍、来拥有住你们的真性命。

新译本 路21:19 你们要以坚忍的心志，赢取自己的灵魂。

现代译 路21:19 你们要坚忍，才能够保守自己的性命。」

当代译 路21:19 只要你们坚忍到底，就必能保守你们的灵魂。

文理本 路21:19 尔之生、将于恒忍得之、○

修订本 路21:19 你们凭着坚忍，就必保全性命。"

KJV 英 路21:19 In your patience possess ye your souls.

NIV 英 路21:19 By standing firm you will gain life.

主目录 返回顶部

和合本 路21:20 你们看见耶路撒冷被兵围困，就可知道它成荒场的日子近了。

拼音版 路21:20 Nǐmen kànjian Yēlùsǎleng beì bīng wéi kùn, jiù ke zhīdào tā chéng huāng chǎng de rìzi jìn le.

吕振中 路21:20 「你们几时看见耶路撒冷被军队围着，那时就可以知道她的荒凉近了。

新译本 路21:20 “当你们看见耶路撒冷被军队围困的时候，就知道它荒凉的日子近了。

现代译 路21:20 「当你们看见耶路撒冷被敌军围困时，你们就知道它快要被毁灭了。

当代译 路21:20 你们看见耶路撒冷被兵重重包围时，就知道这城荒凉的日子快到了。

文理本 路21:20 尔见耶路撒冷为军所围、则知其荒墟近矣、

修订本 路21:20 "当你们看见耶路撒冷被兵围困，就可知道它成为荒芜的日子近了。

KJV 英 路21:20 And when ye shall see Jerusalem compassed with armies, then know that the desolation thereof is nigh.

NIV 英 路21:20 "When you see Jerusalem being surrounded by armies, you will know that its desolation is near.

主目录 返回顶部

和合本 路21:21 那时，在犹太的应当逃到山上，在城里的应当出来，在乡下的不要进城，

拼音版 路21:21 Nàshí, zaì Yóutaì de, yīngdāng taó dào shān shang. zaì chéng lǐ de, yīngdāng chūlai. zaì xiāng xià de, búyào jìn chéng.

吕振中 路21:21 那时在犹太的，要逃到山上；在城中的、要退出来；在乡下的、不要进城。

新译本 路21:21 那时，住在犹太的，应该逃到山上；住在城里的，要离开；住在乡下的，不要进城。

现代译 路21:21 那时候，住在犹太的，要逃到山上去；住在城里的，要出来；住在乡下的，不要进城。

当代译 路21:21 犹太地区的居民，要逃往山上；住在耶路撒冷城中的，要跑向城外；至於住在乡村的，就千万不要进城，

文理本 路21:21 时、在犹太者、宜遁于山、在邑者宜出、在田者勿入、

修订本 路21:21 那时，在犹太的，应当逃到山上；在城里的，应当出来；在乡下的，不要进城。

KJV 英 路21:21 Then let them which are in Judaea flee to the mountains; and let them which are in the midst of it depart out; and let not them that are in the countries enter thereinto.

NIV 英 路21:21 Then let those who are in Judea flee to the mountains, let those in the city get out, and let those in the country not enter the city.

主目录 返回顶部

和合本 路21:22 因为这是报应的日子，使经上所写的都得应验。

拼音版 路21:22 Yīnwei zhè shì bàoyìng de rìzi, shǐ jīng shang suǒ xie de dōu dé yìngyàn.

吕振中 路21:22 因为那些是报应的日子，使所记载的都得应验。

新译本 路21:22 因为这是报仇的日子，使经上的一切话都得应验。

现代译 路21:22 因为这是『惩罚的日子』，要使圣经上的话都得到应验。

当代译 路21:22 因为那天是报应的日子，要使圣经的记载，全部应验。

文理本 路21:22 盖此乃报复之日、致所载者皆应也、

修订本 路21:22 因为这是报应的日子，要使经上所写的都得应验。

KJV 英 路21:22 For these be the days of vengeance, that all things which are written may be fulfilled.

NIV 英 路21:22 For this is the time of punishment in fulfillment of all that has been written.

主目录 返回顶部

和合本 路21:23 当那些日子，怀孕的和奶孩子的有祸了！因为将有大灾难降在这地方，也有震怒临到这百姓。

拼音版 路21:23 Dāng nàxiē rìzi, huáiyùn de hé nǎiháizi de yǒu huò. yīnwei jiāng yǒu dà zāinàn jiàng zaì zhè dìfang, ye yǒu zhènnù líndào zhè bǎixìng.

吕振中 路21:23 当那些日子，怀孕的和才奶子的有祸阿！因为必有大灾难临到这地方，必有上帝的义怒临到这人民。

新译本 路21:23 当那些日子，怀孕的和乳养孩子的有祸了！因为大灾难要临到这地，烈怒要临到这民。

现代译 路21:23 在那些日子里，孕妇和哺育婴儿的母亲就苦了！严重的灾难将临到这地方，上帝的义愤要降在这些人身上。

当代译 路21:23 那时候，怀孕和喂奶的妇人可苦透了，因为有大灾降在这地方，愤怒要临到以色列人身上。

文理本 路21:23 是日也、妊妇乳妇祸矣、盖其地必有大灾、怒及斯民、

修订本 路21:23 在那些日子，怀孕的和奶孩子的就苦了。因为将有大灾难降在这地方，也有愤怒临到这百姓。

KJV 英 路21:23 But woe unto them that are with child, and to them that give suck, in those days! for there shall be great distress in the land, and wrath upon this people.

NIV 英 路21:23 How dreadful it will be in those days for pregnant women and nursing mothers! There will be great distress in the land and wrath against this people.

主目录 返回顶部

和合本 路21:24 他们要倒在刀下，又被掳到各国去。耶路撒冷要被外邦人践踏，直到外邦人的日期满了。

拼音版 路21:24 Tāmen yào dǎo zaì dāo xià, yòu beìlǔ dào gè guó qù, Yēlùsǎleng yào beì waìbāngrén jiàntà, zhídào waìbāngrén de rìqī mǎn le.

吕振中 路21:24 他们必倒毙在刀刃之下，必被掳到万国去；耶路撒冷必被外国人践踏，直到外国人的时期满限。

新译本 路21:24 他们将倒在刀下，被掳到各国，耶路撒冷必被外族人践踏，直到外族人的日期满足。

现代译 路21:24 他们要死在刀剑下，或被俘掳到各国去。异教徒要践踏耶路撒冷，直到他们的期限满了。」

当代译 路21:24 他们要死在刀剑之下，被外族人掳到外国去。耶路撒冷城则要给外族人蹂躏，直至外族人肆虐的日期满了。

文理本 路21:24 彼将仆于锋刃、虏于诸国、耶路撒冷为异邦蹂躏、迨异邦之期满焉、

修订本 路21:24 他们要倒在刀下，又被掳到各国去。耶路撒冷要被外邦人践踏，直到外邦人的日子满了。"

KJV 英 路21:24 And they shall fall by the edge of the sword, and shall be led away captive into all nations: and Jerusalem shall be trodden down of the Gentiles, until the times of the Gentiles be fulfilled.

NIV 英 路21:24 They will fall by the sword and will be taken as prisoners to all the nations. Jerusalem will be trampled on by the Gentiles until the times of the Gentiles are fulfilled.

主目录 返回顶部

和合本 路21:25 日、月、星辰要显出异兆，地上的邦国也有困苦，因海中波浪的响声，就慌慌不定。

拼音版 路21:25 Rì yuè xīng chén yào xiǎn chū yì zhào. dì shang de bāng guó ye yǒu kùnkǔ. yīn hǎi zhōng bō làng de xiǎngshēng, jiù huāng huāng bú déng.

吕振中 路21:25 「在日月星辰上必有迹象，在地上列国人必有困苦；因了海和翻浪之响声，人都在为难失措中；

新译本 路21:25 “日月星辰将有异兆；在地上，各国也要因着海洋波涛的咆哮而困苦不安。

现代译 路21:25 「那时候，太阳、月亮、星星都要显出异象。地上的国家都要因海洋的怒啸而惊惶失措。

当代译 路21:25 日月星辰，必显出凶兆；怒海的波涛，使各国的人惶惶不可终日。

文理本 路21:25 日月星辰将有异兆、在地诸国困苦颠连、海波漰湃故也、

修订本 路21:25 "日月星辰要显出预兆，地上的邦国也有困苦，因海中波浪的响声而惶惶不安。

KJV 英 路21:25 And there shall be signs in the sun, and in the moon, and in the stars; and upon the earth distress of nations, with perplexity; the sea and the waves roaring;

NIV 英 路21:25 "There will be signs in the sun, moon and stars. On the earth, nations will be in anguish and perplexity at the roaring and tossing of the sea.

主目录 返回顶部

和合本 路21:26 天势都要震动，人想起那将要临到世界的事，就都吓得魂不附体。

拼音版 路21:26 Tiān shì dōu yào zhèndòng. rén xiǎngqǐ nà jiāngyào líndào shìjiè de shì, jiù dōu xià de hún bú fù tǐ.

吕振中 路21:26 由于惧怕、以及对那即将临到天下之事的期待慌，人都昏绝了；因为天上的列强万象必被摇动。

新译本 路21:26 天上的万象震动，人因为等待即将临到世界的事，都吓昏了。

现代译 路21:26 人人在等待着那将要临到世上的事，恐惧战栗，以至於昏厥，因为太空的一切系统都要摇动。

当代译 路21:26 人类因看到世界面临的厄运都吓昏了；宇宙震动起来。

文理本 路21:26 人因危惧、并虞将临于世之事而昏绝、天象震动故也、

修订本 路21:26 人想到那要临到世界的事，就都吓得魂不附体，因为天上的万象都要震动。

KJV 英 路21:26 Men's hearts failing them for fear, and for looking after those things which are coming on the earth: for the powers of heaven shall be shaken.

NIV 英 路21:26 Men will faint from terror, apprehensive of what is coming on the world, for the heavenly bodies will be shaken.

主目录 返回顶部

和合本 路21:27 那时，他们要看见人子有能力，有大荣耀驾云降临。

拼音版 路21:27 Nàshí, tāmen yào kànjian Rénzǐ, yǒu nénglì, yǒu dà róngyào, jià yún jiànglín.

吕振中 路21:27 那时人必看见人子带着大能力和荣耀在云中来临。

新译本 路21:27 那时，他们要看见人子，带着能力，满有荣耀，驾着云降临。

现代译 路21:27 那时候，人子要出现，充满着大能力和荣耀驾云降临。

当代译 路21:27 那时他们要看见我驾着云，带着权能和荣耀降临。

文理本 路21:27 其时、将见人子以大权大荣、乘云而来、

修订本 路21:27 那时，他们要看见人子带着能力和大荣耀驾云来临。

KJV 英 路21:27 And then shall they see the Son of man coming in a cloud with power and great glory.

NIV 英 路21:27 At that time they will see the Son of Man coming in a cloud with power and great glory.

主目录 返回顶部

和合本 路21:28 一有这些事，你们就当挺身昂首，因为你们得赎的日子近了。”

拼音版 路21:28 Yī yǒu zhèxie shì, nǐmen jiù dāng tǐng shēn áng shǒu. yīnwei nǐmen dé shú de rìzi jìn le.

吕振中 路21:28 这些事一开始，你们就该挺身昂首，因为你们得赎放的时候近了。」

新译本 路21:28 一有这些事，你们就当挺身昂首，因为你们的救赎近了。”

现代译 路21:28 这些事发生的时候，你们要昂首挺胸，因为你们得救的日子就到了！」

当代译 路21:28 当这些事发生时，你们要挺身昂首，因你们蒙救赎的日子近了。”

文理本 路21:28 甫有斯事、尔宜兴起翘首、盖尔之赎近矣、○

修订本 路21:28 一有这些事，你们就当挺身昂首，因为你们得救赎的日子近了。"

KJV 英 路21:28 And when these things begin to come to pass, then look up, and lift up your heads; for your redemption draweth nigh.

NIV 英 路21:28 When these things begin to take place, stand up and lift up your heads, because your redemption is drawing near."

主目录 返回顶部

和合本 路21:29 耶稣又设比喻对他们说：“你们看无花果树和各样的树：

拼音版 路21:29 Yēsū yòu shè bǐyù duì tāmen shuō, nǐmen kàn wúhuāguǒ shù, hé gèyàng de shù.

吕振中 路21:29 路 21:29

新译本 路21:29 耶稣又给他们讲了一个比喻：“你们看看无花果树和各样的树。

现代译 路21:29 耶稣又对他们讲一个比喻：「你们看看无花果树和其他的各种树。

当代译 路21:29 耶稣接着又讲了一个比喻：“看看无花果树和其他各样树木吧，

文理本 路21:29 又设喻谓之曰、试观无花果与诸树、

修订本 路21:29 耶稣对他们讲了一个比喻说："你们看无花果树和各样的树，

KJV 英 路21:29 And he spake to them a parable; Behold the fig tree, and all the trees;

NIV 英 路21:29 He told them this parable: "Look at the fig tree and all the trees.

主目录 返回顶部

和合本 路21:30 它发芽的时候，你们一看见，自然晓得夏天近了。

拼音版 路21:30 Tā fā yá de shí hou, nǐmen yī kànjian zìrán xiǎodé xiàtiān jìn le.

吕振中 路21:30 耶稣又对他们讲一个比喻说∶「你们看无花果树和各样树；它们一长了叶子时，你们看见，自然就知道夏天已经近了。

新译本 路21:30 它们什么时候发芽，你们看见了，就知道夏天近了。

现代译 路21:30 它们一长出新叶，你们就知道夏天快到了。

当代译 路21:30 当绿叶茁长时，你们就晓得夏天近了。

文理本 路21:30 方其萌芽、尔见之、则知夏近矣、

修订本 路21:30 树叶一长出来，你们看了自然就知道夏天近了。

KJV 英 路21:30 When they now shoot forth, ye see and know of your own selves that summer is now nigh at hand.

NIV 英 路21:30 When they sprout leaves, you can see for yourselves and know that summer is near.

主目录 返回顶部

和合本 路21:31 这样，你们看见这些事渐渐地成就，也该晓得　神的国近了。

拼音版 路21:31 Zhèyàng, nǐmen kànjian zhèxie shì jiànjiàn de chéngjiù, ye gāi xiǎodé shén de guó jìn le.

吕振中 路21:31 你们也是这样∶你们几时看见这些事在发生，就（或译∶就该）知道上帝的国近了。

新译本 路21:31 同样，你们什么时候看见这些事发生，也应该知道　神的国近了。

现代译 路21:31 同样，你们看见这一切的现象就知道上帝的主权快要实现了。

当代译 路21:31 同样，你们看见这些事情发生，就该知道上帝的国快来了。

文理本 路21:31 如是、尔见斯事至、则知上帝国近矣、

修订本 路21:31 同样，当你们看见这些事发生，就知道上帝的国近了。

KJV 英 路21:31 So likewise ye, when ye see these things come to pass, know ye that the kingdom of God is nigh at hand.

NIV 英 路21:31 Even so, when you see these things happening, you know that the kingdom of God is near.

主目录 返回顶部

和合本 路21:32 我实在告诉你们：这世代还没有过去，这些事都要成就。

拼音版 路21:32 Wǒ shízaì gàosu nǐmen, zhè shídaì hái méiyǒu guò qù, zhèxie shì dōu yào chéngjiù.

吕振中 路21:32 我实在告诉你们，这一代还没有过去，一切的事必定发生。

新译本 路21:32 我实在告诉你们，这一切都必定发生，然后这世代才会过去。

现代译 路21:32 「你们要记住：这些人还没有都去世以前，这一切事就要发生。

当代译 路21:32 我确实地告诉你，这些事情逐一发生之后，这个世界的尽头便到了。

文理本 路21:32 我诚语汝、此代未逝、斯事皆成、

修订本 路21:32 我实在告诉你们，这世代还没有过去，一切都要发生。

KJV 英 路21:32 Verily I say unto you, This generation shall not pass away, till all be fulfilled.

NIV 英 路21:32 "I tell you the truth, this generation will certainly not pass away until all these things have happened.

主目录 返回顶部

和合本 路21:33 天地要废去，我的话却不能废去。

拼音版 路21:33 Tiāndì yào feì qù, wǒde huà què bùnéng feì qù.

吕振中 路21:33 天地会过去；我的话断不能过去。

新译本 路21:33 天地都过去，但我的话决不会废去。

现代译 路21:33 天地要消失，我的话却永不消失。」

当代译 路21:33 天地会成为过去，但我的话却永存不灭！

文理本 路21:33 天地必废、我言不废、○

修订本 路21:33 天地要废去，我的话却绝不废去。"

KJV 英 路21:33 Heaven and earth shall pass away: but my words shall not pass away.

NIV 英 路21:33 Heaven and earth will pass away, but my words will never pass away.

主目录 返回顶部

和合本 路21:34 你们要谨慎，恐怕因贪食、醉酒，并今生的思虑累住你们的心，那日子就如同网罗忽然临到你们，

拼音版 路21:34 Nǐmen yào jǐnshèn, kǒngpà yīn tānshí zuìjiǔ bìng jīn shēng de sīlǜ, lei zhù nǐmen de xīn, nà rìzi jiù rútóng gāng luó hūrán líndào nǐmen.

吕振中 路21:34 「你们要自己注意，恐怕你们的心受重压在过度饮食醉酒和日常生活之才虑中，那日子就如同网罗突然临到你们了；

新译本 路21:34 “你们应当自己小心，免得在贪食醉酒和生活的挂虑压住你们的心的时候，那日子突然临到你们，

现代译 路21:34 「你们自己要警醒！不要让酒肉和生活上的忧虑麻嶬你们的心灵，恐怕那日子要忽然临到你们。因为那日子

当代译 路21:34 你们要小心，千万不要被宴乐和人生的挂虑所累，免得那日子突如其来，像网罗般笼罩捕捉你们；

文理本 路21:34 尔当自慎、勿以餍饮沈湎、世之憧扰累尔心、免其日如机槛、突然临尔、

修订本 路21:34 "你们要谨慎，免得被贪食、醉酒和今生的忧虑压住你们的心，那日子就忽然临到你们，

KJV 英 路21:34 And take heed to yourselves, lest at any time your hearts be overcharged with surfeiting, and drunkenness, and cares of this life, and so that day come upon you unawares.

NIV 英 路21:34 "Be careful, or your hearts will be weighed down with dissipation, drunkenness and the anxieties of life, and that day will close on you unexpectedly like a trap.

主目录 返回顶部

和合本 路21:35 因为那日子要这样临到全地上一切居住的人。

拼音版 路21:35 Yīnwei nà rìzi yào zhèyàng líndào quán dì shang yīqiè jūzhù de rén.

吕振中 路21:35 因为那日子总必临到住全地上一切的人。

新译本 路21:35 正如网罗临到全地的所有居民。

现代译 路21:35 像罗网一样，要临到全世界所有的人身上。

当代译 路21:35 因那日子将要这样临到世上每一个人。

文理本 路21:35 盖此日必临于全地之居人、

修订本 路21:35 如同罗网一样，因为那日子要临到所有居住在地面上的人。

KJV 英 路21:35 For as a snare shall it come on all them that dwell on the face of the whole earth.

NIV 英 路21:35 For it will come upon all those who live on the face of the whole earth.

主目录 返回顶部

和合本 路21:36 你们要时时警醒，常常祈求，使你们能逃避这一切要来的事，得以站立在人子面前。”

拼音版 路21:36 Nǐmen yào shí shí jǐngxǐng, chángcháng qíqiú, shǐ nǐmen néng taóbì zhè yīqiè yào lái de shì, déyǐ zhàn lì zaì Rénzǐ miànqián.

吕振中 路21:36 你们要时刻觉醒，时常祈祷，使你们得胜，能逃避这一切要来的事，得以站在人子面前。」

新译本 路21:36 你们要时刻警醒，常常祈求，好让你们能逃避这一切要发生的事，可以站在人子面前。”

现代译 路21:36 你们要警醒，不断地祷告，使你们有力量忍受一切要发生的事，得以站在人子面前。」

当代译 路21:36 所以你们要小心警醒，时常祷告，求上帝赐你们能力逃过这一切灾难，可以安然站在我面前。”

文理本 路21:36 尔惟随时儆醒祈求、俾尔得避此将来之事、而立于人子前、○

修订本 路21:36 你们要时时警醒，常常祈求，使你们能逃避这一切要来的事，得以站立在人子面前。"

KJV 英 路21:36 Watch ye therefore, and pray always, that ye may be accounted worthy to escape all these things that shall come to pass, and to stand before the Son of man.

NIV 英 路21:36 Be always on the watch, and pray that you may be able to escape all that is about to happen, and that you may be able to stand before the Son of Man."

主目录 返回顶部

和合本 路21:37 耶稣每日在殿里教训人，每夜出城在一座山，名叫橄榄山住宿。

拼音版 路21:37 Yēsū mei rì zaì diàn lǐ jiàoxun rén, mei yè chū chéng zaì yī zuò shān, míng jiào Gǎnlǎnshān zhù sù.

吕振中 路21:37 白天耶稣在殿里教训人，夜里就出去到那叫橄榄园的山上住宿。

新译本 路21:37 耶稣白天在殿里教导人，晚上就到橄榄山上去过夜。

现代译 路21:37 耶稣白天都在圣殿里教导人，晚上出城，在橄榄山过夜；

当代译 路21:37 耶稣日间在圣殿里讲道，晚上则往橄榄山上度宿。

文理本 路21:37 耶稣日则在殿训诲、夜出、至橄榄山宿焉、

修订本 路21:37 耶稣每日在圣殿里教导人，每夜出城到橄榄山住宿。

KJV 英 路21:37 And in the day time he was teaching in the temple; and at night he went out, and abode in the mount that is called the mount of Olives.

NIV 英 路21:37 Each day Jesus was teaching at the temple, and each evening he went out to spend the night on the hill called the Mount of Olives,

主目录 返回顶部

和合本 路21:38 众百姓清早上圣殿，到耶稣那里，要听他讲道。

拼音版 路21:38 Zhòng bǎixìng qīngzǎo shàng shèng diàn, dào Yēsū nàli, yào tīng tā jiǎng dào.

吕振中 路21:38 众民清早起来到他那里，要在殿里听他。（此处有古卷有素作约7∶53至约8∶11之一段经文）

新译本 路21:38 群众清早起来上圣殿，到他那里要听他讲道。

现代译 路21:38 众一早就上圣殿，要听耶稣讲道。

当代译 路21:38 群众大清早就赶去圣殿听他的教训。

文理本 路21:38 庶民黎明就于殿以听之、

修订本 路21:38 众百姓清早上圣殿，到耶稣那里听他讲道。

KJV 英 路21:38 And all the people came early in the morning to him in the temple, for to hear him.

NIV 英 路21:38 and all the people came early in the morning to hear him at the temple.


路加福音第22章 - 路加福音 - 基督教圣经——十版本对照圣经

 路加福音第22章 - 路加福音 - 基督教圣经——十版本对照圣经 章

和合本 路22:1 除酵节又名逾越节近了。

拼音版 路22:1 Chújiàojié, yòu míng Yúyuèjié, jìn le.

吕振中 路22:1 除酵的节期、又叫逾越节、近了。

新译本 路22:1 除酵节又名逾越节近了。

现代译 路22:1 无酵节（又叫逾越节）的节期快到了。

当代译 路22:1 逾越节快到了。（在这期间犹太人只吃没有发过酵的饼。）

文理本 路22:1 除酵节伊迩、亦名逾越节、

修订本 路22:1 除酵节，又叫逾越节，近了。

KJV 英 路22:1 Now the feast of unleavened bread drew nigh, which is called the Passover.

NIV 英 路22:1 Now the Feast of Unleavened Bread, called the Passover, was approaching,

主目录 返回顶部

和合本 路22:2 祭司长和文士想法子怎么才能杀害耶稣，是因他们惧怕百姓。

拼音版 路22:2 Jìsīzhǎng hé Wénshì, xiǎng fǎzi zenme cáinéng shāhaì Yēsū, shì yīnwei tāmen jùpà bǎixìng.

吕振中 路22:2 祭司长和经学士直想法子要怎样杀掉耶稣；他们惧怕民众的。

新译本 路22:2 祭司长和经学家设法怎样杀害耶稣，因为他们惧怕群众。

现代译 路22:2 祭司长和经学教师因惧怕群众，就想法子秘密地杀害耶稣。

当代译 路22:2 祭司长和律法教师正忙着密谋如何能杀害耶稣而又不会激怒民众的毒计。

文理本 路22:2 祭司诸长与士子、谋何以杀耶稣、畏民故也、○

修订本 路22:2 祭司长和文士在想法子怎样杀害耶稣，因他们惧怕百姓。

KJV 英 路22:2 And the chief priests and scribes sought how they might kill him; for they feared the people.

NIV 英 路22:2 and the chief priests and the teachers of the law were looking for some way to get rid of Jesus, for they were afraid of the people.

主目录 返回顶部

和合本 路22:3 这时，撒但入了那称为加略人犹大的心，他本是十二门徒里的一个。

拼音版 路22:3 Zhè shí, Sādàn rù le nà chēngwèi Jiālǜe rén Yóudà de xīn, tā ben shì shí èr méntǔ lǐ de yī ge,

吕振中 路22:3 撒但（即∶魔鬼灵的别名）进了那称为加略人的犹大心里，就是在十二数目中的；

新译本 路22:3 那时，撒但已经进入加略人犹大的心，他原是十二门徒中的一个。

现代译 路22:3 那时候，撒但进入加略人犹大的心。（犹大是耶稣十二门徒之一。）

当代译 路22:3 魔鬼使十二使徒之一的加略人犹大起了恶念。

文理本 路22:3 撒但入于犹大、称以色加略者、十二徒之一也、

修订本 路22:3 这时，撒但入了那称为加略人犹大的心。他本是十二使徒里的一个。

KJV 英 路22:3 Then entered Satan into Judas surnamed Iscariot, being of the number of the twelve.

NIV 英 路22:3 Then Satan entered Judas, called Iscariot, one of the Twelve.

主目录 返回顶部

和合本 路22:4 他去和祭司长并守殿官商量，怎么可以把耶稣交给他们。

拼音版 路22:4 Tā qù hé Jìsīzhǎng bìng shǒu diàn guān shāngliang, zenme keyǐ bǎ Yēsū jiāo gei tāmen.

吕振中 路22:4 他去同祭司长和守殿官们商议，要怎样把耶稣送交给他们。

新译本 路22:4 他去与祭司长和守殿官商量怎样把耶稣交给他们。

现代译 路22:4 犹大去跟祭司长以及圣殿的警卫官商量，要怎样把耶稣交给他们。

当代译 路22:4 他便去见祭司长和圣殿的警卫，一同商议出卖耶稣的方法。

文理本 路22:4 诣祭司诸长及殿司、相议如何以耶稣付之、

修订本 路22:4 他去跟祭司长和守殿官商量怎样把耶稣交给他们。

KJV 英 路22:4 And he went his way, and communed with the chief priests and captains, how he might betray him unto them.

NIV 英 路22:4 And Judas went to the chief priests and the officers of the temple guard and discussed with them how he might betray Jesus.

主目录 返回顶部

和合本 路22:5 他们欢喜，就约定给他银子。

拼音版 路22:5 Tāmen huānxǐ, jiù yuēdéng gei tā yínzi.

吕振中 路22:5 他们很欢喜，就约定给他银子。

新译本 路22:5 他们很高兴，约定了给他银子。

现代译 路22:5 他们很高兴，又答应给他钱。

当代译 路22:5 他们当下喜出望外，答应给犹大一笔酬金。

文理本 路22:5 众喜、约予之金、

修订本 路22:5 他们很高兴，就约定给他银子。

KJV 英 路22:5 And they were glad, and covenanted to give him money.

NIV 英 路22:5 They were delighted and agreed to give him money.

主目录 返回顶部

和合本 路22:6 他应允了，就找机会，要趁众人不在跟前的时候把耶稣交给他们。

拼音版 路22:6 Tā yīngyún le, jiù zhǎo jīhuì yào chèn zhòngrén bú zaì gēnqián de shíhou, bǎ Yēsū jiāo gei tāmen.

吕振中 路22:6 他同意了，就找机会，当群众不在时、把耶稣送交给他们。

新译本 路22:6 他答应了，就寻找机会，要趁群众不在的时候，把耶稣交给他们。

现代译 路22:6 犹大同意了，开始找机会，要在群众不知情的时候把耶稣交给他们。

当代译 路22:6 犹大也同意了，就伺机而行，找一个没有民众聚集的场合，悄悄将耶稣卖给他们。

文理本 路22:6 犹大允诺、乃寻机于众不在时付之、○

修订本 路22:6 他应允了，就找机会，要趁众人不在跟前的时候把耶稣交给他们。

KJV 英 路22:6 And he promised, and sought opportunity to betray him unto them in the absence of the multitude.

NIV 英 路22:6 He consented, and watched for an opportunity to hand Jesus over to them when no crowd was present.

主目录 返回顶部

和合本 路22:7 除酵节，须宰逾越羊羔的那一天到了。

拼音版 路22:7 Chújiàojié, xū zǎi yú yuè yánggāo de nà yī tiān dào le.

吕振中 路22:7 除酵节日到了；在这一天须宰逾越节的羔羊；

新译本 路22:7 除酵日到了，在这一天应当宰杀逾越节的羊羔。

现代译 路22:7 无酵节期内，该宰逾越节羔羊的那一天到了。

当代译 路22:7 到了除酵节（就是宰杀逾越节羔羊的那天），

文理本 路22:7 除酵日至、当宰逾越羔时也、

修订本 路22:7 除酵节到了，这一天必须宰逾越节的羔羊。

KJV 英 路22:7 Then came the day of unleavened bread, when the passover must be killed.

NIV 英 路22:7 Then came the day of Unleavened Bread on which the Passover lamb had to be sacrificed.

主目录 返回顶部

和合本 路22:8 耶稣打发彼得、约翰，说：“你们去为我们预备逾越节的筵席，好叫我们吃。”

拼音版 路22:8 Yēsū dǎfa Bǐdé, Yuēhàn, shuō, nǐmen qù wèi wǒmen yùbeì Yúyuèjié de yánxí, hǎo jiào wǒmen chī.

吕振中 路22:8 耶稣就差遣彼得约翰说∶「你们去给我们豫备逾越节的筵席、让我们吃吧。」

新译本 路22:8 耶稣差派彼得和约翰，说：“你们去为我们预备逾越节的晚餐给我们吃。”

现代译 路22:8 耶稣差派彼得和约翰出去，吩咐他们说：「你们去为我们预备逾越节的晚餐。」

当代译 路22:8 耶稣吩咐彼得和约翰为大家准备逾越节的晚餐。

文理本 路22:8 耶稣遣彼得约翰曰、尔往备逾越节筵、我侪食焉、

修订本 路22:8 耶稣打发彼得和约翰，说："你们去为我们预备逾越节的宴席，好让我们吃。"

KJV 英 路22:8 And he sent Peter and John, saying, Go and prepare us the passover, that we may eat.

NIV 英 路22:8 Jesus sent Peter and John, saying, "Go and make preparations for us to eat the Passover."

主目录 返回顶部

和合本 路22:9 他们问他说：“要我们在哪里预备？”

拼音版 路22:9 Tāmen wèn tā shuō, yào wǒmen zaì nàli yùbeì.

吕振中 路22:9 他们问他说∶「你愿意我们在哪里豫备呢？」

新译本 路22:9 他们说：“你要我们在哪里预备呢？”

现代译 路22:9 他们就问：「你要我们在甚麽地方预备呢？」

当代译 路22:9 “你要我们到哪里去预备呢？”

文理本 路22:9 曰、欲我何处备之、

修订本 路22:9 他们问他："你要我们在哪里预备？"

KJV 英 路22:9 And they said unto him, Where wilt thou that we prepare?

NIV 英 路22:9 "Where do you want us to prepare for it?" they asked.

主目录 返回顶部

和合本 路22:10 耶稣说：“你们进了城，必有人拿着一瓶水迎面而来，你们就跟着他，到他所进的房子里去，

拼音版 路22:10 Yēsū shuō, nǐmen jìn le chéng, bì yǒu rén ná zhe yī píng shuǐ yíngmiàn ér lái. nǐmen jiù gēn zhe tā, dào tā suǒ jìn de fángzi lǐ qù.

吕振中 路22:10 耶稣对他们说∶「注意吧，你们进城时候，就有一个人提着一瓶水会迎面碰见你们；你们要跟着他，到他所走进的房子去；

新译本 路22:10 他说：“你们进了城，必有一个人顶着水罐，迎面而来，你们就跟着他，到他所进的那一家，

现代译 路22:10 耶稣说：「你们进城，会遇见一个人，拿着一瓶水，你们就跟着他，到他进去的那座房子，

当代译 路22:10 耶稣答：“你们一进耶路撒冷，就会看见一个男人，拿着一瓶水迎面而来，你们要跟他回到家里，

文理本 路22:10 曰、入邑将有挈水瓶者遇尔、可从之入室、

修订本 路22:10 耶稣对他们说："你们进了城，会有人拿着一罐水迎面而来，你们就跟着他，到他所进的房子里去，

KJV 英 路22:10 And he said unto them, Behold, when ye are entered into the city, there shall a man meet you, bearing a pitcher of water; follow him into the house where he entereth in.

NIV 英 路22:10 He replied, "As you enter the city, a man carrying a jar of water will meet you. Follow him to the house that he enters,

主目录 返回顶部

和合本 路22:11 对那家的主人说：‘夫子说：客房在哪里？我与门徒好在那里吃逾越节的筵席。’

拼音版 路22:11 Duì nà jiā de zhǔrén shuō, fūzǐ shuō, kè fáng zaì nàli, wǒ yǔ méntǔ hǎo zaì nàli chī Yúyuèjié de yánxí.

吕振中 路22:11 对那家的主人说∶『老师对你说，我同我门徒可以吃逾越节筵席的客厅在哪里？』

新译本 路22:11 对家主说，老师问你：‘客厅在哪里？我和门徒好在那里吃逾越节的晚餐。’

现代译 路22:11 问那家的主人说：『老师问，他和门徒吃逾越节晚餐的那间客房在哪里？』

当代译 路22:11 对主人说：‘我老师问你，他和门徒一起吃逾越节晚餐的客房在哪里？’

文理本 路22:11 告其家主曰、师云客舍安在、将偕门徒食逾越节筵于彼、

修订本 路22:11 对那家的主人说：'老师问：客房在哪里？我和我的门徒要在那里吃逾越节的宴席。'

KJV 英 路22:11 And ye shall say unto the goodman of the house, The Master saith unto thee, Where is the guestchamber, where I shall eat the passover with my disciples?

NIV 英 路22:11 and say to the owner of the house, 'The Teacher asks: Where is the guest room, where I may eat the Passover with my disciples?'

主目录 返回顶部

和合本 路22:12 他必指给你们摆设整齐的一间大楼，你们就在那里预备。”

拼音版 路22:12 Tā bì zhǐ gei nǐmen bǎishè zhengqí de yī jiān dà lóu, nǐmen jiù zaì nàli yùbeì.

吕振中 路22:12 那人就会指给你们看楼上一间大屋子，是摆设好的；你们就在那里豫备吧。」

新译本 路22:12 他必指示你们楼上一间布置整齐的大房子，你们就在那里预备。”

现代译 路22:12 他会带你们去看楼上一间布置好了的大房间；你们就在那里预备。

当代译 路22:12 他一定会带你们到一层楼上一个设备齐全的房间，你们就在那里预备一切吧。”

文理本 路22:12 彼将以陈设之大楼示尔、在彼备之可也、

修订本 路22:12 他会带你们看一间摆设齐全的楼上大厅，你们就在那里预备。"

KJV 英 路22:12 And he shall shew you a large upper room furnished: there make ready.

NIV 英 路22:12 He will show you a large upper room, all furnished. Make preparations there."

主目录 返回顶部

和合本 路22:13 他们去了，所遇见的正如耶稣所说的。他们就预备了逾越节的筵席。

拼音版 路22:13 Tāmen qù le, suǒ yùjiàn de, zhèng rú Yēsū suǒ shuō de. tāmen jiù yùbeì le Yúyuèjié de yánxí.

吕振中 路22:13 他们就去，所遇见的正如耶稣所对他们所说的；就豫备了逾越节的筵席。

新译本 路22:13 他们去了，所遇见的正像耶稣所说的一样，就预备好了逾越节的晚餐。

现代译 路22:13 他们去了，所遇见的正和耶稣所说的一样，他们就预备逾越节的晚餐。

当代译 路22:13 他们便进城，所遇见的正如耶稣所说的。他们便在那里预备逾越节的晚餐。

文理本 路22:13 门徒往、果如所言、遂备节筵、○

修订本 路22:13 他们去了，所看到的正如耶稣所说的。他们就预备了逾越节的宴席。

KJV 英 路22:13 And they went, and found as he had said unto them: and they made ready the passover.

NIV 英 路22:13 They left and found things just as Jesus had told them. So they prepared the Passover.

主目录 返回顶部

和合本 路22:14 时候到了，耶稣坐席，使徒也和他同坐。

拼音版 路22:14 Shíhou dào le, Yēsū zuòxí, shǐtú ye hé tā tóng zuò.

吕振中 路22:14 钟点到了，耶稣就坐席，使徒也和他同坐。

新译本 路22:14 到了时候，耶稣和使徒一同吃饭。

现代译 路22:14 晚餐的时间到了，耶稣坐席；使徒跟他同坐。

当代译 路22:14 到了晚餐时分，耶稣和十二个门徒一同坐席，

文理本 路22:14 届时、耶稣席坐、使徒偕之、

修订本 路22:14 时候到了，耶稣坐席，使徒们也和他同坐。

KJV 英 路22:14 And when the hour was come, he sat down, and the twelve apostles with him.

NIV 英 路22:14 When the hour came, Jesus and his apostles reclined at the table.

主目录 返回顶部

和合本 路22:15 耶稣对他们说：“我很愿意在受害以先和你们吃这逾越节的筵席。

拼音版 路22:15 Yēsū duì tāmen shuō, wǒ hen yuànyì zaì shòu haì yǐ xiān, hé nǐmen chī zhè Yúyuèjié de yánxí.

吕振中 路22:15 耶稣对他们说∶「在受害以前，我非常切愿地要同你们吃这逾越节的筵席。

新译本 路22:15 他说：“我十分愿意在受难以前，跟你们吃这逾越节的晚餐。

现代译 路22:15 他对他们说：「我一直盼望在受难以前跟你们一起吃这逾越节的晚餐。

当代译 路22:15 对他们说：“我一直希望在受苦之前，和你们同吃这个逾越节的晚餐，

文理本 路22:15 耶稣曰、我深愿于受害之先、偕尔食此节筵也、

修订本 路22:15 耶稣对他们说："我非常渴望在受害以前和你们吃这逾越节的宴席。

KJV 英 路22:15 And he said unto them, With desire I have desired to eat this passover with you before I suffer:

NIV 英 路22:15 And he said to them, "I have eagerly desired to eat this Passover with you before I suffer.

主目录 返回顶部

和合本 路22:16 我告诉你们：我不再吃这筵席，直到成就在　神的国里。”

拼音版 路22:16 Wǒ gàosu nǐmen, wǒ bú zaì chī zhè yánxí, zhídào wǒ chéngjiù zaì shén de guó lǐ.

吕振中 路22:16 我告诉你们，非等到它得完满在上帝国里，我决不再（有古卷无『再』字）吃它。」

新译本 路22:16 我告诉你们，我决不再吃这晚餐，直到它成就在　神的国里。”

现代译 路22:16 我告诉你们，非等到这晚餐在上帝的国度里有了真正的意义，我绝不再吃它。」

当代译 路22:16 因为此后我不会再吃逾越节的晚餐，直到它所象徵的意义在上帝国实现为止。”

文理本 路22:16 盖我语汝、我不复食之、迨其事应于上帝国焉、

修订本 路22:16 我告诉你们，我不再吃这宴席，直到它实现在上帝的国里。"

KJV 英 路22:16 For I say unto you, I will not any more eat thereof, until it be fulfilled in the kingdom of God.

NIV 英 路22:16 For I tell you, I will not eat it again until it finds fulfillment in the kingdom of God."

主目录 返回顶部

和合本 路22:17 耶稣接过杯来，祝谢了，说：“你们拿这个，大家分着喝。

拼音版 路22:17 Yēsū jiē guo bēi lái, zhù xiè le, shuō, nǐmen ná zhège, dàjiā fēn zhe hē.

吕振中 路22:17 就将杯接过来，祝谢说∶「你们拿这个，大家分着喝；

新译本 路22:17 耶稣接过杯来，感谢了，说：“你们拿这个，大家分着喝。

现代译 路22:17 於是耶稣接过杯来，向上帝感谢了，说：「你们拿这杯，分着喝。

当代译 路22:17 他接过杯来，谢恩后，说：“你们拿去分着喝吧。

文理本 路22:17 遂接杯祝谢、曰、取此分于尔众、

修订本 路22:17 耶稣接过杯来，祝谢了，说："你们拿这杯，大家分着喝。

KJV 英 路22:17 And he took the cup, and gave thanks, and said, Take this, and divide it among yourselves:

NIV 英 路22:17 After taking the cup, he gave thanks and said, "Take this and divide it among you.

主目录 返回顶部

和合本 路22:18 我告诉你们，从今以后，我不再喝这葡萄汁，直等　神的国来到。”

拼音版 路22:18 Wǒ gàosu nǐmen, cóng jīn yǐhòu, wǒ bú zaì hē zhè pútàozhī, zhí deng shén de guó lái dào.

吕振中 路22:18 我告诉你们，从今以后，非等到上帝之国来临，我决不喝这葡萄树的产物。」

新译本 路22:18 我告诉你们，从今以后，我决不再喝这葡萄酒，直到　神的国来临。”

现代译 路22:18 我告诉你们，从今以后，非等到上帝的国度来临，我绝不再喝这酒。」

当代译 路22:18 我在上帝的国降临之前，不会再喝这葡萄酒了。”

文理本 路22:18 我语汝、今而后、我不饮葡萄树所产者、迨上帝国临焉、

修订本 路22:18 我告诉你们，从今以后，我不再喝这葡萄汁，直等上帝的国来到。"

KJV 英 路22:18 For I say unto you, I will not drink of the fruit of the vine, until the kingdom of God shall come.

NIV 英 路22:18 For I tell you I will not drink again of the fruit of the vine until the kingdom of God comes."

主目录 返回顶部

和合本 路22:19 又拿起饼来，祝谢了，就擘开，递给他们，说：“这是我的身体，为你们舍的，你们也应当如此行，为的是记念我。”

拼音版 路22:19 Yòu ná qǐ bǐng lái zhù xiè le, jiù bò kāi dìgei tāmen, shuō, zhè shì wǒde shēntǐ, wèi nǐmen she de. nǐmen ye yīngdāng rúcǐ xíng, wèi de shì jìniàn wǒ.

吕振中 路22:19 他又拿着饼，祝谢擘开，给予他们说∶「这是我的身体。」（有古卷大同小异地加∶『替你们舍的；你们要这样行，来记念我。』

新译本 路22:19 他拿起饼来，感谢了，擘开递给他们，说：“这是我的身体，为你们舍的，你们应当这样行，为的是记念我。”

现代译 路22:19 然后他拿起饼来，向上帝感谢了，掰开，分给他们，说：「这是我的身体，是为你们舍的，你们这样做来记念我。」

当代译 路22:19 跟着，他又拿起饼来，祝谢了，就擘开传递给使徒说：“这是我为你们牺牲的身体。你们今后也要这样做来记念我。”

文理本 路22:19 又取饼祝谢、擘而予之、曰、斯乃我身、为尔捐者、尔其行此以忆我、

修订本 路22:19 他又拿起饼来，祝谢了，就擘开，递给他们，说："这是我的身体，为你们舍的，你们要如此行，为的是记念我。"

KJV 英 路22:19 And he took bread, and gave thanks, and brake it, and gave unto them, saying, This is my body which is given for you: this do in remembrance of me.

NIV 英 路22:19 And he took bread, gave thanks and broke it, and gave it to them, saying, "This is my body given for you; do this in remembrance of me."

主目录 返回顶部

和合本 路22:20 饭后也照样拿起杯来，说：“这杯是用我血所立的新约，是为你们流出来的。

拼音版 路22:20 Fànhòu ye zhàoyàng ná qǐ bēi lái, shuō, zhè bēi shì yòng wǒ xie suǒ lì de xīnyuē, shì wèi nǐmen liú chūlai de.

吕振中 路22:20 吃了饼以后，拿杯也这样；说∶『这杯是新的约，用我的血而立，替你们流出来的。』）

新译本 路22:20 饭后，他照样拿起杯来，说：“这杯是用我的血所立的新约，这血是为你们流的。

现代译 路22:20 饭后，他照样拿起杯来，说：「这杯是上帝的新约，是用我为你们流出的血设立的〔有些古卷没有19节这是我的身体之后的话和20节〕。」

当代译 路22:20 饭后，他也举起杯来说：“这是我所流的血，为你们设立的新约。”

文理本 路22:20 餐后、取杯亦然、曰、此杯乃新约、以我血为尔流者也、

修订本 路22:20 饭后他照样拿起杯来，说："这杯是用我的血所立的新约，为你们流出来的。

KJV 英 路22:20 Likewise also the cup after supper, saying, This cup is the new testament in my blood, which is shed for you.

NIV 英 路22:20 In the same way, after the supper he took the cup, saying, "This cup is the new covenant in my blood, which is poured out for you.

主目录 返回顶部

和合本 路22:21 看哪，那卖我之人的手与我一同在桌子上。

拼音版 路22:21 Kàn nǎ, nà maì wǒ zhī rén de shǒu, yǔ wǒ yītóng zaì zhuōzi shang.

吕振中 路22:21 然而你看，把我送官的人的手同我在桌子上了。

新译本 路22:21 你看，出卖我的人的手和我一同在桌子上，

现代译 路22:21 「你们看，那出卖我的人在这里跟我同桌！

当代译 路22:21 你们看那出卖我的人，他的手正和我一同放在台上。

文理本 路22:21 试观卖我者、其手偕我在席也、

修订本 路22:21 但是，看哪，那出卖我的人的手跟我一同在桌子上。

KJV 英 路22:21 But, behold, the hand of him that betrayeth me is with me on the table.

NIV 英 路22:21 But the hand of him who is going to betray me is with mine on the table.

主目录 返回顶部

和合本 路22:22 人子固然要照所预定的去世，但卖人子的人有祸了！”

拼音版 路22:22 Rénzǐ gùrán yào zhào suǒ yùdéng de qùshì. dàn maì Rénzǐ de rén yǒu huò le.

吕振中 路22:22 人子固然必须走，照所命定的；然而那人、人子由他而被送官的、有祸阿！」

新译本 路22:22 人子固然要照所预定的离世，但出卖人子的那人有祸了！”

现代译 路22:22 人子固然要照上帝所安排的受死，可是那个出卖他的人有祸了！」

当代译 路22:22 我虽然要按着上帝预定的计划离开世界，但那出卖我的人有祸了！”

文理本 路22:22 人子固如所定者而逝、惟卖之者其人祸矣、

修订本 路22:22 人子固然要照所预定的离去，但那出卖人子的人有祸了！"

KJV 英 路22:22 And truly the Son of man goeth, as it was determined: but woe unto that man by whom he is betrayed!

NIV 英 路22:22 The Son of Man will go as it has been decreed, but woe to that man who betrays him."

主目录 返回顶部

和合本 路22:23 他们就彼此对问，是哪一个要做这事。

拼音版 路22:23 Tāmen jiù bǐcǐ duì wèn, shì nà yī ge yào zuò zhè shì.

吕振中 路22:23 他们就彼此究问、到底是哪一个将要作这事。

新译本 路22:23 于是，门徒彼此对问，他们中间谁要作这事。

现代译 路22:23 他们彼此追问：「要干这事的人到底是谁呢？」

当代译 路22:23 门徒便彼此追问，到底谁会这样做。

文理本 路22:23 众互问谁将为此、○

修订本 路22:23 于是他们开始互相追问他们中间哪一个会做这事。

KJV 英 路22:23 And they began to enquire among themselves, which of them it was that should do this thing.

NIV 英 路22:23 They began to question among themselves which of them it might be who would do this.

主目录 返回顶部

和合本 路22:24 门徒起了争论，他们中间哪一个可算为大。

拼音版 路22:24 Méntǔ qǐ le zhēnglùn, tāmen zhōngjiān nà yī ge ke suàn wéi dà.

吕振中 路22:24 门徒中竟起了争胜的事，争论谁算为最大。

新译本 路22:24 门徒中间又起了争论：他们中间谁是最大的。

现代译 路22:24 门徒们有了争论，究竟他们当中谁算是最伟大的。

当代译 路22:24 门徒为了地位高低，起了激烈的争论。

文理本 路22:24 门徒互争其中孰大、

修订本 路22:24 门徒中间也起了争论：他们中哪一个可算为大。

KJV 英 路22:24 And there was also a strife among them, which of them should be accounted the greatest.

NIV 英 路22:24 Also a dispute arose among them as to which of them was considered to be greatest.

主目录 返回顶部

和合本 路22:25 耶稣说：“外邦人有君王为主治理他们，那掌权管他们的称为恩主。

拼音版 路22:25 Yēsū shuō, waìbāngrén yǒu jūnwáng wéi zhǔzhì lǐ tāmen. nà zhǎngquán guǎn tāmende chēngwèi ēn zhǔ.

吕振中 路22:25 耶稣就对他们说∶「外国人的君王做主治理他们；那些掌权管辖他们的称为恩主。

新译本 路22:25 耶稣对他们说：“各国都有君王统治他们，他们的掌权者称为恩主，

现代译 路22:25 耶稣对他们说：「世上的君王有管辖人民的权力，而统治者被尊称为救星；

当代译 路22:25 耶稣就教导他们说：“外族君王以专制手段统治百姓，那些统治者被称为‘父母官’；

文理本 路22:25 耶稣谓之曰、异邦之君主其治、秉权者称为恩主、

修订本 路22:25 耶稣对他们说："外邦人有君王为主治理他们，那掌权管他们的称为恩主。

KJV 英 路22:25 And he said unto them, The kings of the Gentiles exercise lordship over them; and they that exercise authority upon them are called benefactors.

NIV 英 路22:25 Jesus said to them, "The kings of the Gentiles lord it over them; and those who exercise authority over them call themselves Benefactors.

主目录 返回顶部

和合本 路22:26 但你们不可这样。你们里头为大的，倒要像年幼的；为首领的，倒要像服事人的。

拼音版 路22:26 Dàn nǐmen bùke zhèyàng. nǐmen lǐtou wéi dà de, dào yào xiàng nián yòu de. wéi shǒulǐng de, dào yào xiàng fúshì rén de.

吕振中 路22:26 但你们呢、不是这样∶你们中间较大的、倒要成为较年少的；为领袖的、倒要成为服事人的。

新译本 路22:26 但你们却不要这样；你们中间最大的，应当像最小的；作首领的，应当像服事人的。

现代译 路22:26 但是你们不应该这样。你们当中那最大的，反而应该像年幼的；作领袖的，应该像仆人。

当代译 路22:26 但你们绝对不可效法。你们的领袖，就是在你们中间，地位最低、服事你们最周到的人。

文理本 路22:26 尔则不然、尔中为大者、当若少、为首者、当若役、

修订本 路22:26 但你们不可这样。你们中间最大的，倒要成为最小的；为领袖的，倒要像服事人的。

KJV 英 路22:26 But ye shall not be so: but he that is greatest among you, let him be as the younger; and he that is chief, as he that doth serve.

NIV 英 路22:26 But you are not to be like that. Instead, the greatest among you should be like the youngest, and the one who rules like the one who serves.

主目录 返回顶部

和合本 路22:27 是谁为大？是坐席的呢？是服事人的呢？不是坐席的大吗？然而，我在你们中间如同服事人的。

拼音版 路22:27 Shì shuí wéi dà, shì zuòxí de ne, shì fúshì rén de ne. bú shì zuòxí de dà ma. ránér wǒ zaì nǐmen zhōngjiān, rútóng fúshì rén de.

吕振中 路22:27 谁是较大的？是坐席的呢？还是服事人的？岂不是坐席的么？然而我在你们中间却是做服事者。

新译本 路22:27 哪一个大呢？是坐着吃喝的还是服事人的呢？不是坐着吃喝的吗？然而我在你们中间，如同服事人的。

现代译 路22:27 那坐着吃喝的大，还是那伺候他的大呢？当然是那坐着的大。然而，我在你们当中是伺候人的。

当代译 路22:27 通常来说，吃饭时主人都是坐着，由仆人伺候的，而我却好像是你们的仆人一样。

文理本 路22:27 孰为大、席坐者乎、役事者乎、非席坐者大乎、然我在尔中、如役事者也、

修订本 路22:27 是谁为大？是坐席的还是服事人的呢？不是坐席的大吗？然而，我在你们中间是如同服事人的。

KJV 英 路22:27 For whether is greater, he that sitteth at meat, or he that serveth? is not he that sitteth at meat? but I am among you as he that serveth.

NIV 英 路22:27 For who is greater, the one who is at the table or the one who serves? Is it not the one who is at the table? But I am among you as one who serves.

主目录 返回顶部

和合本 路22:28 我在磨炼之中，常和我同在的就是你们。

拼音版 路22:28 Wǒ zaì móliàn zhī zhōng, cháng hé wǒ tóng zaì de jiù shì nǐmen.

吕振中 路22:28 你们是我受试炼中始终同我在一起的；

新译本 路22:28 我在磨炼之中，常常和我同在的就是你们。

现代译 路22:28 「我在磨炼中，你们始终跟我在一起。

当代译 路22:28 你们一直和我同甘共苦，

文理本 路22:28 尔曹恒偕我于诸试中、

修订本 路22:28 "我在试炼之中，常和我同在的就是你们。

KJV 英 路22:28 Ye are they which have continued with me in my temptations.

NIV 英 路22:28 You are those who have stood by me in my trials.

主目录 返回顶部

和合本 路22:29 我将国赐给你们，正如我父赐给我一样，

拼音版 路22:29 Wǒ jiāng guó cìgei nǐmen, zhèng rú wǒ fù cìgei wǒ yíyàng.

吕振中 路22:29 我呢、我父怎样派我得国，我也怎样派你们得国，

新译本 路22:29 父怎样把王权赐给我，我也照样赐给你们，

现代译 路22:29 我现在要把我父亲所赐给我的王权也赐给你们。

当代译 路22:29 所以，我把我父亲赐给我的国赐给你们。

文理本 路22:29 我以国封尔、如我父封我然、

修订本 路22:29 我把国赐给你们，正如我父赐给我一样，

KJV 英 路22:29 And I appoint unto you a kingdom, as my Father hath appointed unto me;

NIV 英 路22:29 And I confer on you a kingdom, just as my Father conferred one on me,

主目录 返回顶部

和合本 路22:30 叫你们在我国里，坐在我的席上吃喝，并且坐在宝座上，审判以色列十二个支派。”

拼音版 路22:30 Jiào nǐmen zaì wǒ guó lǐ, zuò zaì wǒde xí shang chī hē. bìngqie zuò zaì bǎozuò shang, shenpàn Yǐsèliè shí èr ge zhīpaì.

吕振中 路22:30 使你们在我国里、在我桌子上吃喝；你们也必坐在座上，审判治理以色列十二个支派。」

新译本 路22:30 叫你们在我的国里坐在我的席上吃喝，又坐在宝座上审判以色列的十二支派。

现代译 路22:30 你们要在我的国度里跟我同桌吃喝，并且要坐在宝座上审判以色列的十二支族。」

当代译 路22:30 你们要在我的国中和我一同欢宴，并且坐在宝座上，审判以色列的十二个支派。”

文理本 路22:30 俾尔在我国、饮食于我席、尔亦将居于位、鞫以色列十二支焉、

修订本 路22:30 使你们在我的国里坐在我的席上吃喝，并且坐在宝座上审判以色列十二个支派。"

KJV 英 路22:30 That ye may eat and drink at my table in my kingdom, and sit on thrones judging the twelve tribes of Israel.

NIV 英 路22:30 so that you may eat and drink at my table in my kingdom and sit on thrones, judging the twelve tribes of Israel.

主目录 返回顶部

和合本 路22:31 主又说：“西门！西门！撒但想要得着你们，好筛你们像筛麦子一样；

拼音版 路22:31 Zhǔ yòu shuō, Xīmén, Xīmén, Sādàn xiǎng yào dé zhaó nǐmen, hǎo shāi nǐmen, xiàng shāi maìzi yíyàng.

吕振中 路22:31 西门，西门，你看吧，撒但（即∶魔鬼灵的别名）要求要得着你们，好筛你们像麦子一样；

新译本 路22:31 “西门，西门，撒但设法要得着你们，好筛你们像筛麦子一样；

现代译 路22:31 耶稣又说：「西门！西门！撒但已得到准许来试探你们，要像农夫筛麦子一样来筛你们。

当代译 路22:31 耶稣说：“西门要小心！撒但要用筛麦子的方式来筛你们，

文理本 路22:31 西门、西门、撒但尝索尔曹、欲簸尔若麦、

修订本 路22:31 主又说："西门，西门！撒但要得着你们，好筛你们像筛麦子一样；

KJV 英 路22:31 And the Lord said, Simon, Simon, behold, Satan hath desired to have you, that he may sift you as wheat:

NIV 英 路22:31 "Simon, Simon, Satan has asked to sift you as wheat.

主目录 返回顶部

和合本 路22:32 但我已经为你祈求，叫你不至于失了信心。你回头以后，要坚固你的弟兄。”

拼音版 路22:32 Dàn wǒ yǐjing wèi nǐmen qíqiú, jiào nǐ búzhìyú shī le xìnxīn. nǐ huí tóu yǐhòu, yào jiāngù nǐde dìxiōng.

吕振中 路22:32 但是我为你祈求了，叫你的信心不消失；你回转过来以后，要使你弟兄坚固。」

新译本 路22:32 但我已经为你祈求，叫你的信心不至失掉。你回头的时候，要坚固你的弟兄。”

现代译 路22:32 但是我已经为你祈求，使你不至於失掉信心。你再回转归我以后，就要激励你的弟兄们。」

当代译 路22:32 不过，我已经为你祷告，叫你不至失去信心。待你回头后，要坚固你弟兄的信心。”

文理本 路22:32 然我已为尔祈、使尔之信无阙、迨尔反正后、坚尔兄弟也、

修订本 路22:32 但我已经为你祈求，使你不至于失了信心。你回头以后，要坚固你的弟兄。"

KJV 英 路22:32 But I have prayed for thee, that thy faith fail not: and when thou art converted, strengthen thy brethren.

NIV 英 路22:32 But I have prayed for you, Simon, that your faith may not fail. And when you have turned back, strengthen your brothers."

主目录 返回顶部

和合本 路22:33 彼得说：“主啊，我就是同你下监，同你受死，也是甘心！”

拼音版 路22:33 Bǐdé shuō, Zhǔ a, wǒ jiù shì tóng nǐ xià jiān, tóng nǐ shòu sǐ, ye shì gānxīn.

吕振中 路22:33 彼得对耶稣说∶「主阿，我就使同你走到监狱，甚至走到死地，也准备好了。」

新译本 路22:33 彼得说：“主啊！我已经准备好要跟你一同下监，一同死。”

现代译 路22:33 彼得说：「主啊，我愿意跟你一起坐牢，一起死！」

当代译 路22:33 “主啊，我准备陪你下狱，为你受苦，甚至牺牲性命也愿意！”

文理本 路22:33 曰、主、我已备偕尔入狱蹈死矣、

修订本 路22:33 彼得对他说："主啊，我已准备好要同你坐牢，与你同死。"

KJV 英 路22:33 And he said unto him, Lord, I am ready to go with thee, both into prison, and to death.

NIV 英 路22:33 But he replied, "Lord, I am ready to go with you to prison and to death."

主目录 返回顶部

和合本 路22:34 耶稣说：“彼得，我告诉你，今日鸡还没有叫，你要三次说不认得我。”

拼音版 路22:34 Yēsū shuō, Bǐdé, wǒ gàosu nǐ, jīnrì jī hái méiyǒu jiào, nǐ yào sān cì shuō bú rèn de wǒ.

吕振中 路22:34 耶稣说∶「彼得，我告才你，今天鸡还没有叫，你就要三次否认我、说不认识我了。」

新译本 路22:34 耶稣说：“彼得，我告诉你，今天鸡叫以前，你会三次说不认得我。”

现代译 路22:34 耶稣说：「彼得，我告诉你：今天鸡叫以前，你会叁次说你不认得我。」

当代译 路22:34 耶稣说：“彼得，我告诉你，明早鸡啼之前，你要叁次不认我。”

文理本 路22:34 曰、彼得、我语汝、今日鸡尚未鸣、尔将三言不识我也、○

修订本 路22:34 耶稣说："彼得，我告诉你，今日鸡还没有叫，你要三次说不认得我。"

KJV 英 路22:34 And he said, I tell thee, Peter, the cock shall not crow this day, before that thou shalt thrice deny that thou knowest me.

NIV 英 路22:34 Jesus answered, "I tell you, Peter, before the rooster crows today, you will deny three times that you know me."

主目录 返回顶部

和合本 路22:35 耶稣又对他们说：“我差你们出去的时候，没有钱囊，没有口袋，没有鞋，你们缺少什么没有？”他们说：“没有。”

拼音版 路22:35 Yēsū yòu duì tāmen shuō, wǒ chāi nǐmen chū qù de shíhou, méiyǒu qián náng, méiyǒu kǒudai, méiyǒu xié, nǐmen quē shǎo shénme méiyǒu. tāmen shuō, méiyǒu.

吕振中 路22:35 耶稣对他们说∶「我从前差遣你们不带着钱囊口袋和鞋，那时你们缺少了什么没有？」他们说∶「没有。」

新译本 路22:35 耶稣又对他们说：“从前我差你们出去，没有带钱囊、口袋、鞋子，你们缺乏什么没有？”他们说：“没有。”

现代译 路22:35 耶稣又对他们说：「从前我差遣你们出去，叫你们不带钱包，不带旅行袋或鞋子，你们缺少了甚麽没有？」他们回答：「没有。」

当代译 路22:35 耶稣继续说：“我上次打发你们去传福音的时候，叫你们不带钱包、背囊和鞋子。那次，你们有没有欠缺甚麽？”“没有。”

文理本 路22:35 乃谓门徒曰、我遣尔时、无囊、无袋、无履、尔有所缺乎、曰、无、

修订本 路22:35 耶稣又对他们说："我差你们出去的时候，没有钱囊，没有行囊，没有鞋子，你们缺少什么没有？"他们说："没有。"

KJV 英 路22:35 And he said unto them, When I sent you without purse, and scrip, and shoes, lacked ye any thing? And they said, Nothing.

NIV 英 路22:35 Then Jesus asked them, "When I sent you without purse, bag or sandals, did you lack anything?" "Nothing," they answered.

主目录 返回顶部

和合本 路22:36 耶稣说：“但如今有钱囊的可以带着，有口袋的也可以带着，没有刀的要卖衣服买刀。

拼音版 路22:36 Yēsū shuō, dàn rújīn yǒu qián náng de keyǐ daì zhe, yǒu kǒudai de ye keyǐ daì zhe. méiyǒu dāo de yào maì yīfu mǎi dāo.

吕振中 路22:36 耶稣就对他们说∶「但如今呢、有钱囊的可以带着了；有口袋的也照样可带；没有刀的，要卖衣裳去买刀。

新译本 路22:36 耶稣说：“但现在，有钱囊的应当带着，有口袋的也是这样；没有刀的，要卖掉衣服去买刀。

现代译 路22:36 耶稣说：「但现在那有钱包或旅行袋的，要带着；没有刀的，要卖掉衣服去买一把。

当代译 路22:36 耶稣说：“现在，形势改变了。有钱包或背囊的，都要带备。谁没有刀剑傍身，就是卖掉衣服也要添置。

文理本 路22:36 曰、今有囊者携之、袋亦然、无刀者、卖衣买刀、

修订本 路22:36 耶稣对他们说："但如今，有钱囊的要带着，有行囊的也一样；没有刀的要卖衣服买刀。

KJV 英 路22:36 Then said he unto them, But now, he that hath a purse, let him take it, and likewise his scrip: and he that hath no sword, let him sell his garment, and buy one.

NIV 英 路22:36 He said to them, "But now if you have a purse, take it, and also a bag; and if you don't have a sword, sell your cloak and buy one.

主目录 返回顶部

和合本 路22:37 我告诉你们，经上写着说：‘他被列在罪犯之中。’这话必应验在我身上，因为那关系我的事必然成就。”

拼音版 路22:37 Wǒ gàosu nǐmen, jīng shang xie zhe shuō, tā beì liè zaì zuì fàn zhī zhōng. zhè huà bì yìngyàn zaì wǒ shēnshang, yīnwei nà guānxì wǒde shì, bìrán chéngjiù.

吕振中 路22:37 我告诉你们，经上所记『他被算跟不法之人同列』这句话是必须实现在我身上的；其实呢、那关于我的事是正要有个结束呢。」

新译本 路22:37 我告诉你们，‘他被列在不法者之中’这句经文，必定应验在我身上，因为关于我的事必然成就。”

现代译 路22:37 我告诉你们，圣经所说『他被列在罪犯中』那句话必须在我身上实现。其实，有关於我的一切记载已经在应验了。」

当代译 路22:37 我告诉你们：‘他要被列为罪犯’这句经文，必定在我身上应验。圣经论及我的事情，都快要一一实现了。”

文理本 路22:37 我语汝、经所记、人视之为罪犯中人、必应于我、盖所关于我者将终也、

修订本 路22:37 我告诉你们，经上写着说：'他被列在罪犯之中。'这话必须应验在我身上，因为那关于我的事必然成就。"

KJV 英 路22:37 For I say unto you, that this that is written must yet be accomplished in me, And he was reckoned among the transgressors: for the things concerning me have an end.

NIV 英 路22:37 It is written: 'And he was numbered with the transgressors'; and I tell you that this must be fulfilled in me. Yes, what is written about me is reaching its fulfillment."

主目录 返回顶部

和合本 路22:38 他们说：“主啊，请看！这里有两把刀。”耶稣说：“够了。”

拼音版 路22:38 Tāmen shuō, Zhǔ a, qǐng kàn, zhèlǐ yǒu liǎng bǎ dāo. Yēsū shuō, ké le.

吕振中 路22:38 他们说∶「主阿，请看，这里有两把刀呢。」耶稣对他们说∶「彀了。」

新译本 路22:38 他们说：“主啊，请看，这里有两把刀。”耶稣说：“够了。”

现代译 路22:38 门徒说：「主啊，你看，这里有两把刀。」耶稣说：「够了！」

当代译 路22:38 “老师，请看，我们有两把刀。”耶稣说：“够了。”

文理本 路22:38 门徒曰、主、有二刀于此、曰、足矣、○

修订本 路22:38 他们说："主啊，请看！这里有两把刀。"耶稣对他们说："够了。"

KJV 英 路22:38 And they said, Lord, behold, here are two swords. And he said unto them, It is enough.

NIV 英 路22:38 The disciples said, "See, Lord, here are two swords." "That is enough," he replied.

主目录 返回顶部

和合本 路22:39 耶稣出来，照常往橄榄山去，门徒也跟随他。

拼音版 路22:39 Yēsū chūlai, zhào cháng wǎng Gǎnlǎnshān qù. méntǔ ye gēnsuí tā.

吕振中 路22:39 耶稣出来，照习惯往橄榄山去；门徒也跟着他。

新译本 路22:39 耶稣照常到橄榄山去，门徒也跟着他。

现代译 路22:39 耶稣出城，照常往橄榄山；门徒们跟着他去。

当代译 路22:39 耶稣率领着门徒照常到橄榄山去。

文理本 路22:39 耶稣出、依然往橄榄山、其徒从之、

修订本 路22:39 耶稣出来，照常往橄榄山去，门徒也跟随他。

KJV 英 路22:39 And he came out, and went, as he was wont, to the mount of Olives; and his disciples also followed him.

NIV 英 路22:39 Jesus went out as usual to the Mount of Olives, and his disciples followed him.

主目录 返回顶部

和合本 路22:40 到了那地方，就对他们说：“你们要祷告，免得入了迷惑。”

拼音版 路22:40 Dào le nà dìfang, jiù duì tāmen shuō, nǐmen yào dǎogào, miǎndé rù le míhuò.

吕振中 路22:40 到了那地方，就对他们说∶「你们要祷告，使你们不进入试诱。」

新译本 路22:40 到了那里，他对门徒说：“你们应当祷告，免得陷入试探。”

现代译 路22:40 到了那地方，耶稣对他们说：「你们要祷告，免得陷於诱惑。」

当代译 路22:40 到了山上，就对门徒说：“你们要祷告，求上帝别让你们跌进魔鬼的圈套！”

文理本 路22:40 至其处、谓之曰、尔其祈祷、免入于试、

修订本 路22:40 到了那地方，他就对他们说："你们要祷告，免得陷入试探。"

KJV 英 路22:40 And when he was at the place, he said unto them, Pray that ye enter not into temptation.

NIV 英 路22:40 On reaching the place, he said to them, "Pray that you will not fall into temptation."

主目录 返回顶部

和合本 路22:41 于是离开他们约有扔一块石头那么远，跪下祷告，

拼音版 路22:41 Yúshì líkāi tāmen, yuē yǒu rēng yī kuaì shítou nàme yuǎn, guì xià dǎogào,

吕振中 路22:41 就抽身离开他们，约有扔块石头那么远，跪下祷告

新译本 路22:41 于是耶稣离开他们约有扔一块石头那么远，跪下祷告说：

现代译 路22:41 於是耶稣离开他们，在约扔一块石子的距离，跪下祷告，

当代译 路22:41 然后，耶稣独自走开，在一处离他们只有掷石那麽远的地方，跪下祷告：

文理本 路22:41 遂离之、约投石之远、屈膝祈祷、

修订本 路22:41 于是他离开他们约有一块石头扔出去那么远，跪下祷告，

KJV 英 路22:41 And he was withdrawn from them about a stone's cast, and kneeled down, and prayed,

NIV 英 路22:41 He withdrew about a stone's throw beyond them, knelt down and prayed,

主目录 返回顶部

和合本 路22:42 说：“父啊！你若愿意，就把这杯撤去；然而，不要成就我的意思，只要成就你的意思。”

拼音版 路22:42 Shuō, fù a, nǐ ruò yuànyì, jiù bǎ zhè bēi chè qù. ránér búyào chéngjiù wǒde yìsi, zhǐyào chéngjiù nǐde yìsi.

吕振中 路22:42 说，「父阿，你若愿意，就把这杯撤去，然而不要我的意思得成，只要你的意思得成。」

新译本 路22:42 “父啊，如果你愿意，就把这杯拿走！但不要成就我的意思，只要成就你的旨意。”

现代译 路22:42 说：「父亲哪，若是你愿意，就把这苦杯移去；然而，不要照我的意思，而是要成全你的旨意。」

当代译 路22:42 “父亲啊，如果你愿意的话，请你不用我喝这苦杯，但不要照我的意思，只要照你的旨意好了！”

文理本 路22:42 曰、父欤、若欲之、则将此杯去我、然非我旨、惟尔旨是成、

修订本 路22:42 说："父啊！你若愿意，求你将这杯撤去；然而，不是照我的意愿，而是要成全你的旨意。" 〔

KJV 英 路22:42 Saying, Father, if thou be willing, remove this cup from me: nevertheless not my will, but thine, be done.

NIV 英 路22:42 "Father, if you are willing, take this cup from me; yet not my will, but yours be done."

主目录 返回顶部

和合本 路22:43 有一位天使从天上显现，加添他的力量。

拼音版 路22:43 Yǒu yī wèi tiānshǐ, cóng tiān shang xiǎnxiàn, jiā tiān tāde lìliang.

吕振中 路22:43 有一位天使从天上向耶稣显现，增加他的力量。

新译本 路22:43 （有些抄本有第43、44节：“有一位天使从天上显现，加给他力量。耶稣非常伤痛，祷告更加恳切，汗如大血点滴在地上。”）

现代译 路22:43 〔有一个天使从天上向他显现，加强他的力量。

当代译 路22:43 随即有一位天使从天显现，加添他的力量。

文理本 路22:43 有使者自天而见、壮之、

修订本 路22:43 有一位天使从天上显现，加添他的力量。

KJV 英 路22:43 And there appeared an angel unto him from heaven, strengthening him.

NIV 英 路22:43 An angel from heaven appeared to him and strengthened him.

主目录 返回顶部

和合本 路22:44 耶稣极其伤痛，祷告更加恳切，汗珠如大血点滴在地上。

拼音版 路22:44 Yēsū jíqí shāng tòng, dǎogào gèngjiā kenqiè. hàn zhū rú dà xuè diǎn, dī zaì dì shang.

吕振中 路22:44 耶稣在剧烈的精神挣扎中，祷告越迫切；他的汗珠就像大血点滴落在地上。（有古卷无43、44两节）

新译本 路22:44 - - -

现代译 路22:44 在极度伤痛中，耶稣更恳切地祷告，他的汗珠像大滴的血滴落在地上。〔有些古卷没有43—44节〕〕

当代译 路22:44 他极其悲痛，祷告更切，汗如血珠滴在地上。

文理本 路22:44 耶稣伤痛、祈祷愈切、汗如滴血落地、

修订本 路22:44 耶稣非常痛苦焦虑，祷告更加恳切，汗如大血点滴在地上。〕

KJV 英 路22:44 And being in an agony he prayed more earnestly: and his sweat was as it were great drops of blood falling down to the ground.

NIV 英 路22:44 And being in anguish, he prayed more earnestly, and his sweat was like drops of blood falling to the ground.

主目录 返回顶部

和合本 路22:45 祷告完了，就起来，到门徒那里，见他们因为忧愁都睡着了，

拼音版 路22:45 Dǎogào wán le, jiù qǐlai, dào méntǔ nàli, jiàn tāmen yīnwei yōuchóu dōu shuì zhaó le.

吕振中 路22:45 他从祷告中起来，到到门徒那里，见他们因忧愁而睡着了，

新译本 路22:45 他祷告完了，就起来到门徒那里，看见他们因为忧愁都睡着了，

现代译 路22:45 祷告后，耶稣起来，回到门徒们那里，发现他们因忧伤过度沉睡了。

当代译 路22:45 祷告完了，他便起来回到门徒那里，看见使徒们因忧劳过度都睡着了，

文理本 路22:45 祷毕、起就门徒、见其因忧而寐、

修订本 路22:45 祷告完了，他起来，到门徒那里，见他们因为忧愁都睡着了，

KJV 英 路22:45 And when he rose up from prayer, and was come to his disciples, he found them sleeping for sorrow,

NIV 英 路22:45 When he rose from prayer and went back to the disciples, he found them asleep, exhausted from sorrow.

主目录 返回顶部

和合本 路22:46 就对他们说：“你们为什么睡觉呢？起来祷告，免得入了迷惑！”

拼音版 路22:46 Jiù duì tāmen shuō, nǐmen wèishénme shuìjiào ne. qǐlai dǎogào, miǎndé rù le míhuò.

吕振中 路22:46 就对他们说∶「你们为什么睡觉呢？起来祷告吧，免得入了试诱（或译∶使你们不进入试诱）。」

新译本 路22:46 就说：“你们为什么睡觉呢？起来祷告！免得陷入试探。”

现代译 路22:46 他对他们说：「你们为甚麽睡着呢？起来，祷告吧，免得陷於诱惑。」

当代译 路22:46 就唤醒他们：“你们为甚麽睡觉呢？快起来祷告，求上帝别让你们跌进魔鬼的圈套！”

文理本 路22:46 谓之曰、何寝乎、起而祷、免入于试、○

修订本 路22:46 就对他们说："你们为什么睡觉呢？起来祷告，免得陷入试探！"

KJV 英 路22:46 And said unto them, Why sleep ye? rise and pray, lest ye enter into temptation.

NIV 英 路22:46 "Why are you sleeping?" he asked them. "Get up and pray so that you will not fall into temptation."

主目录 返回顶部

和合本 路22:47 说话之间，来了许多人。那十二个门徒里名叫犹大的，走在前头，就近耶稣，要与他亲嘴。

拼音版 路22:47 Shuōhuà zhī jiān, lái le xǔduō rén, nà shí èr ge méntǔ lǐ míng jiào Yóudà de, zǒu zaì qiántou, jiù jìn Yēsū, yào yǔ tā qīnzuǐ.

吕振中 路22:47 耶稣还说着话的时候，忽然来了一大群人，那十二人中的一个、叫犹大的、走在众人前头。他走近了耶稣那里，要和耶稣亲咀；

新译本 路22:47 耶稣还在说话的时候，来了一群人，十二门徒中的犹大走在前头，到了耶稣跟前要用嘴亲他。

现代译 路22:47 耶稣还在说话的时候，有一群人来了。十二门徒之一的犹大带着他们，他上前去要亲亲耶稣。

当代译 路22:47 耶稣话还没有说完，十二使徒中的犹大已带着一群人赶到，他上前吻耶稣。

文理本 路22:47 言时、众至、十二徒之一犹大者、先众而前、就耶稣、欲吻接之、

修订本 路22:47 耶稣还在说话的时候，来了一群人。十二使徒之一名叫犹大的，走在前头，接近耶稣，要亲他。

KJV 英 路22:47 And while he yet spake, behold a multitude, and he that was called Judas, one of the twelve, went before them, and drew near unto Jesus to kiss him.

NIV 英 路22:47 While he was still speaking a crowd came up, and the man who was called Judas, one of the Twelve, was leading them. He approached Jesus to kiss him,

主目录 返回顶部

和合本 路22:48 耶稣对他说：“犹大！你用亲嘴的暗号卖人子吗？”

拼音版 路22:48 Yēsū duì tā shuō, Yóudà, nǐ yòng qīnzuǐde ànhào maì Rénzǐ ma.

吕振中 路22:48 耶稣对他说∶「犹大，你用亲咀把人子送官么？」

新译本 路22:48 耶稣对他说：“犹大，你用亲嘴作暗号出卖人子吗？”

现代译 路22:48 耶稣对他说：「犹大，你用亲吻来出卖人子吗？」

当代译 路22:48 耶稣对他说：“犹大，你用亲吻的暗号来出卖我吗？”

文理本 路22:48 耶稣语之曰、犹大、尔以接吻卖人子乎、

修订本 路22:48 耶稣对他说："犹大，你用亲吻来出卖人子吗？"

KJV 英 路22:48 But Jesus said unto him, Judas, betrayest thou the Son of man with a kiss?

NIV 英 路22:48 but Jesus asked him, "Judas, are you betraying the Son of Man with a kiss?"

主目录 返回顶部

和合本 路22:49 左右的人见光景不好，就说：“主啊！我们拿刀砍可以不可以？”

拼音版 路22:49 Zuǒyòu de rén jiàn guāngjǐng bù hǎo, jiù shuō, Zhǔ a, wǒmen ná dāo kǎn keyǐ bùke yǐ.

吕振中 路22:49 左右的人见所要临到的事，就说∶「主阿，我们使刀击打可以么？」

新译本 路22:49 左右的人见了，就说：“主啊，我们用刀砍好吗？”

现代译 路22:49 跟耶稣在一起的门徒看见这情形，就说：「主啊，我们可以用刀砍吗？」

当代译 路22:49 门徒看见他们来势汹汹，就说：“主啊，我们该拔刀抵抗吗？”

文理本 路22:49 左右见事将及、则曰、主、我侪以刀击之可乎、

修订本 路22:49 左右的人见了要发生的事，就说："主啊，我们拿刀砍好不好？"

KJV 英 路22:49 When they which were about him saw what would follow, they said unto him, Lord, shall we smite with the sword?

NIV 英 路22:49 When Jesus' followers saw what was going to happen, they said, "Lord, should we strike with our swords?"

主目录 返回顶部

和合本 路22:50 内中有一个人把大祭司的仆人砍了一刀，削掉了他的右耳。

拼音版 路22:50 Neì zhōng yǒu yī gèrén, bǎ Dàjìsī de púrén kǎn le yī dāo, xiāo diào le tāde yòu er.

吕振中 路22:50 其中有一个人击打了大祭司的仆人，把他的右耳削掉。

新译本 路22:50 他们中间有一个人砍了大祭司的仆人一刀，削掉他的右耳。

现代译 路22:50 其中一个人挥刀向大祭司的奴仆砍去，削掉了他的右耳。

当代译 路22:50 还没说完，其中一人已拔刀，朝大祭司的仆人砍过去，削掉了他的右耳。

文理本 路22:50 其中一人击大祭司之仆、削其右耳、

修订本 路22:50 其中有一个人把大祭司的仆人砍了一刀，削掉了他的右耳。

KJV 英 路22:50 And one of them smote the servant of the high priest, and cut off his right ear.

NIV 英 路22:50 And one of them struck the servant of the high priest, cutting off his right ear.

主目录 返回顶部

和合本 路22:51 耶稣说：“到了这个地步，由他们吧！”就摸那人的耳朵，把他治好了。

拼音版 路22:51 Yēsū shuō, dào le zhège dìbù, yóu tāmen ba. jiù mō nà rén de erduo, bǎ tā zhì hǎo le.

吕振中 路22:51 耶稣回答说∶「你们且容许到这地步吧！」就摸那耳朵，医治了他。

新译本 路22:51 耶稣说：“由他们吧！”就摸那人的耳朵，医好了他。

现代译 路22:51 耶稣说：「别再动武！」就伸手摸那个人的耳朵，治好了他。

当代译 路22:51 耶稣制止他：“住手！不许再抵抗！”他把那人的耳朵一摸，就治好了他，

文理本 路22:51 耶稣曰、既至此、姑容之、遂扪其耳而医之、

修订本 路22:51 耶稣回答说："算了，住手吧！"就摸那人的耳朵，把他治好了。

KJV 英 路22:51 And Jesus answered and said, Suffer ye thus far. And he touched his ear, and healed him.

NIV 英 路22:51 But Jesus answered, "No more of this!" And he touched the man's ear and healed him.

主目录 返回顶部

和合本 路22:52 耶稣对那些来拿他的祭司长和守殿官并长老说：“你们带着刀棒出来拿我，如同拿强盗吗？

拼音版 路22:52 Yēsū duì nàxiē lái ná tāde Jìsīzhǎng, hé shǒu diàn guān, bìng zhǎnglǎo, shuō, nǐmen daì zhe dāo bàng, chūlai ná wǒ, rútóng ná qiángdào ma.

吕振中 路22:52 耶稣对那些上来要拿他的祭司长守殿官和长老们说∶「你们出来、带着刀捧、如同拿强盗么？

新译本 路22:52 耶稣对那些前来捉拿他的祭司长、守殿官和长老说：“你们带着刀棒出来，把我当作强盗捉拿吗？

现代译 路22:52 於是，耶稣对那些来抓他的祭司长、圣殿警卫官，和长老说：「你们带着刀棒出来抓我，把我当作强盗吗？

当代译 路22:52 然后对祭司长、圣殿警卫和长老说：“你们干吗提刀带棍，像是捉拿强盗一样？

文理本 路22:52 乃谓来攻之祭司诸长、殿司、长老曰、尔来以刃与梃、若捕盗乎、

修订本 路22:52 耶稣对那些来抓他的祭司长、守殿官和长老说："你们带着刀棒出来，如同对付强盗吗？

KJV 英 路22:52 Then Jesus said unto the chief priests, and captains of the temple, and the elders, which were come to him, Be ye come out, as against a thief, with swords and staves?

NIV 英 路22:52 Then Jesus said to the chief priests, the officers of the temple guard, and the elders, who had come for him, "Am I leading a rebellion, that you have come with swords and clubs?

主目录 返回顶部

和合本 路22:53 我天天同你们在殿里，你们不下手拿我。现在却是你们的时候，黑暗掌权了。”

拼音版 路22:53 Wǒ tiāntiān tóng nǐmen zaì diàn lǐ, nǐmen bú xià shǒu ná wǒ. xiànzaì què shì nǐmen de shíhou, hēiàn zhǎngquán le.

吕振中 路22:53 我天天同你们在殿里，你们并没有不下手拿我呀！然而这是你们、的钟点，黑暗的权势了！」

新译本 路22:53 我天天跟你们在殿里，你们不向我下手；但现在是你们的时候了，也是黑暗掌权的时候了。”

现代译 路22:53 我天天跟你们在圣殿里，你们并没有下手；但现在是你们横行的时刻，黑暗掌权了。」

当代译 路22:53 我天天和你们一起在圣殿里，你们却不捉我；现在黑暗当权，正是你们得势的时候了！”

文理本 路22:53 我日偕尔在殿、尔未伸手攻我、但今乃尔曹之时、幽暗之权矣、○

修订本 路22:53 我天天同你们在圣殿里，你们不下手抓我。现在却是你们的时候，黑暗掌权了。"

KJV 英 路22:53 When I was daily with you in the temple, ye stretched forth no hands against me: but this is your hour, and the power of darkness.

NIV 英 路22:53 Every day I was with you in the temple courts, and you did not lay a hand on me. But this is your hour--when darkness reigns."

主目录 返回顶部

和合本 路22:54 他们拿住耶稣，把他带到大祭司的宅里。彼得远远地跟着。

拼音版 路22:54 Tāmen ná zhù Yēsū, bǎ tā daì dào Dàjìsī de zhái lǐ. Bǐdé yuǎn yuǎn de gēn zhe.

吕振中 路22:54 他们既捉拿耶稣，就给带走，带进大祭司的住宅；彼得远远地跟着。

新译本 路22:54 他们拿住耶稣，押到大祭司家里，彼得远远地跟着。

现代译 路22:54 这时候，他们抓住耶稣，把他带到大祭司的府邸去；彼得远远地跟着。

当代译 路22:54 他们把耶稣拘押至大祭司的府第。彼得一路跟在后面。

文理本 路22:54 众执耶稣、曳至大祭司宅、彼得遥从之、

修订本 路22:54 他们拿住耶稣，把他带走，进入大祭司的住宅。彼得远远地跟着。

KJV 英 路22:54 Then took they him, and led him, and brought him into the high priest's house. And Peter followed afar off.

NIV 英 路22:54 Then seizing him, they led him away and took him into the house of the high priest. Peter followed at a distance.

主目录 返回顶部

和合本 路22:55 他们在院子里生了火，一同坐着；彼得也坐在他们中间。

拼音版 路22:55 Tāmen zaì yuànzi lǐ shēng le huǒ, yītóng zuò zhe. Bǐdé ye zuò zaì tāmen zhōngjiān.

吕振中 路22:55 他们在院子当中生了火、一同坐着；彼得也坐在他们当中。

新译本 路22:55 他们在院内生了火，一同坐着，彼得也坐在他们中间。

现代译 路22:55 他们在院子里生了火，大家围着火坐着，彼得也混在他们中间。

当代译 路22:55 他们在庭院当中围坐，生火取暖，彼得也混在他们中间。

文理本 路22:55 众于院中、燃火同坐、彼得亦坐其间、

修订本 路22:55 他们在院子中间生了火，一同坐着，彼得也坐在他们当中。

KJV 英 路22:55 And when they had kindled a fire in the midst of the hall, and were set down together, Peter sat down among them.

NIV 英 路22:55 But when they had kindled a fire in the middle of the courtyard and had sat down together, Peter sat down with them.

主目录 返回顶部

和合本 路22:56 有一个使女看见彼得坐在火光里，就定睛看他，说：“这个人素来也是同那人一夥的。”

拼音版 路22:56 Yǒu yī ge shǐnǚ, kànjian Bǐdé zuò zaì huǒ guāng lǐ, jiù déngjīng kàn tā, shuō, zhège rén sùlái ye shì tóng nà rén yī huǒ de.

吕振中 路22:56 有一个使女看见彼得向着火光而坐，就定睛看他说∶「这个人素来也是同那人一夥的。」

新译本 路22:56 有一个使女，见他面向火光坐着，就注视他，说：“这人是和他一伙的。”

现代译 路22:56 有一个婢女看见彼得坐着烤火，就盯着他看，说：「这个人跟他是一夥的！」

当代译 路22:56 有一个婢女在火光下发现彼得，打量他一番，便说：“这人是素来与耶稣在一起的！”

文理本 路22:56 有婢见彼得向火而坐、注视之曰、此人亦偕之、

修订本 路22:56 有一个使女看见彼得面向火光坐着，就定睛看他，说："这个人素来也是同那人一起的。"

KJV 英 路22:56 But a certain maid beheld him as he sat by the fire, and earnestly looked upon him, and said, This man was also with him.

NIV 英 路22:56 A servant girl saw him seated there in the firelight. She looked closely at him and said, "This man was with him."

主目录 返回顶部

和合本 路22:57 彼得却不承认，说：“女子，我不认得他。”

拼音版 路22:57 Bǐdé què bú chéngrèn, shuō, nǚzi, wǒ bú rèn de tā.

吕振中 路22:57 彼得否认说∶「女子，我不认识他。」

新译本 路22:57 彼得却否认，说：“你这个女人，我不认得他。”

现代译 路22:57 彼得否认说：「你这个女人，我不认识他！」

当代译 路22:57 “姑娘，我不认识他。”

文理本 路22:57 彼得不承、曰、女乎、我不识之、

修订本 路22:57 彼得却不承认，说："你这个女人，我不认得他！"

KJV 英 路22:57 And he denied him, saying, Woman, I know him not.

NIV 英 路22:57 But he denied it. "Woman, I don't know him," he said.

主目录 返回顶部

和合本 路22:58 过了不多的时候，又有一个人看见他，说：“你也是他们一党的。”彼得说：“你这个人！我不是。”

拼音版 路22:58 Guò le bù duō de shíhou, yòu yǒu yī gèrén kànjian tā, shuō, nǐ ye shì tāmen yī dǎng de. Bǐdé shuō, nǐ zhège rén, wǒ bú shì.

吕振中 路22:58 过了一会儿，另有一个人看见彼得，就说∶「你、也是他们中间的人哪。」彼得说∶「人哪，我不是阿。」

新译本 路22:58 不久，另一个人看见他，就说：“你也是他们中间的一个。”彼得说：“你这个人，我不是。”

现代译 路22:58 过了不久，又有人注意到他，说：「你也是他们一夥的！」彼得说：「你这个人，我不是！」

当代译 路22:58 过了一会，有一个男人也发现了彼得，就说：“你也是跟他们一夥的！”“不，我不是！”

文理本 路22:58 有顷、又一人见之、曰、尔亦其党、彼得曰、人乎、非也、

修订本 路22:58 过了一会儿，又有一个人看见他，说："你也是他们一伙的。"彼得说："你这个人，我不是！"

KJV 英 路22:58 And after a little while another saw him, and said, Thou art also of them. And Peter said, Man, I am not.

NIV 英 路22:58 A little later someone else saw him and said, "You also are one of them." "Man, I am not!" Peter replied.

主目录 返回顶部

和合本 路22:59 约过了一小时，又有一个人极力地说：“他实在是同那人一夥的，因为他也是加利利人。”

拼音版 路22:59 Yuē guò le yī xiǎoshí, yòu yǒu yī gèrén jílì de shuō, tā shízaì shì tóng nà rén yī huǒ de. yīnwei tā ye shì Jiālìlì rén.

吕振中 路22:59 约隔了一个钟头，另有一个人极力地说∶「凭事实说，这个人素来也是同那人一夥的；并且呢、他是个加利利人。」

新译本 路22:59 大约过了一小时，又有一个人肯定地说：“这人真是和他一伙的，因为他也是加利利人。”

现代译 路22:59 大约再过了一个钟头，另一个人一口咬定说：「毫无疑问，这个人跟他是一夥的，因为他也是加利利人！」

当代译 路22:59 大概一小时之后，又有一个人指着彼得肯定地说：“我知道这人确实是耶稣的门徒，因为他也是加利利人呀。”

文理本 路22:59 逾半时、复有一人力言曰、此人实偕之、盖加利利人也、

修订本 路22:59 约过了一小时，又有一个人坚持说："他实在是同那人一起的，因为他也是加利利人。"

KJV 英 路22:59 And about the space of one hour after another confidently affirmed, saying, Of a truth this fellow also was with him: for he is a Galilaean.

NIV 英 路22:59 About an hour later another asserted, "Certainly this fellow was with him, for he is a Galilean."

主目录 返回顶部

和合本 路22:60 彼得说：“你这个人！我不晓得你说的是什么！”正说话之间，鸡就叫了。

拼音版 路22:60 Bǐdé shuō, nǐ zhège rén, wǒ bù xiǎodé nǐ shuō de shì shénme. zhèng shuōhuà zhī jiān jī jiù jiào le.

吕振中 路22:60 彼得说∶「人哪，我不晓得你在说什么。」立时地、他还说着话的时候、鸡就叫了。

新译本 路22:60 彼得说：“你这个人，我不知道你说的是什么！”他还在说话的时候，鸡就叫了。

现代译 路22:60 可是彼得说：「你这个人，我不懂得你在说些甚麽！」他的话还没有说完，鸡叫了。

当代译 路22:60 彼得再叁否认说：“你这个人简直是胡说八道！”话才出口，鸡就啼了。

文理本 路22:60 彼得曰、人乎、我不识尔云何也、言时鸡即鸣、

修订本 路22:60 彼得说："你这个人，我不知道你在说什么！"正说话之间，鸡就叫了。

KJV 英 路22:60 And Peter said, Man, I know not what thou sayest. And immediately, while he yet spake, the cock crew.

NIV 英 路22:60 Peter replied, "Man, I don't know what you're talking about!" Just as he was speaking, the rooster crowed.

主目录 返回顶部

和合本 路22:61 主转过身来看彼得，彼得便想起主对他所说的话：“今日鸡叫以先，你要三次不认我。’

拼音版 路22:61 Zhǔ zhuǎn guo shēn lái, kàn Bǐdé. Bǐdé biàn xiǎngqǐ zhǔ duì tā suǒ shuō de huà, jīnrì jī jiào yǐ xiān, nǐ yào sān cì bú rèn wǒ.

吕振中 路22:61 主转过身来，瞪了彼得一眼，彼得就要提醒而记得主的话，他怎样对他说∶「今天鸡叫以前，你就要三次否认我了」。

新译本 路22:61 主转过身来看彼得，彼得就想起主对他说过的话：“今天鸡叫以前，你要三次说不认得我。”

现代译 路22:61 主转过身来，注目看彼得；彼得记起主说过的话：「今天在鸡叫以前，你会叁次说你不认识我。」

当代译 路22:61 这时，耶稣转过头来，望彼得一眼。彼得猛然想起耶稣曾说过：“明早鸡啼之前，你要叁次不认我。”

文理本 路22:61 主回顾彼得、彼得忆主所言、曰、鸡鸣之先、尔将三言不识我、

修订本 路22:61 主转过身来看彼得，彼得就想起主对他所说的话："今日鸡叫以前，你要三次不认我。"

KJV 英 路22:61 And the Lord turned, and looked upon Peter. And Peter remembered the word of the Lord, how he had said unto him, Before the cock crow, thou shalt deny me thrice.

NIV 英 路22:61 The Lord turned and looked straight at Peter. Then Peter remembered the word the Lord had spoken to him: "Before the rooster crows today, you will disown me three times."

主目录 返回顶部

和合本 路22:62 他就出去痛哭。

拼音版 路22:62 Tā jiù chū qù tòngkū.

吕振中 路22:62 便出去痛哭。（有古卷无62节）

新译本 路22:62 他就出去痛哭。

现代译 路22:62 彼得就出去，忍不住痛哭起来。

当代译 路22:62 他便退出院外，失声痛哭。

文理本 路22:62 遂出而痛哭、○

修订本 路22:62 他就出去痛哭。

KJV 英 路22:62 And Peter went out, and wept bitterly.

NIV 英 路22:62 And he went outside and wept bitterly.

主目录 返回顶部

和合本 路22:63 看守耶稣的人戏弄他，打他，

拼音版 路22:63 Kānshǒu Yēsū de rén xìnòng tā, dǎ tā,

吕振中 路22:63 羁押耶稣的人戏弄他，打他，

新译本 路22:63 看管耶稣的人戏弄他，

现代译 路22:63 看守耶稣的人戏弄他，殴打他。

当代译 路22:63 监禁耶稣的人，不单取笑和殴打他，

文理本 路22:63 执耶稣者、戏而扑之、

修订本 路22:63 看守耶稣的人戏弄他，打他，

KJV 英 路22:63 And the men that held Jesus mocked him, and smote him.

NIV 英 路22:63 The men who were guarding Jesus began mocking and beating him.

主目录 返回顶部

和合本 路22:64 又蒙着他的眼，问他说：“你是先知，告诉我们打你的是谁？”

拼音版 路22:64 Yòu méng zhe tāde yǎnjing wèn tā shuō, nǐ shì xiānzhī, gàosu wǒmen, dǎ nǐde shì shuí.

吕振中 路22:64 又蒙着他的眼，问他说∶「说豫言吧；打你的是谁？」

新译本 路22:64 蒙住他的眼睛问他：“你说预言吧，说打你的是谁。”

现代译 路22:64 他们蒙着他的眼睛，问他：「猜猜看，是谁打你？」

当代译 路22:64 更蒙住他的眼睛，嘲弄他说：“先知啊，猜猜看，谁在打你？”

文理本 路22:64 掩其目、问曰、试言击尔者谁、

修订本 路22:64 又蒙着他的眼，问他："你说预言吧！打你的是谁？"

KJV 英 路22:64 And when they had blindfolded him, they struck him on the face, and asked him, saying, Prophesy, who is it that smote thee?

NIV 英 路22:64 They blindfolded him and demanded, "Prophesy! Who hit you?"

主目录 返回顶部

和合本 路22:65 他们还用许多别的话辱骂他。

拼音版 路22:65 Tāmen hái yòng biéde huà rǔmà tā.

吕振中 路22:65 他们还说许多别的话刺他，辱骂他。

新译本 路22:65 他们还说了许多别的辱骂他的话。

现代译 路22:65 他们又说了许许多多侮辱他的话。

当代译 路22:65 又说许多侮辱和亵渎他的话。

文理本 路22:65 又以多端谤讟之、

修订本 路22:65 他们还用许多别的话辱骂他。

KJV 英 路22:65 And many other things blasphemously spake they against him.

NIV 英 路22:65 And they said many other insulting things to him.

主目录 返回顶部

和合本 路22:66 天一亮，民间的众长老连祭司长带文士都聚会，把耶稣带到他们的公会里，

拼音版 路22:66 Tiān yī liàng, mínjiān de zhòng zhǎnglǎo lián Jìsīzhǎng daì Wénshì dōu jùhuì. bǎ Yēsū daì dào tāmende gōnghuì lǐ,

吕振中 路22:66 天一亮，民间的长老会，连祭司长带经学士都聚集，把耶稣带走、到他们的议院里，说∶

新译本 路22:66 天一亮，民间的长老、祭司长和经学家就都聚集，把他带到他们的公议会里，说：

现代译 路22:66 天亮的时候，犹太人的长老、祭司长，和经学教师都聚在一起，又把耶稣带到他们的议会里。

当代译 路22:66 天亮了，长老、祭司长、律法教师们齐集一起，押耶稣到议院里去，

文理本 路22:66 及旦、民之长老、祭司诸长、士子咸集、曳耶稣至公会、

修订本 路22:66 天一亮，民间的众长老、祭司长和文士都聚集，把耶稣带到他们的议会里，

KJV 英 路22:66 And as soon as it was day, the elders of the people and the chief priests and the scribes came together, and led him into their council, saying,

NIV 英 路22:66 At daybreak the council of the elders of the people, both the chief priests and teachers of the law, met together, and Jesus was led before them.

主目录 返回顶部

和合本 路22:67 说：“你若是基督，就告诉我们。”耶稣说：“我若告诉你们，你们也不信；

拼音版 路22:67 Shuō, nǐ ruò shì Jīdū, jiù gàosu wǒmen. Yēsū shuō, wǒ gàosu nǐmen, nǐmen ye bú xìn.

吕振中 路22:67 「你、若是上帝所膏立者基督，就告诉我们。」耶稣对他们说∶「我若告诉你们，你们也决不信；

新译本 路22:67 “你若是基督，就告诉我们吧。”耶稣说：“就算我告诉你们，你们也决不相信。

现代译 路22:67 他们问他：「告诉我们，你是不是基督？」他回答：「即使我告诉你们，你们也不会相信我；

当代译 路22:67 对他说：“如果你是救世主，就不妨告诉我们。”“即使我告诉你们，你们也不会相信，

文理本 路22:67 曰、尔若基督、其告我、曰、我若告尔、尔必不信、

修订本 路22:67 说："如果你是基督，就告诉我们。"耶稣对他们说："我若告诉你们，你们也不信；

KJV 英 路22:67 Art thou the Christ? tell us. And he said unto them, If I tell you, ye will not believe:

NIV 英 路22:67 "If you are the Christ," they said, "tell us." Jesus answered, "If I tell you, you will not believe me,

主目录 返回顶部

和合本 路22:68 我若问你们，你们也不回答。

拼音版 路22:68 Wǒ ruò wèn nǐmen, nǐmen ye bù huídá.

吕振中 路22:68 我若问，你们也决不回答。

新译本 路22:68 如果我问你们，你们也决不回答。

现代译 路22:68 如果我问你们甚麽问题，你们也不会回答。

当代译 路22:68 我就是向你们发问，你们也不会回答。

文理本 路22:68 诘尔、尔亦不应、

修订本 路22:68 我若问你们，你们也不回答。

KJV 英 路22:68 And if I also ask you, ye will not answer me, nor let me go.

NIV 英 路22:68 and if I asked you, you would not answer.

主目录 返回顶部

和合本 路22:69 从今以后，人子要坐在　神权能的右边。”

拼音版 路22:69 Cóng jīn yǐhòu, Rénzǐ yào zuò zaì shén quánnéng de yòubiān.

吕振中 路22:69 然而人子这就要坐在上帝『权能』的右边了。」

新译本 路22:69 从今以后，人子要坐在　神权能的右边。”

现代译 路22:69 但是从今以后，人子要坐在全能上帝的右边。」

当代译 路22:69 但从今以后，我要坐在全能的上帝右边。”

文理本 路22:69 今而后、人子将坐于大权上帝之右矣、

修订本 路22:69 从今以后，人子要坐在权能者上帝的右边。"

KJV 英 路22:69 Hereafter shall the Son of man sit on the right hand of the power of God.

NIV 英 路22:69 But from now on, the Son of Man will be seated at the right hand of the mighty God."

主目录 返回顶部

和合本 路22:70 他们都说：“这样，你是　神的儿子吗？”耶稣说：“你们所说的是。”

拼音版 路22:70 Tāmen dōu shuō, zhèyàng, nǐ shì shén de érzi ma. Yēsū shuō, nǐmen suǒ shuō de shì.

吕振中 路22:70 众人都说∶「那么你就是上帝的儿子了！」耶稣对他们说∶「你们说的是。」

新译本 路22:70 他们说：“那么你是　神的儿子吗？”耶稣说：“你们说了，我是。”

现代译 路22:70 他们都说：「这样，你是上帝的儿子了？」耶稣回答：「你们说我是！」

当代译 路22:70 “那麽，你是上帝的儿子吗？”他们异口同声地问。“你们说得对。”

文理本 路22:70 佥曰、然则尔为上帝子乎、曰、尔言是也、

修订本 路22:70 他们都说："那么，你是上帝的儿子了？"耶稣对他们说："你们说我是。"

KJV 英 路22:70 Then said they all, Art thou then the Son of God? And he said unto them, Ye say that I am.

NIV 英 路22:70 They all asked, "Are you then the Son of God?" He replied, "You are right in saying I am."

主目录 返回顶部

和合本 路22:71 他们说：“何必再用见证呢？他亲口所说的，我们都亲自听见了。”

拼音版 路22:71 Tāmen shuō, hébì zaì yòng jiànzhèng ne. tā qīn kǒu suǒ shuō de, wǒmen dōu qīnzì tīngjian le.

吕振中 路22:71 他们就说∶「我们还需要什么见证呢？我们亲自从他口中听见了。」

新译本 路22:71 他们说：“我们还需要什么证供呢？我们亲自听见他所说的话了。”

现代译 路22:71 於是他们说：「我们再也不需要甚麽证据了！我们已经听见他亲口说的话了！」

当代译 路22:71 “我们既然听见他亲口说出狂言，还需要甚麽证据呢？”

文理本 路22:71 众曰、尚须何证、我侪由其口亲闻之矣、

修订本 路22:71 他们说："我们何必再要见证呢？他亲口所说的，我们都亲耳听见了。"

KJV 英 路22:71 And they said, What need we any further witness? for we ourselves have heard of his own mouth.

NIV 英 路22:71 Then they said, "Why do we need any more testimony? We have heard it from his own lips."


路加福音第23章 - 路加福音 - 基督教圣经——十版本对照圣经

 路加福音第23章 - 路加福音 - 基督教圣经——十版本对照圣经 章

和合本 路23:1 众人都起来，把耶稣解到彼拉多面前，

拼音版 路23:1 Zhòngrén dōu qǐlai, bǎ Yēsū jie dào Bǐlāduō miànqián.

吕振中 路23:1 于是他们全群的众人都起来，把耶稣带到彼拉多面前，

新译本 路23:1 众人都起来，把耶稣押到彼拉多那里，

现代译 路23:1 成群的人都起来，把耶稣押到彼拉多面前，

当代译 路23:1 於是，全议院的人一起把耶稣押到彼拉多总督那里去，

文理本 路23:1 众皆起、解耶稣至彼拉多前、

修订本 路23:1 众人都起来，把耶稣解到彼拉多面前。

KJV 英 路23:1 And the whole multitude of them arose, and led him unto Pilate.

NIV 英 路23:1 Then the whole assembly rose and led him off to Pilate.

主目录 返回顶部

和合本 路23:2 就告他说：“我们见这人诱惑国民，禁止纳税给凯撒，并说自己是基督，是王。”

拼音版 路23:2 Jiù gào tā shuō, wǒmen jiàn zhè rén yòuhuò guó mín, jìnzhǐ nà shuì gei Gāisǎ, bìng shuō zìjǐ shì Jīdū, shì wáng.

吕振中 路23:2 开始控告他说∶「我们查出这个人扭转我们民族的心，拦阻人纳页银给该撒，并说自己是上帝所膏立者基督，是王。」

新译本 路23:2 控告他说：“我们查出这个人煽惑我们的同胞，阻止纳税给凯撒，并且自称是基督，是王。”

现代译 路23:2 在那里控告他说：「我们发现这个人煽动我们的同胞，叫我们不要向皇上纳税，又自称是基督，是王。」

当代译 路23:2 指控他说：“这人妖言惑众，禁止百姓向凯撒纳税；自称救世主，又自认是君王。”

文理本 路23:2 讼之曰、我见此人、诱惑我邦、禁纳税于该撒、自称为基督为王也、

修订本 路23:2 他们开始控告他说："我们见这人煽惑我们的国民，禁止我们纳税给凯撒，并说自己是基督，是王。"

KJV 英 路23:2 And they began to accuse him, saying, We found this fellow perverting the nation, and forbidding to give tribute to Caesar, saying that he himself is Christ a King.

NIV 英 路23:2 And they began to accuse him, saying, "We have found this man subverting our nation. He opposes payment of taxes to Caesar and claims to be Christ, a king."

主目录 返回顶部

和合本 路23:3 彼拉多问耶稣说：“你是犹太人的王吗？”耶稣回答说：“你说的是。”

拼音版 路23:3 Bǐlāduō wèn Yēsū shuō, nǐ shì Yóutaìrén de wáng ma. Yēsū huídá shuō, nǐ shuō de shì.

吕振中 路23:3 于是彼拉多问耶稣说∶「你是犹太人的王么？」耶稣回答他说∶「你说的是。」

新译本 路23:3 彼拉多问他：“你是犹太人的王吗？”耶稣回答：“这是你说的。”

现代译 路23:3 彼拉多问耶稣：「你是犹太人的王吗？」耶稣回答：「这是你说的。」

当代译 路23:3 “你是犹太人的王吗？”彼拉多问他。“你说的是。”

文理本 路23:3 彼拉多问之曰、尔乃犹太人王乎、曰、尔言之矣、

修订本 路23:3 彼拉多问耶稣："你是犹太人的王吗？"耶稣回答："是你说的。"

KJV 英 路23:3 And Pilate asked him, saying, Art thou the King of the Jews? And he answered him and said, Thou sayest it.

NIV 英 路23:3 So Pilate asked Jesus, "Are you the king of the Jews?" "Yes, it is as you say," Jesus replied.

主目录 返回顶部

和合本 路23:4 彼拉多对祭司长和众人说：“我查不出这人有什么罪来。”

拼音版 路23:4 Bǐlāduō duì Jìsīzhǎng hé zhòngrén shuō, wǒ chá bu chū zhè rén yǒu shénme zuì lái.

吕振中 路23:4 彼拉多对祭司长和群众说∶「我查不出这人有什么罪状。」

新译本 路23:4 彼拉多对祭司长和众人说：“我在这人身上，查不出有什么罪。”

现代译 路23:4 於是彼拉多向祭司长和群众说：「我查不出这个人有甚麽罪状。」

当代译 路23:4 彼拉多转过身来，对祭司长和群众宣布：“我查不出这人有甚麽罪。”

文理本 路23:4 彼拉多谓祭司诸长与众曰、我不见此人有何辜、

修订本 路23:4 彼拉多对祭司长们和众人说："我查不出这人有什么罪来。"

KJV 英 路23:4 Then said Pilate to the chief priests and to the people, I find no fault in this man.

NIV 英 路23:4 Then Pilate announced to the chief priests and the crowd, "I find no basis for a charge against this man."

主目录 返回顶部

和合本 路23:5 但他们越发极力地说：“他煽惑百姓，在犹太遍地传道，从加利利起，直到这里了。”

拼音版 路23:5 Dàn tāmen yuèfā jílì de shuō, tā shān huò bǎixìng, zaì Yóutaì biàn de chuán dào, cóng Jiālìlì qǐ, zhídào zhèlǐ le.

吕振中 路23:5 他们却越极力地说∶「他鼓励民众，沿全犹太教训人，从加利利起，直到这里了。」

新译本 路23:5 但他们极力说：“他在犹太全地教导人，煽动群众，从加利利直到这里。”

现代译 路23:5 但是他们越加坚持说：「他藉着传教，在犹太全境煽动民众，从加利利开始，现在到这里来了。」

当代译 路23:5 但他们坚持说：“这滋事分子到处散播谣言，制造骚动，从加利利起，一直到犹太，现在竟到这里来了......”

文理本 路23:5 众益奋曰、彼摇动庶民、训诲遍犹太、始自加利利、以至于此、

修订本 路23:5 但他们越发竭力地说："他煽动百姓，在犹太全地传道，从加利利起，直到这里了。"

KJV 英 路23:5 And they were the more fierce, saying, He stirreth up the people, teaching throughout all Jewry, beginning from Galilee to this place.

NIV 英 路23:5 But they insisted, "He stirs up the people all over Judea by his teaching. He started in Galilee and has come all the way here."

主目录 返回顶部

和合本 路23:6 彼拉多一听见，就问：“这人是加利利人吗？”

拼音版 路23:6 Bǐlāduō yī tīngjian, jiù wèn zhè rén shì Jiālìlì rén ma.

吕振中 路23:6 彼拉多一听见这话，就诘问这人是不是加利利人。

新译本 路23:6 彼拉多听见了，就问耶稣是不是加利利人。

现代译 路23:6 彼拉多一听见这话就问：「这个人是加利利人吗？」

当代译 路23:6 彼拉多听了，就问他们：“他是加利利人吗？”

文理本 路23:6 彼拉多闻之、问其为加利利人乎、

修订本 路23:6 彼拉多一听见，就问："这人是加利利人吗？"

KJV 英 路23:6 When Pilate heard of Galilee, he asked whether the man were a Galilaean.

NIV 英 路23:6 On hearing this, Pilate asked if the man was a Galilean.

主目录 返回顶部

和合本 路23:7 既晓得耶稣属希律所管，就把他送到希律那里去。那时希律正在耶路撒冷。

拼音版 路23:7 Jì xiǎodé Yēsū shǔ Xīlǜ suǒ guǎn, jiù bǎ tā sòng dào Xīlǜ nàli qù. nàshí Xīlǜ zhèngzaì Yēlùsǎleng.

吕振中 路23:7 既确知了耶稣是属于希律权下的，就把他送上去给希律；当这几天、希律本人也在耶路撒冷。

新译本 路23:7 既然知道他是从希律管辖下来的，就把他送回希律那里；那时希律正在耶路撒冷。

现代译 路23:7 他一知道耶稣是从希律的辖区来的，就把他送到希律那里。（那时希律也在耶路撒冷。）

当代译 路23:7 他一知道耶稣是来自藩王希律王所管的地区时，就下令押他去见希律王，因他此刻刚巧也在耶路撒冷。

文理本 路23:7 既知其隶希律治下、则遣诣之、时、希律亦在耶路撒冷、○

修订本 路23:7 既知道耶稣属希律所管，彼拉多就把他送到希律那里去。那时希律正在耶路撒冷。

KJV 英 路23:7 And as soon as he knew that he belonged unto Herod's jurisdiction, he sent him to Herod, who himself also was at Jerusalem at that time.

NIV 英 路23:7 When he learned that Jesus was under Herod's jurisdiction, he sent him to Herod, who was also in Jerusalem at that time.

主目录 返回顶部

和合本 路23:8 希律看见耶稣，就很欢喜，因为听见过他的事，久已想要见他，并且指望看他行一件神迹，

拼音版 路23:8 Xīlǜ kànjian Yēsū, jiù hen huānxǐ. yīnwei tīngjian guo tāde shì, jiǔ yǐ xiǎng yào jiàn tā. bìngqie zhǐwang kàn tā xíng yī jiàn shénjī.

吕振中 路23:8 希律看见耶稣，就极其欢喜；他因为听见过耶稣的事，好久以来就想要看看他，并指望看见神迹由他手里行出来。

新译本 路23:8 希律看见耶稣，非常欢喜，因为他曾经听过耶稣的事，早就想要见他，希望看他行个神迹。

现代译 路23:8 希律看见耶稣，非常高兴；因为他听见了关於耶稣的事，早就想要见他，希望看耶稣显个神迹。

当代译 路23:8 希律王一见耶稣就十分高兴，因为他早就风闻有关耶稣的事，久已渴望一见耶稣，又希望看他行些神迹。

文理本 路23:8 希律见耶稣甚喜、盖闻其事、久欲见之、且冀观其异迹、

修订本 路23:8 希律看见耶稣就非常高兴；因为听见过他的事，早就想要见他，并且指望看他行些神迹，

KJV 英 路23:8 And when Herod saw Jesus, he was exceeding glad: for he was desirous to see him of a long season, because he had heard many things of him; and he hoped to have seen some miracle done by him.

NIV 英 路23:8 When Herod saw Jesus, he was greatly pleased, because for a long time he had been wanting to see him. From what he had heard about him, he hoped to see him perform some miracle.

主目录 返回顶部

和合本 路23:9 于是问他许多的话，耶稣却一言不答。

拼音版 路23:9 Yúshì wèn tā xǔduō de huà. Yēsū què yī yán bù dá.

吕振中 路23:9 于是用好些话问耶稣；耶稣呢、什么都不回答他。

新译本 路23:9 于是他问了耶稣许多话，但耶稣什么也不回答。

现代译 路23:9 因此，他问耶稣好些问题，可是耶稣一句话都不回答。

当代译 路23:9 他问了耶稣许多问题，但他总是一言不发。

文理本 路23:9 以多言问之、而耶稣一无所答、

修订本 路23:9 于是问他许多的话，耶稣却一言不答。

KJV 英 路23:9 Then he questioned with him in many words; but he answered him nothing.

NIV 英 路23:9 He plied him with many questions, but Jesus gave him no answer.

主目录 返回顶部

和合本 路23:10 祭司长和文士都站着，极力地告他。

拼音版 路23:10 Jìsīzhǎng hé Wénshì, dōu zhàn zhe jílì de gào tā.

吕振中 路23:10 祭司长和经学士都站着，极力控告他。

新译本 路23:10 祭司长和经学家站着，猛烈地控告他。

现代译 路23:10 祭司长和经学教师上前，大力控告他。

当代译 路23:10 另一方面，站在那里的祭司长和律法教师们，却激烈地指控耶稣的“罪状”。

文理本 路23:10 祭司诸长与士子、立而讼之甚切、

修订本 路23:10 那些祭司长和文士都站着，竭力控告他。

KJV 英 路23:10 And the chief priests and scribes stood and vehemently accused him.

NIV 英 路23:10 The chief priests and the teachers of the law were standing there, vehemently accusing him.

主目录 返回顶部

和合本 路23:11 希律和他的兵丁就藐视耶稣，戏弄他，给他穿上华丽衣服，把他送回彼拉多那里去。

拼音版 路23:11 Xīlǜ hé tāde bīng dīng jiù miǎoshì Yēsū, xìnòng tā, gei tā chuān shang huálì yīfu, bǎ tā sòng huí Bǐlāduō nàli qù.

吕振中 路23:11 希律同他的兵藐视他，戏弄他，给他被上华丽的衣服，把他送回给彼拉多。

新译本 路23:11 希律和他的侍卫就藐视耶稣，戏弄他，给他穿上华丽的衣服，把他送回彼拉多那里。

现代译 路23:11 希律和他的兵士就戏弄他，侮辱他。他们替他披上一件华丽的长袍，送他回彼拉多那里。

当代译 路23:11 希律王和他的卫兵对耶稣百般嘲弄侮辱后，就替他穿上华丽的袍子，解回彼拉多那里。

文理本 路23:11 希律与其士卒轻藐戏侮之、衣以彩服、复遣诣彼拉多、

修订本 路23:11 希律和他的士兵就藐视耶稣，戏弄他，给他穿上华丽的衣服，把他送回彼拉多那里去。

KJV 英 路23:11 And Herod with his men of war set him at nought, and mocked him, and arrayed him in a gorgeous robe, and sent him again to Pilate.

NIV 英 路23:11 Then Herod and his soldiers ridiculed and mocked him. Dressing him in an elegant robe, they sent him back to Pilate.

主目录 返回顶部

和合本 路23:12 从前希律和彼拉多彼此有仇，在那一天就成了朋友。

拼音版 路23:12 Cóng qián Xīlǜ hé Bǐlāduō bǐcǐ yǒu chóu. zaì nà yī tiān jiù chéng le péngyou.

吕振中 路23:12 就在那一天，希律和彼拉多就彼此成了朋友；他们从前老是互相为敌的。

新译本 路23:12 希律和彼拉多从前原是彼此为仇，在那一天就成了朋友。

现代译 路23:12 就在这一天，希律和彼拉多成了朋友；这以前两个人是冤家。

当代译 路23:12 希律和彼拉多一直是明争暗斗，互相猜忌，但在那一天，竟然化敌为友。

文理本 路23:12 彼拉多与希律素相仇、是日遂相友矣、○

修订本 路23:12 从前希律和彼拉多彼此有仇，在那一天竟成了朋友。

KJV 英 路23:12 And the same day Pilate and Herod were made friends together: for before they were at enmity between themselves.

NIV 英 路23:12 That day Herod and Pilate became friends--before this they had been enemies.

主目录 返回顶部

和合本 路23:13 彼拉多传齐了祭司长和官府并百姓，

拼音版 路23:13 Bǐlāduō chuán jì le Jìsīzhǎng, hé guānfǔ, bìng bǎixìng,

吕振中 路23:13 彼拉多就叫齐了祭司长、议员和民众，

新译本 路23:13 彼拉多召集了祭司长、官长和民众，

现代译 路23:13 彼拉多召集了祭司长、民间的领袖，和民众，

当代译 路23:13 彼拉多召集祭司长，犹太领袖和民众来，当众宣布说：

文理本 路23:13 彼拉多召集祭司诸长、有司、庶民、

修订本 路23:13 彼拉多传齐了众祭司长、官长和百姓，

KJV 英 路23:13 And Pilate, when he had called together the chief priests and the rulers and the people,

NIV 英 路23:13 Pilate called together the chief priests, the rulers and the people,

主目录 返回顶部

和合本 路23:14 就对他们说：“你们解这人到我这里，说他是诱惑百姓的。看哪，我也曾将你们告他的事，在你们面前审问他，并没有查出他什么罪来；

拼音版 路23:14 Jiù duì tāmen shuō, nǐmen jiè zhè rén dào wǒ zhèlǐ, shuō tā shì yòuhuò bǎixìng de. kàn nǎ, wǒ ye céng jiāng nǐmen gào tāde shì, zaì nǐmen miànqián shenwèn tā, bìng méiyǒu chá chū tā shénme zuì lái.

吕振中 路23:14 对他们说∶「你们把这个人解到我这里来，说他是叫人民转离正轨的。你看，我己经在你们面前审问了，查不出这人有你们所控告他的罪状。

新译本 路23:14 对他们说：“你们把这人押到我这里来，说他煽惑群众，我已经在你们面前审讯过，在他身上一点也找不到你们控告他的罪状，

现代译 路23:14 对他们说：「你们把这个人押到我这里来，控告他煽动人民；我在你们面前审问他，却查不出他犯过你们所控告的任何罪状。

当代译 路23:14 “你们带这个人来，指控他煽动百姓造反，但我在你们面前审讯他，却查不出你们对他的控罪有甚麽根据。

文理本 路23:14 谓之曰、尔解此人至我、一若诱惑民者、我依尔所讼之事、于尔前鞫之、未见其有何辜、

修订本 路23:14 对他们说："你们解这人到我这里，说他是煽惑百姓的。看哪，我也曾在你们面前审问他，并没有查出这人犯过你们控告他的任何罪；

KJV 英 路23:14 Said unto them, Ye have brought this man unto me, as one that perverteth the people: and, behold, I, having examined him before you, have found no fault in this man touching those things whereof ye accuse him:

NIV 英 路23:14 and said to them, "You brought me this man as one who was inciting the people to rebellion. I have examined him in your presence and have found no basis for your charges against him.

主目录 返回顶部

和合本 路23:15 就是希律也是如此，所以把他送回来。可见他没有做什么该死的事。

拼音版 路23:15 Jiù shì Xīlǜ ye shì rúcǐ, suǒyǐ bǎ tā sòng huí lái. ke jiàn tā méiyǒu zuò shénme gāisǐ de shì.

吕振中 路23:15 就是希律也查不出；因为他把他送回我们这里来了。你看，什么该死的事、他都没有作过呀。

新译本 路23:15 连希律也找不到，又把他送回我这里，可见他没有作过该死的事。

现代译 路23:15 连希律也查不出他有罪，把他送回这里来。可见他没有甚麽该死的行为。

当代译 路23:15 照样，希律王也找不出他有甚麽不对的地方，所以把他回来。这人根本没有犯要被处死的罪；

文理本 路23:15 希律亦然、盖彼复遣之至我、可知其所行、未有当死者、

修订本 路23:15 就是希律也是如此，所以把他送回来。可见他没有做什么该死的事。

KJV 英 路23:15 No, nor yet Herod: for I sent you to him; and, lo, nothing worthy of death is done unto him.

NIV 英 路23:15 Neither has Herod, for he sent him back to us; as you can see, he has done nothing to deserve death.

主目录 返回顶部

和合本 路23:16 故此，我要责打他，把他释放了。”（有古卷在此有

拼音版 路23:16 Gùcǐ wǒ yào zé dǎ tā, bǎ tā shìfàng le. yǒu gǔ juàn zaì cǐ yǒu

吕振中 路23:16 故此我要责打他，给释放了。」

新译本 路23:16 我要责打他，然后把他释放。”

现代译 路23:16 我要叫人鞭打他，然后把他释放了。」

当代译 路23:16 所以，我决定把他惩戒一番，就将他释放了。”

文理本 路23:16 我将笞而释之、

修订本 路23:16 所以，我要责打他，把他释放。"

KJV 英 路23:16 I will therefore chastise him, and release him.

NIV 英 路23:16 Therefore, I will punish him and then release him."

主目录 返回顶部

和合本 路23:17 每逢这节期，巡抚必须释放一个囚犯给他们。）

拼音版 路23:17 Mei fùng zhè jiéqī xúnfǔ bìxū shìfàng yī ge qiúfàn gei tāmen

吕振中 路23:17 （有古卷加∶『每当这节期，总督必须释放一个囚犯给民众。』亦有以此节置诸19节之后的）

新译本 路23:17 （有些抄本有第17节：“每逢节期，他必须照例给他们释放一个囚犯。”也有些抄本把这句放在第19节后）

现代译 路23:17 〔有些古卷加17节：每逢逾越节，彼拉多都照例为他们释放一个囚犯。〕

当代译 路23:17 按照犹太人的规矩，他们每逢逾越节都要释放一个囚犯。

文理本 路23:17 见上节

修订本 路23:17

KJV 英 路23:17 (For of necessity he must release one unto them at the feast.)

NIV 英 路23:17 [Now he was obliged to release one man to them at the Feast.]

主目录 返回顶部

和合本 路23:18 众人却一齐喊着说：“除掉这个人！释放巴拉巴给我们！”

拼音版 路23:18 Zhòngrén què yī qí hǎn zhe shuō, chúdiào zhège rén, shìfàng Bālābā gei wǒmen.

吕振中 路23:18 他们却一齐高声喊着说∶「除掉这个人，释放巴拉巴给我们。」

新译本 路23:18 众人齐声喊叫：“除掉这个人，给我们释放巴拉巴！”

现代译 路23:18 众却齐声喊叫：「杀掉他！释放巴拉巴给我们！」

当代译 路23:18 所以这时，群众高声呼喊：“杀掉他！释放巴拉巴！”

文理本 路23:18 众皆呼曰、去此人、为我释巴拉巴、

修订本 路23:18 众人却一齐喊着说："除掉这个人！释放巴拉巴给我们！"

KJV 英 路23:18 And they cried out all at once, saying, Away with this man, and release unto us Barabbas:

NIV 英 路23:18 With one voice they cried out, "Away with this man! Release Barabbas to us!"

主目录 返回顶部

和合本 路23:19 这巴拉巴是因在城里作乱杀人，下在监里的。

拼音版 路23:19 Zhè Bālābā shì yīn zaì chéng lǐ zuò luàn shārén xià zaì jiānlǐ de.

吕振中 路23:19 这巴拉巴原是因城里起了乱，因了凶杀案而下在监里的。（此处有古卷有第17节经文）

新译本 路23:19 这巴拉巴是因为在城作乱杀人而入狱的。

现代译 路23:19 （巴拉巴曾在城里作乱，并且杀过人，因此被下在监狱里。）

当代译 路23:19 （巴拉巴就是因叛乱和谋杀而被捕下狱的。）

文理本 路23:19 夫巴拉巴、乃邑中作乱杀人、而下狱者、

修订本 路23:19 这巴拉巴是因在城里作乱和杀人而下在监里的。

KJV 英 路23:19 (Who for a certain sedition made in the city, and for murder, was cast into prison.)

NIV 英 路23:19 (Barabbas had been thrown into prison for an insurrection in the city, and for murder.)

主目录 返回顶部

和合本 路23:20 彼拉多愿意释放耶稣，就又劝解他们。

拼音版 路23:20 Bǐlāduō yuànyì shìfàng Yēsū, jiù yòu quàn jie tāmen.

吕振中 路23:20 彼拉多想要释放耶稣，就再对他们陈述。

新译本 路23:20 彼拉多再向他们说明，愿意释放耶稣。

现代译 路23:20 彼拉多想要释放耶稣，就再劝告群众。

当代译 路23:20 彼拉多很想释放耶稣，所以就劝解他们。

文理本 路23:20 彼拉多欲释耶稣、

修订本 路23:20 彼拉多愿意释放耶稣，就再次向他们讲话。

KJV 英 路23:20 Pilate therefore, willing to release Jesus, spake again to them.

NIV 英 路23:20 Wanting to release Jesus, Pilate appealed to them again.

主目录 返回顶部

和合本 路23:21 无奈他们喊着说：“钉他十字架！钉他十字架！”

拼音版 路23:21 Wúnaì tāmen hǎn zhe shuō, déng tā shízìjià, déng tā shízìjià

吕振中 路23:21 无奈他们直喊叫说∶「钉他十字架，钉他十字架！」

新译本 路23:21 然而他们高声呼叫：“把他钉十字架，把他钉十字架！”

现代译 路23:21 可是他们更大声呼喊：「把他钉十字架！把他钉十字架！」

当代译 路23:21 无奈他们不停地疯狂叫嚷：“钉他上十字架！钉他上十字架！”

文理本 路23:21 复语众、众呼曰、钉之十架、钉之十架、

修订本 路23:21 无奈他们喊着说："把他钉十字架！把他钉十字架！"

KJV 英 路23:21 But they cried, saying, Crucify him, crucify him.

NIV 英 路23:21 But they kept shouting, "Crucify him! Crucify him!"

主目录 返回顶部

和合本 路23:22 彼拉多第三次对他们说：“为什么呢？这人做了什么恶事呢？我并没有查出他什么该死的罪来。所以，我要责打他，把他释放了。”

拼音版 路23:22 Bǐlāduō dì sān cì duì tāmen shuō, wèishénme ne, zhè rén zuò le shénme è shì ne, wǒ bìng méiyǒu chá chū tā shénme gāisǐ de zuì lái. suǒyǐ wǒ yào zé dǎ tā, bǎ tā shìfàng le.

吕振中 路23:22 彼拉多第三次对他们说∶「这个人作了什么恶事呢？我查不出他有该死的罪状呀。故此我要责打他，给释放了。」

新译本 路23:22 彼拉多第三次对他们说：“这人作过什么恶事呢？我在他身上找不出什么该死的罪。所以我要责打他，然后把他释放。”

现代译 路23:22 彼拉多第叁次对他们说：「他究竟犯了甚麽罪呢？我查不出他有该死的罪状。我要叫人鞭打他，把他释放了。」

当代译 路23:22 彼拉多再叁向群众发问：“他究竟犯了甚麽罪呢？我实在找不出该处死的罪证来，还是惩戒他一顿就放他好了。”

文理本 路23:22 彼拉多三语众曰、彼行何恶耶、我未见其有当死之辜、故将笞而释之、

修订本 路23:22 彼拉多第三次对他们说："为什么呢？这人做了什么恶事呢？我并没有查出他有什么该死的罪来。所以，我要责打他，把他释放。"

KJV 英 路23:22 And he said unto them the third time, Why, what evil hath he done? I have found no cause of death in him: I will therefore chastise him, and let him go.

NIV 英 路23:22 For the third time he spoke to them: "Why? What crime has this man committed? I have found in him no grounds for the death penalty. Therefore I will have him punished and then release him."

主目录 返回顶部

和合本 路23:23 他们大声催逼彼拉多，求他把耶稣钉在十字架上。他们的声音就得了胜。

拼音版 路23:23 Tāmen dàshēng cuībī Bǐlāduō, qiú tā bǎ Yēsū déng zaì shízìjià shang. tāmende shēngyīn jiù de le shèng,

吕振中 路23:23 他们却大声地逼着求，叫他受钉十字架；他们的声音竟得胜了。

新译本 路23:23 但他们大声吵闹，要他把耶稣钉十字架，他们的声音就得了胜。

现代译 路23:23 众继续大声喊叫，坚持把耶稣钉十字架；他们的呼喊终於得胜。

当代译 路23:23 民众却越发大声叫嚣，催迫彼拉多把耶稣钉十字架。最后，彼拉多终於在他们声势之下屈服了，

文理本 路23:23 众大声切求钉之十架、而其声胜矣、

修订本 路23:23 他们大声催逼彼拉多，要求他把耶稣钉十字架；他们的声音终于得胜。

KJV 英 路23:23 And they were instant with loud voices, requiring that he might be crucified. And the voices of them and of the chief priests prevailed.

NIV 英 路23:23 But with loud shouts they insistently demanded that he be crucified, and their shouts prevailed.

主目录 返回顶部

和合本 路23:24 彼拉多这才照他们所求的定案，

拼音版 路23:24 Bǐlāduō zhè cái zhào tāmen suǒ qiú de déng àn.

吕振中 路23:24 彼拉多这才宣判∶他们所求的可以照办；

新译本 路23:24 彼拉多就宣判，照他们的要求，

现代译 路23:24 於是彼拉多照着他们的要求宣判，

当代译 路23:24 便依照他们的要求，

文理本 路23:24 彼拉多遂拟如其所求而行、

修订本 路23:24 彼拉多这才照他们的要求定案；

KJV 英 路23:24 And Pilate gave sentence that it should be as they required.

NIV 英 路23:24 So Pilate decided to grant their demand.

主目录 返回顶部

和合本 路23:25 把他们所求的那作乱杀人、下在监里的释放了，把耶稣交给他们，任凭他们的意思行。

拼音版 路23:25 Bǎ tāmen suǒ qiú de nà zuò luàn shārén xià zaì jiānlǐ de, shìfàng le. bǎ Yēsū jiāo gei tāmen, rènpíng tāmende yìsi xíng.

吕振中 路23:25 便释放他们所求的、那因乱事和凶杀案而下在监里的那个人；至于耶稣呢、他却交出来，去任凭他们的意思行。

新译本 路23:25 把他们所求那作乱杀人入狱的释放了，却把耶稣交出来，随他们的意思处理。

现代译 路23:25 把那个作乱杀人、囚在狱中的凶手释放了，又把耶稣交给他们，任凭他们处置。

当代译 路23:25 判耶稣死罪；释放了那个作乱杀人的巴拉巴，把耶稣交给他们处置。

文理本 路23:25 释作乱杀人而下狱者、乃付耶稣于众、以徇其意、○

修订本 路23:25 又把他们所要求的那因作乱和杀人而下在监里的人释放了，而把耶稣交给他们，随他们的意思处置。

KJV 英 路23:25 And he released unto them him that for sedition and murder was cast into prison, whom they had desired; but he delivered Jesus to their will.

NIV 英 路23:25 He released the man who had been thrown into prison for insurrection and murder, the one they asked for, and surrendered Jesus to their will.

主目录 返回顶部

和合本 路23:26 带耶稣去的时候，有一个古利奈人西门，从乡下来；他们就抓住他，把十字架搁在他身上，叫他背着跟随耶稣。

拼音版 路23:26 Daì Yēsū qù de shíhou, yǒu yī ge Gǔlìnaì rén Xīmén, cóng xiāng xià lái. tāmen jiù zhuāzhù tā, bǎ shízìjià gē zaì tā shēnshang, jiào tā bēi zhe gēnsuí Yēsū.

吕振中 路23:26 把耶稣带走的时候，他们拉住了一个从乡下来的古利奈人西门，把十字架搁在他身上，叫在耶稣后面背着。

新译本 路23:26 他们把耶稣带走的时候，抓住了一个从乡下来的古利奈人西门，把十字架放在他身上，叫他背着跟在耶稣后面。

现代译 路23:26 兵士把耶稣带走，途中遇见一个从乡下进城的古利奈人，名叫西门。他们抓住他，把十字架搁在他肩上，叫他背着，跟在耶稣后面走。

当代译 路23:26 他们带着耶稣出城去的时候，遇见了一个从乡下来的古利奈人西门，就把他抓住，强迫他背起十字架随耶稣走。

文理本 路23:26 曳耶稣去时、有古利奈人西门、来自田间、众执之、以十架置其身、使负之、从耶稣后、○

修订本 路23:26 他们把耶稣带去的时候，有一个古利奈人西门从乡下来，他们就拿住他，把十字架搁在他身上，叫他背着跟在耶稣后面。

KJV 英 路23:26 And as they led him away, they laid hold upon one Simon, a Cyrenian, coming out of the country, and on him they laid the cross, that he might bear it after Jesus.

NIV 英 路23:26 As they led him away, they seized Simon from Cyrene, who was on his way in from the country, and put the cross on him and made him carry it behind Jesus.

主目录 返回顶部

和合本 路23:27 有许多百姓跟随耶稣，内中有好些妇女，妇女们为他号啕痛哭。

拼音版 路23:27 Yǒu xǔduō bǎixìng, gēnsuí Yēsū, neì zhōng yǒu hǎoxiē fùnǚ, fùnǚ men wèi tā haó lb? lb? tòngkū.

吕振中 路23:27 有一大群民众、其中有好些妇女、跟着耶稣；妇女们直为耶稣捶胸哀号。

新译本 路23:27 一大群人跟随他，有些妇女为他捶胸痛哭。

现代译 路23:27 一大卫人跟随着耶稣，其中有些妇女为他悲伤哀哭。

当代译 路23:27 一大群人跟在后面，其中也有不少妇人，她们在途中为耶稣伤心痛哭。

文理本 路23:27 民众随之、又有多妇擗而哀之、

修订本 路23:27 有许多百姓跟随耶稣，其中有好些妇女为他号啕痛哭。

KJV 英 路23:27 And there followed him a great company of people, and of women, which also bewailed and lamented him.

NIV 英 路23:27 A large number of people followed him, including women who mourned and wailed for him.

主目录 返回顶部

和合本 路23:28 耶稣转身对她们说：“耶路撒冷的女子，不要为我哭，当为自己和自己的儿女哭。

拼音版 路23:28

吕振中 路23:28 耶稣转过身来，对她们说∶「耶路撒冷的女子阿，别为我哭了！只要为你们自己和你们的儿女哭。

新译本 路23:28 耶稣转过身来对她们说：“耶路撒冷的女儿啊，不要为我哭，却要为你们自己和你们的儿女哭。

现代译 路23:28 耶稣转过身来，对她们说：「耶路撒冷的女子啊！别为我哭，要为你们自己和你们的儿女哭！

当代译 路23:28 耶稣转过身来，对她们说：“耶路撒冷的女子啊，不要为我哭；为你们自己和你们的儿女哭吧！

文理本 路23:28 耶稣回顾之曰、耶路撒冷之女乎、毋为我哭、当为己及子女哭、

修订本 路23:28 耶稣转身对她们说："耶路撒冷的女子，不要为我哭，要为你们自己和你们的儿女哭。

KJV 英 路23:28 But Jesus turning unto them said, Daughters of Jerusalem, weep not for me, but weep for yourselves, and for your children.

NIV 英 路23:28 Jesus turned and said to them, "Daughters of Jerusalem, do not weep for me; weep for yourselves and for your children.

主目录 返回顶部

和合本 路23:29 因为日子要到，人必说：‘不生育的和未曾怀胎的，未曾乳养婴孩的，有福了！’

拼音版 路23:29 Yīnwei rìzi yào dào, rén bì shuō, bù shēngyù de, hé wèi huì huáitāi de, wèicéng rǔ yīnghái de, yǒu fú le.

吕振中 路23:29 因为日子必到，你就看吧，那时人必说∶『那不能生育的、那没有生产过的胎、没有乳养过的胸、有福阿！』

新译本 路23:29 日子将到，人必说：‘不生育的和没有怀过胎的，也没有哺养过婴儿的有福了。’

现代译 路23:29 因为日子就要到了，人要说：『未生育、未怀过胎、未哺育婴儿的，多麽幸运哪！』

当代译 路23:29 因为来日无多，你们快要慨叹：‘不生育、不怀孕、不哺乳的妇人真是有福气啊！’

文理本 路23:29 盖日将至、人必曰、未妊者、未产者、未哺乳者福矣、

修订本 路23:29 因为日子将到，人要说：'不生育的、未曾怀孕的，和未曾哺乳孩子的有福了！'

KJV 英 路23:29 For, behold, the days are coming, in the which they shall say, Blessed are the barren, and the wombs that never bare, and the paps which never gave suck.

NIV 英 路23:29 For the time will come when you will say, 'Blessed are the barren women, the wombs that never bore and the breasts that never nursed!'

主目录 返回顶部

和合本 路23:30 那时，人要向大山说：‘倒在我们身上！’向小山说：‘遮盖我们！’

拼音版 路23:30 Nàshí, rén yào xiàng dà shān shuō, dǎo zaì wǒmen shēnshang. xiàng xiǎo shān shuō, zhēgaì wǒmen.

吕振中 路23:30 那时人必对山说起话来说∶『倒在我们身上吧！』必对小山说∶『遮盖我们吧！』

新译本 路23:30 那时人要对大山说：‘倒在我们身上！’对小山说：‘遮盖我们！’

现代译 路23:30 那时候，人要对大山说：『倒在我们身上吧！』要对小山说：『遮盖我们吧！』

当代译 路23:30 到时，人会向大山说：‘倒在我们身上吧！’又会对小丘说：‘覆盖我们吧！’

文理本 路23:30 其时、人将谓山曰压我、谓陵曰掩我、

修订本 路23:30 那时，人要向大山说： '倒在我们身上！' 向小山说： '遮盖我们！'

KJV 英 路23:30 Then shall they begin to say to the mountains, Fall on us; and to the hills, Cover us.

NIV 英 路23:30 Then "'they will say to the mountains, "Fall on us!" and to the hills, "Cover us!" '

主目录 返回顶部

和合本 路23:31 这些事既行在有汁水的树上，那枯干的树将来怎么样呢？”

拼音版 路23:31 Zhèxie shì jì xíng zaì yǒu zhī shuǐ de shù shang, nà kū gān de shù, jiānglái zenmeyàng ne.

吕振中 路23:31 因为在有汁水的树上、他们既作了这些事，在枯乾的树上、会怎么样呢？」

新译本 路23:31 他们在青绿的树上，既然这样作；在枯干的树上，又会怎样呢？”

现代译 路23:31 因为，要是他们对青绿的树木做了这样的事，对枯乾的树木又将怎样呢？」

当代译 路23:31 他们对待青葱的树，尚且如此，将来这树枯乾了，就更难以想像！”

文理本 路23:31 盖木之青者犹如此、枯者将若何、

修订本 路23:31 他们若在树木青绿的时候做这些事，那么在枯干的时候将会怎么样呢？"

KJV 英 路23:31 For if they do these things in a green tree, what shall be done in the dry?

NIV 英 路23:31 For if men do these things when the tree is green, what will happen when it is dry?"

主目录 返回顶部

和合本 路23:32 又有两个犯人，和耶稣一同带来处死。

拼音版 路23:32 Yòu yǒu liǎng ge fàn rén, hé Yēsū yītóng daì lái chǔ sǐ.

吕振中 路23:32 另有两个人、是犯人、也被带去，要跟耶稣一同被杀掉。

新译本 路23:32 他们另外带来两个犯人，和耶稣一同处死，

现代译 路23:32 他们同时带来两个囚犯，要跟耶稣一起处死。

当代译 路23:32 当时有两个罪犯和耶稣一同被押去行刑。

文理本 路23:32 又曳二犯、将与耶稣同杀之、○

修订本 路23:32 另外有两个犯人也被带来和耶稣一同处死。

KJV 英 路23:32 And there were also two other, malefactors, led with him to be put to death.

NIV 英 路23:32 Two other men, both criminals, were also led out with him to be executed.

主目录 返回顶部

和合本 路23:33 到了一个地方，名叫髑髅地，就在那里把耶稣钉在十字架上，又钉了两个犯人：一个在左边，一个在右边。

拼音版 路23:33 Dào le yī ge dìfang, míng jiào Dúlóu dì, jiù zaì nàli bǎ Yēsū déng zaì shízìjià shang, yòu déng le liǎng ge fàn rén, yī ge zaì zuǒbiān, yī ge zaì yòubiān.

吕振中 路23:33 他们既到了那叫头盖骨的地方，就在那里把耶稣钉十字架，又钉了那两个犯人，一个在右边，一个在左边。

新译本 路23:33 到了那名叫“髑髅”的地方，就把耶稣钉在十字架上，也钉了那两个犯人，一左一右。

现代译 路23:33 他们到一个地方，叫「髑髅冈」，在那里把耶稣钉在十字架上，同时又钉了两个囚犯，一个在他右边，一个在他左边。

当代译 路23:33 到了一处名叫“骷髅头”的地方，他们就把耶稣钉在十字架上；又将两个罪犯分别钉在他左右两边。

文理本 路23:33 至一处、名髑髅、钉之十架、又钉二犯、一右一左、

修订本 路23:33 到了一个地方，名叫髑髅地，他们就在那里把耶稣钉在十字架上，又钉了两个犯人：一个在右边，一个在左边。 〔

KJV 英 路23:33 And when they were come to the place, which is called Calvary, there they crucified him, and the malefactors, one on the right hand, and the other on the left.

NIV 英 路23:33 When they came to the place called the Skull, there they crucified him, along with the criminals--one on his right, the other on his left.

主目录 返回顶部

和合本 路23:34 当下耶稣说：“父啊，赦免他们！因为他们所做的，他们不晓得。”兵丁就拈阄分他的衣服。

拼音版 路23:34 Dāngxià Yēsū shuō, fù a, shèmiǎn tāmen. yīnwei tāmen suǒ zuò de, tāmen bù xiǎodé. bīng dīng jiù niānjiū fēn tāde yīfu.

吕振中 路23:34 耶稣说∶「父阿，赦免他们，因为他们所作的、他们不晓得。」（有古卷无34上半节）他们分了耶稣的衣裳，拈了阄。

新译本 路23:34 耶稣说：“父啊，赦免他们！因为他们不知道自己所作的是什么。”士兵抽签，分了他的衣服。

现代译 路23:34 〔耶稣说：「父亲哪，赦免他们，因为他们不晓得自己在做些甚麽〔有些古卷没有括弧内的字〕。」〕他们抽签分了耶稣的衣服。

当代译 路23:34 耶稣祷告说：“父亲啊，赦免他们！因为他们不知道自己所做的是甚麽。”

文理本 路23:34 耶稣曰、父欤、赦之、盖彼不知其所为也、士卒阄分其衣、

修订本 路23:34 这时，耶稣说："父啊！赦免他们，因为他们所做的，他们不知道。"〕士兵就抽签分他的衣服。

KJV 英 路23:34 Then said Jesus, Father, forgive them; for they know not what they do. And they parted his raiment, and cast lots.

NIV 英 路23:34 Jesus said, "Father, forgive them, for they do not know what they are doing." And they divided up his clothes by casting lots.

主目录 返回顶部

和合本 路23:35 百姓站在那里观看。官府也嗤笑他，说：“他救了别人；他若是基督，　神所拣选的，可以救自己吧！”

拼音版 路23:35 Bǎixìng zhàn zaì nàli guānkàn. guānfǔ ye chīxiào tā shuō, tā jiù le biérén. tā ruò shì Jīdū, shén suǒ jiǎnxuǎn de, keyǐ jiù zìjǐ ba.

吕振中 路23:35 民众站着观看，议员们却嗤笑着说∶「别人他救了；这个人如果是上帝所膏立的，是那蒙拣选的，让他救自己吧。」

新译本 路23:35 群众站着观看，官长们嗤笑说：“他救了别人，如果他是基督，是　神所拣选的，让他救自己吧！”

现代译 路23:35 民众站着观看，犹太的领袖却嗤笑他说：「他救了别人！要是他真的是上帝所拣选的基督，让他救救自己吧！」

当代译 路23:35 兵丁用抽签的方法均分耶稣的衣裳。群众留下观看，其中也有犹太的领袖在嘲笑耶稣：“如果他真是上帝所选立的救世主，能救别人，大可以救救自己呀！”

文理本 路23:35 民立而观、有司亦哂之曰、彼救他人、若为上帝所选之基督、可自救也、

修订本 路23:35 百姓站在那里观看。官长也嘲笑他，说："他救了别人，他若是基督，是上帝所拣选的，救救他自己吧！"

KJV 英 路23:35 And the people stood beholding. And the rulers also with them derided him, saying, He saved others; let him save himself, if he be Christ, the chosen of God.

NIV 英 路23:35 The people stood watching, and the rulers even sneered at him. They said, "He saved others; let him save himself if he is the Christ of God, the Chosen One."

主目录 返回顶部

和合本 路23:36 兵丁也戏弄他，上前拿醋送给他喝，

拼音版 路23:36 Bīng dīng ye xìnòng tā, shàng qián ná cù sòng gei tā hē,

吕振中 路23:36 士兵也戏弄他，上前去，把酸酒送上去给他，

新译本 路23:36 士兵也上前戏弄他，拿酸酒给他喝，

现代译 路23:36 兵士也同样讥笑他，他们上前，拿酸酒给他，

当代译 路23:36 卫兵们也戏弄他，拿了些酸酒上前给他喝，

文理本 路23:36 士卒亦戏之、就而予之酰、

修订本 路23:36 士兵也戏弄他，上前拿醋送给他喝，

KJV 英 路23:36 And the soldiers also mocked him, coming to him, and offering him vinegar,

NIV 英 路23:36 The soldiers also came up and mocked him. They offered him wine vinegar

主目录 返回顶部

和合本 路23:37 说：“你若是犹太人的王，可以救自己吧！”

拼音版 路23:37 Shuō, nǐ ruò shì Yóutaìrén de wáng, keyǐ jiù zìjǐ ba.

吕振中 路23:37 说∶「你如果是犹太人的王，救你自己吧。」

新译本 路23:37 说：“如果你是犹太人的王，救你自己吧！”

现代译 路23:37 说：「你若是犹太人的王，救救你自己吧！」

当代译 路23:37 又说：“如果你真是犹太人的王，就救救自己吧！”

文理本 路23:37 曰、尔若犹太人王、可自救也、

修订本 路23:37 说："你若是犹太人的王，救救你自己吧！"

KJV 英 路23:37 And saying, If thou be the king of the Jews, save thyself.

NIV 英 路23:37 and said, "If you are the king of the Jews, save yourself."

主目录 返回顶部

和合本 路23:38 在耶稣以上有一个牌子（有古卷在此有“用希利尼、罗马、希伯来的文字”）写着：“这是犹太人的王。”

拼音版 路23:38 Zaì Yēsū yǐshàng yǒu yī ge páizi, yǒu gǔ juàn zaì cǐ yǒu yòng Xīlà Luómǎ Xībólái de wén zì xie zhe, zhè shì Yóutaìrén de wáng.

吕振中 路23:38 在他上边并且有标题写着说∶「这是犹太人的王！」

新译本 路23:38 在耶稣的头以上有一个牌子写着：“这是犹太人的王。”

现代译 路23:38 在他上面有牌子写着：「这是犹太人的王。」

当代译 路23:38 在十字架上头挂着一块牌子，写着：“这是犹太人的王”。

文理本 路23:38 其上有标、书曰、犹太人王、○

修订本 路23:38 在耶稣上方有一个牌子写着："这是犹太人的王。"

KJV 英 路23:38 And a superscription also was written over him in letters of Greek, and Latin, and Hebrew, THIS IS THE KING OF THE JEWS.

NIV 英 路23:38 There was a written notice above him, which read: THIS IS THE KING OF THE JEWS.

主目录 返回顶部

和合本 路23:39 那同钉的两个犯人，有一个讥诮他，说：“你不是基督吗？可以救自己和我们吧！”

拼音版 路23:39 Nà tóng déng de liǎng ge fàn rén, yǒu yī ge jīqiào tā shuō, nǐ bú shì Jīdū ma. keyǐ jiù zìjǐ hé wǒmen ba.

吕振中 路23:39 被悬挂的犯人、有一个才谤他说∶「你不是基督么？救你自己和我们吧！」

新译本 路23:39 悬挂着的犯人中，有一个侮辱他说：“你不是基督吗？救你自己和我们吧！”

现代译 路23:39 两个跟他同钉的囚犯，有一个开口侮辱他说：「你不是基督吗？救救你自己，也救救我们吧！」

当代译 路23:39 跟耶稣同钉十字架的一个罪犯也讥诮他说：“你不是救世主吗？救救你自己和我们啊！”

文理本 路23:39 同悬之犯、一谤之曰、尔非基督乎、救己及我侪也、

修订本 路23:39 同钉的犯人中有一个讥笑他，说："你不是基督吗？救救你自己和我们吧！"

KJV 英 路23:39 And one of the malefactors which were hanged railed on him, saying, If thou be Christ, save thyself and us.

NIV 英 路23:39 One of the criminals who hung there hurled insults at him: "Aren't you the Christ? Save yourself and us!"

主目录 返回顶部

和合本 路23:40 那一个就应声责备他，说：“你既是一样受刑的，还不怕　神吗？

拼音版 路23:40 Nà yī ge jiù yìngshēng zébeì tā shuō, nǐ jì shì yíyàng shòuxíng de, hái bú pà shén ma.

吕振中 路23:40 那另一个应时责备他说∶「你既是受同样处刑的，你连上帝还不怕么？

新译本 路23:40 另一个就应声责备他说：“你是同样受刑的，还不惧怕　神吗？

现代译 路23:40 另外一个却责备那囚犯说：「我们同样受刑，你就不怕上帝吗？

当代译 路23:40 另一个却责备他说：“难道你临死还不怕上帝吗？

文理本 路23:40 一斥之曰、尔同服鞫、犹不畏上帝乎、

修订本 路23:40 另一个就应声责备他，说："你是一样受刑的，还不怕上帝吗？

KJV 英 路23:40 But the other answering rebuked him, saying, Dost not thou fear God, seeing thou art in the same condemnation?

NIV 英 路23:40 But the other criminal rebuked him. "Don't you fear God," he said, "since you are under the same sentence?

主目录 返回顶部

和合本 路23:41 我们是应该的，因我们所受的与我们所做的相称，但这个人没有做过一件不好的事。”

拼音版 路23:41 Wǒmen shì yīnggāi de. yīnwei wǒmen suǒ shòu de, yǔ wǒmen suǒ zuò de xiāngchèn. dàn zhège rén méiyǒu zuò guo yī jiàn bù hǎo de shì.

吕振中 路23:41 我们呢、是按公义受刑罚的，因为我们所受的、正与我们所行的相称；但这个人呢、并没有行过横逆不道的事呀。」

新译本 路23:41 我们是罪有应得的。我们所受的与所作的相称，然而这个人并没有作过什么不对的事。”

现代译 路23:41 我们受刑是活该；我们所受的，不正是我们该得的报应吗？但是他并没有做过一件坏事。」

当代译 路23:41 我们是罪有应得的，但他却是无辜受害。”

文理本 路23:41 我侪宜也、盖我所受、称我所行、惟斯人所行、无不韪也、

修订本 路23:41 我们是应得的，因为我们是自作自受，但这个人没有做过一件不对的事。"

KJV 英 路23:41 And we indeed justly; for we receive the due reward of our deeds: but this man hath done nothing amiss.

NIV 英 路23:41 We are punished justly, for we are getting what our deeds deserve. But this man has done nothing wrong."

主目录 返回顶部

和合本 路23:42 就说：“耶稣啊，你得国降临的时候，求你记念我！”

拼音版 路23:42 Jiù shuō, Yēsū a, nǐ dé guó jiànglín de shíhou, qiú nǐ jìniàn wǒ.

吕振中 路23:42 就说∶「耶稣阿，你进你国（有古卷作∶『你带着你的国权来临』按『国』字与『国权』原系同字根）的时候、请记得我。」

新译本 路23:42 他又对耶稣说：“耶稣啊，你得国降临的时候，求你记念我。”

现代译 路23:42 於是他对耶稣说：「耶稣啊，你作王临到的时候，求你记得我！」

当代译 路23:42 他随即恳求耶稣：“耶稣啊，当你得国降临的时候，请不要忘记我。”

文理本 路23:42 又曰、耶稣、尔于尔国而来时、其忆我、

修订本 路23:42 他对耶稣说："耶稣啊，你进入你国的时候，求你记念我。"

KJV 英 路23:42 And he said unto Jesus, Lord, remember me when thou comest into thy kingdom.

NIV 英 路23:42 Then he said, "Jesus, remember me when you come into your kingdom."

主目录 返回顶部

和合本 路23:43 耶稣对他说：“我实在告诉你：今日你要同我在乐园里了。”

拼音版 路23:43 Yēsū duì tā shuō, wǒ shízaì gàosu nǐ, jīnrì nǐ yào tóng wǒ zaì lè yuán lǐ le.

吕振中 路23:43 耶稣对他说∶「我实在告诉你，今天你就要同我在乐园里了。」

新译本 路23:43 耶稣对他说：“我实在告诉你，今天你必定同我在乐园里了。”

现代译 路23:43 耶稣对他说：「我告诉你，今天你要跟我一起在乐园里。」

当代译 路23:43 耶稣对他说：“我向你保证，今天你要和我一起在乐园里。”

文理本 路23:43 耶稣曰、我诚语汝、今日尔将偕我在乐园矣、○

修订本 路23:43 耶稣对他说："我实在告诉你，今日你要同我在乐园里了。"

KJV 英 路23:43 And Jesus said unto him, Verily I say unto thee, To day shalt thou be with me in paradise.

NIV 英 路23:43 Jesus answered him, "I tell you the truth, today you will be with me in paradise."

主目录 返回顶部

和合本 路23:44 那时约有午正，遍地都黑暗了，直到申初，

拼音版 路23:44 Nàshí yuē yòu wǔzhèng, biàn dì dōu hēiàn le, zhídào shēnchū,

吕振中 路23:44 这时候大约是中午十二点（希腊文∶第六时辰），黑暗布满了整个地方，直到下午三点（希腊文∶第九时辰），

新译本 路23:44 从正午直到下午三点钟，遍地都黑暗了。

现代译 路23:44 约在中午的时候，日光消失了，黑暗笼罩大地，直到下午叁点钟。

当代译 路23:44 那时大约是正午，从此刻到下午叁时，

文理本 路23:44 时约午正、遍地晦冥、至申初、

修订本 路23:44 那时大约是正午，全地都黑暗了，直到下午三点钟，

KJV 英 路23:44 And it was about the sixth hour, and there was a darkness over all the earth until the ninth hour.

NIV 英 路23:44 It was now about the sixth hour, and darkness came over the whole land until the ninth hour,

主目录 返回顶部

和合本 路23:45 日头变黑了。殿里的幔子从当中裂为两半。

拼音版 路23:45 Rìtou biàn hēi le. diàn lǐ de mànzǐ cóng dāngzhōng liè wéi liǎng bàn.

吕振中 路23:45 日光消失（有古卷作∶变黑）了；殿堂里的幔子从当中裂开了。

新译本 路23:45 太阳没有光，圣所的幔子从当中裂开。

现代译 路23:45 悬挂在圣殿里的幔子裂成两半。

当代译 路23:45 日光消失，遍地黑暗。忽然挂在圣殿里的幕幔，从正中裂成两半。

文理本 路23:45 日无光、殿幔中裂、

修订本 路23:45 太阳变黑了，殿的幔子从当中裂为两半。

KJV 英 路23:45 And the sun was darkened, and the veil of the temple was rent in the midst.

NIV 英 路23:45 for the sun stopped shining. And the curtain of the temple was torn in two.

主目录 返回顶部

和合本 路23:46 耶稣大声喊着说：“父啊！我将我的灵魂交在你手里。”说了这话，气就断了。

拼音版 路23:46 Yēsū dàshēng hǎn zhe shuō, fù a, wǒ jiāng wǒde línghún jiāo zaì nǐ shǒu lǐ. shuō le zhè huà, qì jiù duàn le.

吕振中 路23:46 耶稣大声呼喊说∶「父阿，我将我的灵托付在你手里。」说了这话，就断了气。

新译本 路23:46 耶稣大声呼叫：“父啊，我把我的灵魂交在你手里。”说了这话，气就断了。

现代译 路23:46 耶稣大声呼喊：「父亲哪！我把自己的灵魂交在你手里。」说了这话，他气断而死。

当代译 路23:46 耶稣大声喊叫说：“父亲啊，我将我的灵魂交在你的手中。”说毕，气就断了。

文理本 路23:46 耶稣大声呼曰、父欤、我灵托尔手矣、言毕气遂绝、

修订本 路23:46 耶稣大声喊着说："父啊，我将我的灵交在你手里！"他说了这话，气就断了。

KJV 英 路23:46 And when Jesus had cried with a loud voice, he said, Father, into thy hands I commend my spirit: and having said thus, he gave up the ghost.

NIV 英 路23:46 Jesus called out with a loud voice, "Father, into your hands I commit my spirit." When he had said this, he breathed his last.

主目录 返回顶部

和合本 路23:47 百夫长看见所成的事，就归荣耀与　神，说：“这真是个义人！”

拼音版 路23:47 Bǎifūzhǎng kànjian suǒ chéng de shì, jiù guī róngyào yǔ shén shuō, zhè zhēn shì ge yì rén.

吕振中 路23:47 百夫长看见所经过的事，就将荣耀归与上帝说∶「实在地、这个人是个义人哪！」

新译本 路23:47 百夫长看见所发生的事，就颂赞　神，说：“这真是个义人！”

现代译 路23:47 那军官看见这事的经过，就颂赞上帝说：「这个人真是义人！」

当代译 路23:47 监督行刑的罗马军官看见这种情景，不禁惊叹说：“这人的确是个义人。”

文理本 路23:47 百夫长见之、归荣上帝曰、是诚义人也、

修订本 路23:47 百夫长看见所发生的事，就归荣耀给上帝，说："这人真是个义人！"

KJV 英 路23:47 Now when the centurion saw what was done, he glorified God, saying, Certainly this was a righteous man.

NIV 英 路23:47 The centurion, seeing what had happened, praised God and said, "Surely this was a righteous man."

主目录 返回顶部

和合本 路23:48 聚集观看的众人见了这所成的事，都捶着胸回去了。

拼音版 路23:48 Jùjí guānkàn de zhòngrén, jiàn le zhè suǒ chéng de shì, dōu chuí zhe xiōng huí qù le.

吕振中 路23:48 所有到场来要看这景象的群众、见了所经过的事、都捶着胸膛回去。

新译本 路23:48 聚集观看的群众，看见所发生的事，都捶着胸回去了。

现代译 路23:48 围观这景象的民众看见了这一切，都悲伤地捶着胸膛回去。

当代译 路23:48 围观的人看到这凄切的景况，无不痛心疾首，捶着胸膛，黯然离去。

文理本 路23:48 聚观之众、历见诸事、皆拊膺而返、

修订本 路23:48 聚集观看这事的众人，见了所发生的事，都捶着胸回去了。

KJV 英 路23:48 And all the people that came together to that sight, beholding the things which were done, smote their breasts, and returned.

NIV 英 路23:48 When all the people who had gathered to witness this sight saw what took place, they beat their breasts and went away.

主目录 返回顶部

和合本 路23:49 还有一切与耶稣熟识的人和从加利利跟着他来的妇女们，都远远地站着看这些事。

拼音版 路23:49 Hái yǒu yīqiè yǔ Yēsū shúshi de rén, hé cóng Jiālìlì gēn zhe tā lái de fùnǚ men, dōu yuǎn yuǎn de zhàn zhe, kàn zhe zhèxie shì.

吕振中 路23:49 所有同耶稣熟识的人、和那些从加利利一路跟随着他的妇女们、都在远处站着，看这些事。

新译本 路23:49 与耶稣熟悉的人，和从加利利跟随他来的妇女，都远远地站着，看这些事。

现代译 路23:49 所有跟耶稣熟悉的人，和从加利利跟随他来的妇女，都站在远处看这些事的经过。

当代译 路23:49 耶稣的友人和从加利利一直跟着他来的妇女们，都站在远处观望。

文理本 路23:49 其相识者、及自加利利相随之妇、皆远立而观斯事、○

修订本 路23:49 所有与耶稣熟悉的人，和从加利利跟着他来的妇女们，都远远地站着，看这些事。

KJV 英 路23:49 And all his acquaintance, and the women that followed him from Galilee, stood afar off, beholding these things.

NIV 英 路23:49 But all those who knew him, including the women who had followed him from Galilee, stood at a distance, watching these things.

主目录 返回顶部

和合本 路23:50 有一个人名叫约瑟，是个议士，为人善良公义。

拼音版 路23:50 Yǒu yī gèrén míng jiào Yūesè, shì ge yì shì, wéirén shànliáng gōngyì.

吕振中 路23:50 有一个人名叫约瑟，是个议员，是良善正义的人。

新译本 路23:50 有一个人名叫约瑟，是个议员，为人良善公义，

现代译 路23:50 有一个从犹太地区的亚利马太城来的人，名叫约瑟。这人良善正直，

当代译 路23:50 有一位心地善良、为人正直的议院议员，名叫约瑟，

文理本 路23:50 有约瑟者、议士也、为人善且义、

修订本 路23:50 有一个人名叫约瑟，是个议员，为人善良正直，

KJV 英 路23:50 And, behold, there was a man named Joseph, a counsellor; and he was a good man, and a just:

NIV 英 路23:50 Now there was a man named Joseph, a member of the Council, a good and upright man,

主目录 返回顶部

和合本 路23:51 众人所谋所为，他并没有附从。他本是犹太亚利马太城里素常盼望　神国的人。

拼音版 路23:51 Zhòngrén suǒ móu suǒ wéi, tā bìng méiyǒu fù cóng. tā ben shì Yóutaì Yàlìmǎtaì chéng lǐ sùcháng pànwàng shén guó de rén.

吕振中 路23:51 这人并没有附和众人的计谋和行为。他是犹太的亚利马太城的人，他素来期望着上帝的国。

新译本 路23:51 是犹太地亚利马太城的人，一向等候　神的国，并不附和众人的计谋和行为。

现代译 路23:51 一向盼望上帝主权的实现。他虽然是议会的议员，却没有附和别人的计谋和行为。

当代译 路23:51 住在犹太人的亚利马太城，又是个耐心等候着天国降临的人，却不苟同议院的决策。

文理本 路23:51 不与斯谋斯事、隶犹太之亚利马太邑、素慕上帝国者也、

修订本 路23:51 却没有附从别人的所谋所为。他是犹太的亚利马太城人，素常盼望着上帝的国。

KJV 英 路23:51 (The same had not consented to the counsel and deed of them;) he was of Arimathaea, a city of the Jews: who also himself waited for the kingdom of God.

NIV 英 路23:51 who had not consented to their decision and action. He came from the Judean town of Arimathea and he was waiting for the kingdom of God.

主目录 返回顶部

和合本 路23:52 这人去见彼拉多，求耶稣的身体，

拼音版 路23:52 Zhè rén qù jiàn Bǐlāduō, qiú Yēsū de shēntǐ.

吕振中 路23:52 这人上去见彼拉多，求耶稣的身体。

新译本 路23:52 这人去见彼拉多，求领耶稣的身体。

现代译 路23:52 他到彼拉多面前要求耶稣的遗体，

当代译 路23:52 他向彼拉多要求收殓耶稣的遗体，

文理本 路23:52 诣彼拉多、求耶稣尸、

修订本 路23:52 这人去见彼拉多，请求要耶稣的身体。

KJV 英 路23:52 This man went unto Pilate, and begged the body of Jesus.

NIV 英 路23:52 Going to Pilate, he asked for Jesus' body.

主目录 返回顶部

和合本 路23:53 就取下来，用细麻布裹好，安放在石头凿成的坟墓里；那里头从来没有葬过人。

拼音版 路23:53 Jiù qǔ xià lái yòng xìmábù guǒ hǎo, ānfàng zaì shítou zaó chéng de fùnmù lǐ, nàli tóu cónglái méiyǒu zàng guo rén.

吕振中 路23:53 他把身体取下来，用细麻布裹好了，将他安放在一个石头凿成的茔墓里，是从未有人安放过的。

新译本 路23:53 他把身体取下来，用细麻布裹好，放在从石头凿出来的坟墓里，这坟墓是从来没有葬过人的。

现代译 路23:53 然后去把遗体取下来，用麻纱包好，安放在一个从岩石凿成的墓穴里—这墓穴还没有葬过人。

当代译 路23:53 把耶稣从十字架上取下来，用细麻布裹好，然后安放在一个全新的石墓穴里。

文理本 路23:53 取之下、裹以枲布、置于石凿之墓、从未葬人者、

修订本 路23:53 他把耶稣的身体取下来，用细麻布裹好，安放在凿岩而成的坟墓里；那坟墓从来没有葬过人。

KJV 英 路23:53 And he took it down, and wrapped it in linen, and laid it in a sepulchre that was hewn in stone, wherein never man before was laid.

NIV 英 路23:53 Then he took it down, wrapped it in linen cloth and placed it in a tomb cut in the rock, one in which no one had yet been laid.

主目录 返回顶部

和合本 路23:54 那日是预备日，安息日也快到了。

拼音版 路23:54 Nà rì shì yùbeì rì, ānxīrì ye kuaì dào le.

吕振中 路23:54 那一天是豫备日傍晚，安息日快到（同词∶天快亮）了。

新译本 路23:54 那天是预备日，安息日就要开始，

现代译 路23:54 那天是预备日，安息日就要到了。

当代译 路23:54 当天刚巧是“预备日”，安息日快到了。

文理本 路23:54 时乃备节之期、安息日伊迩、

修订本 路23:54 那日是预备日，安息日快到了。

KJV 英 路23:54 And that day was the preparation, and the sabbath drew on.

NIV 英 路23:54 It was Preparation Day, and the Sabbath was about to begin.

主目录 返回顶部

和合本 路23:55 那些从加利利和耶稣同来的妇女跟在后面，看见了坟墓和他的身体怎样安放。

拼音版 路23:55 Nàxiē cóng Jiālìlì hé Yēsū tóng lái de fùnǚ, gēn zaì hòumian, kànjian le fùnmù, hé tāde shēntǐ zenyàng ānfàng.

吕振中 路23:55 那些从加利利和耶稣一同来的妇女们跟随着、看那坟墓，并看耶稣的身体怎样地安放，

新译本 路23:55 那些从加利利和耶稣一起来的妇女，跟着来了。她们看见了坟墓，和他的身体怎样安葬，

现代译 路23:55 那些从加利利跟随耶稣来的妇女和约瑟一起去，看见了墓穴，也看见了耶稣的遗体怎样被安放在里面。

当代译 路23:55 陪同耶稣从加利利来的妇女，跟在约瑟后面，看过耶稣的新坟之后，便回家去，

文理本 路23:55 自加利利偕来之妇随之、观其墓、及如何葬其尸、

修订本 路23:55 那些从加利利和耶稣同来的妇女跟在后面，看见了坟墓和他的身体怎样安放。

KJV 英 路23:55 And the women also, which came with him from Galilee, followed after, and beheld the sepulchre, and how his body was laid.

NIV 英 路23:55 The women who had come with Jesus from Galilee followed Joseph and saw the tomb and how his body was laid in it.

主目录 返回顶部

和合本 路23:56 她们就回去，预备了香料香膏。她们在安息日，便遵着诫命安息了。

拼音版 路23:56 Tāmen jiù huí qù, yùbeì le xiāngliào xiānggāo. tāmen zaì ānxīrì, biàn zūn zhe jièméng ānxī le.

吕振中 路23:56 然后回去，豫备香料香膏。安息日便遵照诫命静歇着。

新译本 路23:56 就回去预备香料和香膏。安息日，她们遵着诫命安息。

现代译 路23:56 她们就回去，为他的遗体预备香料和香油。她们遵照法律的规定，在安息日休息。

当代译 路23:56 预备香料和膏油，用来抹耶稣的遗体。为了遵守犹太人的律法，她们就在安息日休息了一天。

文理本 路23:56 归备香品香膏、当安息日、遵诫而安息焉、

修订本 路23:56 她们就回去，预备了香料香膏。在安息日，她们遵照诫命安息了。

KJV 英 路23:56 And they returned, and prepared spices and ointments; and rested the sabbath day according to the commandment.

NIV 英 路23:56 Then they went home and prepared spices and perfumes. But they rested on the Sabbath in obedience to the commandment.


路加福音第24章 - 路加福音 - 基督教圣经——十版本对照圣经

 路加福音第24章 - 路加福音 - 基督教圣经——十版本对照圣经 章

和合本 路24:1 七日的头一日，黎明的时候，那些妇女带着所预备的香料来到坟墓前，

拼音版 路24:1 Qī rì de tóu yī rì, límíng de shíhou, nàxiē fùnǚ daì zhe suǒ yùbeì de xiāngliào, lái dào fùnmù qián.

吕振中 路24:1 安息周的第一日、大清早、那些妇女才带着所豫备的香料，来到茔墓前。

新译本 路24:1 礼拜日大清早的时候，妇女们带着预备好的香料，来到坟墓那里，

现代译 路24:1 星期天，天刚亮的时候，那些妇女带着所预备的香料到坟地去。

当代译 路24:1 礼拜日的黎明，这几个妇人带着香料和膏油来到耶稣的坟墓，

文理本 路24:1 七日之首日昧爽、诸妇携所备之香品至墓、

修订本 路24:1 七日的第一日，黎明的时候，那些妇女带着所预备的香料来到坟墓那里，

KJV 英 路24:1 Now upon the first day of the week, very early in the morning, they came unto the sepulchre, bringing the spices which they had prepared, and certain others with them.

NIV 英 路24:1 On the first day of the week, very early in the morning, the women took the spices they had prepared and went to the tomb.

主目录 返回顶部

和合本 路24:2 看见石头已经从坟墓滚开了，

拼音版 路24:2 Kànjian shítou yǐjing cóng fùnmù gún kāi le.

吕振中 路24:2 看见石头巳经从坟墓辊开了，

新译本 路24:2 发现石头已经从坟墓辊开了，

现代译 路24:2 她们发现石头已经从墓门前给滚开了，

当代译 路24:2 发现堵塞墓门的大石头已经滚在一旁；

文理本 路24:2 见石已自墓辗离、

修订本 路24:2 发现石头已经从坟墓滚开了，

KJV 英 路24:2 And they found the stone rolled away from the sepulchre.

NIV 英 路24:2 They found the stone rolled away from the tomb,

主目录 返回顶部

和合本 路24:3 她们就进去，只是不见主耶稣的身体。

拼音版 路24:3 Tāmen jiù jìn qù, zhǐshì bú jiàn zhǔ Yēsū de shēntǐ.

吕振中 路24:3 她们就进去，却没有看见身体。

新译本 路24:3 就进去，却找不着主耶稣的身体。

现代译 路24:3 就走进墓穴，却没有看见主耶稣的遗体。

当代译 路24:3 她们便进去，却不见耶稣的遗体。

文理本 路24:3 遂入、不见主耶稣之尸、

修订本 路24:3 她们就进去，只是不见主耶稣的身体。

KJV 英 路24:3 And they entered in, and found not the body of the Lord Jesus.

NIV 英 路24:3 but when they entered, they did not find the body of the Lord Jesus.

主目录 返回顶部

和合本 路24:4 正在猜疑之间，忽然有两个人站在旁边，衣服放光。

拼音版 路24:4 Zhèngzaì cāiyí zhī jian, hūrán yǒu liǎng gèrén zhàn zaì pángbiān. yīfu fàng guāng.

吕振中 路24:4 正为这事为难的时候，忽然有两个人站在她们旁边，穿着闪烁的衣服。

新译本 路24:4 她们正为此事猜疑的时候，忽然有两个人，穿着闪烁耀目的衣服，站在她们旁边。

现代译 路24:4 正在疑虑不定的时候，忽然有两个衣服发光的人站在她们旁边；

当代译 路24:4 正在猜疑之间，突然有两个衣服放光的人，站在旁边。

文理本 路24:4 踌躇间、见二人旁立、衣服烨烨、

修订本 路24:4 正在为这事困惑的时候，忽然有两个人站在旁边，衣服放光。

KJV 英 路24:4 And it came to pass, as they were much perplexed thereabout, behold, two men stood by them in shining garments:

NIV 英 路24:4 While they were wondering about this, suddenly two men in clothes that gleamed like lightning stood beside them.

主目录 返回顶部

和合本 路24:5 妇女们惊怕，将脸伏地。那两个人就对她们说：“为什么在死人中找活人呢？

拼音版 路24:5 Fùnǚ men jīng pà, jiāng liǎn fú dì. nà liǎng gèrén jiù duì tāmen shuō, wèishénme zaì sǐ rén zhōng zhǎo huó rén ne.

吕振中 路24:5 她们很惧怕，就屈身将脸伏地；那两个人对她们说∶「为什么在死人中找活人呢？（有古卷加∶『他不在这里，是已经活起来了』）

新译本 路24:5 她们害怕，把脸伏在地上。那两个人对她们说：“为什么在死人中找活人呢？

现代译 路24:5 她们非常惊骇，伏在地上。那两个人对她们说：「你们为甚麽在死人中找活人呢？

当代译 路24:5 她们大惊失色，连忙俯伏在地，两个人就问她们：“你们为甚麽在死人中找活人呢？

文理本 路24:5 妇惊、伏于地、二人谓之曰、胡为于死者中寻生者乎、

修订本 路24:5 妇女们非常害怕，就俯伏在地上。那两个人对她们说："为什么在死人中找活人呢？

KJV 英 路24:5 And as they were afraid, and bowed down their faces to the earth, they said unto them, Why seek ye the living among the dead?

NIV 英 路24:5 In their fright the women bowed down with their faces to the ground, but the men said to them, "Why do you look for the living among the dead?

主目录 返回顶部

和合本 路24:6 他不在这里，已经复活了。当记念他还在加利利的时候怎样告诉你们，

拼音版 路24:6 Tā bú zaì zhèlǐ, yǐjing fùhuó le. dāng jìniàn tā hái zaì Jiālìlì de shíhou, zenyàng gàosu nǐmen,

吕振中 路24:6 你们要想起耶稣还在加利利时怎样对你们讲过∶

新译本 路24:6 他不在这里，已经复活了。你们应当记得他还在加利利的时候，怎样告诉你们，

现代译 路24:6 他不在这里；他已经复活了。要记得他在加利利时向你们说过的话；他说：

当代译 路24:6 他不在这里，已经复活了！还记得他在加利利对你们说的话吗？

文理本 路24:6 彼已起、不在此矣、当忆彼在加利利时、曾语尔云、

修订本 路24:6 他不在这里，已经复活了。要记得他还在加利利的时候怎样告诉你们的，

KJV 英 路24:6 He is not here, but is risen: remember how he spake unto you when he was yet in Galilee,

NIV 英 路24:6 He is not here; he has risen! Remember how he told you, while he was still with you in Galilee:

主目录 返回顶部

和合本 路24:7 说：‘人子必须被交在罪人手里，钉在十字架上，第三日复活。’”

拼音版 路24:7 Shuō, Rénzǐ bìxū beì jiāo zaì zuì rén shǒu lǐ, déng zaì shízìjià shang, dì sān rì fùhuó.

吕振中 路24:7 人子必须被送交在罪人手里，被钉十字架，第三天复起。」

新译本 路24:7 说：‘人子必须被交在罪人手里，钉在十字架上，第三日复活。’”

现代译 路24:7 『人子必须被交在罪人手中，钉在十字架上，在第叁天复活。』」

当代译 路24:7 ‘我要落在罪人的手中，被钉在十字架上，但在第叁天必复活。’”

文理本 路24:7 人子必付于罪人手、钉诸十架、三日复起、

修订本 路24:7 他说：'人子必须被交在罪人手里，钉在十字架上，第三天复活。'"

KJV 英 路24:7 Saying, The Son of man must be delivered into the hands of sinful men, and be crucified, and the third day rise again.

NIV 英 路24:7 'The Son of Man must be delivered into the hands of sinful men, be crucified and on the third day be raised again.'"

主目录 返回顶部

和合本 路24:8 她们就想起耶稣的话来。

拼音版 路24:8 Tāmen jiù xiǎngqǐ Yēsū de huà lái,

吕振中 路24:8 她们想起耶稣的话来，

新译本 路24:8 她们就想起他的话，

现代译 路24:8 她们这才记起耶稣的话，

当代译 路24:8 她们想起这句话，

文理本 路24:8 妇遂忆其言、

修订本 路24:8 她们就想起耶稣的话来。

KJV 英 路24:8 And they remembered his words,

NIV 英 路24:8 Then they remembered his words.

主目录 返回顶部

和合本 路24:9 便从坟墓那里回去，把这一切的事告诉十一个使徒和其余的人。

拼音版 路24:9 Biàn cóng fùnmù nàli huí qù, bǎ zhè yīqiè shì gàosu shí yī ge shǐtú hé qíyú de rén.

吕振中 路24:9 就从坟墓那里回去，把这一切事报告那十一位和所有其余的人。

新译本 路24:9 于是从坟地回去，把这一切事告诉十一个使徒和其余的人。

现代译 路24:9 就从坟地回去，把所遇见的一切事向十一个门徒和其他的人报告。

当代译 路24:9 就离开墓地，赶回去向十一个使徒和其他的人详述经过。

文理本 路24:9 自墓归、悉告十一徒、及诸同人、

修订本 路24:9 于是她们从坟墓那里回去，把这一切事告诉十一个使徒和其余的人。

KJV 英 路24:9 And returned from the sepulchre, and told all these things unto the eleven, and to all the rest.

NIV 英 路24:9 When they came back from the tomb, they told all these things to the Eleven and to all the others.

主目录 返回顶部

和合本 路24:10 那告诉使徒的就是抹大拉的马利亚和约亚拿，并雅各的母亲马利亚，还有与她们在一处的妇女。

拼音版 路24:10 Nà gàosu shǐtú de, jiù shì Mǒdàlā de Mǎlìyà, hé Yuēyàná, bìng Yǎgè de mǔqin Mǎlìyà, hái yǒu yǔ tāmen zaì yī chù de fùnǚ.

吕振中 路24:10 去报告的是抹大拉的马利亚、和约亚拿、跟雅各的母亲（或译∶妻子；女儿）马利亚和其余同她们在一起的妇女。以上女人将这些事对使徒们说。

新译本 路24:10 那些妇女就是抹大拉的马利亚，约亚拿和雅各的母亲马利亚，以及其他在一起的妇女，她们把这些事向使徒说了。

现代译 路24:10 向使徒报告这一切的妇女包括抹大拉的马利亚、约亚娜、雅各的母亲马利亚，和其他的妇女。

当代译 路24:10 （这些妇女包括：抹大拉的马利亚、约亚拿和雅各的母亲马利亚等等。）

文理本 路24:10 告使徒者、乃抹大拉之马利亚、雅各之母马利亚、及约亚拿、又有他妇偕焉、

修订本 路24:10 把这些事告诉使徒的有抹大拉的马利亚、约亚拿，和雅各的母亲马利亚，还有跟她们在一起的妇女。

KJV 英 路24:10 It was Mary Magdalene, and Joanna, and Mary the mother of James, and other women that were with them, which told these things unto the apostles.

NIV 英 路24:10 It was Mary Magdalene, Joanna, Mary the mother of James, and the others with them who told this to the apostles.

主目录 返回顶部

和合本 路24:11 她们这些话，使徒以为是胡言，就不相信。

拼音版 路24:11 Tāmen zhèxie huà, shǐtú yǐwéi shì hú yán, jiù bù xiāngxìn.

吕振中 路24:11 但这些话在使徒们听来显着像胡说；他们对那些妇女是取了不信态度的。

新译本 路24:11 使徒以为这些话是无稽之谈，就不相信。

现代译 路24:11 可是使徒以为这些妇女胡说八道，没有相信她们的话。

当代译 路24:11 门徒听了，不肯相信，认为是无稽之谈。

文理本 路24:11 使徒以为虚诞而弗信、

修订本 路24:11 她们这些话，使徒以为是胡言，就不相信。

KJV 英 路24:11 And their words seemed to them as idle tales, and they believed them not.

NIV 英 路24:11 But they did not believe the women, because their words seemed to them like nonsense.

主目录 返回顶部

和合本 路24:12 彼得起来，跑到坟墓前，低头往里看，见细麻布独在一处，就回去了，心里希奇所成的事。

拼音版 路24:12 Bǐdé qǐlai, pǎo dào fùnmù qián, dī tóu wàng lǐ kàn, jiàn xìmábù dú zaì yī chù, jiù huí qù le, xīnli xīqí suǒ chéng de shì.

吕振中 路24:12 （有古卷加∶『彼得却起来，跑到坟墓前；他屈身窥察，见细麻布独在一处；就走开，心里希奇所经过的事』）

新译本 路24:12 彼得却起来跑到坟墓那里，屈身往里观看，只见细麻布在那里，就回去了，对所发生的事非常惊奇。

现代译 路24:12 彼得却起来，跑到坟地去，俯身探视墓穴，只看见那块麻纱，没有别的。於是他回去，对所发生的事非常惊奇〔有些古卷没有这一节〕。

当代译 路24:12 彼得却跑到墓地，屈身往墓里张望，除了裹尸用的细麻布条之外，一无所见，令他大惑不解。

文理本 路24:12 彼得起而趋墓、俯视其内、惟枲布而已、奇异而归、○

修订本 路24:12 彼得起来，跑到坟墓前，俯身往里看，只见细麻布，就回去了，因所发生的事而心里惊讶。

KJV 英 路24:12 Then arose Peter, and ran unto the sepulchre; and stooping down, he beheld the linen clothes laid by themselves, and departed, wondering in himself at that which was come to pass.

NIV 英 路24:12 Peter, however, got up and ran to the tomb. Bending over, he saw the strips of linen lying by themselves, and he went away, wondering to himself what had happened.

主目录 返回顶部

和合本 路24:13 正当那日，门徒中有两个人往一个村子去；这村子名叫以马忤斯，离耶路撒冷约有二十五里。

拼音版 路24:13 Zhèngdāng nà rì, méntǔ zhōng yǒu liǎng gèrén wǎng yī ge cúnzi qù, zhè cúnzi míng jiào yǐ mǎ wǔ sī, lí Yēlùsǎleng yuē yǒu èr shí wǔ lǐ.

吕振中 路24:13 就在那一天，门徒中有两个人往一个村子去；这村子名叫以马忤斯，离耶路撒冷约有十一公里（希腊文作∶『六十个斯他丢』。一『斯他丢』约等于一八零公尺）。

新译本 路24:13 同一天，门徒中有两个人往一个叫以马午斯的村子去，那村子距耶路撒冷约十一公里；

现代译 路24:13 同一天，门徒中有两个人要到一个村子去。这村子名叫以马忤斯，离耶路撒冷约十一公里。

当代译 路24:13 在同一天，有两个门徒正前往离耶路撒冷十一公里的以马忤斯村去，

文理本 路24:13 是日门徒二人、往一村、名以马忤斯、去耶路撒冷约二十五里、

修订本 路24:13 同一天，门徒中有两个人往一个村子去；这村子名叫以马忤斯，离耶路撒冷约有二十五里。

KJV 英 路24:13 And, behold, two of them went that same day to a village called Emmaus, which was from Jerusalem about threescore furlongs.

NIV 英 路24:13 Now that same day two of them were going to a village called Emmaus, about seven miles from Jerusalem.

主目录 返回顶部

和合本 路24:14 他们彼此谈论所遇见的这一切事。

拼音版 路24:14 Tāmen bǐcǐ tánlùn suǒ yùjiàn de zhè yīqiè shì.

吕振中 路24:14 他们彼此谈论所遇见的一切事。

新译本 路24:14 他们彼此谈论所发生的这一切事。

现代译 路24:14 他们沿路谈论所发生的一切事。

当代译 路24:14 一路谈论最近发生一连串的事件，

文理本 路24:14 互论所遇之事、

修订本 路24:14 他们彼此谈论所发生的这一切事。

KJV 英 路24:14 And they talked together of all these things which had happened.

NIV 英 路24:14 They were talking with each other about everything that had happened.

主目录 返回顶部

和合本 路24:15 正谈论相问的时候，耶稣亲自就近他们，和他们同行；

拼音版 路24:15 Zhèng tánlùn xiāng wèn de shíhou, Yēsū qīnzì jiù jìn tāmen, hé tāmen tóngxíng.

吕振中 路24:15 正谈论探讨的时候，耶稣亲自走近他们，和他们一同走；

新译本 路24:15 正在交谈议论的时候，耶稣亲自走近他们，与他们同行，

现代译 路24:15 正谈论的时候，耶稣亲自走近他们，跟他们一起走；

当代译 路24:15 言谈间，耶稣贴近他们，还上前跟他们一起走路。

文理本 路24:15 谈论间、耶稣近而偕行、

修订本 路24:15 正交谈议论的时候，耶稣亲自走近他们，和他们同行，

KJV 英 路24:15 And it came to pass, that, while they communed together and reasoned, Jesus himself drew near, and went with them.

NIV 英 路24:15 As they talked and discussed these things with each other, Jesus himself came up and walked along with them;

主目录 返回顶部

和合本 路24:16 只是他们的眼睛迷糊了，不认识他。

拼音版 路24:16 Zhǐshì tāmende yǎnjing míhu le, bú rènshi tā.

吕振中 路24:16 而他们的眼力却被抑制着，以致不认得他。

新译本 路24:16 但他们的眼睛却给蒙蔽了，认不出他来。

现代译 路24:16 他们看见他，却不认得他。

当代译 路24:16 可是，他们视觉迷糊，竟然认不出和他们同行的是耶稣。

文理本 路24:16 二人目迷、不识之、

修订本 路24:16 可是他们的眼睛模糊了，没认出他。

KJV 英 路24:16 But their eyes were holden that they should not know him.

NIV 英 路24:16 but they were kept from recognizing him.

主目录 返回顶部

和合本 路24:17 耶稣对他们说：“你们走路彼此谈论的是什么事呢？”他们就站住，脸上带着愁容。

拼音版 路24:17 Yēsū duì tāmen shuō, nǐmen zǒu lù bǐcǐ tánlùn de shì shénme shì ne. tāmen jiù zhàn zhù, liǎn shang daì zhe chóuróng.

吕振中 路24:17 耶稣问他们说∶「你们走路的时候，彼此计较的这些事是什么事呢？」他们就站着，面带愁容。

新译本 路24:17 耶稣说：“你们走路的时候，彼此讨论的是什么事呢？”他们就站住，面带愁容；

现代译 路24:17 耶稣问他们：「你们一边走，一边谈论些甚麽呢？」他们就站住，满面愁容。

当代译 路24:17 “你们一路上谈些甚麽？”他们愁容满面，停下来；

文理本 路24:17 耶稣谓之曰、尔行时、互论者何耶、二人止步、有忧色、

修订本 路24:17 耶稣对他们说："你们一边走一边谈，彼此谈论的是什么事呢？"他们就站住，脸上带着愁容。

KJV 英 路24:17 And he said unto them, What manner of communications are these that ye have one to another, as ye walk, and are sad?

NIV 英 路24:17 He asked them, "What are you discussing together as you walk along?" They stood still, their faces downcast.

主目录 返回顶部

和合本 路24:18 二人中有一个名叫革流巴的回答说：“你在耶路撒冷作客，还不知道这几天在那里所出的事吗？”

拼音版 路24:18 `Er rén zhōng yǒu yī ge míng jiào Géliúbā de, huídá shuō, nǐ zaì Yēlùsǎleng zuò kè, hái bù zhīdào zhè jǐ tiān zaì nàli suǒ chū de shì ma.

吕振中 路24:18 其中的一个名叫革流巴、回答耶稣说∶「你是单身侨居在耶路撒冷，而不知道这几天在那里所发生的事么？」

新译本 路24:18 一个名叫革流巴的回答他：“在耶路撒冷作客的，难道只有你不知道这几天在那里所发生的事吗？”

现代译 路24:18 其中一个名叫革流巴的，问耶稣：「难道你是耶路撒冷居民中，惟一不知道这几天在那边发生了甚麽事的人吗？」

当代译 路24:18 其中一个叫革流巴的回答：“在耶路撒冷做客而不知道近日发生的大事，我想就只有你一人了。”

文理本 路24:18 其一名革流巴对曰、尔岂独旅于耶路撒冷、不知近日所遇之事乎、

修订本 路24:18 两人中有一个名叫革流巴的回答："你是在耶路撒冷的旅客中，惟一还不知道这几天在那里发生了什么事的人吗？"

KJV 英 路24:18 And the one of them, whose name was Cleopas, answering said unto him, Art thou only a stranger in Jerusalem, and hast not known the things which are come to pass there in these days?

NIV 英 路24:18 One of them, named Cleopas, asked him, "Are you only a visitor to Jerusalem and do not know the things that have happened there in these days?"

主目录 返回顶部

和合本 路24:19 耶稣说：“什么事呢？”他们说：“就是拿撒勒人耶稣的事。他是个先知，在　神和众百姓面前说话行事都有大能。

拼音版 路24:19 Yēsū shuō, shénme shì ne. tāmen shuō, jiù shì Násǎlè rén Yēsū de shì. tā shì ge xiānzhī, zaì shén hé zhòng bǎixìng miànqián, shuōhuà xíngshì dōu yǒu dà néng.

吕振中 路24:19 耶稣问他们说∶「什么事阿？」他们对耶稣说∶「关于拿撒勒人耶稣的事阿。他是个神言人，在上帝和众民面前，行为言语都有能力；

新译本 路24:19 他说：“什么事呢？”他们说：“就是拿撒勒人耶稣的事。他是先知，在　神和众人面前，说话行事都有大能。

现代译 路24:19 耶稣说：「甚麽事呢？」他们回答：「是拿撒勒人耶稣的事啊！他是个先知，在上帝和众人面前，说话做事都有力量；

当代译 路24:19 “是甚麽事呢？”他们回答：“就是关於拿撒勒人耶稣的事！这个人本来是个先知，在上帝和群众面前，说话行事都满有能力。

文理本 路24:19 曰、何事、曰、拿撒勒人耶稣之事也、彼乃先知、在上帝及众民前、言与行皆有大能、

修订本 路24:19 耶稣对他们说："什么事呢？"他们对他说："就是拿撒勒人耶稣的事。他是个先知，在上帝和众百姓面前，说话行事都大有能力。

KJV 英 路24:19 And he said unto them, What things? And they said unto him, Concerning Jesus of Nazareth, which was a prophet mighty in deed and word before God and all the people:

NIV 英 路24:19 "What things?" he asked. "About Jesus of Nazareth," they replied. "He was a prophet, powerful in word and deed before God and all the people.

主目录 返回顶部

和合本 路24:20 祭司长和我们的官府竟把他解去，定了死罪，钉在十字架上。

拼音版 路24:20 Jìsīzhǎng hé wǒmen de guānfǔ, jìng bǎ tā jièqù déng le sǐ zuì, déng zaì shízìjià shang.

吕振中 路24:20 祭司长和我们的议员怎样把他送去，定了死罪，钉他十字架。

新译本 路24:20 我们的祭司长和官长，竟把他交出去，判了死罪，钉在十字架上。

现代译 路24:20 我们的祭司长和首领竟把他解去判了死刑，钉在十字架上。

当代译 路24:20 可是，祭司长和我们的领袖却把他逮捕，移交罗马政府处死，钉他在十字架上。

文理本 路24:20 而祭司诸长与我有司付之、拟以死、钉之十架、

修订本 路24:20 祭司长们和我们的官长竟把他解去，定了死罪，钉在十字架上。

KJV 英 路24:20 And how the chief priests and our rulers delivered him to be condemned to death, and have crucified him.

NIV 英 路24:20 The chief priests and our rulers handed him over to be sentenced to death, and they crucified him;

主目录 返回顶部

和合本 路24:21 但我们素来所盼望、要赎以色列民的就是他！不但如此，而且这事成就，现在已经三天了。

拼音版 路24:21 Dàn wǒmen sùlái suǒ pànwàng yào shú Yǐsèliè mín de jiù shì tā. búdàn rúcǐ, érqie zhè shì chéngjiù, xiànzaì yǐjing sān tiān le.

吕振中 路24:21 我们呢、却盼望那将要释放以色列的就是他。可是呢──不但如此，这些事发生，巳到了第三日这一天了。

新译本 路24:21 但我们素来盼望要救赎以色列的就是他。不但这样，这些事发生到今天，已经是第三天了。

现代译 路24:21 我们原来盼望他就是要来拯救以色列的那一位！不但如此，这事发生已经叁天了。

当代译 路24:21 “我们一直以为来拯救以色列的就是他......可是，还有啊！今天是事发后的第叁天了，

文理本 路24:21 惟我侪素望其为将赎以色列者、然此事之成、今已三日矣、

修订本 路24:21 但我们素来所盼望要救赎以色列民的就是他。不但如此，这些事发生到现在已经三天了。

KJV 英 路24:21 But we trusted that it had been he which should have redeemed Israel: and beside all this, to day is the third day since these things were done.

NIV 英 路24:21 but we had hoped that he was the one who was going to redeem Israel. And what is more, it is the third day since all this took place.

主目录 返回顶部

和合本 路24:22 再者，我们中间有几个妇女使我们惊奇，她们清早到了坟墓那里，

拼音版 路24:22 Zaì zhe, wǒmen zhōngjiān yǒu jǐ ge fùnǚ shǐ wǒmen jīngqí, tāmen qīngzǎo dào le fùnmù nàli.

吕振中 路24:22 并且我们中间有几个妇女、也真地使我们惊奇；她们清早在坟墓那里；

新译本 路24:22 而且我们中间有几个妇女使我们惊奇，她们清早到坟墓那里去，

现代译 路24:22 我们当中有几个妇女很使我们惊奇，她们一早到墓穴那里去，

当代译 路24:22 我们当中有几位妇女，今天大清早到耶稣的坟墓去的时候，

文理本 路24:22 惟我中数妇、使我骇异、彼黎明在墓、

修订本 路24:22 还有，我们中间的几个妇女使我们惊奇：她们清早去了坟墓，

KJV 英 路24:22 Yea, and certain women also of our company made us astonished, which were early at the sepulchre;

NIV 英 路24:22 In addition, some of our women amazed us. They went to the tomb early this morning

主目录 返回顶部

和合本 路24:23 不见他的身体，就回来告诉我们，说看见了天使显现，说他活了。

拼音版 路24:23 Bú jiàn tāde shēntǐ, jiù huí lái gàosu wǒmen shuō, kànjian le tiānshǐ xiǎnxiàn, shuō tā huó le.

吕振中 路24:23 见不着耶稣的身体，就来，说她们竟看见了天使的显象；天使说耶稣还活着。

新译本 路24:23 却找不到他的身体。她们回来说看见天使显现，天使说他活了。

现代译 路24:23 没有看到他的遗体。她们回来报告说，她们看见了天使，而天使告诉她们耶稣已经复活了。

当代译 路24:23 居然发现耶稣的尸体不见了，就回来说道：‘天使曾向她们显现，又告诉她们耶稣已活过来！’

文理本 路24:23 不见其尸、来告云、已见天使显见、言其生矣、

修订本 路24:23 不见他的身体，就回来告诉我们，说她们看见了天使显现，说他活了。

KJV 英 路24:23 And when they found not his body, they came, saying, that they had also seen a vision of angels, which said that he was alive.

NIV 英 路24:23 but didn't find his body. They came and told us that they had seen a vision of angels, who said he was alive.

主目录 返回顶部

和合本 路24:24 又有我们的几个人往坟墓那里去，所遇见的正如妇女们所说的，只是没有看见他。”

拼音版 路24:24 Yòu yǒu wǒmen de jǐ gèrén, wǎng fùnmù nàli qù, suǒ yùjiàn de, zhèng rú fùnǚ men suǒ shuō de, zhǐshì méiyǒu kànjian tā.

吕振中 路24:24 我们的同伴有几个人往坟墓那里去。所遇见的果然像妇女们所说的；至于耶稣呢、她们却没有看见。」

新译本 路24:24 又有我们中间的几个人到坟墓那里去，所看见的正如妇女们所说的，只是没有看见他。”

现代译 路24:24 我们当中有人到墓穴去看，发现一切都跟妇女们所说的一样，可是没有看见他。」

当代译 路24:24 后来我们有几个人亲自去坟墓查看；正如她们所说的一样，真的不见了耶稣。”

文理本 路24:24 我中数人适墓、果如其言、惟不见耶稣、

修订本 路24:24 又有我们的几个人往坟墓那里去，所发现的正如妇女们所说的，只是没有看见他。"

KJV 英 路24:24 And certain of them which were with us went to the sepulchre, and found it even so as the women had said: but him they saw not.

NIV 英 路24:24 Then some of our companions went to the tomb and found it just as the women had said, but him they did not see."

主目录 返回顶部

和合本 路24:25 耶稣对他们说：“无知的人哪，先知所说的一切话，你们的心信得太迟钝了。

拼音版 路24:25 Yēsū duì tāmen shuō, wúzhī de rén nǎ, xiānzhī suǒ shuō de yīqiè huà, nǐmen de xīn, xìn de taì chí dùn le.

吕振中 路24:25 耶稣就对他们说∶「咳，无知的人哪，对神言人所说的一切话、心迟笨而难信的人哪！

新译本 路24:25 耶稣说：“无知的人哪，先知所说的一切话，你们心里信得太迟钝了！

现代译 路24:25 於是耶稣对他们说：「你们可真蠢哪！对先知所说的话你们为甚麽会觉得那样的难信呢？

当代译 路24:25 耶稣就对他们说：“真是无知啊！为甚麽不肯相信先知的话呢？

文理本 路24:25 耶稣曰、噫、无知者乎、诸先知所言、尔心何信之迟耶、

修订本 路24:25 耶稣对他们说："无知的人哪，先知所说的一切话，你们的心信得太迟钝了。

KJV 英 路24:25 Then he said unto them, O fools, and slow of heart to believe all that the prophets have spoken:

NIV 英 路24:25 He said to them, "How foolish you are, and how slow of heart to believe all that the prophets have spoken!

主目录 返回顶部

和合本 路24:26 基督这样受害，又进入他的荣耀，岂不是应当的吗？”

拼音版 路24:26 Jīdū zhèyàng shòu haì, yòu jìnrù tāde róngyào, qǐbù shì yīngdāng de ma.

吕振中 路24:26 基督受这些苦，而进入他的荣耀，岂不是应该的么？」

新译本 路24:26 基督这样受害，然后进入他的荣耀，不是应当的吗？”

现代译 路24:26 基督不是一定要经历这一切才进入荣耀吗？」

当代译 路24:26 他们不是清楚预言救世主进入他的荣耀的国之前，必须这样受害吗？”

文理本 路24:26 基督受斯苦、而获其荣、不亦宜乎、

修订本 路24:26 基督不是必须受这些苦难，然后进入他的荣耀吗？"

KJV 英 路24:26 Ought not Christ to have suffered these things, and to enter into his glory?

NIV 英 路24:26 Did not the Christ have to suffer these things and then enter his glory?"

主目录 返回顶部

和合本 路24:27 于是从摩西和众先知起，凡经上所指着自己的话都给他们讲解明白了。

拼音版 路24:27 Yúshì cóng Móxī hé zhòng xiānzhī qǐ, fán jīng shang suǒ zhǐ zhe zìjǐ de huà, dōu gei tāmen jiǎngjie míngbai le.

吕振中 路24:27 就开始从摩西、从众神言人起、把全部经典里所记关于自己的事、都给他们解释了。

新译本 路24:27 于是他从摩西和众先知起，把所有关于自己的经文，都给他们解释明白了。

现代译 路24:27 於是，他根据摩西和先知所写的，开始向他们解释圣经上关於自己的一切记载。

当代译 路24:27 耶稣接着把圣经上有关自己的记载，从摩西的律法书开始，一直到先知书，都向他们解明。

文理本 路24:27 于是自摩西始、并诸先知、凡经中所指己者、悉为之详解焉、

修订本 路24:27 于是，他从摩西和众先知起，凡经上所指着自己的话都给他们作了解释。

KJV 英 路24:27 And beginning at Moses and all the prophets, he expounded unto them in all the scriptures the things concerning himself.

NIV 英 路24:27 And beginning with Moses and all the Prophets, he explained to them what was said in all the Scriptures concerning himself.

主目录 返回顶部

和合本 路24:28 将近他们所去的村子，耶稣好像还要往前行，

拼音版 路24:28 Jiāng jìn tāmen suǒ qù de cúnzi, Yēsū hǎoxiàng hái yào wǎng qián xíng

吕振中 路24:28 将近他们所要去的村子，耶稣略作要往前走的样子。

新译本 路24:28 他们走近要去的村子，他好像还要往前行，

现代译 路24:28 他们走近了所要去的村子，耶稣似乎还要继续赶路，

当代译 路24:28 快到以马忤斯村时，耶稣好像还要继续前进。

文理本 路24:28 将近所往之村、耶稣若将前行者、

修订本 路24:28 他们走近所要去的村子，耶稣好像还要往前走，

KJV 英 路24:28 And they drew nigh unto the village, whither they went: and he made as though he would have gone further.

NIV 英 路24:28 As they approached the village to which they were going, Jesus acted as if he were going farther.

主目录 返回顶部

和合本 路24:29 他们却强留他，说：“时候晚了，日头已经平西了，请你同我们住下吧！”耶稣就进去，要同他们住下。

拼音版 路24:29 Tāmen què qiǎng liú tā shuō, shíhou wǎn le, rìtou yǐjing píng xī le, qǐng nǐ tóng wǒ zhù xià ba. Yēsū jiù jìn qù, yào tóng tāmen zhù xià.

吕振中 路24:29 他们却强留他说∶「请同我们往下吧，因为将近晚上了，日头巳经平西了。」耶稣就进去，要同他们住下。

新译本 路24:29 他们强留他说：“天晚了，太阳下山了，请与我们同住吧！”他就进去与他们同住。

现代译 路24:29 他们却挽留他说：「太阳已经下山，天就黑了，请跟我们住下吧！」耶稣就进去，要跟他们住下。

当代译 路24:29 他们就极力挽留：“时候不早，天快黑了，还是跟我们一同歇宿吧。”耶稣就进去，和他们一起住下。

文理本 路24:29 二人强之曰、与我偕居、盖时将暮、日已昃矣、遂入而偕居焉、

修订本 路24:29 他们却强留他说："时候晚了，天快黑了，请你同我们住下吧。"耶稣就进去，要同他们住下。

KJV 英 路24:29 But they constrained him, saying, Abide with us: for it is toward evening, and the day is far spent. And he went in to tarry with them.

NIV 英 路24:29 But they urged him strongly, "Stay with us, for it is nearly evening; the day is almost over." So he went in to stay with them.

主目录 返回顶部

和合本 路24:30 到了坐席的时候，耶稣拿起饼来，祝谢了，掰开，递给他们。

拼音版 路24:30 Dào le zuòxí de shíhou, Yēsū ná qǐ bǐng lái, zhù xiè le, bò kāi, dìgei tāmen.

吕振中 路24:30 正同他们坐席的时候，耶稣就拿着饼、祝谢擘开，递给他们。

新译本 路24:30 到了吃饭的时候，他拿起饼来，感谢了，擘开递给他们，

现代译 路24:30 当他们坐下来吃饭的时候，耶稣拿起饼，向上帝感谢了，然后掰开饼，递给他们。

当代译 路24:30 吃饭的时候，耶稣拿起饼来，祝福后，擘开给他们。

文理本 路24:30 同席时、耶稣取饼祝谢、擘而予之、

修订本 路24:30 坐下来和他们用餐的时候，耶稣拿起饼来，祝福了，擘开，递给他们。

KJV 英 路24:30 And it came to pass, as he sat at meat with them, he took bread, and blessed it, and brake, and gave to them.

NIV 英 路24:30 When he was at the table with them, he took bread, gave thanks, broke it and began to give it to them.

主目录 返回顶部

和合本 路24:31 他们的眼睛明亮了，这才认出他来。忽然耶稣不见了。

拼音版 路24:31 Tāmende yǎnjing míngliàng le, zhè cái rèn chū tā lái. hūrán Yēsū bú jiàn le.

吕振中 路24:31 他们的眼睛敞开了，这才认出他来；而耶稣竟从他们眼前不见了。

新译本 路24:31 他们的眼睛开了，才认出是耶稣来；他却从他们面前不见了。

现代译 路24:31 他们的眼睛忽然开了，这才认出他来；但是耶稣忽然不见了。

当代译 路24:31 他们忽然眼前一亮，马上认出是耶稣！可是，就在这一刹那间，耶稣就在他们眼前不见了。

文理本 路24:31 二人目启、乃识之、忽不见、

修订本 路24:31 他们的眼睛开了，这才认出他来。耶稣却从他们眼前消失了。

KJV 英 路24:31 And their eyes were opened, and they knew him; and he vanished out of their sight.

NIV 英 路24:31 Then their eyes were opened and they recognized him, and he disappeared from their sight.

主目录 返回顶部

和合本 路24:32 他们彼此说：“在路上，他和我们说话，给我们讲解圣经的时候，我们的心岂不是火热的吗？”

拼音版 路24:32 Tāmen bǐcǐ shuō, zaì lù shǎng, tā hé wǒmen shuōhuà, gei wǒmen jiǎngjie Shèngjīng de shíhou, wǒmen de xīn qǐbù shì huǒ rè de ma.

吕振中 路24:32 他们就彼此说∶「当他在路上和我们说话，给我们开讲经典的时候，我们心里岂不是热烘烘燃烧着么？」

新译本 路24:32 他们彼此说：“在路上他对我们说话，给我们解释圣经的时候，我们的心不是火热的吗？”

现代译 路24:32 他们彼此说：「他在路上跟我们说话，给我们解释圣经的时候，我们的心不是像火一样地燃烧着吗？」

当代译 路24:32 两人面面相觑说：“一路上他给我们解释圣经的时候，我们的心不是热烘烘的吗？”

文理本 路24:32 相语曰、途间彼与我言、且释经时、我心岂不热乎、

修订本 路24:32 他们彼此说："在路上他和我们说话，给我们讲解圣经的时候，我们的心在我们里面岂不是火热的吗？"

KJV 英 路24:32 And they said one to another, Did not our heart burn within us, while he talked with us by the way, and while he opened to us the scriptures?

NIV 英 路24:32 They asked each other, "Were not our hearts burning within us while he talked with us on the road and opened the Scriptures to us?"

主目录 返回顶部

和合本 路24:33 他们就立时起身，回耶路撒冷去，正遇见十一个使徒和他们的同人聚集在一处，

拼音版 路24:33 Tāmen jiù lìshí qǐshēn, huí Yēlùsǎleng qù, zhèng yùjiàn shí yī ge shǐtú, hé tāmende tóng rén, jùjí zaì yī chù.

吕振中 路24:33 就在那一刻，他们就起身，回耶路撒冷去；便看见那十一个人和他们的同伴正集合在一起

新译本 路24:33 他们就立时起来回耶路撒冷去。在那里遇见十一个使徒和跟他们聚在一起的人，

现代译 路24:33 他们立刻动身，回耶路撒冷去。在那里，他们看见十一个门徒和另外一些人聚集在一起，

当代译 路24:33 於是两人就马上赶回耶路撒冷。找到了十一位使徒和跟他们在一起的人，

文理本 路24:33 即起、归耶路撒冷、见十一使徒与同人聚而言曰、

修订本 路24:33 于是他们立刻起身，回耶路撒冷去，看见十一个使徒和与他们正在一起的人聚集在一处，

KJV 英 路24:33 And they rose up the same hour, and returned to Jerusalem, and found the eleven gathered together, and them that were with them,

NIV 英 路24:33 They got up and returned at once to Jerusalem. There they found the Eleven and those with them, assembled together

主目录 返回顶部

和合本 路24:34 说：“主果然复活，已经现给西门看了。”

拼音版 路24:34 Shuō, zhǔ guǒrán fùhuó, yǐjing xiàn gei Xīmén kàn le.

吕振中 路24:34 谈论着说∶「主真地活了起来，巳经现给西门看见了。」

新译本 路24:34 说：“主果然复活了，已经向西门显现了。”

现代译 路24:34 正在说：「主真的复活了；他已经显现给西门看了！」

当代译 路24:34 就听见他们说：“主真的复活了，他已经向彼得显现过。”

文理本 路24:34 主果复起、见于西门矣、

修订本 路24:34 说："主果然复活了，已经显现给西门看了。"

KJV 英 路24:34 Saying, The Lord is risen indeed, and hath appeared to Simon.

NIV 英 路24:34 and saying, "It is true! The Lord has risen and has appeared to Simon."

主目录 返回顶部

和合本 路24:35 两个人就把路上所遇见，和擘饼的时候怎么被他们认出来的事，都述说了一遍。

拼音版 路24:35 Liǎng gèrén jiù bǎ lù shang suǒ yùjiàn, hé bò bǐng de shíhou zenyàng beì tāmen rèn chūlai de shì, dōu shùshuō le yī biàn.

吕振中 路24:35 两个人就把路上的事、以及擘饼时怎样给他们认出来的事、都述说了。

新译本 路24:35 两个人就把在路上的事，和擘饼的时候他们怎样认出耶稣来的事，都述说了一遍。

现代译 路24:35 那两个人也把路上所遇见的，和他们怎样在主掰开饼的时候认出他来的经过，告诉了大家。

当代译 路24:35 两人也就详细地述说在路上所发生的事，以及怎样等到擘饼时才认出主来的经过。

文理本 路24:35 二人乃述途中所遇、及擘饼识耶稣之事、○

修订本 路24:35 于是，两个人把路上所遇到，和耶稣擘饼的时候怎么被他们认出来的事，都述说了一遍。

KJV 英 路24:35 And they told what things were done in the way, and how he was known of them in breaking of bread.

NIV 英 路24:35 Then the two told what had happened on the way, and how Jesus was recognized by them when he broke the bread.

主目录 返回顶部

和合本 路24:36 正说这话的时候，耶稣亲自站在他们当中，说：“愿你们平安！”

拼音版 路24:36 Zhèng shuō zhè huà de shíhou, Yēsū qīnzì zhàn zaì tāmen dāngzhōng, shuō, yuàn nǐmen píngān.

吕振中 路24:36 他们正说这些话的时候，那稣亲自站在他们当中了。（有古卷加∶对他们说∶「愿你们平安！」）

新译本 路24:36 正说这话的时候，耶稣亲自站在他们当中，说：“愿你们平安。”

现代译 路24:36 他们正在讲这些事，忽然，主亲自站在他们当中，对他们说：「愿你们平安〔有些古卷没有对他们说：『愿你们平安』〕。」

当代译 路24:36 言谈间，耶稣出现站在他们中间，说：“愿你们平安！”

文理本 路24:36 言时、耶稣立于其中、曰、尔曹平安、

修订本 路24:36 正说这些话的时候，耶稣亲自站在他们当中，说："愿你们平安！"

KJV 英 路24:36 And as they thus spake, Jesus himself stood in the midst of them, and saith unto them, Peace be unto you.

NIV 英 路24:36 While they were still talking about this, Jesus himself stood among them and said to them, "Peace be with you."

主目录 返回顶部

和合本 路24:37 他们却惊慌害怕，以为所看见的是魂。

拼音版 路24:37 Tāmen què jīnghuāng haìpà, yǐwéi suǒ kànjian de shì hún.

吕振中 路24:37 他们却恐慌惧怕，以为是见了鬼灵。

新译本 路24:37 他们非常惊怕，以为看见了灵。

现代译 路24:37 他们惊惶战栗，以为见到了鬼。

当代译 路24:37 他们大吃一惊，以为见了鬼。

文理本 路24:37 门徒惊惧、意所见者魂也、

修订本 路24:37 他们却惊慌害怕，以为所看见的是魂。

KJV 英 路24:37 But they were terrified and affrighted, and supposed that they had seen a spirit.

NIV 英 路24:37 They were startled and frightened, thinking they saw a ghost.

主目录 返回顶部

和合本 路24:38 耶稣说：“你们为什么愁烦？为什么心里起疑念呢？

拼音版 路24:38 Yēsū shuō, nǐmen wèishénme chóu fán. wèishénme xīnli qǐ yí niàn ne.

吕振中 路24:38 耶稣就对他们说∶「你们怎么震才不安呢？为什么心里起了疑念呢？

新译本 路24:38 他说：“你们为什么惊慌，为什么心里疑惑呢？

现代译 路24:38 耶稣对他们说：「你们为甚麽烦扰呢？为甚麽心里疑惑呢？

当代译 路24:38 耶稣说：“你们为甚麽大惊小怪呢？你们还怀疑我吗？

文理本 路24:38 耶稣曰、尔何惊扰、心中起思议乎、

修订本 路24:38 耶稣对他们说："你们为什么惊恐不安？为什么心里起疑惑呢？

KJV 英 路24:38 And he said unto them, Why are ye troubled? and why do thoughts arise in your hearts?

NIV 英 路24:38 He said to them, "Why are you troubled, and why do doubts rise in your minds?

主目录 返回顶部

和合本 路24:39 你们看我的手，我的脚，就知道实在是我了。摸我看看！魂无骨无肉，你们看，我是有的。”

拼音版 路24:39 Nǐmen kàn wǒde shǒu, wǒde jiǎo, jiù zhīdào shízaì shì wǒ le. mō wǒ kàn kàn. hún wú gǔ wú ròu, nǐmen kàn wǒ shì yǒude.

吕振中 路24:39 看我的手我的脚，是我自己；摸我看看！灵是没有肉和骨头，像你们看我是有的。」

新译本 路24:39 你们看我的手、我的脚，就知道我是谁。摸我看看，灵没有骨，没有肉；你们看，我是有的。”

现代译 路24:39 看看我的手和脚！是我，不是别人！摸一摸我，你们就知道，鬼没有肉，没有骨；你们看，我是有的。」

当代译 路24:39 看看我的双手和双脚，你们就知道实在是我了。来，摸摸我看，鬼魂是没有骨和肉的，你们瞧！我是有的。”

文理本 路24:39 视我手足、即我也、试扪且视、魂无骨肉、尔视我则有之、

修订本 路24:39 你们看我的手和我的脚，就知道实在是我了。摸摸我，看，因为魂无骨无肉，你们看，我是有的。"

KJV 英 路24:39 Behold my hands and my feet, that it is I myself: handle me, and see; for a spirit hath not flesh and bones, as ye see me have.

NIV 英 路24:39 Look at my hands and my feet. It is I myself! Touch me and see; a ghost does not have flesh and bones, as you see I have."

主目录 返回顶部

和合本 路24:40 说了这话，就把手和脚给他们看。

拼音版 路24:40 Shuō le zhè huà, jiù bǎ shǒu hé jiǎo gei tāmen kàn.

吕振中 路24:40 （有古卷加∶『说了这话，就把手和脚指给他们看。』）

新译本 路24:40 说了这话，就把手和脚给他们看。

现代译 路24:40 他这样说着，把手和脚给他们看〔有些古卷没有这一节〕。

当代译 路24:40 说完，便伸出手脚给他们察看他的钉痕。

文理本 路24:40 言此、遂以手足示之、

修订本 路24:40 说了这话，他就把手和脚给他们看。

KJV 英 路24:40 And when he had thus spoken, he shewed them his hands and his feet.

NIV 英 路24:40 When he had said this, he showed them his hands and feet.

主目录 返回顶部

和合本 路24:41 他们正喜得不敢信，并且希奇，耶稣就说：“你们这里有什么吃的没有？”

拼音版 路24:41 Tāmen zhèng xǐ de bù gǎn xìn, bìngqie xīqí, Yēsū jiù shuō, nǐmen zhèlǐ yǒu shénme chī de méiyǒu.

吕振中 路24:41 他们正因欢喜的缘故还不敢相信，只顾希奇，耶稣就对他们说∶「你们这里有什么吃的没有？」

新译本 路24:41 他们欢喜到不敢相信，并且很惊奇。耶稣说：“你们这里有什么吃的没有？”

现代译 路24:41 他们还不敢相信，却是惊喜交集。他问他们：「你们这里有甚麽吃的没有？」

当代译 路24:41 门徒又惊又喜，半信半疑，耶稣就问：“你们这里有甚麽可以吃的？”

文理本 路24:41 门徒以喜故、而犹未信、且奇之、耶稣语之曰、于此有食物否、

修订本 路24:41 他们还在又惊又喜、不敢相信的时候，耶稣对他们说："你们这里有什么吃的没有？"

KJV 英 路24:41 And while they yet believed not for joy, and wondered, he said unto them, Have ye here any meat?

NIV 英 路24:41 And while they still did not believe it because of joy and amazement, he asked them, "Do you have anything here to eat?"

主目录 返回顶部

和合本 路24:42 他们便给他一片烧鱼（有古卷在此有“和一块蜜房”），

拼音版 路24:42 Tāmen biàn gei tā yī piàn shāo yú. yǒu gǔ juàn zaì cǐ yǒu hé yī kuaì mì fáng

吕振中 路24:42 他们递给他一分烤鱼。

新译本 路24:42 他们就给了他一片烧鱼。

现代译 路24:42 他们就拿一片烤鱼给他。

当代译 路24:42 他们就给他一片烤鱼，

文理本 路24:42 乃予之炙鱼一片、

修订本 路24:42 他们给了他一片烤鱼，

KJV 英 路24:42 And they gave him a piece of a broiled fish, and of an honeycomb.

NIV 英 路24:42 They gave him a piece of broiled fish,

主目录 返回顶部

和合本 路24:43 他接过来，在他们面前吃了。

拼音版 路24:43 Tā jiē guo lái, zaì tāmen miànqián chī le.

吕振中 路24:43 他拿着，就在他们面前吃了。

新译本 路24:43 他接过来，在他们面前吃了。

现代译 路24:43 他接过来，在他们面前吃了。

当代译 路24:43 耶稣接过来，当着他们面前吃了；又说：

文理本 路24:43 耶稣取之、食于其前、○

修订本 路24:43 他接过来，在他们面前吃了。

KJV 英 路24:43 And he took it, and did eat before them.

NIV 英 路24:43 and he took it and ate it in their presence.

主目录 返回顶部

和合本 路24:44 耶稣对他们说：“这就是我从前与你们同在之时所告诉你们的话说：摩西的律法、先知的书和诗篇上所记的，凡指着我的话都必须应验。”

拼音版 路24:44 Yēsū duì tāmen shuō, zhè jiù shì wǒ cóng qián yǔ nǐmen tóng zaì zhī shí, suǒ gàosu nǐmen de huà, shuō, Móxī de lǜfǎ, xiānzhī de shū, hé shīpiān shang suǒ jì de, fán zhī zhe wǒde huà, dōu bìxū yìngyàn.

吕振中 路24:44 耶稣又对他们说∶「我这些话、我从前还和你们同在时所对你们讲的话、就是∶凡摩西律法书和神言人的书跟诗篇上所记的关于我的话、都必须得应验。」

新译本 路24:44 主对他们说：“这就是我从前与你们同在的时候，对你们说过的话：摩西的律法、先知书和诗篇上所记关于我的一切事，都必定应验。”

现代译 路24:44 然后耶稣对他们说：「这一切事就是从前我跟你们在一起的时候告诉过你们的：摩西的法律、先知的书，和诗篇所巐述关於我的每一件事必须实现。」

当代译 路24:44 “我跟你们在一起的时候不是说过：摩西的律法书、先知书和诗篇里有关我的预言都要成为事实吗？”

文理本 路24:44 谓之曰、此乃我素偕尔时、所语尔者云、凡摩西律、先知书、及诗篇所载指我者、悉必应也、

修订本 路24:44 耶稣对他们说："这就是我从前和你们同在时所告诉你们的话：摩西的律法、先知的书，和《诗篇》上所记一切指着我的话都必须应验。"

KJV 英 路24:44 And he said unto them, These are the words which I spake unto you, while I was yet with you, that all things must be fulfilled, which were written in the law of Moses, and in the prophets, and in the psalms, concerning me.

NIV 英 路24:44 He said to them, "This is what I told you while I was still with you: Everything must be fulfilled that is written about me in the Law of Moses, the Prophets and the Psalms."

主目录 返回顶部

和合本 路24:45 于是耶稣开他们的心窍，使他们能明白圣经，

拼音版 路24:45 Yúshì Yēsū kāi tāmende xīnqiào, shǐ tāmen néng míngbai Shèngjīng.

吕振中 路24:45 于是耶稣敞开他们的心窍，使他们能晓悟经典。

新译本 路24:45 于是他开他们的心窍，使他们明白圣经；

现代译 路24:45 於是他开启他们的心智，使他们明白圣经的话，

当代译 路24:45 耶稣开启了他们的心窍，使他们明白这些经文。

文理本 路24:45 遂启其聪、使悟诸经、

修订本 路24:45 于是耶稣开他们的心窍，使他们能明白圣经，

KJV 英 路24:45 Then opened he their understanding, that they might understand the scriptures,

NIV 英 路24:45 Then he opened their minds so they could understand the Scriptures.

主目录 返回顶部

和合本 路24:46 又对他们说：“照经上所写的，基督必受害，第三日从死里复活，

拼音版 路24:46 Yòu duì tāmen shuō, zhào jīng shang suǒ xie de, Jīdū bì shòu haì, dì sān rì cóng sǐ lǐ fùhuó.

吕振中 路24:46 又对他们说∶「有这样记着说；基督必须受害，第三天从死人中复起；

新译本 路24:46 又说：“经上这样记着：基督必须受害，第三天从死人中复活。

现代译 路24:46 又对他们说：「圣经记载：基督要受害，第叁天从死里复活。

当代译 路24:46 耶稣说：“圣经已说明了救世主一定要受害，然后在第叁天复活；

文理本 路24:46 曰、记有之、基督当受难、三日自死复起、

修订本 路24:46 又对他们说："照经上所写的，基督必受害，第三天从死人中复活，

KJV 英 路24:46 And said unto them, Thus it is written, and thus it behoved Christ to suffer, and to rise from the dead the third day:

NIV 英 路24:46 He told them, "This is what is written: The Christ will suffer and rise from the dead on the third day,

主目录 返回顶部

和合本 路24:47 并且人要奉他的名传悔改、赦罪的道，从耶路撒冷起直传到万邦。

拼音版 路24:47 Bìngqie rén yào fèng tāde míng chuán huǐgǎi shè zuì de dào, cóng Yēlùsǎleng qǐ zhí chuán dào wàn bāng.

吕振中 路24:47 而悔改以得罪赦之道、必须奉他的名传给万国，从耶路撒冷起；

新译本 路24:47 人要奉他的名，传讲悔改与赦罪的道，从耶路撒冷起，直传到万国。

现代译 路24:47 你们要奉他的名，把悔改和赦罪的信息，从耶路撒冷开始，传遍万国。

当代译 路24:47 并且救恩的福音，要从耶路撒冷开始，传遍全世界，悔改归向我的，罪就得赦免。

文理本 路24:47 且以其名、传改悔及赦罪之道于万邦、自耶路撒冷始焉、

修订本 路24:47 并且人们要奉他的名传悔改、使罪得赦的道，从耶路撒冷起直传到万邦。

KJV 英 路24:47 And that repentance and remission of sins should be preached in his name among all nations, beginning at Jerusalem.

NIV 英 路24:47 and repentance and forgiveness of sins will be preached in his name to all nations, beginning at Jerusalem.

主目录 返回顶部

和合本 路24:48 你们就是这些事的见证。

拼音版 路24:48 Nǐmen jiù shì zhèxie shì de jiànzhèng.

吕振中 路24:48 你们呢、就是这些事的见证人。

新译本 路24:48 你们就是这些事的见证。

现代译 路24:48 你们就是这些事的见证人。

当代译 路24:48 你们就是这些事情的证人，

文理本 路24:48 尔曹为斯事之证者、

修订本 路24:48 你们就是这些事的见证。

KJV 英 路24:48 And ye are witnesses of these things.

NIV 英 路24:48 You are witnesses of these things.

主目录 返回顶部

和合本 路24:49 我要将我父所应许的降在你们身上，你们要在城里等候，直到你们领受从上头来的能力。”

拼音版 路24:49 Wǒ yào jiāng wǒ fù suǒ yīngxǔ de jiàng zaì nǐmen shēnshang. nǐmen yào zaì chéng lǐ denghòu, zhídào nǐmen lǐngshòu cóng shàng tóu lái de nénglì.

吕振中 路24:49 看吧，我要将我父所应许的遣送出去、到你们身上；你们要停留在城里，直到你们穿上了从高处来的能力。」

新译本 路24:49 我要使我父的应许临到你们身上，你们当在城里等候，直到得着从上面来的能力。”

现代译 路24:49 我要亲自把我父亲所应许的赐给你们；你们要在城里等候，直到那从上面来的能力临到你们。」

当代译 路24:49 我要把我父亲应许过的圣灵，赐给你们。不过，你们要留在城里等候，直到得着从天上而来的能力。”

文理本 路24:49 我遣我父所许者临尔、尔其居于圣邑、迨自上之能锡尔、

修订本 路24:49 我要将我父所应许的降在你们身上，你们要在城里等候，直到你们领受从上面来的能力。"

KJV 英 路24:49 And, behold, I send the promise of my Father upon you: but tarry ye in the city of Jerusalem, until ye be endued with power from on high.

NIV 英 路24:49 I am going to send you what my Father has promised; but stay in the city until you have been clothed with power from on high."

主目录 返回顶部

和合本 路24:50 耶稣领他们到伯大尼的对面，就举手给他们祝福。

拼音版 路24:50 Yēsū lǐng tāmen dào Bódàní de duìmiàn, jiù jǔ shǒu gei tāmen zhùfú.

吕振中 路24:50 耶稣领门徒出去，直到伯大尼那里，就举起手来，给他们祝福。

新译本 路24:50 主带他们出去，到了伯大尼附近，举手给他们祝福。

现代译 路24:50 接着，耶稣领他们出城，到伯大尼去。在那里，他举手给他们祝福。

当代译 路24:50 耶稣带着门徒，走到伯大尼村，举起双手，为他们祝福。

文理本 路24:50 遂引之出、至伯大尼、举手祝之、

修订本 路24:50 耶稣领他们出来，直到伯大尼附近，就举手给他们祝福。

KJV 英 路24:50 And he led them out as far as to Bethany, and he lifted up his hands, and blessed them.

NIV 英 路24:50 When he had led them out to the vicinity of Bethany, he lifted up his hands and blessed them.

主目录 返回顶部

和合本 路24:51 正祝福的时候，他就离开他们，被带到天上去了。

拼音版 路24:51 Zhèng zhùfú de shíhou, tā jiù líkāi tāmen, beì daì dào tiān shang qù le.

吕振中 路24:51 正给他们祝福的时候，就和他们隔别了（有古卷加∶被带上，升天去了）。

新译本 路24:51 正在祝福的时候，他就离开他们，被接到天上去了。

现代译 路24:51 他在祝福他们的时候离开了他们，被接到天上去了〔有些古卷没有被接到天上去了〕。

当代译 路24:51 他就在这时被接升回天上。

文理本 路24:51 祝时、别众、见升于天、

修订本 路24:51 正祝福的时候，他离开他们，被带到天上去了。

KJV 英 路24:51 And it came to pass, while he blessed them, he was parted from them, and carried up into heaven.

NIV 英 路24:51 While he was blessing them, he left them and was taken up into heaven.

主目录 返回顶部

和合本 路24:52 他们就拜他，大大的欢喜，回耶路撒冷去。

拼音版 路24:52 Tāmen jiù baì tā, dàdà de huānxǐ, huí Yēlùsǎleng qù.

吕振中 路24:52 他们呢、就（有古卷加∶『伏地敬拜他，』一词）带着大喜乐的心回耶路撒冷，

新译本 路24:52 他们就敬拜他，欢欢喜喜地回到耶路撒冷，

现代译 路24:52 他们就敬拜他，怀着极喜乐的心回耶路撒冷，

当代译 路24:52 门徒都全心敬拜他，带着无限的喜乐回到耶路撒冷；

文理本 路24:52 众拜之、喜甚、而归耶路撒冷、

修订本 路24:52 他们就拜他，带着极大的喜乐回耶路撒冷去，

KJV 英 路24:52 And they worshipped him, and returned to Jerusalem with great joy:

NIV 英 路24:52 Then they worshiped him and returned to Jerusalem with great joy.

主目录 返回顶部

和合本 路24:53 常在殿里称颂　神。

拼音版 路24:53 Cháng zaì diàn lǐ chēngsòng shén.

吕振中 路24:53 时常在殿里祝颂上帝。

新译本 路24:53 常常在殿里称颂　神。

现代译 路24:53 时常在圣殿里颂赞上帝。

当代译 路24:53 常在圣殿里赞美上帝。

文理本 路24:53 常在殿祝颂上帝焉、

修订本 路24:53 常在圣殿里称颂上帝。

KJV 英 路24:53 And were continually in the temple, praising and blessing God. Amen.

NIV 英 路24:53 And they stayed continually at the temple, praising God.


约翰福音第1章 - 约翰福音 - 基督教圣经——十版本对照圣经

 约翰福音第1章 - 约翰福音 - 基督教圣经——十版本对照圣经 章

和合本 约1:1 太初有道，道与　神同在，道就是　神。

拼音版 约1:1 Taì chū yǒu dào, dào yǔ shén tóng zaì, dào jiù shì shén.

吕振中 约1:1 起初有道，道与上帝同在，道是上帝之真体。

新译本 约1:1 太初有道，道与　神同在，道就是　神。

现代译 约1:1 宇宙被造以前，道已经存在。道与上帝同在；道是上帝。

当代译 约1:1 未有万物之先已经有了基督，他在太初的时候，就已经与上帝同在，他就是上帝。

文理本 约1:1 元始有道、道偕上帝、道即上帝也、

修订本 约1:1 太初有道，道与上帝同在，道就是上帝。

KJV 英 约1:1 In the beginning was the Word, and the Word was with God, and the Word was God.

NIV 英 约1:1 In the beginning was the Word, and the Word was with God, and the Word was God.

主目录 返回顶部

和合本 约1:2 这道太初与　神同在。

拼音版 约1:2 Zhè dào taì chū yǔ shén tóng zaì.

吕振中 约1:2 这道起初与上帝同在；

新译本 约1:2 这道太初与　神同在。

现代译 约1:2 在太初，道就与上帝同在。

当代译 约1:2 未有万物之先已经有了基督，他在太初的时候，就已经与上帝同在，他就是上帝。

文理本 约1:2 是道元始与上帝偕也、

修订本 约1:2 这道太初与上帝同在。

KJV 英 约1:2 The same was in the beginning with God.

NIV 英 约1:2 He was with God in the beginning.

主目录 返回顶部

和合本 约1:3 万物是藉着他造的；凡被造的，没有一样不是藉着他造的。

拼音版 约1:3 Wànwù shì jiè zhe tā zào de. fán beì zào de, méiyǒu yíyàng bú shì jiè zhe tā zào de.

吕振中 约1:3 万物藉着他而被造；凡被造的、没有一物在他以外而被造。

新译本 约1:3 万有是借着他造的；凡被造的，没有一样不是借着他造的。

现代译 约1:3 上帝藉着他创造万有；在整个创造中，没有一样不是藉着他造的。

当代译 约1:3 宇宙万物都是藉着他造的，并没有一样是例外。

文理本 约1:3 万有由之而造、凡受造者、无不由之而造焉、

修订本 约1:3 万物都是藉着他造的，没有一样不是藉着他造的。凡被造的，

KJV 英 约1:3 All things were made by him; and without him was not any thing made that was made.

NIV 英 约1:3 Through him all things were made; without him nothing was made that has been made.

主目录 返回顶部

和合本 约1:4 生命在他里头，这生命就是人的光。

拼音版 约1:4 shēngmìng zaì tā lǐtou. zhè shēngmìng jiù shì rén de guāng.

吕振中 约1:4 生命在他里面（有古卷作∶『万物藉着他而被造；没有一物是在他以外而被造的。凡已被造的，有生命在他里面）；这生命就是人的光。

新译本 约1:4 在他里面有生命，（有些抄本第3、4节或译：“万有是借着他造的，没有一样不是借着他造的；凡被造的，都在他里面有生命……”）这生命就是人的光。

现代译 约1:4 道就是生命的根源，这生命把光赐给人类。

当代译 约1:4 在他里面有永恒的生命，这生命是人类的光。

文理本 约1:4 生在其中、生者人之光也、

修订本 约1:4 在他里面有生命，这生命就是人的光。

KJV 英 约1:4 In him was life; and the life was the light of men.

NIV 英 约1:4 In him was life, and that life was the light of men.

主目录 返回顶部

和合本 约1:5 光照在黑暗里，黑暗却不接受光。

拼音版 约1:5 Guāng zhào zaì hēiàn lǐ, hēiàn què bù jiē shòu guāng.

吕振中 约1:5 光在黑暗中照耀着，黑暗却没有胜过了（或译∶『去领会』；或『赶上了』）光。

新译本 约1:5 光照在黑暗中，黑暗不能胜过光。

现代译 约1:5 光照射黑暗，黑暗从来没有胜过光。

当代译 约1:5 光照射黑暗，罪恶的黑暗却不能胜过这光。

文理本 约1:5 光烛于暗、而暗弗识之、

修订本 约1:5 光照在黑暗里，黑暗却没有胜过光。

KJV 英 约1:5 And the light shineth in darkness; and the darkness comprehended it not.

NIV 英 约1:5 The light shines in the darkness, but the darkness has not understood it.

主目录 返回顶部

和合本 约1:6 有一个人，是从　神那里差来的，名叫约翰。

拼音版 约1:6 Yǒu yī gèrén, shì cóng shén nàli chāi lái de, míng jiào Yuēhàn.

吕振中 约1:6 有一个人、是由上帝差遣来的；他名叫约翰。

新译本 约1:6 有一个人，名叫约翰，是　神所差来的。

现代译 约1:6 有一个人，名叫约翰，是上帝所差遣的使者。

当代译 约1:6 上帝差派施洗的约翰来，

文理本 约1:6 有上帝所遣者、名曰约翰、

修订本 约1:6 有一个人，是从上帝那里差来的，名叫约翰。

KJV 英 约1:6 There was a man sent from God, whose name was John.

NIV 英 约1:6 There came a man who was sent from God; his name was John.

主目录 返回顶部

和合本 约1:7 这人来，为要作见证，就是为光作见证，叫众人因他可以信。

拼音版 约1:7 Zhè rén lái, wèi yào zuò jiànzhèng, jiù shì wèi guāng zuò jiànzhèng, jiào zhòngrén yīn tā keyǐ xìn.

吕振中 约1:7 这个人来来作见证，是要为光作见证，使众人藉着他而相信。

新译本 约1:7 他来是要作见证，就是为光作见证，使众人借着他可以相信。

现代译 约1:7 他来为那光作证，为要使大家听见他的信息而信。

当代译 约1:7 为这光作证，好叫世人接受光。

文理本 约1:7 彼来作证、即为光作证、俾众由之而信、

修订本 约1:7 这人来是为了作见证，是为那光作见证，要使众人藉着他而信。

KJV 英 约1:7 The same came for a witness, to bear witness of the Light, that all men through him might believe.

NIV 英 约1:7 He came as a witness to testify concerning that light, so that through him all men might believe.

主目录 返回顶部

和合本 约1:8 他不是那光，乃是要为光作见证。

拼音版 约1:8 Tā bú shì nà guāng, nǎi shì yào wèi guāng zuò jiànzhèng.

吕振中 约1:8 他不是那光，他乃是要为光作见证。

新译本 约1:8 他不是那光，而是要为那光作见证。

现代译 约1:8 他本身不是那光，而是要为光作证。

当代译 约1:8 约翰不是这光，他来不过是为光作证。

文理本 约1:8 斯人非光、特为光作证耳、

修订本 约1:8 他不是那光，而是要为那光作见证。

KJV 英 约1:8 He was not that Light, but was sent to bear witness of that Light.

NIV 英 约1:8 He himself was not the light; he came only as a witness to the light.

主目录 返回顶部

和合本 约1:9 那光是真光，照亮一切生在世上的人。

拼音版 约1:9 Nà guāng shì zhēn guāng, zhàoliàng yīqiè shēng zaì shìshang de rén.

吕振中 约1:9 那真的光、那照亮万人的光、当时正在世界上来呢。

新译本 约1:9 那光来到世界，是普照世人的真光。

现代译 约1:9 那光是真光，来到世上照亮全人类。

当代译 约1:9 原来这光是真正的光，要照亮世上所有的人。

文理本 约1:9 是乃真光、普照凡入世之人、

修订本 约1:9 那光是真光，来到世上，照亮所有的人。

KJV 英 约1:9 That was the true Light, which lighteth every man that cometh into the world.

NIV 英 约1:9 The true light that gives light to every man was coming into the world.

主目录 返回顶部

和合本 约1:10 他在世界，世界也是藉着他造的，世界却不认识他。

拼音版 约1:10 Tā zaì shìjiè, shìjiè ye shì jiè zhāo tā zào de, shìjiè què bú rènshi tā.

吕振中 约1:10 他在世界上，世界藉着他而被造，而世人不认识他。

新译本 约1:10 他在世界，世界也是借着他造的，世界却不认识他。

现代译 约1:10 道在世上，上帝藉着他创造世界，而世人竟不认识他。

当代译 约1:10 他来到世上，虽然世界是他造的，世人却不认识他；

文理本 约1:10 其在世也、世由之而造、而世弗识之、

修订本 约1:10 他在世界，世界是藉着他造的，世界却不认识他。

KJV 英 约1:10 He was in the world, and the world was made by him, and the world knew him not.

NIV 英 约1:10 He was in the world, and though the world was made through him, the world did not recognize him.

主目录 返回顶部

和合本 约1:11 他到自己的地方来，自己的人倒不接待他。

拼音版 约1:11 Tā dào zìjǐ de dìfang lái, zìjǐ de rén dào bù jiēdaì tā.

吕振中 约1:11 他到自己的地方来，而自己的人不接纳他。

新译本 约1:11 他到自己的地方来，自己的人却不接受他。

现代译 约1:11 他来到自己的地方，自己的人却不接受他。

当代译 约1:11 甚至他自己的民族，自己家乡的人也不接纳他。

文理本 约1:11 其至己所属、而属己者弗受也、

修订本 约1:11 他来到自己的地方，自己的人并不接纳他。

KJV 英 约1:11 He came unto his own, and his own received him not.

NIV 英 约1:11 He came to that which was his own, but his own did not receive him.

主目录 返回顶部

和合本 约1:12 凡接待他的，就是信他名的人，他就赐他们权柄，作　神的儿女。

拼音版 约1:12 Fán jiēdaì tāde, jiù shì xìn tā míng de rén, tā jiù cì tāmen quánbǐng, zuò shén de érnǚ.

吕振中 约1:12 凡接待他的、就是信他名的人，他就给他们权利成为上帝的儿女。

新译本 约1:12 凡接受他的，就是信他名的人，他就赐给他们权利，成为　神的儿女。

现代译 约1:12 然而，凡接受他的，就是信他的人，他就赐给他们特权作上帝的儿女。

当代译 约1:12 但那些接纳他的，也就是相信他的人，他就赐给他们权利，成为上帝的儿女。

文理本 约1:12 凡受之者、即信其名者、则赐之权、为上帝子、

修订本 约1:12 凡接纳他的，就是信他名的人，他就赐他们权柄作上帝的儿女。

KJV 英 约1:12 But as many as received him, to them gave he power to become the sons of God, even to them that believe on his name:

NIV 英 约1:12 Yet to all who received him, to those who believed in his name, he gave the right to become children of God--

主目录 返回顶部

和合本 约1:13 这等人不是从血气生的，不是从情欲生的，也不是从人意生的，乃是从　神生的。

拼音版 约1:13 Zhè deng rén bú shì cóng xuèqì shēng de, bú shì cóng qíngyù shēng de, ye bú shì cóng rén yì shēng de, nǎi shì cóng shén shēng de.

吕振中 约1:13 这种人不是由于血而生的，不是由于肉欲，也不是由于人欲，乃是由于上帝、而生的。

新译本 约1:13 他们不是从血统生的，不是从肉身的意思生的，也不是从人意生的，而是从　神生的。

现代译 约1:13 这样的人不是由血统关系，不是由人的性欲，也不是由男人的意愿生的，而是由上帝生的。

当代译 约1:13 这种人既不是根据人的血统而生，也不是出於人的情欲，或人的意愿而生，乃是从上帝而生的。

文理本 约1:13 其生也、非由血气、非由情欲、非由人意、乃由上帝也、

修订本 约1:13 这些人不是从血生的，不是从情欲生的，也不是从人的意愿生的，而是从上帝生的。

KJV 英 约1:13 Which were born, not of blood, nor of the will of the flesh, nor of the will of man, but of God.

NIV 英 约1:13 children born not of natural descent, nor of human decision or a husband's will, but born of God.

主目录 返回顶部

和合本 约1:14 道成了肉身，住在我们中间，充充满满地有恩典，有真理。我们也见过他的荣光，正是父独生子的荣光。

拼音版 约1:14 Dào chéng le ròushēn zhù zaì wǒmen zhōngjiān, chōng chōngmǎn mǎn de yǒu ēndiǎn yǒu zhēnlǐ. wǒmen ye jiàn guo tāde róngguāng, zhèng shì fù dú shēng zǐ de róngguāng.

吕振中 约1:14 道成了肉身，住在我们中间［我们见过他的荣光，正是个独生者由父而来的荣光］，丰丰满满地有恩典有『真实』。

新译本 约1:14 道成了肉身，住在我们中间，满有恩典和真理。我们见过他的荣光，正是从父而来的独生子的荣光。

现代译 约1:14 道成为人，住在我们当中，充满着恩典和真理。我们看见了他的荣耀，这荣耀正是父亲的独子所当得的。

当代译 约1:14 基督成为一个人，住在我们中间，充满了恩典和真理。我们也曾看见他的荣耀，正是父上帝独生子的荣耀。

文理本 约1:14 夫道成人身、寓我侪中、充乎恩宠真理、我侪见其荣、如天父独生子之荣焉、

修订本 约1:14 道成了肉身，住在我们中间，充充满满地有恩典有真理，我们也见过他的荣光，正是父独一儿子的荣光。

KJV 英 约1:14 And the Word was made flesh, and dwelt among us, (and we beheld his glory, the glory as of the only begotten of the Father,) full of grace and truth.

NIV 英 约1:14 The Word became flesh and made his dwelling among us. We have seen his glory, the glory of the One and Only, who came from the Father, full of grace and truth.

主目录 返回顶部

和合本 约1:15 约翰为他作见证，喊着说：“这就是我曾说：‘那在我以后来的，反成了在我以前的，因他本来在我以前。’”

拼音版 约1:15 Yuēhàn wèi tā zuò jiànzhèng, hǎn zhe shuō, zhè jiù shì wǒ céng shuō, nà zaì wǒ yǐhòu lái de, fǎn chéng le zaì wǒ yǐqián de. yīn tā benlái zaì wǒ yǐqián.

吕振中 约1:15 ［约翰为耶稣作见证，喊着说∶「这一位就是我所说到∶『那在我以后来的、位在我前头，因为他本是比我先的』」。］

新译本 约1:15 约翰为他作见证，大声说：“这一位就是我所说的：‘那在我以后来的，位分比我高，因为他本来是在我以前的。’”

现代译 约1:15 约翰为他作证，呼喊说：「关於他，我曾经说过：『他在我以后来，却比我伟大；因为我出生以前，他已经存在。』」

当代译 约1:15 施洗的约翰为他作证的时候，高声呼喊：“这就是我以前所说：‘在我以后来的，要比我更伟大’的那一位，因为在我之先，他已经存在了。”

文理本 约1:15 约翰为之证、呼曰、我言后我来者、乃为我先、以其先我而在、即斯人也、

修订本 约1:15 约翰为他作见证，喊着说："这就是我曾说：'那在我以后来的先于我，因为在我以前，他已经存在。'"

KJV 英 约1:15 John bare witness of him, and cried, saying, This was he of whom I spake, He that cometh after me is preferred before me: for he was before me.

NIV 英 约1:15 John testifies concerning him. He cries out, saying, "This was he of whom I said, 'He who comes after me has surpassed me because he was before me.'"

主目录 返回顶部

和合本 约1:16 从他丰满的恩典里，我们都领受了，而且恩上加恩。

拼音版 约1:16 Cóng tā fēngmǎn de ēndiǎn lǐ wǒmen dōu lǐngshòu le, érqie ēn shang jiā ēn.

吕振中 约1:16 从他的丰满里我们都领受了，而且恩上加恩。

新译本 约1:16 从他的丰盛里我们都领受了，而且恩上加恩。

现代译 约1:16 从他的丰盛里，我们领受了恩典，而且恩上加恩。

当代译 约1:16 他不断把丰盛的恩典赐给我们——一次又一次地赐给我们。

文理本 约1:16 由其所充者、我侪皆有所受、即恩之有加无已矣、

修订本 约1:16 从他的丰富里，我们都领受了恩典，而且恩上加恩。

KJV 英 约1:16 And of his fulness have all we received, and grace for grace.

NIV 英 约1:16 From the fullness of his grace we have all received one blessing after another.

主目录 返回顶部

和合本 约1:17 律法本是藉着摩西传的，恩典和真理都是由耶稣基督来的。

拼音版 约1:17 Lǜfǎ ben shì jiè zhe Móxī chuán de, ēndiǎn hé zhēnlǐ, dōu shì yóu Yēsū Jīdū lái de.

吕振中 约1:17 因为律法是藉着摩西而颁赐；恩典与『真实』乃是藉着耶稣基督而来的。

新译本 约1:17 律法是借着摩西颁布的，恩典和真理却是借着耶稣基督而来的。

现代译 约1:17 上帝藉着摩西颁布法律，但恩典和真理都是藉着耶稣基督来的。

当代译 约1:17 律法是上帝藉摩西传下来，而恩典和真理却是耶稣基督所赐的。

文理本 约1:17 夫律由摩西而授、恩宠真理、则由耶稣基督而来、

修订本 约1:17 律法是藉着摩西颁布的；恩典和真理却是由耶稣基督来的。

KJV 英 约1:17 For the law was given by Moses, but grace and truth came by Jesus Christ.

NIV 英 约1:17 For the law was given through Moses; grace and truth came through Jesus Christ.

主目录 返回顶部

和合本 约1:18 从来没有人看见　神，只有在父怀里的独生子将他表明出来。

拼音版 约1:18 Cónglái méiyǒu rén kànjian shén. zhǐyǒu zaì fù huái lǐ de dú shēng zǐ jiāng tā biǎomíng chūlai.

吕振中 约1:18 从来没有人见过上帝；惟有在父怀里的独生子（有古卷作∶『独生者』；或『独生者上帝』）将他表彰出来。

新译本 约1:18 从来没有人见过　神，只有在父怀里的独生子把他彰显出来。

现代译 约1:18 从来没有人看见上帝，只有独子〔另有古卷作：只有与上帝相同的独子〕，就是跟父亲最亲密的那一位，把他启示出来。

当代译 约1:18 从来没有人见过上帝，只有与他最亲近的独生子耶稣基督，把他清清楚楚地表彰出来。

文理本 约1:18 从未有见上帝者、惟在父怀之独生子表彰之、○

修订本 约1:18 从来没有人见过上帝，只有在父怀里独一的儿子将他表明出来。

KJV 英 约1:18 No man hath seen God at any time; the only begotten Son, which is in the bosom of the Father, he hath declared him.

NIV 英 约1:18 No one has ever seen God, but God the One and Only, who is at the Father's side, has made him known.

主目录 返回顶部

和合本 约1:19 约翰所作的见证记在下面：犹太人从耶路撒冷差祭司和利未人到约翰那里，问他说：“你是谁？”

拼音版 约1:19 Yuēhàn suǒ zuò de jiànzhèng, jì zaì xiàmiàn. Yóutaìrén cóng Yēlùsǎleng chāi jìsī hé Lìwèi rén dào Yuēhàn nàli, wèn tā shuō, nǐ shì shuí.

吕振中 约1:19 以下是约翰的见证∶当时犹太人从耶路撒冷差遣祭司和利未人来见约翰，诘问他说∶「你是谁？」

新译本 约1:19 以下是约翰的见证：犹太人从耶路撒冷派祭司和利未人到约翰那里，问他：“你是谁？”

现代译 约1:19 以下是约翰的见证。当时，耶路撒冷的犹太人派遣祭司和利未人去见约翰，问他：「你是谁？」

当代译 约1:19 犹太人的领袖，从耶路撒冷派祭司和利未人来找约翰，查问他是谁。

文理本 约1:19 约翰之证如左、犹太人自耶路撒冷遣祭司及利未人、问之曰、尔谁也、

修订本 约1:19 这是约翰的见证：犹太人从耶路撒冷差祭司和利未人到约翰那里去问他："你是谁？"

KJV 英 约1:19 And this is the record of John, when the Jews sent priests and Levites from Jerusalem to ask him, Who art thou?

NIV 英 约1:19 Now this was John's testimony when the Jews of Jerusalem sent priests and Levites to ask him who he was.

主目录 返回顶部

和合本 约1:20 他就明说，并不隐瞒；明说：“我不是基督。”

拼音版 约1:20 Tā jiù míng shuō, bìng bù yǐnmán. míng shuō, wǒ bú shì Jīdū.

吕振中 约1:20 约翰承认而不否认；他承认说∶「我不是上帝所膏立者基督（即被『膏立者』的意思）。」

新译本 约1:20 约翰并不否认，坦白地承认说：“我不是基督。”

现代译 约1:20 约翰没有拒绝回答，却坦白地对他们说：「我并不是基督。」

当代译 约1:20 约翰就坦白地告诉他们：“我不是基督。”

文理本 约1:20 约翰承而不讳、曰、我非基督、

修订本 约1:20 他就承认，并不隐瞒，承认说："我不是基督。"

KJV 英 约1:20 And he confessed, and denied not; but confessed, I am not the Christ.

NIV 英 约1:20 He did not fail to confess, but confessed freely, "I am not the Christ."

主目录 返回顶部

和合本 约1:21 他们又问他说：“这样，你是谁呢？是以利亚吗？”他说：“我不是。”“是那先知吗？”他回答说：“不是。”

拼音版 约1:21 Tāmen yòu wèn tā shuō, zhèyàng nǐ shì shuí ne, shì Yǐlìyà ma. tā shuō, wǒ bú shì. shì nà xiānzhī ma, tā huídá shuō, bú shì.

吕振中 约1:21 他们又诘问他说∶「那么、是什么呢？你是以利亚么？」他说∶「我不是。」「你是那位神言人么？」他回答说∶「不是。」

新译本 约1:21 他们又问：“那么你是谁？是以利亚吗？”他说：“我不是。”“是那位先知吗？”他回答：“不是。”

现代译 约1:21 他们就问：「那麽，你是谁？是以利亚吗？」约翰回答：「我不是。」他们又问：「是那位先知吗？」他再答：「不是。」

当代译 约1:21 “那麽，你是谁呢？是以利亚吗？”“不是。”“是圣经预言的那位先知吗？”“也不是。”

文理本 约1:21 曰、然则尔为以利亚乎、曰、非也、尔为彼先知乎、曰、否、

修订本 约1:21 他们又问他："那么，你是谁？是以利亚吗？"他说："我不是。""是那位先知吗？"他回答："不是。"

KJV 英 约1:21 And they asked him, What then? Art thou Elias? And he saith, I am not. Art thou that prophet? And he answered, No.

NIV 英 约1:21 They asked him, "Then who are you? Are you Elijah?" He said, "I am not." "Are you the Prophet?" He answered, "No."

主目录 返回顶部

和合本 约1:22 于是他们说：“你到底是谁？叫我们好回覆差我们来的人。你自己说，你是谁？”

拼音版 约1:22 Yúshì tāmen shuō, nǐ dàodǐ shì shuí, jiào wǒmen hǎo huí fù chāi wǒmen lái de rén. nǐ zìjǐ shuō, nǐ shì shuí.

吕振中 约1:22 于是他们问他们说∶「你是谁？请明说，让我们好给差我们的人回覆阿；关于你自己、你怎么说呢？」

新译本 约1:22 于是他们再问：“你是谁？好让我们回复派我们来的人。你说你自己是谁？”

现代译 约1:22 他们接着说：「请告诉我们，你到底是谁，好让我们回覆派遣我们来的人。你自己说，你是甚麽人？」

当代译 约1:22 “你到底是谁呢？我们要回去报告的啊！”他们苦苦追问：“你自己说你是谁？”

文理本 约1:22 曰、尔为谁、俾我可复遣我者、尔自谓何如也、

修订本 约1:22 于是他们对他说："你到底是谁，好让我们回覆差我们来的人。你说，你自己是谁？"

KJV 英 约1:22 Then said they unto him, Who art thou? that we may give an answer to them that sent us. What sayest thou of thyself?

NIV 英 约1:22 Finally they said, "Who are you? Give us an answer to take back to those who sent us. What do you say about yourself?"

主目录 返回顶部

和合本 约1:23 他说：“我就是那在旷野有人声喊着说：‘修直主的道路’，正如先知以赛亚所说的。”

拼音版 约1:23 Tā shuō, wǒ jiù shì nà zaì kuàngye yǒu rén shēng hǎn zhe shuō, xiū zhí zhǔ de dàolù, zhèng rú Yǐsaìyà suǒ shuō de.

吕振中 约1:23 约翰说∶「我乃是在野地里呼喊者的声音说∶『修直主的道路』，正如神言人以赛亚所说的。」

新译本 约1:23 他说：“我就是在旷野呼喊者的声音：‘修直主的路！’正如以赛亚先知所说的。”

现代译 约1:23 约翰引先知以赛亚的话回答，说：「我就是在旷野呼喊的声音：『为主修直他要走的道路！』」

当代译 约1:23 “我就是以赛亚先知所预言的，‘在荒野有人大声呼喊：修直主的道路’的那个人。”

文理本 约1:23 曰、我乃呼于野者之声云、直主之路、如先知以赛亚所言也、

修订本 约1:23 他说： "我就是那在旷野呼喊的声音： 修直主的道。" 正如以赛亚先知所说的。

KJV 英 约1:23 He said, I am the voice of one crying in the wilderness, Make straight the way of the Lord, as said the prophet Esaias.

NIV 英 约1:23 John replied in the words of Isaiah the prophet, "I am the voice of one calling in the desert, 'Make straight the way for the Lord.'"

主目录 返回顶部

和合本 约1:24 那些人是法利赛人差来的（或作“那差来的是法利赛人”）。

拼音版 约1:24 Nàxiē rén shì Fǎlìsaìrén chāi lái de. ( huò zuò nà chāi lái de shì Fǎlìsaìrén )

吕振中 约1:24 那些被差遣的有些是法利赛派的人。

新译本 约1:24 这些人是法利赛人派来的。

现代译 约1:24 法利赛人所派来的那些人

当代译 约1:24 “你既然不是基督，也不是以利亚，更不是那位先知，那麽你凭甚麽给人施洗呢？”法利赛人派来的那几个人就问他。

文理本 约1:24 其人乃法利赛人所遣、

修订本 约1:24 那些人是法利赛人差来的。

KJV 英 约1:24 And they which were sent were of the Pharisees.

NIV 英 约1:24 Now some Pharisees who had been sent

主目录 返回顶部

和合本 约1:25 他们就问他说：“你既不是基督，不是以利亚，也不是那先知，为什么施洗呢？”

拼音版 约1:25 Tāmen jiù wèn tā shuō, nǐ jì bú shì Jīdū, bú shì Yǐlìyà, ye bú shì nà xiānzhī, wèishénme shīxǐ ne.

吕振中 约1:25 他们诘问约翰说∶「你既不是上帝所膏立者基督，又不是以利亚，也不是那位神言人，那你为什么施洗呢？」

新译本 约1:25 他们问约翰：“你既然不是基督，不是以利亚，也不是那位先知，那么你为什么施洗呢？”

现代译 约1:25 质问约翰：「你既然不是基督，不是以利亚，也不是那位先知，那麽，你为甚麽施洗呢？」

当代译 约1:25 “你既然不是基督，也不是以利亚，更不是那位先知，那麽你凭甚麽给人施洗呢？”法利赛人派来的那几个人就问他。

文理本 约1:25 复问之曰、尔非基督、非以利亚、非彼先知、胡为施洗耶、

修订本 约1:25 他们就问他："你既不是基督，不是以利亚，也不是那位先知，那么，你为什么施洗呢？"

KJV 英 约1:25 And they asked him, and said unto him, Why baptizest thou then, if thou be not that Christ, nor Elias, neither that prophet?

NIV 英 约1:25 questioned him, "Why then do you baptize if you are not the Christ, nor Elijah, nor the Prophet?"

主目录 返回顶部

和合本 约1:26 约翰回答说：“我是用水施洗，但有一位站在你们中间，是你们不认识的，

拼音版 约1:26 Yuēhàn huídá shuō, wǒ shì yòng shuǐ shīxǐ, dàn yǒu yī wèi zhàn zaì nǐmen zhōngjiān, shì nǐmen bú rènshi de,

吕振中 约1:26 约翰回答他们说∶「我是用水施洗的；但有一位你们不认识的、站在你们中间，

新译本 约1:26 约翰回答：“我是用水施洗，但有一位站在你们中间，是你们不认识的；

现代译 约1:26 约翰回答：「我用水施洗；但有一位站在你们当中，是你们所不认识的，

当代译 约1:26 “我不过是用水施洗。但有一位在你们中间，是你们不认识的，他要用圣灵施洗。

文理本 约1:26 约翰曰、我以水施洗耳、有立于尔中、尔弗识者、

修订本 约1:26 约翰回答："我是用水施洗，但有一位站在你们中间，是你们不认识的，

KJV 英 约1:26 John answered them, saying, I baptize with water: but there standeth one among you, whom ye know not;

NIV 英 约1:26 "I baptize with water," John replied, "but among you stands one you do not know.

主目录 返回顶部

和合本 约1:27 就是那在我以后来的，我给他解鞋带也不配。”

拼音版 约1:27 Jiù shì nà zaì wǒ yǐhòu lái de, wǒ jǐ tā jie xiédaì, ye bú peì.

吕振中 约1:27 就是那在我以后来的，我配不起他、去解他的鞋带的。」

新译本 约1:27 他是在我以后来的，我就是给他解鞋带也不配。”

现代译 约1:27 他在我以后来，我就是替他脱鞋子也不配。」

当代译 约1:27 他虽然在我以后才来，我就是给他解鞋带也不配。”

文理本 约1:27 即后我而来、我解其履带、亦弗堪焉、

修订本 约1:27 就是那在我以后来的，我给他解鞋带也不配。"

KJV 英 约1:27 He it is, who coming after me is preferred before me, whose shoe's latchet I am not worthy to unloose.

NIV 英 约1:27 He is the one who comes after me, the thongs of whose sandals I am not worthy to untie."

主目录 返回顶部

和合本 约1:28 这是在约旦河外伯大尼（有古卷作“伯大巴喇”），约翰施洗的地方作的见证。

拼音版 约1:28 Zhè shì zaì Yuēdànhé waì, Bódàní, ( yǒu gǔ juàn zuò bó dà bā lā ) Yuēhàn shīxǐ de dìfang zuò de jiànzhèng.

吕振中 约1:28 这些是在约但河外的伯大尼、约翰施洗的地方、发生的。

新译本 约1:28 这些事发生在约旦河东的伯大尼，约翰施洗的地方。

现代译 约1:28 这些事发生在约旦河对岸的伯大尼，就是约翰施洗的地方。

当代译 约1:28 这件事发生在约旦河东岸的伯大尼，约翰就是在那里给人施洗的。

文理本 约1:28 斯事行于约但外、伯大尼地、即约翰施洗处也、○

修订本 约1:28 这些事发生在约旦河东边的伯大尼，约翰施洗的地方。

KJV 英 约1:28 These things were done in Bethabara beyond Jordan, where John was baptizing.

NIV 英 约1:28 This all happened at Bethany on the other side of the Jordan, where John was baptizing.

主目录 返回顶部

和合本 约1:29 次日，约翰看见耶稣来到他那里，就说：“看哪，　神的羔羊，除去（或作“背负”）世人罪孽的。

拼音版 约1:29 Cì rì, Yuēhàn kànjian Yēsū lái dào Tānàli, jiù shuō, kàn nǎ, shén de gāoyáng, chú qù ( huò zuò bēi fù ) shìrén zuìniè de.

吕振中 约1:29 第二天、约翰看见耶稣向他那里走去，就说∶「看哪，上帝的羊羔，除掉世人的罪的！

新译本 约1:29 第二天，约翰见耶稣迎面而来，就说：“看哪，　神的羊羔，是除去世人的罪孽的！

现代译 约1:29 第二天，约翰看见耶稣向他走过来，就说：「看哪，上帝的羔羊，除掉世人的罪的！

当代译 约1:29 第二天，施洗的约翰远远地看见耶稣走过来，就对他们说：“看啊！上帝的羔羊，就是除去世人罪孽的那一位！

文理本 约1:29 翌日、约翰见耶稣来、则曰、观上帝之羔、乃负世之罪者、

修订本 约1:29 第二天，约翰看见耶稣来到他那里，就说："看哪，上帝的羔羊，除去世人的罪的！

KJV 英 约1:29 The next day John seeth Jesus coming unto him, and saith, Behold the Lamb of God, which taketh away the sin of the world.

NIV 英 约1:29 The next day John saw Jesus coming toward him and said, "Look, the Lamb of God, who takes away the sin of the world!

主目录 返回顶部

和合本 约1:30 这就是我曾说‘有一位在我以后来，反成了在我以前的，因他本来在我以前。’

拼音版 约1:30 Zhè jiù shì wǒ céng shuō, yǒu yī wèi zaì wǒ yǐhòu lái, fǎn chéng le zaì wǒ yǐqián de. yīn tā benlái zaì wǒ yǐqián.

吕振中 约1:30 这一位就是我所说到∶『有一个人在我以后来，位在我前头，因为他本是比我先的』。

新译本 约1:30 这一位就是我所说的：‘有一个人，是在我以后来的，位分比我高，因为他本来是在我以前的。’

现代译 约1:30 这一位就是我说过『他在我以后来，却比我伟大；因为我出生以前，他已经存在』的那一位。

当代译 约1:30 我以前说过，在我以后来，却比我更伟大的就是他。其实他本来在我以先，

文理本 约1:30 此即我所言、后我来者乃为我先、以其先我而在也、

修订本 约1:30 这就是我曾说'那在我以后来的先于我，因为在我以前，他已经存在'的那一位。

KJV 英 约1:30 This is he of whom I said, After me cometh a man which is preferred before me: for he was before me.

NIV 英 约1:30 This is the one I meant when I said, 'A man who comes after me has surpassed me because he was before me.'

主目录 返回顶部

和合本 约1:31 我先前不认识他，如今我来用水施洗，为要叫他显明给以色列人。”

拼音版 约1:31 Wǒ xiānqián bú rènshi tā, rújīn wǒ yòng shuǐ shīxǐ, wèi yào jiào tā xiǎnmíng gei Yǐsèliè rén.

吕振中 约1:31 我从前也不认识他；但是为要使他向以色列显明出来；故此我来用水施洗。」

新译本 约1:31 我本来不认识他，但为了要把他显明给以色列人，因此我来用水施洗。”

现代译 约1:31 我并不认识他；现在我来，用水施洗，为要让以色列人认识他。」

当代译 约1:31 我以前并不认识他，现在我在这里用水替人施洗，就是要把他显明给以色列人看。”

文理本 约1:31 我素弗识之、但为使之显于以色列、故来以水施洗耳、

修订本 约1:31 我先前不认识他，如今我来用水施洗，为要使他显明给以色列人。"

KJV 英 约1:31 And I knew him not: but that he should be made manifest to Israel, therefore am I come baptizing with water.

NIV 英 约1:31 I myself did not know him, but the reason I came baptizing with water was that he might be revealed to Israel."

主目录 返回顶部

和合本 约1:32 约翰又作见证说：“我曾看见圣灵仿佛鸽子从天降下，住在他的身上。

拼音版 约1:32 Yuēhàn yòu zuò jiànzhèng shuō, wǒ céng kànjian Shènglíng, fǎngfú gēzi cóng tiān jiàng xià, zhù zaì tāde shēnshang.

吕振中 约1:32 约翰作见证说∶「我见过圣灵、仿佛鸽子、从天降下，停在耶稣上头。

新译本 约1:32 约翰又作见证说：“我曾看见圣灵，好像鸽子从天上降下来，停留在他的身上。

现代译 约1:32 约翰又作证说：「我看见圣灵像鸽子从天上降下来，落在他身上。

当代译 约1:32 约翰继续作证说：“我曾看见圣灵，好像鸽子一样从天降下，落在他身上；

文理本 约1:32 约翰又证之曰、我曾见圣神如鸽、自天而降、止于其上、

修订本 约1:32 约翰又作见证说："我曾看见圣灵仿佛鸽子从天降下，停留在他的身上。

KJV 英 约1:32 And John bare record, saying, I saw the Spirit descending from heaven like a dove, and it abode upon him.

NIV 英 约1:32 Then John gave this testimony: "I saw the Spirit come down from heaven as a dove and remain on him.

主目录 返回顶部

和合本 约1:33 我先前不认识他，只是那差我来用水施洗的，对我说：‘你看见圣灵降下来，住在谁的身上，谁就是用圣灵施洗的。’

拼音版 约1:33 Wǒ xiānqián bú rènshi tā. zhǐshì nà chāi wǒ lái yòng shuǐ shīxǐ de, duì wǒ shuō, nǐ kànjian Shènglíng jiàng xià lái, zhù zaì shuí de shēnshang, shuí jiù shì yòng Shènglíng shīxǐ de.

吕振中 约1:33 我从前也不认识他；但那差我用水施洗的对我说∶『你看见灵降下、停在谁上头，谁就是那用圣灵施洗的。」

新译本 约1:33 我本来不认识他，但那差我来用水施洗的对我说：‘你看见圣灵降下来，停留在谁身上，谁就是用圣灵施洗的。’

现代译 约1:33 我还是不认识他，但是那差遣我用水施洗的上帝对我说：『你看见圣灵降下来，落在谁身上，谁就是那要用圣灵施洗的。』

当代译 约1:33 我本来不认识他，但那位差我来用水给人施洗的告诉我：‘你如果看见圣灵降下，落在谁身上，谁就是用圣灵替人施洗的了。’

文理本 约1:33 我素弗识之、惟遣我以水施洗者、语我曰、尔见圣神降而止其上者、即以圣神施洗者也、

修订本 约1:33 我先前不认识他，可是那差我来用水施洗的对我说：'你看见圣灵降下来，停留在谁的身上，谁就是用圣灵施洗的。'

KJV 英 约1:33 And I knew him not: but he that sent me to baptize with water, the same said unto me, Upon whom thou shalt see the Spirit descending, and remaining on him, the same is he which baptizeth with the Holy Ghost.

NIV 英 约1:33 I would not have known him, except that the one who sent me to baptize with water told me, 'The man on whom you see the Spirit come down and remain is he who will baptize with the Holy Spirit.'

主目录 返回顶部

和合本 约1:34 我看见了，就证明这是　神的儿子。”

拼音版 约1:34 Wǒ kànjian le, jiù zhèngmíng zhè shì shén de érzi.

吕振中 约1:34 我看见了，就见证这一位是上帝所拣选的（有古卷作∶上帝的儿子）。」

新译本 约1:34 我看见了，就作见证说：‘这就是　神的儿子。’”

现代译 约1:34 我已经看见了，所以向你们作证，他就是上帝的儿子。」

当代译 约1:34 我看见了，就证明他是上帝的儿子。”

文理本 约1:34 我见之、而证其为上帝子也、○

修订本 约1:34 我看见了，所以作证：这一位是上帝的儿子。"

KJV 英 约1:34 And I saw, and bare record that this is the Son of God.

NIV 英 约1:34 I have seen and I testify that this is the Son of God."

主目录 返回顶部

和合本 约1:35 再次日，约翰同两个门徒站在那里。

拼音版 约1:35 Zaì cì rì, Yuēhàn tóng liǎng ge méntǔ zhàn zaì nàli.

吕振中 约1:35 第二天约翰又站着，还有他门徒中两个人。

新译本 约1:35 过了一天，约翰和他的两个门徒又站在那里。

现代译 约1:35 再过一天，约翰和他的两个门徒又在那里；

当代译 约1:35 第叁天，施洗的约翰和他两个门徒站在那里，

文理本 约1:35 又翌日、约翰偕二徒立、

修订本 约1:35 又过了一天，约翰同两个门徒站在那里。

KJV 英 约1:35 Again the next day after John stood, and two of his disciples;

NIV 英 约1:35 The next day John was there again with two of his disciples.

主目录 返回顶部

和合本 约1:36 他见耶稣行走，就说：“看哪，这是　神的羔羊!”

拼音版 约1:36 Tā jiàn yuē sū xíng zǒu, jiù shuō, kàn nǎ, zhè shì shén de gāoyáng.

吕振中 约1:36 约翰看着耶稣在走着走着，就说∶「看哪，上帝的羊羔！」

新译本 约1:36 约翰看见耶稣走过的时候，就说：“看哪，　神的羊羔！”

现代译 约1:36 他看见耶稣经过，就说：「看哪，上帝的羔羊！」

当代译 约1:36 看见耶稣经过就说：“看啊！他就是上帝的羔羊！”

文理本 约1:36 见耶稣游行、则曰、观上帝之羔、

修订本 约1:36 他见耶稣走过，就说："看哪，上帝的羔羊！"

KJV 英 约1:36 And looking upon Jesus as he walked, he saith, Behold the Lamb of God!

NIV 英 约1:36 When he saw Jesus passing by, he said, "Look, the Lamb of God!"

主目录 返回顶部

和合本 约1:37 两个门徒听见他的话，就跟从了耶稣。

拼音版 约1:37 Liǎng ge méntǔ tīngjian tāde huà, jiù gēn cóng le Yēsū.

吕振中 约1:37 那两个门徒听约翰讲了话，就跟从耶稣。

新译本 约1:37 那两个门徒听见他的话，就跟从了耶稣。

现代译 约1:37 两个门徒一听见这话，就跟随耶稣。

当代译 约1:37 他的两个门徒听见了他这样说，就跟从了耶稣。

文理本 约1:37 二徒闻其言、遂从耶稣、

修订本 约1:37 两个门徒听见他的话，就跟从了耶稣。

KJV 英 约1:37 And the two disciples heard him speak, and they followed Jesus.

NIV 英 约1:37 When the two disciples heard him say this, they followed Jesus.

主目录 返回顶部

和合本 约1:38 耶稣转过身来，看见他们跟着，就问他们说：“你们要什么？”他们说：“拉比（“拉比”翻出来就是“夫子”），在哪里住？”

拼音版 约1:38 Yēsū zhuǎn guo shēn lái, kànjian jiàn tāmen gēn zhe, jiù wèn tāmen shuō, nǐmen yào shénme. tāmen shuō, Lābǐ, zaì nàli zhù. ( Lābǐ fān chūlai, jiù shì fūzǐ )

吕振中 约1:38 耶稣转过身来，见他们跟着，就对他们说∶「你们寻求什么？」他们对耶稣说∶「拉比，你住哪里？」［『拉比』才译出来是说『老师』。］

新译本 约1:38 耶稣转过身来，看见他们跟着，就问：“你们要什么？”他们说：“拉比，你在哪里住？”（“拉比”的意思就是“老师”。）

现代译 约1:38 耶稣转身，看见他们跟着，就问：「你们想要甚麽？」他们回答：「拉比，你住在哪里？」（「拉比」的意思就是老师。）

当代译 约1:38 耶稣转过身来，看见他们一直跟着，就问：“你们想要甚麽？”“老师，请问你住在哪里？”

文理本 约1:38 耶稣回顾、见其从己、曰、尔何求、对曰、拉比何居、拉比、译即夫子也、

修订本 约1:38 耶稣转过身来，看见他们跟着，就对他们说："你们要什么？"他们对他说："拉比，你在哪里住？"（"拉比"翻出来就是老师。）

KJV 英 约1:38 Then Jesus turned, and saw them following, and saith unto them, What seek ye? They said unto him, Rabbi, (which is to say, being interpreted, Master,) where dwellest thou?

NIV 英 约1:38 Turning around, Jesus saw them following and asked, "What do you want?" They said, "Rabbi" (which means Teacher), "where are you staying?"

主目录 返回顶部

和合本 约1:39 耶稣说：“你们来看。”他们就去看他在哪里住，这一天便与他同住。那时约有申正了。

拼音版 约1:39 Yēsū shuō, nǐmen lái kàn. tāmen jiù qù kàn tā zaì nàli zhù, zhè yī tiān biàn yǔ tā tóng zhù, nàshí yuē yǒu shēn zhèng le.

吕振中 约1:39 耶稣对他们说∶「你们来看！」他们就去，看耶稣住的地方；那一天就和耶稣同住；那时约午后四点（布腊文作∶第十时辰）。

新译本 约1:39 他说：“你们来看吧！”于是他们就去看他所住的地方。那一天他们就和耶稣住在一起；那时大约是下午四点钟。

现代译 约1:39 耶稣说：「你们来看吧！」他们跟他一起去，看到了他住的地方，当天就跟他住在一起。（那时候约下午四点钟。）

当代译 约1:39 “你们来看吧。”他们就跟着去，要看耶稣住的地方。到了那里，已经是下午四点多了，他们就留在那里。

文理本 约1:39 曰、来则见之、遂往观焉、是日与之同居、时约中正矣、

修订本 约1:39 耶稣说："你们来看。"他们就去看他在哪里住。这一天他们就跟他同住；那时大约是下午四点钟。

KJV 英 约1:39 He saith unto them, Come and see. They came and saw where he dwelt, and abode with him that day: for it was about the tenth hour.

NIV 英 约1:39 "Come," he replied, "and you will see." So they went and saw where he was staying, and spent that day with him. It was about the tenth hour.

主目录 返回顶部

和合本 约1:40 听见约翰的话，跟从耶稣的那两个人，一个是西门彼得的兄弟安得烈。

拼音版 约1:40 Tīngjian Yuēhàn de huà, gēn cóng Yēsū de nà liǎng gèrén, yī ge shì Xīmén Bǐdé de xiōngdi Andéliè.

吕振中 约1:40 从约翰听见而跟从耶稣的那两个人、一个是西门彼得的兄弟安得烈；

新译本 约1:40 听了约翰的话而跟从耶稣的那两个人，一个是西门．彼得的弟弟安得烈。

现代译 约1:40 听见约翰的话而跟从耶稣的那两个人中，有一个是西门彼得的弟弟安得烈。

当代译 约1:40 这两个人当中，有一个是西门彼得的弟弟安得烈。

文理本 约1:40 闻约翰言、而从耶稣者、其一乃西门彼得之弟安得烈、

修订本 约1:40 听了约翰的话而跟从耶稣的那两个人，其中一个是西门．彼得的弟弟安得烈。

KJV 英 约1:40 One of the two which heard John speak, and followed him, was Andrew, Simon Peter's brother.

NIV 英 约1:40 Andrew, Simon Peter's brother, was one of the two who heard what John had said and who had followed Jesus.

主目录 返回顶部

和合本 约1:41 他先找着自己的哥哥西门，对他说：“我们遇见弥赛亚了（“弥赛亚”翻出来就是“基督”）！”

拼音版 约1:41 Tā xiān zhǎo zhe zìjǐ de gēge Xīmén, duì tā shuō, wǒmen yùjiàn mí saì yà le, ( mí saì yà fān chūlai, jiù shì Jīdū )

吕振中 约1:41 这个人首先（有古卷作∶今晨）找着了（或译∶遇见）自己的哥哥西门，对他说∶「我们遇见了弥赛亚了」，［『弥赛亚』才译出来就是上帝所膏立者『基督』］。

新译本 约1:41 他先找到自己的哥哥西门，告诉他：“我们遇见弥赛亚了！”（“弥赛亚”的意思就是“基督”。）

现代译 约1:41 他先去找他的哥哥西门，对他说：「我们已经遇见弥赛亚了。」（弥赛亚的意思就是基督。）

当代译 约1:41 安得烈立刻赶去找他哥哥西门，向他报信：“我们找到救主基督了！”

文理本 约1:41 彼先遇其兄西门曰、我侪已遇弥赛亚、译即基督、(基督即抹膏之谓)

修订本 约1:41 他先找到自己的哥哥西门，对他说："我们遇见弥赛亚了。"（"弥赛亚"翻出来就是基督。）

KJV 英 约1:41 He first findeth his own brother Simon, and saith unto him, We have found the Messias, which is, being interpreted, the Christ.

NIV 英 约1:41 The first thing Andrew did was to find his brother Simon and tell him, "We have found the Messiah" (that is, the Christ).

主目录 返回顶部

和合本 约1:42 于是领他去见耶稣。耶稣看着他说：“你是约翰的儿子西门（“约翰”马太16章17节称“约拿”），你要称为矶法（“矶法”翻出来就是“彼得”）。”

拼音版 约1:42 Yúshì lǐng tā qù jiàn Yēsū. Yēsū kànjian tā shuō, nǐ shì Yuēhàn de érzi Xīmén, ( Yuēhàn Mǎtaì shí liù shí qī jié chēng Yuēná ) nǐ yào chēngwèi Jīfǎ. ( Jīfǎ fān chūlai, jiù shì Bǐdé )

吕振中 约1:42 就带他到耶稣跟前。耶稣定睛看着他、就说∶「你是约翰的儿子西门；你要称为矶法」；『矶法』才出来就是『彼得』、即系石头。

新译本 约1:42 安得烈就带他到耶稣那里。耶稣定睛看着他，说：“你是约翰的儿子西门，你要称为矶法。”（“矶法”翻译出来就是“彼得”。）

现代译 约1:42 於是他带西门去见耶稣。耶稣注视着他，说：「你是约翰的儿子西门，你的名要叫矶法。」（矶法和彼得同义，意思是「磐石」。）

当代译 约1:42 然后带他去见耶稣。耶稣注视着西门，对他说：“约翰的儿子西门，从今以后，你要改名为矶法。”（矶法就是彼得，是“石”的意思。）

文理本 约1:42 遂引之就耶稣、耶稣顾之曰、尔乃约翰子西门、将称矶法、译即彼得、(彼得即磐石之意)

修订本 约1:42 于是安得烈领西门去见耶稣。耶稣看着他，说："你是约翰的儿子西门，你要称为矶法。"（"矶法"翻出来就是彼得。）

KJV 英 约1:42 And he brought him to Jesus. And when Jesus beheld him, he said, Thou art Simon the son of Jona: thou shalt be called Cephas, which is by interpretation, A stone.

NIV 英 约1:42 And he brought him to Jesus. Jesus looked at him and said, "You are Simon son of John. You will be called Cephas" (which, when translated, is Peter).

主目录 返回顶部

和合本 约1:43 又次日，耶稣想要往加利利去，遇见腓力，就对他说：“来，跟从我吧!”

拼音版 约1:43 Yòu cì rì, Yēsū xiǎng yào wǎng Jiālìlì qù, yùjiàn Féilì, jiù duì tā shuō, lái gēn cóng wǒ ba.

吕振中 约1:43 第二天，耶稣想要出行往加利利去。他遇见了腓力，就对他说∶「你跟从我。」

新译本 约1:43 再过一天，耶稣决定往加利利去；他遇见腓力，就对他说：“来跟从我！”

现代译 约1:43 再过一天，耶稣决定到加利利省去。他遇见腓力，对他说：「来跟从我！」

当代译 约1:43 第四天，耶稣决定到加利利去，在路上遇见了腓力，就呼唤他说：“来，跟从我！”

文理本 约1:43 翌日、耶稣欲往加利利、遇腓力、谓之曰、从我、

修订本 约1:43 又过了一天，耶稣想要往加利利去。他找到腓力，就对他说："来跟从我！"

KJV 英 约1:43 The day following Jesus would go forth into Galilee, and findeth Philip, and saith unto him, Follow me.

NIV 英 约1:43 The next day Jesus decided to leave for Galilee. Finding Philip, he said to him, "Follow me."

主目录 返回顶部

和合本 约1:44 这腓力是伯赛大人，和安得烈、彼得同城。

拼音版 约1:44 Zhè Féilì shì Bósaìdà rén, hé Andéliè tóng chéng.

吕振中 约1:44 腓力是伯赛大人，是安得烈和彼得那城的人。

新译本 约1:44 腓力是伯赛大人，与安得烈和彼得同乡。

现代译 约1:44 （腓力是伯赛大人，跟安得烈和彼得同乡。）

当代译 约1:44 腓力是伯赛大人，和彼得、安得烈是同乡。

文理本 约1:44 腓力者、伯赛大人也、与安得烈彼得同邑、

修订本 约1:44 这腓力是伯赛大人，是安得烈和彼得的同乡。

KJV 英 约1:44 Now Philip was of Bethsaida, the city of Andrew and Peter.

NIV 英 约1:44 Philip, like Andrew and Peter, was from the town of Bethsaida.

主目录 返回顶部

和合本 约1:45 腓力找着拿但业，对他说：“摩西在律法上所写的和众先知所记的那一位，我们遇见了，就是约瑟的儿子拿撒勒人耶稣。”

拼音版 约1:45 Féilì zhǎo zhe Nádànyè, duì tā shuō, Móxī zaì lǜfǎ shang suǒ xie de, hé zhòng xiānzhī suǒ jì de nà yī wèi, wǒmen yùjiàn le, jiù shì Yūesè de érzi Násǎlè rén Yēsū.

吕振中 约1:45 腓力找着了拿但业，就对他说∶「摩西在律法书上所写的、和神言人们所记的那一位、我们已经遇见了，就是约瑟的儿子、拿撒勒人耶稣。」

新译本 约1:45 腓力找到拿但业，告诉他：“摩西在律法书上所写的，和众先知所记的那位，我们已经遇见了，他就是约瑟的儿子拿撒勒人耶稣。”

现代译 约1:45 腓力找到拿但业，对他说：「摩西在法律书上所写和先知们所记载的那一位，我们已经遇见了。他就是约瑟的儿子，拿撒勒人耶稣。」

当代译 约1:45 腓力接着又去找拿但业，对他说：“摩西和其他先知所预言的那一位，我们找到了！他叫耶稣，是约瑟的儿子，从拿撒勒镇来的。”

文理本 约1:45 腓力遇拿但业曰、摩西律及先知所载者、我侪已遇之、即约瑟之子、拿撒勒人耶稣也、

修订本 约1:45 腓力找到拿但业，对他说："摩西在律法书上所写的，和众先知所记的那一位，我们遇见了，就是约瑟的儿子拿撒勒人耶稣。"

KJV 英 约1:45 Philip findeth Nathanael, and saith unto him, We have found him, of whom Moses in the law, and the prophets, did write, Jesus of Nazareth, the son of Joseph.

NIV 英 约1:45 Philip found Nathanael and told him, "We have found the one Moses wrote about in the Law, and about whom the prophets also wrote--Jesus of Nazareth, the son of Joseph."

主目录 返回顶部

和合本 约1:46 拿但业对他说：“拿撒勒还能出什么好的吗？”腓力说：“你来看！”

拼音版 约1:46 Nádànyè duì tā shuō, Násǎlè hái néng chū shénme hǎo de ma. Féilì shuō, nǐ lái kàn.

吕振中 约1:46 拿但业对腓力说∶「拿撒勒还能出什么好的么？」腓力对他说∶「你来看！」

新译本 约1:46 拿但业说：“拿撒勒还能出什么好的吗？”腓力说：“你来看！”

现代译 约1:46 拿但业就问：「拿撒勒会出甚麽好的吗？」腓力说：「你来看吧！」

当代译 约1:46 “拿撒勒还会出甚麽好东西！”拿但业不屑地说。“你自己来看吧！”

文理本 约1:46 拿但业曰、善者能出自拿撒勒乎、腓力曰、来观之、

修订本 约1:46 拿但业对他说："拿撒勒还能出什么好的吗？"腓力说："你来看。"

KJV 英 约1:46 And Nathanael said unto him, Can there any good thing come out of Nazareth? Philip saith unto him, Come and see.

NIV 英 约1:46 "Nazareth! Can anything good come from there?" Nathanael asked. "Come and see," said Philip.

主目录 返回顶部

和合本 约1:47 耶稣看见拿但业来，就指着他说：“看哪，这是个真以色列人，他心里是没有诡诈的。”

拼音版 约1:47 Yēsū kànjian Nádànyè lái, jiù zhǐ zhe tā shuō, kàn nǎ, zhè shì ge zhēn Yǐsèliè rén, tā xīnli shì méiyǒu guǐzhà de.

吕振中 约1:47 耶稣见拿但业向自己那里走来，就论到他说∶「看哪，真是个以色列人，他里面没有诡诈的！」

新译本 约1:47 耶稣看见拿但业向他走过来，就论到他说：“看哪，这的确是个以色列人，他心里没有诡诈。”

现代译 约1:47 当耶稣看见拿但业向他走过来，就说：「看，他是一个地道的以色列人；他心里毫无诡诈！」

当代译 约1:47 耶稣看见他们走过来，就指着拿但业说：“你看，这是个真正的以色列人！他心里一点诡诈也没有。”

文理本 约1:47 耶稣见拿但业至、指之曰、是诚以色列人、无诡谲者、

修订本 约1:47 耶稣看见拿但业向他走来，就论到他说："看哪，这真是个以色列人！他心里是没有诡诈的。"

KJV 英 约1:47 Jesus saw Nathanael coming to him, and saith of him, Behold an Israelite indeed, in whom is no guile!

NIV 英 约1:47 When Jesus saw Nathanael approaching, he said of him, "Here is a true Israelite, in whom there is nothing false."

主目录 返回顶部

和合本 约1:48 拿但业对耶稣说：“你从哪里知道我呢？”耶稣回答说：“腓力还没有招呼你，你在无花果树底下，我就看见你了。”

拼音版 约1:48 Nádànyè duì Yēsū shuō, nǐ cóng nàli zhīdào wǒ ne. Yēsū huídá shuō, Féilì hái méiyǒu zhāohū nǐ, nǐ zaì wúhuāguǒ shù dǐ xià, wǒ jiù kànjian nǐ le.

吕振中 约1:48 拿但业对耶稣说∶「你从哪里认识我呢？」耶稣回答他说∶「腓力没有呼叫你以前，你在无花果树底下、我就看见你了。」

新译本 约1:48 拿但业问他：“你怎么认识我呢？”耶稣回答：“腓力还没有招呼你，你在无花果树下的时候，我就看见你了。”

现代译 约1:48 拿但业问他：「你怎麽认识我呢？」耶稣回答：「当你在无花果树下，腓力还没有招呼你，我已经看见你了。」拿但业说：

当代译 约1:48 “你怎麽会认识我？”“腓力还没有去找你以前，我就看见了你在无花果树下。”

文理本 约1:48 拿但业曰、何由知我乎、曰、腓力未呼尔、尔在无花果树下、我已见之矣、

修订本 约1:48 拿但业对耶稣说："你从哪里认识我的？"耶稣回答他说："腓力还没有呼唤你，你在无花果树底下，我就看见你了。"

KJV 英 约1:48 Nathanael saith unto him, Whence knowest thou me? Jesus answered and said unto him, Before that Philip called thee, when thou wast under the fig tree, I saw thee.

NIV 英 约1:48 "How do you know me?" Nathanael asked. Jesus answered, "I saw you while you were still under the fig tree before Philip called you."

主目录 返回顶部

和合本 约1:49 拿但业说：“拉比，你是　神的儿子，你是以色列的王！”

拼音版 约1:49 Nádànyè shuō, Lābǐ, nǐ shì shén de érzi, nǐ shì Yǐsèliè de wáng.

吕振中 约1:49 拿但业回答他说∶「老师（希腊文∶拉比），你是上帝的儿子，你是以色列的王！」

新译本 约1:49 拿但业说：“拉比，你是　神的儿子，你是以色列的王！”

现代译 约1:49 「老师，你是上帝的儿子；你是以色列的君王！」

当代译 约1:49 “老师，你是上帝的儿子！你是以色列的王！”

文理本 约1:49 拿但业曰、夫子、尔乃上帝子、以色列王也、

修订本 约1:49 拿但业回答他说："拉比！你是上帝的儿子，你是以色列的王。"

KJV 英 约1:49 Nathanael answered and saith unto him, Rabbi, thou art the Son of God; thou art the King of Israel.

NIV 英 约1:49 Then Nathanael declared, "Rabbi, you are the Son of God; you are the King of Israel."

主目录 返回顶部

和合本 约1:50 耶稣对他说：“因为我说在无花果树底下看见你，你就信吗？你将要看见比这更大的事。”

拼音版 约1:50 Yēsū duì tā shuō, yīnwei wǒ shuō zaì wúhuāguǒ shù dǐ xià kànjian nǐ, nǐ jiù xìn ma. nǐ jiāngyào kànjian bǐ zhè gēng dà de shì.

吕振中 约1:50 耶稣回答他说∶「因为我对你说『你在无花果树底下我看见了你』、你就信么？你还要看见比这些更大的事呢！」

新译本 约1:50 耶稣说：“因为我告诉你‘我看见你在无花果树下’，你就信了吗？你还要看见比这些更大的事。”

现代译 约1:50 耶稣说：「因为我告诉你，我看见你在无花果树下，你就信了吗？你要看见比这更大的事呢！」

当代译 约1:50 耶稣说：“只因我说看见你在无花果树下，你就相信我吗？将来你还要看见比这个更大的事。

文理本 约1:50 耶稣曰、因我言于无花果树下见尔、尔即信乎、尔将见尤大于此者、

修订本 约1:50 耶稣回答他说："因为我说在无花果树底下看见你，你就信吗？你将看见比这些更大的事呢！"

KJV 英 约1:50 Jesus answered and said unto him, Because I said unto thee, I saw thee under the fig tree, believest thou? thou shalt see greater things than these.

NIV 英 约1:50 Jesus said, "You believe because I told you I saw you under the fig tree. You shall see greater things than that."

主目录 返回顶部

和合本 约1:51 又说：“我实实在在的告诉你们，你们将要看见天开了，　神的使者上去下来在人子身上。”

拼音版 约1:51 Yòu shuō, wǒ shí shízaì zaì de gàosu nǐmen, nǐmen jiāngyào kànjian tiān kāi le, shén de shǐzhe shang qù xià lái zaì Rénzǐ shēnshang.

吕振中 约1:51 又对他说∶「我实实在在地告诉你们，你们这就要看见天开着，上帝的使者在人子身上、上上下下呢！」

新译本 约1:51 又对他说：“我实实在在告诉你们，你们要看见天开了，　神的众使者在人子的身上，上去下来。”

现代译 约1:51 他又对他们说：「我郑重地告诉你们，你们要看见天敞开，上帝的天使在人子身上，上下往来。」

当代译 约1:51 你们会看见天门敞开，上帝的使者在我身上上去下来。”

文理本 约1:51 又曰、我诚语汝、尔将见天开、上帝之使陟降于人子上矣、

修订本 约1:51 他又说："我实实在在地告诉你们，你们将要看见天开了，上帝的使者在人子身上，上去下来。"

KJV 英 约1:51 And he saith unto him, Verily, verily, I say unto you, Hereafter ye shall see heaven open, and the angels of God ascending and descending upon the Son of man.

NIV 英 约1:51 He then added, "I tell you the truth, you shall see heaven open, and the angels of God ascending and descending on the Son of Man."


约翰福音第2章 - 约翰福音 - 基督教圣经——十版本对照圣经

 约翰福音第2章 - 约翰福音 - 基督教圣经——十版本对照圣经 章

和合本 约2:1 第三日，在加利利的迦拿有娶亲的筵席，耶稣的母亲在那里。

拼音版 约2:1 Dì sān rì, zaì Jiālìlì de Jiāná yǒu qǔqīn de yánxí. Yēsū de mǔqin zaì nàli.

吕振中 约2:1 第三天在加利利的迦拿有婚事。耶稣的母亲在那里；

新译本 约2:1 第三天，在加利利的迦拿有婚筵，耶稣的母亲在那里；

现代译 约2:1 过了两天，在加利利的迦拿城有人举行婚礼。耶稣的母亲在那里；

当代译 约2:1 两天后，在加利利省迦拿村，有一个婚宴，耶稣的母亲也在那里。

文理本 约2:1 第三日、加利利之迦拿有婚筵、耶稣之母在焉、

修订本 约2:1 第三日，在加利利的迦拿有一个婚宴，耶稣的母亲在那里。

KJV 英 约2:1 And the third day there was a marriage in Cana of Galilee; and the mother of Jesus was there:

NIV 英 约2:1 On the third day a wedding took place at Cana in Galilee. Jesus' mother was there,

主目录 返回顶部

和合本 约2:2 耶稣和他的门徒也被请去赴席。

拼音版 约2:2 Yēsū hé tāde méntǔ ye beì qǐng qù fù xí.

吕振中 约2:2 耶稣和门徒也被请去赴婚筵。

新译本 约2:2 耶稣和门徒也被邀请参加婚筵。

现代译 约2:2 耶稣跟他的门徒也接受邀请去参加婚宴。

当代译 约2:2 耶稣和门徒也被邀请去赴宴。

文理本 约2:2 耶稣与其徒、亦见招赴筵、

修订本 约2:2 耶稣和他的门徒也被请去赴宴。

KJV 英 约2:2 And both Jesus was called, and his disciples, to the marriage.

NIV 英 约2:2 and Jesus and his disciples had also been invited to the wedding.

主目录 返回顶部

和合本 约2:3 酒用尽了，耶稣的母亲对他说：“他们没有酒了。”

拼音版 约2:3 Jiǔ yòng jìn le, Yēsū de mǔqin duì tā shuō, tāmen méiyǒu jiǔ le.

吕振中 约2:3 酒缺乏的时候、耶稣的母亲对耶稣说∶「他们没有酒了。」

新译本 约2:3 酒用尽了，耶稣的母亲对他说：“他们没有酒了。”

现代译 约2:3 酒喝光了，耶稣的母亲告诉他：「他们没有酒了。」

当代译 约2:3 婚宴过了一半，酒便喝完了。耶稣的母亲就对他说：“他们的酒喝光了，怎麽办呢？”

文理本 约2:3 酒罄、耶稣之母语之曰、酒无矣、

修订本 约2:3 酒用完了，耶稣的母亲对他说："他们没有酒了。"

KJV 英 约2:3 And when they wanted wine, the mother of Jesus saith unto him, They have no wine.

NIV 英 约2:3 When the wine was gone, Jesus' mother said to him, "They have no more wine."

主目录 返回顶部

和合本 约2:4 耶稣说：“母亲（原文作“妇人”），我与你有什么相干？我的时候还没有到。”

拼音版 约2:4 Yēsū shuō, mǔqin, ( yuánwén zuò "fùrén" ) wǒ yǔ nǐ yǒu shénme xiānggān. wǒde shíhou hái méiyǒu dào.

吕振中 约2:4 耶稣对他说∶「妈妈，那与你与我何干呢？我的钟点还没有到阿。」

新译本 约2:4 耶稣说：“母亲（“母亲”原文作“妇人”），我跟你有什么关系呢？我的时候还没有到。”

现代译 约2:4 耶稣说：「妈妈，请你别勉强我做甚麽，我的时刻还没有到呢。」

当代译 约2:4 耶稣说：“我现在不能帮助你，因为我显神迹的时候还没有到。”

文理本 约2:4 耶稣曰、媪欤、我与尔何与、我时未至也、

修订本 约2:4 耶稣说："母亲，我与你何干呢？我的时候还没有到。"

KJV 英 约2:4 Jesus saith unto her, Woman, what have I to do with thee? mine hour is not yet come.

NIV 英 约2:4 "Dear woman, why do you involve me?" Jesus replied. "My time has not yet come."

主目录 返回顶部

和合本 约2:5 他母亲对用人说：“他告诉你们什么，你们就做什么。”

拼音版 约2:5 Tā mǔqin duì yòng rén shuō, tā gàosu nǐmen shénme, nǐmen jiù zuò shénme.

吕振中 约2:5 他母亲对仆役们说∶「他告诉你们什么，你们总要作什么。」

新译本 约2:5 他母亲告诉仆人说：“他吩咐你们什么，就作什么。”

现代译 约2:5 耶稣的母亲却吩咐仆人：「他要你们做甚麽，就照他的话去做。」

当代译 约2:5 他的母亲却吩咐仆人说：“他叫你们做甚麽，你们就做甚麽。”

文理本 约2:5 其母谓诸仆曰、凡彼语尔者、其行之、

修订本 约2:5 他母亲对用人说："他告诉你们什么，你们就做吧。"

KJV 英 约2:5 His mother saith unto the servants, Whatsoever he saith unto you, do it.

NIV 英 约2:5 His mother said to the servants, "Do whatever he tells you."

主目录 返回顶部

和合本 约2:6 照犹太人洁净的规矩，有六口石缸摆在那里，每口可以盛两三桶水。

拼音版 约2:6 Zhào Yóutaìrén jiéjìng de guīju, yǒu liù kǒu gāng bǎi zaì nàli, mei kǒu keyǐ chéng liǎng sān Tǒng shuǐ.

吕振中 约2:6 照犹太人洁净的规矩，有六个石头水缸摆在那里，每一个可以盛两三桶（希腊文作∶『麦退缔』，意即『量器』；约容三九·三九公升）水。

新译本 约2:6 在那里有六口石缸，每口可盛两三桶水，是为犹太人行洁净礼用的。

现代译 约2:6 在那里有六口石缸，是犹太人行洁净礼的时候用的，每一口石缸可以盛水约一百公升。

当代译 约2:6 照犹太人洁净的规矩，在那里摆了六口大石缸，每口可以盛两叁桶水。

文理本 约2:6 依犹太人之洁礼、设石瓮六、各容水二三桶、

修订本 约2:6 照犹太人洁净礼的规矩，有六口石缸摆在那里，每口可以盛两三桶水。

KJV 英 约2:6 And there were set there six waterpots of stone, after the manner of the purifying of the Jews, containing two or three firkins apiece.

NIV 英 约2:6 Nearby stood six stone water jars, the kind used by the Jews for ceremonial washing, each holding from twenty to thirty gallons.

主目录 返回顶部

和合本 约2:7 耶稣对用人说：“把缸倒满了水。”他们就倒满了，直到缸口。

拼音版 约2:7 Yēsū duì yòng rén shuō, bǎ gāng dào mǎn le shuǐ. tāmen jiù dào mǎn le, zhídào gāng kǒu.

吕振中 约2:7 耶稣对他们说∶「把水缸装满了水。」他们就给装满了、直到上边。

新译本 约2:7 耶稣吩咐仆人：“把缸都倒满水！”他们就倒满了，直到缸口。

现代译 约2:7 耶稣对仆人说：「把水缸都装满水。」他们就倒水入缸，直到缸口。

当代译 约2:7 耶稣吩咐仆人说：“用水把缸倒满！”他们就照着做，把水一直倒到缸口。

文理本 约2:7 耶稣谓仆曰、以水盈瓮、遂盈之至口、

修订本 约2:7 耶稣对用人说："把缸倒满水。"他们就倒满了，直到缸口。

KJV 英 约2:7 Jesus saith unto them, Fill the waterpots with water. And they filled them up to the brim.

NIV 英 约2:7 Jesus said to the servants, "Fill the jars with water"; so they filled them to the brim.

主目录 返回顶部

和合本 约2:8 耶稣又说：“现在可以舀出来，送给管筵席的。”他们就送了去。

拼音版 约2:8 Yēsū yòu shuō, xiànzaì keyǐ yǎo chūlai, sòng gei guǎn yánxí de. tāmen jiù sòng le qù.

吕振中 约2:8 他又对他们说∶「如今舀出来，送给管筵席的。」他们就送了去。

新译本 约2:8 耶稣又吩咐他们：“现在舀出来，送给筵席的总管！”他们就送去了。

现代译 约2:8 耶稣又说：「现在可以舀些出来，送给管筵席的。」他们就送了去。

当代译 约2:8 “好了，现在可以舀出来，交给负责招待的人。”

文理本 约2:8 又曰、挹之、授司筵者、遂授之、

修订本 约2:8 耶稣又说："现在舀出来，送给宴会总管。"他们就送了去。

KJV 英 约2:8 And he saith unto them, Draw out now, and bear unto the governor of the feast. And they bare it.

NIV 英 约2:8 Then he told them, "Now draw some out and take it to the master of the banquet." They did so,

主目录 返回顶部

和合本 约2:9 管筵席的尝了那水变的酒，并不知道是哪里来的，只有舀水的用人知道。管筵席的便叫新郎来，

拼音版 约2:9 Guǎn yánxí cháng le nà shuǐ biàn de jiǔ, bìng bù zhīdào shì nàli lái de, zhǐyǒu yǎo shuǐ de yòng rén zhīdào. guǎn yánxí de biàn jiào xīnláng lái.

吕振中 约2:9 管筵席的尝出那水已变成了酒，不知道是哪里来的［只有舀水的仆役们知道］；管筵席的便叫新郎来，

新译本 约2:9 总管尝了那水变的酒，不知道是从哪里来的，只有舀水的仆人知道。总管就叫新郎来，

现代译 约2:9 管筵席的尝了那已经变成酒的水，不知道这酒是从哪里来的（舀水的仆人却知道），因此叫新郎来，

当代译 约2:9 那几个舀水的仆人，虽然知道这酒是怎样来的，却没有告诉筵席管理。筵席管理尝过那从水变的酒，就对新郎说：

文理本 约2:9 司筵者尝之、已变酒矣、不知奚自、惟挹水之仆知之、司筵者呼新郎、

修订本 约2:9 宴会总管尝了那水变的酒，并不知道是哪里来的，只有舀水的用人知道。于是宴会总管叫新郎来，

KJV 英 约2:9 When the ruler of the feast had tasted the water that was made wine, and knew not whence it was: (but the servants which drew the water knew;) the governor of the feast called the bridegroom,

NIV 英 约2:9 and the master of the banquet tasted the water that had been turned into wine. He did not realize where it had come from, though the servants who had drawn the water knew. Then he called the bridegroom aside

主目录 返回顶部

和合本 约2:10 对他说：“人都是先摆上好酒，等客喝足了，才摆上次的；你倒把好酒留到如今！”

拼音版 约2:10 Duì tā shuō, rén dōu shì xiān bǎi shang hǎojiǔ. deng kè hē zú le, cái bǎi shàngcì de. nǐ dào bǎ hàojiǔ liú dào rújīn.

吕振中 约2:10 对他说∶「人都是先摆上好酒；等人有了醉意了，才摆上次的；你倒把好酒留到现在阿！」

新译本 约2:10 对他说：“人人都是先摆上好酒，等到亲友喝够了，才摆上次等的，你倒把好酒留到现在。”

现代译 约2:10 对他说：「别人都是先上好酒，等客人喝够了才上普通的酒，你倒把最好的酒留到现在！」

当代译 约2:10 “人家总是先拿好酒款待客人，等到喝够了，才把次等的拿出来；你却把好酒留到现在！”

文理本 约2:10 曰、凡人先设旨酒、至客酣、方进次者、惟尔留旨酒至今矣、

修订本 约2:10 对他说："人家都是先摆上好酒，等客人喝够了才摆上次的，你倒把好酒留到现在！"

KJV 英 约2:10 And saith unto him, Every man at the beginning doth set forth good wine; and when men have well drunk, then that which is worse: but thou hast kept the good wine until now.

NIV 英 约2:10 and said, "Everyone brings out the choice wine first and then the cheaper wine after the guests have had too much to drink; but you have saved the best till now."

主目录 返回顶部

和合本 约2:11 这是耶稣所行的头一件神迹，是在加利利的迦拿行的，显出他的荣耀来，他的门徒就信他了。

拼音版 约2:11 Zhè shì Yēsū suǒ xíng de tóu yī jiàn shénjī, shì zaì Jiālìlì de Jiāná xíng de, xiǎn chū tāde róngyào lái. tāde méntǔ jiù xìn tā le.

吕振中 约2:11 耶稣在加加利的迦拿行了这头一件神迹、来显出他的荣耀；他的门徒就信了他。

新译本 约2:11 这是耶稣所行的第一件神迹，是在加利利的迦拿行的。他显出了自己的荣耀，他的门徒就信了他。

现代译 约2:11 这是耶稣所行的第一个神迹，是在加利利的迦拿城行的。这事显示了他的荣耀；他的门徒都信了他。

当代译 约2:11 这是耶稣第一次公开行的神迹，是在加利利省迦拿村行的，显出了他的荣耀，门徒从此就更加相信他了。

文理本 约2:11 此耶稣诸异迹之始、行于加利利之迦拿、而显其荣、其徒信之、○

修订本 约2:11 这是耶稣所行的第一个神迹，是在加利利的迦拿行的，显出了他的荣耀来，他的门徒就信他了。

KJV 英 约2:11 This beginning of miracles did Jesus in Cana of Galilee, and manifested forth his glory; and his disciples believed on him.

NIV 英 约2:11 This, the first of his miraculous signs, Jesus performed at Cana in Galilee. He thus revealed his glory, and his disciples put their faith in him.

主目录 返回顶部

和合本 约2:12 这事以后，耶稣与他的母亲、弟兄和门徒都下迦百农去，在那里住了不多几日。

拼音版 约2:12 Zhè shì yǐhòu, Yēsū yǔ tāde mǔqin dìxiōng hé méntǔ, dōu xià Jiābǎinóng qù. zaì nàli zhù le bù duō jǐ rì.

吕振中 约2:12 这事以后，耶稣下到迦百农，他和他母亲和弟兄跟门徒一同去；在那里住了没多少天。

新译本 约2:12 这事以后，耶稣和母亲、弟弟、门徒，都下到迦百农去，在那里住了没有几天。

现代译 约2:12 这事以后，耶稣跟他的母亲、弟弟，和门徒到迦百农去，在那里住了几天。

当代译 约2:12 婚宴完了，耶稣和他的母亲、弟弟、门徒一起到迦百农去住了几天。

文理本 约2:12 厥后、偕其母及兄弟门徒、下至迦百农、居不数日、○

修订本 约2:12 这事以后，耶稣与他的母亲、兄弟和门徒都下迦百农去，在那里住了不多几天。

KJV 英 约2:12 After this he went down to Capernaum, he, and his mother, and his brethren, and his disciples: and they continued there not many days.

NIV 英 约2:12 After this he went down to Capernaum with his mother and brothers and his disciples. There they stayed for a few days.

主目录 返回顶部

和合本 约2:13 犹太人的逾越节近了，耶稣就上耶路撒冷去。

拼音版 约2:13 Yóutaìrén de Yúyuèjié jìn le, Yēsū jiù shàng Yēlùsǎleng qù.

吕振中 约2:13 犹太人的逾越节近了，耶稣就上耶路撒冷去。

新译本 约2:13 犹太人的逾越节近了，耶稣就上耶路撒冷去。

现代译 约2:13 犹太人的逾越节快到了，耶稣上耶路撒冷去。

当代译 约2:13 犹太人的逾越节快到了，耶稣就上耶路撒冷去。

文理本 约2:13 犹太人逾越节伊迩、耶稣上耶路撒冷、

修订本 约2:13 犹太人的逾越节近了，耶稣上耶路撒冷去。

KJV 英 约2:13 And the Jews' passover was at hand, and Jesus went up to Jerusalem,

NIV 英 约2:13 When it was almost time for the Jewish Passover, Jesus went up to Jerusalem.

主目录 返回顶部

和合本 约2:14 看见殿里有卖牛、羊、鸽子的，并有兑换银钱的人坐在那里。

拼音版 约2:14 Kànjian diàn lǐ yǒu maì niú yáng gēzi de, bìng yǒu duìhuàn yínqián de rén, zuò zaì nàli.

吕振中 约2:14 他看见殿院里有卖牛羊鸽子的跟换钱币的坐在那里，

新译本 约2:14 他在圣殿的外院里看见有卖牛羊鸽子的，和坐在那里兑换银钱的，

现代译 约2:14 在圣殿的外院，他看见有人在贩卖牛、羊、鸽子，又有人坐着兑换银钱。

当代译 约2:14 他看见圣殿里面有卖牛、羊和鸽子的人，还有兑换钱币的商人，都在殿里做买卖。

文理本 约2:14 见殿中有鬻牛羊鸽者、并有兑钱者坐焉、

修订本 约2:14 他看见圣殿里有卖牛羊和鸽子的，还有兑换银钱的人坐着，

KJV 英 约2:14 And found in the temple those that sold oxen and sheep and doves, and the changers of money sitting:

NIV 英 约2:14 In the temple courts he found men selling cattle, sheep and doves, and others sitting at tables exchanging money.

主目录 返回顶部

和合本 约2:15 耶稣就拿绳子做成鞭子，把牛羊都赶出殿去，倒出兑换银钱之人的银钱，推翻他们的桌子。

拼音版 约2:15 Yēsū jiù ná shéngzi zuò chéng biān zǐ, bǎ niú yáng dōu gǎn chū diàn qù. dào chū duìhuàn yínqián zhī rén de yínqián, tuīfān tāmende zhuōzi.

吕振中 约2:15 就拿绳子做鞭子，把羊和牛都赶出殿院去；将兑换银钱的人的钱币倒出来，把桌子翻倒了。

新译本 约2:15 就用绳索做了一条鞭子，把众人连牛带羊都从外院赶出去，倒掉兑换银钱的人的钱，推翻他们的桌子；

现代译 约2:15 他就拿绳子做了一条鞭子，把牛羊从圣殿里都赶出去，把兑换银钱的桌子推倒，钱币滚落一地。

当代译 约2:15 耶稣就用绳做成鞭子，把牛羊赶出去，把钱商的钱都倒掉，推翻他们的桌子，

文理本 约2:15 遂以绳为鞭、悉逐牛羊出殿、倾兑钱者之金、倒其几、

修订本 约2:15 耶稣就拿绳子做成鞭子，把所有的，包括牛羊都赶出圣殿，倒出兑换银钱之人的银钱，推翻他们的桌子，

KJV 英 约2:15 And when he had made a scourge of small cords, he drove them all out of the temple, and the sheep, and the oxen; and poured out the changers' money, and overthrew the tables;

NIV 英 约2:15 So he made a whip out of cords, and drove all from the temple area, both sheep and cattle; he scattered the coins of the money changers and overturned their tables.

主目录 返回顶部

和合本 约2:16 又对卖鸽子的说：“把这些东西拿去！不要将我父的殿当作买卖的地方。”

拼音版 约2:16 Yòu duì maì gēzi de shuō, bǎ zhèxie dōngxi ná qù. búyào jiāng wǒ fù de diàn, dàng zuò mǎimaì de dìfang.

吕振中 约2:16 又对卖鸽子的说∶「把这些东西拿走，别将我父的殿当作买卖的房屋了。」

新译本 约2:16 又对卖鸽子的说：“把这些东西搬出去，不要把我父的殿当作巿场。”

现代译 约2:16 他又对卖鸽子的人说：「把这些东西搬走，不要把我父亲的圣殿当作市场！」

当代译 约2:16 又对卖鸽子的说：“把这些东西拿出去！不许把我父上帝的殿，当作市场。”

文理本 约2:16 谓鬻鸽者曰、携之去、勿以我父室为贸易室也、

修订本 约2:16 又对卖鸽子的说："把这些东西拿走！不要把我父的殿当作买卖的地方。"

KJV 英 约2:16 And said unto them that sold doves, Take these things hence; make not my Father's house an house of merchandise.

NIV 英 约2:16 To those who sold doves he said, "Get these out of here! How dare you turn my Father's house into a market!"

主目录 返回顶部

和合本 约2:17 他的门徒就想起经上记着说：“我为你的殿，心里焦急，如同火烧。”

拼音版 约2:17 Tāde méntǔ jiù xiǎngqǐ jīng shang jì zhe shuō, wǒ wèi nǐde diàn, xīnli jiāojí, rútóng huǒshào.

吕振中 约2:17 他的门徒就想起了经上记着说∶「为着你的殿的这种热心就要把我烧灭了！」

新译本 约2:17 他的门徒就想起经上记着：“我为你的殿心中迫切，如同火烧。”

现代译 约2:17 他的门徒想起圣经上的话说：「上帝啊，我对你的圣殿大发热心，如火燃烧！」

当代译 约2:17 这时候他的门徒不禁想起圣经上的一句话：“为了你的殿，我心里焦急，好像火烧！”

文理本 约2:17 其徒忆经所载云、为尔室焦灼、几灭没我矣、

修订本 约2:17 他的门徒就想起经上记着："我为你的殿心里焦急，如同火烧。"

KJV 英 约2:17 And his disciples remembered that it was written, The zeal of thine house hath eaten me up.

NIV 英 约2:17 His disciples remembered that it is written: "Zeal for your house will consume me."

主目录 返回顶部

和合本 约2:18 因此犹太人问他说：“你既做这些事，还显什么神迹给我们看呢？”

拼音版 约2:18 Yīncǐ, Yóutaìrén wèn tā shuō, nǐ jì zuò zhèxie shì, hái xiǎn shénme shénjī gei wǒmen kàn ne.

吕振中 约2:18 于是犹太人回答耶稣说∶「你作这些事、能把什么神迹指给我们看呢？」

新译本 约2:18 犹太人就问他：“你可以显什么神迹给我们看，证明你有权作这些事呢？”

现代译 约2:18 那些犹太人就质问他：「你能显甚麽神迹给我们看，好证明你有权做这些事呢？」

当代译 约2:18 当时，犹太人的领袖气冲冲地质问他：“你凭甚麽权力把这些人赶出去？你能否显个神迹给我们看看，证明上帝给你这种权力。”

文理本 约2:18 犹太人曰、尔既为此、则以何异迹示我、

修订本 约2:18 因此犹太领袖问他："你能显什么神迹给我们看，表明你可以做这些事呢？"

KJV 英 约2:18 Then answered the Jews and said unto him, What sign shewest thou unto us, seeing that thou doest these things?

NIV 英 约2:18 Then the Jews demanded of him, "What miraculous sign can you show us to prove your authority to do all this?"

主目录 返回顶部

和合本 约2:19 耶稣回答说：“你们拆毁这殿，我三日内要再建立起来。”

拼音版 约2:19 Yēsū huídá shuō, nǐmen chāihuǐ zhè diàn, wǒ sān rì neì yào zaì jiànlì qǐlai.

吕振中 约2:19 耶稣回答他们说∶「你们毁坏这殿堂，我三天以内必使它复起。」

新译本 约2:19 耶稣回答：“你们拆毁这殿，我三天之内要把它建造起来。”

现代译 约2:19 耶稣说：「你们拆毁这圣殿，叁天之内，我要把它重建起来。」

当代译 约2:19 耶稣回答说：“你们若拆毁这座圣殿，叁天之内我能把它重建起来。”

文理本 约2:19 耶稣曰、尔毁此殿、我三日必建之、

修订本 约2:19 耶稣回答他们说："你们拆毁这殿，我三日内要把它重建。"

KJV 英 约2:19 Jesus answered and said unto them, Destroy this temple, and in three days I will raise it up.

NIV 英 约2:19 Jesus answered them, "Destroy this temple, and I will raise it again in three days."

主目录 返回顶部

和合本 约2:20 犹太人便说：“这殿是四十六年才造成的，你三日内就再建立起来吗？”

拼音版 约2:20 Yóutaìrén biàn shuō, zhè diàn shì sì shí liù nián cái zàochéng de, nǐ sān rì neì jiù zaì jiànlì qǐlai ma.

吕振中 约2:20 于是犹太人说∶「这殿堂乃四十六年才建造成的，你三天以内就要使它复起？」

新译本 约2:20 犹太人说：“这殿建了四十六年，你三天之内就能把它建造起来吗？”

现代译 约2:20 他们说：「这圣殿建造了四十六年，你能在叁天之内重建它吗？」

当代译 约2:20 他们反驳说：“这座圣殿是用了四十六年才造成的，你有甚麽能力叁天就把它重建起来？”

文理本 约2:20 曰、此殿之建、历四十有六年、尔三日将建之乎、

修订本 约2:20 犹太人问："这殿造了四十六年，你三日内就能重建吗？"

KJV 英 约2:20 Then said the Jews, Forty and six years was this temple in building, and wilt thou rear it up in three days?

NIV 英 约2:20 The Jews replied, "It has taken forty-six years to build this temple, and you are going to raise it in three days?"

主目录 返回顶部

和合本 约2:21 但耶稣这话，是以他的身体为殿。

拼音版 约2:21 Dàn Yēsū zhè huà, shì yǐ tāde shēntǐ wéi diàn.

吕振中 约2:21 其实耶稣却是指着他身体之殿堂说的。

新译本 约2:21 但耶稣所说的殿，就是他的身体。

现代译 约2:21 其实，耶稣所说的圣殿是指他自己的身体。

当代译 约2:21 他们不明白耶稣是用自己的身体比作圣殿，

文理本 约2:21 耶稣之言、乃以身喻殿也、

修订本 约2:21 但耶稣所说的殿是指他的身体。

KJV 英 约2:21 But he spake of the temple of his body.

NIV 英 约2:21 But the temple he had spoken of was his body.

主目录 返回顶部

和合本 约2:22 所以到他从死里复活以后，门徒就想起他说过这话，便信了圣经和耶稣所说的。

拼音版 约2:22 Suǒyǐ dào tā cóng sǐ lǐ fùhuó yǐhòu, méntǔ jiù xiǎngqǐ tā shuō guo zhè huà, biàn xìn le Shèngjīng hé Yēsū suǒ shuō de.

吕振中 约2:22 所以他从死人中得才活了起来以后，他门徒就想起了他说过这话，便相信经典和耶稣所说的话。

新译本 约2:22 所以当耶稣从死人中复活以后，门徒想起了他说过这话，就信了圣经和耶稣所说的话。

现代译 约2:22 耶稣从死里复活以后，他的门徒记起他曾说过这话，就信圣经和耶稣所说的。

当代译 约2:22 就连他的门徒也是等到他从死里复活以后，才想起这句话，所以就更加相信圣经和他所传的道了。

文理本 约2:22 迨其自死而起、门徒忆其曾有是言、遂信经及耶稣之言焉、○

修订本 约2:22 所以他从死人中复活以后，门徒想起他曾说过这事，就信了圣经和耶稣所说的话。

KJV 英 约2:22 When therefore he was risen from the dead, his disciples remembered that he had said this unto them; and they believed the scripture, and the word which Jesus had said.

NIV 英 约2:22 After he was raised from the dead, his disciples recalled what he had said. Then they believed the Scripture and the words that Jesus had spoken.

主目录 返回顶部

和合本 约2:23 当耶稣在耶路撒冷过逾越节的时候，有许多人看见他所行的神迹，就信了他的名。

拼音版 约2:23 Dāng Yēsū zaì Yēlùsǎleng guò Yúyuèjié de shíhou, yǒu xǔduō rén kànjian tā suǒ xíng de shénjī, jiù xìn le tāde míng.

吕振中 约2:23 当逾越节的时候、耶稣在耶路撒冷过节；节期之中，有许多见他所行的神迹，便信了他的名。

新译本 约2:23 耶稣在耶路撒冷过逾越节的时候，许多人看见他所行的神迹，就信了他的名。

现代译 约2:23 耶稣在耶路撒冷过逾越节的时候，许多人看见他所行的神迹，就信了他。

当代译 约2:23 在逾越节期间，许多人看见耶稣所行的神迹，都相信他是救主基督。

文理本 约2:23 当逾越节、耶稣在耶路撒冷、多有见其所行之异迹、而信其名者、

修订本 约2:23 耶稣在耶路撒冷过逾越节的时候，有许多人看见他所行的神迹，就信了他的名。

KJV 英 约2:23 Now when he was in Jerusalem at the passover, in the feast day, many believed in his name, when they saw the miracles which he did.

NIV 英 约2:23 Now while he was in Jerusalem at the Passover Feast, many people saw the miraculous signs he was doing and believed in his name.

主目录 返回顶部

和合本 约2:24 耶稣却不将自己交托他们，因为他知道万人；

拼音版 约2:24 Yēsū què bù jiāng zìjǐ jiāo tuō tāmen, yīnwei tā zhīdào wàn rén.

吕振中 约2:24 耶稣自己呢、却不将自己信托他们，因为深知万人（或译∶万事），

新译本 约2:24 耶稣却不信任他们，因为他知道所有的人，

现代译 约2:24 但是耶稣并不信任他们，因为他对所有的人都有深刻的认识。

当代译 约2:24 耶稣却不信任他们，因为他能看透人的心，

文理本 约2:24 但耶稣不以己托之、因其知人也、

修订本 约2:24 耶稣自己却不信任他们，因为他认识所有的人，

KJV 英 约2:24 But Jesus did not commit himself unto them, because he knew all men,

NIV 英 约2:24 But Jesus would not entrust himself to them, for he knew all men.

主目录 返回顶部

和合本 约2:25 也用不着谁见证人怎样，因他知道人心里所存的。

拼音版 约2:25 Ye yòng bu zháo shuí jiànzhèng rén zenyàng. yīn tā zhīdào rén xīnli suǒ cún de.

吕振中 约2:25 又因为他不需要什么人给人作见证；他自己深知在人里面的是什么。

新译本 约2:25 也不需要谁指证人是怎样的，因为他知道人心里存的是什么。

现代译 约2:25 他不需要人告诉他关於人性的事，因为他洞悉人的内心。

当代译 约2:25 不用别人告诉他，他也深知人对他存甚麽态度。

文理本 约2:25 无须人证乎人、自知其内蕴矣、

修订本 约2:25 也用不着谁来证明人是怎样的，因为他自己认识人的内心。

KJV 英 约2:25 And needed not that any should testify of man: for he knew what was in man.

NIV 英 约2:25 He did not need man's testimony about man, for he knew what was in a man.


约翰福音第3章 - 约翰福音 - 基督教圣经——十版本对照圣经

 约翰福音第3章 - 约翰福音 - 基督教圣经——十版本对照圣经 章

和合本 约3:1 有一个法利赛人，名叫尼哥底母，是犹太人的官。

拼音版 约3:1 Yǒu yī ge Fǎlìsaìrén, míng jiào Nígēdǐmǔ, shì Yóutaìrén de guān.

吕振中 约3:1 法利赛派中有一个人名叫尼哥底母、是犹太人的议员。

新译本 约3:1 有一个法利赛人，名叫尼哥德慕，是犹太人的官长。

现代译 约3:1 有一个法利赛人，名叫尼哥德慕，是犹太人的领袖。

当代译 约3:1 有一个法利赛人，名叫尼哥德慕，是犹太人的官。

文理本 约3:1 有法利赛人尼哥底母者、犹太宰也、

修订本 约3:1 有一个法利赛人，名叫尼哥德慕，是犹太人的官。

KJV 英 约3:1 There was a man of the Pharisees, named Nicodemus, a ruler of the Jews:

NIV 英 约3:1 Now there was a man of the Pharisees named Nicodemus, a member of the Jewish ruling council.

主目录 返回顶部

和合本 约3:2 这人夜里来见耶稣，说：“拉比，我们知道你是由　神那里来作师傅的，因为你所行的神迹，若没有　神同在，无人能行。”

拼音版 约3:2 Zhè rén yè lǐ lái jiàn Yēsū, shuō, Lābǐ, wǒmen zhīdào nǐ shì yóu shén nàli lái zuò shīfu de. yīnwei nǐ suǒ xíng de shénjī, ruò méiyǒu shén tóng zaì, wú rén néng xíng.

吕振中 约3:2 这人夜里来见耶稣，对他说∶「老师（希腊文作∶拉比），我们知道你是从上帝那里来做教师的；因为一个人、若不是上帝与他同在，就不能行你所行的神迹。」

新译本 约3:2 他夜间来到耶稣那里，对他说：“拉比，我们知道你是从　神那里来的教师，因为如果没有　神同在，你所行的这些神迹，就没有人能行。”

现代译 约3:2 他在晚上来见耶稣，说：「老师，我们知道你是从上帝那里来的教师。你所行的神迹，要不是有上帝同在，没有人能行。」

当代译 约3:2 一天晚上，他来找耶稣，说：“老师，我们知道你是上帝差来教导人的，因为你所行的神迹，如果没有上帝与你同在，是不可能行的。”

文理本 约3:2 夜诣耶稣曰、夫子、我侪知尔为师、自上帝而来、盖尔所行之异迹、非上帝与偕、无能行者、

修订本 约3:2 这人夜里来见耶稣，对他说："拉比，我们知道你是由上帝那里来作老师的；因为你所行的神迹，若没有上帝同在，无人能行。"

KJV 英 约3:2 The same came to Jesus by night, and said unto him, Rabbi, we know that thou art a teacher come from God: for no man can do these miracles that thou doest, except God be with him.

NIV 英 约3:2 He came to Jesus at night and said, "Rabbi, we know you are a teacher who has come from God. For no one could perform the miraculous signs you are doing if God were not with him."

主目录 返回顶部

和合本 约3:3 耶稣回答说：“我实实在在地告诉你：人若不重生，就不能见　神的国。”

拼音版 约3:3 Yēsū huídá shuō, wǒ shí shízaì zaì de gàosu nǐ, rén ruò bù chóng shēng, jiù bùnéng jiàn shén de guó.

吕振中 约3:3 耶稣回答他说∶「我实实在在地告诉你，人若没有重生（或译∶从上头生），就不能看见上帝的国。」

新译本 约3:3 耶稣回答：“我实实在在告诉你，人若不重生，就不能见　神的国。”

现代译 约3:3 耶稣回答：「我郑重地告诉你，人要是不重生〔或译：人要是不从上帝那里领受新生命〕，就不能看见上帝国的实现。」

当代译 约3:3 耶稣回答说：“我确实地告诉你，人若不重生，就不能看见上帝的国。”

文理本 约3:3 耶稣曰、我诚语汝、人非更生、不能见上帝国也、

修订本 约3:3 耶稣回答他说："我实实在在地告诉你，人若不重生，就不能见上帝的国。"

KJV 英 约3:3 Jesus answered and said unto him, Verily, verily, I say unto thee, Except a man be born again, he cannot see the kingdom of God.

NIV 英 约3:3 In reply Jesus declared, "I tell you the truth, no one can see the kingdom of God unless he is born again."

主目录 返回顶部

和合本 约3:4 尼哥底母说：“人已经老了，如何能重生呢？岂能再进母腹生出来吗？”

拼音版 约3:4 Ní gē de mǔ shuō, rén yǐjing lǎo le, rúhé néng chóng shēng ne. qǐnéng zaì jìn mǔ fù shēng chūlai ma.

吕振中 约3:4 尼哥底母对他说∶「人巳经老了，怎能被生下来呢？难道能第二次进他母腹去生下来么？」

新译本 约3:4 尼哥德慕说：“人老了，怎能重生呢？难道他能再进母腹生出来吗？”

现代译 约3:4 尼哥德慕问：「一个已经老了的人怎麽能重生呢？他能重进母胎再生下来吗？」

当代译 约3:4 “人老了，怎能重生呢？难道要再进母腹生一次吗？”

文理本 约3:4 尼哥底母曰、人既老、奚能生、能再入母胎而生耶、

修订本 约3:4 尼哥德慕对他说："人已经老了，如何能重生呢？岂能再进母腹生出来吗？"

KJV 英 约3:4 Nicodemus saith unto him, How can a man be born when he is old? can he enter the second time into his mother's womb, and be born?

NIV 英 约3:4 "How can a man be born when he is old?" Nicodemus asked. "Surely he cannot enter a second time into his mother's womb to be born!"

主目录 返回顶部

和合本 约3:5 耶稣说：“我实实在在地告诉你：人若不是从水和圣灵生的，就不能进　神的国。

拼音版 约3:5 Yēsū shuō, wǒ shí shízaì zaì de gàosu nǐ, rén ruò bú shì cóng shuǐ hé Shènglíng shēng de, jiù bùnéng jìn shén de guó.

吕振中 约3:5 耶稣回答说∶「我实实在在地告诉你，人若不是由水与灵生的，就不能进上帝的国。

新译本 约3:5 耶稣回答：“我实实在在告诉你，人若不是从水和圣灵生的，就不能进　神的国。

现代译 约3:5 耶稣回答：「我郑重地告诉你，人要不是从水和圣灵重生，就不能成为上帝国的子民。

当代译 约3:5 “我确实地告诉你，人如果不是从水和圣灵生的，就不能进上帝的国。

文理本 约3:5 耶稣曰、我诚语汝、人非由水与圣神而生、不能入上帝国、

修订本 约3:5 耶稣回答："我实实在在地告诉你，人若不是从水和圣灵生的，就不能进上帝的国。

KJV 英 约3:5 Jesus answered, Verily, verily, I say unto thee, Except a man be born of water and of the Spirit, he cannot enter into the kingdom of God.

NIV 英 约3:5 Jesus answered, "I tell you the truth, no one can enter the kingdom of God unless he is born of water and the Spirit.

主目录 返回顶部

和合本 约3:6 从肉身生的，就是肉身；从灵生的，就是灵。

拼音版 约3:6 Cóng ròushēn shēng de, jiù shì ròushēn. cóng líng shēng de, jiù shì líng.

吕振中 约3:6 由肉身生的是肉身，由灵生的是灵。

新译本 约3:6 从肉身生的就是肉身，从灵生的就是灵。

现代译 约3:6 人的肉身是由父母生的，他的灵性是由圣灵生的。

当代译 约3:6 从肉体生的还是肉体；从灵生的才是灵；

文理本 约3:6 由肉而生者、肉也、由神而生者、神也、

修订本 约3:6 从肉身生的就是肉身；从灵生的就是灵。

KJV 英 约3:6 That which is born of the flesh is flesh; and that which is born of the Spirit is spirit.

NIV 英 约3:6 Flesh gives birth to flesh, but the Spirit gives birth to spirit.

主目录 返回顶部

和合本 约3:7 我说‘你们必须重生’，你不要以为希奇。

拼音版 约3:7 Wǒ shuō, nǐmen bìxū chóng shēng, nǐ búyào yǐwéi xīqí.

吕振中 约3:7 我对你说∶『你们必须重生（或译∶从上头生）』，你不要希奇。

新译本 约3:7 你不要因为我对你说‘你们必须重生’而感到希奇。

现代译 约3:7 不要因为我说：『你必须重生〔或译：你必须从上帝那里领受新生命〕』而惊奇。

当代译 约3:7 所以我说你们一定要重生。你不用惊奇，

文理本 约3:7 我语尔必更生、勿以为奇、

修订本 约3:7 我说'你们必须重生'，你不要惊讶。

KJV 英 约3:7 Marvel not that I said unto thee, Ye must be born again.

NIV 英 约3:7 You should not be surprised at my saying, 'You must be born again.'

主目录 返回顶部

和合本 约3:8 风随着意思吹，你听见风的响声，却不晓得从哪里来，往哪里去；凡从圣灵生的，也是如此。”

拼音版 约3:8 Fēng suí zhe yìsi chuī, nǐ tīngjian fēng de xiǎngshēng, què bù xiǎodé cóng nàli lái, wǎng nàli qù. fán cóng Shènglíng shēng de, ye shì rúcǐ.

吕振中 约3:8 风（同词∶灵）随意地吹，你听见它的响声，却不知道它从哪里来，往哪里去；凡由灵生的、就是这样。」

新译本 约3:8 风随意而吹，你听见它的响声，却不知道它从哪里来，往哪里去；凡从圣灵生的，也是这样。”

现代译 约3:8 风随意吹动，你听见它的声音，却不知道它从哪里来，往哪里去。凡从圣灵生的，也都是这样。」

当代译 约3:8 就好像你听见刮风的声音，却不知道风从哪里来，往哪里去。凡从圣灵生的，也是一样，因为没有人知道他怎样把属上帝的生命赐给人。”

文理本 约3:8 夫风任意而吹、尔闻其声、不知其何来何往、凡由圣神生者、亦若是、

修订本 约3:8 风随着意思吹，你听见风的声音，却不知道是从哪里来，往哪里去；凡从圣灵生的也是如此。"

KJV 英 约3:8 The wind bloweth where it listeth, and thou hearest the sound thereof, but canst not tell whence it cometh, and whither it goeth: so is every one that is born of the Spirit.

NIV 英 约3:8 The wind blows wherever it pleases. You hear its sound, but you cannot tell where it comes from or where it is going. So it is with everyone born of the Spirit."

主目录 返回顶部

和合本 约3:9 尼哥底母问他说：“怎能有这事呢？”

拼音版 约3:9 Nígēdǐmǔ wèn tā shuō, zen néng yǒu zhè shì ne.

吕振中 约3:9 尼哥底母回答他说∶「怎能有这些事呢？」

新译本 约3:9 尼哥德慕说：“怎能有这事呢？”

现代译 约3:9 尼哥德慕问：「怎麽能有这样的事呢？」

当代译 约3:9 “到底这是怎麽一回事呢？”尼哥德慕还是不明白。

文理本 约3:9 尼哥底母曰、安有此乎、

修订本 约3:9 尼哥德慕问他："怎么能有这些事呢？"

KJV 英 约3:9 Nicodemus answered and said unto him, How can these things be?

NIV 英 约3:9 "How can this be?" Nicodemus asked.

主目录 返回顶部

和合本 约3:10 耶稣回答说：“你是以色列人的先生，还不明白这事吗？

拼音版 约3:10 Yēsū huídá shuō, nǐ shì Yǐsèliè rén de xiānsheng, hái bù míngbai zhè shì ma.

吕振中 约3:10 耶稣回答他说∶「你是以色列人的教师，还不明白这些事么？

新译本 约3:10 耶稣说：“你是以色列人的教师，还不明白这事吗？

现代译 约3:10 耶稣回答：「你是以色列的教师，连这事都不明白吗？

当代译 约3:10 “你是以色列人的教师，还不明白这事吗？”耶稣说：

文理本 约3:10 耶稣曰、尔为以色列之师、犹未知此乎、

修订本 约3:10 耶稣回答，对他说："你是以色列人的老师，还不明白这些事吗？

KJV 英 约3:10 Jesus answered and said unto him, Art thou a master of Israel, and knowest not these things?

NIV 英 约3:10 "You are Israel's teacher," said Jesus, "and do you not understand these things?

主目录 返回顶部

和合本 约3:11 我实实在在地告诉你：我们所说的，是我们知道的；我们所见证的，是我们见过的；你们却不领受我们的见证。

拼音版 约3:11 Wǒ shí shízaì zaì de gàosu nǐ, wǒmen suǒ shuō de, shì wǒmen zhīdào de, wǒmen suǒ jiànzhèng de, shì wǒmen jiàn guo de. nǐmen què bù lǐngshòu wǒmen de jiànzhèng.

吕振中 约3:11 我实实在在地告诉你，我们讲我们所知道的，见证我们所见过的，而你们不领受我们的见证。

新译本 约3:11 我实实在在告诉你，我们知道的，才讲论；见过的，就作证，然而你们却不接受我们的见证。

现代译 约3:11 我实在告诉你，我们讲论我们所确知的，我们见证我们所见到的；可是你们偏偏不愿意领受我们的见证。

当代译 约3:11 “我确实地告诉你，我们知道的，我们才说；亲眼见过的，才会作证，可是你们不肯接受。

文理本 约3:11 我诚语汝、我侪言所知、证所见、而尔曹不受我证焉、

修订本 约3:11 我实实在在地告诉你，我们所说的是我们知道的，我们所见证的是我们见过的，你们却不领受我们的见证。

KJV 英 约3:11 Verily, verily, I say unto thee, We speak that we do know, and testify that we have seen; and ye receive not our witness.

NIV 英 约3:11 I tell you the truth, we speak of what we know, and we testify to what we have seen, but still you people do not accept our testimony.

主目录 返回顶部

和合本 约3:12 我对你们说地上的事，你们尚且不信；若说天上的事，如何能信呢？

拼音版 约3:12 Wǒ duì nǐmen shuō dì shang de shì, nǐ mén shàngqie bú xìn, ruò shuō tiān shang de shì, rúhé néng xìn ne.

吕振中 约3:12 我对你们说地上的事，你们尚且不信，若对你们说天上的事，你们怎能信呢？

新译本 约3:12 我对你们讲地上的事，你们尚且不信，如果讲天上的事，怎能相信呢？

现代译 约3:12 我告诉你们关於这世上的事，你们尚且不信，我要是告诉你们天上的事，你们又怎麽会信呢？

当代译 约3:12 我对你们说地上的事，你们尚且不信；要是说天上的事，你们怎会信呢？

文理本 约3:12 我言属地者、尔尚弗信、若言属天者、尔讵信乎、

修订本 约3:12 我对你们说地上的事，你们尚且不信，若对你们说天上的事，如何能信呢？

KJV 英 约3:12 If I have told you earthly things, and ye believe not, how shall ye believe, if I tell you of heavenly things?

NIV 英 约3:12 I have spoken to you of earthly things and you do not believe; how then will you believe if I speak of heavenly things?

主目录 返回顶部

和合本 约3:13 除了从天降下仍旧在天的人子，没有人升过天。

拼音版 约3:13 Chúle cóng tiān jiàng xià réngjiù zaì tiān de Rénzǐ, méiyǒu rén shēng guo tiān.

吕振中 约3:13 除了那从天上降下来的人子（有古卷加∶那原在天上的），没有人升过天。

新译本 约3:13 除了那从天上降下来的人子（有些抄本作“除了那从天上降下来仍旧在天上的人子”），没有人升过天。

现代译 约3:13 除了从天上降下来的人子，从来没有人上过天。」

当代译 约3:13 没有人比我更清楚天上的事，因为我是从天上来的；除我以外，没有人到过天上。

文理本 约3:13 从未有升天者、惟自天而降、即在天之人子耳、

修订本 约3:13 除了从天降下的人子，没有人升过天。

KJV 英 约3:13 And no man hath ascended up to heaven, but he that came down from heaven, even the Son of man which is in heaven.

NIV 英 约3:13 No one has ever gone into heaven except the one who came from heaven--the Son of Man.

主目录 返回顶部

和合本 约3:14 摩西在旷野怎样举蛇，人子也必照样被举起来，

拼音版 约3:14 Móxī zaì kuàngye zenyàng jǔ shé, Rénzǐ ye bì zhàoyàng beì jǔqǐ lái.

吕振中 约3:14 摩西怎样在野地里高举了蛇，人子也必须怎样被高举，

新译本 约3:14 摩西在旷野怎样把铜蛇举起，人子也必照样被举起来，

现代译 约3:14 正好像摩西在旷野举起铜蛇，人子也必须被举起，

当代译 约3:14 正如摩西在荒野怎样举起铜蛇，我也要照样被举起来，

文理本 约3:14 摩西举蛇于野、人子亦必如是见举、

修订本 约3:14 摩西在旷野怎样举蛇，人子也必须照样被举起来，

KJV 英 约3:14 And as Moses lifted up the serpent in the wilderness, even so must the Son of man be lifted up:

NIV 英 约3:14 Just as Moses lifted up the snake in the desert, so the Son of Man must be lifted up,

主目录 返回顶部

和合本 约3:15 叫一切信他的都得永生（或作“叫一切信的人在他里面得永生”）。

拼音版 约3:15 Jiào yīqiè xìn tāde dōu dé yǒngshēng. ( huò zuò jiào yīqiè xìn de rén zaì tā lǐmiàn dé yǒngshēng )

吕振中 约3:15 使一切信他的人都得（或译∶信的人都在他里面［都因他而］得）永生。

新译本 约3:15 使所有信他的人都得永生。

现代译 约3:15 要使所有信他的人都得到永恒的生命。

当代译 约3:15 叫一切相信我的人，都得到永生。

文理本 约3:15 致凡信之者、于彼而有永生、○

修订本 约3:15 要使一切信他的人都得永生。

KJV 英 约3:15 That whosoever believeth in him should not perish, but have eternal life.

NIV 英 约3:15 that everyone who believes in him may have eternal life.

主目录 返回顶部

和合本 约3:16 神爱世人，甚至将他的独生子赐给他们，叫一切信他的，不至灭亡，反得永生。

拼音版 约3:16 Shén aì shìrén, shènzhì jiāng tāde dú shēng zǐ cìgei tāmen, jiào yīqiè xìn tāde, bú zhì mièwáng, fǎn dé yǒngshēng.

吕振中 约3:16 上帝这样地爱世人，甚至赐下独生子，使一切信他的人都不灭亡、而得永生。

新译本 约3:16 “　神爱世人，甚至把他的独生子赐给他们，叫一切信他的，不至灭亡，反得永生。

现代译 约3:16 上帝那麽爱世人，甚至赐下他的独子，为要使所有信他的人不至於灭亡，反而得永恒的生命。

当代译 约3:16 上帝深深爱世人，甚至连自己的独生子也赐给他们，叫一切相信他的，不至灭亡，反得永生。

文理本 约3:16 盖上帝爱世、至赐其独生子、俾凡信之者、免沦亡而有永生、

修订本 约3:16 "上帝爱世人，甚至将他独一的儿子赐给他们，叫一切信他的人不致灭亡，反得永生。

KJV 英 约3:16 For God so loved the world, that he gave his only begotten Son, that whosoever believeth in him should not perish, but have everlasting life.

NIV 英 约3:16 "For God so loved the world that he gave his one and only Son, that whoever believes in him shall not perish but have eternal life.

主目录 返回顶部

和合本 约3:17 因为　神差他的儿子降世，不是要定世人的罪（或作“审判世人”。下同），乃是要叫世人因他得救。

拼音版 约3:17 Yīnwei shén chāi tāde érzi jiàng shì, bú shì yào déng shìrén de zuì, ( huò zuò "shenpàn shìrén" xià tóng ) nǎi shì yào jiào shìrén yīn tā déjiù.

吕振中 约3:17 因为上帝差遣那儿子到世界上来，不是要定世人的罪（同词∶审判；下同），乃是要叫世人藉着他而得救。

新译本 约3:17 因为　神差他的儿子到世上来，不是要定世人的罪，而是要使世人借着他得救。

现代译 约3:17 因为上帝差遣他的儿子到世上来，不是要定世人的罪，而是要藉着他来拯救世人。

当代译 约3:17 上帝差他的儿子到世上来，不是要定世人的罪，而是要叫他们因他得救。

文理本 约3:17 因上帝遣子入世、非以鞫世、乃令由之获救、

修订本 约3:17 因为上帝差他的儿子到世上来，不是要定世人的罪，而是要使世人因他得救。

KJV 英 约3:17 For God sent not his Son into the world to condemn the world; but that the world through him might be saved.

NIV 英 约3:17 For God did not send his Son into the world to condemn the world, but to save the world through him.

主目录 返回顶部

和合本 约3:18 信他的人，不被定罪；不信的人，罪已经定了，因为他不信　神独生子的名。

拼音版 约3:18 Xìn tāde rén, bú beì dìng zuì. bú xìn de rén, zuì yǐjing déng le, yīnwei tā bú xìn shén dú shēng zǐ de míng.

吕振中 约3:18 信他的人不被定罪；不信的巳被定罪；因为他不信上帝独生子的名。

新译本 约3:18 信他的，不被定罪；不信的，罪已经定了，因为他不信　神独生子的名。

现代译 约3:18 信儿子的人不被定罪；不信的人已经被定罪了，因为他不信上帝的独子。

当代译 约3:18 凡信他的人，不会被定罪；不信的，罪已经定了，因为他们不相信上帝的儿子。

文理本 约3:18 信之者不受鞫、不信者已鞫矣、以其未信上帝独生子之名也、

修订本 约3:18 信他的人不被定罪；不信的人已经被定罪了，因为他不信上帝独一儿子的名。

KJV 英 约3:18 He that believeth on him is not condemned: but he that believeth not is condemned already, because he hath not believed in the name of the only begotten Son of God.

NIV 英 约3:18 Whoever believes in him is not condemned, but whoever does not believe stands condemned already because he has not believed in the name of God's one and only Son.

主目录 返回顶部

和合本 约3:19 光来到世间，世人因自己的行为是恶的，不爱光倒爱黑暗，定他们的罪就是在此。

拼音版 约3:19 Guāng lái dào shì jiān, shìrén yīn zìjǐ de xíngwéi shì e de, bú aì guāng dào aì hēiàn, déng tāmende zuì jiù shì zaì cǐ.

吕振中 约3:19 光到了世界上来，人爱黑暗、而不爱光，因为他们的行为邪恶∶这就是被定罪的因由。

新译本 约3:19 光来到世上，世人因为自己的行为邪恶，不爱光倒爱黑暗，定他们罪的原因，就在这里。

现代译 约3:19 光来到世上，世人因为自己的坏行为，不爱光而爱黑暗；他们被定罪的原因就在这里。

当代译 约3:19 真光虽然来到世上，世人却因为自己的行为邪恶，不爱光，反而喜欢黑暗，这就是他们被定罪的理由。

文理本 约3:19 是鞫也、因光临世、而人爱暗愈于光、以其行恶也、

修订本 约3:19 光来到世上，世人因自己的行为是恶的，不爱光，倒爱黑暗，这就定了他们的罪。

KJV 英 约3:19 And this is the condemnation, that light is come into the world, and men loved darkness rather than light, because their deeds were evil.

NIV 英 约3:19 This is the verdict: Light has come into the world, but men loved darkness instead of light because their deeds were evil.

主目录 返回顶部

和合本 约3:20 凡作恶的便恨光，并不来就光，恐怕他的行为受责备；

拼音版 约3:20 Fán zuò e de biàn hèn guāng, bìng bù lái jiù guāng, kǒngpà tāde xíngwéi shòu zébeì.

吕振中 约3:20 凡作坏事的都恨光，不来就光，恐怕他的行为被讦发；

新译本 约3:20 凡作恶的都恨光，不来接近光，免得他的恶行暴露出来。

现代译 约3:20 做坏事的，都恨光，不接近光，因为怕他的坏行为被揭露出来。

当代译 约3:20 作恶的人，一定恨光，而且不肯接近光，因为恐怕他们的罪行被暴露出来，就会受到惩罚。

文理本 约3:20 盖凡为恶者、恶光、而不就之、恐其所行见责、

修订本 约3:20 凡作恶的人都恨恶光，不来接近光，恐怕他的行为被暴露。

KJV 英 约3:20 For every one that doeth evil hateth the light, neither cometh to the light, lest his deeds should be reproved.

NIV 英 约3:20 Everyone who does evil hates the light, and will not come into the light for fear that his deeds will be exposed.

主目录 返回顶部

和合本 约3:21 但行真理的必来就光，要显明他所行的是靠　神而行。”

拼音版 约3:21 Dàn xíng zhēnlǐ de bì lái jiù guāng, yào xiǎnmíng tā suǒ xíng de shì kào shén ér xíng.

吕振中 约3:21 但实行『真实』的却来就光，要使他的行为显出是在上帝里面（或译∶是靠着上帝）而行的。」

新译本 约3:21 凡行真理的，就来接近光，好显明他所作的都是靠着　神而作的。”

现代译 约3:21 但是，那依照真理做事的，却接近光，为要使光显明他所做的一切都是照着上帝的旨意做的。

当代译 约3:21 但遵行真理的人，一定喜欢亲近光，这样，就显出他所作的是靠上帝而作的。”

文理本 约3:21 惟行真理者就光、以彰其行乃遵上帝而行焉、○

修订本 约3:21 但实行真理的人就来接近光，为要显明他的行为是靠上帝而行的。"

KJV 英 约3:21 But he that doeth truth cometh to the light, that his deeds may be made manifest, that they are wrought in God.

NIV 英 约3:21 But whoever lives by the truth comes into the light, so that it may be seen plainly that what he has done has been done through God."

主目录 返回顶部

和合本 约3:22 这事以后，耶稣和门徒到了犹太地，在那里居住施洗。

拼音版 约3:22 Zhè shì yǐhòu, Yēsū hé méntǔ dào le Yóutaì dì, zaì nàli jūzhù shīxǐ.

吕振中 约3:22 这些事以后，耶稣和门徒到了犹太地，同他们暂时住在那里，施行着洗礼。

新译本 约3:22 他必兴旺，我必衰微这事以后，耶稣和门徒来到犹太地，他和他们住在那里，并且施洗。

现代译 约3:22 这事以后，耶稣和门徒到犹太地区去。他在那里跟他们住了一些时候，并施洗礼。

当代译 约3:22 这事之后，耶稣和门徒到了犹太，住在那里，给人施洗。

文理本 约3:22 厥后、耶稣与其徒至犹太地、居而施洗、

修订本 约3:22 这些事以后，耶稣和门徒到了犹太地区，在那里他和他们同住，并且施洗。

KJV 英 约3:22 After these things came Jesus and his disciples into the land of Judaea; and there he tarried with them, and baptized.

NIV 英 约3:22 After this, Jesus and his disciples went out into the Judean countryside, where he spent some time with them, and baptized.

主目录 返回顶部

和合本 约3:23 约翰在靠近撒冷的哀嫩也施洗，因为那里水多，众人都去受洗。

拼音版 约3:23 Yuēhàn zaì kàojìn Sāleng de āi nèn ye shīxǐ, yīnwei nàli shuǐ duō. zhòngrén dōu qù shòuxǐ.

吕振中 约3:23 约翰在靠近撒冷的哀嫩也施行着洗礼，因为那里水多，人都去受洗礼；

新译本 约3:23 约翰也在靠近撒冷的艾嫩施洗，因为那里水多；众人都去受洗。

现代译 约3:23 约翰也在距离撒冷不远的哀嫩施洗；因为那地方水多，人家都去受洗。

当代译 约3:23 那时施洗的约翰还没有入狱，他也在靠近撒冷的哀嫩替人施洗。因为那里水多，许多人都到那里受洗。

文理本 约3:23 约翰亦施洗于近撒冷之哀嫩、以其地多水也、众至而受洗焉、

修订本 约3:23 约翰也在靠近撒冷的哀嫩施洗，因为那里水多，众人都去受洗。

KJV 英 约3:23 And John also was baptizing in Aenon near to Salim, because there was much water there: and they came, and were baptized.

NIV 英 约3:23 Now John also was baptizing at Aenon near Salim, because there was plenty of water, and people were constantly coming to be baptized.

主目录 返回顶部

和合本 约3:24 那时约翰还没有下在监里。

拼音版 约3:24 Nàshí Yuēhàn hái méiyǒu xià zaì jiānlǐ.

吕振中 约3:24 ［那时约翰还没有下在监里］。

新译本 约3:24 那时约翰还没有入狱。

现代译 约3:24 （那时约翰还没有被囚禁。）

当代译 约3:24 那时施洗的约翰还没有入狱，他也在靠近撒冷的哀嫩替人施洗。因为那里水多，许多人都到那里受洗。

文理本 约3:24 盖约翰尚未下狱也、

修订本 约3:24 那时约翰还没有下在监里。

KJV 英 约3:24 For John was not yet cast into prison.

NIV 英 约3:24 (This was before John was put in prison.)

主目录 返回顶部

和合本 约3:25 约翰的门徒和一个犹太人辩论洁净的礼，

拼音版 约3:25 Yuēhàn de méntǔ, hé yī ge Yóutaìrén biànlùn jiéjìng de lǐ.

吕振中 约3:25 当下约翰门徒中的人同犹太人（有古卷作∶同个犹太人）起了辩论关于洁净的事。

新译本 约3:25 约翰的门徒和一个犹太人为洁净礼发生辩论。

现代译 约3:25 约翰的几个门徒跟一个犹太人为了洁净礼争辩。

当代译 约3:25 有一天，一个犹太人和约翰的门徒为了洁净的礼仪起了争辩，

文理本 约3:25 其徒与一犹太人辩洁礼、

修订本 约3:25 约翰的门徒和一个犹太人辩论洁净的礼仪，

KJV 英 约3:25 Then there arose a question between some of John's disciples and the Jews about purifying.

NIV 英 约3:25 An argument developed between some of John's disciples and a certain Jew over the matter of ceremonial washing.

主目录 返回顶部

和合本 约3:26 就来见约翰说：“拉比，从前同你在约旦河外、你所见证的那位，现在施洗，众人都往他那里去了。”

拼音版 约3:26 Jiù lái jiàn Yuēhàn shuō, Lābǐ, cóng qián tóng nǐ zaì Yuēdànhé waì, nǐ suǒ jiànzhèng de nà wèi, xiànzaì shīxǐ, zhòngrén dōu wǎng Tānàli qù.

吕振中 约3:26 他们来见约翰，对他说∶「老师，从前同你在约但河外、你所见证的那一位，你看，这个人正施行洗礼呢，众人都找他去了。」

新译本 约3:26 他们来到约翰那里，对他说：“拉比，你看，从前和你在约旦河东，你为他作见证的那一位，他也在施洗，众人都到他那里去了。”

现代译 约3:26 他们去见约翰，对他说：「老师，你看，从前跟你在约旦河对岸、你为他作见证的那一位，现在也在施洗，大家都找他去了！」

当代译 约3:26 同时又对约翰的门徒说，耶稣的洗礼是最好的。於是那些门徒对约翰说：“老师，以前在约旦河外，你说他是救主基督的那一位，现在给人施洗，而且人人都到他那里去了！”

文理本 约3:26 遂诣约翰曰、夫子、昔偕尔于约但外、尔所证者、今施洗、而人皆就之、

修订本 约3:26 就来见约翰，对他说："拉比，从前同你在约旦河的东边，你所见证的那位，你看，他在施洗，众人都到他那里去了。"

KJV 英 约3:26 And they came unto John, and said unto him, Rabbi, he that was with thee beyond Jordan, to whom thou barest witness, behold, the same baptizeth, and all men come to him.

NIV 英 约3:26 They came to John and said to him, "Rabbi, that man who was with you on the other side of the Jordan--the one you testified about--well, he is baptizing, and everyone is going to him."

主目录 返回顶部

和合本 约3:27 约翰说：“若不是从天上赐的，人就不能得什么。

拼音版 约3:27 Yuēhàn shuō, ruò bú shì cóng tiān shang cì de, rén jiù bùnéng dé shénme.

吕振中 约3:27 约翰回答说∶「一个人、若不是从天上给了他，他什么也不能得。

新译本 约3:27 约翰回答：“除了从天上赐下来给他的，人就不能得到什么。

现代译 约3:27 约翰说：「除非上帝有所赏赐，没有人能得到甚麽。

当代译 约3:27 约翰回答说：“如果不是上帝所赐的，人就不能得甚麽。

文理本 约3:27 约翰曰、非由天授、人则无所能受、

修订本 约3:27 约翰回答说："若不是从天上赐的，人就不能得到什么。

KJV 英 约3:27 John answered and said, A man can receive nothing, except it be given him from heaven.

NIV 英 约3:27 To this John replied, "A man can receive only what is given him from heaven.

主目录 返回顶部

和合本 约3:28 我曾说‘我不是基督，是奉差遣在他前面的’，你们自己可以给我作见证。

拼音版 约3:28 Wǒ céng shuō, wǒ bú shì Jīdū, shì fèng chāiqiǎn zaì tā qiánmian de, nǐmen keyǐ gei wǒ zuò jiànzhèng.

吕振中 约3:28 你们自己能给我作见证∶我曾说过∶『我不是基督，我乃是奉差遣在那一位前头的』。

新译本 约3:28 你们自己可以为我作证：我曾说，我不是基督，不过是奉差遣作他的先锋的。

现代译 约3:28 我曾经说过，我不是基督；我不过是奉差遣作他的前驱的。这话你们可以为我作证。

当代译 约3:28 我说过，我不是救主基督，你们是知道的，我只是被差来为他预备道路的。

文理本 约3:28 尔曹证之、我曾言我非基督、乃奉遣于其前耳、

修订本 约3:28 你们自己可以为我作见证，我曾说，我不是基督，只是奉差遣在他前面开路的。

KJV 英 约3:28 Ye yourselves bear me witness, that I said, I am not the Christ, but that I am sent before him.

NIV 英 约3:28 You yourselves can testify that I said, 'I am not the Christ but am sent ahead of him.'

主目录 返回顶部

和合本 约3:29 娶新妇的就是新郎，新郎的朋友站着听见新郎的声音就甚喜乐，故此我这喜乐满足了。

拼音版 约3:29 Qǔ xīn fù de, jiù shì xīnláng. xīnláng de péngyou zhàn zhe tīngjian xīnláng de shēngyīn jiù shèn xǐlè. gùcǐ wǒ zhè xǐlè mǎnzū le.

吕振中 约3:29 娶新妇的是新郎；新郎的朋友、那站着听他的、一听见新郎的声音，就欢喜快乐；所以我的这喜乐是已得完满了。

新译本 约3:29 娶新娘的是新郎。新郎的好友站在那里听着，听见新郎的声音就非常喜乐。因此，我这喜乐满溢了！

现代译 约3:29 娶新娘的是新郎；新郎的朋友站在旁边听着，他一听见新郎的声音就欢喜快乐。同样，我已经得到了完全的喜乐。

当代译 约3:29 娶新娘的是新郎，站在旁边的朋友，只要听见新郎的声音，就会欢喜快乐，照样我现在也满足了。

文理本 约3:29 娶新妇者、新郎也、新郎之友立而听之、闻其声则喜甚、故我此喜满盈矣、

修订本 约3:29 娶新娘的是新郎；新郎的朋友站在一旁听，一听见新郎的声音就欢喜快乐。因此，我这喜乐得以满足了。

KJV 英 约3:29 He that hath the bride is the bridegroom: but the friend of the bridegroom, which standeth and heareth him, rejoiceth greatly because of the bridegroom's voice: this my joy therefore is fulfilled.

NIV 英 约3:29 The bride belongs to the bridegroom. The friend who attends the bridegroom waits and listens for him, and is full of joy when he hears the bridegroom's voice. That joy is mine, and it is now complete.

主目录 返回顶部

和合本 约3:30 他必兴旺，我必衰微。

拼音版 约3:30 Tā bì xīngwàng, wǒ bì shuāiwēi.

吕振中 约3:30 那一位必须增旺，我呢、必须衰减。」

新译本 约3:30 他必兴旺，我必衰微。

现代译 约3:30 他一定一天比一天兴旺，而我一天比一天衰微。」

当代译 约3:30 他必兴旺，我必衰微。

文理本 约3:30 彼必兴、我必衰、

修订本 约3:30 他必兴旺；我必衰微。"

KJV 英 约3:30 He must increase, but I must decrease.

NIV 英 约3:30 He must become greater; I must become less.

主目录 返回顶部

和合本 约3:31 从天上来的，是在万有之上；从地上来的，是属乎地，他所说的也是属乎地。从天上来的是在万有之上。

拼音版 约3:31 Cóng tiān shang lái de, shì zaì wàn yǒu zhī shang. cóng dì shang lái de, shì shǔ hū dì, tā suǒ shuō de, ye shì shǔ hū dì cóng tiān shang lái de, shì zaì wàn yǒu zhī shang.

吕振中 约3:31 「那从上头来的是在万有之上；那从地上出的是属地的，他讲属地的事。那从天上来的（有古卷加∶是在万有之上。）

新译本 约3:31 “那从天上来的，是在万有之上；从地上来的，是属于地，所讲的也是属于地。那从天上来的，是超越万有之上。

现代译 约3:31 那从上面来的，是超越万有。那从地上来的，是属於地；他所说的也是地上的事。那从天上来的，是超越万有。

当代译 约3:31 从天上来的，是超越一切。本来在世界的，是属於世界，连他说的话也是属於世界的。那来自天上，在一切之上的，

文理本 约3:31 自上来者在万有上、自地者属地、所言者亦属地、自天来者在万有上、

修订本 约3:31 "从上头来的是在万有之上；出于地的是属于地，他所说的也是属于地。从天上来的是在万有之上。

KJV 英 约3:31 He that cometh from above is above all: he that is of the earth is earthly, and speaketh of the earth: he that cometh from heaven is above all.

NIV 英 约3:31 "The one who comes from above is above all; the one who is from the earth belongs to the earth, and speaks as one from the earth. The one who comes from heaven is above all.

主目录 返回顶部

和合本 约3:32 他将所见所闻的见证出来，只是没有人领受他的见证。

拼音版 约3:32 Tā jiāng suǒ jiàn suǒ wén de jiànzhèng chūlai, zhǐshì méiyǒu rén lǐngshòu tāde jiànzhèng.

吕振中 约3:32 将所见所听过的这件事见证出来，而没有人领受他的见证。

新译本 约3:32 他把所见所闻的见证出来，可是没有人接受他的见证。

现代译 约3:32 他为所看见所听到的作证，可是没有人接受他的见证。

当代译 约3:32 要把所见所闻的讲给人听，只是没有人接受他的见证。

文理本 约3:32 其所证者、乃其所见所闻、而无人受其证、

修订本 约3:32 他把所见所闻的见证出来，只是没有人领受他的见证。

KJV 英 约3:32 And what he hath seen and heard, that he testifieth; and no man receiveth his testimony.

NIV 英 约3:32 He testifies to what he has seen and heard, but no one accepts his testimony.

主目录 返回顶部

和合本 约3:33 那领受他见证的，就印上印，证明　神是真的。

拼音版 约3:33 Nà lǐngshòu tā jiànzhèng de, jiù yìn shang yìn, zhèngmíng shén shì zhēn de.

吕振中 约3:33 那领受他的见证的、便是盖上了印、承认上帝为真实。

新译本 约3:33 那接受他的见证的，就确认　神是真的。

现代译 约3:33 那接受他见证的，证明了上帝是信实的。

当代译 约3:33 但接受这见证的人，就等於盖上印记，承认和证明上帝是真实的。

文理本 约3:33 受其证者、如已钤印、证上帝为真矣、

修订本 约3:33 那领受他见证的，就印证上帝是真实的。

KJV 英 约3:33 He that hath received his testimony hath set to his seal that God is true.

NIV 英 约3:33 The man who has accepted it has certified that God is truthful.

主目录 返回顶部

和合本 约3:34 神所差来的，就说　神的话，因为　神赐圣灵给他，是没有限量的。

拼音版 约3:34 Shén suǒ chāi lái de, jiù shuō shén de huà. yīnwei shén cì Shènglíng gei tā, shì méiyǒu xiànliàng de.

吕振中 约3:34 上帝所差遣的那一位讲上帝的话语；因为上帝赐圣灵、总无限量。

新译本 约3:34 神所差来的那一位讲　神的话，因为　神把圣灵无限地赐给他。

现代译 约3:34 上帝所差遣的那一位传讲上帝的话，因为上帝无限量地把圣灵赐给他。

当代译 约3:34 上帝所差来的，说的是上帝的话，因为上帝无限量地赐圣灵给他。

文理本 约3:34 上帝所遣者、言上帝之言、盖上帝赐圣神无限量也、

修订本 约3:34 上帝所差来的说上帝的话，因为上帝所赐给他的圣灵是没有限量的。

KJV 英 约3:34 For he whom God hath sent speaketh the words of God: for God giveth not the Spirit by measure unto him.

NIV 英 约3:34 For the one whom God has sent speaks the words of God, for God gives the Spirit without limit.

主目录 返回顶部

和合本 约3:35 父爱子，已将万有交在他手里。

拼音版 约3:35 Fù aì zǐ, yǐ jiāng wàn yǒu jiāo zaì tā shǒu lǐ.

吕振中 约3:35 父爱子，巳赐万有在他手里。

新译本 约3:35 父爱子，已经把万有交在他手里。

现代译 约3:35 父亲爱他的儿子，已经把万有交在他手中。

当代译 约3:35 父上帝爱他的儿子，所以已经把一切交在他手里。

文理本 约3:35 父爱子、以万有付其手、

修订本 约3:35 父爱子，已把万有交在他手里。

KJV 英 约3:35 The Father loveth the Son, and hath given all things into his hand.

NIV 英 约3:35 The Father loves the Son and has placed everything in his hands.

主目录 返回顶部

和合本 约3:36 信子的人有永生；不信子的人得不着永生（原文作“不得见永生”），　神的震怒常在他身上。”

拼音版 约3:36 Xìn zǐ de rén yǒu yǒngshēng. bú xìn zǐ de rén dé bu zhe yǒngshēng, ( yuánwén zuò "bùdé jiàn yǒngshēng" ) shén de zhènnù cháng zaì tā shēnshang.

吕振中 约3:36 信子的有永恒的生命；不信从子的必不得见生命，上帝的义怒却停留在他身上。」

新译本 约3:36 信子的，有永生；不信从子的，必不得见永生，　神的震怒却常在他身上。”

现代译 约3:36 信儿子的，有永恒的生命；不信从儿子的，不会有真生命，而且上帝的惩罚永不离开他。

当代译 约3:36 信儿子的人，就有永生；不信的，不单没有永生，上帝的忿怒还常常临到他的身上。”

文理本 约3:36 信子者有永生、不顺子者弗得生、上帝之怒止其上矣、

修订本 约3:36 信子的人有永生；不信子的人得不到永生，而且上帝的愤怒常在他身上。"

KJV 英 约3:36 He that believeth on the Son hath everlasting life: and he that believeth not the Son shall not see life; but the wrath of God abideth on him.

NIV 英 约3:36 Whoever believes in the Son has eternal life, but whoever rejects the Son will not see life, for God's wrath remains on him."


约翰福音第4章 - 约翰福音 - 基督教圣经——十版本对照圣经

 约翰福音第4章 - 约翰福音 - 基督教圣经——十版本对照圣经 章

和合本 约4:1 主知道法利赛人听见他收门徒施洗比约翰还多

拼音版 约4:1 Zhǔ zhīdào Fǎlìsaìrén tīngjian tā shōu méntǔ shīxǐ bǐ Yuēhàn hái duō,

吕振中 约4:1 那时法利赛人听见耶稣收门徒并施洗礼比约翰还多；

新译本 约4:1 主知道法利赛人听见他收门徒和施洗比约翰更多

现代译 约4:1 法利赛人听说耶稣招收门徒和施行洗礼比约翰多。

当代译 约4:1 法利赛人开始注意耶稣，因为听见到耶稣那里受洗的人比约翰还多，

文理本 约4:1 主知法利赛人闻己招徒施洗、多于约翰、

修订本 约4:1 耶稣知道法利赛人听见他收门徒和施洗比约翰还多， （

KJV 英 约4:1 When therefore the LORD knew how the Pharisees had heard that Jesus made and baptized more disciples than John,

NIV 英 约4:1 The Pharisees heard that Jesus was gaining and baptizing more disciples than John,

主目录 返回顶部

和合本 约4:2 （其实不是耶稣亲自施洗，乃是他的门徒施洗。）

拼音版 约4:2 ( qíshí bú shì Yēsū qīnzì shīxǐ, nǎi shì tāde méntǔ shīxǐ )

吕振中 约4:2 其实耶稣本人并没有施洗，乃是他的门徒施行的。

新译本 约4:2 （其实不是耶稣亲自施洗，而是他的门徒施洗），

现代译 约4:2 （其实，耶稣未曾亲自为任何人施洗，而是他的门徒施洗。）

当代译 约4:2 其实那时不是耶稣亲自施洗，乃是他的门徒施洗。

文理本 约4:2 实则耶稣非自施洗、乃其徒也、

修订本 约4:2 其实不是耶稣亲自施洗，而是他的门徒施洗，）

KJV 英 约4:2 (Though Jesus himself baptized not, but his disciples,)

NIV 英 约4:2 although in fact it was not Jesus who baptized, but his disciples.

主目录 返回顶部

和合本 约4:3 他就离了犹太，又往加利利去。

拼音版 约4:3 Tā jiù lí le Yóutaì, yòu wǎng Jiālìlì qù.

吕振中 约4:3 主耶稣却知道了这事；就离开犹太，又往加利利去。

新译本 约4:3 就离开了犹太，再往加利利去。

现代译 约4:3 耶稣知道有这样的传说，就离开犹太，再回加利利去；

当代译 约4:3 耶稣知道了，就离开犹太，回加利利去；

文理本 约4:3 遂去犹太、复往加利利、

修订本 约4:3 他就离开犹太，又回加利利去。

KJV 英 约4:3 He left Judaea, and departed again into Galilee.

NIV 英 约4:3 When the Lord learned of this, he left Judea and went back once more to Galilee.

主目录 返回顶部

和合本 约4:4 必须经过撒马利亚，

拼音版 约4:4 Bìxū jīngguò Sāmǎlìyà.

吕振中 约4:4 必须经过撒玛利亚。

新译本 约4:4 他必须经过撒玛利亚。

现代译 约4:4 他的旅途必须经过撒马利亚。

当代译 约4:4 这条路必须经过撒马利亚。

文理本 约4:4 必经撒玛利亚、

修订本 约4:4 他必须经过撒玛利亚，

KJV 英 约4:4 And he must needs go through Samaria.

NIV 英 约4:4 Now he had to go through Samaria.

主目录 返回顶部

和合本 约4:5 于是到了撒马利亚的一座城，名叫叙加，靠近雅各给他儿子约瑟的那块地。

拼音版 约4:5 Yúshì dào le Sāmǎlìyà de yī zuò chéng, míng jiào xù jiā, kàojìn Yǎgè gei tā érzi Yūesè de nà kuaì dì.

吕振中 约4:5 于是到了撒玛利亚的一座城叫叙加，邻近雅各给他儿子约瑟的那块园地；

新译本 约4:5 于是到了撒玛利亚的一座城，名叫叙加；这城靠近雅各给他儿子约瑟的那块地。

现代译 约4:5 他来到撒马利亚的巐加镇，距离雅各给他儿子约瑟的那块地不远；

当代译 约4:5 大概在中午的时候，他到了叙加城，这城靠近雅各留给他儿子约瑟的那块地，着名的雅各井就在那个地方。耶稣因走路疲乏，就坐在井旁休息，

文理本 约4:5 至其一邑名叙加、近雅各予其子约瑟之田、

修订本 约4:5 于是到了撒玛利亚的一座城，名叫叙加，靠近雅各给他儿子约瑟的那块地。

KJV 英 约4:5 Then cometh he to a city of Samaria, which is called Sychar, near to the parcel of ground that Jacob gave to his son Joseph.

NIV 英 约4:5 So he came to a town in Samaria called Sychar, near the plot of ground Jacob had given to his son Joseph.

主目录 返回顶部

和合本 约4:6 在那里有雅各井。耶稣因走路困乏，就坐在井旁。那时约有午正。

拼音版 约4:6 Zaì nàli yǒu Yǎgè jǐng. Yēsū yīn zǒu lù kùnfá, jiù zuò zaì jǐng páng. nàshí yuē yǒu wǔzhèng.

吕振中 约4:6 在那里有雅各泉。耶稣因旅行劳累，就这样坐在泉旁；那时约在午十二点（希腊文作∶第六时辰）。

新译本 约4:6 在那里有雅各井。耶稣因为旅途疲倦了，就坐在井旁；那时大约正午。

现代译 约4:6 雅各井就在那里。耶稣因为赶路疲倦，就坐在井旁；时候约在中午。

当代译 约4:6 大概在中午的时候，他到了叙加城，这城靠近雅各留给他儿子约瑟的那块地，着名的雅各井就在那个地方。耶稣因走路疲乏，就坐在井旁休息，

文理本 约4:6 雅各井在焉、耶稣行倦、傍井而坐、时约日中、

修订本 约4:6 雅各井就在那里；耶稣因旅途疲乏，坐在井旁。那时约是正午。

KJV 英 约4:6 Now Jacob's well was there. Jesus therefore, being wearied with his journey, sat thus on the well: and it was about the sixth hour.

NIV 英 约4:6 Jacob's well was there, and Jesus, tired as he was from the journey, sat down by the well. It was about the sixth hour.

主目录 返回顶部

和合本 约4:7 有一个撒马利亚的妇人来打水，耶稣对她说：“请你给我水喝。”

拼音版 约4:7 Yǒu yī ge Sāmǎlìyà de fùrén lái dǎ shuǐ. Yēsū duì tā shuō, qǐng nǐ gei wǒ shuǐ hē.

吕振中 约4:7 有一个撒玛利亚的妇人来打水。耶稣对她说∶「请给我喝。」

新译本 约4:7 有一个撒玛利亚妇人来打水。耶稣对她说：“请给我水喝。”

现代译 约4:7 有一个撒马利亚女人来打水；耶稣对她说：「请给我一点水喝。」

当代译 约4:7 门徒都进城买食物去了。这时，有一个撒马利亚的妇人来打水，耶稣说：“请你给我一点水吧。”

文理本 约4:7 有撒玛利亚之妇来汲水、耶稣谓之曰、饮我、

修订本 约4:7 有一个撒玛利亚妇人来打水。耶稣对她说："请给我水喝。"

KJV 英 约4:7 There cometh a woman of Samaria to draw water: Jesus saith unto her, Give me to drink.

NIV 英 约4:7 When a Samaritan woman came to draw water, Jesus said to her, "Will you give me a drink?"

主目录 返回顶部

和合本 约4:8 那时门徒进城买食物去了。

拼音版 约4:8 Nàshí méntǔ jìn chéng mǎi shíwù qù le.

吕振中 约4:8 ［他门徒早已往城里买食物去了。］

新译本 约4:8 那时，他的门徒都进城买食物去了。

现代译 约4:8 （他的门徒已经到镇上买食物去了。）

当代译 约4:8 门徒都进城买食物去了。这时，有一个撒马利亚的妇人来打水，耶稣说：“请你给我一点水吧。”

文理本 约4:8 盖其徒入邑市食也、

修订本 约4:8 因为那时门徒进城买食物去了。

KJV 英 约4:8 (For his disciples were gone away unto the city to buy meat.)

NIV 英 约4:8 (His disciples had gone into the town to buy food.)

主目录 返回顶部

和合本 约4:9 撒马利亚的妇人对他说：“你既是犹太人，怎么向我一个撒马利亚妇人要水喝呢？”原来犹太人和撒马利亚人没有来往。

拼音版 约4:9 Sāmǎlìyà de fùrén duì tā shuō, nǐ jì shì Yóutaìrén, zenme xiàng wǒ yī ge sā mǎ liè yà fùrén yào shuǐ hē ne. yuánlái Yóutaìrén hé Sāmǎlìyà rén méiyǒu láiwǎng.

吕振中 约4:9 撒玛利亚的妇人就对耶稣说∶「你、是犹太人，怎么向我、一个撒玛利亚妇人、求饮呢？」［原来犹太人和撒玛利亚人是没有搀杂来往的（有古卷无此句。此句或译∶『是没有同用一个器皿的』）］。

新译本 约4:9 撒玛利亚妇人对耶稣说：“你是犹太人，怎么向我，一个撒玛利亚妇人要水喝呢？”（原来犹太人和撒玛利亚人不相往来。）

现代译 约4:9 那女人回答：「你是一个犹太人，而我是撒马利亚女人，你为甚麽向我要水喝呢？」（原来犹太人跟撒马利亚人不相往来。）

当代译 约4:9 “你是个犹太人，怎麽向我这撒马利亚女人要水喝？”那个撒马利亚妇人就很奇怪地对他说。原来犹太人和撒马利亚人，一向都没有来往。

文理本 约4:9 妇曰、尔犹太人也、胡为求饮于我撒玛利亚妇乎、盖犹太人与撒玛利亚人、不相往来也、

修订本 约4:9 撒玛利亚妇人对他说："你是犹太人，怎么向我一个撒玛利亚女人要水喝呢？"因为犹太人和撒玛利亚人没有来往。

KJV 英 约4:9 Then saith the woman of Samaria unto him, How is it that thou, being a Jew, askest drink of me, which am a woman of Samaria? for the Jews have no dealings with the Samaritans.

NIV 英 约4:9 The Samaritan woman said to him, "You are a Jew and I am a Samaritan woman. How can you ask me for a drink?" (For Jews do not associate with Samaritans.)

主目录 返回顶部

和合本 约4:10 耶稣回答说：“你若知道　神的恩赐和对你说‘给我水喝’的是谁，你必早求他，他也必早给了你活水。”

拼音版 约4:10 Yēsū huídá shuō, nǐ ruò zhīdào shén de ēncì, hé duì nǐ shuō gei wǒ shuǐ hē de shì shuí, nǐ bì zǎo qiú tā, tā ye bì zǎo gei le nǐ huó shuǐ.

吕振中 约4:10 耶稣回答她说∶「你若桡得上帝白白的恩，和对你说『请给我喝』的是谁，你就早已求他，他就早已给你活水了。」

新译本 约4:10 耶稣回答她：“你若知道　神的恩赐，和对你说‘请给我水喝’的是谁，你必早已求他，他也必早把活水赐给你了。”

现代译 约4:10 耶稣说：「要是你知道上帝的恩赐和现在向你要水喝的是谁，你就会求他，而他会把活水给你。」

当代译 约4:10 耶稣回答说：“要是你知道上帝的恩典，也晓得向你要水喝的是谁，你早就会求他，他也必早把活水给你了。”

文理本 约4:10 耶稣曰、尔若知上帝之赐、及语尔饮我者为谁、尔必求之、则以活水予尔、

修订本 约4:10 耶稣回答她说："你若知道上帝的恩赐，和对你说'请给我水喝'的是谁，你早就会求他，他也早就会给了你活水。"

KJV 英 约4:10 Jesus answered and said unto her, If thou knewest the gift of God, and who it is that saith to thee, Give me to drink; thou wouldest have asked of him, and he would have given thee living water.

NIV 英 约4:10 Jesus answered her, "If you knew the gift of God and who it is that asks you for a drink, you would have asked him and he would have given you living water."

主目录 返回顶部

和合本 约4:11 妇人说：“先生，没有打水的器具，井又深，你从哪里得活水呢？

拼音版 约4:11 Fùrén shuō, xiānsheng méiyǒu dǎ shuǐ de qìjù, jǐng yòu shēn, nǐ cóng nàli dé huó shuǐ ne.

吕振中 约4:11 妇人对耶稣说∶「先生（希腊文作∶主），你没有打水的器具，井又深，你从哪里有活水呢？

新译本 约4:11 妇人说：“先生，你没有打水的器具，井又深，你从哪里得活水呢？

现代译 约4:11 那女人说：「先生，你没有打水的器具，井又深，你哪里去取活水呢？

当代译 约4:11 妇人说：“先生，你没有打水的器具，井又深，你说的活水从哪里来呢？

文理本 约4:11 妇曰、主无汲器、井又深、何由得活水耶、

修订本 约4:11 妇人对耶稣说："先生，你没有打水的器具，井又深，哪里去取活水呢？

KJV 英 约4:11 The woman saith unto him, Sir, thou hast nothing to draw with, and the well is deep: from whence then hast thou that living water?

NIV 英 约4:11 "Sir," the woman said, "you have nothing to draw with and the well is deep. Where can you get this living water?

主目录 返回顶部

和合本 约4:12 我们的祖宗雅各将这井留给我们，他自己和儿子并牲畜也都喝这井里的水，难道你比他还大吗？”

拼音版 约4:12 Wǒmen de zǔzong Yǎgè, jiāng zhè jǐng liú gei wǒmen. tā zìjǐ hé érzi bìng shēngchù, ye dū hē zhè jǐng lǐ de shuǐ, nándào nǐ bǐ tā hái dà má.

吕振中 约4:12 我们的先祖雅各将这口井给了我们；他自己和他子孙跟牲畜都喝这里头的水，难道你比他还大么？」

新译本 约4:12 我们的祖先雅各把这口井留给我们，他自己和子孙以及牲畜都喝这井的水，难道你比他还大吗？”

现代译 约4:12 我们的祖先雅各给我们这口井；他、他的儿女，和他的牲畜都喝这口井的水，难道你自以为比他还大吗？」

当代译 约4:12 我们的祖先雅各把这口井留给我们，他自己和他的儿女、牲畜，都喝这井里的水，难道你比他更伟大吗？”

文理本 约4:12 我祖雅各、遗我此井、彼与其子及畜曾饮之、尔岂大于彼乎、

修订本 约4:12 我们的祖宗雅各把这井留给我们，他自己和儿女以及牲畜都喝这井里的水，难道你比他还大吗？"

KJV 英 约4:12 Art thou greater than our father Jacob, which gave us the well, and drank thereof himself, and his children, and his cattle?

NIV 英 约4:12 Are you greater than our father Jacob, who gave us the well and drank from it himself, as did also his sons and his flocks and herds?"

主目录 返回顶部

和合本 约4:13 耶稣回答说：“凡喝这水的，还要再渴；

拼音版 约4:13 Yēsū huídá shuō, fán hē zhè shuǐ de, hái yào zaì ke.

吕振中 约4:13 耶稣回答她说∶「凡喝这水的都会再渴；

新译本 约4:13 耶稣回答：“凡喝这水的，还要再渴；

现代译 约4:13 耶稣回答：「喝了这水的人还要再渴；

当代译 约4:13 耶稣说：“人喝了这井里的水，还会再渴；

文理本 约4:13 耶稣曰、饮此水者将复渴、

修订本 约4:13 耶稣回答，对她说："凡喝这水的，还要再渴；

KJV 英 约4:13 Jesus answered and said unto her, Whosoever drinketh of this water shall thirst again:

NIV 英 约4:13 Jesus answered, "Everyone who drinks this water will be thirsty again,

主目录 返回顶部

和合本 约4:14 人若喝我所赐的水，就永远不渴。我所赐的水要在他里头成为泉源，直涌到永生。”

拼音版 约4:14 Rén ruò hē wǒ suǒ cì de shuǐ jiù yǒngyuǎn bù ke. wǒ suǒ cì de shuǐ, yào zaì tā lǐtou chéngwéi quányuán, zhí yǒng dào yǒngshēng.

吕振中 约4:14 惟独凡喝我所要给的水的，一定永远不渴；我所要给的水、必在他里面成为水泉，直涌（希腊文作∶踊）归永生。」

新译本 约4:14 人若喝我所赐的水，就永远不渴。我所赐的水要在他里面成为涌流的泉源，直涌到永生。”

现代译 约4:14 但是，谁喝了我所给的水，谁就永远不再渴。我给的水要在他里面成为泉源，不断地涌出活水，使他得到永恒的生命。」

当代译 约4:14 但是喝了我所赐的活水，就永远不渴。因为我所赐的水，要在他里面成为生命的泉源，涌流不息，直到永生。”

文理本 约4:14 惟饮我所予之水者、永不渴、盖我所予之水、将于其中为泉、涌至永生、

修订本 约4:14 谁喝我所赐的水，就永远不渴。我所赐的水要在他里面成为泉源，直涌到永生。"

KJV 英 约4:14 But whosoever drinketh of the water that I shall give him shall never thirst; but the water that I shall give him shall be in him a well of water springing up into everlasting life.

NIV 英 约4:14 but whoever drinks the water I give him will never thirst. Indeed, the water I give him will become in him a spring of water welling up to eternal life."

主目录 返回顶部

和合本 约4:15 妇人说：“先生，请把这水赐给我，叫我不渴，也不用来这么远打水。”

拼音版 约4:15 Fùrén shuō, xiānsheng, qǐng bǎ zhè shuǐ cìgei wǒ, jiào wǒ bù ke, ye búyòng lái zhème yuǎn dǎ shuǐ.

吕振中 约4:15 妇人对耶稣说∶「先生（希腊文作∶主），请把这水给我，使我不渴，也不用穿街过巷到这里来打水。」

新译本 约4:15 妇人说：“先生，请把这水赐给我，使我不渴，也不用来这里打水。”

现代译 约4:15 女人说：「先生，请给我这水，使我永不再渴，也不用再来这里打水。」

当代译 约4:15 “先生，请你把这种水赐给我，我就不会再渴了，也用不着每天跑这麽远来打水。”

文理本 约4:15 妇曰、主、请以此水予我、俾我不渴、无庸远来以汲矣、

修订本 约4:15 妇人对他说："先生，请把这水赐给我，使我不渴，也不用到这里来打水。"

KJV 英 约4:15 The woman saith unto him, Sir, give me this water, that I thirst not, neither come hither to draw.

NIV 英 约4:15 The woman said to him, "Sir, give me this water so that I won't get thirsty and have to keep coming here to draw water."

主目录 返回顶部

和合本 约4:16 耶稣说：“你去叫你丈夫也到这里来。”

拼音版 约4:16 Yēsū shuō, nǐ qù jiào nǐ zhàngfu ye dào zhèlǐ lái.

吕振中 约4:16 耶稣对她说∶「去叫你的丈夫，然后再到这里来。」

新译本 约4:16 耶稣说：“你去，叫你的丈夫，然后回到这里来。”

现代译 约4:16 耶稣对她说：「去叫你的丈夫，然后再到这里来。」

当代译 约4:16 “那麽，去叫你的丈夫来。”

文理本 约4:16 耶稣曰、往呼尔夫来此、

修订本 约4:16 耶稣对她说："你去，叫你的丈夫，再到这里来。"

KJV 英 约4:16 Jesus saith unto her, Go, call thy husband, and come hither.

NIV 英 约4:16 He told her, "Go, call your husband and come back."

主目录 返回顶部

和合本 约4:17 妇人说：“我没有丈夫。”耶稣说：“你说没有丈夫，是不错的。

拼音版 约4:17 Fùrén shuō, wǒ méiyǒu zhàngfu. Yēsū shuō, nǐ shuō méiyǒu zhàngfu, shì búcuò de.

吕振中 约4:17 妇人回答耶稣说∶「我没有丈夫。」耶稣对她说∶「你说『没有丈夫』，你说的不错。

新译本 约4:17 妇人对他说：“我没有丈夫。”耶稣说：“你说‘没有丈夫’是不错的。

现代译 约4:17 女人说：「我没有丈夫。」耶稣说：「你说，你没有丈夫，并没有错。

当代译 约4:17 “我没有丈夫。”耶稣说：“你说没有丈夫，是不错的，

文理本 约4:17 妇曰、我无夫、耶稣曰、尔言无夫、然也、

修订本 约4:17 妇人回答，对耶稣说："我没有丈夫。"耶稣说："你说没有丈夫是对的。

KJV 英 约4:17 The woman answered and said, I have no husband. Jesus said unto her, Thou hast well said, I have no husband:

NIV 英 约4:17 "I have no husband," she replied. Jesus said to her, "You are right when you say you have no husband.

主目录 返回顶部

和合本 约4:18 你已经有五个丈夫，你现在有的，并不是你的丈夫，你这话是真的。”

拼音版 约4:18 Nǐ yǐjing yǒu wǔ ge zhàngfu. nǐ xiànzaì yǒude, bìng bú shì nǐde zhàngfu. nǐ zhè huà shì zhēn de.

吕振中 约4:18 因为你巳经有了五个丈夫，如今所有的并不是你的丈夫；你说这话是真的。」

新译本 约4:18 你以前有五个丈夫，现在有的并不是你的丈夫；你说这话是真的。”

现代译 约4:18 你曾经有五个丈夫，现在跟你一起的不是你的丈夫。你说的话是对的。」

当代译 约4:18 因为你已经有过五个丈夫了。现在和你同居的，也不是你的丈夫。你说没有丈夫真是一点也不错！”

文理本 约4:18 盖尔曾有五夫、今所有者非尔夫、尔言诚是、

修订本 约4:18 你已经有过五个丈夫，你现在有的并不是你的丈夫。你这话是真的。"

KJV 英 约4:18 For thou hast had five husbands; and he whom thou now hast is not thy husband: in that saidst thou truly.

NIV 英 约4:18 The fact is, you have had five husbands, and the man you now have is not your husband. What you have just said is quite true."

主目录 返回顶部

和合本 约4:19 妇人说：“先生，我看出你是先知。

拼音版 约4:19 Fùrén shuō, xiānsheng, wǒ kàn chū nǐ shì xiānzhī.

吕振中 约4:19 妇人对耶稣说∶「先生（希腊文作∶主），我看你是个神言人。

新译本 约4:19 妇人说：“先生，我看出你是先知。

现代译 约4:19 女人说：「先生，我看出你是一位先知。

当代译 约4:19 “先生，我看你一定是先知。”那妇人说：

文理本 约4:19 妇曰、主、我视尔为先知、

修订本 约4:19 妇人对他说："先生，我看你是一位先知。

KJV 英 约4:19 The woman saith unto him, Sir, I perceive that thou art a prophet.

NIV 英 约4:19 "Sir," the woman said, "I can see that you are a prophet.

主目录 返回顶部

和合本 约4:20 我们的祖宗在这山上礼拜，你们倒说，应当礼拜的地方是在耶路撒冷。”

拼音版 约4:20 Wǒmen de zǔzong zaì zhè shān shang lǐbaì. nǐmen dào shuō, yīngdāng lǐbaì de dìfang shì zaì Yēlùsǎleng.

吕振中 约4:20 我们的祖宗在这山上敬拜；你们倒说、敬拜的地方应当在耶路撒冷。」

新译本 约4:20 我们的祖先在这山上敬拜　神，而你们却说，敬拜的地方必须在耶路撒冷。”

现代译 约4:20 我们撒马利亚人的祖先在这山上敬拜上帝，你们犹太人却说耶路撒冷才是敬拜上帝的地方。」

当代译 约4:20 “请问你，我们的祖先一向都是在这山上敬拜上帝，为甚麽犹太人却说耶路撒冷才是敬拜的地方呢？”

文理本 约4:20 我祖崇拜于此山、惟尔曹言当拜之地在耶路撒冷、

修订本 约4:20 我们的祖宗在这山上敬拜上帝，你们倒说，应当敬拜的地方是在耶路撒冷。"

KJV 英 约4:20 Our fathers worshipped in this mountain; and ye say, that in Jerusalem is the place where men ought to worship.

NIV 英 约4:20 Our fathers worshiped on this mountain, but you Jews claim that the place where we must worship is in Jerusalem."

主目录 返回顶部

和合本 约4:21 耶稣说：“妇人，你当信我。时候将到，你们拜父也不在这山上，也不在耶路撒冷。

拼音版 约4:21 Yēsū shuō, fùrén, nǐ dāng xìn wǒ, shíhou jiāng dào, nǐmen baì fù, ye bú zaì zhè shān shàng, ye bú zaì Yēlùsǎleng.

吕振中 约4:21 耶稣对她说∶「妇人，你要信我；时候必到，那时你们敬拜父、就不在这山上，也不在耶路撒冷。

新译本 约4:21 耶稣说：“妇人，你应当信我，时候将到，那时你们敬拜父，不在这山上，也不在耶路撒冷。

现代译 约4:21 耶稣对她说：「女人，要信我！时刻将到，人不再在这山上或在耶路撒冷敬拜天父。

当代译 约4:21 耶稣回答她说：“妇人，你当相信我。我告诉你，时候快到了，敬拜父上帝的地方，不是在这山上，也不是在耶路撒冷。

文理本 约4:21 耶稣曰、妇欤、宜信我、时至、尔曹拜父、不在此山、亦不在耶路撒冷、

修订本 约4:21 耶稣对她说："妇人，你要信我。时候将到，你们敬拜父，既不在这山上，也不在耶路撒冷。

KJV 英 约4:21 Jesus saith unto her, Woman, believe me, the hour cometh, when ye shall neither in this mountain, nor yet at Jerusalem, worship the Father.

NIV 英 约4:21 Jesus declared, "Believe me, woman, a time is coming when you will worship the Father neither on this mountain nor in Jerusalem.

主目录 返回顶部

和合本 约4:22 你们所拜的，你们不知道；我们所拜的，我们知道，因为救恩是从犹太人出来的。

拼音版 约4:22 Nǐmen suǒ baì de, nǐmen bù zhīdào. wǒmen suǒ baì de, wǒmen zhīdào. yīnwei jiùēn shì cóng Yóutaìrén chūlai de.

吕振中 约4:22 你们敬拜你们所不知道的，我们敬拜的我们所知道，因为拯救是从犹太人出的。

新译本 约4:22 你们敬拜你们所不知道的，我们却敬拜我们所知道的，因为救恩是从犹太人出来的。

现代译 约4:22 你们撒马利亚人不知道你们所拜的是谁，我们犹太人知道我们所拜的是谁，因为救恩是从犹太人来的。

当代译 约4:22 你们对於敬拜上帝的事，真是一无所知，可是我们是知道的，因为救恩是从犹太人出来的。

文理本 约4:22 尔曹拜所不知者、我侪拜所知者、盖拯救出自犹太人也、

修订本 约4:22 你们所敬拜的，你们不知道；我们所敬拜的，我们知道，因为救恩是从犹太人出来的。

KJV 英 约4:22 Ye worship ye know not what: we know what we worship: for salvation is of the Jews.

NIV 英 约4:22 You Samaritans worship what you do not know; we worship what we do know, for salvation is from the Jews.

主目录 返回顶部

和合本 约4:23 时候将到，如今就是了。那真正拜父的，要用心灵和诚实拜他，因为父要这样的人拜他。

拼音版 约4:23 Shíhou jiāng dào, rújīn jiù shì le, nà zhēn zhèng baì fù de,

吕振中 约4:23 但时候必到，如今就是了，这时真的敬拜者就要用心灵和『真实』敬拜父；因为父正寻找这样敬拜他的人。

新译本 约4:23 然而时候将到，现在就是了，那用心灵按真理敬拜父的，才是真正敬拜的人；因为父在寻找这样敬拜他的人。

现代译 约4:23 可是时刻将到，现在就是了，那真正敬拜天父的，要用心灵和真诚敬拜。这样的敬拜就是天父所要的。

当代译 约4:23 我说的那个时候，现在已经到了，真正敬拜父上帝的，是用心灵，按真理敬拜他，因为上帝正要寻找这样敬拜他的人。

文理本 约4:23 时将至、今是矣、诚于崇拜者、将以神以诚拜父、盖父欲如是者拜之、

修订本 约4:23 时候将到，现在就是了，那真正敬拜父的，要用心灵和诚实敬拜他，因为父要这样的人敬拜他。

KJV 英 约4:23 But the hour cometh, and now is, when the true worshippers shall worship the Father in spirit and in truth: for the Father seeketh such to worship him.

NIV 英 约4:23 Yet a time is coming and has now come when the true worshipers will worship the Father in spirit and truth, for they are the kind of worshipers the Father seeks.

主目录 返回顶部

和合本 约4:24 神是个灵（或无“个”字），所以拜他的，必须用心灵和诚实拜他。”

拼音版 约4:24 Shén shì ge líng ( huò wú "ge" zì ) suǒyǐ baì tāde, bìxū yòng xīnlíng hé chéngshí baì tā.

吕振中 约4:24 上帝是灵；敬拜他的应当用心灵和『真实』来敬拜。」

新译本 约4:24 神是灵，敬拜他的必须用心灵按真理敬拜他。”

现代译 约4:24 上帝是灵，敬拜他的人必须以心灵和真诚敬拜。」

当代译 约4:24 上帝是灵，所以必须用心灵，按真理敬拜他。”

文理本 约4:24 上帝乃神、拜之者、必以神以诚拜之也、

修订本 约4:24 上帝是灵，所以敬拜他的必须用心灵和诚实敬拜他。"

KJV 英 约4:24 God is a Spirit: and they that worship him must worship him in spirit and in truth.

NIV 英 约4:24 God is spirit, and his worshipers must worship in spirit and in truth."

主目录 返回顶部

和合本 约4:25 妇人说：“我知道弥赛亚（就是那称为基督的）要来，他来了，必将一切的事都告诉我们。”

拼音版 约4:25 Fùrén shuō, wǒ zhīdào mí saì yà, ( jiù shì nà chēngwèi Jīdū de ) yào lái. tā lái le, bì jiāng yīqiè de shì dōu gàosu wǒmen.

吕振中 约4:25 妇人对耶稣说∶「我知道弥赛亚［那称为基督（即『被膏立者』的意思）、的］要来；那一位来的时候，就要将一切事传告我们。」

新译本 约4:25 妇人说：“我知道那称为基督的弥赛亚要来；他来了，要把一切都告诉我们。”

现代译 约4:25 女人对他说：「我知道那称为基督的弥赛亚要来，他来了就会把一切的事都告诉我们。」

当代译 约4:25 “据我知道，有一位称为基督的救世主要来。他来了，一定会把一切事情教导我们。”

文理本 约4:25 妇曰、我知弥赛亚称基督者将至、至则以万事告我侪、

修订本 约4:25 妇人对他说："我知道弥赛亚-就是那称为基督的-要来；他来了，会把一切的事都告诉我们。"

KJV 英 约4:25 The woman saith unto him, I know that Messias cometh, which is called Christ: when he is come, he will tell us all things.

NIV 英 约4:25 The woman said, "I know that Messiah" (called Christ) "is coming. When he comes, he will explain everything to us."

主目录 返回顶部

和合本 约4:26 耶稣说：“这和你说话的就是他。”

拼音版 约4:26 Yēsū shuō, zhè hé nǐ shuōhuà de jiù shì tā.

吕振中 约4:26 耶稣对她说∶「我这和你说话的就是了。」

新译本 约4:26 耶稣说：“我这现在跟你说话的就是他。”

现代译 约4:26 耶稣回答：「我，正在跟你说话的，就是他！」

当代译 约4:26 “现在跟你说话的就是他了。”

文理本 约4:26 耶稣曰、我是也、即与尔言者也、○

修订本 约4:26 耶稣对她说："我就是，正在跟你说话呢！"

KJV 英 约4:26 Jesus saith unto her, I that speak unto thee am he.

NIV 英 约4:26 Then Jesus declared, "I who speak to you am he."

主目录 返回顶部

和合本 约4:27 当下门徒回来，就希奇耶稣和一个妇人说话。只是没有人说：“你是要什么？”或说：“你为什么和她说话？”

拼音版 约4:27 Dāngxià méntǔ huí lái, jiù xīqí Yēsū hé yī ge fùrén shuōhuà. zhǐshì méiyǒu rén shuō, nǐ shì yào shénme. huò shuō, nǐ wèishénme hé tā shuōhuà.

吕振中 约4:27 这时候门徒来了，直希奇耶稣同一个妇人说话；只是没有人说『你求什么？』或说∶『你为什么同她说话？』

新译本 约4:27 正在这时候，门徒回来了，见耶稣和一个妇人说话，就很希奇；但是没有人问：“你要什么？”或说：“你为什么跟她说话？”

现代译 约4:27 就在这时候，耶稣的门徒回来了。他们看见他正在跟一个女人说话，觉得很惊奇，可是没有人问那个女人：「你要甚麽？」或是问耶稣：「你为甚麽跟她说话？」

当代译 约4:27 这时候，门徒回来了，看见耶稣和一个妇人谈话，觉得很奇怪，可是没有人问他们究竟谈些甚麽。

文理本 约4:27 门徒至、异其与妇言、但无人云尔奚求、胡为与妇言耶、

修订本 约4:27 正在这时，门徒回来了。他们对耶稣正在和一个妇人说话感到惊讶，可是没有人说："你要什么？"或说："你为什么和她说话？"

KJV 英 约4:27 And upon this came his disciples, and marvelled that he talked with the woman: yet no man said, What seekest thou? or, Why talkest thou with her?

NIV 英 约4:27 Just then his disciples returned and were surprised to find him talking with a woman. But no one asked, "What do you want?" or "Why are you talking with her?"

主目录 返回顶部

和合本 约4:28 那妇人就留下水罐子，往城里去，对众人说：

拼音版 约4:28 Nà fùrén jiù liú xià shuǐ guànzi, wǎng chéng lǐ qù, duì zhòngrén shuō,

吕振中 约4:28 于是那妇人撇下了水瓶，往城里去，对人说；

新译本 约4:28 那妇人撇下了她的水罐，进到城里去，对众人说：

现代译 约4:28 那女人放下她的水罐，往镇上去，向大家说：

当代译 约4:28 那妇人撇下了水罐子，回到城里，遇见人就说：

文理本 约4:28 妇遂舍瓶入邑、语众曰、

修订本 约4:28 那妇人留下水罐，往城里去，对众人说：

KJV 英 约4:28 The woman then left her waterpot, and went her way into the city, and saith to the men,

NIV 英 约4:28 Then, leaving her water jar, the woman went back to the town and said to the people,

主目录 返回顶部

和合本 约4:29 “你们来看！有一个人将我素来所行的一切事都给我说出来了，莫非这就是基督吗？”

拼音版 约4:29 Nǐmen lái kàn, yǒu yī gèrén jiāng wǒ sùlái suǒ xíng de yīqiè shì, dōu gei wǒ shuō chūlai le, mòfēi zhè jiù shì Jīdū má.

吕振中 约4:29 「来看一个人，他将我所行过的一切事都给我说出了；莫非这就是基督（即『被膏立者』的意思）？」

新译本 约4:29 “你们来，看看一个人，他把我所作的一切都说出来，难道这人就是基督吗？”

现代译 约4:29 「你们来看，有一个人把我生平所做一切的事都说了出来；他也许就是基督吧？」

当代译 约4:29 “你们快去看啊！有一个人能把我过去的所作所为全部说了出来。莫非他就是救主基督？”

文理本 约4:29 试往观之、有一人焉、我素行者、彼悉言之、得毋基督乎、

修订本 约4:29 "你们来看！有一个人把我素来所做的一切事都说了出来，难道这个人就是基督吗？"

KJV 英 约4:29 Come, see a man, which told me all things that ever I did: is not this the Christ?

NIV 英 约4:29 "Come, see a man who told me everything I ever did. Could this be the Christ?"

主目录 返回顶部

和合本 约4:30 众人就出城往耶稣那里去。

拼音版 约4:30 Zhòngrén jiù chū chéng wǎng Yēsū nàli qù.

吕振中 约4:30 他们就出城，直往耶稣那里奔。

新译本 约4:30 众人就出城，往耶稣那里去。

现代译 约4:30 大家就离开镇上去看耶稣。

当代译 约4:30 众人听了就拥出城外，去看耶稣。

文理本 约4:30 众即出邑就耶稣、

修订本 约4:30 他们就出城，来到耶稣那里。

KJV 英 约4:30 Then they went out of the city, and came unto him.

NIV 英 约4:30 They came out of the town and made their way toward him.

主目录 返回顶部

和合本 约4:31 这其间，门徒对耶稣说：“拉比，请吃。”

拼音版 约4:31 Zhè jī jiān, méntǔ duì Yēsū shuō, Lābǐ qǐng chī.

吕振中 约4:31 这其间、门徒求耶稣说∶「老师（希腊文作∶拉比）请吃。」

新译本 约4:31 当时，门徒对耶稣说：“拉比，请吃。”

现代译 约4:31 这时候，门徒劝耶稣：「老师，请吃点东西。」

当代译 约4:31 这时候，门徒对耶稣说：“老师，请吃点东西吧。”

文理本 约4:31 适门徒请曰、夫子食哉、

修订本 约4:31 就在这个时候，门徒求耶稣说："拉比，请吃吧。"

KJV 英 约4:31 In the mean while his disciples prayed him, saying, Master, eat.

NIV 英 约4:31 Meanwhile his disciples urged him, "Rabbi, eat something."

主目录 返回顶部

和合本 约4:32 耶稣说：“我有食物吃，是你们不知道的。”

拼音版 约4:32 Yēsū shuō, wǒ yǒu shíwù chī, shì nǐmen bù zhīdào de.

吕振中 约4:32 耶稣对他们说∶「我有食品吃，是你们不知道的。」

新译本 约4:32 耶稣说：“我有食物吃，是你们所不知道的。”

现代译 约4:32 耶稣回答：「我有吃的东西，是你们所不知道的。」

当代译 约4:32 “我的食物，是你们不知道的。”

文理本 约4:32 耶稣曰、我有粮以食、尔所不知者、

修订本 约4:32 耶稣对他们说："我有食物吃，是你们不知道的。"

KJV 英 约4:32 But he said unto them, I have meat to eat that ye know not of.

NIV 英 约4:32 But he said to them, "I have food to eat that you know nothing about."

主目录 返回顶部

和合本 约4:33 门徒就彼此对问说：“莫非有人拿什么给他吃吗？”

拼音版 约4:33 Méntǔ jiù bǐcǐ duì wèn shuō, mòfēi yǒu rén ná shénme gei tā chī má.

吕振中 约4:33 于是门徒彼此说∶「莫非有人拿来给他吃？」

新译本 约4:33 门徒就彼此说：“难道有人拿东西给他吃了吗？”

现代译 约4:33 门徒彼此议论：「难道有人拿东西给他吃吗？」

当代译 约4:33 “难道有人拿甚麽给他吃了吗？”门徒对问。

文理本 约4:33 门徒相语曰、有供其食者乎、

修订本 约4:33 门徒就彼此说："难道有人拿什么给他吃了吗？"

KJV 英 约4:33 Therefore said the disciples one to another, Hath any man brought him ought to eat?

NIV 英 约4:33 Then his disciples said to each other, "Could someone have brought him food?"

主目录 返回顶部

和合本 约4:34 耶稣说：“我的食物就是遵行差我来者的旨意，做成他的工。

拼音版 约4:34 Yēsū shuō, wǒde shíwù, jiù shì zūnxíng chāi wǒ lái zhe de zhǐyì, zuò chéng tāde gōng.

吕振中 约4:34 耶稣对他们说∶「实行差我者的旨意、而完成他的工∶这就是我的食物。

新译本 约4:34 耶稣说：“我的食物就是遵行差我来者的旨意，并且完成他的工作。

现代译 约4:34 耶稣对他们说：「我的食物就是实行差我来的那一位的旨意，并且完成他交给我的工作。

当代译 约4:34 耶稣解释说：“我的食物就是遵行上帝的旨意，完成他的工作。

文理本 约4:34 耶稣曰、行遣我者之旨、而毕其功、即我之粮也、

修订本 约4:34 耶稣对他们说："我的食物就是要遵行差我来那位的旨意，完成他的工作。

KJV 英 约4:34 Jesus saith unto them, My meat is to do the will of him that sent me, and to finish his work.

NIV 英 约4:34 "My food," said Jesus, "is to do the will of him who sent me and to finish his work.

主目录 返回顶部

和合本 约4:35 你们岂不说‘到收割的时候还有四个月’吗？我告诉你们：举目向田观看，庄稼已经熟了（原文作“发白”），可以收割了。

拼音版 约4:35 Nǐmen qǐbù shuō, dào shōugē de shíhou, hái yǒu sì ge yuè má. wǒ gàosu nǐmen, jǔmù xiàng tián guānkàn, zhuāngjia yǐjing shóu le, ( yuánwén zuò "fābái" ) keyǐ shōugē le.

吕振中 约4:35 你们不是说、还有四个月、而收割的时候就到了么？看哪，我告诉你们，举目看田地，巳经苍白、可以收割了。

新译本 约4:35 你们不是说‘还有四个月才到收获的时候’吗？我告诉你们，举目向田观看，庄稼已经熟了，可以收割了。

现代译 约4:35 你们说：『再过四个月才是收割的时候。』我告诉你们，看看那片田地吧；农作物已经成熟，可以收割了！

当代译 约4:35 你们不是说，还有四个月才到收割的时候吗？举目向田观看吧，庄稼已经熟了，可以收割了。

文理本 约4:35 尔岂不曰、尚有四月而获时至乎、我语汝、举目视田、已黄待获矣、

修订本 约4:35 你们不是说'到收割的时候还有四个月'吗？我告诉你们，举目向田观看，庄稼熟了，可以收割了。

KJV 英 约4:35 Say not ye, There are yet four months, and then cometh harvest? behold, I say unto you, Lift up your eyes, and look on the fields; for they are white already to harvest.

NIV 英 约4:35 Do you not say, 'Four months more and then the harvest'? I tell you, open your eyes and look at the fields! They are ripe for harvest.

主目录 返回顶部

和合本 约4:36 收割的人得工价，积蓄五谷到永生，叫撒种的和收割的一同快乐。

拼音版 约4:36 shōugē de rén dé gōngjià, jī xù wǔgǔ dào yǒngshēng. jiào sǎzhǒng de hé shōugē de yītóng kuaìlè.

吕振中 约4:36 收割的就要得到赏报，收集果实归永生了，叫撒种的和收割的一齐欢喜。

新译本 约4:36 收割的人得到工资，也积储五谷直到永生，使撒种的和收割的一同快乐。

现代译 约4:36 收割的人得到报赏，为永恒的生命积聚果实，使栽种的和收割的，一同快乐。

当代译 约4:36 收割的人不单可以得到工资，而且可以把永生的成果存进天上的仓库里，叫撒种的和收割的一同快乐。

文理本 约4:36 获者得值、积实至永生、俾播者获者同乐也、

修订本 约4:36 收割的人已经得工钱，为永生储存五谷，使撒种的和收割的一同快乐。

KJV 英 约4:36 And he that reapeth receiveth wages, and gathereth fruit unto life eternal: that both he that soweth and he that reapeth may rejoice together.

NIV 英 约4:36 Even now the reaper draws his wages, even now he harvests the crop for eternal life, so that the sower and the reaper may be glad together.

主目录 返回顶部

和合本 约4:37 俗语说‘那人撒种，这人收割’，这话可见是真的。

拼音版 约4:37 Súyǔ shuō, nà rén sǎzhǒng, zhè rén shōugē, zhè huà kè jiàn shì zhēn de.

吕振中 约4:37 『一人撒种，另一个人收割』；这话在这里就是真的了。

新译本 约4:37 ‘这人撒种，那人收割’，这话是真的。

现代译 约4:37 『一个人栽种，另一个人收割』这话是真的。

当代译 约4:37 俗语说得好：‘那人撒种，这人收割。’

文理本 约4:37 谚云、彼播此获、于斯诚然、

修订本 约4:37 '那人撒种，这人收割'，这话可见是真的。

KJV 英 约4:37 And herein is that saying true, One soweth, and another reapeth.

NIV 英 约4:37 Thus the saying 'One sows and another reaps' is true.

主目录 返回顶部

和合本 约4:38 我差你们去收你们所没有劳苦的，别人劳苦，你们享受他们所劳苦的。”

拼音版 约4:38 Wǒ chāi nǐmen qù shōu nǐmen suǒ méiyǒu laókǔ de. biérén laókǔ, nǐmen xiǎngshòu tāmen suǒ laókǔ de.

吕振中 约4:38 我差遣了你们去收割你们所没有劳苦的，别人劳苦了，你们进来享受他们所劳苦的。」

新译本 约4:38 我派你们去收割你们所没有劳苦的；别人劳苦，你们却享受他们劳苦的成果。”

现代译 约4:38 我差遣你们去收割你们所没有耕作的田地；别人辛劳，而你们享受他们辛劳的成果。」

当代译 约4:38 我派你们去收割那些不劳而获的东西，人家出力，你们去享受现成的。”

文理本 约4:38 我遣尔获尔所未劳者、他人劳之、尔继其劳而享焉、○

修订本 约4:38 我差你们去收你们所没有辛劳的；别人辛劳，你们享受他们辛劳的成果。"

KJV 英 约4:38 I sent you to reap that whereon ye bestowed no labour: other men laboured, and ye are entered into their labours.

NIV 英 约4:38 I sent you to reap what you have not worked for. Others have done the hard work, and you have reaped the benefits of their labor."

主目录 返回顶部

和合本 约4:39 那城里有好些撒马利亚人信了耶稣，因为那妇人作见证说：“他将我素来所行的一切事都给我说出来了。”

拼音版 约4:39 Nà chéng lǐ yǒu hǎoxiē Sāmǎlìyà rén xìn le Yēsū, yīnwei nà fùrén zuō jiànzhèng shuō, tā jiāng wǒ sùlái suǒ xíng de yīqiè shì, dōu gei wǒ shuō chūlai le.

吕振中 约4:39 那城里有许多撒玛利亚人因妇人的话而信了耶稣，因为那妇人直见证说∶「他将我所行过的一切事都给我说出来了。」

新译本 约4:39 因着那妇人作见证的话：“他把我所作的一切都说出来了”，那城里就有许多撒玛利亚人信了耶稣。

现代译 约4:39 镇上有许多撒马利亚人信了耶稣，因为那女人说：「他把我所做的事都说了出来。」

当代译 约4:39 那城有许多撒马利亚人，因为妇人作的证，都相信耶稣是救主基督。

文理本 约4:39 属其邑之撒玛利亚人多信之、以妇证云、我素行者、彼悉言之、

修订本 约4:39 那城里有好些撒玛利亚人信了耶稣，因为那妇人作见证，说："他把我素来所做的一切事都说了出来。"

KJV 英 约4:39 And many of the Samaritans of that city believed on him for the saying of the woman, which testified, He told me all that ever I did.

NIV 英 约4:39 Many of the Samaritans from that town believed in him because of the woman's testimony, "He told me everything I ever did."

主目录 返回顶部

和合本 约4:40 于是撒马利亚人来见耶稣，求他在他们那里住下，他便在那里住了两天。

拼音版 约4:40 Yúshì Sāmǎlìyà rén lái jiàn Yēsū, qiú tā zaì tāmen nàli zhù xià. tā biàn zaì nàli zhù le liǎng tiān.

吕振中 约4:40 于是撒玛利亚人来见耶稣，求他同他们一起住；耶稣便在那里住了两天。

新译本 约4:40 于是他们来到耶稣那里，求他和他们同住，耶稣就在那里住了两天。

现代译 约4:40 那些撒马利亚人看见耶稣，就要求他跟他们一起住；於是耶稣在那里住了两天。

当代译 约4:40 於是他们来见耶稣，恳求他留在那里，他就留下住了两天。

文理本 约4:40 故撒玛利亚人就之、求其偕居、遂留二日、

修订本 约4:40 于是撒玛利亚人来见耶稣，求他在他们那里住下，他就在那里住了两天。

KJV 英 约4:40 So when the Samaritans were come unto him, they besought him that he would tarry with them: and he abode there two days.

NIV 英 约4:40 So when the Samaritans came to him, they urged him to stay with them, and he stayed two days.

主目录 返回顶部

和合本 约4:41 因耶稣的话，信的人就更多了。

拼音版 约4:41 Yīn Yēsū de huà, xìn de rén jiù gēng duō le.

吕振中 约4:41 因耶稣的话来信的人就越发多了。

新译本 约4:41 因着耶稣的话，信他的人就更多了。

现代译 约4:41 有更多的人因为耶稣的信息而信了他。

当代译 约4:41 当时有很多人因为有机会亲自听耶稣的教训，信他的人就更多了。

文理本 约4:41 因其言而信者尤众、

修订本 约4:41 因为耶稣的话，信的人就更多了。

KJV 英 约4:41 And many more believed because of his own word;

NIV 英 约4:41 And because of his words many more became believers.

主目录 返回顶部

和合本 约4:42 便对妇人说：“现在我们信，不是因为你的话，是我们亲自听见了，知道这真是救世主。”

拼音版 约4:42 Biàn duì fùrén shuō, xiànzaì wǒmen xìn, bù shì yīnwei nǐde huà, shì wǒmen qīnzì jiàn le, zhīdào zhè zhēn shì jiù shì zhǔ.

吕振中 约4:42 他们对那妇人说∶「现在我们信，不再是因你的说话了；因为我们已经亲自听见，知道这个人真是世界的救主。」

新译本 约4:42 他们就对那妇人说：“现在我们信，不再是因为你的话，而是因为我们亲自听见了，知道这位真是世人的救主。”

现代译 约4:42 他们告诉那女人：「我们现在信了，不是因为你说的话，而是因为我们亲自听见了他的话，知道他真是世界的救主。」

当代译 约4:42 他们对那妇人说：“我们现在毫无疑问地相信耶稣了；这不单是因为你的话，而是我们亲耳听见，并且知道他真的是救世主。”

文理本 约4:42 谓妇曰、今我侪非以尔言而信、乃亲聆之、知其诚为救世者也、○

修订本 约4:42 他们对那妇人说："现在我们信，不再是因为你的话，而是我们亲自听见了，知道这人真是世界的救主。"

KJV 英 约4:42 And said unto the woman, Now we believe, not because of thy saying: for we have heard him ourselves, and know that this is indeed the Christ, the Saviour of the world.

NIV 英 约4:42 They said to the woman, "We no longer believe just because of what you said; now we have heard for ourselves, and we know that this man really is the Savior of the world."

主目录 返回顶部

和合本 约4:43 过了那两天，耶稣离了那地方，往加利利去。

拼音版 约4:43 Guò le nà liǎng tiān, Yēsū lí le nà dìfang, wǎng Jiālìlì qù.

吕振中 约4:43 过了那两天，耶稣就从那里出发，往加利利去。

新译本 约4:43 两天之后，耶稣离开那里，往加利利去。

现代译 约4:43 耶稣在那里住了两天，然后到加利利去。

当代译 约4:43 过了两天，耶稣便动身往加利利去。

文理本 约4:43 越二日、耶稣去彼、往加利利、

修订本 约4:43 过了那两天，耶稣离开那地方，往加利利去。

KJV 英 约4:43 Now after two days he departed thence, and went into Galilee.

NIV 英 约4:43 After the two days he left for Galilee.

主目录 返回顶部

和合本 约4:44 因为耶稣自己作过见证说：“先知在本地是没有人尊敬的。”

拼音版 约4:44 Yīnwei Yēsū zìjǐ zuò jiànzhèng shuō, xiānzhī zaì ben dì shì méiyǒu rén zūnjìng de.

吕振中 约4:44 因为耶稣亲自作过见证说∶「神言人在自己家乡是不受尊敬的。」

新译本 约4:44 耶稣自己说过：“先知在本乡是不受尊敬的。”

现代译 约4:44 他自己说过：「先知在本乡是不受尊重的。」

当代译 约4:44 他以前说过：“先知在他本乡本土是没有人尊敬的。”

文理本 约4:44 盖自证先知在故土不见尊也、

修订本 约4:44 因为耶稣自己作过见证说："先知在自己的家乡是没有人尊敬的。"

KJV 英 约4:44 For Jesus himself testified, that a prophet hath no honour in his own country.

NIV 英 约4:44 (Now Jesus himself had pointed out that a prophet has no honor in his own country.)

主目录 返回顶部

和合本 约4:45 到了加利利，加利利人既然看见他在耶路撒冷过节所行的一切事，就接待他，因为他们也是上去过节。

拼音版 约4:45 Dào le Jiālìlì, Jiālìlì rén jìrán kànjian tā zaì Yēlùsǎleng guō jié suǒ xíng de yīqiè shì, jiù jiēdaì tā. yīnwei tāmen ye shì shǎng qù guò jiē.

吕振中 约4:45 这样，耶稣到了加利利的时候、加利利人就接待他，因为他们看见他节期中在耶路撒冷所行的一切事；原来他们自己也去过节了。

新译本 约4:45 耶稣到了加利利的时候，加利利人都欢迎他，因为他们曾经上耶路撒冷去过节，见过他所行的一切。

现代译 约4:45 耶稣一到加利利，当地的人都欢迎他；因为他们上耶路撒冷过逾越节的时候，看见了他在节期中所做的一切事。

当代译 约4:45 可是这次他回到加利利的时候，当地的人却欢迎他，因为在耶路撒冷过节时，他们看见耶稣所行的神迹。

文理本 约4:45 至加利利、加利利人纳之、因若辈亦赴节筵、见其在耶路撒冷节筵时所行之事也、○

修订本 约4:45 到了加利利，加利利人都欢迎他，因为他们也上耶路撒冷去过节，曾经看过他在节期间所做的一切事。

KJV 英 约4:45 Then when he was come into Galilee, the Galilaeans received him, having seen all the things that he did at Jerusalem at the feast: for they also went unto the feast.

NIV 英 约4:45 When he arrived in Galilee, the Galileans welcomed him. They had seen all that he had done in Jerusalem at the Passover Feast, for they also had been there.

主目录 返回顶部

和合本 约4:46 耶稣又到了加利利的迦拿，就是他从前变水为酒的地方。有一个大臣，他的儿子在迦百农患病。

拼音版 约4:46 Yēsū yòu dào le Jiālìlì de Jiāná, jiù shì tā cóng qián biàn shuǐ wéi jiǔ de dìfang. yǒu yī gè dàchén, tāde érzi zaì Jiābǎinóng huànbìng.

吕振中 约4:46 于是耶稣又到了加利利的迦拿，他将水变成酒的地方。有一个王的臣仆，他儿子在迦百农患了病。

新译本 约4:46 耶稣又到了加利利的迦拿，就是他变水为酒的地方。有一个大臣，他的儿子在迦百农患病。

现代译 约4:46 耶稣又回到加利利的迦拿，就是从前他变水为酒的地方。那地方有一个官员，他的儿子在迦百农害病。

当代译 约4:46 后来他又到了加利利的迦拿，就是他从前把水变酒的地方，有一个大臣，他的儿子在迦百农患了重病；

文理本 约4:46 耶稣复至加利利之迦拿、即其以水变酒之处、有王臣某、其子病于迦百农、

修订本 约4:46 耶稣又到了加利利的迦拿，就是他从前变水为酒的地方。有一个大臣，他的儿子在迦百农病了。

KJV 英 约4:46 So Jesus came again into Cana of Galilee, where he made the water wine. And there was a certain nobleman, whose son was sick at Capernaum.

NIV 英 约4:46 Once more he visited Cana in Galilee, where he had turned the water into wine. And there was a certain royal official whose son lay sick at Capernaum.

主目录 返回顶部

和合本 约4:47 他听见耶稣从犹太到了加利利，就来见他，求他下去医治他的儿子，因为他儿子快要死了。

拼音版 约4:47 Tā tīngjian Yēsū cóng Yóutaì dào le Jiālìlì, jiù lái jiàn tā, qiú tā xià qù yīzhì tāde érzi. yīnwei tā érzi kuaì yào sǐ le.

吕振中 约4:47 这人听说耶稣从犹太到了加利利，就来见他，求他下去医治他的儿子；因为他那儿子快要死了。

新译本 约4:47 他听见耶稣从犹太到了加利利，就来见他，求他下去医治他的儿子，因为他的儿子快要死了。

现代译 约4:47 他一听到耶稣从犹太来到加利利，就去见他，求他去迦百农治好他那病危的儿子。

当代译 约4:47 他听见耶稣从犹太来了，立刻赶去见他，求耶稣医治他垂危的儿子。

文理本 约4:47 闻耶稣自犹太至加利利、遂诣之、求往医其子、因濒死矣、

修订本 约4:47 他听见耶稣从犹太到了加利利，就来见他，求他下去医治他的儿子，因为他儿子快要死了。

KJV 英 约4:47 When he heard that Jesus was come out of Judaea into Galilee, he went unto him, and besought him that he would come down, and heal his son: for he was at the point of death.

NIV 英 约4:47 When this man heard that Jesus had arrived in Galilee from Judea, he went to him and begged him to come and heal his son, who was close to death.

主目录 返回顶部

和合本 约4:48 耶稣就对他说：“若不看见神迹奇事，你们总是不信。”

拼音版 约4:48 Yēsū jiù duì tā shuō, ruò bú kànjian shénjī qí shì, nǐmen zǒngshì bù xìn.

吕振中 约4:48 耶稣就对他说∶「若不看见神迹奇事，你们总是不信的。」

新译本 约4:48 耶稣对他说：“你们若看不见神迹奇事，总是不肯信。”

现代译 约4:48 耶稣对他说：「你们要不是看见神迹奇事总是不信。」

当代译 约4:48 耶稣对他说：“若看不见神迹奇事，你们总不相信。”

文理本 约4:48 耶稣曰、不见异迹奇事、尔曹必不信也、

修订本 约4:48 耶稣对他说："若不看见神迹奇事，你们总是不信。"

KJV 英 约4:48 Then said Jesus unto him, Except ye see signs and wonders, ye will not believe.

NIV 英 约4:48 "Unless you people see miraculous signs and wonders," Jesus told him, "you will never believe."

主目录 返回顶部

和合本 约4:49 那大臣说：“先生，求你趁着我的孩子还没有死就下去。”

拼音版 约4:49 Nà dàchén shuō, xiānsheng, qiú nǐ chèn zhe wǒde háizi hái méiyǒu sǐ, jiù xià qù.

吕振中 约4:49 王的臣仆对耶稣说∶「先生（希腊文作∶拉比），请在我小孩子未死以前就下去哦！」

新译本 约4:49 大臣说：“先生，求你趁我的孩子还没有死就下去吧！”

现代译 约4:49 那官员回答：「先生，求你在我儿子没有死以前跟我一起去。」

当代译 约4:49 “先生，我的儿子快要死了，求你赶快去救他吧！”大臣迫切地恳求。

文理本 约4:49 王臣曰、主、我子尚未死、请往焉、

修订本 约4:49 那大臣对他说："先生，求你趁着我的孩子还没有死就下去吧。"

KJV 英 约4:49 The nobleman saith unto him, Sir, come down ere my child die.

NIV 英 约4:49 The royal official said, "Sir, come down before my child dies."

主目录 返回顶部

和合本 约4:50 耶稣对他说：“回去吧！你的儿子活了。”那人信耶稣所说的话，就回去了。

拼音版 约4:50 Yēsū duì tā shuō, huí qù bā. nǐde érzi huó le. nà rén xìn Yēsū suǒ shuō de huà, jiù huí qù le.

吕振中 约4:50 耶稣对他说∶「去吧，你儿子活了！」那人信耶稣对他说的话，就去。

新译本 约4:50 耶稣告诉他：“回去吧，你的儿子好了。”那人信耶稣对他说的话，就回去了。

现代译 约4:50 耶稣对他说：「去吧，你的儿子会活的！」那个人信了耶稣的话就回去。

当代译 约4:50 “回去吧，你的孩子现在好了。”他因相信耶稣的话，就赶回家去了，

文理本 约4:50 曰、往哉、尔子生矣、其人信耶稣之言而往、

修订本 约4:50 耶稣对他说："回去吧，你的儿子会活！"那人信耶稣所说的话，就回去了。

KJV 英 约4:50 Jesus saith unto him, Go thy way; thy son liveth. And the man believed the word that Jesus had spoken unto him, and he went his way.

NIV 英 约4:50 Jesus replied, "You may go. Your son will live." The man took Jesus at his word and departed.

主目录 返回顶部

和合本 约4:51 正下去的时候，他的仆人迎见他，说他的儿子活了。

拼音版 约4:51 Zhèng xià qù de shíhou, tāde púrén yíngjiàn tā, shuō, tāde érzi huó le.

吕振中 约4:51 正下去的时候，有仆人迎着他而来，说他孩子活了。

新译本 约4:51 正下去的时候，他的仆人迎着他走来，说他的孩子好了。

现代译 约4:51 在路中，他的仆人迎着他来，对他说：「你的儿子好了！」

当代译 约4:51 途中遇见仆人来报喜说：“你的儿子好了！”

文理本 约4:51 行时、其仆迎之、言其子生矣、

修订本 约4:51 正下去的时候，他的仆人迎面而来，说他的儿子活了。

KJV 英 约4:51 And as he was now going down, his servants met him, and told him, saying, Thy son liveth.

NIV 英 约4:51 While he was still on the way, his servants met him with the news that his boy was living.

主目录 返回顶部

和合本 约4:52 他就问什么时候见好的。他们说：“昨日未时热就退了。”

拼音版 约4:52 Tā jiù wèn shénme shíhou jiàn hǎo de. tāmen shuō, zuòrì wèishí rè jiù tuì le.

吕振中 约4:52 他就向他们查问有起色的时候是在哪一点钟。他们对他说∶「昨天午后一点（希腊文作∶第七时辰）、热就退了。」

新译本 约4:52 他就向仆人查问孩子是什么时候好转的。他们告诉他：“昨天下午一点钟，热就退了。”

现代译 约4:52 他问他们，儿子是甚麽时候好起来的。他们回答：「昨天下午一点钟的时候，热就退了。」

当代译 约4:52 “是在甚麽时候？”“昨天下午一点钟，热就退了。”

文理本 约4:52 问其病瘳于何时、对曰、日昨未刻热退、

修订本 约4:52 他就问什么时候见好的。他们对他说："昨天下午一点钟热就退了。"

KJV 英 约4:52 Then enquired he of them the hour when he began to amend. And they said unto him, Yesterday at the seventh hour the fever left him.

NIV 英 约4:52 When he inquired as to the time when his son got better, they said to him, "The fever left him yesterday at the seventh hour."

主目录 返回顶部

和合本 约4:53 他便知道这正是耶稣对他说“你儿子活了”的时候；他自己和全家就都信了。

拼音版 约4:53 Tā biàn zhīdào zhè zhèng shì Yēsū duì tā shuō, nǐde érzi huó le de shíhou, tā zìjǐ quán jiā jiù dōu xìn le.

吕振中 约4:53 父亲就知道那正是耶稣对他说『你儿子活了』的时候；他自己和他全家就都信了。

新译本 约4:53 这父亲就知道，那正是耶稣告诉他“你的儿子好了”的时候，他自己和全家就信了。

现代译 约4:53 那父亲想起，就是在那个时间，耶稣对他说：「你的儿子会活的。」因此他和他全家都信了。

当代译 约4:53 大臣想起那正是耶稣对他说话的时候。从此他全家都信了耶稣。

文理本 约4:53 父知即耶稣言尔子生之时、于是己及举家皆信焉、

修订本 约4:53 他就知道这正是耶稣对他说"你的儿子会活"的时候；他自己和全家就都信了。

KJV 英 约4:53 So the father knew that it was at the same hour, in the which Jesus said unto him, Thy son liveth: and himself believed, and his whole house.

NIV 英 约4:53 Then the father realized that this was the exact time at which Jesus had said to him, "Your son will live." So he and all his household believed.

主目录 返回顶部

和合本 约4:54 这是耶稣在加利利行的第二件神迹，是他从犹太回去以后行的。

拼音版 约4:54 Zhè shì Yēsū zaì Jiālìlì xíng de dì èr jiàn shénjī, shì tā cōng Yóutaì huí qù yǐhòu xíng de.

吕振中 约4:54 这第二件神迹是耶稣是从犹太来到了加利利以后行的。

新译本 约4:54 这是耶稣从犹太回到加利利以后所行的第二件神迹。

现代译 约4:54 这是耶稣从犹太回到加利利后所行的第二件神迹。

当代译 约4:54 这是耶稣在加利利行的第二个神迹，是从犹太回去以后行的。

文理本 约4:54 耶稣自犹太至加利利、所行异迹、此其二也、

修订本 约4:54 这是耶稣从犹太回到加利利后所行的第二个神迹。

KJV 英 约4:54 This is again the second miracle that Jesus did, when he was come out of Judaea into Galilee.

NIV 英 约4:54 This was the second miraculous sign that Jesus performed, having come from Judea to Galilee.


约翰福音第5章 - 约翰福音 - 基督教圣经——十版本对照圣经

 约翰福音第5章 - 约翰福音 - 基督教圣经——十版本对照圣经 章

和合本 约5:1 这事以后，到了犹太人的一个节期，耶稣就上耶路撒冷去。

拼音版 约5:1 Zhè shì yǐhòu, dào le Yóutaì de yī ge jiéqī. Yēsū jiù shang Yēlùsǎleng qù.

吕振中 约5:1 这些事以后，又到了犹太人的一个（有古卷作∶那个）节期，耶稣就上耶路撒泠去。

新译本 约5:1 这些事以后，到了犹太人的一个节期，耶稣就上耶路撒冷去。

现代译 约5:1 这事以后，刚好是犹太人的一个节期，耶稣上耶路撒冷去。

当代译 约5:1 到了犹太人的一个节期，耶稣就上耶路撒冷去。

文理本 约5:1 厥后、值犹太人节期、耶稣上耶路撒冷、○

修订本 约5:1 这些事以后，到了犹太人的一个节期，耶稣上耶路撒冷去。

KJV 英 约5:1 After this there was a feast of the Jews; and Jesus went up to Jerusalem.

NIV 英 约5:1 Some time later, Jesus went up to Jerusalem for a feast of the Jews.

主目录 返回顶部

和合本 约5:2 在耶路撒冷，靠近羊门有一个池子，希伯来话叫作毕士大，旁边有五个廊子。

拼音版 约5:2 Zaì Yēlùsǎleng, kàojìn yáng mén, yǒu yī gè chízi, Xībóláihuà jiào zuò bì shì dà, pángbiān yǒu wǔ gè lángzi.

吕振中 约5:2 在耶路撒泠有个池子、靠近羊门，希伯来土话叫毕士大（此处有数异文），有五个廊子。

新译本 约5:2 在耶路撒冷靠近羊门有一个水池，希伯来话叫作毕士大，池边有五处走廊。

现代译 约5:2 在耶路撒冷，靠近羊门地方有一个池子，希伯来话叫毕士大，池边有五个走廊〔或译：靠近羊池有一个地方，……这地方周围有五个走廊〕。

当代译 约5:2 在靠近羊门的地方，有一个叫毕士大的水池，池边有五条走廊，

文理本 约5:2 在耶路撒冷近羊门有池、希伯来音曰毕士大、有五廊焉、

修订本 约5:2 在耶路撒冷，靠近羊门有一个池子，希伯来话叫毕士大，旁边有五个柱廊；

KJV 英 约5:2 Now there is at Jerusalem by the sheep market a pool, which is called in the Hebrew tongue Bethesda, having five porches.

NIV 英 约5:2 Now there is in Jerusalem near the Sheep Gate a pool, which in Aramaic is called Bethesda and which is surrounded by five covered colonnades.

主目录 返回顶部

和合本 约5:3 里面躺着瞎眼的、瘸腿的、血气枯干的许多病人。（有古卷在此有“等候水动，

拼音版 约5:3 Lǐmiàn tǎng zhe xiāyǎn de, quètuǐ de, xuèqì kū gàn de, xǔduō bìngrén. ( yǒu gǔ juǎn zaì cǐ yǒu denghòu shuǐ dòng

吕振中 约5:3 这些廊子里面躺卧着成群患病的人∶瞎眼的、瘸腿的、枯乾的。

新译本 约5:3 在那里躺着许多病人，有瞎眼的、瘸腿的和瘫痪的。

现代译 约5:3 在走廊上躺着成群的病人，其中有瞎眼的、瘸腿的、瘫痪的。

当代译 约5:3 里面躺着很多病人，例如瞎眼的、瘸腿的、瘫痪的......

文理本 约5:3 中卧病者、瞽者、跛者、

修订本 约5:3 里面躺着许多病人，有失明的、瘸腿的、瘫痪的。

KJV 英 约5:3 In these lay a great multitude of impotent folk, of blind, halt, withered, waiting for the moving of the water.

NIV 英 约5:3 Here a great number of disabled people used to lie--the blind, the lame, the paralyzed.

主目录 返回顶部

和合本 约5:4 因为有天使按时下池子搅动那水，水动之后，谁先下去，无论害什么病就痊愈了。”）

拼音版 约5:4 Yīnwei yǒu tiānshǐ ànshí xià chí jiǎo dòng nà shuǐ, shuǐ dòng zhī hòu, shuí xiān xià qù, wúlùn shénme bìng, jiù quányù le ).

吕振中 约5:4 （有古卷加∶等待水动；有的更加∶『因为有主的一个使者按时下池子、搅动那水；这样，水动之后、先下去的、无论被什么症所缠，总得康健。』）

新译本 约5:4 （有些抄本有以下一段：“他们等候水动，4因为有主的使者按时下去搅动池水，水动之后，谁先下去，无论什么病，必得痊愈。”）

现代译 约5:4 〔有些古卷加4节：他们在等候池水的漩动；因为他们相信每隔一些时候，主的天使下来搅动池水，水动之后，最先下池的病人，无论害甚麽病，都会得到医治。〕

当代译 约5:4 他们都在等候天使来搅动池水，准备抢先跳下去。因为传说第一个跳下去的，无论患了甚麽病，都能立刻痊愈。

文理本 约5:4 血枯者、甚众、

修订本 约5:4

KJV 英 约5:4 For an angel went down at a certain season into the pool, and troubled the water: whosoever then first after the troubling of the water stepped in was made whole of whatsoever disease he had.

NIV 英 约5:4 [From time to time an angel of the Lord would come down and stir up the waters. The first one into the pool after each such disturbance would be cured of whatever disease he had.]

主目录 返回顶部

和合本 约5:5 在那里有一个人，病了三十八年。

拼音版 约5:5 Zaì nàli yǒu yī gèrén, bìng le sān shí bā nián.

吕振中 约5:5 那里有一个人，患病有三十八年了。

新译本 约5:5 那里有一个人，病了三十八年。

现代译 约5:5 在那里有一个已经病了叁十八年的病人。

当代译 约5:5 在那里有一个人，病了叁十八年。

文理本 约5:5 有负病三十八年者在彼、

修订本 约5:5 在那里有一个人，病了三十八年。

KJV 英 约5:5 And a certain man was there, which had an infirmity thirty and eight years.

NIV 英 约5:5 One who was there had been an invalid for thirty-eight years.

主目录 返回顶部

和合本 约5:6 耶稣看见他躺着，知道他病了许久，就问他说：“你要痊愈吗？”

拼音版 约5:6 Yēsū kànjian tā tǎng zhe, zhīdào tā bìng le xǔjiǔ, jiù wèn tā shuō, nǐ yào quányù má.

吕振中 约5:6 耶稣看见这个人躺卧着，知道他已有许久了，就对他说∶「你想要得康健么？」

新译本 约5:6 耶稣看见他躺着，知道他病了很久，就问他：“你要痊愈吗？”

现代译 约5:6 耶稣看见他躺着，知道他已患病多年，就问他：「你要得到医治吗？」

当代译 约5:6 耶稣看他病了很久，就问他：“你要痊愈吗？”

文理本 约5:6 耶稣见其卧、知其病已久、谓之曰、尔欲愈乎、

修订本 约5:6 耶稣看见他躺着，知道他病了很久，就问他："你要痊愈吗？"

KJV 英 约5:6 When Jesus saw him lie, and knew that he had been now a long time in that case, he saith unto him, Wilt thou be made whole?

NIV 英 约5:6 When Jesus saw him lying there and learned that he had been in this condition for a long time, he asked him, "Do you want to get well?"

主目录 返回顶部

和合本 约5:7 病人回答说：“先生，水动的时候，没有人把我放在池子里；我正去的时候，就有别人比我先下去。”

拼音版 约5:7 Bìngrén huídá shuō, xiānsheng, shuǐ dòng de shíhou, méiyǒu rén bǎ wǒ fàng zaì chízi lǐ. wǒ zhèng qù de shíhou, jiù yǒu biérén bǐ wǒ xiān xià qù.

吕振中 约5:7 那患病的人回答回答耶稣说∶「先生（希腊文作∶主），我没有人、可以在水被搅动时、把我放进池子里；我正去的时候，已有别人比我先下去了！」

新译本 约5:7 病人回答：“先生，水动的时候，没有人把我放在池里；自己想去的时候，总是给别人抢先。”

现代译 约5:7 那病人回答：「先生，水动的时候没有人帮我，把我放进池子，等我正想下去，已经有人抢先下去了。」

当代译 约5:7 “当然想啦，先生！可是每当水动的时候，总没有人肯把我放下水去；我自己要去，别人却比我先了一步。”

文理本 约5:7 病者曰、主、水涌时、无人掖我入池、逮我至、他人先我下矣、

修订本 约5:7 病人回答他："先生，水动的时候，没有人把我放在池子里；我正要去的时候，别人比我先下去了。"

KJV 英 约5:7 The impotent man answered him, Sir, I have no man, when the water is troubled, to put me into the pool: but while I am coming, another steppeth down before me.

NIV 英 约5:7 "Sir," the invalid replied, "I have no one to help me into the pool when the water is stirred. While I am trying to get in, someone else goes down ahead of me."

主目录 返回顶部

和合本 约5:8 耶稣对他说：“起来，拿你的褥子走吧！”

拼音版 约5:8 Yēsū duì tā shuō, qǐlai, ná nǐde rùzi zǒu ba.

吕振中 约5:8 耶稣对他说∶「起来，拿起你的铺盖来，走路吧！」

新译本 约5:8 耶稣对他说：“起来，拿着你的褥子走吧。”

现代译 约5:8 耶稣对他说：「起来，拿起你的担架走吧！」

当代译 约5:8 耶稣对他说：“起来，拿你的席子，回家去吧！”

文理本 约5:8 曰、起、取尔榻而行、

修订本 约5:8 耶稣对他说："起来，拿起你的褥子走吧！"

KJV 英 约5:8 Jesus saith unto him, Rise, take up thy bed, and walk.

NIV 英 约5:8 Then Jesus said to him, "Get up! Pick up your mat and walk."

主目录 返回顶部

和合本 约5:9 那人立刻痊愈，就拿起褥子来走了。

拼音版 约5:9 Nà rén lìkè quányù, jiù ná qǐ rùzi zǒu le.

吕振中 约5:9 那人立刻得康健，就拿起他的铺盖来，走路了。那天是安息日。

新译本 约5:9 那人立刻痊愈，就拿起褥子走了。那天正是安息日。

现代译 约5:9 那个人立刻好了，拿起他的担架走了。那天刚好是安息日，

当代译 约5:9 那个人就立刻痊愈，拿着席子走了。那天正好是安息日，

文理本 约5:9 其人即愈、取榻而行、○

修订本 约5:9 那人立刻痊愈，就拿起自己的褥子走了。 那天是安息日，

KJV 英 约5:9 And immediately the man was made whole, and took up his bed, and walked: and on the same day was the sabbath.

NIV 英 约5:9 At once the man was cured; he picked up his mat and walked. The day on which this took place was a Sabbath,

主目录 返回顶部

和合本 约5:10 那天是安息日，所以犹太人对那医好的人说：“今天是安息日，你拿褥子是不可的！”

拼音版 约5:10 Nà tiān shì ānxīrì, suǒyǐ Yóutaìrén duì nà yī hǎo de rén shuō, jīntiān shì ānxīrì, nǐ ná rùzi shì bùke Yǐde.

吕振中 约5:10 于是犹太人对那得治好的人说∶「今天是安息日，你拿铺盖是不可以的。」

新译本 约5:10 因此犹太人对那医好了的人说：“今天是安息日，你拿着褥子是不可以的。”

现代译 约5:10 因此犹太人对那个被治好的人说：「今天是安息日，你拿着担架是不合法的。」

当代译 约5:10 所以犹太人对那人说：“今天是安息日，不许工作！你怎麽拿着席子走路呢？”

文理本 约5:10 是日、乃安息日、犹太人谓病愈者曰、兹乃安息日、尔取榻非宜也、

修订本 约5:10 所以犹太人对那被治好了的人说："今天是安息日，你拿褥子是不合法的。"

KJV 英 约5:10 The Jews therefore said unto him that was cured, It is the sabbath day: it is not lawful for thee to carry thy bed.

NIV 英 约5:10 and so the Jews said to the man who had been healed, "It is the Sabbath; the law forbids you to carry your mat."

主目录 返回顶部

和合本 约5:11 他却回答说：“那使我痊愈的对我说：‘拿你的褥子走吧!’”

拼音版 约5:11 Tā què huídá shuō, nà shǐ wǒ quányù de, duì wǒ shuō, ná nǐde rùzi zǒu bā.

吕振中 约5:11 他却回答他们说∶「使我得康健的那个人对我说∶『拿起你的铺盖来，走路吧。』」

新译本 约5:11 他却回答：“那使我痊愈的对我说：‘拿起你的褥子走吧’。”

现代译 约5:11 他说：「那个治好我的人吩咐我：『拿起你的担架走吧！』」

当代译 约5:11 “是医好我的那一位吩咐我的。”

文理本 约5:11 曰、愈我者云、取尔榻而行、

修订本 约5:11 他却回答他们："那使我痊愈的人对我说：'拿起你的褥子走吧！'"

KJV 英 约5:11 He answered them, He that made me whole, the same said unto me, Take up thy bed, and walk.

NIV 英 约5:11 But he replied, "The man who made me well said to me, 'Pick up your mat and walk.'"

主目录 返回顶部

和合本 约5:12 他们问他说：“对你说‘拿褥子走’的是什么人？”

拼音版 约5:12 Tāmen wèn tā shuō, duì nǐ shuō ná rùzi zǒu de, shì shénme rén.

吕振中 约5:12 他们就诘问他说∶「那对你说『拿起来走路』的人是谁？」

新译本 约5:12 他们就问：“那对你说‘拿起来走吧’的是谁？”

现代译 约5:12 他们问：「那个吩咐你拿起担架走的是谁？」

当代译 约5:12 “那人是谁？”

文理本 约5:12 曰、语尔取榻而行者谁也、

修订本 约5:12 他们问他："对你说'拿起褥子走'的是什么人？"

KJV 英 约5:12 Then asked they him, What man is that which said unto thee, Take up thy bed, and walk?

NIV 英 约5:12 So they asked him, "Who is this fellow who told you to pick it up and walk?"

主目录 返回顶部

和合本 约5:13 那医好的人不知道是谁，因为那里的人多，耶稣已经躲开了。

拼音版 约5:13 Nà yī hǎo de rén bú zhīdào shì shuí. yīnwei nàli de rén duō, Yēsū yǐjing duǒ kāi le.

吕振中 约5:13 那得医治的人不知道他是谁，因为在那地方有一大群人，耶稣已经退避开了。

新译本 约5:13 那医好了的人不知道他是谁，因为那里人很多，耶稣已经避开了。

现代译 约5:13 可是那个被治好的人竟不知道是谁；因为那地方人很多，而耶稣又已经避开了。

当代译 约5:13 那病人不知道，因为耶稣已经悄悄地躲开了。

文理本 约5:13 病愈者不知为谁、盖耶稣以其地人众、而退避矣、

修订本 约5:13 那治好了的人不知道那人是谁，因为那里人很多，耶稣已经躲开了。

KJV 英 约5:13 And he that was healed wist not who it was: for Jesus had conveyed himself away, a multitude being in that place.

NIV 英 约5:13 The man who was healed had no idea who it was, for Jesus had slipped away into the crowd that was there.

主目录 返回顶部

和合本 约5:14 后来耶稣在殿里遇见他，对他说：“你已经痊愈了，不要再犯罪，恐怕你遭遇的更加利害。”

拼音版 约5:14 Hòulái Yēsū zaì diàn lǐ yùjiàn tā, duì tā shuō, nǐ yǐjing quányù le. búyào zaì fàn zuì. kǒngpà nǐ zāoyù de gèngjiā lìhaì.

吕振中 约5:14 这些事以后，耶稣遇见那人在殿里，就对他说∶「你看，你已经得了康健，别再犯罪了，免得患的更厉害。」

新译本 约5:14 后来，耶稣在殿里遇见那人，对他说：“你已经痊愈了，不可再犯罪，免得招来更大的祸患。”

现代译 约5:14 事后，耶稣在圣殿里找到他，对他说：「你已经完全好了，不可再犯罪，免得招来更大的祸患。」

当代译 约5:14 后来，耶稣在圣殿里遇见他，就说：“现在你已经完全好了，别再犯罪！不然，你遭遇的会更加厉害！”

文理本 约5:14 厥后、耶稣遇之于殿、曰、尔愈矣、勿复干罪、恐所遭者尤甚、

修订本 约5:14 后来耶稣在圣殿里找到他，对他说："你已经痊愈了，不要再犯罪，免得你的遭遇更坏。"

KJV 英 约5:14 Afterward Jesus findeth him in the temple, and said unto him, Behold, thou art made whole: sin no more, lest a worse thing come unto thee.

NIV 英 约5:14 Later Jesus found him at the temple and said to him, "See, you are well again. Stop sinning or something worse may happen to you."

主目录 返回顶部

和合本 约5:15 那人就去告诉犹太人，使他痊愈的是耶稣。

拼音版 约5:15 Nà rén jiù qù gàosu Yóutaìrén, shǐ tā quányù de shì Yēsū.

吕振中 约5:15 那人就去告诉犹太人说、那使他康健的是耶稣。

新译本 约5:15 那人就去告诉犹太人，使他痊愈的就是耶稣。

现代译 约5:15 那个人走开后，告诉犹太人说，是耶稣治好他的。

当代译 约5:15 那人就去告诉犹太人。说是耶稣医好他。

文理本 约5:15 其人往告犹太人、愈之者耶稣也、

修订本 约5:15 那人就去告诉犹太人，使他痊愈的是耶稣。

KJV 英 约5:15 The man departed, and told the Jews that it was Jesus, which had made him whole.

NIV 英 约5:15 The man went away and told the Jews that it was Jesus who had made him well.

主目录 返回顶部

和合本 约5:16 所以犹太人逼迫耶稣，因为他在安息日做了这事。

拼音版 约5:16 Suǒyǐ Yóutaìrén bīpò Yēsū, yīnwei tā zaì ānxīrì zuò le zhè shì.

吕振中 约5:16 故此犹太人逼迫耶稣，因为他在安息日作了这些事。

新译本 约5:16 从此犹太人就迫害耶稣，因为他常常在安息日作这些事。

现代译 约5:16 从此，犹太人开始迫害耶稣，因为他在安息日治病。

当代译 约5:16 因为耶稣在安息日给人治病的缘故，犹太人就开始逼迫他。

文理本 约5:16 犹太人以耶稣于安息日行是、故窘迫之、

修订本 约5:16 所以犹太人迫害耶稣，因为他在安息日做了这些事。

KJV 英 约5:16 And therefore did the Jews persecute Jesus, and sought to slay him, because he had done these things on the sabbath day.

NIV 英 约5:16 So, because Jesus was doing these things on the Sabbath, the Jews persecuted him.

主目录 返回顶部

和合本 约5:17 耶稣就对他们说：“我父做事直到如今，我也做事。”

拼音版 约5:17 Yēsū jiù duì tāmen shuō, wǒ fù zuò shì dào rújīn, wǒ ye zuò shì.

吕振中 约5:17 耶稣就回答他们说∶「我父作工直到现在，我也作工。」

新译本 约5:17 耶稣却对他们说：“我父作工直到现在，我也作工。”

现代译 约5:17 耶稣对他们说：「我父亲一直在工作，我也该照样工作。」

当代译 约5:17 耶稣对他们说：“我父亲一直工作，我也一样工作。”

文理本 约5:17 耶稣曰、我父至今行事、我亦行之、

修订本 约5:17 耶稣就回答他们："我父做事直到如今，我也做事。"

KJV 英 约5:17 But Jesus answered them, My Father worketh hitherto, and I work.

NIV 英 约5:17 Jesus said to them, "My Father is always at his work to this very day, and I, too, am working."

主目录 返回顶部

和合本 约5:18 所以犹太人越发想要杀他，因他不但犯了安息日，并且称　神为他的父，将自己和　神当作平等。

拼音版 约5:18 Suǒyǐ Yóutaìrén yuèfā xiǎng yào shā tā. yīn tā búdàn fàn le ānxīrì, bìngqie chèng shén wèi tāde fù, jiāng zìjǐ hé shén dàng zuò píngdeng.

吕振中 约5:18 为这缘故、犹太人就越发想法子要杀耶稣，因为他不但犯了安息日，并且称上帝为自己的父，拿自己跟上帝平等。

新译本 约5:18 因此犹太人就更想杀耶稣，因为他不但破坏安息日，而且称　神为自己的父，把自己与　神当作平等。

现代译 约5:18 这话更使犹太人决意要杀害他；因为他不但破坏了安息日的戒律，而且说上帝是他自己的父亲，把自己当作跟上帝平等。

当代译 约5:18 犹太人听了，更想杀他，因他不但违犯了安息日的规矩，而且称上帝为父，把自己和上帝看作平等。

文理本 约5:18 故犹太人益欲杀耶稣、因其不仅犯安息日、且称上帝为父、以己匹上帝也、○

修订本 约5:18 为了这缘故，犹太人越发想要杀他，因为他不但犯了安息日，而且称上帝为他的父，把自己和上帝看为同等。

KJV 英 约5:18 Therefore the Jews sought the more to kill him, because he not only had broken the sabbath, but said also that God was his Father, making himself equal with God.

NIV 英 约5:18 For this reason the Jews tried all the harder to kill him; not only was he breaking the Sabbath, but he was even calling God his own Father, making himself equal with God.

主目录 返回顶部

和合本 约5:19 耶稣对他们说：“我实实在在地告诉你们：子凭着自己不能做什么，惟有看见父所做的，子才能做；父所做的事，子也照样做。

拼音版 约5:19 Yēsū duì tāmen shuō, wǒ shí shízaì zaì de gàosu nǐmen, zǐ píng zhe zìjǐ bùnéng zuò shénme, wéiyǒu kànjian fù suǒ zuò de, zǐ cáinéng zuò. fù suǒ zuò de shì, zǐ ye zhàoyàng zuō.

吕振中 约5:19 于是耶稣回答他们说∶「我实实在在地告诉你们，子凭着自己并不能作什么，只有看见父作的、他才能作；因为父（希腊文作∶那一位）无论作什么，子也照样作什么。

新译本 约5:19 耶稣又对他们说：“我实实在在告诉你们，子靠着自己不能作什么，只能作他看见父所作的；因为父所作的事，子也照样作。

现代译 约5:19 接着，耶稣对他们说：「我郑重地告诉你们，儿子凭着自己不能做甚麽；他看见父亲做甚麽，才做甚麽。父亲所做的，儿子也做。

当代译 约5:19 耶稣说：“我确实地告诉你们，儿子不能凭着自己的力量和意思做甚麽事，惟有看见父上帝所做的，才照着做。

文理本 约5:19 耶稣曰、我诚语汝、子不见父行之、己则无所能行、凡父所行者、子亦如是行之也、

修订本 约5:19 于是耶稣回答，对他们说："我实实在在地告诉你们，子凭着自己不能做什么，惟有看见父所做的，他才做；父所做的事，子也照样做。

KJV 英 约5:19 Then answered Jesus and said unto them, Verily, verily, I say unto you, The Son can do nothing of himself, but what he seeth the Father do: for what things soever he doeth, these also doeth the Son likewise.

NIV 英 约5:19 Jesus gave them this answer: "I tell you the truth, the Son can do nothing by himself; he can do only what he sees his Father doing, because whatever the Father does the Son also does.

主目录 返回顶部

和合本 约5:20 父爱子，将自己所做的一切事指给他看，还要将比这更大的事指给他看，叫你们希奇。

拼音版 约5:20 Fù aì zǐ, jiāng zìjǐ suǒ zuò de yīqiè shì zhǐ gei tā kān. hái yào jiāng bǐ zhè gēng dà de shì zhǐ gei tā kàn, jiào nǐmen xīqí.

吕振中 约5:20 父喜爱子，将自己所作的都指给他看；就使比这些更大的事工也要指给他看，叫你们希奇。

新译本 约5:20 父爱子，把自己所作的一切指示给他看，还要把比这些更大的事指示给他看，使你们惊奇。

现代译 约5:20 父亲爱儿子，把自己所做的指示儿子。他要把比这更重大的事指示儿子，要使你们惊奇。

当代译 约5:20 我的父亲爱我，把自己所做的事指给我看，而且还要把更大的事指给我看，叫你们希奇。

文理本 约5:20 盖父爱子、悉以己所行者示之、且将以大于此者示之、令尔奇异焉、

修订本 约5:20 父爱子，将自己所做的一切事指示给他看，还要将比这更大的事给他看，使你们惊讶。

KJV 英 约5:20 For the Father loveth the Son, and sheweth him all things that himself doeth: and he will shew him greater works than these, that ye may marvel.

NIV 英 约5:20 For the Father loves the Son and shows him all he does. Yes, to your amazement he will show him even greater things than these.

主目录 返回顶部

和合本 约5:21 父怎样叫死人起来，使他们活着，子也照样随自己的意思使人活着。

拼音版 约5:21 Fù zenyàng jiào sǐ rén qǐlai, shǐ tāmen huó zhe, zǐ ye zhàoyàng suí zìjǐ de yìsi shǐ rén huó zhe.

吕振中 约5:21 父怎样叫死人活起来，使他们活着，子也怎样随着意思叫人活着。

新译本 约5:21 父怎样叫死人复活，使他们得生命，子也照样随自己的意思使人得生命。

现代译 约5:21 父亲怎样使已经死了的人复活；同样，儿子也要随着自己的意思赐生命给人。

当代译 约5:21 父上帝如何随意使死人复活，儿子也能照样做。

文理本 约5:21 父如何起死者而苏之、子亦如是苏其所欲者、

修订本 约5:21 父怎样叫死人复活，赐他们生命，子也照样随自己的意愿赐人生命。

KJV 英 约5:21 For as the Father raiseth up the dead, and quickeneth them; even so the Son quickeneth whom he will.

NIV 英 约5:21 For just as the Father raises the dead and gives them life, even so the Son gives life to whom he is pleased to give it.

主目录 返回顶部

和合本 约5:22 父不审判什么人，乃将审判的事全交与子，

拼音版 约5:22 Fù bú shenpàn shénme rén, nǎi jiāng shenpàn de shì quán jiāo yù zǐ.

吕振中 约5:22 父不审判什么人，乃将一切审判的事都给了子，

新译本 约5:22 父不审判人，却已经把审判的权柄完全交给子，

现代译 约5:22 父亲自己不审判人；他把审判的权交给儿子，

当代译 约5:22 父上帝不审判人，乃是将审判的事全交给儿子，

文理本 约5:22 父不鞫人、悉以鞫悉子、

修订本 约5:22 父不审判任何人，而是把审判的事全交给子，

KJV 英 约5:22 For the Father judgeth no man, but hath committed all judgment unto the Son:

NIV 英 约5:22 Moreover, the Father judges no one, but has entrusted all judgment to the Son,

主目录 返回顶部

和合本 约5:23 叫人都尊敬子如同尊敬父一样。不尊敬子的，就是不尊敬差子来的父。

拼音版 约5:23 Jiào rén dōu zūnjìng zǐ, rútóng zūnjìng fù yíyàng. bú zūnjìng zǐ de, jiù shì bú zūnjìng chāi zǐ lái de fù.

吕振中 约5:23 叫人都尊敬子，像尊敬父一样。不尊敬子的，就是不尊敬差他的父。

新译本 约5:23 使所有的人尊敬子好像尊敬父一样。不尊敬子的，就是不尊敬那差他来的父。

现代译 约5:23 为的要使人都尊敬儿子，像尊敬父亲一样。那不尊敬儿子的，就是不尊敬差遣他来的父亲。

当代译 约5:23 目的是叫人尊敬儿子，如同尊敬父上帝。不尊敬儿子的，就是不尊敬差儿子来的父上帝。

文理本 约5:23 俾众敬子如敬父、不敬子者、不敬遣子之父也、

修订本 约5:23 为要使人都尊敬子，如同尊敬父一样。不尊敬子的，就是不尊敬差子来的父。

KJV 英 约5:23 That all men should honour the Son, even as they honour the Father. He that honoureth not the Son honoureth not the Father which hath sent him.

NIV 英 约5:23 that all may honor the Son just as they honor the Father. He who does not honor the Son does not honor the Father, who sent him.

主目录 返回顶部

和合本 约5:24 我实实在在地告诉你们：那听我话、又信差我来者的，就有永生，不至于定罪，是已经出死入生了。

拼音版 约5:24 Wǒ shí shízaì zaì de gàosu nǐmen, nà tīng wǒ huà, yòu xìn chāi wǒ lái zhe de, jiù yǒu yǒngshēng, búzhìyú dìng zuì, shì yǐjing chū sǐ rù shēng le.

吕振中 约5:24 我实实在在地告诉你们，听我的话、而信差我者的、有永生，不至于受定罪，乃是已经从死里越到生里来了。

新译本 约5:24 我实实在在告诉你们，那听见我的话又信那差我来的，就有永生，不被定罪，而是已经出死入生了。

现代译 约5:24 「我郑重地告诉你们，那听我话，又信差我来的那一位的，就有永恒的生命。他不至於被定罪，而是已经出死入生了。

当代译 约5:24 我确实地告诉你们，凡听我的话，又信差我来的上帝的，就有永生。他们不会被定罪，而且是已经出死入生了。

文理本 约5:24 我诚语汝、听我言而信遣我者、其人有永生、不至见鞫、乃已出死入生矣、

修订本 约5:24 "我实实在在地告诉你们，那听我话又信差我来那位的，就有永生，不至于被定罪，而是已经出死入生了。

KJV 英 约5:24 Verily, verily, I say unto you, He that heareth my word, and believeth on him that sent me, hath everlasting life, and shall not come into condemnation; but is passed from death unto life.

NIV 英 约5:24 "I tell you the truth, whoever hears my word and believes him who sent me has eternal life and will not be condemned; he has crossed over from death to life.

主目录 返回顶部

和合本 约5:25 我实实在在地告诉你们：时候将到，现在就是了，死人要听见　神儿子的声音，听见的人就要活了。

拼音版 约5:25 Wǒ shí shízaì zaì de gàosu nǐmen, shíhou jiang dào, xiànzaì jiù shì le, sǐ rén yào tīngjian shén érzi de shēngyīn. tīngjian de rén jiù yào huó le.

吕振中 约5:25 我实实在在地告诉你们，时候必到，如今就是了，死人必听上帝儿子的声音，而听的人就必活起来。

新译本 约5:25 我实实在在告诉你们，时候将到，现在就是了，死人要听见　神儿子的声音，听见的人就要活了。

现代译 约5:25 我郑重地告诉你们，时刻将到，现在就是了，已死的人要听见上帝儿子的声音；那听见的，都要活过来。

当代译 约5:25 我再告诉你们，时候快到，可以说现在就是了，死了的人要听见上帝儿子的声音；凡听见的，就活了。

文理本 约5:25 我诚语汝、时将至、今是矣、死者将闻上帝子之声、而闻者生焉、

修订本 约5:25 我实实在在地告诉你们，时候将到，现在就是了，死人要听见上帝儿子的声音，听见的人就要活了。

KJV 英 约5:25 Verily, verily, I say unto you, The hour is coming, and now is, when the dead shall hear the voice of the Son of God: and they that hear shall live.

NIV 英 约5:25 I tell you the truth, a time is coming and has now come when the dead will hear the voice of the Son of God and those who hear will live.

主目录 返回顶部

和合本 约5:26 因为父怎样在自己有生命，就赐给他儿子也照样在自己有生命，

拼音版 约5:26 Yīnwei fù zenyàng zaì zìjǐ yǒu shēngmìng, jiù cìgei tā érzi ye zhàoyàng zaì zìjǐ yǒu shēngmìng.

吕振中 约5:26 因为父怎样在自己里面有生命，也给儿子怎样在自己里面有生命。

新译本 约5:26 就如父是生命的源头，照样他也使子成为生命的源头，

现代译 约5:26 正如父亲本身是生命的根源，他也使儿子成为生命的根源。

当代译 约5:26 因为父上帝自己是生命的源头，他也照样赐给儿子作生命的源头；

文理本 约5:26 盖父于己有生、其赐子亦如是于己有生、

修订本 约5:26 因为父怎样自己里面有生命，也照样赐给他儿子自己里面有生命，

KJV 英 约5:26 For as the Father hath life in himself; so hath he given to the Son to have life in himself;

NIV 英 约5:26 For as the Father has life in himself, so he has granted the Son to have life in himself.

主目录 返回顶部

和合本 约5:27 并且因为他是人子，就赐给他行审判的权柄。

拼音版 约5:27 Bìngqie yīnwei tā shì Rénzǐ, jiù cìgei tā xíng shenpàn de quánbǐng.

吕振中 约5:27 并且因他是人子、就给他行权柄来行审判。

新译本 约5:27 并且把执行审判的权柄赐给他，因为他是人子。

现代译 约5:27 他又把审判的权赐给儿子，因为他是人子。

当代译 约5:27 又因他是降世为人的，就把审判世人的权柄交给他。

文理本 约5:27 且赐之权行鞫、以其为人子也、

修订本 约5:27 并且赐给他施行审判的权柄，因为他是人子。

KJV 英 约5:27 And hath given him authority to execute judgment also, because he is the Son of man.

NIV 英 约5:27 And he has given him authority to judge because he is the Son of Man.

主目录 返回顶部

和合本 约5:28 你们不要把这事看作希奇。时候要到，凡在坟墓里的，都要听见他的声音，就出来。

拼音版 约5:28 Nǐmen búyào bǎ zhè shì kān zuò xīqí. shíhou yào dào, fán zaì fùnmù lǐ de, dōu yào tīngjian tāde shēngyīn, jiù chūlai.

吕振中 约5:28 你们别把这事看作希奇了；因为时候必到，那时凡在坟墓里的、都必听他的声音

新译本 约5:28 你们不要把这事看作希奇，因为时候将到，那时所有在坟墓里的都要听见他的声音，

现代译 约5:28 你们不要为这事惊讶；因为时刻将到，所有在坟墓里的人都要听见他的声音，

当代译 约5:28 你们不要惊奇，时候一到，一切在坟墓里的死人，要听见上帝儿子的声音，就要起来：

文理本 约5:28 勿以此为奇、时至、凡在墓中者、将闻其声而出、

修订本 约5:28 你们不要对这事感到惊讶，因为时候将到，凡在坟墓里的，都要听见他的声音，

KJV 英 约5:28 Marvel not at this: for the hour is coming, in the which all that are in the graves shall hear his voice,

NIV 英 约5:28 "Do not be amazed at this, for a time is coming when all who are in their graves will hear his voice

主目录 返回顶部

和合本 约5:29 行善的，复活得生；作恶的，复活定罪。

拼音版 约5:29

吕振中 约5:29 而出来；行善的去到有生命之复活中，作坏事的去到受定罪之复活里。

新译本 约5:29 并且都要出来；行善的复活得生命，作恶的复活被定罪。

现代译 约5:29 而且要从坟墓里出来：行善的，将复活而得生命；作恶的，将复活而被定罪。」

当代译 约5:29 行义的人，在复活后要得到永生；作恶的，复活以后就要被定罪。”

文理本 约5:29 行善者复起得生、行恶者复起见鞫、○

修订本 约5:29 并且要出来：行善的，复活得生命；作恶的，复活被定罪。

KJV 英 约5:29 And shall come forth; they that have done good, unto the resurrection of life; and they that have done evil, unto the resurrection of damnation.

NIV 英 约5:29 and come out--those who have done good will rise to live, and those who have done evil will rise to be condemned.

主目录 返回顶部

和合本 约5:30 我凭着自己不能做什么，我怎么听见，就怎么审判。我的审判也是公平的，因为我不求自己的意思，只求那差我来者的意思。

拼音版 约5:30 Wǒ píng zhe zìjǐ bùnéng zuò shénme. wǒ zenme tīngjian, jiù zenme shenpàn. wǒde shenpàn ye shì gōngping de. yīnwei wǒ bù qiú zìjǐ de yìsi, zhǐ qiú nà chāi wǒ lái zhe de yìsi.

吕振中 约5:30 「凭着自己、我不能作什么；我怎么听见，就怎样判断；并且我的判断又是公义的，因为我不寻求我自己的意思，只我求那差我者的意思。

新译本 约5:30 “我靠着自己不能作什么，我怎样听见，就怎样审判。我的审判是公义的，因为我不寻求自己的意思，只求那差我来者的旨意。

现代译 约5:30 「我凭自己不能做甚麽；我按照上帝的旨意来审判，而我的审判是公正的；因为我不寻求自己所要的，只要实行差我来那一位的旨意。

当代译 约5:30 耶稣继续说：“我凭着自己不能做甚麽；我是照着父上帝的旨意审判的，而且是绝对公平。因为我不是照自己的意思，而是照差我来的上帝的旨意。

文理本 约5:30 我于己无所能行、惟依所闻而鞫、我鞫乃义、以我不求己旨、惟求遣我者之旨耳、

修订本 约5:30 "我凭着自己不能做什么。我怎么听见就怎么审判，而我的审判是公平的，因为我不寻求自己的意愿，只寻求差我来那位的旨意。"

KJV 英 约5:30 I can of mine own self do nothing: as I hear, I judge: and my judgment is just; because I seek not mine own will, but the will of the Father which hath sent me.

NIV 英 约5:30 By myself I can do nothing; I judge only as I hear, and my judgment is just, for I seek not to please myself but him who sent me.

主目录 返回顶部

和合本 约5:31 我若为自己作见证，我的见证就不真；

拼音版 约5:31 Wǒ ruò wèi zìjǐ zuò jiànzhèng, wǒde jiànzhèng jiù bù zhēn.

吕振中 约5:31 我若为自己作见证，我的见证就不真实；

新译本 约5:31 我若为自己作证，我的见证就不真。

现代译 约5:31 「如果我为自己作证，我的证言就不足凭信。

当代译 约5:31 如果只有我为自己作证，你们一定不会相信、

文理本 约5:31 我若自证、则我证非真、

修订本 约5:31 "我若为自己作见证，我的见证就不真。

KJV 英 约5:31 If I bear witness of myself, my witness is not true.

NIV 英 约5:31 "If I testify about myself, my testimony is not valid.

主目录 返回顶部

和合本 约5:32 另有一位给我作见证，我也知道他给我作的见证是真的。

拼音版 约5:32 Lìng yǒu yī wèi gei wǒ zuò jiànzhèng. wǒ ye zhīdào tā gei wǒ zuò de jiànzhèng shì zhēn de.

吕振中 约5:32 乃是另有一位为我作见证，我知道他为我作（希腊文作∶那一位）的见证是真实的。

新译本 约5:32 然而另有一位为我作证的，我知道他为我作的见证是真的。

现代译 约5:32 然而，有一位为我作证的，我知道他为我所作的证是真实的。

当代译 约5:32 然而还有一位给我作证，他的见证是确实地。

文理本 约5:32 别有证我者、我知其证我之证乃真、

修订本 约5:32 另有一位为我作见证，我也知道他为我作的见证是真的。

KJV 英 约5:32 There is another that beareth witness of me; and I know that the witness which he witnesseth of me is true.

NIV 英 约5:32 There is another who testifies in my favor, and I know that his testimony about me is valid.

主目录 返回顶部

和合本 约5:33 你们曾差人到约翰那里，他为真理作过见证。

拼音版 约5:33 Nǐmen céng chāi rén dào Yuēhàn nàli, tā wèi zhēnlǐ zuò guō jiànzhèng.

吕振中 约5:33 你们曾差遣人去见约翰，他就是为『真实（或译∶真理）』作了见证的∶

新译本 约5:33 你们曾经派人到约翰那里，他为真理作过见证。

现代译 约5:33 你们曾派人去见约翰，听见了他对真理作证。

当代译 约5:33 你们曾派人到施洗的约翰那里，他是为真理作证。

文理本 约5:33 尔曾遣人诣约翰、彼为真理作证、

修订本 约5:33 你们曾差人到约翰那里，他为真理作过见证。

KJV 英 约5:33 Ye sent unto John, and he bare witness unto the truth.

NIV 英 约5:33 "You have sent to John and he has testified to the truth.

主目录 返回顶部

和合本 约5:34 其实我所受的见证不是从人来的；然而我说这些话，为要叫你们得救。

拼音版 约5:34 Qíshí wǒ suǒ shòu de jiànzhèng, bú shì cóng rén lái de. ránér wǒ shuō zhèxie huà, wèi yào jiào nǐmen déjiù.

吕振中 约5:34 ［其实我不从人类领受见证，我只说这些话，好使你们得救。］

新译本 约5:34 我不接受从人而来的见证，但我说这些事，是要你们得救。

现代译 约5:34 其实，我并不需要人的见证；我说这话是为了使你们得救。

当代译 约5:34 我并不是要靠人替我作证，我说这些话是想你们得救。

文理本 约5:34 然我受证、非由于人、第言此、俾尔得救耳、

修订本 约5:34 其实，我所受的见证不是从人来的；然而，我说这些话是为了使你们得救。

KJV 英 约5:34 But I receive not testimony from man: but these things I say, that ye might be saved.

NIV 英 约5:34 Not that I accept human testimony; but I mention it that you may be saved.

主目录 返回顶部

和合本 约5:35 约翰是点着的明灯，你们情愿暂时喜欢他的光。

拼音版 约5:35 Yuēhàn shì diǎn zhe de míng dēng. nǐmen qíngyuàn zànshí xǐhuan tāde guāng.

吕振中 约5:35 那个人是点着而发亮的灯，你们情愿暂时以他的光为欢乐。

新译本 约5:35 约翰是一盏点亮的灯，你们情愿暂时在他的光中欢乐。

现代译 约5:35 约翰好比一盏点亮照明的灯，你们愿意暂时享受他的亮光。

当代译 约5:35 约翰是一盏明灯，有一个时期你们喜欢他的光，

文理本 约5:35 彼乃灯、燃且明也、尔暂喜其光、

修订本 约5:35 约翰是点亮的明灯，你们情愿因他的光欢欣一时。

KJV 英 约5:35 He was a burning and a shining light: and ye were willing for a season to rejoice in his light.

NIV 英 约5:35 John was a lamp that burned and gave light, and you chose for a time to enjoy his light.

主目录 返回顶部

和合本 约5:36 但我有比约翰更大的见证，因为父交给我要我成就的事，就是我所做的事，这便见证我是父所差来的。

拼音版 约5:36 Dàn wǒ yǒu bǐ Yuēhàn gēng dà de jiànzhèng. yīnwei fù jiāo gei wǒ yào wǒ chéngjiù de shì, jiù shì wǒ suǒ zuò de shì, zhè biàn jiànzhèng wǒ shì fù suǒ chāi lái de.

吕振中 约5:36 但我却有见证比约翰的大；因为父所给我、要我完成的工──我所作的这些工──正为我作见证父差遣了我。

新译本 约5:36 但我有比约翰更大的见证，因为父赐给我要我完成的工作，就是我所要作的，证明我是父所差来的。

现代译 约5:36 但是我可以提出比约翰更有力的证据，那便是我的工作—是我父亲交给我去完成的工作。这些工作可以证明父亲差遣了我。

当代译 约5:36 但是有我比约翰更大的见证，就是我行的神迹，这都是父上帝要我做的，证明我是父上帝所差来的。

文理本 约5:36 然我所有之证、大于约翰者、盖父委我以成之事、即我所行者、证我为父所遣也、

修订本 约5:36 但我有比约翰更大的见证：父交给我去完成的工作，就是我正在做的，为我作证是父差遣了我。

KJV 英 约5:36 But I have greater witness than that of John: for the works which the Father hath given me to finish, the same works that I do, bear witness of me, that the Father hath sent me.

NIV 英 约5:36 "I have testimony weightier than that of John. For the very work that the Father has given me to finish, and which I am doing, testifies that the Father has sent me.

主目录 返回顶部

和合本 约5:37 差我来的父也为我作过见证。你们从来没有听见他的声音，也没有看见他的形像。

拼音版 约5:37 Chāi wǒ lái de fù, ye wéi wǒ zuò guō jiànzhèng. nǐmen cónglái méiyǒu tīngjian tāde shēngyīn, ye méiyǒu kànjian tāde xíngxiàng.

吕振中 约5:37 差我的父，才为我作了见证。你们从没听见过他的声音，也没看见过他的形状；

新译本 约5:37 差我来的父亲自为我作了见证。他的声音，你们从没有听过；他的容貌，你们从没有见过；

现代译 约5:37 差遣我来的父亲也为我作见证。你们从来没有听见他的声音，没有看见他的容貌，

当代译 约5:37 虽然你们没有听过他的声音，也没有直接见过他，父上帝却曾亲自替我作证。

文理本 约5:37 且遣我之父、已为我证也、尔从未闻其声、亦未见其形、

修订本 约5:37 那差我来的父也为我作了见证。你们从来没有听见他的声音，也没有看见他的形像。

KJV 英 约5:37 And the Father himself, which hath sent me, hath borne witness of me. Ye have neither heard his voice at any time, nor seen his shape.

NIV 英 约5:37 And the Father who sent me has himself testified concerning me. You have never heard his voice nor seen his form,

主目录 返回顶部

和合本 约5:38 你们并没有他的道存在心里，因为他所差来的，你们不信。

拼音版 约5:38 Nǐmen bìng méiyǒu tāde dào cún zaì xīnli. yīnwei tā suǒ chāi lái de, nǐmen bú xìn.

吕振中 约5:38 你们又没有他的话存在你们里面，因为他差遣的这一位、你们竟不信。

新译本 约5:38 他的道，你们也不放在心里，因为你们不信他所差来的那一位。

现代译 约5:38 没有把他的话存在心里，因为你们不信他所差来的那一位。

当代译 约5:38 可惜你们不听从他，不信我是上帝差来的。

文理本 约5:38 不存其道于尔衷、盖其所遣者、尔不信之也、

修订本 约5:38 你们并没有他的道存在心里，因为你们不信他所差来的那一位。

KJV 英 约5:38 And ye have not his word abiding in you: for whom he hath sent, him ye believe not.

NIV 英 约5:38 nor does his word dwell in you, for you do not believe the one he sent.

主目录 返回顶部

和合本 约5:39 你们查考圣经（或作“应当查考圣经”），因你们以为内中有永生；给我作见证的就是这经。

拼音版 约5:39 Nǐmen chákǎo Shèngjīng. ( huò zuò "yīngdāng chákǎo Shèngjīng" ) yīn nǐmen yǐwéi neì zhōng yǒu yǒngshēng. gei wǒ zuò jiànzhèng de jiù shì zhè jīng.

吕振中 约5:39 你们探索经典，因为以为在其中可以得到永生；而那为我作见证的正是这些经；

新译本 约5:39 你们研究圣经，因为你们认为圣经中有永生，其实为我作证的就是这圣经，

现代译 约5:39 你们研究圣经，认为从里面可以找到永恒的生命；其实圣经的话就是为我作见证的！

当代译 约5:39 你们不断研读圣经，以为这样就可以得到永生。其实圣经所有的话都是指着我说的，

文理本 约5:39 尔探索诸经、意其中有永生、而证我者即此也、

修订本 约5:39 你们查考圣经，因你们以为其中有永生；而这经正是为我作见证的。

KJV 英 约5:39 Search the scriptures; for in them ye think ye have eternal life: and they are they which testify of me.

NIV 英 约5:39 You diligently study the Scriptures because you think that by them you possess eternal life. These are the Scriptures that testify about me,

主目录 返回顶部

和合本 约5:40 然而你们不肯到我这里来得生命。

拼音版 约5:40 Ránér nǐmen bù ken dào wǒ zhèlǐ lái dé shēngmìng.

吕振中 约5:40 你们却不情愿来找我得生命！

新译本 约5:40 然而你们却不肯到我这里来得生命。

现代译 约5:40 然而，你们不肯到我这里来寻求生命。

当代译 约5:40 你们却不直接到我这里来，接受永生。

文理本 约5:40 然尔弗欲就我以得生、

修订本 约5:40 然而，你们不肯到我这里来得生命。

KJV 英 约5:40 And ye will not come to me, that ye might have life.

NIV 英 约5:40 yet you refuse to come to me to have life.

主目录 返回顶部

和合本 约5:41 我不受从人来的荣耀，

拼音版 约5:41 Wǒ bú shòu cóng rén lái de róngyào.

吕振中 约5:41 从人来的荣耀、我不领受，

新译本 约5:41 “我不接受从人而来的称赞；

现代译 约5:41 「我不是在求人的称赞。

当代译 约5:41 不过，我从来不重视人所给予的荣耀，

文理本 约5:41 我不受荣于人、

修订本 约5:41 "我不接受从人来的荣耀，

KJV 英 约5:41 I receive not honour from men.

NIV 英 约5:41 "I do not accept praise from men,

主目录 返回顶部

和合本 约5:42 但我知道，你们心里没有　神的爱。

拼音版 约5:42 Dàn wǒ zhīdào nǐmen xīnli, méiyǒu shén de aì.

吕振中 约5:42 我只认识你们，知道你们没有爱上帝的心在你们里面。

新译本 约5:42 我知道你们心里没有　神的爱。

现代译 约5:42 但是我看透了你们，你们并没有爱上帝的心。

当代译 约5:42 我知道你们根本没有爱上帝的心。

文理本 约5:42 但知尔曹无上帝之爱于尔衷焉、

修订本 约5:42 但我知道，你们没有爱上帝的心。

KJV 英 约5:42 But I know you, that ye have not the love of God in you.

NIV 英 约5:42 but I know you. I know that you do not have the love of God in your hearts.

主目录 返回顶部

和合本 约5:43 我奉我父的名来，你们并不接待我；若有别人奉自己的名来，你们倒要接待他。

拼音版 约5:43 Wǒ fèng wǒ fù de míng lái, nǐmen bìng bú jiēdaì wǒ. ruò yǒu biérén fèng zìjǐ de míng lái, nǐmen dào yào jiēdaì tā.

吕振中 约5:43 我奉我父的名而来，你们不接纳我；若有别人奉自己的名而来，那种人你们倒要接纳呢！

新译本 约5:43 我奉我父的名而来，你们不接待我；如果有别人以自己的名义而来，你们倒接待他。

现代译 约5:43 我奉我父亲的名而来，你们却不接纳我；可是有人奉自己的名来，你们反而接纳他。

当代译 约5:43 父上帝差我来，你们把我拒诸门外；那些宣扬自己的，你们却倒屣相迎。

文理本 约5:43 我以我父之名而来、而尔弗纳、若他人以己名而来、尔将纳之、

修订本 约5:43 我奉我父的名来了，你们并不接纳我；若有别人奉自己的名来，你们倒会接纳他。

KJV 英 约5:43 I am come in my Father's name, and ye receive me not: if another shall come in his own name, him ye will receive.

NIV 英 约5:43 I have come in my Father's name, and you do not accept me; but if someone else comes in his own name, you will accept him.

主目录 返回顶部

和合本 约5:44 你们互相受荣耀，却不求从独一之神来的荣耀，怎能信我呢？

拼音版 约5:44 Nǐmen yào hùxiāng shòu róngyào, què bù qiú cōng dú yī zhī shén lái de róngyào, zen néng xìn wǒ ne.

吕振中 约5:44 你们互相领受荣耀，不求从独一无二之上帝那里来的荣耀，怎能信呢？

新译本 约5:44 你们彼此接受称赞，却不寻求从独一的　神而来的称赞，怎么能信呢？

现代译 约5:44 你们喜欢彼此恭维，却不追求从独一无二的上帝那里来的称赞；这样，你们怎麽能信呢？

当代译 约5:44 你们喜欢互相抬举，却不去追求独一真神的荣耀，怎能信我呢？

文理本 约5:44 尔互相受荣、而不求自唯一上帝而来之荣、讵能信乎、

修订本 约5:44 你们互相受荣耀，却不寻求从独一上帝来的荣耀，怎能信我呢？

KJV 英 约5:44 How can ye believe, which receive honour one of another, and seek not the honour that cometh from God only?

NIV 英 约5:44 How can you believe if you accept praise from one another, yet make no effort to obtain the praise that comes from the only God?

主目录 返回顶部

和合本 约5:45 不要想我在父面前要告你们，有一位告你们的，就是你们所仰赖的摩西。

拼音版 约5:45 Búyào xiǎng wǒ zaì fù miànqián yào gào nǐmen. yǒu yī wèi gào nǐmen de, jiù shì nǐmen suǒ yǎng laì de Móxī.

吕振中 约5:45 别以为是我要在父面前控告你们了。有控告你们的、就是你们素来所寄望的摩西。

新译本 约5:45 不要以为我要向父控告你们，有一位控告你们的，就是你们所仰赖的摩西。

现代译 约5:45 别以为我要在我父亲面前控告你们；要控告你们的，就是你们一向所期望的摩西。

当代译 约5:45 “不要以为我会在父上帝面前控告你们，其实控告你们的是你们一直信赖的摩西。

文理本 约5:45 勿意我将讼尔于父、有讼尔者、即尔所向望之摩西也、

修订本 约5:45 不要以为我会在父面前告你们；有一位告你们的，就是你们所仰望的摩西。

KJV 英 约5:45 Do not think that I will accuse you to the Father: there is one that accuseth you, even Moses, in whom ye trust.

NIV 英 约5:45 "But do not think I will accuse you before the Father. Your accuser is Moses, on whom your hopes are set.

主目录 返回顶部

和合本 约5:46 你们如果信摩西，也必信我，因为他书上有指着我写的话。

拼音版 约5:46 Nǐmen rúguǒ xìn Móxī, ye bì xìn wǒ. yīnwei tā shū shàng yǒu zhí zhe wǒ xie de huà.

吕振中 约5:46 你们如果信摩西，也就会信我了；因为关于我的事、他曾写过。

新译本 约5:46 你们若信摩西，也必信我，因为他所写的书曾论及我。

现代译 约5:46 如果你们真的信摩西，你们就会信我，因为他在他的书上记载着我的事。

当代译 约5:46 你们若相信摩西，就更应该相信我了，因为在他写的书里也提到我。

文理本 约5:46 尔若信摩西、则必信我、因其所书者指我、若不信其书、讵能信我言哉、

修订本 约5:46 如果你们信摩西，也会信我，因为他写过关于我的事。

KJV 英 约5:46 For had ye believed Moses, ye would have believed me: for he wrote of me.

NIV 英 约5:46 If you believed Moses, you would believe me, for he wrote about me.

主目录 返回顶部

和合本 约5:47 你们若不信他的书，怎能信我的话呢？”

拼音版 约5:47 Nǐmen ruò bù xìn tāde shū, zen néng xìn wǒde huà ne.

吕振中 约5:47 你们若不信他所写的，怎能信我的话语呢？」

新译本 约5:47 你们若不信他所写的，怎能信我的话呢？”

现代译 约5:47 你们既然不信他所写的，又怎麽能信我的话呢？」

当代译 约5:47 如果你们连他写的都不相信，那就难怪你们不信我了。”

文理本 约5:47

修订本 约5:47 你们若不信他的书，怎能信我的话呢？"

KJV 英 约5:47 But if ye believe not his writings, how shall ye believe my words?

NIV 英 约5:47 But since you do not believe what he wrote, how are you going to believe what I say?"


约翰福音第6章 - 约翰福音 - 基督教圣经——十版本对照圣经

 约翰福音第6章 - 约翰福音 - 基督教圣经——十版本对照圣经 章

和合本 约6:1 这事以后，耶稣渡过加利利海，就是提比哩亚海。

拼音版 约6:1 Zhè shì yǐhòu, Yēsū dù guō Jiālìlì hǎi, jiù shì Tíbǐlǐyàhǎi.

吕振中 约6:1 这些事以后，耶稣往加利利海、就是提比哩亚海、那边去。

新译本 约6:1 这些事以后，耶稣渡过加利利海，就是提比里亚海。

现代译 约6:1 过了些时候，耶稣渡过加利利湖（又称提比哩亚湖）。

当代译 约6:1 事后，耶稣渡过加利利海，也就是提比哩亚海。

文理本 约6:1 厥后、耶稣渡加利利海、即提比哩亚海、

修订本 约6:1 这些事以后，耶稣渡过加利利海，就是提比哩亚海。

KJV 英 约6:1 After these things Jesus went over the sea of Galilee, which is the sea of Tiberias.

NIV 英 约6:1 Some time after this, Jesus crossed to the far shore of the Sea of Galilee (that is, the Sea of Tiberias),

主目录 返回顶部

和合本 约6:2 有许多人因为看见他在病人身上所行的神迹，就跟随他。

拼音版 约6:2 Yǒu xǔduō rén, yīnwei kànjian tā zaì bìngrén shēnshang suǒ xíng de shénjī, jiù gēnsuí tā.

吕振中 约6:2 有一大群人、因为见他在病人身上所行的神迹，就直跟从他。

新译本 约6:2 有一大群人，因为看见了他在病人身上所行的神迹，就跟随了他。

现代译 约6:2 有一大卫人跟随他，因为他们看见了他治病的神迹。

当代译 约6:2 那时候，犹太人的逾越节快到了，许多人因为见过耶稣治病的神迹，就跟随了他。耶稣到了山上，和门徒一起坐下来。

文理本 约6:2 从者甚众、因见其行异迹于病者也、

修订本 约6:2 有一大群人因为看见他在病人身上所行的神迹，就跟随他。

KJV 英 约6:2 And a great multitude followed him, because they saw his miracles which he did on them that were diseased.

NIV 英 约6:2 and a great crowd of people followed him because they saw the miraculous signs he had performed on the sick.

主目录 返回顶部

和合本 约6:3 耶稣上了山，和门徒一同坐在那里。

拼音版 约6:3 Yēsū shang le shān, hé méntǔ yītóng zuò zaì nàli.

吕振中 约6:3 耶稣却上了山，同他的门徒坐在那里。

新译本 约6:3 耶稣上了山，同门徒坐在那里。

现代译 约6:3 耶稣上了山，跟他的门徒坐在那里。

当代译 约6:3 那时候，犹太人的逾越节快到了，许多人因为见过耶稣治病的神迹，就跟随了他。耶稣到了山上，和门徒一起坐下来。

文理本 约6:3 耶稣登山、偕其徒而坐、

修订本 约6:3 耶稣上了山，和门徒一同坐在那里。

KJV 英 约6:3 And Jesus went up into a mountain, and there he sat with his disciples.

NIV 英 约6:3 Then Jesus went up on a mountainside and sat down with his disciples.

主目录 返回顶部

和合本 约6:4 那时犹太人的逾越节近了。

拼音版 约6:4 Nàshí Yóutaìrén de Yúyuèjié jìn le.

吕振中 约6:4 那时犹太人的节期、逾越节、近了。

新译本 约6:4 那时犹太人的逾越节近了。

现代译 约6:4 那时候犹太人的逾越节快到了。

当代译 约6:4 那时候，犹太人的逾越节快到了，许多人因为见过耶稣治病的神迹，就跟随了他。耶稣到了山上，和门徒一起坐下来。

文理本 约6:4 犹太人之逾越节伊迩、

修订本 约6:4 那时犹太人的逾越节近了。

KJV 英 约6:4 And the passover, a feast of the Jews, was nigh.

NIV 英 约6:4 The Jewish Passover Feast was near.

主目录 返回顶部

和合本 约6:5 耶稣举目看见许多人来，就对腓力说：“我们从哪里买饼叫这些人吃呢？”

拼音版 约6:5 Yēsū jǔmù kànjian xǔduō rén lái, jiù duì Féilì shuō, wǒmen cōng nàli mǎi bǐng jiào zhèxie rén chī ne.

吕振中 约6:5 耶稣举目，见一大群人直向他跟前来，就对腓力说∶「我们要从哪里买饼、让这些人吃呢？」

新译本 约6:5 耶稣举目观看，见一大群人向他走过来，就对腓力说：“我们从哪里买饼给这些人吃呢？”

现代译 约6:5 耶稣抬头，看见一大卫人到他跟前来，就对腓力说：「我们到哪里去买食物，好让这些人都吃饱呢？」

当代译 约6:5 他看见一大群人跟着，就对腓力说：“我们到哪儿去买饼给他们吃呢？”

文理本 约6:5 耶稣举目、见就之者甚众、语腓力曰、我侪何由市饼、以食斯众乎、

修订本 约6:5 耶稣举目看见一大群人来，就对腓力说："我们到哪里去买饼给这些人吃呢？"

KJV 英 约6:5 When Jesus then lifted up his eyes, and saw a great company come unto him, he saith unto Philip, Whence shall we buy bread, that these may eat?

NIV 英 约6:5 When Jesus looked up and saw a great crowd coming toward him, he said to Philip, "Where shall we buy bread for these people to eat?"

主目录 返回顶部

和合本 约6:6 他说这话是要试验腓力，他自己原知道要怎样行。

拼音版 约6:6 Tā shuō zhè huà, shì yào shìyàn Féilì. tā zìjǐ yuán zhīdào yào zenyàng xíng.

吕振中 约6:6 他说这话、是要试试腓力；因为他自己已经知道将要怎么办了。

新译本 约6:6 他说这话，是要试验腓力，因他自己早已知道要怎样作。

现代译 约6:6 （他说这话是要试验腓力；他自己已经知道要怎样办。）

当代译 约6:6 他这样说，是想试试腓力，他早就知道应该怎样做。

文理本 约6:6 言此、乃试之、盖自知将何为也、

修订本 约6:6 他说这话是要考验腓力，他自己原知道要怎样做。

KJV 英 约6:6 And this he said to prove him: for he himself knew what he would do.

NIV 英 约6:6 He asked this only to test him, for he already had in mind what he was going to do.

主目录 返回顶部

和合本 约6:7 腓力回答说：“就是二十两银子的饼，叫他们各人吃一点，也是不够的。”

拼音版 约6:7 Féilì huídá shuō, jiù shì èr shí liǎng yínzi de bǐng, jiào tāmen gèrén chī yídiǎn, ye shì bú gòu de.

吕振中 约6:7 腓力回答耶稣说∶「二百日工钱（希腊文作∶第那流∶罗马银币）的饼让各人拿一点儿，也是不彀他们吃阿。」

新译本 约6:7 腓力回答：“就算二百银币买的饼，每人分一点，也是不够的。”

现代译 约6:7 腓力回答：「就是花两百块银子去买饼也不够每人吃一小块呢！」

当代译 约6:7 腓力回答说：“就算买二十两银子的饼，也不够他们每人一口啊！”

文理本 约6:7 腓力曰、以二十金之饼、使各得少许、亦不足也、

修订本 约6:7 腓力回答他："就是两百个银币的饼也不够给他们每人吃一点点。"

KJV 英 约6:7 Philip answered him, Two hundred pennyworth of bread is not sufficient for them, that every one of them may take a little.

NIV 英 约6:7 Philip answered him, "Eight months' wages would not buy enough bread for each one to have a bite!"

主目录 返回顶部

和合本 约6:8 有一个门徒，就是西门彼得的兄弟安得烈，对耶稣说：

拼音版 约6:8 Yǒu yī ge méntǔ, jiù shì Xīmén Bǐdé de xiōngdi Andéliè, duì Yēsū shuō,

吕振中 约6:8 门徒中有一个人、西门彼得的兄弟安得烈、就对耶稣说∶

新译本 约6:8 有一个门徒，就是西门．彼得的弟弟安得烈，对耶稣说：

现代译 约6:8 另外一个门徒，就是西门彼得的弟弟安得烈，上前说：

当代译 约6:8 另外有一个门徒，就是西门彼得的弟弟安得烈，来对耶稣说：

文理本 约6:8 门徒之一、西门彼得之弟安得烈曰、

修订本 约6:8 有一个门徒，就是西门．彼得的弟弟安得烈，对耶稣说：

KJV 英 约6:8 One of his disciples, Andrew, Simon Peter's brother, saith unto him,

NIV 英 约6:8 Another of his disciples, Andrew, Simon Peter's brother, spoke up,

主目录 返回顶部

和合本 约6:9 “在这里有一个孩童，带着五个大麦饼、两条鱼，只是分给这许多人，还算什么呢？”

拼音版 约6:9 Zaì zhèlǐ yǒu yī ge háitóng, daì zhe wǔ gè dàmaì bǐng, liǎng tiaó yú. zhǐshì fēn gei zhè xǔduō rén, hái suàn shénme ne.

吕振中 约6:9 「这里有一个孩童有五个大麦饼和两条小鱼；只有这一点儿要给这么多的人，还算得什么？」

新译本 约6:9 “这里有个小孩子，带着五个大麦饼、两条鱼；只是分给这么多人，有什么用呢？”

现代译 约6:9 「这里有一个孩子带来了五个大麦做的饼和两条鱼，可是哪里够分给这许多人呢？」

当代译 约6:9 “那边有个小孩子，他有五个大麦饼和两条鱼。不过，这麽多的人，这一点点的东西，实在无济於事。”

文理本 约6:9 有童子携麰麦饼五、小鱼二、然于斯众奚济乎、

修订本 约6:9 "这里有一个孩子，带着五个大麦饼和两条鱼，但是分给这么多人还算什么呢？"

KJV 英 约6:9 There is a lad here, which hath five barley loaves, and two small fishes: but what are they among so many?

NIV 英 约6:9 "Here is a boy with five small barley loaves and two small fish, but how far will they go among so many?"

主目录 返回顶部

和合本 约6:10 耶稣说：“你们叫众人坐下。”原来那地方的草多，众人就坐下，数目约有五千。

拼音版 约6:10 Yēsū shuō, nǐmen jiào zhòngrén zuò xià. yuánlái nà dìfang de cǎo duō, zhòngrén jiù zuò xià. shùmù yuē yǒu wǔ qiā.

吕振中 约6:10 耶稣说∶「叫人坐下！」那地方原有很多草。人就坐下，数目约有五千。

新译本 约6:10 耶稣吩咐他们：“你们叫众人坐下。”原来那地方的草很多，众人就坐下，单是男人的数目约有五千。

现代译 约6:10 耶稣吩咐他们：「叫大家坐下。」（那地方草很多。）大家都坐下来，单是男人，总数约有五千。

当代译 约6:10 耶稣便吩咐：“叫大家坐下！”众人就在那块大草地上坐下了，当时的人数约有五千。

文理本 约6:10 耶稣曰、令众坐、其地多草、众遂坐、数约五千、

修订本 约6:10 耶稣说："你们叫大家坐下。"那地方的草多，人们就坐下，男人的数目约有五千。

KJV 英 约6:10 And Jesus said, Make the men sit down. Now there was much grass in the place. So the men sat down, in number about five thousand.

NIV 英 约6:10 Jesus said, "Have the people sit down." There was plenty of grass in that place, and the men sat down, about five thousand of them.

主目录 返回顶部

和合本 约6:11 耶稣拿起饼来，祝谢了，就分给那坐着的人，分鱼也是这样，都随着他们所要的。

拼音版 约6:11 Yēsū ná qǐ bǐng lái, zhù xiè le, jiù fēn gei nà zuò zhe de rén. fēn yú ye shì zhèyàng, dōu suí zhe tāmen suǒ yào de.

吕振中 约6:11 于是耶稣拿了饼，祝谢，分给坐着的人；小鱼也这样，随着他们所愿意要的。

新译本 约6:11 耶稣拿起饼来，祝谢了，就分给坐着的人；分鱼也是这样，都是随着他们所要的。

现代译 约6:11 耶稣拿起饼来，祝谢了，然后分给坐着的人；鱼也是这样分了；他们都尽量的吃。

当代译 约6:11 耶稣拿起饼来，祝福和感谢后，就交给门徒，让他们分给众人，然后又照样分鱼。各人都随着自己所需要的拿来吃。

文理本 约6:11 于是耶稣取饼祝谢、分予坐者、鱼亦然、如众所愿、

修订本 约6:11 耶稣拿起饼来，祝谢了，就分给坐着的人，也同样分了鱼，都照他们所要的来分。

KJV 英 约6:11 And Jesus took the loaves; and when he had given thanks, he distributed to the disciples, and the disciples to them that were set down; and likewise of the fishes as much as they would.

NIV 英 约6:11 Jesus then took the loaves, gave thanks, and distributed to those who were seated as much as they wanted. He did the same with the fish.

主目录 返回顶部

和合本 约6:12 他们吃饱了，耶稣对门徒说：“把剩下的零碎收拾起来，免得有糟蹋的。”

拼音版 约6:12 Tāmen chī bǎo le, Yēsū duì méntǔ shuō, bǎ shèngxia de língsuì, shōushi qǐlai, miǎndé yǒu zāota de.

吕振中 约6:12 众人既吃饱了，耶稣就对门徒说∶「把剩下来的碎片儿收集起来，免得有糟蹋（同词∶失掉）的。」

新译本 约6:12 他们吃饱了之后，耶稣对门徒说：“把剩下的零碎收拾起来，免得浪费。”

现代译 约6:12 他们吃饱后，耶稣吩咐门徒：「把剩下的零碎都收拾起来，不可糟蹋。」

当代译 约6:12 他们吃饱了以后，耶稣就吩咐门徒说：“把剩下的零碎收拾起来，不要浪费。”

文理本 约6:12 既饱、耶稣谓其徒曰、拾其屑、勿使有遗、

修订本 约6:12 他们吃饱后，耶稣对门徒说："把剩下的碎屑收拾起来，免得糟蹋了。"

KJV 英 约6:12 When they were filled, he said unto his disciples, Gather up the fragments that remain, that nothing be lost.

NIV 英 约6:12 When they had all had enough to eat, he said to his disciples, "Gather the pieces that are left over. Let nothing be wasted."

主目录 返回顶部

和合本 约6:13 他们便将那五个大麦饼的零碎，就是众人吃了剩下的，收拾起来，装满了十二个篮子。

拼音版 约6:13 Tāmen biàn jiāng nà wǔ gè dàmaì bǐng de língsuì, jiù shì zhòngrén shèngxia de, shōushi qǐlai, zhuāng mǎn le shí èr gè lánzi.

吕振中 约6:13 他们便收集起来，将吃的人所剩下来的碎片儿装满了十二才篮子。

新译本 约6:13 门徒就把众人吃剩那五个大麦饼的零碎收拾起来，装满了十二个篮子。

现代译 约6:13 他们就把五个饼的碎块，就是大家所吃剩的，收拾起来，一共装满了十二个篮子。

当代译 约6:13 门徒把剩下的饼和鱼，收拾起来，装满了的十二个篮子。

文理本 约6:13 遂拾五麰麦饼之屑、众食而余者、盈筐十二、

修订本 约6:13 他们就把那五个大麦饼的碎屑，就是大家吃剩的，收拾起来，装满了十二个篮子。

KJV 英 约6:13 Therefore they gathered them together, and filled twelve baskets with the fragments of the five barley loaves, which remained over and above unto them that had eaten.

NIV 英 约6:13 So they gathered them and filled twelve baskets with the pieces of the five barley loaves left over by those who had eaten.

主目录 返回顶部

和合本 约6:14 众人看见耶稣所行的神迹，就说：“这真是那要到世间来的先知。”

拼音版 约6:14 Zhòngrén kànjian Yēsū suǒ xíng de shénjī. jiù shuō, zhè zhēn shì nà yào dào shì jiān lái de xiānzhī.

吕振中 约6:14 人看见耶稣所行的神迹，就说∶「这个人真是那要到世界上来的神言人哪！」

新译本 约6:14 众人看见耶稣所行的神迹，就说：“这真是那要到世上来的先知。”

现代译 约6:14 大家看见耶稣所行的神迹，就说：「这个人一定是那要到世上来的先知！」

当代译 约6:14 大家看了这个神迹以后，都说：“不用说，这个一定是圣经预言要来的那位先知了！”

文理本 约6:14 众见其所行之异迹、曰、是诚临世之先知也、○

修订本 约6:14 人们看见耶稣所行的神迹，就说："这真是那要到世上来的先知！"

KJV 英 约6:14 Then those men, when they had seen the miracle that Jesus did, said, This is of a truth that prophet that should come into the world.

NIV 英 约6:14 After the people saw the miraculous sign that Jesus did, they began to say, "Surely this is the Prophet who is to come into the world."

主目录 返回顶部

和合本 约6:15 耶稣既知道众人要来强逼他作王，就独自又退到山上去了。

拼音版 约6:15 Yēsū jì zhīdào zhòngrén yào lái qiǎngbī tā zuò wáng, jiù dúzì yòu tuì dào shān shàng qù le.

吕振中 约6:15 于是耶稣觉得人将要来抓住他、使他做王，就再退到山上，自己单独在那里。

新译本 约6:15 耶稣知道群众要来强迫他作王，就独自又退到山上去了。

现代译 约6:15 耶稣知道他们要拉住他，强迫他作王，就又自己一个人避到山上去了。

当代译 约6:15 耶稣听出他们话里面的括意，是要强立他作王，就独自退到山上去了。

文理本 约6:15 耶稣知众将至、强之为王、遂复退、独入于山、○

修订本 约6:15 耶稣知道他们要来强迫他作王，就独自又退到山上去了。

KJV 英 约6:15 When Jesus therefore perceived that they would come and take him by force, to make him a king, he departed again into a mountain himself alone.

NIV 英 约6:15 Jesus, knowing that they intended to come and make him king by force, withdrew again to a mountain by himself.

主目录 返回顶部

和合本 约6:16 到了晚上，他的门徒下海边去，

拼音版 约6:16 Dào le wǎnshang, tāde méntǔ xià hǎi biān qù,

吕振中 约6:16 到了傍晚，门徒下海边去；

新译本 约6:16 到了晚上，他的门徒下到海边去。

现代译 约6:16 傍晚，耶稣的门徒来到湖边，

当代译 约6:16 傍晚的时候，门徒走到湖边，

文理本 约6:16 及暮、其徒至海滨、

修订本 约6:16 到了晚上，他的门徒下到海边，

KJV 英 约6:16 And when even was now come, his disciples went down unto the sea,

NIV 英 约6:16 When evening came, his disciples went down to the lake,

主目录 返回顶部

和合本 约6:17 上了船，要过海往迦百农去。天已经黑了，耶稣还没有来到他们那里。

拼音版 约6:17 Shang le chuán, yào guō hǎi wǎng Jiābǎinóng qù. tiān yǐjing hēi le, Yēsū hái méiyǒu lái dào tāmen nàli.

吕振中 约6:17 既上了船，就要往海那边到迦百农去。天已经黑了，耶稣还没有来到他们那里，

新译本 约6:17 他们上了船，要渡海往迦百农去。那时天已经黑了，耶稣还没有到他们那里。

现代译 约6:17 上了船，向对岸的迦百农出发。那时候天已经黑了，耶稣还没有来到他们那里。

当代译 约6:17 乘船到迦百农去。途中，天色已昏暗，耶稣却不在船上。

文理本 约6:17 登舟欲济、往迦百农、既暝、耶稣尚未至、

修订本 约6:17 上了船，要过海往迦百农去。天已经黑了，耶稣还没有来到他们那里。

KJV 英 约6:17 And entered into a ship, and went over the sea toward Capernaum. And it was now dark, and Jesus was not come to them.

NIV 英 约6:17 where they got into a boat and set off across the lake for Capernaum. By now it was dark, and Jesus had not yet joined them.

主目录 返回顶部

和合本 约6:18 忽然狂风大作，海就翻腾起来。

拼音版 约6:18 Hūrán kuángfēng dà zuò, hǎi jiù fānteng qǐlai.

吕振中 约6:18 海又因大风吹着，翻腾起来。

新译本 约6:18 忽然海上起了狂风，波浪翻腾。

现代译 约6:18 忽然，狂风大作，浪涛翻腾。

当代译 约6:18 忽然，狂风大作，波涛汹涌。

文理本 约6:18 风烈波扬、

修订本 约6:18 忽然狂风大作，海浪翻腾。

KJV 英 约6:18 And the sea arose by reason of a great wind that blew.

NIV 英 约6:18 A strong wind was blowing and the waters grew rough.

主目录 返回顶部

和合本 约6:19 门徒摇橹约行了十里多路，看见耶稣在海面上走，渐渐近了船，他们就害怕。

拼音版 约6:19 Méntǔ yáo lǔ yuē xíng le shí lǐ duō lù, kànjian Yēsū zaì hǎi miàn shàng zǒu, jiànjiàn jìn le chuán, tāmen jiù haìpà.

吕振中 约6:19 门徒摇橹、约有四到六公里的光景（希腊文作∶二三十个斯他丢。一『斯他丢』约等于一八零公尺），见耶稣在海上走，渐渐地近了船，他们就害怕。

新译本 约6:19 门徒摇橹约行了五六公里，看见耶稣在海面上行走，渐渐靠近船，就害怕起来。

现代译 约6:19 门徒摇橹，约走了五、六公里，看见耶稣在水上朝着船走过来，就很害怕。

当代译 约6:19 门徒便拚命地摇橹，约摇了四五公里远，突然看见耶稣在水面上迎着他们的船走过来，他们就十分害怕。

文理本 约6:19 门徒鼓棹、约行十里有奇、见耶稣履海近舟、则惧、

修订本 约6:19 门徒摇橹，约行了十里多，看见耶稣在海面上走，渐渐靠近了船，他们就害怕。

KJV 英 约6:19 So when they had rowed about five and twenty or thirty furlongs, they see Jesus walking on the sea, and drawing nigh unto the ship: and they were afraid.

NIV 英 约6:19 When they had rowed three or three and a half miles, they saw Jesus approaching the boat, walking on the water; and they were terrified.

主目录 返回顶部

和合本 约6:20 耶稣对他们说：“是我，不要怕！”

拼音版 约6:20 Yēsū duì tāmen shuō, shì wǒ. búyào pà.

吕振中 约6:20 耶稣对他们说∶「是我，别怕了！」

新译本 约6:20 耶稣对他们说：“是我，不要怕。”

现代译 约6:20 耶稣对他们说：「是我，不要怕！」

当代译 约6:20 耶稣立刻安慰他们说：“是我，不用怕。”

文理本 约6:20 耶稣曰、我也、勿惧、

修订本 约6:20 耶稣对他们说："是我，不要怕！"

KJV 英 约6:20 But he saith unto them, It is I; be not afraid.

NIV 英 约6:20 But he said to them, "It is I; don't be afraid."

主目录 返回顶部

和合本 约6:21 门徒就喜欢接他上船，船立时到了他们所要去的地方。

拼音版 约6:21 Méntǔ jiù xǐhuan jiē tā shǎng chuán, chuán lìshí dào le tāmen suǒ yào qù de dìfang.

吕振中 约6:21 他们就欢欢喜喜地接他上船；船立刻到了他们所要去的地方。

新译本 约6:21 他们这才把他接上船，船就立刻到了他们要去的地方。

现代译 约6:21 他们这才接他上船；船立刻到达目的地。

当代译 约6:21 於是门徒欢欢喜喜地接他上船；船就立刻到了目的地。

文理本 约6:21 门徒欣然接之登舟、而舟倏至所往之处、○

修订本 约6:21 门徒就欣然接他上船，船立刻到了他们所要去的地方。

KJV 英 约6:21 Then they willingly received him into the ship: and immediately the ship was at the land whither they went.

NIV 英 约6:21 Then they were willing to take him into the boat, and immediately the boat reached the shore where they were heading.

主目录 返回顶部

和合本 约6:22 第二日，站在海那边的众人，知道那里没有别的船，只有一只小船；又知道耶稣没有同他的门徒上船，乃是门徒自己去的。

拼音版 约6:22 Dì èr rì, zhàn zaì hǎi nàbiān de zhòngrén, zhīdào nàli méiyǒu biéde chuán, zhǐyǒu yī zhī xiǎo chuán, yòu zhīdào Yēsū méiyǒu tóng tāde méntǔ shàng chuán, nǎi shì méntǔ zìjǐ qù de.

吕振中 约6:22 第二天、站在海那边的一群人看见那里没有别的小船，只有一只，又见耶稣没有同他的门徒上船，单是门徒自己去的。

新译本 约6:22 第二天，站在海那边的群众，看见只有一只小船留在那里，并且知道耶稣没有和他的门徒一同上船，门徒是自己去的；

现代译 约6:22 第二天，留在湖对岸的一群人看见那里只有一条小船；他们知道耶稣并没有跟门徒一起上船，而是门徒自己去的。

当代译 约6:22 第二天早晨，留在对岸的群众知道那里原来只有一条船，而且门徒坐那条船离开的时候，耶稣并没有一块儿走。

文理本 约6:22 翌日、众立彼岸、见有一艇、别无他舟、且见耶稣未偕其徒登舟、惟门徒独往、

修订本 约6:22 第二天，留在海的对岸的众人发觉那里原来只有一条小船，而且耶稣没有同他的门徒上船，是门徒自己去的。

KJV 英 约6:22 The day following, when the people which stood on the other side of the sea saw that there was none other boat there, save that one whereinto his disciples were entered, and that Jesus went not with his disciples into the boat, but that his disciples were gone away alone;

NIV 英 约6:22 The next day the crowd that had stayed on the opposite shore of the lake realized that only one boat had been there, and that Jesus had not entered it with his disciples, but that they had gone away alone.

主目录 返回顶部

和合本 约6:23 然而，有几只小船从提比哩亚来，靠近主祝谢后分饼给人吃的地方。

拼音版 约6:23 Ránér yǒu jī zhī xiǎo chuán cōng Tíbǐlīyà lái, kàojìn zhǔ zhù xiè hòu fēn bǐng gei rén chī de dìfang.

吕振中 约6:23 ［不过有（有古卷作∶另有）几只从提比哩亚来的小船靠近主祝谢了以后（有古卷无∶主祝谢了以后）众人吃饼的地方］。

新译本 约6:23 不过有几只从提比里亚来的船停在那里，靠近他们在主祝谢以后吃饼的地方。

现代译 约6:23 有几条从提比哩亚来的小船停靠在岸边，就是主祝谢后分饼给大家吃的那地方附近。

当代译 约6:23 后来有几条从提比哩亚来的小船，泊近昨天耶稣祝福感谢后分饼的地方。

文理本 约6:23 然有数艇来自提比哩亚、近主祝饼食众之处、

修订本 约6:23 另外有几条从提比哩亚来的小船，却停靠在主祝谢后给他们吃饼的地方附近。

KJV 英 约6:23 (Howbeit there came other boats from Tiberias nigh unto the place where they did eat bread, after that the Lord had given thanks:)

NIV 英 约6:23 Then some boats from Tiberias landed near the place where the people had eaten the bread after the Lord had given thanks.

主目录 返回顶部

和合本 约6:24 众人见耶稣和门徒都不在那里，就上了船，往迦百农去找耶稣。

拼音版 约6:24 Zhòngrén jiàn Yēsū hé méntǔ, dōu bú zaì nàli, jiù shàng le chuán, wǎng Jiābǎinóng qù zhǎo Yēsū.

吕振中 约6:24 这样那群人见耶稣不在那里，门徒也不在了，他们就自己上了那些小船，往迦百农去找耶稣。

新译本 约6:24 群众见耶稣和门徒都不在那里，就上船往迦百农去找耶稣。

现代译 约6:24 这群人发觉耶稣和他的门徒都不在那里，就上船往迦百农去找他。

当代译 约6:24 他们发现耶稣和他的门徒都不在那里，就乘那些船到迦百农去找他。

文理本 约6:24 众见耶稣与其徒皆未在兹、遂登其艇、抵迦百农寻之、

修订本 约6:24 这时众人见耶稣和门徒都不在那里，就上了船，往迦百农去找耶稣。

KJV 英 约6:24 When the people therefore saw that Jesus was not there, neither his disciples, they also took shipping, and came to Capernaum, seeking for Jesus.

NIV 英 约6:24 Once the crowd realized that neither Jesus nor his disciples were there, they got into the boats and went to Capernaum in search of Jesus.

主目录 返回顶部

和合本 约6:25 既在海那边找着了，就对他说：“拉比，是几时到这里来的？”

拼音版 约6:25 Jì zaì hǎi nàbiān zhǎo zhe le, jiù duì tā shuō, Lābǐ, shì jǐshí dào zhèlǐ lái de.

吕振中 约6:25 既在海那边找着了他，就对他说∶「老师（希腊文作∶拉比），你几时到这里来的？」

新译本 约6:25 他们在对岸找到了耶稣，就问他：“拉比，你几时到这里来的？”

现代译 约6:25 他们在湖的对岸找到了耶稣，问他：「老师，你几时到这里来的？」

当代译 约6:25 这些人在那里找到了耶稣，就对他说：“老师，你甚麽时候到这里来的，我们找你找得好苦啊！”

文理本 约6:25 遇于海之彼岸、则曰、夫子、何时至此、

修订本 约6:25 他们在海的对岸找到他后，对他说："拉比，你几时到这里来的？"

KJV 英 约6:25 And when they had found him on the other side of the sea, they said unto him, Rabbi, when camest thou hither?

NIV 英 约6:25 When they found him on the other side of the lake, they asked him, "Rabbi, when did you get here?"

主目录 返回顶部

和合本 约6:26 耶稣回答说：“我实实在在地告诉你们：你们找我，并不是因见了神迹，乃是因吃饼得饱。

拼音版 约6:26 Yēsū huídá shuō, wǒ shí shízaì zaì de gàosu nǐmen, nǐmen zhǎo wǒ, bìng bú shì yīn jiàn le shénjī, nǎi shì yīn chī bǐng dé bǎo.

吕振中 约6:26 耶稣回答他们说∶「我实实在在地告诉你们，你们寻找我，不是因为你们看懂了神迹，乃是因为你们吃饼吃饱罢了。

新译本 约6:26 耶稣回答：“我实实在在告诉你们，你们找我，不是因为看见了神迹，而是因为吃了饼又吃饱了。

现代译 约6:26 耶稣回答：「老实说，你们找我，不是因为看见了神迹，而是因为吃饼吃饱了。

当代译 约6:26 耶稣回答说：“我确实地告诉你们，你们找我，并不是为了看见神迹，只是向我要饼为吃饱罢了。

文理本 约6:26 耶稣曰、我诚语汝、尔寻我、非为见异迹、乃为食饼而饱耳、

修订本 约6:26 耶稣回答他们说："我实实在在地告诉你们，你们找我，并不是因见了神迹，而是因吃饼吃饱了。

KJV 英 约6:26 Jesus answered them and said, Verily, verily, I say unto you, Ye seek me, not because ye saw the miracles, but because ye did eat of the loaves, and were filled.

NIV 英 约6:26 Jesus answered, "I tell you the truth, you are looking for me, not because you saw miraculous signs but because you ate the loaves and had your fill.

主目录 返回顶部

和合本 约6:27 不要为那必坏的食物劳力，要为那存到永生的食物劳力，就是人子要赐给你们的，因为人子是父　神所印证的。”

拼音版 约6:27 Búyào wèi nà bì huaì de shíwù laólì, yào wéi nà cún dào yǒngshēng de shíwù laólì, jiù shì Rénzǐ yào cìgei nǐmen de. yīnwei Rénzǐ shì fù shén suǒ yìnzhèng de.

吕振中 约6:27 别为那必败坏的食品作工了，要为那存归永生的食品作工，就是人子所要给你们的，因为人子乃是父上帝所盖印承认的。」

新译本 约6:27 不要为那必朽坏的食物操劳，却要为那存到永生的食物操劳，就是人子所要赐给你们的，因为人子是父　神所印证的。”

现代译 约6:27 不要为那会腐坏的食物操劳，要为那存到永生的食物努力。这食物就是人子要赐给你们的，因为父上帝已经在人子身上盖了印记。」

当代译 约6:27 但我告诉你们，不要为那些必坏的食物操劳，只是为那永存的食物，就是为我赐给你们的食物努力，因为父上帝已把这权柄交给我了。”

文理本 约6:27 勿为将坏之粮而劳、宜为存至永生之粮而劳、即人子将予尔者、盖父上帝已印之矣、

修订本 约6:27 不要为那会坏的食物操劳，而要为那存到永生的食物操劳。这食物是人子要赐给你们的，因为父上帝已印证了。"

KJV 英 约6:27 Labour not for the meat which perisheth, but for that meat which endureth unto everlasting life, which the Son of man shall give unto you: for him hath God the Father sealed.

NIV 英 约6:27 Do not work for food that spoils, but for food that endures to eternal life, which the Son of Man will give you. On him God the Father has placed his seal of approval."

主目录 返回顶部

和合本 约6:28 众人问他说：“我们当行什么，才算做　神的工呢？”

拼音版 约6:28 Zhòngrén wèn tā shuō, wǒmen dàng xíng shénme, cái suàn zuò shén de gōng ne.

吕振中 约6:28 于是他们对耶稣说∶「我们应当行什么、来作上帝的工呢？」

新译本 约6:28 众人又问他：“我们应该作什么，才算是作　神的工作呢？”

现代译 约6:28 他们就问：「我们该做些甚麽才算是做上帝的工作呢？」

当代译 约6:28 “我们要怎样做，才算是做上帝的工呢？”

文理本 约6:28 众曰、我侪当何为以作上帝之工乎、

修订本 约6:28 于是他们问他："我们该做什么才算是做上帝的工作呢？"

KJV 英 约6:28 Then said they unto him, What shall we do, that we might work the works of God?

NIV 英 约6:28 Then they asked him, "What must we do to do the works God requires?"

主目录 返回顶部

和合本 约6:29 耶稣回答说：“信　神所差来的，这就是做　神的工。”

拼音版 约6:29 Yēsū huídá shuō, xìn shén suǒ chāi lái de, zhè jiù shì zuò shén de gōng.

吕振中 约6:29 耶稣回答他们说∶「信他所差遣的，这就是上帝的工。」

新译本 约6:29 耶稣回答：“信　神所差来的，就是作　神的工了。”

现代译 约6:29 耶稣回答：「信他所差来的那一位，这就是上帝要你们做的工作。」

当代译 约6:29 “相信上帝所差来的就是了。”

文理本 约6:29 耶稣曰、信其所遣者、即上帝之工也、

修订本 约6:29 耶稣回答，对他们说："信上帝所差来的，这就是上帝的工作。"

KJV 英 约6:29 Jesus answered and said unto them, This is the work of God, that ye believe on him whom he hath sent.

NIV 英 约6:29 Jesus answered, "The work of God is this: to believe in the one he has sent."

主目录 返回顶部

和合本 约6:30 他们又说：“你行什么神迹，叫我们看见就信你？你到底做什么事呢？

拼音版 约6:30 Tāmen yòu shuō, nǐ xíng shénme shénjī, jiào wǒmen kànjian jiù xìn nǐ. nǐ dàodǐ zuò shénme shì ne.

吕振中 约6:30 于是他们对耶稣说∶「那么你行什么神迹、叫我们看见来信你呢？你作什么工阿？

新译本 约6:30 于是他们就说：“你要行什么神迹，让我们看了就信你呢？你到底能作什么呢？

现代译 约6:30 他们又说：「那麽，你会行甚麽神迹，好让我们看了就信你呢？你的工作到底是甚麽呢？

当代译 约6:30 “那麽，你能行些甚麽神迹，叫我们看了可以相信你？你究竟能做些甚麽呢？

文理本 约6:30 众曰、尔行何异迹、使我见而信尔乎、尔何所为乎、

修订本 约6:30 于是他们对他说："你行什么神迹，好让我们看见而信你呢？你到底要做什么呢？

KJV 英 约6:30 They said therefore unto him, What sign shewest thou then, that we may see, and believe thee? what dost thou work?

NIV 英 约6:30 So they asked him, "What miraculous sign then will you give that we may see it and believe you? What will you do?

主目录 返回顶部

和合本 约6:31 我们的祖宗在旷野吃过吗哪，如经上写着说：‘他从天上赐下粮来给他们吃。’”

拼音版 约6:31 Wǒmen de zǔzong zaì kuàngye chī guò mǎnǎ, rú jìng shǎng xie zhe shuō, tā cóng tiān shang cì xià liáng lái gei tāmen chī.

吕振中 约6:31 我们的祖宗在野地里吃过吗哪；照所记载的∶『上帝将从天上来的饼给他们吃。』」

新译本 约6:31 我们的祖宗在旷野吃过吗哪，正如经上所记：‘他把从天上来的食物赐给他们吃。’”

现代译 约6:31 我们的祖先在旷野吃了吗哪，正如圣经所记载的：『他从天上赐食粮给他们吃。』」

当代译 约6:31 圣经说过：‘摩西从天上把粮食赐下来，给他们作食物。’所以我们的祖先在荒野每天都有吗哪吃，你也能每天给我们饼吃吗？”

文理本 约6:31 昔我祖食玛那于野、记有之、主以自天之饼食之、

修订本 约6:31 我们的祖宗在旷野吃过吗哪，如经上写着：'他从天上赐下粮食来给他们吃。'"

KJV 英 约6:31 Our fathers did eat manna in the desert; as it is written, He gave them bread from heaven to eat.

NIV 英 约6:31 Our forefathers ate the manna in the desert; as it is written: 'He gave them bread from heaven to eat.'"

主目录 返回顶部

和合本 约6:32 耶稣说：“我实实在在地告诉你们：那从天上来的粮，不是摩西赐给你们的，乃是我父将天上来的真粮赐给你们。

拼音版 约6:32 Yēsū shuō, wǒ shí shízaì zaì de gàosu nǐmen, nà cóng tiān shàng lái de liáng, bú shì Móxī cìgei nǐmen de, nǎi shì wǒ fù jiāng tiān shàng de zhēn liáng cìgei nǐmen.

吕振中 约6:32 于是耶稣对他们说∶「我实实在在地告诉你们，不是摩西将那从天上来的饼给了你们的，乃是我父将这从天上来的真的饼给你们。

新译本 约6:32 耶稣对他们说：“我实实在在告诉你们，不是摩西把那从天上来的食物赐给你们，而是我父把天上来的真食物赐给你们；

现代译 约6:32 耶稣说：「我郑重地告诉你们，摩西并没有给你们从天上来的食粮〔或译：摩西所给你们的，并不是从天上来的食粮〕；从天上来的真食粮是我父亲赐给你们的。

当代译 约6:32 耶稣却说：“我确实地告诉你们，从天上赐下食物来的，绝不是摩西，而是我父上帝。

文理本 约6:32 耶稣曰、我诚语汝、非摩西赐尔自天之饼、乃我父以自天之真饼赐尔也、

修订本 约6:32 于是耶稣对他们说："我实实在在地告诉你们，那从天上来的粮不是摩西赐给你们的，那从天上来的真粮是我父赐给你们的。

KJV 英 约6:32 Then Jesus said unto them, Verily, verily, I say unto you, Moses gave you not that bread from heaven; but my Father giveth you the true bread from heaven.

NIV 英 约6:32 Jesus said to them, "I tell you the truth, it is not Moses who has given you the bread from heaven, but it is my Father who gives you the true bread from heaven.

主目录 返回顶部

和合本 约6:33 因为　神的粮，就是那从天上降下来赐生命给世界的。”

拼音版 约6:33 Yīnwei shén de liáng, jiù shì nà cōng tiān shàng jiàng xià lái cì shēngmìng gei shìjiè de.

吕振中 约6:33 因为上帝的饼、就是这那从天上降下来、将生命给世界的。」

新译本 约6:33 因为　神的食物就是从天上降下来，把生命赐给世人的那一位。”

现代译 约6:33 因为上帝所赐的食粮就是那从天上降下来、把生命给了世界的那一位。」

当代译 约6:33 现在他从天上所赐下的真正粮食，就是使世人得生命的粮。”

文理本 约6:33 盖上帝之饼、乃降自天、以生赐世者也、

修订本 约6:33 因为上帝的粮就是那位从天上降下来，并且赐生命给世界的。"

KJV 英 约6:33 For the bread of God is he which cometh down from heaven, and giveth life unto the world.

NIV 英 约6:33 For the bread of God is he who comes down from heaven and gives life to the world."

主目录 返回顶部

和合本 约6:34 他们说：“主啊，常将这粮赐给我们。”

拼音版 约6:34 Tāmen shuō, Zhǔ a, cháng jiāng zhè liáng cìgei wǒmen.

吕振中 约6:34 于是他们对耶稣说∶「主阿，时常将这饼给我们吧。」

新译本 约6:34 他们对耶稣说：“主啊，求你常把这食物赐给我们。”

现代译 约6:34 他们说：「先生，请时常把这食粮赐给我们！」

当代译 约6:34 “先生，求你把这种粮食天天赐给我们吧。”

文理本 约6:34 佥曰、主欤、常以斯饼赐我、

修订本 约6:34 于是他们对他说："主啊，请常常把这粮赐给我们！"

KJV 英 约6:34 Then said they unto him, Lord, evermore give us this bread.

NIV 英 约6:34 "Sir," they said, "from now on give us this bread."

主目录 返回顶部

和合本 约6:35 耶稣说：“我就是生命的粮，到我这里来的，必定不饿；信我的，永远不渴。

拼音版 约6:35 Yēsū shuō, wǒ jiù shì shēngmìng de liáng. dào wǒ zhèlǐ lái de, bìdéng bú è. xìn wǒde, yǒngyuǎn bú ke.

吕振中 约6:35 耶稣对他们说∶「我、就是生命的饼；来找我的、必定不饿；信我的、必定永远不渴。

新译本 约6:35 耶稣说：“我就是生命的食物，到我这里来的，必定不饿；信我的，永远不渴。

现代译 约6:35 耶稣对他们说：「我就是生命的食粮；到我这里来的，永远不饿；信我的，永远不渴。

当代译 约6:35 耶稣说：“我就是生命的粮，到我这里来的人，必定不饿；相信我的，必永远不渴。

文理本 约6:35 耶稣曰、我乃维生之饼、就我者必不饥、信我者永不渴、

修订本 约6:35 耶稣对他们说："我就是生命的粮。到我这里来的，绝不饥饿；信我的，永不干渴。

KJV 英 约6:35 And Jesus said unto them, I am the bread of life: he that cometh to me shall never hunger; and he that believeth on me shall never thirst.

NIV 英 约6:35 Then Jesus declared, "I am the bread of life. He who comes to me will never go hungry, and he who believes in me will never be thirsty.

主目录 返回顶部

和合本 约6:36 只是我对你们说过，你们已经看见我，还是不信。

拼音版 约6:36 Zhǐshì wǒ duì nǐmen shuō guò, nǐmen yǐjing kànjian wǒ, háishì bú xìn.

吕振中 约6:36 「但是我对你们说过，你们虽已看见（有古卷加∶我），还是不信！

新译本 约6:36 但我告诉你们，你们虽然见了我，还是不信。

现代译 约6:36 但是我对你们说过，你们已经看见了我，仍然不信。

当代译 约6:36 但很可惜，正如我从前对你们说过的一样，你们虽然亲眼看见我，却不相信。

文理本 约6:36 然我曾语尔、尔见我而犹弗信也、

修订本 约6:36 可是，我告诉过你们，你们已经看见我，还是不信。

KJV 英 约6:36 But I said unto you, That ye also have seen me, and believe not.

NIV 英 约6:36 But as I told you, you have seen me and still you do not believe.

主目录 返回顶部

和合本 约6:37 凡父所赐给我的人，必到我这里来；到我这里来的，我总不丢弃他。

拼音版 约6:37 Fán fù suǒ cìgei wǒde rén, bì dào wǒ zhèlǐ lái. dào wǒ zhèlǐ lái de, wǒ zǒng bú diūqì tā.

吕振中 约6:37 凡父所给我的人、必来找我；来找我的、我一定不把他赶出，

新译本 约6:37 凡是父赐给我的人，必到我这里来；到我这里来的，我决不丢弃他，

现代译 约6:37 凡是父亲所赐给我的人都会到我这里来。到我这里来的，我绝对不会拒绝他；

当代译 约6:37 凡父上帝赐给我的人，必到我这里来；到我这里来的，我总不丢弃他。

文理本 约6:37 凡父予我者、必就我、就我者、我必不弃之、

修订本 约6:37 凡父所赐给我的人，必到我这里来；到我这里来的，我总不丢弃他。

KJV 英 约6:37 All that the Father giveth me shall come to me; and him that cometh to me I will in no wise cast out.

NIV 英 约6:37 All that the Father gives me will come to me, and whoever comes to me I will never drive away.

主目录 返回顶部

和合本 约6:38 因为我从天上降下来，不是要按自己的意思行，乃是要按那差我来者的意思行。

拼音版 约6:38 Yīnwei wǒ cōng tiān shang! jiàng xià lái, bú shì yào àn zìjǐ de yìsi xíng, nǎi shì yào àn nà chāi wǒ lái zhe de yìsi xíng.

吕振中 约6:38 因为我从天上降下来，不是要独行我自己的意思，乃是要遵行那差我者的意思。

新译本 约6:38 因为我从天上降下来，不是要行自己的意思，而是要行那差我来者的旨意。

现代译 约6:38 因为我从天上下来，不是要凭我自己的意思行事，而是要实行差我来那位的旨意。

当代译 约6:38 因为我从天上下来，不是要随自己的意思，而是要遵行差我来者的旨意。

文理本 约6:38 盖我降自天、非行己旨、乃行遣我者之旨、

修订本 约6:38 因为我从天上降下来，不是要按自己的意愿行，而是要遵行差我来那位的旨意。

KJV 英 约6:38 For I came down from heaven, not to do mine own will, but the will of him that sent me.

NIV 英 约6:38 For I have come down from heaven not to do my will but to do the will of him who sent me.

主目录 返回顶部

和合本 约6:39 差我来者的意思就是：他所赐给我的，叫我一个也不失落，在末日却叫他复活。

拼音版 约6:39 Chāi wǒ lái zhe de yìsi, jiù shì tā suǒ cìgei wǒde, jiào yī gè ye bú shīluò, zaì mò rì què jiào tā fùhuó.

吕振中 约6:39 那差我者的意思就是∶凡他所给了我的人，连一个也不让我给失掉，却要使他在末日复起。

新译本 约6:39 那差我来者的旨意就是：他所赐给我的人，我连一个也不失落，并且在末日我要使他们复活。

现代译 约6:39 差我来那位的旨意就是：要我保守他所给我的人，连一个也不失掉，并且在末日要使他们复活。

当代译 约6:39 他的旨意，就是要我不失掉每一个他赐给我的人，并且到末日的时候，我还要叫他们复活。

文理本 约6:39 凡所予我者、我弗失、而末日复起之、此遣我者之旨也、

修订本 约6:39 差我来那位的旨意就是：他所赐给我的，要我一个也不失落，并且在末日使他复活。

KJV 英 约6:39 And this is the Father's will which hath sent me, that of all which he hath given me I should lose nothing, but should raise it up again at the last day.

NIV 英 约6:39 And this is the will of him who sent me, that I shall lose none of all that he has given me, but raise them up at the last day.

主目录 返回顶部

和合本 约6:40 因为我父的意思是叫一切见子而信的人得永生，并且在末日我要叫他复活。”

拼音版 约6:40 Yīnwei wǒ fù de yìsi, shì jiào yīqiè jiàn zǐ ér xìn de rén dé yǒngshēng. bìngqie zaì mò rì wǒ yào jiào tā fùhuó.

吕振中 约6:40 我父的意思就是∶要使凡见子而信的人都有永生；我还要使他在末日复起呢。」

新译本 约6:40 因为我父的旨意，是要使所有看见了子而信的人有永生，并且在末日我要使他们复活。”

现代译 约6:40 因为父亲的旨意是要使所有看见儿子而信他的人获得永恒的生命；在末日，我要使他们复活。」

当代译 约6:40 我父上帝的意思，也是要叫一切看见儿子就相信的人得着永生，并且在末日的时候，叫他们复活。”

文理本 约6:40 凡见子而信之者、有永生、末日我将复起之、此我父之旨也、○

修订本 约6:40 因为我父的旨意是要使每一个见了子而信的人得永生，并且在末日我要使他复活。"

KJV 英 约6:40 And this is the will of him that sent me, that every one which seeth the Son, and believeth on him, may have everlasting life: and I will raise him up at the last day.

NIV 英 约6:40 For my Father's will is that everyone who looks to the Son and believes in him shall have eternal life, and I will raise him up at the last day."

主目录 返回顶部

和合本 约6:41 犹太人因为耶稣说“我是从天上降下来的粮”，就私下议论他，说：

拼音版 约6:41 Yóutaìrén yīnwei Yēsū shuō, wǒ shì cóng tiān shǎng jiàng xià lái de liáng, jiù sīxià yìlùn tā.

吕振中 约6:41 犹太人因耶稣说∶『我是从天上降下来的饼』，就唧唧咕咕地议论他。

新译本 约6:41 犹太人因为耶稣说“我是从天上降下来的食物”，就纷纷议论他。

现代译 约6:41 犹太人因为耶稣说：「我是从天上降下来的食粮，」就窃窃私议：

当代译 约6:41 犹太人听见耶稣自称是从天上来生命的粮，就暗中议论说：

文理本 约6:41 犹太人因耶稣言我乃自天而降之饼、遂訾议之、

修订本 约6:41 犹太人因为耶稣说"我是从天上降下来的粮"，就私下议论他，

KJV 英 约6:41 The Jews then murmured at him, because he said, I am the bread which came down from heaven.

NIV 英 约6:41 At this the Jews began to grumble about him because he said, "I am the bread that came down from heaven."

主目录 返回顶部

和合本 约6:42 “这不是约瑟的儿子耶稣吗？他的父母我们岂不认得吗？他如今怎么说‘我是从天上降下来的’呢？”

拼音版 约6:42 Shuō, zhè bú shì Yūesè de érzi Yēsū má. tāde fùmǔ wǒmen qǐbù rèn dé má. tā rújīn zenme shuō, wǒ shì cōng tiān shǎng jiàng xià lái de ne.

吕振中 约6:42 他们直说∶「这个人不是约瑟的儿子耶稣么？他父亲和母亲、我们岂不认识么？他如今怎么说∶『我是从天上降下来的』呢？」

新译本 约6:42 他们说：“这不是约瑟的儿子耶稣吗？他的父母我们不都认识吗？他现在怎么说‘我是从天上降下来的’呢？”

现代译 约6:42 「这个人不就是约瑟的儿子耶稣吗？我们认识他的父母。现在他竟说他是从天上降下来的！」

当代译 约6:42 “这个耶稣不是木匠约瑟的儿子吗？我们都认识他的父母，他怎麽敢说自己是从天上下来的呢？”

文理本 约6:42 曰、此非约瑟之子耶稣乎、其父母乃我所识者、今何言自天而降耶、

修订本 约6:42 说："这不是约瑟的儿子耶稣吗？我们岂不认得他的父母吗？现在他怎么说'我是从天上降下来的'呢？"

KJV 英 约6:42 And they said, Is not this Jesus, the son of Joseph, whose father and mother we know? how is it then that he saith, I came down from heaven?

NIV 英 约6:42 They said, "Is this not Jesus, the son of Joseph, whose father and mother we know? How can he now say, 'I came down from heaven'?"

主目录 返回顶部

和合本 约6:43 耶稣回答说：“你们不要大家议论。

拼音版 约6:43 Yēsū huídá shuō, nǐmen búyào dàjiā yìlùn.

吕振中 约6:43 耶稣回答他们说∶「你们别彼此唧唧咕咕地议论了。

新译本 约6:43 耶稣回答：“你们不要彼此议论。

现代译 约6:43 耶稣说：「你们用不着私下议论。

当代译 约6:43 耶稣对他们说：“你们何必议论纷纷，

文理本 约6:43 耶稣曰、毋相訾议也、

修订本 约6:43 耶稣回答，对他们说："你们不要彼此私下议论。

KJV 英 约6:43 Jesus therefore answered and said unto them, Murmur not among yourselves.

NIV 英 约6:43 "Stop grumbling among yourselves," Jesus answered.

主目录 返回顶部

和合本 约6:44 若不是差我来的父吸引人，就没有能到我这里来的；到我这里来的，在末日我要叫他复活。

拼音版 约6:44 Ruò bú shì chāi wǒ lái de fù xīyǐn rén, jiù méiyǒu néng dào wǒ zhèlǐ lái de. dào wǒ zhèlǐ lái de, zaì mò rì wǒ yào jiào tā fùhuó.

吕振中 约6:44 没有人能来找我，除非差我的父吸引他；我还要使他在末日复起呢。

新译本 约6:44 如果不是差我来的父吸引人，就没有人能到我这里来；到我这里来的，在末日我要使他复活。

现代译 约6:44 要不是那差我来的父亲吸引了人，没有人能到我这里来；到我这里来的，在末日我要使他复活。

当代译 约6:44 如果不是被那位差我来的父上帝所吸引，就没有人能到我这里来。到我这里来的每一个，在末日的时候，我都要叫他复活。

文理本 约6:44 非遣我之父引之、无人能就我、就我者、我于末日复起之、

修订本 约6:44 若不是差我来的父吸引人，就没有人能到我这里来；到我这里来的，在末日我要使他复活。

KJV 英 约6:44 No man can come to me, except the Father which hath sent me draw him: and I will raise him up at the last day.

NIV 英 约6:44 "No one can come to me unless the Father who sent me draws him, and I will raise him up at the last day.

主目录 返回顶部

和合本 约6:45 在先知书上写着说：‘他们都要蒙　神的教训。’凡听见父之教训又学习的，就到我这里来。

拼音版 约6:45 Zaì xiānzhī shū shang xie zhe shuō, tāmen dōu yào méng shén de jiàoxun. fán tīngjian fù zhī jiàoxun yòu xuéxí de, jiù dào wǒ zhèlǐ lái.

吕振中 约6:45 神言人书上写着说∶『他们都必做上帝所教训的人』；凡从父听训而学习的人都必来找我。

新译本 约6:45 先知书上记着：‘众人都必受　神的教导。’凡听见从父那里来的教训而又学习的，必到我这里来。

现代译 约6:45 先知的书上说过：『人都要蒙上帝的教导。』所有听从父亲而接受他教导的，都要到我这里来。

当代译 约6:45 圣经这样说：‘他们都要蒙上帝教训。’这里所指的是凡听从父上帝的教训，又去学习的人，都会到我这里来，

文理本 约6:45 先知载云、众将蒙上帝之训焉、凡听于父而学之者、则就我、

修订本 约6:45 在先知书上写着：'他们都要蒙上帝教导。'凡听了父的教导而学习的，都到我这里来。

KJV 英 约6:45 It is written in the prophets, And they shall be all taught of God. Every man therefore that hath heard, and hath learned of the Father, cometh unto me.

NIV 英 约6:45 It is written in the Prophets: 'They will all be taught by God.' Everyone who listens to the Father and learns from him comes to me.

主目录 返回顶部

和合本 约6:46 这不是说有人看见过父，惟独从　神来的，他看见过父。

拼音版 约6:46 Zhè bú shì shuō, yǒu rén kàn guō fù, wéidú cōng shén lái de, tā kànjian guō fù.

吕振中 约6:46 这不是说有人看见过父；除了这位从上帝来的、才看见过父呢。

新译本 约6:46 这不是说有人见过父；只有从　神那里来的那一位，他才见过父。

现代译 约6:46 这不是说有谁看见过父亲，惟有从上帝那里来的那一位看见过父亲。

当代译 约6:46 但这并不是说有人见过父上帝，因为只有我才见过他。

文理本 约6:46 非谓有人见父、惟来自上帝者见之耳、

修订本 约6:46 这不是说有人看见过父，惟独从上帝来的，他才看见过父。

KJV 英 约6:46 Not that any man hath seen the Father, save he which is of God, he hath seen the Father.

NIV 英 约6:46 No one has seen the Father except the one who is from God; only he has seen the Father.

主目录 返回顶部

和合本 约6:47 我实实在在地告诉你们：信的人有永生。

拼音版 约6:47 Wǒ shí shízaì zaì de gàosu nǐmen, xìn de rén yǒu yǒngshēng.

吕振中 约6:47 我实实在在地告诉你们，信的人有永生。

新译本 约6:47 我实实在在告诉你们，信的人有永生。

现代译 约6:47 我郑重地告诉你们，信的人就有永恒的生命。

当代译 约6:47 我确实地告诉你们，相信我的就有永生，

文理本 约6:47 我诚语汝、信者有永生、

修订本 约6:47 我实实在在地告诉你们，信的人有永生。

KJV 英 约6:47 Verily, verily, I say unto you, He that believeth on me hath everlasting life.

NIV 英 约6:47 I tell you the truth, he who believes has everlasting life.

主目录 返回顶部

和合本 约6:48 我就是生命的粮。

拼音版 约6:48 Wǒ jiù shì shēngmìng de liáng.

吕振中 约6:48 我就是生命的饼。

新译本 约6:48 我就是生命的食物，

现代译 约6:48 我就是生命的食粮。

当代译 约6:48 因为我是生命的粮。

文理本 约6:48 我乃维生之饼、

修订本 约6:48 我就是生命的粮。

KJV 英 约6:48 I am that bread of life.

NIV 英 约6:48 I am the bread of life.

主目录 返回顶部

和合本 约6:49 你们的祖宗在旷野吃过吗哪，还是死了。

拼音版 约6:49 Nǐmen de zǔzong zaì kuàngye chī guò mǎnǎ, háishì sǐ le.

吕振中 约6:49 你们的祖宗在野地里吃过吗哪，还是死了。

新译本 约6:49 你们的祖宗在旷野吃过吗哪，还是死了。

现代译 约6:49 你们的祖先在旷野吃了吗哪，还是死了；

当代译 约6:49 你们的祖先在荒野吃过吗哪，还是死了；

文理本 约6:49 尔祖食玛那于野、亦死焉、

修订本 约6:49 你们的祖宗在旷野吃过吗哪，还是死了。

KJV 英 约6:49 Your fathers did eat manna in the wilderness, and are dead.

NIV 英 约6:49 Your forefathers ate the manna in the desert, yet they died.

主目录 返回顶部

和合本 约6:50 这是从天上降下来的粮，叫人吃了就不死。

拼音版 约6:50 Zhè shì cóng tiān shang jiàng xià lái de liáng, jiào rén chī le jiù bú sǐ.

吕振中 约6:50 但这就是从天上降下来的饼，人吃了他、就不死的。

新译本 约6:50 这是从天上降下来的食物，使人吃了就不死。

现代译 约6:50 但是那从天上降下来的食粮是使人吃了不死的。

当代译 约6:50 但如果吃了这从天上降下来生命的粮，就有永生。

文理本 约6:50 食而不死者、天降之饼也、

修订本 约6:50 这是从天上降下来的粮，使人吃了就不死。

KJV 英 约6:50 This is the bread which cometh down from heaven, that a man may eat thereof, and not die.

NIV 英 约6:50 But here is the bread that comes down from heaven, which a man may eat and not die.

主目录 返回顶部

和合本 约6:51 我是从天上降下来生命的粮；人若吃这粮，就必永远活着。我所要赐的粮，就是我的肉，为世人之生命所赐的。”

拼音版 约6:51 Wǒ shì cōng tiān shǎng jiàng xià lái shēngmìng de liáng. rén ruò chī zhè liáng, jiù bì yǒngyuǎn huó zhe. wǒ suǒ yào cì de liáng, jiù shì wǒde ròu, wèi shìrén zhī shēngmìng suǒ cì de.

吕振中 约6:51 我就是这活的饼，从天上降下来的；人若吃这饼，就必永远活着；并且我所要给的饼、就是我的肉，为了世人的生命而献出的。」

新译本 约6:51 我就是从天上降下来生命的食物，人若吃了这食物，就必活到永远。我要赐的食物就是我的肉，是为了世人的生命而赐的。”

现代译 约6:51 我就是从天上降下来那赐生命的食粮；吃了这食粮的人永远不死。我所要赐给人的食粮就是我的肉，是为了使世人得到生命而献出的。」

当代译 约6:51 我就是天上降下来的生命之粮，人如果吃了这粮，就必定永远活着。为了让你们得到永生，我便把生命的粮赐给你们，就是我的‘肉’。”

文理本 约6:51 我乃维生之饼、自天而降、人食之则永生、我所将予之饼、即我之肉、为世之生而予者也、○

修订本 约6:51 我就是从天上降下来生命的粮；人若吃这粮，必永远活着。我为世人的生命所赐下的粮就是我的肉。"

KJV 英 约6:51 I am the living bread which came down from heaven: if any man eat of this bread, he shall live for ever: and the bread that I will give is my flesh, which I will give for the life of the world.

NIV 英 约6:51 I am the living bread that came down from heaven. If anyone eats of this bread, he will live forever. This bread is my flesh, which I will give for the life of the world."

主目录 返回顶部

和合本 约6:52 因此，犹太人彼此争论说：“这个人怎能把他的肉给我们吃呢？”

拼音版 约6:52 Yīncǐ, Yóutaìrén bǐcǐ zhēnglùn shuō, zhège rén zen néng bǎ tāde ròu, gei wǒmen chī ne.

吕振中 约6:52 于是犹太人彼此争论说∶「这个人怎能将他的肉给我们吃呢？」

新译本 约6:52 于是，犹太人彼此争论，说：“这个人怎能把他的肉给我们吃呢？”

现代译 约6:52 这话在犹太人当中引起了剧烈的争论。他们说：「这个人怎麽能把自己的肉给我们吃呢？」

当代译 约6:52 “他怎麽能够把自己的肉给我们吃呢？”犹太人交头接耳地说。

文理本 约6:52 犹太人遂争论曰、斯人焉能以其肉食我乎、

修订本 约6:52 因此，犹太人彼此争论说："这个人怎能把他的肉给我们吃呢？"

KJV 英 约6:52 The Jews therefore strove among themselves, saying, How can this man give us his flesh to eat?

NIV 英 约6:52 Then the Jews began to argue sharply among themselves, "How can this man give us his flesh to eat?"

主目录 返回顶部

和合本 约6:53 耶稣说：“我实实在在地告诉你们：你们若不吃人子的肉，不喝人子的血，就没有生命在你们里面。

拼音版 约6:53 Yēsū shuō, wǒ shí shízaì zaì de gàosu nǐmen, nǐmen ruò bú chī Rénzǐ de ròu, bú hē Rénzǐ de xuè, jiù méiyǒu shēngmìng zaì nǐmen lǐmiàn.

吕振中 约6:53 耶稣就对他们说∶「我实实在在地告诉你们，你们若不吃人子的肉，不喝人子的血，就没有生命在你们里面。

新译本 约6:53 耶稣就对他们说：“我实实在在告诉你们，你们若不吃人子的肉，不喝人子的血，就没有生命在你们里面。

现代译 约6:53 耶稣对他们说：「我郑重地告诉你们，如果你们不吃人子的肉，喝他的血，你们就没有真生命。

当代译 约6:53 耶稣说：“我确实地告诉你们，如果你们不吃我的肉，不喝我的血，就没有永生。

文理本 约6:53 耶稣曰、我诚语汝、非食人子之肉、而饮其血、则尔衷无生矣、

修订本 约6:53 耶稣对他们说："我实实在在地告诉你们，你们若不吃人子的肉，不喝人子的血，在你们里面就没有生命。

KJV 英 约6:53 Then Jesus said unto them, Verily, verily, I say unto you, Except ye eat the flesh of the Son of man, and drink his blood, ye have no life in you.

NIV 英 约6:53 Jesus said to them, "I tell you the truth, unless you eat the flesh of the Son of Man and drink his blood, you have no life in you.

主目录 返回顶部

和合本 约6:54 吃我肉喝我血的人就有永生，在末日我要叫他复活。

拼音版 约6:54 Chī wǒ ròu, hē wǒ xuè de rén jiù yǒu yǒngshēng. zaì mò rì wǒ yào jiào tā fùhuó.

吕振中 约6:54 嚼我肉、喝我血的人有永生；我还要使他在末日复起。

新译本 约6:54 吃我肉、喝我血的，就有永生，在末日我要使他复活；

现代译 约6:54 吃我肉，喝我血的，就有永恒的生命；在末日我要使他复活。

当代译 约6:54 吃我肉喝我血的人，才有永生。在末日的时候，我要叫他复活。

文理本 约6:54 食我肉、饮我血者、有永生、我于末日复起之、

修订本 约6:54 吃我肉、喝我血的人就有永生，并且在末日我要使他复活。

KJV 英 约6:54 Whoso eateth my flesh, and drinketh my blood, hath eternal life; and I will raise him up at the last day.

NIV 英 约6:54 Whoever eats my flesh and drinks my blood has eternal life, and I will raise him up at the last day.

主目录 返回顶部

和合本 约6:55 我的肉真是可吃的，我的血真是可喝的。

拼音版 约6:55 Wǒde ròu zhēn shì ke chī de, wǒde xuè zhēn shì ke hē de.

吕振中 约6:55 我的肉是真正可吃的，我的血是真正可喝的。

新译本 约6:55 因为我的肉是真正的食物，我的血是真正的饮料。

现代译 约6:55 我的肉是真正的食物，我的血是真正的饮料。

当代译 约6:55 因为我的肉是真的粮食，我的血是真的饮料，

文理本 约6:55 盖我肉诚为食、我血诚为饮也、

修订本 约6:55 我的肉是真正可吃的；我的血是真正可喝的。

KJV 英 约6:55 For my flesh is meat indeed, and my blood is drink indeed.

NIV 英 约6:55 For my flesh is real food and my blood is real drink.

主目录 返回顶部

和合本 约6:56 吃我肉、喝我血的人常在我里面，我也常在他里面。

拼音版 约6:56 Chī wǒ ròu hē wǒ xuè de rén, cháng zaì wǒ lǐmiàn, wǒ ye cháng zaì tā lǐmiàn.

吕振中 约6:56 嚼我肉、喝我血的人住在我里面，我也住在他里面。

新译本 约6:56 吃我肉、喝我血的人，就住在我里面，我也住在他里面。

现代译 约6:56 那吃我的肉，喝我的血的，常在我生命里，而我也在他生命里。

当代译 约6:56 吃我肉喝我血的人，就常在我里面，我也常在他里面。

文理本 约6:56 食我肉、饮我血者、居我中、我亦居彼中焉、

修订本 约6:56 吃我肉、喝我血的人常在我里面，我也常在他里面。

KJV 英 约6:56 He that eateth my flesh, and drinketh my blood, dwelleth in me, and I in him.

NIV 英 约6:56 Whoever eats my flesh and drinks my blood remains in me, and I in him.

主目录 返回顶部

和合本 约6:57 永活的父怎样差我来，我又因父活着；照样，吃我肉的人也要因我活着。

拼音版 约6:57 Yǒng huó de fù zenyàng chāi wǒ lái, wǒ yòu yīn fù huó zhe, zhàoyàng, chī wǒ ròu de rén, ye yào yīn wǒ huó zhe.

吕振中 约6:57 永活的父怎样差遣了我，我又因父而活；嚼我的人也必照样因我而活。

新译本 约6:57 正如永活的父差遣了我，我也因父活着；照样，吃我肉的人也必因我而活。

现代译 约6:57 永生的父亲差遣了我，我也因他而活；同样，吃我肉的人也要因我而活。

当代译 约6:57 永活的父上帝差我来，我也靠他而活；照样，吃我肉的人，也靠我而活。

文理本 约6:57 维生之父遣我、我因父而生、食我者亦如是、因我而生、

修订本 约6:57 永生的父怎样差我来，我又怎样因父活着，照样，吃我肉的人也要因我活着。

KJV 英 约6:57 As the living Father hath sent me, and I live by the Father: so he that eateth me, even he shall live by me.

NIV 英 约6:57 Just as the living Father sent me and I live because of the Father, so the one who feeds on me will live because of me.

主目录 返回顶部

和合本 约6:58 这就是从天上降下来的粮。吃这粮的人，就永远活着，不像你们的祖宗吃过吗哪还是死了。”

拼音版 约6:58 Zhè jiù shì cōng tiān shàng jiàng xià lái de liáng. chī zhège liáng de rén, jiù yǒngyuǎn huó zhe, bú xiàng nǐmen de zǔzong chī guō mǎnǎ, háishì sǐ le.

吕振中 约6:58 这就是从天上降下来的饼，不是像列祖吃过了、还死了那样的；嚼这饼的必永远活着。」

新译本 约6:58 这就是从天上降下来的食物，不像吗哪，你们的祖宗吃过，还是死了；吃这食物的，必活到永远。”

现代译 约6:58 这就是从天上降下来的食粮；那吃这食粮的，要永远活着。这食粮不像你们祖先吃过的，他们吃了，还是死了。」

当代译 约6:58 我是从天上降下来的真粮，吃这粮的人就能永远活着；他们不像你们的祖先，虽然吃过吗哪，还是难逃一死。”

文理本 约6:58 此乃自天而降之饼、非如列祖食玛那而死、食此饼者、必永生也、

修订本 约6:58 这是从天上降下来的粮，不像你们的祖宗吃过吗哪还是死了；吃这粮的人将永远活着。"

KJV 英 约6:58 This is that bread which came down from heaven: not as your fathers did eat manna, and are dead: he that eateth of this bread shall live for ever.

NIV 英 约6:58 This is the bread that came down from heaven. Your forefathers ate manna and died, but he who feeds on this bread will live forever."

主目录 返回顶部

和合本 约6:59 这些话是耶稣在迦百农会堂里教训人说的。

拼音版 约6:59 Zhèxie huà shì Yēsū zaì Jiābǎinóng gōngtáng lǐ jiàoxun rén shuō de.

吕振中 约6:59 这些话是耶稣在迦百农、在会堂里教训人的时候说的。

新译本 约6:59 这些话是耶稣在迦百农会堂里教导人的时候说的。

现代译 约6:59 这些话是耶稣在迦百农会堂教导人的时候说的。

当代译 约6:59 这番话是耶稣在迦百农会堂里讲的。

文理本 约6:59 此耶稣在迦百农会堂、训诲而言也、○

修订本 约6:59 这些话是耶稣在迦百农会堂里教导人的时候说的。

KJV 英 约6:59 These things said he in the synagogue, as he taught in Capernaum.

NIV 英 约6:59 He said this while teaching in the synagogue in Capernaum.

主目录 返回顶部

和合本 约6:60 他的门徒中有好些人听见了，就说：“这话甚难，谁能听呢？”

拼音版 约6:60 Tāde méntǔ zhōng yǒu hǎoxiē rén tīngjian le, jiù shuō, zhè huà shén nàn, shuí néng tīng ne.

吕振中 约6:60 门徒中有许多人听了，就说∶「很难哪这话！谁能听得进去（或译∶听他）呢？」

新译本 约6:60 他的门徒中，有许多人听了，就说：“这话很难，谁能接受呢？”

现代译 约6:60 好些门徒听见这些话，就说：「这教训太难了，谁听得进去呢？」

当代译 约6:60 有些门徒听了，就议论说：“这些道理实在太难懂了，谁能接受呢？”

文理本 约6:60 其徒闻之、多云、难哉斯言、谁能听之、

修订本 约6:60 他的门徒中有好些人听见了，就说："这话很难，谁听得进呢？"

KJV 英 约6:60 Many therefore of his disciples, when they had heard this, said, This is an hard saying; who can hear it?

NIV 英 约6:60 On hearing it, many of his disciples said, "This is a hard teaching. Who can accept it?"

主目录 返回顶部

和合本 约6:61 耶稣心里知道门徒为这话议论，就对他们说：“这话是叫你们厌弃吗（“厌弃”原文作“跌倒”）？

拼音版 约6:61 Yēsū xīnli zhīdào méntǔ wèi zhè huà yìlùn, jiù duì tāmen shuō, zhè huà shì jiào nǐmen yànqì má. ( yànqì yuánwén zuò "diēdǎo" )

吕振中 约6:61 但耶稣心里却知道门徒对于这话在唧唧咕咕地议论，就向他们说∶「这就使你们难以置信么？

新译本 约6:61 耶稣心里知道门徒为了这事议论纷纷，就对他们说：“这话使你们动摇吗？

现代译 约6:61 耶稣知道他的门徒私下在议论这件事，就对他们说：「这话使你们信心动摇吗？

当代译 约6:61 耶稣看出他们的心意，就说：“这些话真的叫你们难以置信吗？

文理本 约6:61 耶稣心知其徒缘此訾议、则曰、斯言踬尔耶、

修订本 约6:61 耶稣心里知道门徒为这话私下议论，就对他们说："这话成了你们的绊脚石吗？

KJV 英 约6:61 When Jesus knew in himself that his disciples murmured at it, he said unto them, Doth this offend you?

NIV 英 约6:61 Aware that his disciples were grumbling about this, Jesus said to them, "Does this offend you?

主目录 返回顶部

和合本 约6:62 倘或你们看见人子升到他原来所在之处，怎么样呢？

拼音版 约6:62 Tǎnghuò nǐmen kànjian Rénzǐ shēng dào tā yuánlái suǒ zaì zhī chù, zenmeyàng ne.

吕振中 约6:62 倘若你们看见人子升到他原先之处、就怎样呢？

新译本 约6:62 如果你们看见人子升到他原来所在的地方，又怎样呢？

现代译 约6:62 假如你们看见人子上升回到他原来所在的地方，又怎样呢？

当代译 约6:62 如果你们看见我回到天上去，会怎麽样呢？

文理本 约6:62 设见人子升于故处、则何如、

修订本 约6:62 如果你们看见人子升到他原来所在之处，会怎么样呢？

KJV 英 约6:62 What and if ye shall see the Son of man ascend up where he was before?

NIV 英 约6:62 What if you see the Son of Man ascend to where he was before!

主目录 返回顶部

和合本 约6:63 叫人活着的乃是灵，肉体是无益的。我对你们所说的话就是灵，就是生命。

拼音版 约6:63 Jiào rén huó zhe de nǎi shì líng, ròutǐ shì wúyì de. wǒ duì nǐmen suǒ shuō de huà, jiù shì líng, jiù shì shēngmìng.

吕振中 约6:63 使人活的乃是灵；肉体无济于事；我所对你们说的话语是灵，是生命。

新译本 约6:63 使人活的是灵，肉体是无济于事的。我对你们所说的话是灵、是生命。

现代译 约6:63 给人生命的是圣灵，肉体是无济於事的；我告诉你们的话就是赐生命的灵。

当代译 约6:63 叫人活着的是灵，肉体是没有益处的；我的话，就是灵，就是生命。

文理本 约6:63 畀生者神也、肉无益、我所语尔之言、神也、生也、

修订本 约6:63 圣灵赐人生命，肉体毫无用处。我对你们所说的话就是灵，就是生命。

KJV 英 约6:63 It is the spirit that quickeneth; the flesh profiteth nothing: the words that I speak unto you, they are spirit, and they are life.

NIV 英 约6:63 The Spirit gives life; the flesh counts for nothing. The words I have spoken to you are spirit and they are life.

主目录 返回顶部

和合本 约6:64 只是你们中间有不信的人。”耶稣从起头就知道谁不信他，谁要卖他。

拼音版 约6:64 Zhǐshì nǐmen zhōngjiān yǒu bú xìn de rén. Yēsū cōng qǐtóu jiù zhīdào, shuí bú xìn tā shuí yào maì tā.

吕振中 约6:64 但你们中间竟有不信的！」［因为从起初耶稣就知道谁是不信的，谁是那他送官的。］

新译本 约6:64 然而你们中间却有不信的人。”原来从起初耶稣就知道那些不信的是谁，那要把他出卖的又是谁。

现代译 约6:64 然而，你们当中有人不信。」（耶稣早就知道哪些人不信，谁会出卖他。）

当代译 约6:64 虽然如此，你们中间还是有些人不相信我。”其实，耶稣早就知道谁不相信他，谁会出卖他。

文理本 约6:64 然尔中有弗信者矣、盖耶稣自始即知弗信者为谁、卖己者为谁也、

修订本 约6:64 可是你们中间有些人不信。"耶稣起初就知道哪些人不信他，哪一个要出卖他。

KJV 英 约6:64 But there are some of you that believe not. For Jesus knew from the beginning who they were that believed not, and who should betray him.

NIV 英 约6:64 Yet there are some of you who do not believe." For Jesus had known from the beginning which of them did not believe and who would betray him.

主目录 返回顶部

和合本 约6:65 耶稣又说：“所以我对你们说过，若不是蒙我父的恩赐，没有人能到我这里来。”

拼音版 约6:65 Yēsū yòu shuō, suǒyǐ wǒ duì nǐmen shuō guō, ruò bú shì méng wǒ fù de ēncì, méiyǒu rén néng dào wǒ zhèlǐ lái.

吕振中 约6:65 所以他说∶「故此我对你们说，除非由父赐他，没有人能来找我。」

新译本 约6:65 耶稣跟着说：“所以我对你们说过，如果不是父所赐的，没有人能到我这里来。”

现代译 约6:65 他又说：「因此，我对你们说过，要不是出於我父亲的恩赐，没有人能到我这里来。」

当代译 约6:65 耶稣继续说：“所以我对你们说：‘如果不是父上帝赐恩，没有人能到我这里来。’”

文理本 约6:65 又曰、故我尝语尔、非父予之、无人能就我也、○

修订本 约6:65 于是耶稣说："所以，我对你们说过，若不是蒙我父的恩赐，没有人能到我这里来。"

KJV 英 约6:65 And he said, Therefore said I unto you, that no man can come unto me, except it were given unto him of my Father.

NIV 英 约6:65 He went on to say, "This is why I told you that no one can come to me unless the Father has enabled him."

主目录 返回顶部

和合本 约6:66 从此，他门徒中多有退去的，不再和他同行。

拼音版 约6:66 Cóngcǐ tā méntǔ zhōng duō yǒu tuì qù de, bú zaì hé tā tóngxíng.

吕振中 约6:66 从此门徒中就有很多人退后，不再跟耶稣同行了。

新译本 约6:66 从此，他的门徒中有许多人退去了，不再与他同行。

现代译 约6:66 从此，跟从他的人当中有好些人退出，不再跟他一道。

当代译 约6:66 很多门徒听了以后就离开了，不再跟从耶稣。

文理本 约6:66 由是其徒多退、不复从之、

修订本 约6:66 从此，他门徒中有很多退却了，不再和他同行。

KJV 英 约6:66 From that time many of his disciples went back, and walked no more with him.

NIV 英 约6:66 From this time many of his disciples turned back and no longer followed him.

主目录 返回顶部

和合本 约6:67 耶稣就对那十二个门徒说：“你们也要去吗？”

拼音版 约6:67 Yēsū jiù duì nà shí èr gè méntǔ shuō, nǐmen ye yào qù má.

吕振中 约6:67 于是耶稣就对那十二个人说∶「难道你们也想要去么？」

新译本 约6:67 于是耶稣对十二门徒说：“你们也想离去吗？”

现代译 约6:67 耶稣就问他的十二个门徒：「你们呢？你们也要退出吗？」

当代译 约6:67 於是耶稣问那十二个门徒：“你们也要离开我吗？”

文理本 约6:67 耶稣谓十二徒曰、尔曹亦欲去乎、

修订本 约6:67 耶稣就对那十二使徒说："你们也要离开吗？"

KJV 英 约6:67 Then said Jesus unto the twelve, Will ye also go away?

NIV 英 约6:67 "You do not want to leave too, do you?" Jesus asked the Twelve.

主目录 返回顶部

和合本 约6:68 西门彼得回答说：“主啊，你有永生之道，我们还归从谁呢？

拼音版 约6:68 Xīmén Bǐdé huídá shuō, Zhǔ a, nǐ yǒu yǒngshēng zhī dào, wǒmen hái guī cōng shuí ne.

吕振中 约6:68 西门彼得回答他说∶「主阿，我们要去归谁呢？你有永生之话语阿！

新译本 约6:68 西门．彼得回答：“主啊，你有永生之道，我们还跟从谁呢？

现代译 约6:68 西门彼得回答：「主啊，你有赐永生的言语，我们还跟从谁呢？

当代译 约6:68 西门彼得立刻说：“主啊！你有永生之道，我们还要跟从谁呢？

文理本 约6:68 西门彼得对曰、主有永生之道、吾谁与归、

修订本 约6:68 西门．彼得回答他："主啊，你有永生之道，我们还跟从谁呢？

KJV 英 约6:68 Then Simon Peter answered him, Lord, to whom shall we go? thou hast the words of eternal life.

NIV 英 约6:68 Simon Peter answered him, "Lord, to whom shall we go? You have the words of eternal life.

主目录 返回顶部

和合本 约6:69 我们已经信了，又知道你是　神的圣者。”

拼音版 约6:69 Wǒmen yǐjing xìn le, yòu zhīdào nǐ shì shén de shèng zhe.

吕振中 约6:69 我们已经相信，也已经知道、你是上帝之圣者。」

新译本 约6:69 我们已经相信，并且知道你是　神的圣者。”

现代译 约6:69 我们信，并且知道你是从上帝那里来的圣者。」

当代译 约6:69 我们深信你是上帝的圣子。”

文理本 约6:69 我侪已信、且知尔为上帝之圣者、

修订本 约6:69 我们已经信了，又知道你是上帝的圣者。"

KJV 英 约6:69 And we believe and are sure that thou art that Christ, the Son of the living God.

NIV 英 约6:69 We believe and know that you are the Holy One of God."

主目录 返回顶部

和合本 约6:70 耶稣说：“我不是拣选了你们十二个门徒吗？但你们中间有一个是魔鬼。”

拼音版 约6:70 Yēsū shuō, wǒ bú shì jiǎnxuǎn le nǐmen shí èr gè méntǔ má, dàn nǐmen zhōngjiān yǒu yī gè shì móguǐ.

吕振中 约6:70 耶稣回答他们说∶「我不是拣选了你们十二个么？你们中间竟有一个是魔鬼！」

新译本 约6:70 耶稣说：“我不是拣选了你们十二个人吗？但你们中间有一个是魔鬼。”

现代译 约6:70 耶稣说：「我岂不是选召了你们十二个人吗？可是你们当中有一个是魔鬼！」

当代译 约6:70 耶稣说：“你们这十二个人不是我自己拣选的吗？但其中有一个是魔鬼。”

文理本 约6:70 耶稣曰、我非选尔十有二人乎、而尔中之一乃魔也、

修订本 约6:70 耶稣回答他们："我不是拣选了你们十二个吗？但你们中间有一个是魔鬼。"

KJV 英 约6:70 Jesus answered them, Have not I chosen you twelve, and one of you is a devil?

NIV 英 约6:70 Then Jesus replied, "Have I not chosen you, the Twelve? Yet one of you is a devil!"

主目录 返回顶部

和合本 约6:71 耶稣这话是指着加略人西门的儿子犹大说的；他本是十二个门徒里的一个，后来要卖耶稣的。

拼音版 约6:71 Yēsū zhè huà shì zhī zhe Jiālǜe rén Xīmén de érzi Yóudà shuō de. tā ben shì shí èr gè méntǔ lǐ de yī ge, hòulái yào maì Yēsū de.

吕振中 约6:71 耶稣是指着加略人西门的儿子犹大说的；因为这个人、十二人中的一个、将要把耶稣送官。

新译本 约6:71 耶稣这话是指着加略人西门的儿子犹大说的，因为他虽然是十二门徒之一，却要出卖耶稣。

现代译 约6:71 耶稣这话是指加略人西门的儿子犹大说的。犹大是十二门徒之一，就是后来要出卖他的人。

当代译 约6:71 耶稣这话是指着加略人西门的儿子犹大说的。他是十二个门徒之一，后来却出卖耶稣。

文理本 约6:71 言此、乃指加略人西门之子犹大、十二徒之一、将卖耶稣者也、

修订本 约6:71 耶稣这话是指着要出卖他的加略人西门的儿子犹大说的；他本是十二使徒里的一个。

KJV 英 约6:71 He spake of Judas Iscariot the son of Simon: for he it was that should betray him, being one of the twelve.

NIV 英 约6:71 (He meant Judas, the son of Simon Iscariot, who, though one of the Twelve, was later to betray him.)


约翰福音第7章 - 约翰福音 - 基督教圣经——十版本对照圣经

 约翰福音第7章 - 约翰福音 - 基督教圣经——十版本对照圣经 章

和合本 约7:1 这事以后，耶稣在加利利游行，不愿在犹太游行，因为犹太人想要杀他。

拼音版 约7:1 Zhè shì yǐhòu, Yēsū zaì Jiālìlì yóuxíng, bú yuàn zaì Yóutaì yóuxíng. yīnwei Yóutaìrén xiǎng yào shā tā.

吕振中 约7:1 这些事以后，耶稣就在加利利往来了；他不愿意在犹太往来，因为犹太人想法子要杀他。

新译本 约7:1 这事以后，耶稣周游加利利，不愿在犹太往来，因为犹太人想要杀他。

现代译 约7:1 事后，耶稣周游加利利省一带，不愿意在犹太地区来往，因为犹太人想杀害他。

当代译 约7:1 这事以后，耶稣再不愿到犹太去了，因为那里的人想要杀他，所以他就遍游加利利省各村庄。

文理本 约7:1 厥后、耶稣游行加利利、不欲行于犹太、以犹太人欲杀之、

修订本 约7:1 这些事以后，耶稣周游加利利，不愿在犹太往来，因为犹太人想要杀他。

KJV 英 约7:1 After these things Jesus walked in Galilee: for he would not walk in Jewry, because the Jews sought to kill him.

NIV 英 约7:1 After this, Jesus went around in Galilee, purposely staying away from Judea because the Jews there were waiting to take his life.

主目录 返回顶部

和合本 约7:2 当时，犹太人的住棚节近了，

拼音版 约7:2 Dāngshí Yóutaìrén de zhù péng jié jìn le.

吕振中 约7:2 那时犹太人的节期、住棚节、近了。

新译本 约7:2 犹太人的住棚节快到了，

现代译 约7:2 犹太人的住棚节快到了，

当代译 约7:2 不久，犹太人的住棚节近了，

文理本 约7:2 犹太人之构庐节伊迩、

修订本 约7:2 这时犹太人的住棚节近了。

KJV 英 约7:2 Now the Jews' feast of tabernacles was at hand.

NIV 英 约7:2 But when the Jewish Feast of Tabernacles was near,

主目录 返回顶部

和合本 约7:3 耶稣的弟兄就对他说：“你离开这里上犹太去吧！叫你的门徒也看见你所行的事。

拼音版 约7:3 Yēsū de dìxiōng jiù duì tā shuō, nǐ líkāi zhèlǐ shang Yóutaì qù ba, jiào nǐde méntǔ ye kànjian nǐ suǒ xíng de shì.

吕振中 约7:3 耶稣的弟兄就对耶稣说∶「你离开这里，上犹太去吧，让你的门徒在那里也看看你所作的事阿。

新译本 约7:3 耶稣的弟弟就对他说：“你应当离开这里上犹太去，好让你的门徒也可以看见你所行的事；

现代译 约7:3 所以耶稣的兄弟对耶稣说：「你离开此地到犹太去吧，好让你的门徒能看见你所行的奇事。

当代译 约7:3 耶稣的弟弟嘲笑他说：“到犹太去过节吧！好让你的门徒在那里也看见你所做的啊！

文理本 约7:3 其兄弟谓之曰、去此、往犹太、俾尔徒亦见尔所行、

修订本 约7:3 耶稣的兄弟们对他说："你离开这里上犹太去吧，好让你的门徒也看见你所做的事。

KJV 英 约7:3 His brethren therefore said unto him, Depart hence, and go into Judaea, that thy disciples also may see the works that thou doest.

NIV 英 约7:3 Jesus' brothers said to him, "You ought to leave here and go to Judea, so that your disciples may see the miracles you do.

主目录 返回顶部

和合本 约7:4 人要显扬名声，没有在暗处行事的，你如果行这些事，就当将自己显明给世人看。”

拼音版 约7:4 Rén yào xiǎn yáng míngsheng, méiyǒu zaì àn chù xíngshì de. nǐ rúguǒ xíng zhè shì, jiù dàng jiāng zìjǐ xiǎnmíng gei shìrén kàn.

吕振中 约7:4 因为没有人在隐密中作事、而寻求公开显扬的。你即作这些事，就该将自己向世人显明出来阿。」

新译本 约7:4 因为没有人想引人注目，却在暗处行事的。你既然行这些事，就应该向世人显明自己。”

现代译 约7:4 人要出名，就不能暗地里做事。你既然能行这些奇事，就该在世人面前表现出来！」

当代译 约7:4 如果人要扬名，就不会偷偷摸摸，你既然可以做这些事，为甚麽不公开显给世人看呢？”

文理本 约7:4 未有欲自显、而行于隐者也、尔若行此、宜自显于世矣、

修订本 约7:4 因为人要扬名，没有在隐秘的地方行事的，如果你要做这些事，该把自己显明给世人看。"

KJV 英 约7:4 For there is no man that doeth any thing in secret, and he himself seeketh to be known openly. If thou do these things, shew thyself to the world.

NIV 英 约7:4 No one who wants to become a public figure acts in secret. Since you are doing these things, show yourself to the world."

主目录 返回顶部

和合本 约7:5 因为连他的弟兄说这话，是因为不信他。

拼音版 约7:5 Yīnwei lián tāde dìxiōng shuō zhè huà, shì yīnwei bú xìn tā.

吕振中 约7:5 ［原来连他弟兄也不信他。］

新译本 约7:5 原来连他的弟弟也不信他。

现代译 约7:5 （原来连他的兄弟也还没有信他。）

当代译 约7:5 连他的弟弟也不相信他！

文理本 约7:5 盖其兄弟亦未之信也、

修订本 约7:5 原来连他的兄弟们也不信他。

KJV 英 约7:5 For neither did his brethren believe in him.

NIV 英 约7:5 For even his own brothers did not believe in him.

主目录 返回顶部

和合本 约7:6 耶稣就对他们说:“我的时候还没有到，你们的时候常是方便的。

拼音版 约7:6 Yēsū jiù duì tāmen shuō, wǒde shíhou hái méiyǒu dào. nǐmen de shíhou cháng shì fāngbiàn de.

吕振中 约7:6 于是耶稣对他们说∶「我的时候还没有到，你们的时候却说到就到的。

新译本 约7:6 耶稣就对他们说：“我的时候还没有到，你们的时候却常常是方便的。

现代译 约7:6 耶稣对他们说：「我的时机还没有成熟；你们却随时都方便。

当代译 约7:6 耶稣却对他们说：“现在还不是我去的时候，到了适当的时候，我自然会去的，

文理本 约7:6 耶稣曰、我时尚未至、尔时恒便、

修订本 约7:6 于是耶稣对他们说："我的时机还没有到，你们的时机却随时都有。

KJV 英 约7:6 Then Jesus said unto them, My time is not yet come: but your time is alway ready.

NIV 英 约7:6 Therefore Jesus told them, "The right time for me has not yet come; for you any time is right.

主目录 返回顶部

和合本 约7:7 世人不能恨你们，却是恨我，因为我指证他们所做的事是恶的。

拼音版 约7:7 Shìrén bùnéng hèn nǐmen, què shì hèn wǒ. yīnwei wǒ zhī zhèng tāmen suǒ zuò de shì shì e de.

吕振中 约7:7 世人不能恨你们，却老恨我，因为我指着他们而作证，说他们的行为邪恶。

新译本 约7:7 世人不能恨你们，却憎恨我，因为我指证他们的行为是邪恶的。

现代译 约7:7 世人不会恨你们，却憎恨我，因为我不断地指证他们的行为是邪恶的。

当代译 约7:7 你们先去过节吧。你们甚麽时候去都一样，原因是世人不会憎恨你们，他们只憎恨我，因我指出了他们的罪行。”

文理本 约7:7 世不能恶尔而恶我、以我证其恶行也、

修订本 约7:7 世人不会恨你们，却是恨我，因为我指证他们的行为是恶的。

KJV 英 约7:7 The world cannot hate you; but me it hateth, because I testify of it, that the works thereof are evil.

NIV 英 约7:7 The world cannot hate you, but it hates me because I testify that what it does is evil.

主目录 返回顶部

和合本 约7:8 你们上去过节吧！我现在不上去过这节，因为我的时候还没有满。”

拼音版 约7:8 Nǐmen shàng qù guò jié ba. wǒ xiànzaì bú shàng qù guo zhè jiē. yīnwei wǒde shíhou hái méiyǒu mǎn.

吕振中 约7:8 你们上去过节；我现在不（有古卷作∶还不）上去过这个节，因为我的时候还没有到。」

新译本 约7:8 你们上去过节吧！我现在不上去，因为我的时机还没有成熟。”

现代译 约7:8 你们自己去过节吧，我现在不上去〔有些古卷作：我不去〕，因为我的时机还没有成熟。」

当代译 约7:8 你们先去过节吧。你们甚麽时候去都一样，原因是世人不会憎恨你们，他们只憎恨我，因我指出了他们的罪行。”

文理本 约7:8 尔何赴节、我犹不赴焉、以我时未至也、

修订本 约7:8 你们上去过节吧！我现在不上去过这节，因为我的时机还没有成熟。"

KJV 英 约7:8 Go ye up unto this feast: I go not up yet unto this feast: for my time is not yet full come.

NIV 英 约7:8 You go to the Feast. I am not yet going up to this Feast, because for me the right time has not yet come."

主目录 返回顶部

和合本 约7:9 耶稣说了这话，仍旧住在加利利。

拼音版 约7:9 Yēsū shuō le zhè huà, réngjiù zhù zaì Jiālìlì.

吕振中 约7:9 耶稣对他们说了这些话，仍旧住在加利利。

新译本 约7:9 他说了这些话以后，仍然住在加利利。

现代译 约7:9 耶稣对他们说了这些话后仍然留在加利利。

当代译 约7:9 结果他仍留在加利利。

文理本 约7:9 言此、则仍居加利利、○

修订本 约7:9 耶稣说了这些话，仍然留在加利利。

KJV 英 约7:9 When he had said these words unto them, he abode still in Galilee.

NIV 英 约7:9 Having said this, he stayed in Galilee.

主目录 返回顶部

和合本 约7:10 但他弟兄上去以后，他也上去过节，不是明去，似乎是暗去的。

拼音版 约7:10 Dàn tā xiōngdi shàng qù yǐhòu, tā ye shàng qù guò jié, bú shì míng qù, sìhu shì àn qù de.

吕振中 约7:10 但他的弟兄上去了以后，那时他也上去过节了，不是显然地，却是隐密地。

新译本 约7:10 然而，他的弟弟上去过节以后，他也上去过节，不是公开地去，却是暗中地去。

现代译 约7:10 耶稣的兄弟走了以后，耶稣也上去过节。他不是公开出门，而是秘密去的。

当代译 约7:10 他们走了以后，耶稣避开了人们的注意，也悄悄地上去过节了。

文理本 约7:10 迨其兄弟赴节、耶稣亦往、非显然、乃若隐然者、

修订本 约7:10 但他的兄弟们上去过节以后，他也上去，不是公开去，却似乎是秘密地去的。

KJV 英 约7:10 But when his brethren were gone up, then went he also up unto the feast, not openly, but as it were in secret.

NIV 英 约7:10 However, after his brothers had left for the Feast, he went also, not publicly, but in secret.

主目录 返回顶部

和合本 约7:11 正在节期，犹太人寻找耶稣说：“他在哪里？”

拼音版 约7:11 Zhèngzaì jiéqī, Yóutaìrén xúnzhǎo Yēsū shuō, tā zaì nàli.

吕振中 约7:11 于是犹太人在节期中直寻找耶稣，说∶「那个人在哪里呢？」

新译本 约7:11 过节的时候，犹太人寻找耶稣，说：“那人在哪里呢？”

现代译 约7:11 节期中，犹太人到处找耶稣，要知道他在哪里。

当代译 约7:11 节期到了，犹太人到处查问：“耶稣在哪里”

文理本 约7:11 犹太人于节期寻之曰、彼安在乎、

修订本 约7:11 节期间，犹太人寻找耶稣，说："他在哪里？"

KJV 英 约7:11 Then the Jews sought him at the feast, and said, Where is he?

NIV 英 约7:11 Now at the Feast the Jews were watching for him and asking, "Where is that man?"

主目录 返回顶部

和合本 约7:12 众人为他纷纷议论，有的说：“他是好人。”有的说：“不然，他是迷惑众人的。”

拼音版 约7:12 Zhòngrén wèi tā fēnfēn yìlùn. yǒude shuō, tā shì hǎo rén. yǒude shuō, bú rán, tā shì míhuò zhòngrén de.

吕振中 约7:12 群众中有许多人唧唧咕咕地议论他的事。有人说∶「他是好人」；另有人说∶「不是；他是迷惑群众的。」

新译本 约7:12 群众因他纷纷议论，有的说：“他是好人。”有的说：“不，他是欺骗众人的。”

现代译 约7:12 人群中对他议论纷纷，有的说：「他是一个好人」；有的说：「不，他在煽惑群众。」

当代译 约7:12 众人对耶稣议论纷纷，有些认为他是好人，有些认为他只是妖言惑众；

文理本 约7:12 众多窃议之、或曰善人也、或曰否、乃惑众耳、

修订本 约7:12 人群中有许多人对他议论纷纷，另有的说："他是好人。"有的说："不，他是迷惑群众的。"

KJV 英 约7:12 And there was much murmuring among the people concerning him: for some said, He is a good man: others said, Nay; but he deceiveth the people.

NIV 英 约7:12 Among the crowds there was widespread whispering about him. Some said, "He is a good man." Others replied, "No, he deceives the people."

主目录 返回顶部

和合本 约7:13 只是没有人明明地讲论他，因为怕犹太人。

拼音版 约7:13 Zhǐshì méiyǒu rén míng míng de jiǎnglùn tā, yīnwei pà Yóutaìrén.

吕振中 约7:13 只因怕犹太人，就没有公开讲论他的事。

新译本 约7:13 但没有人敢公开讲论他，因为怕犹太人。

现代译 约7:13 只是大家都不敢公开讲论他的事，因为他们怕犹太人。

当代译 约7:13 不过，没有人敢公开讨论他的事，因为害怕犹太人的领袖。

文理本 约7:13 然无明言之者、惧犹太人故也、○

修订本 约7:13 可是没有人公开谈论他，因为他们怕犹太人。

KJV 英 约7:13 Howbeit no man spake openly of him for fear of the Jews.

NIV 英 约7:13 But no one would say anything publicly about him for fear of the Jews.

主目录 返回顶部

和合本 约7:14 到了节期，耶稣上殿里去教训人。

拼音版 约7:14 Dào le jiéqī, Yēsū shàng diàn lǐ qù jiàoxun rén.

吕振中 约7:14 节期已到了中段，耶稣就上殿里去教训人。

新译本 约7:14 节期当中，耶稣上圣殿去教导人。

现代译 约7:14 节期过了一半，耶稣就上圣殿去教导人。

当代译 约7:14 节期约过了一半，耶稣来到圣殿，公开讲道教训人。

文理本 约7:14 节期中、耶稣上殿训诲、

修订本 约7:14 节期已过了一半，耶稣上圣殿去教导人。

KJV 英 约7:14 Now about the midst of the feast Jesus went up into the temple, and taught.

NIV 英 约7:14 Not until halfway through the Feast did Jesus go up to the temple courts and begin to teach.

主目录 返回顶部

和合本 约7:15 犹太人就希奇说：“这个人没有学过，怎么明白书呢？”

拼音版 约7:15 Yóutaìrén jiù xīqí shuō, zhège rén méiyǒu xué guō, zenme míngbai shū ne.

吕振中 约7:15 于是犹太人希奇说∶「这个人没有学习过，怎么能通晓典籍呢？」

新译本 约7:15 犹太人就希奇，说：“这个人没有学过，怎会通晓经书呢？”

现代译 约7:15 犹太人都很诧异，说：「这个人没有跟过老师，怎麽会这样有学问呢？」

当代译 约7:15 犹太人觉得很奇怪，说：“这个没有受过高深教育的人，怎麽会懂得这麽多的圣经呢？”

文理本 约7:15 犹太人奇之曰、斯人未学、何由识书乎、

修订本 约7:15 犹太人惊讶地说："这个人没有学过，怎么那样熟悉经典呢？"

KJV 英 约7:15 And the Jews marvelled, saying, How knoweth this man letters, having never learned?

NIV 英 约7:15 The Jews were amazed and asked, "How did this man get such learning without having studied?"

主目录 返回顶部

和合本 约7:16 耶稣说：“我的教训不是我自己的，乃是那差我来者的。

拼音版 约7:16 Yēsū shuō, wǒde jiàoxun bú shì wǒ zìjǐ de, nǎi shì nà chāi wǒ lái zhe de.

吕振中 约7:16 耶稣就回答他们说∶「我的教训不是我自己的，乃是那差我者的。

新译本 约7:16 耶稣说：“我的教训不是我自己的，而是出于那差我来的。

现代译 约7:16 耶稣说：「我的教导，不是我自己的，而是出於那位差我来的。

当代译 约7:16 耶稣说：“我教训你们的，不是我自己的道理，乃是那差我来者的道理。

文理本 约7:16 耶稣曰、我之训非由己、乃由遣我者也、

修订本 约7:16 于是耶稣回答他们，说："我的教导不是我自己的，而是差我来那位的。

KJV 英 约7:16 Jesus answered them, and said, My doctrine is not mine, but his that sent me.

NIV 英 约7:16 Jesus answered, "My teaching is not my own. It comes from him who sent me.

主目录 返回顶部

和合本 约7:17 人若立志遵着他的旨意行，就必晓得这教训或是出于　神，或是我凭着自己说的。

拼音版 约7:17 Rén ruò lìzhì zūn zhe tāde zhǐyì xíng, jiù bì xiǎodé zhè jiàoxun huò shì chūyú shén, huò shì wǒ píng zhe zìjǐ shuō de.

吕振中 约7:17 人若有意志要遵行上帝的旨意，就会知道那关于这教训的事∶是出于上帝呢，还是我凭着自己讲的。

新译本 约7:17 人若愿意遵行　神的旨意，就会知道这教训是出于　神，还是我凭着自己的意思说的。

现代译 约7:17 一个人如果决心要实行上帝的旨意，就会晓得我的教导是出於上帝的旨意呢，还是凭着我自己讲的。

当代译 约7:17 如果你们决心遵行上帝的旨意，就能分辨这些教训是出於上帝还是出於我自己。

文理本 约7:17 人苟愿行其旨、必知斯训、或由上帝、或我由己而言矣、

修订本 约7:17 人若立志要遵行上帝的旨意，就会知道这教导究竟是出于上帝，还是我凭着自己说的。

KJV 英 约7:17 If any man will do his will, he shall know of the doctrine, whether it be of God, or whether I speak of myself.

NIV 英 约7:17 If anyone chooses to do God's will, he will find out whether my teaching comes from God or whether I speak on my own.

主目录 返回顶部

和合本 约7:18 人凭着自己说，是求自己的荣耀；惟有求那差他来者的荣耀，这人是真的，在他心里没有不义。

拼音版 约7:18 Rén píng zhe zìjǐ shuō, shì qiú zìjǐ de róngyào. wéiyǒu qiú nà chāi tā lái zhe de róngyào, zhè rén shì zhēn de, zaì tā xīnli méiyǒu bú yì.

吕振中 约7:18 那凭着自己讲的、寻求自己的荣耀；但那寻求差他者的荣耀的、才是真诚的，在他里面并没有不义。

新译本 约7:18 那凭着自己的意思说的，是求自己的荣誉；但那寻求差他来者的荣耀的，才是真诚的人，在他里面没有不义。

现代译 约7:18 那凭着自己讲的，是想寻求自己的荣耀；但是那寻求差他来那位的荣耀的，才是真实无伪的。

当代译 约7:18 凭自己意思做事的人是要夸耀自己，只有求差他来的上帝的荣耀的人，才是真实公义。

文理本 约7:18 由己言者、求己之荣、惟求遣之者之荣、斯人乃诚、其衷无不义也、

修订本 约7:18 凭着自己说的人是寻求自己的荣耀；但那寻求差他来那位的荣耀的人，他是真诚的，在他心里没有不义。

KJV 英 约7:18 He that speaketh of himself seeketh his own glory: but he that seeketh his glory that sent him, the same is true, and no unrighteousness is in him.

NIV 英 约7:18 He who speaks on his own does so to gain honor for himself, but he who works for the honor of the one who sent him is a man of truth; there is nothing false about him.

主目录 返回顶部

和合本 约7:19 摩西岂不是传律法给你们吗？你们却没有一个人守律法。为什么想要杀我呢？”

拼音版 约7:19 Móxī qǐbù shì chuán lǜfǎ gei nǐmen má. nǐmen què méiyǒu yī gèrén shǒu lǜfǎ. wèishénme xiǎng yào shā wǒ ne.

吕振中 约7:19 摩西没有将律法颁给你们么？你们中间竟没有一个人遵行律法呀！你们为什么想法子要杀我呢？」

新译本 约7:19 摩西不是曾经把律法传给你们吗？你们竟然没有一个人遵行律法。你们为什么想要杀我呢？”

现代译 约7:19 摩西不是把法律颁布给你们吗？可是你们没有一个人遵守法律。你们为甚麽想杀害我呢？」

当代译 约7:19 摩西不是把律法传了给你们吗？你们竟没有一个遵守！为甚麽想要杀我呢？”

文理本 约7:19 摩西非以律授尔乎、第尔中无一行律者、何为欲杀我耶、

修订本 约7:19 摩西不是传了律法给你们吗？你们却没有一个人守律法。为什么想要杀我呢？"

KJV 英 约7:19 Did not Moses give you the law, and yet none of you keepeth the law? Why go ye about to kill me?

NIV 英 约7:19 Has not Moses given you the law? Yet not one of you keeps the law. Why are you trying to kill me?"

主目录 返回顶部

和合本 约7:20 众人回答说：“你是被鬼附着了！谁想要杀你？”

拼音版 约7:20 Zhòngrén huídá shuō, nǐ shì beì guǐ fùzhuó le. shuí xiǎng yào shā nǐ.

吕振中 约7:20 群众回答说∶「你有鬼附着！谁想法子要杀你呢？」

新译本 约7:20 群众回答：“你是鬼附的，谁想要杀你呢？”

现代译 约7:20 众回答：「你是有鬼附身的，谁想杀你呢？」

当代译 约7:20 “你一定是被鬼迷住了！谁说要杀你啊？”

文理本 约7:20 众曰、尔患鬼矣、谁欲杀尔、

修订本 约7:20 众人回答："你是被鬼附了！谁想要杀你呢？"

KJV 英 约7:20 The people answered and said, Thou hast a devil: who goeth about to kill thee?

NIV 英 约7:20 "You are demon-possessed," the crowd answered. "Who is trying to kill you?"

主目录 返回顶部

和合本 约7:21 耶稣说：“我做了一件事，你们都以为希奇。

拼音版 约7:21 Yēsū shuō, wǒ zuò le yī jiàn shì, nǐmen dōu yǐwéi xīqí.

吕振中 约7:21 耶稣回答他们说∶「我只作了一件事，你们众人都以为希奇。

新译本 约7:21 耶稣说：“我行了一件事，你们都以为希奇。

现代译 约7:21 耶稣说：「我在安息日行了一件大事，你们都引以为奇。

当代译 约7:21 耶稣说：“我在安息日医好了一个病人，你们就觉得希奇吗？

文理本 约7:21 耶稣曰、我曾行一事、尔皆奇之、

修订本 约7:21 耶稣回答，对他们说："我做了一件事，你们都惊讶。

KJV 英 约7:21 Jesus answered and said unto them, I have done one work, and ye all marvel.

NIV 英 约7:21 Jesus said to them, "I did one miracle, and you are all astonished.

主目录 返回顶部

和合本 约7:22 摩西传割礼给你们（其实不是从摩西起的，乃是从祖先起的），因此你们也在安息日给人行割礼。

拼音版 约7:22 Móxī chuán gēlǐ gei nǐmen, ( qíshí bú shì cōng Móxī qǐ de, nǎi shì cōng zǔxiān qǐ de ) yīncǐ nǐmen ye yào zaì ānxīrì gei rén xíng gēlǐ.

吕振中 约7:22 摩西将割礼传给你们［不是说割礼是由摩西起的，乃是说由先祖发起的］，你们就因此竟在安息日给人行割礼！

新译本 约7:22 摩西曾经把割礼传给你们（其实割礼不是从摩西开始的，而是从列祖开始的），因此，你们在安息日也给人行割礼。

现代译 约7:22 可是摩西吩咐你们行割礼（其实割礼不是从摩西，而是从你们的祖先开始的），你们就在安息日为婴儿行割礼。

当代译 约7:22 摩西把割礼的律法传下来，（其实割礼不是摩西所定的，乃是在我们祖先的时候就已经有了。）

文理本 约7:22 夫摩西授尔割礼、然非由摩西、乃由列祖、故安息日、尔行割于人、

修订本 约7:22 摩西传割礼给你们（其实割礼不是从摩西开始，而是从列祖开始的），你们就在安息日给人行割礼。

KJV 英 约7:22 Moses therefore gave unto you circumcision; (not because it is of Moses, but of the fathers;) and ye on the sabbath day circumcise a man.

NIV 英 约7:22 Yet, because Moses gave you circumcision (though actually it did not come from Moses, but from the patriarchs), you circumcise a child on the Sabbath.

主目录 返回顶部

和合本 约7:23 人若在安息日受割礼，免得违背摩西的律法，我在安息日叫一个人全然好了，你们就向我生气吗？

拼音版 约7:23 Rén ruò zaì ānxīrì shòu gēlǐ, miǎndé wéibeì Móxī de lǜfǎ. wǒ zaì ānxīrì jiào yī gèrén quán rán hǎo le, nǐmen jiù xiàng wǒ shēngqì má.

吕振中 约7:23 人若在安息日领受割礼，免得破坏摩西的律法，那我在安息日使一个人周身康健，不是局部受割，你们就向我生气么？

新译本 约7:23 如果人在安息日行割礼，为的是要遵守摩西的律法，那么我在安息日使一个人痊愈，你们就向我生气吗？

现代译 约7:23 如果人在安息日行割礼，目的是维护摩西的法律，那麽，我在安息日使一个人完全恢复了健康，你们又为甚麽责怪我呢？

当代译 约7:23 你们为了避免破坏摩西的律法，所以行割礼的那一天就算是安息日，还是照样的做。

文理本 约7:23 人于安息日受割、免违摩西之律、而我于安息日使人痊愈、尔遂怒我乎、

修订本 约7:23 人若在安息日受割礼，是为了不违背摩西的律法，我在安息日使一个人痊愈了，你们就向我发怒吗？

KJV 英 约7:23 If a man on the sabbath day receive circumcision, that the law of Moses should not be broken; are ye angry at me, because I have made a man every whit whole on the sabbath day?

NIV 英 约7:23 Now if a child can be circumcised on the Sabbath so that the law of Moses may not be broken, why are you angry with me for healing the whole man on the Sabbath?

主目录 返回顶部

和合本 约7:24 不可按外貌断定是非，总要按公平断定是非。”

拼音版 约7:24 Bùke àn waìmào duàndìng shìfēi, zǒng yào àn gōngping duàndìng shìfēi.

吕振中 约7:24 别按外貌而判断了，总要作公义的判断阿。」

新译本 约7:24 不要按外貌判断人，总要公公平平地判断人。”

现代译 约7:24 不要根据外表断定是非，要按照公正的标准来判断才是。」

当代译 约7:24 我在安息日医好一个病人，你们为甚麽责怪我呢？不要根据外表来断定是非，只要按事实，公道地判断才是。”

文理本 约7:24 勿鞫以貌、惟鞫以义、○

修订本 约7:24 不要凭外表断定是非，总要按公平断定是非。"

KJV 英 约7:24 Judge not according to the appearance, but judge righteous judgment.

NIV 英 约7:24 Stop judging by mere appearances, and make a right judgment."

主目录 返回顶部

和合本 约7:25 耶路撒冷人中有的说：“这不是他们想要杀的人吗？

拼音版 约7:25 Yēlùsǎleng rén zhōng yǒude shuō, zhè bú shì tāmen xiǎng yào shā de rén má.

吕振中 约7:25 于是耶路撒泠人之中有的说∶「这个人不是他们想法子要杀害的么？

新译本 约7:25 当时，有些耶路撒冷人说：“这不是他们想要杀的人吗？

现代译 约7:25 有些耶路撒冷人说：「这个人不是他们想要杀掉的吗？

当代译 约7:25 有些住在耶路撒冷的人说：“这不是他们要杀的那个人吗？

文理本 约7:25 耶路撒冷人有云、此非众所欲杀者乎、

修订本 约7:25 于是耶路撒冷人中有的说："这个人不是他们想要杀的吗？

KJV 英 约7:25 Then said some of them of Jerusalem, Is not this he, whom they seek to kill?

NIV 英 约7:25 At that point some of the people of Jerusalem began to ask, "Isn't this the man they are trying to kill?

主目录 返回顶部

和合本 约7:26 你看他还明明地讲道，他们也不向他说什么，难道官长真知道这是基督吗？

拼音版 约7:26 Nǐ kàn tā hái míng míng de jiǎng dào, tāmen ye bú xiàng tā shuō shénme. nándào guān zhǎng zhēn zhīdào zhè shì Jīdū má.

吕振中 约7:26 你看，他公然放胆地讲话呢，他们也不向他说什么！难道议员们真知道这个人是上帝所膏立者么？

新译本 约7:26 你看，他还在公开地讲话，竟然没有人对他说什么，难道官长们真的认为这个人就是基督吗？

现代译 约7:26 你看，他公开讲话，竟没有人出来反对他！是不是我们的领袖们真的知道他就是基督？

当代译 约7:26 你看他居然这样公开地讲道。可是现在还没有人采取行动，难道长官也改变了主意，认为他真是基督吗？

文理本 约7:26 今彼侃侃而谈、无与之言者、有司诚知其为基督乎、

修订本 约7:26 你看，他还公开讲道，他们也不对他说什么。难道官长真的认为这是基督吗？

KJV 英 约7:26 But, lo, he speaketh boldly, and they say nothing unto him. Do the rulers know indeed that this is the very Christ?

NIV 英 约7:26 Here he is, speaking publicly, and they are not saying a word to him. Have the authorities really concluded that he is the Christ?

主目录 返回顶部

和合本 约7:27 然而我们知道这个人从哪里来；只是基督来的时候，没有人知道他从哪里来。”

拼音版 约7:27 Ránér wǒmen zhīdào zhège rén cōng nàli lái. zhǐshì Jīdū lái de shíhou, méiyǒu rén zhīdào tā shì cōng nàli lái de.

吕振中 约7:27 然而我们知道这个人是从哪里来的；只是弥赛亚来的时候，是没有人知道他从哪里来的。」

新译本 约7:27 可是我们知道这个人是从哪里来的，只是基督来的时候，没有人知道他是从哪里来的！”

现代译 约7:27 可是基督出现的时候，没有人会知道他从甚麽地方来，而这个人的来历我们都很清楚。」

当代译 约7:27 这是绝对不可能的。基督来的时候，根本就没有人知道他从哪里来，我们却知道这个人是从哪里来的。”

文理本 约7:27 然我侪知斯人所自、而基督至、无知其所自者、

修订本 约7:27 然而，我们知道这个人从哪里来；可是基督来的时候，没有人知道他从哪里来。"

KJV 英 约7:27 Howbeit we know this man whence he is: but when Christ cometh, no man knoweth whence he is.

NIV 英 约7:27 But we know where this man is from; when the Christ comes, no one will know where he is from."

主目录 返回顶部

和合本 约7:28 那时，耶稣在殿里教训人，大声说：“你们也知道我，也知道我从哪里来；我来并不是由于自己，但那差我来的是真的。你们不认识他，

拼音版 约7:28 Nàshí Yēsū zaì diàn lǐ jiàoxun rén, dàshēng shuō, nǐmen ye zhīdào wǒ, ye zhīdào wǒ cōng nàli lái. wǒ lái bìng bú shì yóuyú zìjǐ, dàn nà chāi wǒ lái de shì zhēn de. nǐmen bú rènshi tā.

吕振中 约7:28 于是耶稣在殿院里教训人，喊着说∶「你们也认识我，也知道我从哪里来。（或译∶你们认识我么？知道我从哪里来么？）我并不是凭着自己而来，但那差我的是真实，你们不认识他；

新译本 约7:28 当时耶稣在殿里教导人，大声说：“你们以为认识我，也知道我从哪里来，其实我不是凭着自己的意思来的，但那差我来的是真实的，你们却不认识他。

现代译 约7:28 当时，耶稣在圣殿里教导人，他高声说：「你们真的认识我，知道我从哪里来的吗？我来，并不是凭着自己的意思。差我来的那一位是真实的。你们不认识他，

当代译 约7:28 於是耶稣就在圣殿里高声教训人说：“你们都很清楚我的来历，其实不是我自己来的，乃是那真诚可靠的上帝差我到你们这里来的；你们却不认识他，

文理本 约7:28 故耶稣于殿训诲、呼曰、尔知我、亦知我所自、我非擅至、遣我者乃真、尔不知之、

修订本 约7:28 那时，耶稣在圣殿里教导人，喊着说："你们认识我，也知道我从哪里来；我并不是凭着自己来的。但差我来的那位是真实的，你们不认识他。

KJV 英 约7:28 Then cried Jesus in the temple as he taught, saying, Ye both know me, and ye know whence I am: and I am not come of myself, but he that sent me is true, whom ye know not.

NIV 英 约7:28 Then Jesus, still teaching in the temple courts, cried out, "Yes, you know me, and you know where I am from. I am not here on my own, but he who sent me is true. You do not know him,

主目录 返回顶部

和合本 约7:29 我却认识他，因为我是从他来的，他也是差了我来。”

拼音版 约7:29 Wǒ què rènshi tā. yīnwei wǒ shì cōng tā lái de, tā ye chāi le wǒ lái.

吕振中 约7:29 我却认识他，因为我从他而来，是他差遣了我。」

新译本 约7:29 然而我认识他，因为我从他那里来，也是他差我来的。”

现代译 约7:29 我却认识他；因为我从他那里来，是他差遣我的。」

当代译 约7:29 只有我才认识他，因为我本来和他在一起，差我来的就是他。”

文理本 约7:29 惟我知之、以我由之而来、而彼遣我也、

修订本 约7:29 我却认识他，因为我从他那里来，是他差遣了我。"

KJV 英 约7:29 But I know him: for I am from him, and he hath sent me.

NIV 英 约7:29 but I know him because I am from him and he sent me."

主目录 返回顶部

和合本 约7:30 他们就想要捉拿耶稣，只是没有人下手，因为他的时候还没有到。

拼音版 约7:30 Tāmen jiù xiǎng yào zhuōná Yēsū. zhǐshì méiyǒu rén xià shǒu, yīnwei tāde shíhou hái méiyǒu dào.

吕振中 约7:30 于是他们想法子要逮耶稣，却没有人下手拿他，因为他的钟点还没有到。

新译本 约7:30 于是他们想逮捕他，只是没有人下手，因为他的时候还没有到。

现代译 约7:30 於是，他们想逮捕他，只是没有人下手，因为他的时刻还没有到。

当代译 约7:30 犹太人的领袖听了，就想抓耶稣。奇怪的是竟没有人下手，这是因为上帝所定的时候还没有到。

文理本 约7:30 众遂欲执之、但无着手者、以其时未至也、

修订本 约7:30 于是他们想要捉拿耶稣，只是没有人下手，因为他的时候还没有到。

KJV 英 约7:30 Then they sought to take him: but no man laid hands on him, because his hour was not yet come.

NIV 英 约7:30 At this they tried to seize him, but no one laid a hand on him, because his time had not yet come.

主目录 返回顶部

和合本 约7:31 但众人中间有好些信他的，说：“基督来的时候，他所行的神迹岂能比这人所行的更多吗？”

拼音版 约7:31 Dàn zhòngrén zhōngjiān yǒu xiē xìn tāde, shuō, Jīdū lái de shíhou, tā suǒ xíng de shénjī, qǐnéng bǐ zhè rén suǒ xíng de gèng duō má.

吕振中 约7:31 但群众中却有许多人信了耶稣。他们说∶「基督来的时候行神迹，难道会比这人所行的还多么？

新译本 约7:31 群众中有许多人信了他。他们说：“基督来的时候，他所行的神迹，能比这人所行的更多吗？”

现代译 约7:31 众当中也有许多人信了他；他们说：「基督来的时候会比这个人行更多的神迹吗？」

当代译 约7:31 在群众里有许多信耶稣的人纷纷说：“基督来的时候，所行的神迹难道会比这个人更多吗？”

文理本 约7:31 众中多信之、曰、基督至、其行异迹、多于斯人乎、

修订本 约7:31 但人群中有好些人信他，他们说："基督来的时候，他所行的神迹难道会比这人行的更多吗？"

KJV 英 约7:31 And many of the people believed on him, and said, When Christ cometh, will he do more miracles than these which this man hath done?

NIV 英 约7:31 Still, many in the crowd put their faith in him. They said, "When the Christ comes, will he do more miraculous signs than this man?"

主目录 返回顶部

和合本 约7:32 法利赛人听见众人为耶稣这样纷纷议论，祭司长和法利赛人就打发差役去捉拿他。

拼音版 约7:32 Fǎlìsaìrén tīngjian zhòngrén wéi Yēsū zhèyàng fēnfēn yìlùn, Jìsīzhǎng hé Fǎlìsaìrén, jiù dǎfa chāiyì qù zhuōná tā.

吕振中 约7:32 法利赛人听见群众唧唧咕咕地拿这些事议论耶稣，祭司长和法利赛人就差遣差役要逮他。

新译本 约7:32 法利赛人听见群众纷纷议论这些关于耶稣的事，祭司长和法利赛人就派差役去逮捕耶稣。

现代译 约7:32 法利赛人听见群众在纷纷议论耶稣的事，他们和祭司长就派警卫去逮捕耶稣。

当代译 约7:32 祭司长和法利赛人听见群众这样议论耶稣，就派人去抓他。

文理本 约7:32 法利赛人闻众议如此、遂与祭司诸长遣役执之、

修订本 约7:32 法利赛人听见群众对耶稣这样议论纷纷，祭司长和法利赛人就打发圣殿警卫去捉拿他。

KJV 英 约7:32 The Pharisees heard that the people murmured such things concerning him; and the Pharisees and the chief priests sent officers to take him.

NIV 英 约7:32 The Pharisees heard the crowd whispering such things about him. Then the chief priests and the Pharisees sent temple guards to arrest him.

主目录 返回顶部

和合本 约7:33 于是耶稣说：“我还有不多的时候和你们同在，以后就回到差我来的那里去。

拼音版 约7:33 Yúshì Yēsū shuō, wǒ hái yǒu bù duō de shíhou hé nǐmen tóng zaì, yǐhòu jiù huí dào chāi wǒ lái de nàli qù.

吕振中 约7:33 于是耶稣说∶「我还有些时同你们在一起，就要去找差我的了。

新译本 约7:33 于是耶稣说：“我跟你们在一起的时候不多了，我要回到那差我来的那里去。

现代译 约7:33 耶稣说：「我还有一点点时间跟你们在一起，然后要回到差我来的那位那里去。

当代译 约7:33 耶稣对众人说：“我暂时还会跟你们在一起，不久却要回到那差我来的上帝那里去。

文理本 约7:33 耶稣曰、我犹暂偕尔、后归遣我者、

修订本 约7:33 于是耶稣说："我跟你们在一起的时候不会太久了，我要回到那差我来的那里去。

KJV 英 约7:33 Then said Jesus unto them, Yet a little while am I with you, and then I go unto him that sent me.

NIV 英 约7:33 Jesus said, "I am with you for only a short time, and then I go to the one who sent me.

主目录 返回顶部

和合本 约7:34 你们要找我，却找不着；我所在的地方，你们不能到。”

拼音版 约7:34 Nǐmen yào zhǎo wǒ, què zhǎo bú zhāo. wǒ suǒ zaì de dìfang nǐmen bùnéng dào.

吕振中 约7:34 你们要寻求我，必找不着我；我所在的地方、你们不能到。」

新译本 约7:34 你们要寻找我，却找不着；我所在的地方，你们是不能去的。”

现代译 约7:34 你们要寻找我，但是找不着；因为我要去的地方，你们不能去。」

当代译 约7:34 那时你们要找我，却找不到，而且我所在的地方，你们也不能到。”

文理本 约7:34 尔将寻我不遇、我所在、尔弗能至、

修订本 约7:34 你们要找我，却找不到；我所在的地方，你们不能去。"

KJV 英 约7:34 Ye shall seek me, and shall not find me: and where I am, thither ye cannot come.

NIV 英 约7:34 You will look for me, but you will not find me; and where I am, you cannot come."

主目录 返回顶部

和合本 约7:35 犹太人就彼此对问说：“这人要往哪里去，叫我们找不着呢？难道他要往散住希利尼中的犹太人那里去教训希利尼人吗？

拼音版 约7:35 Yóutaìrén jiù bǐcǐ duì wèn shuō, zhè rén yào wǎng nàli qù, jiào wǒmen zhǎo bú zhāo ne. nándào tā yào wǎng sàn zhù Xīlà zhòng de Yóutaìrén nàli qù jiàoxun Xīlà rén má.

吕振中 约7:35 于是犹太人就彼此说∶「这个人要往哪里去，使我们找不着他呢？难道他要往希利尼人的散侨中去教训希利尼人么？

新译本 约7:35 犹太人彼此说：“这个人要到哪里去，使我们找不着他呢？难道他要到散居在希腊人中的犹太人那里，去教导希腊人吗？

现代译 约7:35 那些犹太人彼此对问：「他想到哪里去，使我们找不着呢？难道他要到散居在希腊城市的犹太侨民那里去教导希腊人吗？

当代译 约7:35 犹太人不明白这句话，就彼此说：“他要到哪里去呢？甚麽地方是我们不能去的？难道他要到外国去教训希腊人吗？

文理本 约7:35 犹太人相语曰、彼将何往、使我不遇耶、岂往散处于希利尼人中者、而训希利尼人乎、

修订本 约7:35 于是犹太人彼此问："这人要往哪里去，使我们找不到他呢？难道他要往散居在希腊的犹太人那里去教导希腊人吗？

KJV 英 约7:35 Then said the Jews among themselves, Whither will he go, that we shall not find him? will he go unto the dispersed among the Gentiles, and teach the Gentiles?

NIV 英 约7:35 The Jews said to one another, "Where does this man intend to go that we cannot find him? Will he go where our people live scattered among the Greeks, and teach the Greeks?

主目录 返回顶部

和合本 约7:36 他说‘你们要找我，却找不着；我所在的地方，你们不能到’，这话是什么意思呢？”

拼音版 约7:36 Tā shuō, nǐmen yào zhǎo wǒ, què zhǎo bú zhāo, wǒ suǒ zaì de dìfang, nǐmen bùnéng dào. zhè huà shì shénme yìsi ne.

吕振中 约7:36 他说∶『你们要寻求我，必找不着我；我所在的地方你们不能到』∶这话是什么意思呢？」

新译本 约7:36 他说‘你们要寻找我，却找不着；我所在的地方，你们是不能去的’这话，是什么意思呢？”

现代译 约7:36 他所说『你们要寻找我，但是找不着』和『我要去的地方，你们不能去』这话是甚麽意思呢？」

当代译 约7:36 他说我们找不到他，又不能到那个地方去，是甚麽意思？”

文理本 约7:36 其言寻我不遇、我所在、尔弗能至、是何言欤、○

修订本 约7:36 他说'你们要找我，却找不到；我所在的地方，你们不能去'这话是什么意思呢？"

KJV 英 约7:36 What manner of saying is this that he said, Ye shall seek me, and shall not find me: and where I am, thither ye cannot come?

NIV 英 约7:36 What did he mean when he said, 'You will look for me, but you will not find me,' and'Where I am, you cannot come'?"

主目录 返回顶部

和合本 约7:37 节期的末日，就是最大之日，耶稣站着高声说：“人若渴了，可以到我这里来喝！

拼音版 约7:37 Jiéqī de mò rì, jiù shì zuì dà zhī rì, Yēsū zhàn zhe gāo shēng shuō, rén ruò ke le, keyǐ dào wǒ zhèlǐ lái hē.

吕振中 约7:37 在末一天、节期的大日子、耶稣站着，喊着说∶「人若渴了，让他来找我喝；

新译本 约7:37 节期的最后一天，就是最隆重的那一天，耶稣站着高声说：“人若渴了，可以到我这里来喝！

现代译 约7:37 节期的最后一天是最隆重的一天。耶稣站起来，高声宣告说：「人要是渴了，就该到我这里来喝。

当代译 约7:37 节期最后的一天，也是整个节期的高潮，耶稣高声对群众说：“谁口渴，可以到我这里来喝。

文理本 约7:37 于节之末日、即大日也、耶稣立而呼曰、人若渴、宜就我饮、

修订本 约7:37 节期的最后一天，就是最隆重的一天，耶稣站着，喊着说："人若渴了，到我这里来喝！

KJV 英 约7:37 In the last day, that great day of the feast, Jesus stood and cried, saying, If any man thirst, let him come unto me, and drink.

NIV 英 约7:37 On the last and greatest day of the Feast, Jesus stood and said in a loud voice, "If anyone is thirsty, let him come to me and drink.

主目录 返回顶部

和合本 约7:38 信我的人，就如经上所说：‘从他腹中要流出活水的江河来。’”

拼音版 约7:38 Xìn wǒde rén, jiù rú jīng shang suǒ shuō, cóng tā fù zhōng yào liú chū huó shuǐ de jiāng hé lái.

吕振中 约7:38 信我的人（『让他来找我喝；信我的人』或译∶『让他来找我；信我的人请喝！』）就如经上所说∶『必有活水之江河，从他腹中流出。』」

新译本 约7:38 信我的人，就像圣经所说的，从他的腹中要涌流出活水的江河来。”

现代译 约7:38 圣经上说：『那信我的人有活水的河流要从他心中涌流出来〔或译：人要是渴了，就该到我这里来；人要是信了我，就该来喝。圣经上说：『有活水的河流要从他心涌流出来』〕出来』」。

当代译 约7:38 相信我的人，要像圣经所说的：‘从他里面要流出活水的江河来。’”

文理本 约7:38 信我者、如经所言、将有活水之川、由其腹而流焉、

修订本 约7:38 信我的人，就如经上所说：'从他腹中将流出活水的江河来。'"

KJV 英 约7:38 He that believeth on me, as the scripture hath said, out of his belly shall flow rivers of living water.

NIV 英 约7:38 Whoever believes in me, as the Scripture has said, streams of living water will flow from within him."

主目录 返回顶部

和合本 约7:39 耶稣这话是指着信他之人要受圣灵说的。那时还没有赐下圣灵来，因为耶稣尚未得着荣耀。

拼音版 约7:39 Yēsū zhè huà shì zhī zhe xìn tā zhī rén, yào shòu Shènglíng shuō de, nàshí hái méiyǒu cì xià Shènglíng lái, yīnwei Yēsū shàng wèi dé zhe róngyào.

吕振中 约7:39 但这句话耶稣是指着圣灵说的，就时信他的人将要领受的；那时圣灵还没有来，因为耶稣还没有得荣耀。

新译本 约7:39 他这话是指着信他的人要接受圣灵说的；那时圣灵还没有降临，因为耶稣还没有得着荣耀。

现代译 约7:39 耶稣这话是指信他的人将要接受的圣灵说的。那时候圣灵还没有降临，因为耶稣还没有得到荣耀。

当代译 约7:39 这句话是指相信他的人要得着圣灵说的，但当时圣灵还没有降临，因为耶稣还没有回到天上的荣耀里去。

文理本 约7:39 耶稣此言、指信之者将受之圣神、盖圣神尚未降、因耶稣未荣也、

修订本 约7:39 耶稣这话是指信他的人要受圣灵说的；那时还没有赐下圣灵，因为耶稣还没有得到荣耀。

KJV 英 约7:39 (But this spake he of the Spirit, which they that believe on him should receive: for the Holy Ghost was not yet given; because that Jesus was not yet glorified.)

NIV 英 约7:39 By this he meant the Spirit, whom those who believed in him were later to receive. Up to that time the Spirit had not been given, since Jesus had not yet been glorified.

主目录 返回顶部

和合本 约7:40 众人听见这话，有的说：“这真是那先知。”

拼音版 约7:40 Zhòngrén tīngjian zhè huà, yǒude shuō, zhè zhēn shì nà xiānzhī.

吕振中 约7:40 听了这些话，群众中就有人说∶「这个人真是那位神言人哪。」

新译本 约7:40 群众中有人听了这些话，就说：“这真是‘那位先知’！”

现代译 约7:40 众当中有许多人听见了这话，就说：「这个人确实是那位先知！」

当代译 约7:40 有些听见这句话的人说：“他真是那位先知。”

文理本 约7:40 众闻斯言、或曰、是诚彼先知也、

修订本 约7:40 众人听见这些话，有的说："这真是那先知。"

KJV 英 约7:40 Many of the people therefore, when they heard this saying, said, Of a truth this is the Prophet.

NIV 英 约7:40 On hearing his words, some of the people said, "Surely this man is the Prophet."

主目录 返回顶部

和合本 约7:41 有的说：“这是基督。”但也有的说：“基督岂是从加利利出来的吗？

拼音版 约7:41 Yǒude shuō, zhè shì Jīdū. dàn ye yǒude shuō, Jīdū qǐ shì cōng Jiālìlì chūlai de má.

吕振中 约7:41 另有人说∶「这个人是基督。」有的却说∶「基督哪是出于加利利呢？

新译本 约7:41 另有人说：“他是基督。”还有人说：“基督是从加利利出来的吗？

现代译 约7:41 也有人说：「他是基督！」另有人说：「基督怎麽会来自加利利！

当代译 约7:41 也有些说：“他是基督。”更有些说：“不会吧，基督怎麽会出自加利利呢？

文理本 约7:41 或曰、是乃基督、或曰、基督岂出自加利利乎、

修订本 约7:41 另有的说："这是基督。"但也有的说："难道基督是出自加利利吗？

KJV 英 约7:41 Others said, This is the Christ. But some said, Shall Christ come out of Galilee?

NIV 英 约7:41 Others said, "He is the Christ." Still others asked, "How can the Christ come from Galilee?

主目录 返回顶部

和合本 约7:42 经上岂不是说‘基督是大卫的后裔，从大卫本乡伯利恒出来的’吗？”

拼音版 约7:42 Jīng shǎng qǐbù shì shuō, Jīdū shì Dàwèi de hòuyì, cōng Dàwèi ben xiāng Bólìhéng chūlai de má.

吕振中 约7:42 经上岂不是说∶『基督是出于大卫的后裔，大卫所在的村子伯利恒』么？』

新译本 约7:42 圣经不是说基督是大卫的后裔，是从大卫本乡伯利恒出来的吗？”

现代译 约7:42 因为圣经记载着：基督是大卫的后代，要降生在大卫的本乡伯利恒。」

当代译 约7:42 圣经不是明白地说，基督是大卫的后代，要降生在大卫的故乡伯利恒吗？”

文理本 约7:42 经不云、基督出于大卫之裔、自伯利恒、即大卫所居之乡乎、

修订本 约7:42 经上不是说'基督是大卫的后裔，出自大卫的本乡伯利恒'吗？"

KJV 英 约7:42 Hath not the scripture said, That Christ cometh of the seed of David, and out of the town of Bethlehem, where David was?

NIV 英 约7:42 Does not the Scripture say that the Christ will come from David's family and from Bethlehem, the town where David lived?"

主目录 返回顶部

和合本 约7:43 于是众人因着耶稣起了纷争。

拼音版 约7:43 Yúshì zhòngrén yīn zhe Yēsū qǐ le fèn zhēng.

吕振中 约7:43 因耶稣的缘故、群众中就起了分裂。

新译本 约7:43 群众因为耶稣的缘故，就起了纷争。

现代译 约7:43 於是群众为了他引起纷争。

当代译 约7:43 因为众人对耶稣的看法不同，於是便起了纷争；

文理本 约7:43 众遂因之纷争、

修订本 约7:43 于是众人因耶稣而分裂了。

KJV 英 约7:43 So there was a division among the people because of him.

NIV 英 约7:43 Thus the people were divided because of Jesus.

主目录 返回顶部

和合本 约7:44 其中有人要捉拿他，只是无人下手。

拼音版 约7:44 Qízhōng yǒu rén yào zhuōná tā. zhǐshì wú rén xià shǒu.

吕振中 约7:44 其中有人想要逮他，却没有人下手拿他。

新译本 约7:44 他们中间有人想逮捕耶稣，只是没有人下手。

现代译 约7:44 有些人想逮捕他，但是没有人下手。

当代译 约7:44 虽然有些人想抓他，还是不敢下手。

文理本 约7:44 中有欲执之者、但无人着手耳、○

修订本 约7:44 其中有人要捉拿他，只是没有人下手。

KJV 英 约7:44 And some of them would have taken him; but no man laid hands on him.

NIV 英 约7:44 Some wanted to seize him, but no one laid a hand on him.

主目录 返回顶部

和合本 约7:45 差役回到祭司长和法利赛人那里，他们对差役说：“你们为什么没有带他来呢？”

拼音版 约7:45 Chāiyì huí dào Jìsīzhǎng hé Fǎlìsaìrén nàli. tāmen duì chāiyì shuō, nǐmen wèishénme méiyǒu daì tā lái ne.

吕振中 约7:45 当时那些差役回到祭司长和法利赛人那里∶他们对差役说∶「你们为什么没有把他带来呢？」

新译本 约7:45 差役回到祭司长和法利赛人那里。他们就问差役：“你们为什么没有把他带来？”

现代译 约7:45 警卫们回去见祭司长和法利赛人；他们问：「为甚麽没有把他带来呢？」

当代译 约7:45 祭司长和法利赛人看见差役空手回来，就问：“你们为甚麽不把他逮捕回来呢？”

文理本 约7:45 役复祭司诸长、及法利赛人、佥曰、何不曳之来乎、

修订本 约7:45 警卫们回到祭司长和法利赛人那里。他们对警卫说："你们为什么没有带他来呢？"

KJV 英 约7:45 Then came the officers to the chief priests and Pharisees; and they said unto them, Why have ye not brought him?

NIV 英 约7:45 Finally the temple guards went back to the chief priests and Pharisees, who asked them, "Why didn't you bring him in?"

主目录 返回顶部

和合本 约7:46 差役回答说：“从来没有像他这样说话的。”

拼音版 约7:46 Chāiyì huídá shuō, cónglái méiyǒu xiàng tā zhèyàng shuōhuà de.

吕振中 约7:46 差役回答说∶「从来没有人像这个人这样讲话的。」

新译本 约7:46 差役回答：“从来没有人像他这样讲话的！”

现代译 约7:46 警卫们回答：「从来没有人像他那样讲话的！」

当代译 约7:46 “我们从未听过像他这样教训人的。”

文理本 约7:46 对曰、从未有人若是而言也、

修订本 约7:46 警卫回答："从来没有像他这样说话的！"

KJV 英 约7:46 The officers answered, Never man spake like this man.

NIV 英 约7:46 "No one ever spoke the way this man does," the guards declared.

主目录 返回顶部

和合本 约7:47 法利赛人说：“你们也受了迷惑吗？

拼音版 约7:47 Fǎlìsaìrén shuō, nǐmen ye shòu le míhuò má.

吕振中 约7:47 法利赛人就回答他们说∶「难道连你们也受了迷惑？

新译本 约7:47 法利赛人说：“连你们也受了欺骗吗？

现代译 约7:47 法利赛人说：「你们也受他愚弄了吗？

当代译 约7:47 “难道你们也被他迷惑了吗？

文理本 约7:47 法利赛人曰、尔亦为所惑乎、

修订本 约7:47 于是法利赛人说："你们也受了迷惑吗？

KJV 英 约7:47 Then answered them the Pharisees, Are ye also deceived?

NIV 英 约7:47 "You mean he has deceived you also?" the Pharisees retorted.

主目录 返回顶部

和合本 约7:48 官长或是法利赛人岂有信他的呢？

拼音版 约7:48 Guān zhǎng huò shì Fǎlìsaìrén, qǐ yǒu xìn tāde ne.

吕振中 约7:48 难道议员们或法利赛人中也有信他的？

新译本 约7:48 官长或法利赛人中间有谁是信他的呢？

现代译 约7:48 难道我们的领袖或法利赛人有信他的吗？

当代译 约7:48 我们犹太人的领袖和法利赛人哪里有相信他是救主基督的呢？

文理本 约7:48 有司与法利赛人、有信之者乎、

修订本 约7:48 难道官长或法利赛人中有信他的吗？

KJV 英 约7:48 Have any of the rulers or of the Pharisees believed on him?

NIV 英 约7:48 "Has any of the rulers or of the Pharisees believed in him?

主目录 返回顶部

和合本 约7:49 但这些不明白律法的百姓是被咒诅的。”

拼音版 约7:49 Dàn zhèxie bù míngbai lǜfǎ de bǎixìng, shì beì zhòuzǔ de.

吕振中 约7:49 至于这不懂律法的群众呢，他们只是被咒诅的罢了。」

新译本 约7:49 至于这群不明白律法的人，他们是可咒诅的。”

现代译 约7:49 这些不明白摩西法律的愚民是该受咒诅的！」

当代译 约7:49 只有那不明白律法的民众才会信他。他们都是该死的！”法利赛人愤怒地说。

文理本 约7:49 但此众不识律、见诅矣、

修订本 约7:49 但这些不明白律法的众人是被诅咒的！"

KJV 英 约7:49 But this people who knoweth not the law are cursed.

NIV 英 约7:49 No! But this mob that knows nothing of the law--there is a curse on them."

主目录 返回顶部

和合本 约7:50 内中有尼哥底母，就是从前去见耶稣的，对他们说：

拼音版 约7:50 Neì zhōng yǒu Nígēdǐmǔ, jiù shì cōng qián qù jiàn Yēsū de, duì tāmen shuō,

吕振中 约7:50 他们中间有一个人、先前来见耶稣的尼哥底母、对他们说∶

新译本 约7:50 他们当中有一个人，就是以前来见耶稣的尼哥德慕，对他们说：

现代译 约7:50 他们当中有尼哥德慕；他从前去见过耶稣。他警告他们：

当代译 约7:50 曾经夜访耶稣的尼哥德慕当时也在场，他是犹太人的领袖，对大家说：

文理本 约7:50 中有尼哥底母、即昔诣耶稣者、谓之曰、

修订本 约7:50 其中有尼哥德慕，就是从前去见过耶稣的，对他们说：

KJV 英 约7:50 Nicodemus saith unto them, (he that came to Jesus by night, being one of them,)

NIV 英 约7:50 Nicodemus, who had gone to Jesus earlier and who was one of their own number, asked,

主目录 返回顶部

和合本 约7:51 “不先听本人的口供，不知道他所做的事，难道我们的律法还定他的罪吗？”

拼音版 约7:51 Bú xiān tīng ben rén de kǒu gòng, bú zhīdào tā suǒ zuò de shì, nándào wǒmen de lǜfǎ hái dìng tāde zuì má.

吕振中 约7:51 「若不先听听他本人的口供，而知道他所作的是什么事，难道我们的律法还定人的罪么？」

新译本 约7:51 “如果不先听取人的口供，查明他所作的事，我们的律法怎能把他定罪呢？”

现代译 约7:51 「我们的法律容许在没有听口供或查明真相之前定人的罪吗？」

当代译 约7:51 “难道我们的律法是不容许被告申辩，不查明事实的真相就定罪的吗？”

文理本 约7:51 未听其言、不识其所为、而鞫之、岂我律乎、

修订本 约7:51 "不先听本人的口供，查明他所做的事，难道我们的律法还定他的罪吗？"

KJV 英 约7:51 Doth our law judge any man, before it hear him, and know what he doeth?

NIV 英 约7:51 "Does our law condemn anyone without first hearing him to find out what he is doing?"

主目录 返回顶部

和合本 约7:52 他们回答说：“你也是出于加利利吗？你且去查考，就可知道加利利没有出过先知。”

拼音版 约7:52 Tāmen huídá shuō, nǐ ye shì chūyú Jiālìlì má. nǐ qie qù chákǎo, jiù kè zhīdào, Jiālìlì méiyǒu chū guō xiānzhī. 7:53 Yúshì gèrén dōu huí jiā qù le.

吕振中 约7:52 他们回答他说∶「难道连你也是出于加利利么？你去探索，就可以看清楚∶神言人是不从加利利兴起来的。」

新译本 约7:52 他们回答：“你也是从加利利出来的吗？你去考查一下，就知道先知是不会从加利利兴起的。”

现代译 约7:52 他们说：「难道你也是加利利人吗？去查考圣经就知道，加利利没不会出先知〔另有些古卷作：那位先知不可能出自加利利〕。」

当代译 约7:52 他们听了，就骂他说：“难道你也是加利利人吗？你去查查看，就会知道加利利从来没有出过甚麽先知啊！”

文理本 约7:52 众曰、尔亦出自加利利乎、可考而知、无先知自加利利起也、○

修订本 约7:52 他们回答他说："你也是出自加利利吗？你去查考就知道，加利利是不出先知的。"于是各人都回家去了，

KJV 英 约7:52 They answered and said unto him, Art thou also of Galilee? Search, and look: for out of Galilee ariseth no prophet.7:53And every man went unto his own house.

NIV 英 约7:52 They replied, "Are you from Galilee, too? Look into it, and you will find that a prophet does not come out of Galilee." The earliest and most reliable manuscripts and other ancient witnesses do not have John 7:53-8:11.7:53 Then each went to his own home.


约翰福音第8章 - 约翰福音 - 基督教圣经——十版本对照圣经

 约翰福音第8章 - 约翰福音 - 基督教圣经——十版本对照圣经 章

和合本 约8:1 于是各人都回家去了，耶稣却往橄榄山去。

拼音版 约8:1 Yēsū què wǎng Gǎnlǎnshān qù.

吕振中 约8:1 于是各人都往自己家里去了；耶稣却往橄榄山去。

新译本 约8:1 于是各人都回家去了。（后期抄本才加上7:53~8:11）耶稣往橄榄山去。

现代译 约8:1 〔大家都回家去了；〕耶稣却到橄榄山去。

当代译 约8:1 众人都回家去了，耶稣却上了橄榄山。

文理本 约8:1 众乃归、耶稣往橄榄山、

修订本 约8:1 耶稣却到橄榄山去。

KJV 英 约8:1 Jesus went unto the mount of Olives.

NIV 英 约8:1 But Jesus went to the Mount of Olives.

主目录 返回顶部

和合本 约8:2 清早又回到殿里，众百姓都到他那里去，他就坐下教训他们。

拼音版 约8:2 Qīngzǎo yòu huí dào diàn lǐ. zhòng bǎixìng dōu dào Tānàli qù, tā jiù zuò xià jiàoxun tāmen.

吕振中 约8:2 清早又到殿里；众民都到他那里；他就坐下，教训他们。

新译本 约8:2 黎明的时候，他又到圣殿去，众人都来到他那里，他就坐下教导他们。

现代译 约8:2 第二天一早，他回到圣殿；群众都来找他，他就坐下，开始教导他们。

当代译 约8:2 第二天早晨，他又回到圣殿。百姓聚集在他那里，他就坐下来教训他们。

文理本 约8:2 昧爽返于殿、民咸就之、乃坐而训焉、

修订本 约8:2 清早，他又回到圣殿里。众百姓都到他那里去，他就坐下，教导他们。

KJV 英 约8:2 And early in the morning he came again into the temple, and all the people came unto him; and he sat down, and taught them.

NIV 英 约8:2 At dawn he appeared again in the temple courts, where all the people gathered around him, and he sat down to teach them.

主目录 返回顶部

和合本 约8:3 文士和法利赛人带着一个行淫时被拿的妇人来，叫她站在当中。

拼音版 约8:3 Wénshì hé Fǎlìsaìrén, daì zhe yī ge xíng yín shí beì ná de fùrén lái, jiào tā zhàn zaì dāngzhōng.

吕振中 约8:3 经学士和法利赛人带着一个行淫时被捉着的妇人来；叫她站在当中，

新译本 约8:3 经学家和法利赛人带了一个行淫时被抓到的妇人来，叫她站在中间，

现代译 约8:3 经学教师和法利赛人带来一个女人；她是在行淫时被抓到的。他们叫她站在中间，

当代译 约8:3 这时候，犹太人的领袖和法利赛人带了一个在通奸时被捉到的女人来，逼她站在中间，

文理本 约8:3 士子与法利赛人、曳一行淫时见执之妇、置于中、

修订本 约8:3 文士和法利赛人带着一个犯奸淫时被捉的女人来，叫她站在当中，

KJV 英 约8:3 And the scribes and Pharisees brought unto him a woman taken in adultery; and when they had set her in the midst,

NIV 英 约8:3 The teachers of the law and the Pharisees brought in a woman caught in adultery. They made her stand before the group

主目录 返回顶部

和合本 约8:4 就对耶稣说：“夫子，这妇人是正行淫之时被拿的。

拼音版 约8:4 Jiù duì Yēsū shuō, fūzǐ, zhè fùrén shì zhēng xíng yín zhī shí beì ná de.

吕振中 约8:4 就对耶稣说∶「先生，这妇人正受奸污时被捉着了。

新译本 约8:4 就对耶稣说：“先生，这妇人是正在犯奸淫的时候被抓到的。

现代译 约8:4 问耶稣：「老师，这个女人在行淫时被抓到。

当代译 约8:4 然后问耶稣说，“老师，这个女人是在通奸时被捉到的；

文理本 约8:4 谓耶稣曰、夫子、此妇适行淫时见执、

修订本 约8:4 然后对耶稣说："老师，这女人是正在犯奸淫的时候被捉到的。

KJV 英 约8:4 They say unto him, Master, this woman was taken in adultery, in the very act.

NIV 英 约8:4 and said to Jesus, "Teacher, this woman was caught in the act of adultery.

主目录 返回顶部

和合本 约8:5 摩西在律法上吩咐我们，把这样的妇人用石头打死。你说该把她怎么样呢？”

拼音版 约8:5 Móxī zaì lǜfǎ shǎng fēnfu wǒmen, bà zhèyàng de fùrén yòng shítou dǎ sǐ. nǐ shuō gāi bà tā zenmeyàng ne.

吕振中 约8:5 摩西在律法上嘱咐我们把这样的妇人用石头打死。那么你呢，你怎么说呢？」

新译本 约8:5 摩西在律法上吩咐我们把这样的妇人用石头打死，你怎样说呢？”

现代译 约8:5 摩西在法律上命令我们，这样的女人应该用石头打死。你认为怎样？」

当代译 约8:5 按摩西的律法，我们是要用石头把这个女人打死，你说该怎麽办她呢？”

文理本 约8:5 若是之妇、摩西律命以石击之、尔意云何、

修订本 约8:5 摩西在律法书上命令我们把这样的女人用石头打死。那么，你怎么说呢？"

KJV 英 约8:5 Now Moses in the law commanded us, that such should be stoned: but what sayest thou?

NIV 英 约8:5 In the Law Moses commanded us to stone such women. Now what do you say?"

主目录 返回顶部

和合本 约8:6 他们说这话，乃试探耶稣，要得着告他的把柄。耶稣却弯着腰用指头在地上画字。

拼音版 约8:6 Tāmen shuō zhè huà, nǎi shìtan Yēsū, yào dé zhe gào tāde bǎbǐng. Yēsū què wān zhe yào yòng zhítou zaì dì shǎng huà zì.

吕振中 约8:6 他们说这话，是试探耶稣，要得把柄以控告他。耶稣却弯下腰，用指头画字在地上。

新译本 约8:6 他们说这话是要试探耶稣，要找把柄来控告他。耶稣却弯下身，用指头在地上写字。

现代译 约8:6 他们想用这话陷害耶稣，找把柄控告他。耶稣弯着身子，用指头在地上写字。

当代译 约8:6 他们这样问，是要使耶稣落在他们的圈套里，可以有藉口控告他。耶稣却不理他们，只是弯着腰，用指头在地上写字。

文理本 约8:6 此言乃试耶稣、欲得所以讼之、耶稣鞠躬以指画地、

修订本 约8:6 他们说这话是要试探耶稣，要抓到控告他的把柄。耶稣却弯下腰，用指头在地上写字。

KJV 英 约8:6 This they said, tempting him, that they might have to accuse him. But Jesus stooped down, and with his finger wrote on the ground, as though he heard them not.

NIV 英 约8:6 They were using this question as a trap, in order to have a basis for accusing him. But Jesus bent down and started to write on the ground with his finger.

主目录 返回顶部

和合本 约8:7 他们还是不住地问他，耶稣就直起腰来，对他们说：“你们中间谁是没有罪的，谁就可以先拿石头打她。”

拼音版 约8:7 Tāmen háishì bú zhù de wèn tā, Yēsū zhí qǐ yào lái, duì tāmen shuō, nǐmen zhōngjiān shuí shì méiyǒu zuì de, shuí jiù keyǐ xiān ná shítou dǎ tā.

吕振中 约8:7 他们还继续地诘问他，耶稣就直起腰来，对他们说∶「你们中间无罪的先扔石头打她。」

新译本 约8:7 他们不住地问耶稣，他就挺起身来，说：“你们中间谁是没有罪的，他就可以先拿起石头打她。”

现代译 约8:7 他们还是不停地问他，耶稣就站直起来，对他们说：「你们当中谁没有犯过罪，谁就先拿石头打她。」

当代译 约8:7 他们不断地追问耶稣，於是耶稣就把身体挺起来，说：“你们中间谁没有犯过罪，就先拿石头打她吧。”

文理本 约8:7 众问不已、耶稣起曰、尔中无罪者、可先以石击之、

修订本 约8:7 他们还是不住地问他，耶稣就直起腰来，对他们说："你们中间谁没有罪，谁就先拿石头打她！"

KJV 英 约8:7 So when they continued asking him, he lifted up himself, and said unto them, He that is without sin among you, let him first cast a stone at her.

NIV 英 约8:7 When they kept on questioning him, he straightened up and said to them, "If any one of you is without sin, let him be the first to throw a stone at her."

主目录 返回顶部

和合本 约8:8 于是又弯着腰用指头在地上画字。

拼音版 约8:8 Yúshì yòu wān zhe yào yòng zhítou zaì dì shàng huà zì.

吕振中 约8:8 于是又弯下腰，写字在地上。

新译本 约8:8 于是又弯下身在地上写字。

现代译 约8:8 说过这话，他又弯着身子，在地上写字。

当代译 约8:8 说完了，又弯着腰在地上写字。

文理本 约8:8 复鞠躬画地、

修订本 约8:8 于是他又弯着腰，用指头在地上写字。

KJV 英 约8:8 And again he stooped down, and wrote on the ground.

NIV 英 约8:8 Again he stooped down and wrote on the ground.

主目录 返回顶部

和合本 约8:9 他们听见这话，就从老到少一个一个地都出去了，只剩下耶稣一人，还有那妇人仍然站在当中。

拼音版 约8:9 Tāmen tīngjian zhè huà, jiù cōng lǎo dào shǎo yī gè yī gè de dōu chū qù le. zhī shèngxia Yēsū yī rén. hái yǒu nà fùrén réngrán zhàn zaì dāngzhōng.

吕振中 约8:9 他们听了，就一个一个地出去，从老的起；只留下耶稣一人，而那妇人在当中。

新译本 约8:9 他们听了这话，就从年老的开始，一个一个地都离开了，留下的只有耶稣和那个还站在那里的妇人。

现代译 约8:9 他们听见这话，就一个一个溜走，从年纪大的先走，只剩下耶稣和那个还站在那里的女人。

当代译 约8:9 他们听了这句话，都觉得问心有愧，於是从老到少，一个一个默然溜走了。最后，只剩下耶稣和那个女人在那里。

文理本 约8:9 众闻之、自长至幼、一一皆出、惟遗耶稣、妇犹立于前、

修订本 约8:9 他们听见这话，从老的开始，一个一个都走开了，只剩下耶稣一人和那仍然站在中间的女人。

KJV 英 约8:9 And they which heard it, being convicted by their own conscience, went out one by one, beginning at the eldest, even unto the last: and Jesus was left alone, and the woman standing in the midst.

NIV 英 约8:9 At this, those who heard began to go away one at a time, the older ones first, until only Jesus was left, with the woman still standing there.

主目录 返回顶部

和合本 约8:10 耶稣就直起腰来，对她说：“妇人，那些人在哪里呢？没有人定你的罪吗？”

拼音版 约8:10 Yēsū jiù zhí qǐ yào lái, duì tā shuō, fùrén, nàxiē rén zaì nàli ne. méiyǒu rén déng nǐde zuì má.

吕振中 约8:10 耶稣就直起腰来，对她说∶「妇人，他们在哪里？没有人定你的罪么？」

新译本 约8:10 耶稣挺起身来，问她：“妇人，他们在哪里？没有人定你的罪吗？”

现代译 约8:10 耶稣就站直起来，问她说：「妇人，他们都哪里去了？没有人留下来定你的罪吗？」

当代译 约8:10 耶稣站起来，说，“他们到哪里去了？没有人定你的罪吗？”

文理本 约8:10 耶稣起、谓之曰、妇欤、其人安在、无罪尔者乎、

修订本 约8:10 耶稣就直起腰来，对她说："妇人，那些人在哪里呢？没有任何人定你的罪吗？"

KJV 英 约8:10 When Jesus had lifted up himself, and saw none but the woman, he said unto her, Woman, where are those thine accusers? hath no man condemned thee?

NIV 英 约8:10 Jesus straightened up and asked her, "Woman, where are they? Has no one condemned you?"

主目录 返回顶部

和合本 约8:11 她说：“主啊，没有。”耶稣说：“我也不定你的罪，去吧！从此不要再犯罪了。”

拼音版 约8:11 Tā shuō, Zhǔ a, méiyǒu. Yēsū shuō, wǒ ye bú déng nǐde zuì. qù bā. cóngcǐ búyào zaì fàn zuì le.

吕振中 约8:11 她说∶「主阿，没有。」耶稣说∶「我、也不定你的罪；去吧；从今以后、不要再犯罪了。」）

新译本 约8:11 她说：“主啊！没有。”耶稣说：“我也不定你的罪。走吧，从现在起不要再犯罪了。”

现代译 约8:11 她说：「先生，没有。」耶稣说：「好，我也不定你的罪。去吧，别再犯罪！」〕

当代译 约8:11 “先生，没有。”“我也不定你的罪，回去吧。从今以后，不要再犯罪了。”

文理本 约8:11 妇曰、主、无之、曰、我亦不尔罪、去之、勿再犯也、○

修订本 约8:11 她说："主啊，没有。"耶稣说："我也不定你的罪。去吧！从今以后不要再犯罪了。"〕

KJV 英 约8:11 She said, No man, Lord. And Jesus said unto her, Neither do I condemn thee: go, and sin no more.

NIV 英 约8:11 "No one, sir," she said. "Then neither do I condemn you," Jesus declared. "Go now and leave your life of sin."

主目录 返回顶部

和合本 约8:12 耶稣又对众人说：“我是世界的光。跟从我的，就不在黑暗里走，必要得着生命的光。”

拼音版 约8:12 Yēsū yòu duì zhòngrén shuō, wǒ shì shìshang de guāng. gēn cóng wǒde, jiù bú zaì hēiàn lǐ zǒu, bìyào dé zhe shēngmìng de guāng.

吕振中 约8:12 于是耶稣又对众人讲论说∶「我是世界的光，跟从我的一定不在黑暗里走，却要得着生命之光。」］

新译本 约8:12 耶稣又对众人说：“我是世界的光，跟从我的，必定不在黑暗里走，却要得着生命的光。”

现代译 约8:12 耶稣又对大家说：「我是世界的光；跟从我的，会得着生命的光，绝不会在黑暗里走。」

当代译 约8:12 后来，耶稣在讲道的时候对众人说：“我是世界的光，凡跟从我的，就不会在黑暗里面摸索；并且必得到生命的光，而他走的路也就明亮了。”

文理本 约8:12 耶稣复语众曰、我乃世之光、从我者、不行于暗、必有维生之光、

修订本 约8:12 耶稣又对众人说："我就是世界的光。跟从我的，必不在黑暗里走，却要得着生命的光。"

KJV 英 约8:12 Then spake Jesus again unto them, saying, I am the light of the world: he that followeth me shall not walk in darkness, but shall have the light of life.

NIV 英 约8:12 When Jesus spoke again to the people, he said, "I am the light of the world. Whoever follows me will never walk in darkness, but will have the light of life."

主目录 返回顶部

和合本 约8:13 法利赛人对他说：“你是为自己作见证，你的见证不真。”

拼音版 约8:13 Fǎlìsaìrén duì tā shuō, nǐ shì wèi zìjǐ zuò jiànzhèng. nǐde jiànzhèng bú zhēn.

吕振中 约8:13 法利赛人就对耶稣说∶「你为自己作见证；你的见证不真实。」

新译本 约8:13 法利赛人对他说：“你为自己作证，你的见证不是真实的。”

现代译 约8:13 法利赛人对他说：「你在为自己作证；你的证言是无效的。」

当代译 约8:13 “你自己证明自己，哪里可靠？哪里有效？”法利赛人说。

文理本 约8:13 法利赛人曰、尔自证、其证非真、

修订本 约8:13 法利赛人对他说："你是为自己作见证，你的见证不真。"

KJV 英 约8:13 The Pharisees therefore said unto him, Thou bearest record of thyself; thy record is not true.

NIV 英 约8:13 The Pharisees challenged him, "Here you are, appearing as your own witness; your testimony is not valid."

主目录 返回顶部

和合本 约8:14 耶稣说：“我虽然为自己作见证，我的见证还是真的。因我知道我从哪里来，往哪里去；你们却不知道我从哪里来，往哪里去。

拼音版 约8:14 Yēsū shuō, wǒ suīrán wéi zìjǐ zuò jiànzhèng, wǒde jiànzhèng háishì zhēn de. yīn wǒ zhīdào wǒ shì cōng nàli lái, wǎng nàli qù. nǐmen què bú zhīdào wǒ shì cōng nàli lái, wǎng nàli qù.

吕振中 约8:14 耶稣回答他们说∶「我就使为自己作见证，我的见证还是真实，因为我知道我从哪里来，要往哪里去；你们却不知道我从哪里来，要往哪里去。

新译本 约8:14 耶稣回答：“即使我为自己作证，我的见证还是真实的，因为我知道我从哪里来，往哪里去，但你们却不知道我从哪里来，往哪里去。

现代译 约8:14 耶稣说：「即使我为自己作见证，我的证言也是真实的；因为我知道我从哪里来，往哪里去。你们却不知道我从哪里来，往哪里去。

当代译 约8:14 耶稣说：“虽然我自己证明自己，仍是真实的；因为我清楚自己是从哪里来和到哪里去的，你们却不知道我的来历和去处。

文理本 约8:14 耶稣曰、我虽自证、其证乃真、盖我自知何来何往、而尔不知也、

修订本 约8:14 耶稣回答他们，对他们说："即使我为自己作见证，我的见证还是真的，因为我知道我从哪里来，到哪里去。你们却不知道我从哪里来，到哪里去。

KJV 英 约8:14 Jesus answered and said unto them, Though I bear record of myself, yet my record is true: for I know whence I came, and whither I go; but ye cannot tell whence I come, and whither I go.

NIV 英 约8:14 Jesus answered, "Even if I testify on my own behalf, my testimony is valid, for I know where I came from and where I am going. But you have no idea where I come from or where I am going.

主目录 返回顶部

和合本 约8:15 你们是以外貌（原文作“凭肉身”）判断人，我却不判断人。

拼音版 约8:15 Nǐmen shì yǐwaì mào ( yuánwén zuò "píng ròushēn" ) pànduàn rén. wǒ què bú pànduàn rén.

吕振中 约8:15 你们按肉身而判断；我却不判断什么人。

新译本 约8:15 你们按着外貌判断人，我却不判断人。

现代译 约8:15 你们是以人的标准来判断人；我却不判断任何人。

当代译 约8:15 你们裁定别人，只凭外表而不根据事实，可是我却不判断人。

文理本 约8:15 尔以貌判人、我弗判也、

修订本 约8:15 你们是以人的标准来判断人，我不判断任何人。

KJV 英 约8:15 Ye judge after the flesh; I judge no man.

NIV 英 约8:15 You judge by human standards; I pass judgment on no one.

主目录 返回顶部

和合本 约8:16 就是判断人，我的判断也是真的，因为不是我独自在这里，还有差我来的父与我同在。

拼音版 约8:16 Jiù shì pànduàn rén, wǒde pànduàn ye shì zhēn de. yīnwei bú shì wǒ dúzì zaì zhèlǐ, hái yǒu chāi wǒ lái de fù yǔ wǒ tóng zaì.

吕振中 约8:16 即使判断，我的判断还是真实，因为我不是独自一人，乃是有我、还有那差我来的。

新译本 约8:16 即使我判断人，我的判断也是正确的，因为我不是独自一人，而是差我来的父和我在一起。

现代译 约8:16 即使我判断人，我的判断也是正确的；因为我不是独自判断，而是那位差我来的父亲跟我一起判断。

当代译 约8:16 就算判断，我的判断也是正确的，因为差我来的父亲与我同在，

文理本 约8:16 设我判之、其判乃真、以我非独在、乃偕遣我之父也、

修订本 约8:16 即使我判断人，我的判断也是真确的，因为不是我独自在判断，而是差我来的父与我一同判断。

KJV 英 约8:16 And yet if I judge, my judgment is true: for I am not alone, but I and the Father that sent me.

NIV 英 约8:16 But if I do judge, my decisions are right, because I am not alone. I stand with the Father, who sent me.

主目录 返回顶部

和合本 约8:17 你们的律法上也记着说：‘两个人的见证是真的。’

拼音版 约8:17 Nǐmen de lǜfǎ shàng ye jì zhe shuō, liǎng gèrén de jiànzhèng shì zhēn de.

吕振中 约8:17 你们自己的律法上也记着说∶『两个人的见证就真实』。

新译本 约8:17 你们的律法上也写着：‘两个人的见证才是真的。’

现代译 约8:17 你们的法律书上记载着，有两个人见证相符，他们的见证就算有效。

当代译 约8:17 我们的律法不是说：两个人作的证供就有效吗？

文理本 约8:17 尔律载云、二人之证为真、

修订本 约8:17 你们的律法也记着说：'两个人的见证才算为真'。

KJV 英 约8:17 It is also written in your law, that the testimony of two men is true.

NIV 英 约8:17 In your own Law it is written that the testimony of two men is valid.

主目录 返回顶部

和合本 约8:18 我是为自己作见证，还有差我来的父也是为我作见证。”

拼音版 约8:18 Wǒ shì wéi zìjǐ zuò jiànzhèng, hái yǒu chāi wǒ lái de fù, ye shì wèi wǒ zuò jiànzhèng.

吕振中 约8:18 我如今是有我为自己作见证，还有那差我的父也为我作见证。」

新译本 约8:18 我为自己作证，差我来的父也为我作证。”

现代译 约8:18 我为自己作见证；那位差我来的父亲也为我作见证。」

当代译 约8:18 现在我不单是自己证明自己，同时差我来的父亲也为我作证。”

文理本 约8:18 我自证、遣我之父亦证焉、

修订本 约8:18 我是为自己作见证，还有差我来的父也为我作见证。"

KJV 英 约8:18 I am one that bear witness of myself, and the Father that sent me beareth witness of me.

NIV 英 约8:18 I am one who testifies for myself; my other witness is the Father, who sent me."

主目录 返回顶部

和合本 约8:19 他们就问他说：“你的父在哪里？”耶稣回答说：“你们不认识我，也不认识我的父；若是认识我，也就认识我的父。”

拼音版 约8:19 Tāmen jiù wèn tā shuō, nǐde fù zaì nàli. Yēsū huídá shuō, nǐmen bù rènshi wǒ, ye bù rènshi wǒde fù. ruò rènshi wǒ, ye jiù rènshi wǒde fù.

吕振中 约8:19 于是他们对耶稣说∶「你的父在哪里？」耶稣回答说∶「你们不认识我，也不认识我的父；你们如果认识我，也就认识我的父了。」

新译本 约8:19 他们问：“你的父在哪里？”耶稣回答：“你们不认识我，也不认识我的父；如果你们认识我，也就认识我的父了。”

现代译 约8:19 於是他们问：「你的父亲在哪里？」耶稣回答：「你们不认识我，也不认识我的父亲；如果你们认识我，也就会认识我的父亲。」

当代译 约8:19 “你的父亲在哪里？”耶稣回答说：“你们不认识我，又怎会认识我的父亲呢？如果你们知道我是谁，也就知道我父亲是谁了。”

文理本 约8:19 众曰、尔父安在、耶稣曰、尔不识我、亦不识我父、若识我、亦必识我父矣、

修订本 约8:19 于是他们问他："你的父在哪里？"耶稣回答："你们不认识我，也不认识我的父；若是认识我，也会认识我的父。"

KJV 英 约8:19 Then said they unto him, Where is thy Father? Jesus answered, Ye neither know me, nor my Father: if ye had known me, ye should have known my Father also.

NIV 英 约8:19 Then they asked him, "Where is your father?" "You do not know me or my Father," Jesus replied. "If you knew me, you would know my Father also."

主目录 返回顶部

和合本 约8:20 这些话是耶稣在殿里的库房教训人时所说的，也没有人拿他，因为他的时候还没有到。

拼音版 约8:20 Zhèxie huà shì Yēsū zaì diàn lǐ de kù fáng, jiàoxun rén shí suǒ shuō de. ye méiyǒu rén ná tā. yīnwei tāde shíhou hái méiyǒu dào.

吕振中 约8:20 这些话是耶稣在殿里教训人、在奉献柜那里讲的；却没有人逮他，因为他的钟点还没有到。

新译本 约8:20 这些话是耶稣在殿里教导人的时候，在银库的院中说的。当时没有人逮捕他，因为他的时候还没有到。

现代译 约8:20 这些话是耶稣在圣殿的库房里教导人的时候说的。当时没有人逮捕他，因为他的时刻还没有到。

当代译 约8:20 耶稣在圣殿的库房这样教训人的时候，竟没有人抓他，因为他的时候还没有到。

文理本 约8:20 此乃耶稣训于殿、在库前所言、无人执之、以其时未至也、○

修订本 约8:20 这些话是耶稣在圣殿的银库房里教导人的时候说的。当时没有人捉拿他，因为他的时候还没有到。

KJV 英 约8:20 These words spake Jesus in the treasury, as he taught in the temple: and no man laid hands on him; for his hour was not yet come.

NIV 英 约8:20 He spoke these words while teaching in the temple area near the place where the offerings were put. Yet no one seized him, because his time had not yet come.

主目录 返回顶部

和合本 约8:21 耶稣又对他们说：“我要去了，你们要找我，并且你们要死在罪中；我所去的地方，你们不能到。”

拼音版 约8:21 Yēsū yòu duì tāmen shuō, wǒ yào qù le, nǐmen yào zhǎo wǒ, bìngqie nǐmen yào sǐ zaì zuì zhōng. wǒ suǒ qù de dìfang, nǐmen bùnéng dào.

吕振中 约8:21 于是耶稣又对他们说∶「我要去了；你们必寻求我，并且必死在你们的罪中；我所去的地方、你们不能到。」

新译本 约8:21 耶稣又对他们说：“我要去了，你们要寻找我，并且要在自己的罪中死亡；我去的地方，你们不能到。”

现代译 约8:21 耶稣又对他们说：「我要走了，你们要寻找我；可是你们将死在自己的罪中。我去的地方，你们不能去。」

当代译 约8:21 耶稣又对他们说：“我要走了，以后你们要找我也找不到，因为我去的地方，你们不能跟着去，而且你们要在罪中死亡。”

文理本 约8:21 耶稣又曰、我往矣、尔将寻我、而必死于尔罪、我往之所、尔不能至、

修订本 约8:21 于是耶稣又对他们说："我去了，你们会找我，而你们会死在自己的罪中；我所去的地方，你们不能去。"

KJV 英 约8:21 Then said Jesus again unto them, I go my way, and ye shall seek me, and shall die in your sins: whither I go, ye cannot come.

NIV 英 约8:21 Once more Jesus said to them, "I am going away, and you will look for me, and you will die in your sin. Where I go, you cannot come."

主目录 返回顶部

和合本 约8:22 犹太人说：“他说‘我所去的地方，你们不能到’，难道他要自尽吗？”

拼音版 约8:22 Yóutaìrén shuō, tā shuō wǒ suǒ qù de dìfang, nǐmen bùnéng dào, nándào tā yào zìjìn má.

吕振中 约8:22 犹太人就说∶「他说『我所去的地方、你们不能到』，难道他要自杀么？」

新译本 约8:22 于是犹太人说：“他说‘我去的地方，你们不能到’，难道他要自杀吗？”

现代译 约8:22 犹太人就说：「他说『我去的地方，你们不能去』，难道他要自杀吗？」

当代译 约8:22 犹太人听了就彼此说：“为甚麽他说他去的地方我们不能去？难道他想自杀吗？”

文理本 约8:22 犹太人曰、其言我往之所、尔不能至、得毋自戕乎、

修订本 约8:22 犹太人说："他说'我所去的地方，你们不能去'，难道他要自杀吗？"

KJV 英 约8:22 Then said the Jews, Will he kill himself? because he saith, Whither I go, ye cannot come.

NIV 英 约8:22 This made the Jews ask, "Will he kill himself? Is that why he says, 'Where I go, you cannot come'?"

主目录 返回顶部

和合本 约8:23 耶稣对他们说：“你们是从下头来的，我是从上头来的；你们是属这世界的，我不是属这世界的。

拼音版 约8:23 Yēsū duì tāmen shuō, nǐmen shì cōng xià tóu lái de, wǒ shì cōng shàng tóu lái de. nǐmen shì shǔ zhè shìjiè de, wǒ bú shì shǔ zhè shìjiè de.

吕振中 约8:23 耶稣对他们说∶「你们是属下的，我是属上的；你们是属这世界的，我不是属这世界的。

新译本 约8:23 耶稣说：“你们是从地上来的，我是从天上来的；你们属这世界，我却不属这世界，

现代译 约8:23 耶稣说：「你们是从地上来的，我是从天上来的；你们属这世界，我不属这世界。

当代译 约8:23 耶稣解释说：“你们是从下面上来，是属於这个世界的；而我是从上面下来，是属於天的。

文理本 约8:23 耶稣曰、尔属下、我属上、尔属斯世、我非属斯世、

修订本 约8:23 耶稣对他们说："你们是从下面来的，我是从上面来的；你们是属这世界的，我不是属这世界的。

KJV 英 约8:23 And he said unto them, Ye are from beneath; I am from above: ye are of this world; I am not of this world.

NIV 英 约8:23 But he continued, "You are from below; I am from above. You are of this world; I am not of this world.

主目录 返回顶部

和合本 约8:24 所以我对你们说，你们要死在罪中；你们若不信我是基督，必要死在罪中。”

拼音版 约8:24 Suǒyǐ wǒ duì nǐmen shuō, nǐmen yào sǐ zaì zuì zhōng, nǐmen ruò bú xìn wǒ shì Jīdū, bìyào sǐ zaì zuì zhōng.

吕振中 约8:24 所以我对你们说了，你们必死在你们的罪中。因为你们若不信我永在，你们就必死在你们的罪中。」

新译本 约8:24 所以我对你们说，你们要在自己的罪中死亡；你们若不信我就是‘那一位’，就要在自己的罪中死亡。”

现代译 约8:24 所以我说，你们将死在自己的罪中。如果你们不信我就是『自有永有』的那一位，你们将死在自己的罪中。」

当代译 约8:24 所以我说你们要死在罪中，除非你们相信我就是救主基督，不然，你们一定会死在自己的罪中。”

文理本 约8:24 故曰、尔必死于尔罪、若不信我之为彼、(或指耶和华而言即自有者之意)则死于尔罪必矣、

修订本 约8:24 所以我对你们说，你们会死在自己的罪中，你们若不信我就是那位，就会死在自己的罪中。"

KJV 英 约8:24 I said therefore unto you, that ye shall die in your sins: for if ye believe not that I am he, ye shall die in your sins.

NIV 英 约8:24 I told you that you would die in your sins; if you do not believe that I am the one I claim to be, you will indeed die in your sins."

主目录 返回顶部

和合本 约8:25 他们就问他说：“你是谁？”耶稣对他们说：“就是我从起初所告诉你们的。

拼音版 约8:25 Tāmen jiù wèn tā shuō, nǐ shì shuí. Yēsū duì tāmen shuō, jiù shì wǒ cōng qǐchū suǒ gàosu nǐmen de.

吕振中 约8:25 于是他们问稣说∶「你、是谁？」耶稣对他们说∶「总而言之，就是我同你们所讲论的。

新译本 约8:25 他们就问：“你是谁？”耶稣说：“我不是从起初就告诉你们吗？

现代译 约8:25 他们就问：「你到底是谁？」耶稣回答：「我从一开始就告诉过你们了〔或译：我何必告诉你们〕。

当代译 约8:25 “你到底是谁啊？”耶稣回答说：“我不是早就告诉了你们吗？

文理本 约8:25 众曰、尔为谁、曰、即我自始所言于尔者、

修订本 约8:25 他们就问他："你到底是谁？"耶稣对他们说："我从起初就告诉你们了。

KJV 英 约8:25 Then said they unto him, Who art thou? And Jesus saith unto them, Even the same that I said unto you from the beginning.

NIV 英 约8:25 "Who are you?" they asked. "Just what I have been claiming all along," Jesus replied.

主目录 返回顶部

和合本 约8:26 我有许多事讲论你们，判断你们；但那差我来的是真的，我在他那里所听见的，我就传给世人。”

拼音版 约8:26 Wǒ yǒu xǔduō shì jiǎnglùn nǐmen, pànduàn nǐmen, dàn nà chāi wǒ lái de shì zhēn de. wǒ zaì Tānàli suǒ tīngjian de, wǒ jiù chuán gei shìrén.

吕振中 约8:26 我有许多要说你们，要判断你们的；但那差我的是真实，我只把我从他所听见的这些事、对世人说出来罢了。」

新译本 约8:26 关于你们，我有许多事要说，要判断；但那差我来的是真实的，我从他那里听见的，就告诉世人。”

现代译 约8:26 关於你们，有许多事我应当说，应当判断。然而，差我来的那一位是真实可靠的；我只是把从他那里听到的告诉世人。」

当代译 约8:26 有许多事情我要教训你们，也有许多事情我要定你们的罪，但我没有这样做。我只是照着差我来的那一位的吩咐去做，因他是诚信可靠的。”

文理本 约8:26 我有多端议尔、判尔、惟遣我者乃真、我以闻于彼者、语于世也、

修订本 约8:26 我有许多事要讲论你们，判断你们；但差我来的那位是真实的，我从他那里所听见的，就告诉世人。"

KJV 英 约8:26 I have many things to say and to judge of you: but he that sent me is true; and I speak to the world those things which I have heard of him.

NIV 英 约8:26 "I have much to say in judgment of you. But he who sent me is reliable, and what I have heard from him I tell the world."

主目录 返回顶部

和合本 约8:27 他们不明白耶稣是指着父说的。

拼音版 约8:27 Tāmen bú míngbai Yēsū shì zhǐ zhe fù shuō de.

吕振中 约8:27 他们不明白耶稣是指着父而对他们说的。

新译本 约8:27 他们不明白耶稣是对他们讲论父的事。

现代译 约8:27 他们不明白耶稣所说关於父亲的事。

当代译 约8:27 他们仍然不明白耶稣是指着上帝说的。

文理本 约8:27 众不知其指父而言、

修订本 约8:27 他们不明白耶稣是对他们讲父的事。

KJV 英 约8:27 They understood not that he spake to them of the Father.

NIV 英 约8:27 They did not understand that he was telling them about his Father.

主目录 返回顶部

和合本 约8:28 所以耶稣说：“你们举起人子以后，必知道我是基督，并且知道我没有一件事是凭着自己做的。我说这些话，乃是照着父所教训我的。

拼音版 约8:28 Suǒyǐ Yēsū shuō, nǐmen jǔqǐ Rénzǐ yǐhòu, bì zhīdào wǒ shì Jīdū, bìngqie zhīdào wǒ méiyǒu yī jiàn shì, shì píng zhe zìjǐ zuò de. wǒ shuō zhè huà, nǎi shì zhào zhe fù suǒ jiàoxun wǒde.

吕振中 约8:28 所以耶稣说∶「什么时候你们举起了人子，那时候你们就知道我永在，并且我不凭着自己作什么事，我乃是照父所教训我的、说了这些话。

新译本 约8:28 所以耶稣说：“你们举起了人子以后，必定知道我就是‘那一位’，并且知道我不凭着自己作什么事；我说的这些话，是照着父所教导我的。

现代译 约8:28 所以耶稣告诉他们：「当你们把人子举了起来，你们就会知道我就是『自有永有』的那一位，并且知道我不凭着自己做甚麽，我只说父亲所教导我的。

当代译 约8:28 耶稣再解释说：“当我被你们举起了以后，你们就知道我是救主基督，并且知道我没有一件事是照着我自己的意思去做的，而是全都照着我父亲的吩咐去做的。

文理本 约8:28 耶稣曰、尔举人子时、将知我之为彼、非自擅而行、乃依父训我者言之耳、

修订本 约8:28 所以耶稣说："你们举起人子以后就会知道我就是那位了，并且知道我没有一件事是凭着自己做的。我说这些话是照着父所教导我的。

KJV 英 约8:28 Then said Jesus unto them, When ye have lifted up the Son of man, then shall ye know that I am he, and that I do nothing of myself; but as my Father hath taught me, I speak these things.

NIV 英 约8:28 So Jesus said, "When you have lifted up the Son of Man, then you will know that I am the one I claim to be and that I do nothing on my own but speak just what the Father has taught me.

主目录 返回顶部

和合本 约8:29 那差我来的，是与我同在；他没有撇下我独自在这里，因为我常做他所喜悦的事。”

拼音版 约8:29 Nà chāi wǒ lái de, shì yǔ wǒ tòng zaì. tā méiyǒu piē xià wǒ dúzì zaì zhèlǐ, yīnwei wǒ cháng zuò tā suǒ xǐhuan de shì.

吕振中 约8:29 那差我的与我同在；他没有撇下我独自一人，因为我始终都作他所喜欢的事。」

新译本 约8:29 那差我来的和我同在，他没有留下我独自一人，因为我常作他喜悦的事。”

现代译 约8:29 差遣我来的那一位跟我同在；他并没有撇下我，使我孤单，因为我始终做他所喜欢的事。」

当代译 约8:29 差我来的父亲跟我在一起，他没有撇下我，因为我做的都是他所欢喜的。”

文理本 约8:29 遣我者偕我、不遣我独在、以我常行其所悦也、

修订本 约8:29 差我来的那位与我同在；他没有撇下我独自一人，因为我一直行他所喜悦的事。"

KJV 英 约8:29 And he that sent me is with me: the Father hath not left me alone; for I do always those things that please him.

NIV 英 约8:29 The one who sent me is with me; he has not left me alone, for I always do what pleases him."

主目录 返回顶部

和合本 约8:30 耶稣说这话的时候，就有许多人信他。

拼音版 约8:30 Yēsū shuō zhè huà de shíhou, jiù yǒu xǔduō rén xìn tā.

吕振中 约8:30 耶稣说了这些话，就有许多人信他。

新译本 约8:30 耶稣说这些话的时候，就有许多人信了他。

现代译 约8:30 许多人听到耶稣这些话就信了他。

当代译 约8:30 许多人因着这番话，就信了他。

文理本 约8:30 耶稣言此、人多信之、○

修订本 约8:30 耶稣说这些话的时候，有许多人信了他。

KJV 英 约8:30 As he spake these words, many believed on him.

NIV 英 约8:30 Even as he spoke, many put their faith in him.

主目录 返回顶部

和合本 约8:31 耶稣对信他的犹太人说：“你们若常常遵守我的道，就真是我的门徒。

拼音版 约8:31 Yēsū duì xìn tāde Yóutaìrén shuō, nǐmen ruò chángcháng zūnshǒu wǒde dào, jiù zhēn shì wǒde méntǔ.

吕振中 约8:31 于是耶稣对已经信他的犹太人说∶「你们若持守着我的道，就真是我的门徒了；

新译本 约8:31 于是耶稣对信了他的犹太人说：“你们若持守我的道，就真是我的门徒了；

现代译 约8:31 耶稣对信他的犹太人说：「你们若常常遵守我的教训，就真的是我的门徒了；

当代译 约8:31 耶稣对信他的犹太人说：“你们照着我的教训去做，就真的是我的门徒了。

文理本 约8:31 遂谓信己之犹太人曰、尔若恒于我道、则诚我徒也、

修订本 约8:31 耶稣对信他的犹太人说："你们若继续遵守我的道，就真是我的门徒了。

KJV 英 约8:31 Then said Jesus to those Jews which believed on him, If ye continue in my word, then are ye my disciples indeed;

NIV 英 约8:31 To the Jews who had believed him, Jesus said, "If you hold to my teaching, you are really my disciples.

主目录 返回顶部

和合本 约8:32 你们必晓得真理，真理必叫你们得以自由。”

拼音版 约8:32 Nǐmen bì xiǎodé zhēnlǐ, zhēnlǐ bì jiào nǐmen déyǐ zìyóu.

吕振中 约8:32 你们必认识真理，真理就必使你们得自主。」

新译本 约8:32 你们必定认识真理，真理必定使你们自由。”

现代译 约8:32 你们会认识真理，真理会使你们得到自由。」

当代译 约8:32 这样你们必明白真理，真理也必叫你们得着自由。”

文理本 约8:32 尔将识真理、而真理将释尔、

修订本 约8:32 你们将认识真理，真理会使你们自由。"

KJV 英 约8:32 And ye shall know the truth, and the truth shall make you free.

NIV 英 约8:32 Then you will know the truth, and the truth will set you free."

主目录 返回顶部

和合本 约8:33 他们回答说：“我们是亚伯拉罕的后裔，从来没有作过谁的奴仆，你怎么说‘你们必得以自由’呢？”

拼音版 约8:33 Tāmen huídá shuō, wǒmen shì Yàbólāhǎn de hòuyì, cónglái méiyǒu zuò guò shuí de núpú. nǐ zenme shuō, nǐmen bì déyǐ zìyóu ne.

吕振中 约8:33 他们回答耶稣说∶「我们是亚伯拉罕的后裔，从来没有做过谁的奴隶，你怎么说，『你们必得自主』呢？」

新译本 约8:33 他们说：“我们是亚伯拉罕的后裔，从来没有被谁奴役过，你怎么说‘你们必得自由’呢？”

现代译 约8:33 他们回答：「我们是亚伯拉罕的子孙；我们从来没有做过谁的奴隶，你说『你们会得到自由』，这话是甚麽意思呢？」

当代译 约8:33 “我们是亚伯拉罕的子孙，从来没有作过奴隶，你为甚麽说我们可以得着自由呢？”

文理本 约8:33 众曰、我侪亚伯拉罕之裔、从未为人奴、何释之云、

修订本 约8:33 他们回答他："我们是亚伯拉罕的后裔，从来没有作过谁的奴隶，你怎么说'会使你们自由'呢？"

KJV 英 约8:33 They answered him, We be Abraham's seed, and were never in bondage to any man: how sayest thou, Ye shall be made free?

NIV 英 约8:33 They answered him, "We are Abraham's descendants and have never been slaves of anyone. How can you say that we shall be set free?"

主目录 返回顶部

和合本 约8:34 耶稣回答说：“我实实在在地告诉你们：所有犯罪的，就是罪的奴仆。

拼音版 约8:34 Yēsū huídá shuō, wǒ shí shízaì zaì de gàosu nǐmen. suǒ yǒu fàn zuì de, jiù shì zuì de núpú.

吕振中 约8:34 耶稣回答他们说∶「我实实在在地告诉你们，凡犯罪的就是奴隶（有古卷作∶罪的奴隶）。

新译本 约8:34 耶稣说：“我实实在在告诉你们，凡犯罪的都是罪的奴隶。

现代译 约8:34 耶稣对他们说：「我郑重地告诉你们，每个犯罪的人都是罪的奴隶。

当代译 约8:34 “我确实地告诉你们，所有犯罪的人，都是罪的奴隶。

文理本 约8:34 曰、我诚语汝、凡干罪者、即罪之奴、

修订本 约8:34 耶稣回答他们："我实实在在地告诉你们，所有犯罪的人就是罪的奴隶。

KJV 英 约8:34 Jesus answered them, Verily, verily, I say unto you, Whosoever committeth sin is the servant of sin.

NIV 英 约8:34 Jesus replied, "I tell you the truth, everyone who sins is a slave to sin.

主目录 返回顶部

和合本 约8:35 奴仆不能永远住在家里，儿子是永远住在家鶪。

拼音版 约8:35 Núpú bùnéng yǒngyuǎn zhù zaì jiā lǐ, érzi shì yǒngyuǎn zhù zaì jiā lǐ.

吕振中 约8:35 奴隶不永远住在家里；儿子永远住着。

新译本 约8:35 奴隶不能永远住在家里，唯有儿子才可以永远住在家里。

现代译 约8:35 奴隶在家庭里没有稳固的地位，儿子却始终属於家庭。

当代译 约8:35 奴隶没有权永远留在主人的家里，只有儿子才可以。

文理本 约8:35 夫奴不永居于家、而子永居焉、

修订本 约8:35 奴隶不能永远住在家里；儿子才永远住在家里。

KJV 英 约8:35 And the servant abideth not in the house for ever: but the Son abideth ever.

NIV 英 约8:35 Now a slave has no permanent place in the family, but a son belongs to it forever.

主目录 返回顶部

和合本 约8:36 所以天父的儿子若叫你们自由，你们就真自由了。

拼音版 约8:36 Suǒyǐ tiān fù de érzi ruò jiào nǐmen zìyóu, nǐmen jiù zhēn zìyóu le.

吕振中 约8:36 所以儿子若使你们得自主，你们就真地自主了。

新译本 约8:36 所以，　神的儿子若使你们自由，你们就真的得自由了。

现代译 约8:36 要是上帝的儿子使你们得自由，你们就真的是自由人了。

当代译 约8:36 如果上帝的儿子释放了你们，你们就真正自由了！”

文理本 约8:36 若子释尔、则诚释矣、

修订本 约8:36 所以，上帝的儿子若使你们自由，你们就真正自由了。"

KJV 英 约8:36 If the Son therefore shall make you free, ye shall be free indeed.

NIV 英 约8:36 So if the Son sets you free, you will be free indeed.

主目录 返回顶部

和合本 约8:37 我知道你们是亚伯拉罕的子孙，你们却想要杀我，因为你们心里容不下我的道。

拼音版 约8:37 Wǒ zhīdào nǐmen shì Yàbólāhǎn de zǐsūn, nǐmen què xiǎng yào shā wǒ. yīnwei nǐmen xīnli róng bú xià wǒde dào.

吕振中 约8:37 「我知道你们是亚伯拉罕的后裔；然而你们还想法子要杀我，因为我的道在你们里面（或译∶中间）没有地位。

新译本 约8:37 我知道你们是亚伯拉罕的后裔；但你们想杀我，因为你们心里不能容纳我的道。

现代译 约8:37 我知道你们是亚伯拉罕的子孙，可是你们想杀害我，因为你们不接受我的教训。

当代译 约8:37 我知道你们是亚伯拉罕的子孙，但你们正在找藉口来杀我，因为你们心里容不下我传的道。

文理本 约8:37 我知尔为亚伯拉罕之裔、然尔欲杀我、因我道不容于尔衷也、

修订本 约8:37 "我知道，你们是亚伯拉罕的后裔，你们却想要杀我，因为你们心里容不下我的道。

KJV 英 约8:37 I know that ye are Abraham's seed; but ye seek to kill me, because my word hath no place in you.

NIV 英 约8:37 I know you are Abraham's descendants. Yet you are ready to kill me, because you have no room for my word.

主目录 返回顶部

和合本 约8:38 我所说的，是在我父那里看见的；你们所行的，是在你们的父那里听见的。”

拼音版 约8:38 Wǒ suǒ shuō de, shì zaì wǒ fù nàli kànjian de. nǐmen suǒ xíng de, shì zaì nǐmen de fù nàli tīngjian de.

吕振中 约8:38 我从我父所看见的，我就说出来；你们从你们的父所听见的，你们也作出来！」

新译本 约8:38 我所说的，是我在父那里看见的；但你们所作的，却是从你们的父那里听见的。”

现代译 约8:38 我讲的是我父亲指示我的，而你们是做你们的祖宗所告诉你们的。」

当代译 约8:38 我所传扬的，是我从父亲那里听到的，可是你们却照着你们父亲的样子去做。”

文理本 约8:38 我所见于我父、我即言之、尔所闻于尔父、尔即行之、

修订本 约8:38 我所说的是在我父那里看见的；你们所做的是在你们的父那里听到的。"

KJV 英 约8:38 I speak that which I have seen with my Father: and ye do that which ye have seen with your father.

NIV 英 约8:38 I am telling you what I have seen in the Father's presence, and you do what you have heard from your father."

主目录 返回顶部

和合本 约8:39 他们说：“我们的父就是亚伯拉罕。”耶稣说：“你们若是亚伯拉罕的儿子，就必行亚伯拉罕所行的事。

拼音版 约8:39 Tāmen shuō, wǒmen de fù jiù shì Yàbólāhǎn. Yēsū shuō, nǐmen ruò shì Yàbólāhǎn de érzi, jiù bì xíng Yàbólāhǎn suǒ xíng de shì.

吕振中 约8:39 他们回答耶稣说∶「我们的父就是亚伯拉罕阿。」耶稣对他们说∶「你如果是亚伯拉罕的子孙，亚伯拉罕所行的事，你们就行了（有古卷作∶你们就应当行阿）。

新译本 约8:39 他们说：“我们的祖宗是亚伯拉罕。”耶稣说：“你们若是亚伯拉罕的子孙，就必作亚伯拉罕所作的。

现代译 约8:39 他们回答：「我们的祖宗是亚伯拉罕。」耶稣说：「如果你们真的是亚伯拉罕的子孙，你们一定会做亚伯拉罕所做的事。

当代译 约8:39 “我们的父亲就是亚伯拉罕！”“不是，你们如果真是亚伯拉罕的子孙，就一定做他所做的事。

文理本 约8:39 众曰、亚伯拉罕乃我父也、耶稣曰、尔若亚伯拉罕之子、必行亚伯拉罕之行矣、

修订本 约8:39 他们回答耶稣："我们的父是亚伯拉罕。"耶稣对他们说："你们若是亚伯拉罕的儿女，就会做亚伯拉罕所做的事。

KJV 英 约8:39 They answered and said unto him, Abraham is our father. Jesus saith unto them, If ye were Abraham's children, ye would do the works of Abraham.

NIV 英 约8:39 "Abraham is our father," they answered. "If you were Abraham's children," said Jesus, "then you would do the things Abraham did.

主目录 返回顶部

和合本 约8:40 我将在　神那里所听见的真理告诉了你们，现在你们却想要杀我！这不是亚伯拉罕所行的事，

拼音版 约8:40 Wǒ jiāng zaì shén nàli suǒ tīngjian de zhēnlǐ, gàosu le nǐmen, xiànzaì nǐmen què xiǎng yào shā wǒ. zhè bú shì Yàbólāhǎn suǒ xíng de shì.

吕振中 约8:40 但如今呢、你们却想法子要杀我这个对你们讲真理的人；这真理又是我从上帝所听见的！这种事、亚伯拉罕并没有作阿。

新译本 约8:40 现在我把从　神那里听见的真理告诉了你们，你们竟然想杀我，这不是亚伯拉罕所作的。

现代译 约8:40 我只不过告诉你们我从上帝那里听到的真理，你们却想杀我。亚伯拉罕并没有做过这种事啊！

当代译 约8:40 我把从上帝那里听到的真理告诉你们，你们反要杀我，这绝不是亚伯拉罕所做的事。

文理本 约8:40 我以闻于上帝之真理语尔、而尔今欲杀我、此非亚伯拉罕所行也、

修订本 约8:40 我把在上帝那里所听见的真理告诉了你们，现在你们却想要杀我；亚伯拉罕没有做过这样的事。

KJV 英 约8:40 But now ye seek to kill me, a man that hath told you the truth, which I have heard of God: this did not Abraham.

NIV 英 约8:40 As it is, you are determined to kill me, a man who has told you the truth that I heard from God. Abraham did not do such things.

主目录 返回顶部

和合本 约8:41 你们是行你们父所行的事。”他们说：“我们不是从淫乱生的，我们只有一位父，就是　神。”

拼音版 约8:41 Nǐmen shì xíng nǐmen fù suǒ xíng de shì. tāmen shuō, wǒmen bú shì cōng yínluàn shēng de. wǒmen zhǐyǒu yī wèi fù jiù shì shén.

吕振中 约8:41 你们只是行你们的父的事罢了。」他们就对耶稣说∶「我们不是由淫乱而生的；我们只有一位父、就是上帝。」

新译本 约8:41 你们要作的，正是你们的父要作的。”他们说：“我们不是从淫乱生的；我们只有一位父，就是　神。”

现代译 约8:41 你们是做你们的父亲所做的事。」他们回答：「上帝是我们惟一的父亲；我们并不是私生子啊！」

当代译 约8:41 你们是在行你们父亲所做的事。”“我们不是苟合生的！我们只有一位父亲，就是上帝。”

文理本 约8:41 尔行尔父之行耳、众曰、我非由淫而生、我有一父、即上帝也、

修订本 约8:41 你们是做你们父的工作。"他们就对他说："我们不是从淫乱生的，我们只有一位父，就是上帝。"

KJV 英 约8:41 Ye do the deeds of your father. Then said they to him, We be not born of fornication; we have one Father, even God.

NIV 英 约8:41 You are doing the things your own father does." "We are not illegitimate children," they protested. "The only Father we have is God himself."

主目录 返回顶部

和合本 约8:42 耶稣说：“倘若　神是你们的父，你们就必爱我，因为我本是出于　神，也是从　神而来，并不是由着自己来，乃是他差我来。

拼音版 约8:42 Yēsū shuō, tǎngruò shén shì nǐmen de fù, nǐmen jiù bì aì wǒ. yīnwei wǒ ben shì chūyú shén, ye shì cōng shén ér lái, bìng bú shì yóu zhe zìjǐ lái, nǎi shì tā chāi wǒ lái.

吕振中 约8:42 耶稣对他们说∶「上帝如果是你们的父，你们就必爱我；因为我出于上帝，是从上帝而来的。我并没有凭着自己而来，是他差遣了我的。

新译本 约8:42 耶稣说：“如果　神是你们的父，你们就必爱我，因为我是从　神那里来的；我已经来到这里。我不是凭着自己来的，而是　神差了我来。

现代译 约8:42 耶稣对他们说：「如果上帝真的是你们的父亲，你们一定会爱我；因为我是从上帝那里来的，而我已经在这里了。我不是凭着自己来的，而是他差遣我的。

当代译 约8:42 耶稣说：“如果上帝是你们的父亲，你们就一定爱我，因为我本来就是出於上帝，也是从上帝那里来的。我不是照自己的意思来，而是上帝差我来的，

文理本 约8:42 耶稣曰、若上帝为尔父、则必爱我、盖我出自上帝、非自擅而至、乃上帝所遣、

修订本 约8:42 耶稣对他们说："假如上帝是你们的父，你们会爱我，因为我本是出于上帝，也是从上帝而来，我不是凭着自己来，而是他差我来的。

KJV 英 约8:42 Jesus said unto them, If God were your Father, ye would love me: for I proceeded forth and came from God; neither came I of myself, but he sent me.

NIV 英 约8:42 Jesus said to them, "If God were your Father, you would love me, for I came from God and now am here. I have not come on my own; but he sent me.

主目录 返回顶部

和合本 约8:43 你们为什么不明白我的话呢？无非是因你们不能听我的道。

拼音版 约8:43 Nǐmen wèishénme bù míngbai wǒde huà ne, wúfēi shì yīn nǐmen bùnéng tīng wǒde dào.

吕振中 约8:43 为什么你们不明白我的说法呢？无非是因为你们不能听我的话阿。

新译本 约8:43 你们为什么不明白我的话呢？因为我的道你们听不进去。

现代译 约8:43 你们为甚麽不明白我的话呢？因为我的话你们听不进去。

当代译 约8:43 你们为甚麽不明白我的话呢？无非是你们不肯接受我的真理。

文理本 约8:43 尔何不达我言乎、不能听我道故也、

修订本 约8:43 你们为什么不明白我的话呢？无非是你们听不进我的道。

KJV 英 约8:43 Why do ye not understand my speech? even because ye cannot hear my word.

NIV 英 约8:43 Why is my language not clear to you? Because you are unable to hear what I say.

主目录 返回顶部

和合本 约8:44 你们是出于你们的父魔鬼，你们父的私欲，你们偏要行。他从起初是杀人的，不守真理，因他心里没有真理；他说谎是出于自己，因他本来是说谎的，也是说谎之人的父。

拼音版 约8:44 Nǐmen shì chūyú nǐmen de fù móguǐ, nǐmen fù de sīyù, nǐmen piān yào xíng, tā cōng qǐchū shì shārén de, bú shǒu zhēn lǐ. yīn tā xīnli méiyǒu zhēn lǐ, tā shuōhuǎng shì chūyú zìjǐ, yīn tā benlái shì shuōhuǎng de, ye shì shuōhuǎng zhī rén de fù.

吕振中 约8:44 你们是出于你们的父魔鬼的；你们的父的私欲、你们才愿意行。他从起初就是杀人的，不站立在真实上，因为在他里面没有真实。他说谎言时，乃由本性说出来，因为他是撒谎者，是撒谎者的父。

新译本 约8:44 你们是出于你们的父魔鬼，喜欢按着你们的父的私欲行事。他从起初就是杀人的凶手，不守真理，因为他心里没有真理。他说谎是出于本性，因为他本来就是说谎者，也是说谎的人的父。

现代译 约8:44 你们原是魔鬼的儿女，只想随从你们父亲的欲念行事。从起初他就是谋杀者，从不站在真理一边，因为他根本没有真理。他撒谎是出於本性；因为他本是撒谎者，也是一切虚谎的根源。

当代译 约8:44 你们是你们的父亲魔鬼生的，所以你们欢喜做他所做的恶事。魔鬼从开始就杀害人，不遵守真理，因为他心里根本就没有真理；他喜欢撒谎，所以很自然就撒起谎来，就是撒谎者的始祖。

文理本 约8:44 尔由尔父、即魔也、尔父之欲、尔欲行之、彼自始为杀人者、不立于真理、以其衷无真理也、其言诳、乃由己而言、盖彼为诳者、且为诳者之父、

修订本 约8:44 你们是出于你们的父魔鬼，你们宁愿随着你们父的欲念而行。他从起初就是杀人的，不守真理，因他心里没有真理。他说谎是出于自己的本性，因他本来是说谎的，也是说谎者之父。

KJV 英 约8:44 Ye are of your father the devil, and the lusts of your father ye will do. He was a murderer from the beginning, and abode not in the truth, because there is no truth in him. When he speaketh a lie, he speaketh of his own: for he is a liar, and the father of it.

NIV 英 约8:44 You belong to your father, the devil, and you want to carry out your father's desire. He was a murderer from the beginning, not holding to the truth, for there is no truth in him. When he lies, he speaks his native language, for he is a liar and the father of lies.

主目录 返回顶部

和合本 约8:45 我将真理告诉你们，你们就因此不信我。

拼音版 约8:45 Wǒ jiāng zhēnlǐ gàosu nǐmen, nǐmen jiù yīncǐ bú xìn wǒ.

吕振中 约8:45 至于我呢、正因我讲真实，你们就不信我！

新译本 约8:45 我讲真理，你们却因此不信我。

现代译 约8:45 正因为我讲真理，你们就不信我。

当代译 约8:45 所以，我讲真理的时候，你们当然不会相信了。

文理本 约8:45 尔不信我、以我言真理也、

修订本 约8:45 但是，因为我讲真理，你们就不信我。

KJV 英 约8:45 And because I tell you the truth, ye believe me not.

NIV 英 约8:45 Yet because I tell the truth, you do not believe me!

主目录 返回顶部

和合本 约8:46 你们中间谁能指证我有罪呢？我既然将真理告诉你们，为什么不信我呢？

拼音版 约8:46 Nǐmen zhōngjiān shuí néng zhī zhèng wǒ yǒu zuì ne. wǒ jìrán jiāng zhēnlǐ gàosu nǐmen, wèishénme bú xìn wǒ ne.

吕振中 约8:46 你们中间谁能使我自知有罪呢？我既讲真实，为什么你们不信我呢？

新译本 约8:46 你们中间有谁能指证我有罪呢？我既然讲真理，你们为什么不信我呢？

现代译 约8:46 你们当中谁能指证我有罪呢？我既然讲真理，你们为甚麽不信我呢？

当代译 约8:46 你们谁能指证我有罪呢？我既然把真理告诉了你们，你们为甚麽还不相信我呢？

文理本 约8:46 尔中谁以罪拟我乎、我言真理、尔何不信我耶、

修订本 约8:46 你们中间谁能指证我有罪呢？既然我讲真理，你们为什么不信我呢？

KJV 英 约8:46 Which of you convinceth me of sin? And if I say the truth, why do ye not believe me?

NIV 英 约8:46 Can any of you prove me guilty of sin? If I am telling the truth, why don't you believe me?

主目录 返回顶部

和合本 约8:47 出于　神的，必听　神的话；你们不听，因为你们不是出于　神。”

拼音版 约8:47 Chūyú shén de, bì tīng shén de huà. nǐmen bú tīng, yīnwei nǐmen bú shì chūyú shén.

吕振中 约8:47 属上帝的听上帝的话语；你们之所以不听的、是因为你们不属于上帝。」

新译本 约8:47 出于　神的，就听　神的话；你们不听，因为你们不是出于　神的。”

现代译 约8:47 凡是上帝的儿女，必然听上帝的话。你们不是从上帝那里来的，所以你们不听。」

当代译 约8:47 上帝的儿女乐意接受他的话；你们既然不喜欢上帝的话，也就不是上帝的儿女了！”

文理本 约8:47 由上帝者、听上帝之言、尔非由上帝、故弗听也、

修订本 约8:47 出于上帝的，必听上帝的话；你们不听，因为你们不是出于上帝。"

KJV 英 约8:47 He that is of God heareth God's words: ye therefore hear them not, because ye are not of God.

NIV 英 约8:47 He who belongs to God hears what God says. The reason you do not hear is that you do not belong to God."

主目录 返回顶部

和合本 约8:48 犹太人回答说：“我们说你是撒马利亚人，并且是鬼附着的，这话岂不正对吗？”

拼音版 约8:48 Yóutaìrén huídá shuō, wǒmen shuō, nǐ shì Sāmǎlìyà rén, bìngqie shì guǐ fùzhuó de, zhè huà qǐbù zhēng duì má.

吕振中 约8:48 犹太人回答耶稣说∶「我们说你是撒玛利亚人，并且有鬼附着，岂不正对么？」

新译本 约8:48 犹太人对耶稣说：“我们说你是撒玛利亚人，并且是鬼附的，不是很对吗？”

现代译 约8:48 犹太人问耶稣：「我们说你是撒马利亚人，并且有鬼附身，难道没有说对吗？」

当代译 约8:48 犹太人骂他说：“我们说你是杂种撒马利亚人，是被鬼迷的，一点也不错！”

文理本 约8:48 犹太人曰、我言尔为撒玛利亚人、且患鬼、岂不然乎、

修订本 约8:48 犹太人回答他："我们说你是撒玛利亚人，并且是被鬼附的，这话不是很对吗？"

KJV 英 约8:48 Then answered the Jews, and said unto him, Say we not well that thou art a Samaritan, and hast a devil?

NIV 英 约8:48 The Jews answered him, "Aren't we right in saying that you are a Samaritan and demon-possessed?"

主目录 返回顶部

和合本 约8:49 耶稣说：“我不是鬼附着的，我尊敬我的父，你们倒轻慢我。

拼音版 约8:49 Yēsū shuō, wǒ bú shì guǐ fùzhuó de. wǒ zūnjìng wǒde fù, nǐmen dào qīngmàn wǒ.

吕振中 约8:49 耶稣回答说∶「我没有鬼附着，我乃是尊敬我的父，而你们却侮辱我。

新译本 约8:49 耶稣回答：“我不是鬼附的。我尊敬我的父，你们却侮辱我。

现代译 约8:49 耶稣说：「我并没有鬼附身；我尊敬我的父亲，你们却侮辱我。

当代译 约8:49 耶稣说：“我身上没有鬼。我尊敬我的父亲，你们却侮辱我。

文理本 约8:49 耶稣曰、我非患鬼、乃尊我父、而尔侮我耳、

修订本 约8:49 耶稣回答："我没有被鬼附的；我尊敬我的父，你们却不尊敬我。

KJV 英 约8:49 Jesus answered, I have not a devil; but I honour my Father, and ye do dishonour me.

NIV 英 约8:49 "I am not possessed by a demon," said Jesus, "but I honor my Father and you dishonor me.

主目录 返回顶部

和合本 约8:50 我不求自己的荣耀，有一位为我求荣耀、定是非的。

拼音版 约8:50 Wǒ bú qiú zìjǐ de róngyào. yǒu yī wèi wéi wǒ qiú róngyào déng shìfēi de.

吕振中 约8:50 然而我不寻求我自己的荣耀；只有一位寻求的，判断的。

新译本 约8:50 我不求自己的荣耀，但有一位是为我求荣耀，并且是审判人的。

现代译 约8:50 我不求自己的荣耀，但是有一位替我寻求，并主持公道的。

当代译 约8:50 我不为自己寻求荣誉，但有一位会为我寻求，他也会断定谁是谁非。

文理本 约8:50 我不求己荣、有一求我荣者、且行鞫焉、

修订本 约8:50 我不寻求自己的荣耀，但有一位为我寻求荣耀，判断是非。

KJV 英 约8:50 And I seek not mine own glory: there is one that seeketh and judgeth.

NIV 英 约8:50 I am not seeking glory for myself; but there is one who seeks it, and he is the judge.

主目录 返回顶部

和合本 约8:51 我实实在在地告诉你们：人若遵守我的道，就永远不见死。”

拼音版 约8:51 Wǒ shí shízaì zaì de gàosu nǐmen, rén ruò zūnshǒu wǒde dào, jiù yǒngyuǎn bú jiàn sǐ.

吕振中 约8:51 我实实在在地告诉你们，人若遵守我的话，必定永远不见死。」

新译本 约8:51 我实实在在告诉你们，人若遵守我的道，必定永远不见死亡。”

现代译 约8:51 我郑重地告诉你们，遵守我教训的人一定永远不死。」

当代译 约8:51 我确实地告诉你们，人如果遵照我的道而行，就永远不死。”

文理本 约8:51 我诚语汝、人守我道、永不见死、

修订本 约8:51 我实实在在地告诉你们，人若遵守我的道，就永远不经历死亡。"

KJV 英 约8:51 Verily, verily, I say unto you, If a man keep my saying, he shall never see death.

NIV 英 约8:51 I tell you the truth, if anyone keeps my word, he will never see death."

主目录 返回顶部

和合本 约8:52 犹太人对他说：“现在我们知道你是鬼附着的。亚伯拉罕死了，众先知也死了，你还说‘人若遵守我的道，就永远不尝死味’。

拼音版 约8:52 Yóutaìrén duì tā shuō, xiànzaì wǒmen zhīdào nǐ shì guǐ fùzhuó de. Yàbólāhǎn sǐ le, zhòng xiānzhī ye sǐ le. nǐ hái shuō, rén ruò zūnshǒu wǒde dào, jiù yǒngyuǎn bú cháng sǐ wèi.

吕振中 约8:52 犹太人对耶稣说∶「如今我们就知道你有鬼附着了。亚伯拉罕死了，神言人们也死了，你还说『人若遵守我的话，必定永不尝着死味』！

新译本 约8:52 犹太人对他说：“现在我们知道你的确是鬼附的。亚伯拉罕死了，先知们也死了，你还说‘人若遵守我的道，必定永远不尝死味’，

现代译 约8:52 犹太人对他说：「现在我们更确实知道你是有鬼附身的！亚伯拉罕死了，先知们也死了，你却说：『遵守我教训的人一定永远不死。』

当代译 约8:52 那些犹太人说：“现在我们的确知道你是被鬼迷着的！亚伯拉罕和其他的先知都死了，你还说人如果遵守你的道，就永远不死。

文理本 约8:52 犹太人曰、今我知尔患鬼、亚伯拉罕死、诸先知亦死、而尔曰人守我道、永不见死、

修订本 约8:52 于是犹太人对他说："现在我们知道你是被鬼附了。亚伯拉罕死了，众先知也死了，你还说：'人若遵守我的道，就永远不经历死亡。'

KJV 英 约8:52 Then said the Jews unto him, Now we know that thou hast a devil. Abraham is dead, and the prophets; and thou sayest, If a man keep my saying, he shall never taste of death.

NIV 英 约8:52 At this the Jews exclaimed, "Now we know that you are demon-possessed! Abraham died and so did the prophets, yet you say that if anyone keeps your word, he will never taste death.

主目录 返回顶部

和合本 约8:53 难道你比我们的祖宗亚伯拉罕还大吗？他死了，众先知也死了！你将自己当作什么人呢？”

拼音版 约8:53 Nándào nǐ bǐ wǒmen de zǔzong Yàbólāhǎn hái dà má. tā sǐ le, zhòng xiānzhī ye sǐ le. nǐ jiāng zìjǐ dāng zuò shénme rén ne.

吕振中 约8:53 难道你比我们的祖亚伯拉罕还大么？他死了，神言人们也死了；你拿自己当做什么人呢？」

新译本 约8:53 难道你比我们的祖宗亚伯拉罕还大吗？他死了，先知们也死了；你把自己当作什么人呢？”

现代译 约8:53 你敢说你比我们的祖宗亚伯拉罕还伟大吗？亚伯拉罕死了，先知们也死了，你把自己当作甚麽人呢？」

当代译 约8:53 难道你比我们的祖先、先知还大吗？他们都死了，你到底把自己当作甚麽人？”

文理本 约8:53 尔岂大于我父亚伯拉罕乎、彼已死、诸先知亦死、尔自居何等耶、

修订本 约8:53 难道你比我们的祖宗亚伯拉罕还大吗？他死了，众先知也死了，你把自己当作什么人呢？"

KJV 英 约8:53 Art thou greater than our father Abraham, which is dead? and the prophets are dead: whom makest thou thyself?

NIV 英 约8:53 Are you greater than our father Abraham? He died, and so did the prophets. Who do you think you are?"

主目录 返回顶部

和合本 约8:54 耶稣回答说：“我若荣耀自己，我的荣耀就算不得什么；荣耀我的乃是我的父，就是你们所说是你们的　神。

拼音版 约8:54 Yēsū huídá shuō, wǒ ruò róngyào zìjǐ, wǒde róngyào jiù suàn bùdé shénme. róngyào wǒde nǎi shì wǒde fù, jiù shì nǐmen suǒ shuō shì nǐmen de shén.

吕振中 约8:54 耶稣回答说∶「我若荣耀我自己，我的荣耀就算不了什么。荣耀我的乃是我的父，就是你们所说是你们的上帝的，

新译本 约8:54 耶稣回答：“如果我荣耀自己，我的荣耀就算不得什么；那使我得荣耀的是我的父，就是你们说是你们的　神的那一位。

现代译 约8:54 耶稣回答：「如果我荣耀自己，我的荣耀就毫无价值。那位荣耀我的是我的父亲，就是你们所说是你们上帝的那一位。

当代译 约8:54 耶稣说：“如果我为自己争取荣耀，那荣耀就算不了甚麽。但使我得荣耀的是我的父亲，也就是你们声称是你们上帝的那一位。

文理本 约8:54 耶稣曰、我若自荣、我荣则无矣、荣我者乃我父、即尔所言尔之上帝也、

修订本 约8:54 耶稣回答："我若荣耀自己，我的荣耀就算不了什么；荣耀我的是我的父，就是你们所说的你们的上帝。

KJV 英 约8:54 Jesus answered, If I honour myself, my honour is nothing: it is my Father that honoureth me; of whom ye say, that he is your God:

NIV 英 约8:54 Jesus replied, "If I glorify myself, my glory means nothing. My Father, whom you claim as your God, is the one who glorifies me.

主目录 返回顶部

和合本 约8:55 你们未曾认识他。我却认识他。我若说不认识他，我就是说谎的，象你们一样，但我认识他，也遵守他的道。

拼音版 约8:55 Nǐmen wèicéng rènshi tā. wǒ què rènshi tā. wǒ ruò shuō bú rènshi tā, wǒ jiù shì shuōhuǎng de, xiàng nǐmen yíyàng, dàn wǒ rènshi tā, ye zūnshǒu tāde dào.

吕振中 约8:55 而你们不认识他，我却认识他。我若说不认识他，就像你们一样是撒谎者。但我真地认识他，并且遵守他的话。

新译本 约8:55 可是你们不认识他，我却认识他。如果我说我不认识他，我就像你们一样是说谎的；然而我认识他，也遵守他的道。

现代译 约8:55 你们从来不认识他，我却认识他。如果我说我不认识他，我就跟你们一样是撒谎者了。可是我认识他，并且遵守他的教训。

当代译 约8:55 你们不认识他，我却认识他。如果我说我不认识他，那我就像你们一样说谎了。事实上，我真的认识他，并且全心全意地遵行他的道。

文理本 约8:55 尔未尝识之、而我识之、若云不识、则诳如尔矣、惟我识之、而守其道、

修订本 约8:55 你们不认识他，我却认识他。我若说不认识他，我就是说谎的，像你们一样；但我认识他，也遵守他的道。

KJV 英 约8:55 Yet ye have not known him; but I know him: and if I should say, I know him not, I shall be a liar like unto you: but I know him, and keep his saying.

NIV 英 约8:55 Though you do not know him, I know him. If I said I did not, I would be a liar like you, but I do know him and keep his word.

主目录 返回顶部

和合本 约8:56 你们的祖宗亚伯拉罕欢欢喜喜地仰望我的日子，既看见了，就快乐。”

拼音版 约8:56 Nǐmen de zǔzong Yàbólāhǎn huān huānxǐ xǐ de yǎngwàng wǒde rìzi. jì kànjian le, jiù kuaìlè.

吕振中 约8:56 你们的祖亚伯拉罕极欢乐地可得见到我的日子；既已见了，就喜乐。」

新译本 约8:56 你们的祖宗亚伯拉罕，因为可以看见我的日子就欢喜，既然看见了，他就很快乐。”

现代译 约8:56 你们的祖宗亚伯拉罕曾欢欢喜喜地盼望着我来的日子；一看见了，他就非常快乐。」

当代译 约8:56 你们的父亲亚伯拉罕知道我要降临，就满怀希望地等候我来的日子；看见了，就欢喜快乐。”

文理本 约8:56 尔父亚伯拉罕欣然冀见我之日、见之则喜、

修订本 约8:56 你们的祖宗亚伯拉罕欢欢喜喜地仰望我的日子，他看见了，就快乐。"

KJV 英 约8:56 Your father Abraham rejoiced to see my day: and he saw it, and was glad.

NIV 英 约8:56 Your father Abraham rejoiced at the thought of seeing my day; he saw it and was glad."

主目录 返回顶部

和合本 约8:57 犹太人说：“你还没有五十岁，岂见过亚伯拉罕呢？”

拼音版 约8:57 Yóutaìrén shuō, nǐ hái méiyǒu wǔ shí suì, qǐnéng jiàn guō Yàbólāhǎn ne.

吕振中 约8:57 于是犹太人对耶稣说∶「你还没有五十岁，竟见过亚伯拉罕么（有古卷作∶连亚伯拉罕也见过你么）？」

新译本 约8:57 犹太人对他说：“你还不到五十岁，怎会见过亚伯拉罕呢？”

现代译 约8:57 犹太人对他说：「你还不到五十岁，你见过亚伯拉罕吗〔另有些古卷作：亚伯拉罕见过你吗〕？」

当代译 约8:57 “你还没有到五十岁，又怎麽会见过亚伯拉罕呢？”

文理本 约8:57 犹太人曰、尔年未五旬、岂见亚伯拉罕乎、

修订本 约8:57 犹太人就对他说："你还没有五十岁，难道见过亚伯拉罕吗？"

KJV 英 约8:57 Then said the Jews unto him, Thou art not yet fifty years old, and hast thou seen Abraham?

NIV 英 约8:57 "You are not yet fifty years old," the Jews said to him, "and you have seen Abraham!"

主目录 返回顶部

和合本 约8:58 耶稣说：“我实实在在地告诉你们：还没有亚伯拉罕就有了我。”

拼音版 约8:58 Yēsū shuō, wǒ shí shízaì zaì de gàosu nǐmen, hái méiyǒu Yàbólāhǎn, jiù yǒu le wǒ.

吕振中 约8:58 耶稣对他们说∶「没有亚伯拉罕之先、我永在。」

新译本 约8:58 耶稣说：“我实实在在告诉你们，亚伯拉罕出生以前，我已经存在了。”

现代译 约8:58 耶稣回答：「我郑重地告诉你们，亚伯拉罕出生以前，我就『有』了。」

当代译 约8:58 耶稣说：“我确实地告诉你们，亚伯拉罕还没有出生，我已经存在了。”

文理本 约8:58 耶稣曰、我诚语汝、未有亚伯拉罕之先、即有我矣、

修订本 约8:58 耶稣对他们说："我实实在在地告诉你们，还没有亚伯拉罕我就存在了。"

KJV 英 约8:58 Jesus said unto them, Verily, verily, I say unto you, Before Abraham was, I am.

NIV 英 约8:58 "I tell you the truth," Jesus answered, "before Abraham was born, I am!"

主目录 返回顶部

和合本 约8:59 于是他们拿石头要打他，耶稣却躲藏，从殿里出去了。

拼音版 约8:59 Yúshì tāmen ná shítou yào dǎ tā. Yēsū què duǒcáng, cōng diàn lǐ chū qù le.

吕振中 约8:59 于是他们拿起石头来、要打他；耶稣却迳自隐藏着，出殿去了。

新译本 约8:59 于是他们拿起石头要打他。耶稣却躲起来，从殿里出去了。

现代译 约8:59 於是，他们捡起石头要打他；耶稣却躲开了，从圣殿走出去。

当代译 约8:59 犹太人实在忍不住了，就拾起石头来掷他。耶稣却灵巧地离开了圣殿。

文理本 约8:59 众取石欲击之、耶稣潜而出殿、

修订本 约8:59 于是他们拿石头要打他，耶稣却躲开，走出了圣殿。

KJV 英 约8:59 Then took they up stones to cast at him: but Jesus hid himself, and went out of the temple, going through the midst of them, and so passed by.

NIV 英 约8:59 At this, they picked up stones to stone him, but Jesus hid himself, slipping away from the temple grounds.


约翰福音第9章 - 约翰福音 - 基督教圣经——十版本对照圣经

 约翰福音第9章 - 约翰福音 - 基督教圣经——十版本对照圣经 章

和合本 约9:1 耶稣过去的时候，看见一个人生来是瞎眼的。

拼音版 约9:1 Yēsū guō qù de shíhou, kànjian yī gèrén shēng lái shì xiāyǎn de.

吕振中 约9:1 耶稣往前走的时候，看见一个人是生来就瞎眼的。

新译本 约9:1 耶稣走路的时候，看见一个生下来就瞎眼的人。

现代译 约9:1 耶稣在路上看见一个生下来就瞎眼的人。

当代译 约9:1 后来，耶稣在路上看见一个生来就瞎眼的人。

文理本 约9:1 耶稣行时、见有生而瞽者、

修订本 约9:1 耶稣往前走的时候，看见一个生来就失明的人。

KJV 英 约9:1 And as Jesus passed by, he saw a man which was blind from his birth.

NIV 英 约9:1 As he went along, he saw a man blind from birth.

主目录 返回顶部

和合本 约9:2 门徒问耶稣说：“拉比，这人生来是瞎眼的，是谁犯了罪？是这人呢？是他父母呢？”

拼音版 约9:2 Méntǔ wèn Yēsū shuō, Lābǐ, zhè rén shēng lái shì xiāyǎn de, shì shuí fàn le zuì, shì zhè rén ne, shì tā fùmǔ ne.

吕振中 约9:2 门徒就问耶稣说∶「老师（希腊文作∶拉比），是谁犯了罪、使这人生来就瞎眼呢？是这人呢？还是他父母呢？」

新译本 约9:2 他的门徒问他：“拉比，这人生下来就瞎眼，是谁犯了罪？是他呢，还是他的父母呢？”

现代译 约9:2 他的门徒问他：「老师，这个人生来就瞎眼，是谁的罪造成的？是他自己的罪，还是他父母的罪呢？」

当代译 约9:2 门徒问耶稣说：“老师，这个人生下来便双目失明，是因为他犯了罪，还是他父母犯了罪呢？”

文理本 约9:2 门徒问曰、夫子、斯人生而瞽、谁获罪欤、斯人乎、抑其父母乎、

修订本 约9:2 门徒问耶稣："拉比，这人生来失明，是谁犯了罪？是这人还是他的父母呢？"

KJV 英 约9:2 And his disciples asked him, saying, Master, who did sin, this man, or his parents, that he was born blind?

NIV 英 约9:2 His disciples asked him, "Rabbi, who sinned, this man or his parents, that he was born blind?"

主目录 返回顶部

和合本 约9:3 耶稣回答说：“也不是这人犯了罪，也不是他父母犯了罪，是要在他身上显出　神的作为来。

拼音版 约9:3 Yēsū huídá shuō, ye bú shì zhè rén fàn le zuì, ye bú shì tā fùmǔ fàn le zuì, shì yào zaì tā shēnshang xiǎn chūshén de zuòwéi lái.

吕振中 约9:3 耶稣回答说∶「也不是这人犯了罪，也不是他父母；乃是要让上帝的作为在他身上显出来罢了。

新译本 约9:3 耶稣回答：“不是他犯了罪，也不是他的父母犯了罪，而是要在他身上彰显　神的作为。

现代译 约9:3 耶稣回答：「他瞎眼跟他自己或他父母的罪都没有关系，而是要在他身上彰显上帝的能力。

当代译 约9:3 耶稣说：“不是他犯了罪，也不是他父母犯了罪，乃是上帝要在他身上显露他的作为。

文理本 约9:3 耶稣曰、非斯人获罪、亦非其父母、惟于彼以显上帝作为耳、

修订本 约9:3 耶稣回答："既不是这人犯了罪，也不是他的父母，而是要在他身上显出上帝的作为来。

KJV 英 约9:3 Jesus answered, Neither hath this man sinned, nor his parents: but that the works of God should be made manifest in him.

NIV 英 约9:3 "Neither this man nor his parents sinned," said Jesus, "but this happened so that the work of God might be displayed in his life.

主目录 返回顶部

和合本 约9:4 趁着白日，我们必须做那差我来者的工；黑夜将到，就没有人能做工了。

拼音版 约9:4 Chèn zhe bái rì, wǒmen bìxū zuò nà chāi wǒ lái zhe de gōng. hēi yè jiāng dào, jiù méiyǒu rén néng zuò gōng le.

吕振中 约9:4 还是白日，我们（有古卷作∶我）必须作那差我者的工；黑夜一到，就没有人能作工了。

新译本 约9:4 趁着白昼，我们必须作那差我来者的工；黑夜一到，就没有人能作工了。

现代译 约9:4 趁着白天，我们必须做差我来那位的工作；黑夜一到，就没有人能工作。

当代译 约9:4 我们也须趁着白天，赶快完成那差我来者的工作，因为时间不多，天一黑就不能工作了。

文理本 约9:4 时尚昼、我侪必行遣我者之行、夜至、则无人能行矣、

修订本 约9:4 趁着白日，我们必须做差我来的那位的工；黑夜来到，就没有人能做工了。

KJV 英 约9:4 I must work the works of him that sent me, while it is day: the night cometh, when no man can work.

NIV 英 约9:4 As long as it is day, we must do the work of him who sent me. Night is coming, when no one can work.

主目录 返回顶部

和合本 约9:5 我在世上的时候，是世上的光。”

拼音版 约9:5 Wǒ zaì shìshang de shíhou, shì shìshang de guāng.

吕振中 约9:5 我在世界的时候，我乃是世界的光。」

新译本 约9:5 我在世上的时候，是世界的光。”

现代译 约9:5 我在世上的时候，我就是世上的光。」

当代译 约9:5 我在世上的时候，就是世界上的光。”

文理本 约9:5 我在世、乃世之光、

修订本 约9:5 我在世上的时候，是世上的光。"

KJV 英 约9:5 As long as I am in the world, I am the light of the world.

NIV 英 约9:5 While I am in the world, I am the light of the world."

主目录 返回顶部

和合本 约9:6 耶稣说了这话，就吐唾沫在地上，用唾沫和泥抹在瞎子的眼睛上，

拼音版 约9:6 Yēsū shuō le zhè huà, jiù tù tuòmo zaì dì shàng, yòng tuòmo hé nì mò zaì xiāzi de yǎnjing shàng,

吕振中 约9:6 说了这些话，就吐唾才在地上，用唾才和成泥，把泥铺在瞎子的眼睛上，

新译本 约9:6 说了这话，就吐唾沫在地上，用唾沫和了一点泥，把泥抹在瞎子的眼睛上，

现代译 约9:6 说了这话，耶稣吐口水在地上，用口水和着泥，抹在盲人的眼睛上，

当代译 约9:6 讲完了，耶稣就吐点唾沫在地上，用唾沫和着泥，抹在那瞎子的眼睛上，

文理本 约9:6 言竟、则唾于地、以唾和泥、涂瞽者之目、

修订本 约9:6 耶稣说了这些话，就吐唾沫在地上，用唾沫和了泥抹在盲人的眼睛上，

KJV 英 约9:6 When he had thus spoken, he spat on the ground, and made clay of the spittle, and he anointed the eyes of the blind man with the clay,

NIV 英 约9:6 Having said this, he spit on the ground, made some mud with the saliva, and put it on the man's eyes.

主目录 返回顶部

和合本 约9:7 对他说：“你往西罗亚池子里去洗。”（“西罗亚”翻出来，就是“奉差遣”）他去一洗，回头就看见了。

拼音版 约9:7 Duì tā shuō, nǐ wǎng Xīluóyà chízi lǐ qù xǐ, ( "Xīluóyà" fān chūlai, jiù shì fèng chāiqiǎn ) tā qù yī xǐ, huí tóu jiù kànjian le.

吕振中 约9:7 对他说∶「你去西罗亚池子里洗」［西罗亚才出来就是『送出』的意思］。那人就去洗，回来便能看见了。

新译本 约9:7 对他说：“你去西罗亚池洗一洗吧。”（西罗亚就是“奉差遣”的意思。）于是他就去了，洗完了，走的时候，就看见了。

现代译 约9:7 并对他说：「你到西罗亚池子去洗吧。」（西罗亚的意思是「奉差遣」。）他就去洗，回来的时候，能看见了。

当代译 约9:7 对他说：“到西罗亚池去洗洗！”（西罗亚是被差派的意思。）那瞎子照着去做，回来的时候已经能看见了。

文理本 约9:7 谓之曰、往洗于西罗亚池、西罗亚译即奉遣也、其人往洗之、得见而反、

修订本 约9:7 对他说："你到西罗亚池子里去洗。"（西罗亚翻出来就是"奉差遣"。）于是他去，洗了，回来就看见了。

KJV 英 约9:7 And said unto him, Go, wash in the pool of Siloam, (which is by interpretation, Sent.) He went his way therefore, and washed, and came seeing.

NIV 英 约9:7 "Go," he told him, "wash in the Pool of Siloam" (this word means Sent). So the man went and washed, and came home seeing.

主目录 返回顶部

和合本 约9:8 他的邻舍和那素常见他是讨饭的，就说：“这不是那从前坐着讨饭的人吗？”

拼音版 约9:8 Tāde línshè, hé nà sùcháng jiàn tā shì tǎofàn de, jiù shuō, zhè bú shì nà cōng qián zuò zhe tǎofàn de rén má.

吕振中 约9:8 同乡们和那些先前常见他做要饭的就说∶「这个人不是那常坐着要饭的么？」

新译本 约9:8 那时，邻居和以前常常见他讨饭的人说：“这不是那一向坐着讨饭的人吗？”

现代译 约9:8 他的邻居和经常看见他在讨饭的人说：「这个人不是一向坐在这里讨饭的吗？」

当代译 约9:8 他的邻居和惯常见他讨饭的人，都觉得很奇怪：“他不是那个常在这里讨饭的瞎子吗？”

文理本 约9:8 邻人与素见其为乞者曰、此非坐而乞者乎、

修订本 约9:8 他的邻舍和素常见他讨饭的人，就说："这不是那从前坐着讨饭的人吗？"

KJV 英 约9:8 The neighbours therefore, and they which before had seen him that he was blind, said, Is not this he that sat and begged?

NIV 英 约9:8 His neighbors and those who had formerly seen him begging asked, "Isn't this the same man who used to sit and beg?"

主目录 返回顶部

和合本 约9:9 有人说：“是他。”又有人说：“不是，却是像他。”他自己说：“是我。”

拼音版 约9:9 Yǒu rén shuō, shì tā. yòu yǒu rén shuō, bú shì, què shì xiàng tā. tā zìjǐ shuō, shì wǒ.

吕振中 约9:9 另有人说「就是这个人」；又有人说；「不是，却很像他」。那人便说∶「我就是」。

新译本 约9:9 有的说：“是他。”有的说：“不是他，只是像他。”他自己说：“是我。”

现代译 约9:9 有的说：「就是他；」也有的说：「不是他，只是像他罢了。」那个人自己说：「我就是他。」

当代译 约9:9 “是他。”“不，不是他！只是长得像他。”“我就是那瞎子了。”

文理本 约9:9 或曰、然、或曰、否、似之耳、其人曰、我是也、

修订本 约9:9 有的说："是他"；又有的说："不是，却是像他。"他自己说："是我。"

KJV 英 约9:9 Some said, This is he: others said, He is like him: but he said, I am he.

NIV 英 约9:9 Some claimed that he was. Others said, "No, he only looks like him." But he himself insisted, "I am the man."

主目录 返回顶部

和合本 约9:10 他们对他说：“你的眼睛是怎么开的呢？”

拼音版 约9:10 Tāmen duì tā shuō, nǐde yǎnjing shì zenme kāi de ne.

吕振中 约9:10 于是他们对他说∶「那你眼睛是怎么开的呢？」

新译本 约9:10 他们就问他：“你的眼睛是怎样开的呢？”

现代译 约9:10 他们问：「你的眼睛是怎样开的呢？」

当代译 约9:10 “你现在怎麽会看见呢？”

文理本 约9:10 众曰、尔目何以启、

修订本 约9:10 于是他们对他说："你的眼睛是怎么开的呢？"

KJV 英 约9:10 Therefore said they unto him, How were thine eyes opened?

NIV 英 约9:10 "How then were your eyes opened?" they demanded.

主目录 返回顶部

和合本 约9:11 他回答说：“有一个人名叫耶稣，他和泥抹我的眼睛，对我说‘你往西罗亚池子去洗’；我去一洗，就看见了。”

拼音版 约9:11 Tā huídá shuō, yǒu yī gèrén míng jiào Yēsū. tā hé nì mò wǒde yǎnjing, duì wǒ shuō, nǐ wǎng Xīluóyà chízi qù xǐ. wǒ qù yī xǐ, jiù kànjian le.

吕振中 约9:11 那人回答说∶「那名叫耶稣的那个人和泥涂抹我的眼睛，对我说∶『你去西罗亚里面洗』；我就去，一洗便看得见了。」

新译本 约9:11 他回答：“那名叫耶稣的人和了一点泥，抹在我的眼上，对我说：‘你去西罗亚池洗一洗吧。’我去一洗，就看见了。”

现代译 约9:11 他回答：「一个名叫耶稣的，和了泥抹我的眼睛，对我说：『你到西罗亚池子去洗。』我去，一洗就看见了。」

当代译 约9:11 “有一位叫耶稣的人，用泥抹我的眼睛，叫我到西罗亚池子去洗。我照着去做，跟着就看见了。”

文理本 约9:11 曰、有耶稣者、和泥涂我目、令我洗于西罗亚池、我往洗之、即明矣、

修订本 约9:11 那人回答："有一个名叫耶稣的，他和了泥抹我的眼睛，对我说：'你到西罗亚池子去洗。'我去一洗，就看见了。"

KJV 英 约9:11 He answered and said, A man that is called Jesus made clay, and anointed mine eyes, and said unto me, Go to the pool of Siloam, and wash: and I went and washed, and I received sight.

NIV 英 约9:11 He replied, "The man they call Jesus made some mud and put it on my eyes. He told me to go to Siloam and wash. So I went and washed, and then I could see."

主目录 返回顶部

和合本 约9:12 他们说：“那个人在哪里？”他说：“我不知道。”

拼音版 约9:12 Tāmen shuō, nàge rén zaì nàli. tā shuō, wǒ bú zhīdào.

吕振中 约9:12 他们对他说∶「那人在哪里？」他说∶「我不知道。」

新译本 约9:12 他们说：“那人在哪里？”他说：“我不知道。”

现代译 约9:12 他们问：「那个人在哪里？」他回答：「我不知道。」

当代译 约9:12 “那个人现今在哪里呢？”“我不知道。”

文理本 约9:12 众曰、其人安在、曰、不知也、○

修订本 约9:12 他们对他说："那个人在哪里？"他说："我不知道。"

KJV 英 约9:12 Then said they unto him, Where is he? He said, I know not.

NIV 英 约9:12 "Where is this man?" they asked him. "I don't know," he said.

主目录 返回顶部

和合本 约9:13 他们把从前瞎眼的人带到法利赛人那里。

拼音版 约9:13 Tāmen bǎ cōng qián xiāyǎn de rén, daì dào Fǎlìsaìrén nàli.

吕振中 约9:13 他们就把从前瞎眼的带到法利赛人那里。

新译本 约9:13 他们就把那个从前瞎眼的人带到法利赛人那里。

现代译 约9:13 他们带了那从前瞎眼的人去见法利赛人。

当代译 约9:13 因为耶稣治好瞎子的那天是安息日，他们就把那个从前瞎眼的人带到法利赛人那里。

文理本 约9:13 众引素瞽者诣法利赛人、

修订本 约9:13 他们把以前失明的那个人带到法利赛人那里。

KJV 英 约9:13 They brought to the Pharisees him that aforetime was blind.

NIV 英 约9:13 They brought to the Pharisees the man who had been blind.

主目录 返回顶部

和合本 约9:14 耶稣和泥开他眼睛的日子是安息日。

拼音版 约9:14 Yēsū hé nì kāi tā yǎnjing de rìzi shì ānxīrì.

吕振中 约9:14 耶稣和泥开他眼睛、那一天是安息日。

新译本 约9:14 耶稣和了泥开他眼睛的那一天，正是安息日。

现代译 约9:14 耶稣和了泥开他眼睛的那一天是安息日。

当代译 约9:14 因为耶稣治好瞎子的那天是安息日，他们就把那个从前瞎眼的人带到法利赛人那里。

文理本 约9:14 耶稣和泥启其目之日、乃安息日也、

修订本 约9:14 耶稣和泥开他眼睛的那一天是安息日。

KJV 英 约9:14 And it was the sabbath day when Jesus made the clay, and opened his eyes.

NIV 英 约9:14 Now the day on which Jesus had made the mud and opened the man's eyes was a Sabbath.

主目录 返回顶部

和合本 约9:15 法利赛人也问他是怎么得看见的。瞎子对他们说：“他把泥抹在我的眼睛上，我去一洗，就看见了。”

拼音版 约9:15 Fǎlìsaìrén ye wèn tā shì zenme dé kànjian de. xiāzi duì tāmen shuō, tā bǎ nì mò zaì wǒde yǎnjing shàng, wǒ qù yī xǐ, jiù kànjian le.

吕振中 约9:15 于是又一次法利赛人也问那人是怎么得看见的。那人对他们说∶「他把泥铺在我的眼睛上；我一洗，便能看见了。」

新译本 约9:15 法利赛人又问他是怎样可以看见的。他告诉他们：“耶稣把泥抹在我的眼上，我一洗就看见了。”

现代译 约9:15 法利赛人又一次盘问那个人是怎样得看见的。他告诉他们：「他用泥抹我的眼睛，我一洗就看见了。」

当代译 约9:15 法利赛人查问他怎麽会看见，他便把事情从头到尾再说了一遍。

文理本 约9:15 法利赛人亦问其何以得明、对曰、彼置泥于我目、我洗而明也、

修订本 约9:15 法利赛人又问他是怎么得看见的。他对他们说："他把泥抹在我的眼睛上，我一洗，就看见了。"

KJV 英 约9:15 Then again the Pharisees also asked him how he had received his sight. He said unto them, He put clay upon mine eyes, and I washed, and do see.

NIV 英 约9:15 Therefore the Pharisees also asked him how he had received his sight. "He put mud on my eyes," the man replied, "and I washed, and now I see."

主目录 返回顶部

和合本 约9:16 法利赛人中有的说：“这个人不是从　神来的，因为他不守安息日。”又有人说：“一个罪人怎能行这样的神迹呢？”他们就起了纷争。

拼音版 约9:16 Fǎlìsaìrén zhōng yǒude shuō, zhège rén bú shì cōng shén lái de, yīnwei tā bú shǒu ānxīrì. yòu yǒu rén shuō, yī gè zuì rén zen néng xíng zhèyàng de shénjī ne. tāmen jiù qǐ le fēn zhēng.

吕振中 约9:16 于是法利赛人中有的说∶「这个人不是从上帝来的，因为他不守安息日。」另有人说∶「一个有罪的人怎能行这样的神迹呢？」他们中间就起了分裂。

新译本 约9:16 有几个法利赛人说：“那个人不是从　神那里来的，因为他不守安息日。”另外有些人说：“一个罪人怎能行这样的神迹呢？”他们就起了纷争。

现代译 约9:16 有些法利赛人说：「做这事的人不可能是从上帝那里来的，因为他不守安息日的戒律。」另有些人说：「一个有罪的人怎麽能行这样的神迹呢？」他们就因此争论起来。

当代译 约9:16 有些法利赛人说：“那个人一定不是从上帝那里来的，因为他不守安息日。”有些人却说：“如果他是个罪人，又怎麽会行这样奇妙的神迹呢？”於是他们就争论起来。

文理本 约9:16 法利赛人有曰、斯人不守安息日、非由上帝也、或曰、罪人何能行如是异迹乎、众遂分党、

修订本 约9:16 于是法利赛人中有的说："这个人不是从上帝来的，因为他不守安息日。"另有的说："一个罪人怎能行这样的神迹呢？"他们之间就产生了分裂。

KJV 英 约9:16 Therefore said some of the Pharisees, This man is not of God, because he keepeth not the sabbath day. Others said, How can a man that is a sinner do such miracles? And there was a division among them.

NIV 英 约9:16 Some of the Pharisees said, "This man is not from God, for he does not keep the Sabbath." But others asked, "How can a sinner do such miraculous signs?" So they were divided.

主目录 返回顶部

和合本 约9:17 他们又对瞎子说：“他既然开了你的眼睛，你说他是怎样的人呢？”他说：“是个先知。”

拼音版 约9:17 Tāmen yòu duì xiāzi shuō, tā jìrán kāi le nǐde yǎnjing, nǐ shuō tā shì zenyàng de rén ne. tā shuō, shì gè xiānzhī.

吕振中 约9:17 于是他们又对瞎子说∶「他开了你的眼，你说他怎么样呢？」瞎子说∶「他是个神言人。」

新译本 约9:17 他们再对瞎子说：“他既然开了你的眼睛，你说他是什么人？”他说：“他是个先知。”

现代译 约9:17 於是，那些法利赛人再次盘问那个人：「既然他开了你的眼睛，你说他是怎样的人呢？」他回答：「他是一位先知。」

当代译 约9:17 最后，他们问那个人说：“既然他开了你的眼睛，你认为他是甚麽人？”“他是个先知。”

文理本 约9:17 复谓瞽者曰、彼既启尔目、尔谓其为何如人、曰、先知也、

修订本 约9:17 于是他们又对那盲人说："他开了你的眼睛，你说他是怎样的人呢？"他说："他是个先知。"

KJV 英 约9:17 They say unto the blind man again, What sayest thou of him, that he hath opened thine eyes? He said, He is a prophet.

NIV 英 约9:17 Finally they turned again to the blind man, "What have you to say about him? It was your eyes he opened." The man replied, "He is a prophet."

主目录 返回顶部

和合本 约9:18 犹太人不信他从前是瞎眼，后来能看见的，等到叫了他的父母来，

拼音版 约9:18 Yóutaìrén bú xìn tā cōng qián shì xiāyǎn, hòulái néng kànjian de, deng dào jiào le tāde fùmǔ lái,

吕振中 约9:18 关于瞎子的事、犹太人不信他从前瞎眼、后来看得见，直等到把那得看见的人的父母叫来，

新译本 约9:18 犹太人不信他从前是瞎眼，现在才能看见的，于是把他的父母叫来，

现代译 约9:18 那些犹太人不相信他从前瞎眼，现在看得见；等到把他的父母找来，

当代译 约9:18 犹太人的领袖不相信他以前是瞎眼的，所以叫了他的父母来问个明白：

文理本 约9:18 犹太人不信其素为瞽而复明、遂呼其父母、

修订本 约9:18 犹太人不信他以前是失明，后来能看见的，等到叫了他的父母来，

KJV 英 约9:18 But the Jews did not believe concerning him, that he had been blind, and received his sight, until they called the parents of him that had received his sight.

NIV 英 约9:18 The Jews still did not believe that he had been blind and had received his sight until they sent for the man's parents.

主目录 返回顶部

和合本 约9:19 问他们说：“这是你们的儿子吗？你们说他生来是瞎眼的，如今怎么能看见了呢？”

拼音版 约9:19 Wèn tāmen shuō, zhè shì nǐmen de érzi má. nǐmen shuō tā shēng lái shì xiāyǎn de, rújīn zenme néng kànjian le ne.

吕振中 约9:19 问他们说∶「这是不是你们的儿子、你们所说生来就是瞎眼的呢？那么、他现在怎能看见呢？」

新译本 约9:19 问他们：“这是你们所说那生下来就瞎眼的儿子吗？现在他怎么又能看见呢？”

现代译 约9:19 他们问：「这个人是你们的儿子吗？你们不是说他生下来就瞎了眼？那麽，现在又怎麽会看见呢？」

当代译 约9:19 “这是你们的儿子吗？你们不是说他生来就瞎的吗？怎麽现在又看得见呢？”

文理本 约9:19 问曰、此乃尔子、尔言生而瞽者乎、今何以得见耶、

修订本 约9:19 问他们说："这是你们的儿子吗？你们说他生来是失明的，现在怎么看见了呢？"

KJV 英 约9:19 And they asked them, saying, Is this your son, who ye say was born blind? how then doth he now see?

NIV 英 约9:19 "Is this your son?" they asked. "Is this the one you say was born blind? How is it that now he can see?"

主目录 返回顶部

和合本 约9:20 他父母回答说：“他是我们的儿子，生来就瞎眼，这是我们知道的。

拼音版 约9:20 Tā fùmǔ huídá shuō, tā shì wǒmen de érzi, shēng lái jiù xiāyǎn, zhè shì wǒmen zhīdào de.

吕振中 约9:20 他父母就回答说∶「我们知道这是我们的儿子，又是生来就瞎眼的。

新译本 约9:20 他的父母回答：“我们知道他是我们的儿子，生下来就瞎眼；

现代译 约9:20 他的父母回答：「他是我们的儿子，他生下来就是瞎眼的，这个我们知道。

当代译 约9:20 他的父母说：“他是我们的儿子，我们知道他生来就是瞎的；

文理本 约9:20 其父母曰、彼为我子、生而瞽者、我所知也、

修订本 约9:20 他的父母就回答说："他是我们的儿子，生来就失明，这是我们知道的。

KJV 英 约9:20 His parents answered them and said, We know that this is our son, and that he was born blind:

NIV 英 约9:20 "We know he is our son," the parents answered, "and we know he was born blind.

主目录 返回顶部

和合本 约9:21 至于他如今怎么能看见，我们却不知道；是谁开了他的眼睛，我们也不知道。他已经成了人，你们问他吧！他自己必能说。”

拼音版 约9:21 Zhìyú tā rújīn zenme néng kànjian, wǒmen què bù zhīdào. shī shuí kāi le tāde yǎnjing, wǒmen ye bú zhīdào. tā yǐjing chéng le rén, nǐmen wèn tā bā. tā zìjǐ bì néng shuō.

吕振中 约9:21 至于他如今怎么能看见，我们却不知道；谁开了他的眼、我们也不知道；你们问他吧，他已经成年了，他自己会说他自己的事的。」

新译本 约9:21 现在他是怎样可以看见的，我们不知道；谁开了他的眼睛，我们也不知道。你们问他吧；他已经长大成人，可以替自己讲话了。”

现代译 约9:21 至於他现在怎麽会看见，是谁开了他的眼睛，我们都不知道。他已经成人了，你们去问他吧，让他自己回答你们！」

当代译 约9:21 至於他现在怎麽会看得见，我们就不知道了。是谁医好他，我们也不知道。他现在已经长大成人，你们可以去问他吧。”

文理本 约9:21 但今何以得见、我则不知、谁启其目、我亦不知、彼长矣、可问之、将自言也、

修订本 约9:21 至于他现在怎么能看见，我们却不知道；是谁开了他的眼睛，我们也不知道。他已经是成人，你们问他吧，他自己会说。"

KJV 英 约9:21 But by what means he now seeth, we know not; or who hath opened his eyes, we know not: he is of age; ask him: he shall speak for himself.

NIV 英 约9:21 But how he can see now, or who opened his eyes, we don't know. Ask him. He is of age; he will speak for himself."

主目录 返回顶部

和合本 约9:22 他父母说这话，是怕犹太人，因为犹太人已经商议定了，若有认耶稣是基督的，要把他赶出会堂。

拼音版 约9:22 Tā fùmǔ shuō zhè huà, shì pà Yóutaìrén, yīnwei Yóutaìrén yǐjing shāngyì déng le, ruò yǒu rèn Yēsū shì Jīdū de, yào bǎ tā gǎn chū gōngtáng.

吕振中 约9:22 他父母说这些话，是因为怕犹太人；因为犹太人已经约定了、若有人承认耶稣为基督，就该从会堂里被革除。

新译本 约9:22 他的父母这样说，是因为怕犹太人，原来犹太人已经定好了，不论谁承认耶稣是基督，就要把那人赶出会堂。

现代译 约9:22 他的父母这样说是因为怕犹太人；当时犹太人已经商妥，如果有人承认耶稣是基督，就要把他赶出会堂。

当代译 约9:22 原来那些犹太人的领袖事先早就议定，谁承认耶稣是救主基督，就革除谁的教籍。

文理本 约9:22 父母言此、惧犹太人也、因犹太人约定、有认耶稣为基督者、必出之于会堂、

修订本 约9:22 他父母说这些话，是怕犹太人，因为犹太人已经商定，若有宣认耶稣是基督的，要把他赶出会堂。

KJV 英 约9:22 These words spake his parents, because they feared the Jews: for the Jews had agreed already, that if any man did confess that he was Christ, he should be put out of the synagogue.

NIV 英 约9:22 His parents said this because they were afraid of the Jews, for already the Jews had decided that anyone who acknowledged that Jesus was the Christ would be put out of the synagogue.

主目录 返回顶部

和合本 约9:23 因此他父母说：“他已经成了人，你们问他吧！”

拼音版 约9:23 Yīncǐ tā fùmǔ shuō, tā yǐjing chéng le rén, nǐmen wèn tā bā.

吕振中 约9:23 故此他父母说∶「他已经成年了，你们问他吧。」

新译本 约9:23 因此他的父母说：“他已经长大成人，你们问他吧。”

现代译 约9:23 因此他的父母回答：「他已经成人了，你们去问他吧！」

当代译 约9:23 那人的父母因为害怕他们，所以才说他已经长大成人，叫他们去问他。

文理本 约9:23 故其父母曰、彼长矣、可问之、

修订本 约9:23 因此他父母说"他已经是成人，你们问他吧"。

KJV 英 约9:23 Therefore said his parents, He is of age; ask him.

NIV 英 约9:23 That was why his parents said, "He is of age; ask him."

主目录 返回顶部

和合本 约9:24 所以法利赛人第二次叫了那从前瞎眼的人来，对他说：“你该将荣耀归给　神，我们知道这人是个罪人。”

拼音版 约9:24 Suǒyǐ Fǎlìsaìrén dì èr cì jiào le nà cōng qián xiāyǎn de rén lái, duì tā shuō, nǐ gāi jiāng róngyào guī gei shén. wǒmen zhīdào zhè rén shì ge zuì rén.

吕振中 约9:24 于是他们第二次把从前瞎眼的人叫来，对他说∶「你把荣耀归与上帝，向他承认吧！我们知道这个人是个罪人。」

新译本 约9:24 于是法利赛人第二次把那从前瞎眼的人叫来，对他说：“你应当归荣耀给　神，我们知道这人是个罪人。”

现代译 约9:24 他们再一次把那生下来就瞎了眼的叫来，对他说：「你必须在上帝面前说诚实话！我们知道耶稣是一个罪人。」

当代译 约9:24 法利赛人又把那个从前是瞎眼的人叫来，命令他说：“你应该把荣耀归给上帝，不该归给耶稣！他是个罪人。”

文理本 约9:24 其曹又呼素瞽者曰、尔宜归荣上帝、我知斯人乃罪人也、

修订本 约9:24 于是法利赛人第二次叫了那以前失明的人来，对他说："你要将荣耀归给上帝，我们知道这人是个罪人。"

KJV 英 约9:24 Then again called they the man that was blind, and said unto him, Give God the praise: we know that this man is a sinner.

NIV 英 约9:24 A second time they summoned the man who had been blind. "Give glory to God," they said. "We know this man is a sinner."

主目录 返回顶部

和合本 约9:25 他说：“他是个罪人不是，我不知道；有一件事我知道：从前我是眼瞎的，如今能看见了！”

拼音版 约9:25 Tā shuō, tā shì ge zuì rén bú shì, wǒ bú zhīdào. yǒu yī jiàn shì wǒ zhīdào, cōng qián wǒ shì yǎn xiā de, rújīn néng kànjian le.

吕振中 约9:25 那人就回答说∶「他是不是个罪人，我倒不知道；我只知道一件事∶我本来瞎眼，现在我能看见了。」

新译本 约9:25 那人回答：“他是不是个罪人，我不知道；我只知道一件事，就是我本来是瞎眼的，现在能看见了。”

现代译 约9:25 他回答：「他是不是罪人，我不知道；不过我知道一件事：我从前瞎眼，现在能看见了。」

当代译 约9:25 “他是不是罪人，我不知道，我只知道从前我是瞎眼的，现在能看见了。”

文理本 约9:25 曰、其为罪人与否、我不知也、惟知一事、即我昔瞽今见耳、

修订本 约9:25 那人就回答："他是不是个罪人，我不知道；有一件事我知道，我本来是失明的，现在我看见了。"

KJV 英 约9:25 He answered and said, Whether he be a sinner or no, I know not: one thing I know, that, whereas I was blind, now I see.

NIV 英 约9:25 He replied, "Whether he is a sinner or not, I don't know. One thing I do know. I was blind but now I see!"

主目录 返回顶部

和合本 约9:26 他们就问他说：“他向你做什么？是怎么开了你的眼睛呢？”

拼音版 约9:26 Tāmen jiù wèn tā shuō, tā xiàng nǐ zuò shénme, shì zenme kāi le nǐde yǎnjing ne.

吕振中 约9:26 于是他们对他说∶「他向你作了什么？怎么开了你的眼呢？」

新译本 约9:26 他们就问：“他向你作了什么呢？他怎样开了你的眼睛呢？”

现代译 约9:26 他们问：「他替你做了甚麽？他怎样开了你的眼睛？」

当代译 约9:26 “他向你做了些甚麽？他是怎样医好你的眼睛的？”

文理本 约9:26 众问之曰、彼于尔何为、如何启尔目、

修订本 约9:26 他们就问他："他给你做了什么？是怎么开了你的眼睛？"

KJV 英 约9:26 Then said they to him again, What did he to thee? how opened he thine eyes?

NIV 英 约9:26 Then they asked him, "What did he do to you? How did he open your eyes?"

主目录 返回顶部

和合本 约9:27 他回答说：“我方才告诉你们，你们不听，为什么又要听呢？莫非你们也要作他的门徒吗？”

拼音版 约9:27 Tā huídá shuō, wǒ fāng cái gàosu nǐmen, nǐmen bú tīng. wèishénme yòu yào tīng ne. mòfēi nǐmen ye yào zuò tāde méntǔ ma.

吕振中 约9:27 他回答他们说∶「我已经告诉了你们，你们不听；为什么又想要听呢？莫非你们也想要做他的门徒么？」

新译本 约9:27 他回答：“我已经告诉你们，但是你们不听；为什么现在又想听呢？你们也想成为他的门徒吗？”

现代译 约9:27 他回答：「我已经告诉你们了，你们不肯听。为甚麽现在又要听呢？难道你们也想作他的门徒吗？」

当代译 约9:27 “我不是告诉了你们吗？刚才你们不听，现在又问，难道你们也想作他的门徒吗？”

文理本 约9:27 曰、我已告尔、尔弗听、何复欲听之、尔亦欲为其徒乎、

修订本 约9:27 他回答他们："我已经告诉你们了，你们不听，为什么又要听呢？难道你们也要作他的门徒吗？"

KJV 英 约9:27 He answered them, I have told you already, and ye did not hear: wherefore would ye hear it again? will ye also be his disciples?

NIV 英 约9:27 He answered, "I have told you already and you did not listen. Why do you want to hear it again? Do you want to become his disciples, too?"

主目录 返回顶部

和合本 约9:28 他们就骂他说：“你是他的门徒，我们是摩西的门徒！

拼音版 约9:28 Tāmen jiù mà tā shuō, nǐ shì tāde méntǔ. wǒmen shì Móxī de méntǔ.

吕振中 约9:28 他们就辱骂他说∶「你、是那个人的门徒，我们、乃是摩西的门徒。

新译本 约9:28 他们就骂他，说：“你才是他的门徒，我们是摩西的门徒。

现代译 约9:28 他们辱巊他：「你才是那个家伙的门徒；我们是摩西的门徒。

当代译 约9:28 “你才是他的门徒！我们是跟摩西的。

文理本 约9:28 众诟之曰、尔乃其徒、我侪摩西徒也、

修订本 约9:28 他们就骂他："你是他的门徒，而我们是摩西的门徒。

KJV 英 约9:28 Then they reviled him, and said, Thou art his disciple; but we are Moses' disciples.

NIV 英 约9:28 Then they hurled insults at him and said, "You are this fellow's disciple! We are disciples of Moses!

主目录 返回顶部

和合本 约9:29 神对摩西说话，是我们知道的；只是这个人，我们不知道他从哪里来。”

拼音版 约9:29 Shén duì Móxī shuōhuà, shì wǒmen zhīdào de. zhǐshì zhège rén, wǒmen bú zhīdào tā cōng nàli lái.

吕振中 约9:29 上帝知道上帝对摩西说过话；只是这个人呢、我们不知道他是从哪里来的阿。」

新译本 约9:29 我们知道　神曾对摩西说话；只是这个人，我们不知道他从哪里来。”

现代译 约9:29 我们知道上帝对摩西说过话；至於那家伙，我们根本不知道他是哪里来的！」

当代译 约9:29 我们知道上帝曾对摩西讲话，至於这个人从哪里来，我们却不知道。”

文理本 约9:29 上帝谕摩西、我侪知之、但不知斯人奚自、

修订本 约9:29 上帝对摩西说话是我们知道的，可是这个人，我们不知道他从哪里来。"

KJV 英 约9:29 We know that God spake unto Moses: as for this fellow, we know not from whence he is.

NIV 英 约9:29 We know that God spoke to Moses, but as for this fellow, we don't even know where he comes from."

主目录 返回顶部

和合本 约9:30 那人回答说：“他开了我的眼睛，你们竟不知道他从哪里来，这真是奇怪！

拼音版 约9:30 Nà rén huídá shuō, tā kāi le wǒde yǎnjing, nǐmen jìng bú zhīdào tā cōng nàli lái, zhè zhēn shì qíguaì.

吕振中 约9:30 那人回答他们说∶「可希奇的就在这一点了！他开了我的眼，你们竟不知道他是从哪里来的！

新译本 约9:30 那人对他们说：“这就奇怪了，他开了我的眼睛，你们竟然不知道他从哪里来。

现代译 约9:30 他回答：「这就怪了。他开了我的眼睛，你们却不知道他是从哪里来的！

当代译 约9:30 那个人反驳说：“他开了我的眼睛，你们竟不知道他从哪里来，真是奇怪。

文理本 约9:30 曰、斯亦奇矣、彼启我目、而尔不知其奚自耶、

修订本 约9:30 那人回答，对他们说："他开了我的眼睛，你们竟不知道他从哪里来，这真是奇怪！

KJV 英 约9:30 The man answered and said unto them, Why herein is a marvellous thing, that ye know not from whence he is, and yet he hath opened mine eyes.

NIV 英 约9:30 The man answered, "Now that is remarkable! You don't know where he comes from, yet he opened my eyes.

主目录 返回顶部

和合本 约9:31 我们知道　神不听罪人，惟有敬奉　神、遵行他旨意的，　神才听他。

拼音版 约9:31 Wǒmen zhīdào shén bú tīng zuì rén. wéiyǒu jìngfèng shén zhǐyì de, shén cái tīng tā.

吕振中 约9:31 我们知道上帝不听有罪的人；但若有人是敬拜上帝的，又遵行他的旨意，上帝才听他。

新译本 约9:31 我们知道　神不听罪人的祈求，只听那敬畏　神，遵行他旨意的人。

现代译 约9:31 我们知道上帝不听罪人的祈求；他只垂听那敬拜他，并实行他旨意的人。

当代译 约9:31 我们知道上帝不会应允罪人的祷告；那些敬拜他而且遵行他旨意的人的祷告，他才答应。

文理本 约9:31 我知上帝不听罪人、惟崇拜上帝而行其旨者、乃听之、

修订本 约9:31 我们知道上帝不听罪人，惟有敬奉上帝、遵行他旨意的，上帝才听他。

KJV 英 约9:31 Now we know that God heareth not sinners: but if any man be a worshipper of God, and doeth his will, him he heareth.

NIV 英 约9:31 We know that God does not listen to sinners. He listens to the godly man who does his will.

主目录 返回顶部

和合本 约9:32 从创世以来，未曾听见有人把生来是瞎子的眼睛开了。

拼音版 约9:32 Cōng chuàngshì yǐlái, wèicéng tīngjian yǒu rén bǎ shēng lái shì xiāzi de yǎnjing kāi le.

吕振中 约9:32 从今世之初以来，没听说过有人开了生来瞎眼者的眼睛阿。

新译本 约9:32 自古以来，没有人听过生下来就是瞎眼的，有人可以开他们的眼睛。

现代译 约9:32 从创世以来，未曾听见有人开了生来就是盲人的眼睛的。

当代译 约9:32 从创世以来，从没有听过有人能把生来就瞎的人医好。

文理本 约9:32 伊古以来、未闻有启生而瞽者之目也、

修订本 约9:32 从创世以来，未曾听见有人开了生来就失明的人的眼睛。

KJV 英 约9:32 Since the world began was it not heard that any man opened the eyes of one that was born blind.

NIV 英 约9:32 Nobody has ever heard of opening the eyes of a man born blind.

主目录 返回顶部

和合本 约9:33 这人若不是从　神来的，什么也不能做。”

拼音版 约9:33 Zhè rén ruò bú shì cōng shén lái de, shénme ye bùnéng zuò.

吕振中 约9:33 这人若不是从上帝来的，他就不能作什么了。」

新译本 约9:33 这人若不是从　神那里来的，他就不能作什么。”

现代译 约9:33 除非他是从上帝那里来的，他甚麽都不能做。」

当代译 约9:33 如果这个人不是从上帝那里来的，又怎能做得到呢？”

文理本 约9:33 斯人若非由上帝、则无能为也、

修订本 约9:33 这人若不是从上帝来的，什么也不能做。"

KJV 英 约9:33 If this man were not of God, he could do nothing.

NIV 英 约9:33 If this man were not from God, he could do nothing."

主目录 返回顶部

和合本 约9:34 他们回答说：“你全然生在罪孽中，还要教训我们吗？”于是把他赶出去了。

拼音版 约9:34 Tāmen huídá shuō, nǐ quán rán shēng zaì zuìniè zhōng, hái yào jiàoxun wǒmen má. yúshì bǎ tā gǎn chū qù le.

吕振中 约9:34 他们回答他说∶「你、你全然生于罪中，还来教训我们么？」就革除他。

新译本 约9:34 他们说：“你的确是在罪中生的，还敢教训我们吗？”就把他赶出去。

现代译 约9:34 他们斥责他：「你这生长在罪中的家伙，居然教训起我们来！」於是他们把他从会堂里赶出去。

当代译 约9:34 法利赛人听了这段话以后，就厉声骂他说：“你本来就是罪人，凭甚麽教训我们？”跟着就把他赶了出去。

文理本 约9:34 众曰、尔通体生于罪中、反教我乎、遂逐之、○

修订本 约9:34 他们回答他说："你完全是生在罪中的，还要来教训我们吗？"于是他们把他赶出去了。

KJV 英 约9:34 They answered and said unto him, Thou wast altogether born in sins, and dost thou teach us? And they cast him out.

NIV 英 约9:34 To this they replied, "You were steeped in sin at birth; how dare you lecture us!" And they threw him out.

主目录 返回顶部

和合本 约9:35 耶稣听说他们把他赶出去，后来遇见他，就说：“你信　神的儿子吗？”

拼音版 约9:35 Yēsū tīngshuō tāmen bǎ tā gǎn chū qù. hòulái yùjiàn tā, jiù shuō, nǐ xìn shén de érzi má.

吕振中 约9:35 耶稣听说他们把瞎子革除了。遇见了他、就说∶「你信人子（有古卷作∶上帝的儿子）么？」

新译本 约9:35 耶稣听见他们把他赶出去，后来遇见他的时候，就对他说：“你信人子吗？”

现代译 约9:35 耶稣听见他们把他赶出会堂。以后耶稣找到他，对他说：「你信人子吗？」

当代译 约9:35 耶稣知道了这件事，后来又遇见了这个人，就对他说：“你相信上帝的儿子吗？”

文理本 约9:35 耶稣闻其见逐、遇之、曰、尔信上帝子乎、

修订本 约9:35 耶稣听说他们把他赶出去，就找到他，说："你信人子吗？"

KJV 英 约9:35 Jesus heard that they had cast him out; and when he had found him, he said unto him, Dost thou believe on the Son of God?

NIV 英 约9:35 Jesus heard that they had thrown him out, and when he found him, he said, "Do you believe in the Son of Man?"

主目录 返回顶部

和合本 约9:36 他回答说：“主啊，谁是　神的儿子，叫我信他呢？”

拼音版 约9:36 Tā huídá shuō, Zhǔ a, shuí shì shén de érzi, jiào wǒ xìn tā ne.

吕振中 约9:36 那人回答说∶「主阿，谁是人子，让我信他呀？」

新译本 约9:36 他说：“先生，谁是人子，好让我信他呢？”

现代译 约9:36 他回答：「先生，请告诉我他是谁，好让我信他！」

当代译 约9:36 “先生，谁是上帝的儿子？让我也可以去信他。”

文理本 约9:36 曰、主、彼为谁、俾我信之、

修订本 约9:36 那人回答说："主啊，人子是谁？告诉我，好让我信他。"

KJV 英 约9:36 He answered and said, Who is he, Lord, that I might believe on him?

NIV 英 约9:36 "Who is he, sir?" the man asked. "Tell me so that I may believe in him."

主目录 返回顶部

和合本 约9:37 耶稣说：“你已经看见他，现在和你说话的就是他。”

拼音版 约9:37 Yēsū shuō, nǐ yǐjing kànjian tā, xiànzaì hé nǐ shuōhuà de jiù shì tā.

吕振中 约9:37 耶稣对他说∶「你已经看见他，这同你说话的就是阿。

新译本 约9:37 耶稣说：“你已经见过他，现在跟你说话的就是他。”

现代译 约9:37 耶稣对他说：「你已经见到了他，现在跟你讲话的就是他。」

当代译 约9:37 “你已经看见他了。现在跟你说话的就是他。”

文理本 约9:37 耶稣曰、尔已见之、与尔言者是也、

修订本 约9:37 耶稣对他说："你已经看见他，现在和你说话的就是他。"

KJV 英 约9:37 And Jesus said unto him, Thou hast both seen him, and it is he that talketh with thee.

NIV 英 约9:37 Jesus said, "You have now seen him; in fact, he is the one speaking with you."

主目录 返回顶部

和合本 约9:38 他说：“主啊，我信！”就拜耶稣。

拼音版 约9:38 Tā shuō, Zhǔ a, wǒ xìn. jiù baì Yēsū.

吕振中 约9:38 他说∶「主阿，我信」；就伏地拜耶稣。

新译本 约9:38 那人说：“主啊，我信。”就向他下拜。

现代译 约9:38 他说：「主啊，我信！」就向耶稣下拜。

当代译 约9:38 “主啊！我信！”他连忙拜耶稣。

文理本 约9:38 曰、主、我信矣、遂拜之、

修订本 约9:38 他说："主啊，我信！"他就拜耶稣。

KJV 英 约9:38 And he said, Lord, I believe. And he worshipped him.

NIV 英 约9:38 Then the man said, "Lord, I believe," and he worshiped him.

主目录 返回顶部

和合本 约9:39 耶稣说：“我为审判到这世上来，叫不能看见的，可以看见；能看见的，反瞎了眼。”

拼音版 约9:39 Yēsū shuō, wǒ wèi shenpàn dào zhè shìshang lái, jiào bùnéng kànjian de, keyǐ kànjian. néng kànjian de, fǎn xiā le yǎn.

吕振中 约9:39 耶稣说∶「为了审判、我才到这世界上来，使看不见的能看见，而能看见的反而成了瞎眼！」

新译本 约9:39 耶稣说：“我到这世上来是为了审判，使那看不见的能够看见，能看见的反而成了瞎眼的。”

现代译 约9:39 耶稣说：「我到这世上来的目的是要审判，使瞎眼的，能看见；能看见的，反而瞎了眼。」

当代译 约9:39 耶稣说：“我为了审判来到这世界，使瞎的可以看见；但自以为看得见的，眼睛反瞎了。”

文理本 约9:39 耶稣曰、我为鞫入世、使不见者得见、而见者反瞽也、

修订本 约9:39 耶稣说："我为审判到这世上来，使不能看见的看见，能看见的反而失明。"

KJV 英 约9:39 And Jesus said, For judgment I am come into this world, that they which see not might see; and that they which see might be made blind.

NIV 英 约9:39 Jesus said, "For judgment I have come into this world, so that the blind will see and those who see will become blind."

主目录 返回顶部

和合本 约9:40 同他在那里的法利赛人听见这话，就说：“难道我们也瞎了眼吗？”

拼音版 约9:40 Tòng tā zaì nàli de Fǎlìsaìrén, tīngjian zhè huà, jiù shuō, nándào wǒmen ye xiā le yǎn má.

吕振中 约9:40 同耶稣在那里的法利赛人、有的听见了这些话，就对耶稣说∶「难道连我们也瞎了眼么？」

新译本 约9:40 有些和耶稣在一起的法利赛人听了这话，就说：“难道我们也是瞎眼的吗？”

现代译 约9:40 在那里的一些法利赛人听见这话，就问他：「难道你把我们也当作瞎眼的吗？」

当代译 约9:40 有些跟他在一起的法利赛人听了这句话，就问，“难道我们是瞎的吗？”

文理本 约9:40 同在之法利赛人问之曰、我侪亦瞽乎、

修订本 约9:40 同他在那里的法利赛人听见这些话，就对他说："难道我们也失明了吗？"

KJV 英 约9:40 And some of the Pharisees which were with him heard these words, and said unto him, Are we blind also?

NIV 英 约9:40 Some Pharisees who were with him heard him say this and asked, "What? Are we blind too?"

主目录 返回顶部

和合本 约9:41 耶稣对他们说：“你们若瞎了眼，就没有罪了；但如今你们说：‘我们能看见，’所以你们的罪还在。

拼音版 约9:41 Yēsū duì tāmen shuō, nǐmen ruò xiā le yǎn, jiù méiyǒu zuì le. dàn rújīn nǐmen shuō, wǒmen néng kànjian, suǒyǐ nǐmen de zuì hái zaì.

吕振中 约9:41 耶稣对他们说∶「你们如果瞎了眼，就没有罪了；但如今你们说『我们能看见』；那你们的罪就还存在着。」

新译本 约9:41 耶稣对他们说：“如果你们是瞎眼的，就没有罪了；但现在你们说‘我们能看见’，所以你们还是有罪的。”

现代译 约9:41 耶稣回答：「如果你们是瞎眼的，你们就没有罪；既然你们说『我们能看见』，那麽，你们仍然是有罪的。」

当代译 约9:41 耶稣说：“如果你们是瞎的，就没有罪。但现在你们自称是看得见，这就是你们的罪。”

文理本 约9:41 耶稣曰、尔若瞽、则无罪、今云我见、尔罪尚在焉、

修订本 约9:41 耶稣对他们说："你们若是失明的，就没有罪了；但现在你们说'我们能看见'，你们的罪还在。"

KJV 英 约9:41 Jesus said unto them, If ye were blind, ye should have no sin: but now ye say, We see; therefore your sin remaineth.

NIV 英 约9:41 Jesus said, "If you were blind, you would not be guilty of sin; but now that you claim you can see, your guilt remains.


约翰福音第10章 - 约翰福音 - 基督教圣经——十版本对照圣经

 约翰福音第10章 - 约翰福音 - 基督教圣经——十版本对照圣经 章

和合本 约10:1 我实实在在地告诉你们：人进羊圈，不从门进去，倒从别处爬进去，那人就是贼，就是强盗。

拼音版 约10:1 Wǒ shí shízaì zaì de gàosu nǐmen, rén jìn yángjuàn, bú cōng mén jìn qù, dào cōng biè chù pá jìn qù, nà rén jiù shì qiángdào.

吕振中 约10:1 「我实实在在地告诉你们，那不由门进羊圈，倒从别处爬进的，那人是贼，是强盗∶

新译本 约10:1 “我实实在在告诉你们，那不从门进羊圈，倒从别处爬进去的，那人就是贼，就是强盗；

现代译 约10:1 耶稣又说：「我郑重地告诉你们，那不从门进羊圈，却从别处爬进去的，是贼，是强盗。

当代译 约10:1 耶稣说：“我确实地告诉你们，凡不是从门走进羊圈，而由别处爬进来的人，一定是贼，是强盗。

文理本 约10:1 我诚语汝、入羊牢不由其门、而逾自他处者、窃也、盗也、

修订本 约10:1 "我实实在在地告诉你们，那不从门进羊圈，倒从别处爬进去的，就是贼，就是强盗。

KJV 英 约10:1 Verily, verily, I say unto you, He that entereth not by the door into the sheepfold, but climbeth up some other way, the same is a thief and a robber.

NIV 英 约10:1 "I tell you the truth, the man who does not enter the sheep pen by the gate, but climbs in by some other way, is a thief and a robber.

主目录 返回顶部

和合本 约10:2 从门进去的，才是羊的牧人。

拼音版 约10:2 Cōng mén jìn qù de, cái shì yáng de mùrén.

吕振中 约10:2 那由门进的乃是羊的牧人。

新译本 约10:2 那从门进去的，才是羊的牧人。

现代译 约10:2 那从门进去的，才是羊的牧人。

当代译 约10:2 因为从门进去的才是牧羊人；

文理本 约10:2 由门入者、羊牧也、

修订本 约10:2 那从门进去的才是羊的牧人。

KJV 英 约10:2 But he that entereth in by the door is the shepherd of the sheep.

NIV 英 约10:2 The man who enters by the gate is the shepherd of his sheep.

主目录 返回顶部

和合本 约10:3 看门的就给他开门，羊也听他的声音。他按着名叫自己的羊，把羊领出来。

拼音版 约10:3 Kān mén de jiù gei tā kāi mén. yáng ye tīng tāde shēngyīn. tā àn zhe míng jiào zìjǐ de yáng, bǎ yáng lǐng chūlai.

吕振中 约10:3 看门的给这个人开门；羊听他的声音，他按名字呼叫自己的羊，领他们出来。

新译本 约10:3 看门的给他开门，羊也听他的声音；他按着名字呼叫自己的羊，领牠们出来。

现代译 约10:3 看门的替他开门；他的羊认得他的声音。他按名字呼唤自己的羊，领它们出来。

当代译 约10:3 看门的便给他开门，羊也听他的呼唤，因此牧羊人就可以按名字把自己的羊，逐一地领出来。

文理本 约10:3 司门者为之启、羊听其声、遂以名呼其羊、引之出、

修订本 约10:3 看门的给他开门，羊也听他的声音。他按著名叫自己的羊，把羊领出来。

KJV 英 约10:3 To him the porter openeth; and the sheep hear his voice: and he calleth his own sheep by name, and leadeth them out.

NIV 英 约10:3 The watchman opens the gate for him, and the sheep listen to his voice. He calls his own sheep by name and leads them out.

主目录 返回顶部

和合本 约10:4 既放出自己的羊来，就在前头走，羊也跟着他，因为认得他的声音。

拼音版 约10:4 Jì fàng chū zìjǐ de yáng lái, jiù zaì qiántou zǒu, yáng ye gēn zhé tā, yīnwei rèn dé tāde shēngyīn.

吕振中 约10:4 既把自己的都赶出来，就在他们前头走；羊跟着他，因为认得他的声音。

新译本 约10:4 他把自己的羊领出来以后，就走在前头，羊也跟随他，因为认得他的声音。

现代译 约10:4 他一把自己的羊都领出来，就走在它们前头；他的羊跟着他，因为它们认得他的声音。

当代译 约10:4 待领出来之后，自己便走在前面，群羊也紧紧地跟着他，因为它们认得他的声音。

文理本 约10:4 既悉出之、则先之行、羊从之、以识其声也、

修订本 约10:4 当他把自己的羊都放出来，就走在前面，羊也跟着他，因为它们认得他的声音。

KJV 英 约10:4 And when he putteth forth his own sheep, he goeth before them, and the sheep follow him: for they know his voice.

NIV 英 约10:4 When he has brought out all his own, he goes on ahead of them, and his sheep follow him because they know his voice.

主目录 返回顶部

和合本 约10:5 羊不跟着生人，因为不认得他的声音，必要逃跑。”

拼音版 约10:5 Yáng bù gēn zhe shēngrén, yīnwei bú rèn dé tāde shēngyīn. bìyào taópǎo.

吕振中 约10:5 他们总不跟着生人；乃是逃避生人，因为不认得生人的声音。」

新译本 约10:5 牠们决不会跟随陌生人，反而逃避他，因为不认得陌生人的声音。”

现代译 约10:5 它们并不跟随陌生人，反而要逃开，因为不认得陌生人的声音。」

当代译 约10:5 羊从不跟随陌生人，见了陌生人就要逃跑，因为它们不认得他的声音。”

文理本 约10:5 不从他人而避之、不识其声也、

修订本 约10:5 羊绝不跟陌生人，反而会逃走，因为不认得陌生人的声音。"

KJV 英 约10:5 And a stranger will they not follow, but will flee from him: for they know not the voice of strangers.

NIV 英 约10:5 But they will never follow a stranger; in fact, they will run away from him because they do not recognize a stranger's voice."

主目录 返回顶部

和合本 约10:6 耶稣将这比喻告诉他们，但他们不明白所说的是什么意思。

拼音版 约10:6 Yēsū jiāng zhè bǐyù gàosu tāmen. dàn tāmen bú míngbai suǒ shuō de shì shénme yìsi.

吕振中 约10:6 耶稣将这隐喻对他们说，那些人却不明白他对他们讲的是什么。

新译本 约10:6 耶稣对他们说了这个譬喻，他们却不明白他所说的是什么。

现代译 约10:6 耶稣对他们说了这个比喻，但是他们不明白他所说的是甚麽意思。

当代译 约10:6 耶稣所用的这个比喻，听的人都不明白，

文理本 约10:6 耶稣以斯喻语之、众不知其云何、○

修订本 约10:6 耶稣把这比方告诉他们，但他们不明白他所说的是什么。

KJV 英 约10:6 This parable spake Jesus unto them: but they understood not what things they were which he spake unto them.

NIV 英 约10:6 Jesus used this figure of speech, but they did not understand what he was telling them.

主目录 返回顶部

和合本 约10:7 所以耶稣又对他们说：“我实实在在地告诉你们：我就是羊的门。

拼音版 约10:7 Suǒyǐ Yēsū yòu duì tāmen shuō, wǒ shí shízaì zaì de gàosu nǐmen, wǒ jiù shì yáng de mén,

吕振中 约10:7 于是耶稣又对他们说∶「我实实在在地告诉你们，我就是羊的门；

新译本 约10:7 于是耶稣又说：“我实实在在告诉你们，我就是羊的门。

现代译 约10:7 於是，耶稣又对他们说：「我郑重地告诉你们，我就是羊的门。

当代译 约10:7 於是他就解释说：“我确实地告诉你们，我就是羊的门，

文理本 约10:7 故耶稣又曰、我诚语汝、我即羊之门、

修订本 约10:7 所以，耶稣又对他们说："我实实在在地告诉你们，我就是羊的门。

KJV 英 约10:7 Then said Jesus unto them again, Verily, verily, I say unto you, I am the door of the sheep.

NIV 英 约10:7 Therefore Jesus said again, "I tell you the truth, I am the gate for the sheep.

主目录 返回顶部

和合本 约10:8 凡在我以先来的，都是贼，是强盗，羊却不听他们。

拼音版 约10:8 Fán zaì wǒ yǐ xiān lái de, dōu shì zéi, shì qiángdào. yáng què bù tīng tāmen.

吕振中 约10:8 凡在我以先来的是贼，是强盗；羊却不听他们。

新译本 约10:8 所有在我以先来的，都是贼和强盗；羊却不听从他们。

现代译 约10:8 在我以前来的都是贼，是强盗；羊不听从他们。

当代译 约10:8 比我先来的，都是贼，是强盗，所以羊不听从他们。

文理本 约10:8 凡先我来者、窃也、盗也、羊弗之听、

修订本 约10:8 凡在我以前来的都是贼，是强盗；羊没有听从他们。

KJV 英 约10:8 All that ever came before me are thieves and robbers: but the sheep did not hear them.

NIV 英 约10:8 All who ever came before me were thieves and robbers, but the sheep did not listen to them.

主目录 返回顶部

和合本 约10:9 我就是门，凡从我进来的，必然得救，并且出入得草吃。

拼音版 约10:9 Wǒ jiù shì mén. fán cōng wǒ jìnlái de, bìrán déjiù, bìngqie chūrù dé cǎo chī.

吕振中 约10:9 我就是门∶人若由我而进，就必得救护，可以出，可以入，也可找着草场。

新译本 约10:9 我就是门，如果有人借着我进来，就必定得救，并且可以出、可以入，也可以找到草场。

现代译 约10:9 我是门；那从我进来的，必然安全，并且可以进进出出，也会找到草场。

当代译 约10:9 我是门，从我进去的必定得救，在里在外都有草吃。

文理本 约10:9 我即门也、由我入者、必得救、且出入而得刍、

修订本 约10:9 我就是门，凡从我进来的，必得安全，并且可进出，找到草吃。

KJV 英 约10:9 I am the door: by me if any man enter in, he shall be saved, and shall go in and out, and find pasture.

NIV 英 约10:9 I am the gate; whoever enters through me will be saved. He will come in and go out, and find pasture.

主目录 返回顶部

和合本 约10:10 盗贼来，无非要偷窃、杀害、毁坏；我来了，是要叫羊（或作“人”）得生命，并且得的更丰盛。

拼音版 约10:10 Dàozéi lái, wúfēi yào tōuqiè, shāhaì, huǐhuaì. wǒ lái le, shì yào jiào yáng ( huò zuò rén ) dé shēngmìng, bìngqie dé de gēng fēngshèng.

吕振中 约10:10 贼来无非是要偷窃，要宰杀，要杀灭；我来呢、乃是要使羊得生命，并且得的更充盈满溢。

新译本 约10:10 贼来了，不过是要偷窃、杀害、毁坏；我来了，是要使羊得生命，并且得的更丰盛。

现代译 约10:10 盗贼进来，无非要偷，要杀，要毁坏。我来的目的是要使他们得生命，而且是丰丰富富的生命。

当代译 约10:10 盗贼的目的是要偷，要杀，要破坏。但我来不单是要羊得生命，并且得的更丰盛。

文理本 约10:10 窃者至、无非以窃、以杀、以灭、我至、乃使之有生、且有余裕焉、

修订本 约10:10 盗贼来，无非要偷窃，杀害，毁坏；我来了，是要羊得生命，并且得的更丰盛。

KJV 英 约10:10 The thief cometh not, but for to steal, and to kill, and to destroy: I am come that they might have life, and that they might have it more abundantly.

NIV 英 约10:10 The thief comes only to steal and kill and destroy; I have come that they may have life, and have it to the full.

主目录 返回顶部

和合本 约10:11 我是好牧人，好牧人为羊舍命。

拼音版 约10:11 Wǒ shì hǎo mùrén, hǎo mùrén wèi yáng shemìng.

吕振中 约10:11 我乃是好的牧人；好的牧人替羊放弃性命。

新译本 约10:11 我是好牧人，好牧人为羊舍命。

现代译 约10:11 「我是好牧人；好牧人愿意为羊舍命。

当代译 约10:11 我是好牧人，好牧人为了羊的缘故是不惜牺牲性命的。

文理本 约10:11 我乃善牧、善牧者为羊舍生、

修订本 约10:11 "我是好牧人，好牧人为羊舍命。

KJV 英 约10:11 I am the good shepherd: the good shepherd giveth his life for the sheep.

NIV 英 约10:11 "I am the good shepherd. The good shepherd lays down his life for the sheep.

主目录 返回顶部

和合本 约10:12 若是雇工，不是牧人，羊也不是他自己的，他看见狼来，就撇下羊逃走；狼抓住羊，赶散了羊群。

拼音版 约10:12 Ruò shì gùgōng, bù shì mùrén, yáng ye bù shì tā zìjǐ de, tā kànjian láng lái, jiù pie xià yáng taó zǒu. láng zhuāzhù yáng, gǎnsàn le yáng qún.

吕振中 约10:12 做雇工而不是牧人的，羊不是自己的羊的，见狼来了，就撇下了羊逃跑了──狼抓住羊，给赶散了──

新译本 约10:12 那作雇工不是牧人的，羊也不是自己的，他一见狼来，就把羊撇下逃跑，狼就抓住羊群，把他们驱散了；

现代译 约10:12 雇工不是牧人，羊也不是他自己的。他一看见豺狼来，就撇下羊逃跑；豺狼抓住羊，赶散了羊群。

当代译 约10:12 假如看羊的不是牧人，只是雇工，那麽狼一来，他必定舍羊而去，因为羊并不是他的，他只是受薪而已，自然不顾羊的死活，逃命为先。这样狼就会抓住羊，把羊群驱散。

文理本 约10:12 佣者、非牧也、羊非己有、见狼至、则弃而逃、狼攫而散之、

修订本 约10:12 雇工不是牧人，羊不是他自己的，他一看见狼来，就撇下羊群逃跑；狼抓住羊，把它们赶散。

KJV 英 约10:12 But he that is an hireling, and not the shepherd, whose own the sheep are not, seeth the wolf coming, and leaveth the sheep, and fleeth: and the wolf catcheth them, and scattereth the sheep.

NIV 英 约10:12 The hired hand is not the shepherd who owns the sheep. So when he sees the wolf coming, he abandons the sheep and runs away. Then the wolf attacks the flock and scatters it.

主目录 返回顶部

和合本 约10:13 雇工逃走，因他是雇工，并不顾念羊。

拼音版 约10:13 Gùgōng taó zǒu, yīnwei tā shì gùgōng, bīng bù gùniàn yáng.

吕振中 约10:13 因为他是雇工，他并不关心于羊。

新译本 约10:13 因为他是个雇工，对羊群漠不关心。

现代译 约10:13 雇工跑掉了，因为他不过是一个雇工，并不关心羊群。

当代译 约10:13 假如看羊的不是牧人，只是雇工，那麽狼一来，他必定舍羊而去，因为羊并不是他的，他只是受薪而已，自然不顾羊的死活，逃命为先。这样狼就会抓住羊，把羊群驱散。

文理本 约10:13 佣者之逃、以其为佣、不顾羊耳、

修订本 约10:13 雇工逃走，因为他是雇工，对羊毫不关心。

KJV 英 约10:13 The hireling fleeth, because he is an hireling, and careth not for the sheep.

NIV 英 约10:13 The man runs away because he is a hired hand and cares nothing for the sheep.

主目录 返回顶部

和合本 约10:14 我是好牧人，我认识我的羊，我的羊也认识我。

拼音版 约10:14 Wǒ shì hǎo mùrén. wǒ rènshi wǒde yáng, wǒde yáng ye rènshi wǒ.

吕振中 约10:14 我呢、乃是好的牧人；我认识那属我的，那属我的也认识我，

新译本 约10:14 我是好牧人，我认识我的羊，我的羊也认识我，

现代译 约10:14 我是好牧人。正如父亲认得我，我认得父亲。同样，我认得我的羊；它们也认得我。我愿意为它们舍命。

当代译 约10:14 我是好牧人，我认识我的羊，我的羊也认识我；

文理本 约10:14 我乃善牧、我识属己者、属己者亦识我、

修订本 约10:14 我是好牧人；我认识我的羊，我的羊也认识我，

KJV 英 约10:14 I am the good shepherd, and know my sheep, and am known of mine.

NIV 英 约10:14 "I am the good shepherd; I know my sheep and my sheep know me--

主目录 返回顶部

和合本 约10:15 正如父认识我，我也认识父一样，并且我为羊舍命。

拼音版 约10:15 Zhēng rú fù rènshi wǒ, wǒ ye rènshi fù yíyàng. bìngqie wǒ wéi yáng shemìng.

吕振中 约10:15 正如父认识我，我也认识父；我并且替羊放弃性命。

新译本 约10:15 好像父认识我，我也认识父一样；并且我为羊舍命。

现代译 约10:15 我是好牧人。正如父亲认得我，我认得父亲。同样，我认得我的羊；它们也认得我。我愿意为它们舍命。

当代译 约10:15 正如父上帝认识我，我也认识父上帝，并且我为我的羊舍命。在这羊圈以外，我还有别的羊，我必定领他们回来。

文理本 约10:15 犹父识我、我识父然、我且为羊舍生、

修订本 约10:15 正如父认识我，我也认识父一样；并且我为羊舍命。

KJV 英 约10:15 As the Father knoweth me, even so know I the Father: and I lay down my life for the sheep.

NIV 英 约10:15 just as the Father knows me and I know the Father--and I lay down my life for the sheep.

主目录 返回顶部

和合本 约10:16 我另外有羊，不是这圈里的；我必须领他们来，他们也要听我的声音，并且要合成一群，归一个牧人了。

拼音版 约10:16 Wǒ Lìngwaì yǒu yáng, bù shì zhège juān lǐ de. wǒ bìxū lǐng tāmen lái, tāmen ye yào tīng wǒde shēngyīn. bìngqie yào hé chéng yī qún, guī yī gè mùrén le.

吕振中 约10:16 我还有别的羊，不是属于这一圈的；他们、我也必须领来，他们也必听我的声音；这就一群、一个牧人了！

新译本 约10:16 我还有别的羊，不在这羊圈里；我必须把牠们领来，牠们也要听我的声音，并且要合成一群，归于一个牧人。

现代译 约10:16 我还有其他的羊不在这羊圈里，我也必须把它们领来；它们会听我的声音。它们两下要合成一群，同属於一个牧人。

当代译 约10:16 他们也必听我的话，这样，我所有的羊就要合成一群，由一个牧人来领导。

文理本 约10:16 我别有羊、非属此牢者、亦必引之、彼将听我声、则为一群一牧矣、

修订本 约10:16 我另外有羊，不属这圈里的，我必须领它们来，它们也要听我的声音，并且要合成一群，归一个牧人。

KJV 英 约10:16 And other sheep I have, which are not of this fold: them also I must bring, and they shall hear my voice; and there shall be one fold, and one shepherd.

NIV 英 约10:16 I have other sheep that are not of this sheep pen. I must bring them also. They too will listen to my voice, and there shall be one flock and one shepherd.

主目录 返回顶部

和合本 约10:17 我父爱我，因我将命舍去，好再取回来。

拼音版 约10:17 Wǒ fù aì wǒ, yīn wǒ jiāng méng shè qù, hǎozaì qǔhuí lái.

吕振中 约10:17 父之所以爱我的，是因为我放弃性命，好取回来。

新译本 约10:17 父爱我，因为我把生命舍去，好再把它取回来。

现代译 约10:17 「父亲爱我；因为我愿意牺牲我的生命，为要再得到生命。

当代译 约10:17 父上帝爱我，因为我把自己的生命舍弃，待重新取回。

文理本 约10:17 父爱我、以我舍生、俾复取之、

修订本 约10:17 为此，我父爱我，因为我把命舍去，好再取回来。

KJV 英 约10:17 Therefore doth my Father love me, because I lay down my life, that I might take it again.

NIV 英 约10:17 The reason my Father loves me is that I lay down my life--only to take it up again.

主目录 返回顶部

和合本 约10:18 没有人夺我的命去，是我自己舍的。我有权柄舍了，也有权柄取回来，这是我从我父所受的命令。”

拼音版 约10:18 Méiyǒu rén duó wǒde méng qù, shì wǒ zìjǐ shè de. wǒ yǒu quánbǐng shè le, ye yǒu quánbǐng qǔhuí lái. zhè shì wǒ cōng fù suǒ shòu de mìnglìng.

吕振中 约10:18 没有谁夺取它，是我自己放弃的。我有权力放弃，也有权力再取回来∶这个命令、我从我父领受了。」

新译本 约10:18 没有人能夺去我的生命，是我自己舍去的。我有权把生命舍去，也有权把它取回来；这是我从我的父所领受的命令。”

现代译 约10:18 没有人能夺走我的生命，是我自愿牺牲的；我有权牺牲，也有权再得回。这是我父亲命令我做的。」

当代译 约10:18 没有人能强夺我的生命，乃是我甘心舍弃的。我有权舍弃，也有权取回，因这是我从父上帝所得到的命令。”

文理本 约10:18 我生无夺之者、乃我自舍之也、我有权舍之、亦有权复之、斯命我已受于我父矣、○

修订本 约10:18 没有人夺去我的命，是我自己舍的；我有权舍弃，也有权再取回。这是我从我父所受的命令。"

KJV 英 约10:18 No man taketh it from me, but I lay it down of myself. I have power to lay it down, and I have power to take it again. This commandment have I received of my Father.

NIV 英 约10:18 No one takes it from me, but I lay it down of my own accord. I have authority to lay it down and authority to take it up again. This command I received from my Father."

主目录 返回顶部

和合本 约10:19 犹太人为这些话又起了纷争。

拼音版 约10:19 Yóutaìrén wèi zhèxie huà, yòu qǐ le fēn zhēng.

吕振中 约10:19 为了这些话、犹太人中又起了分裂。

新译本 约10:19 犹太人因着这些话又起了纷争。

现代译 约10:19 犹太人又为了这些话引起纷争。

当代译 约10:19 犹太人的领袖因这番话又起了纷争：

文理本 约10:19 犹太人缘此复分党、

修订本 约10:19 犹太人为这些话又起了分裂。

KJV 英 约10:19 There was a division therefore again among the Jews for these sayings.

NIV 英 约10:19 At these words the Jews were again divided.

主目录 返回顶部

和合本 约10:20 内中有好些人说：“他是被鬼附着，而且疯了，为什么听他呢？”

拼音版 约10:20 Neì zhōng yǒu hǎoxiē rén shuō, tā shì beì guǐ fùzhuó, érqie fēng le. wèishénme tīng tā ne.

吕振中 约10:20 其中有许多人说∶「他有鬼附着；他疯了；为什么听他呢？」

新译本 约10:20 他们当中有许多人说：“他是鬼附的，他发疯了；为什么要听他呢？”

现代译 约10:20 他们当中有好些人说：「他是鬼附的！他发疯了！何必听他？」

当代译 约10:20 “他被鬼迷住了，语无伦次。我们不要听他的！”

文理本 约10:20 多云、彼凭于鬼而狂、胡为听之、

修订本 约10:20 其中有好些人说："他是被鬼附了，而且疯了，为什么听他的呢？"

KJV 英 约10:20 And many of them said, He hath a devil, and is mad; why hear ye him?

NIV 英 约10:20 Many of them said, "He is demon-possessed and raving mad. Why listen to him?"

主目录 返回顶部

和合本 约10:21 又有人说：“这不是鬼附之人所说的话，鬼岂能叫瞎子的眼睛开了呢？”

拼音版 约10:21 Yòu yǒu rén shuō, zhè bù shì guǐ fù zhī rén suǒ shuō de huà. guǐ qǐnéng jiào xiāzi de yǎnjing kāi le ne.

吕振中 约10:21 另有人说∶「这些话不是鬼附之人的话语呀。难道鬼还能开瞎子的眼睛么？」

新译本 约10:21 另外有人说：“这话不是鬼附的人所说的。鬼怎能使瞎子的眼睛开了呢？”

现代译 约10:21 另有些人说：「鬼附的人不能说出这样的话！鬼能开盲人的眼睛吗？」

当代译 约10:21 “被鬼迷住的人不会说这种话，鬼能医好瞎眼的人吗？”

文理本 约10:21 或云、此非凭于鬼者之言、鬼能启瞽者之目乎、○

修订本 约10:21 另有的说："这不是被鬼附的人所说的话。鬼岂能开盲人的眼睛呢？"

KJV 英 约10:21 Others said, These are not the words of him that hath a devil. Can a devil open the eyes of the blind?

NIV 英 约10:21 But others said, "These are not the sayings of a man possessed by a demon. Can a demon open the eyes of the blind?"

主目录 返回顶部

和合本 约10:22 在耶路撒冷有修殿节，是冬天的时候。

拼音版 约10:22 Zaì Yēlùsǎleng yǒu xiū diàn jiē. shì dōngtiān de shíhou.

吕振中 约10:22 那时候在耶路杀冷有献殿节；是冬天。

新译本 约10:22 在耶路撒冷，献殿节到了，那时是冬天。

现代译 约10:22 在耶路撒冷，庆祝献殿节的时候到了；那时候是冬天。

当代译 约10:22 冬天到了，适逢耶路撒冷庆祝修殿节。

文理本 约10:22 值耶路撒冷之修殿节、冬时也、

修订本 约10:22 那时正是冬天，在耶路撒冷有献殿节。

KJV 英 约10:22 And it was at Jerusalem the feast of the dedication, and it was winter.

NIV 英 约10:22 Then came the Feast of Dedication at Jerusalem. It was winter,

主目录 返回顶部

和合本 约10:23 耶稣在殿里所罗门的廊下行走。

拼音版 约10:23 Yēsū zaì diàn lǐ Suǒluómén de láng xià xíng zǒu.

吕振中 约10:23 耶稣在所罗门廊子底下走着走着。

新译本 约10:23 耶稣在殿的所罗门廊上走过，

现代译 约10:23 耶稣在圣殿里的所罗门廊下走着；

当代译 约10:23 当耶稣走过圣殿里的所罗门廊时，

文理本 约10:23 耶稣在殿、步于所罗门之廊、

修订本 约10:23 耶稣在圣殿里的所罗门廊下行走。

KJV 英 约10:23 And Jesus walked in the temple in Solomon's porch.

NIV 英 约10:23 and Jesus was in the temple area walking in Solomon's Colonnade.

主目录 返回顶部

和合本 约10:24 犹太人围着他说：“你叫我们犹疑不定到几时呢？你若是基督，就明明地告诉我们。”

拼音版 约10:24 Yóutaìrén wéi zhe tā, shuō, nǐ jiào wǒmen yóuyí bù déng dào jǐshí ne. nǐ ruò shì Jīdū, jiù míng míng de gàosu wǒmen.

吕振中 约10:24 于是犹太人围着他，对他说∶「你使我们的心悬疑不定、要到几时呢？你如果是基督，请坦然公开地告诉我们吧。」

新译本 约10:24 犹太人围着他，对他说：“你使我们心里悬疑不定，要到几时呢？如果你是基督，就公开地告诉我们吧！”

现代译 约10:24 犹太人围绕着他，对他说：「你使我们悬疑要到几时呢？坦白地告诉我们吧，你是不是基督？」

当代译 约10:24 一群犹太人围着他说：“你为何老是令人怀疑？如果你是救主基督，就坦白告诉我们吧！”

文理本 约10:24 犹太人环而语之曰、尔令我犹豫、至几何时乎、尔若基督、明以告我、

修订本 约10:24 犹太人围着他，对他说："你让我们犹豫不定到几时呢？你若是基督，就明白地告诉我们。"

KJV 英 约10:24 Then came the Jews round about him, and said unto him, How long dost thou make us to doubt? If thou be the Christ, tell us plainly.

NIV 英 约10:24 The Jews gathered around him, saying, "How long will you keep us in suspense? If you are the Christ, tell us plainly."

主目录 返回顶部

和合本 约10:25 耶稣回答说：“我已经告诉你们，你们不信。我奉我父之名所行的事可以为我作见证；

拼音版 约10:25 Yēsū huídá shuō, wǒ yǐjing gàosu nǐmen, nǐmen bù xìn. wǒ fèng wǒ fù zhī míng suǒ xíng de shì, keYǐwèi wǒ zuò jiànzhèng.

吕振中 约10:25 耶稣回答他们说∶「我告诉过你们了，你们不信；我奉我父的名所行的这些事为我作见证；

新译本 约10:25 耶稣对他们说：“我已经告诉你们，你们却不相信；我奉我父的名所作的事，可以为我作证。

现代译 约10:25 耶稣回答：「我已经告诉过你们，可是你们不信。我奉我父亲的名所做的事就是我的证据。

当代译 约10:25 耶稣回答：“其实我已经告诉你们了，我奉我父亲的名所行的神迹，也为我作过见证了，

文理本 约10:25 耶稣曰、我曾告尔、而尔弗信、我以父名而行者证我矣、

修订本 约10:25 耶稣回答他们："我已经告诉你们，你们却不信。我奉我父的名所行的事可以为我作见证。

KJV 英 约10:25 Jesus answered them, I told you, and ye believed not: the works that I do in my Father's name, they bear witness of me.

NIV 英 约10:25 Jesus answered, "I did tell you, but you do not believe. The miracles I do in my Father's name speak for me,

主目录 返回顶部

和合本 约10:26 只是你们不信，因为你们不是我的羊。

拼音版 约10:26 Zhǐshì nǐmen bú xìn, yīnwei nǐmen bù shì wǒde yáng.

吕振中 约10:26 但是你们不信，因为你们不是属于我这群的羊。

新译本 约10:26 只是你们不信，因为你们不是我的羊。

现代译 约10:26 但是，你们不是我的羊，所以你们不信。

当代译 约10:26 只是你们不肯相信，因你们不是我的羊。

文理本 约10:26 但尔弗信、以尔非我羊也、

修订本 约10:26 但是你们不信，因为你们不是我的羊。

KJV 英 约10:26 But ye believe not, because ye are not of my sheep, as I said unto you.

NIV 英 约10:26 but you do not believe because you are not my sheep.

主目录 返回顶部

和合本 约10:27 我的羊听我的声音，我也认识他们，他们也跟着我；

拼音版 约10:27 Wǒde yáng tīng wǒde shēngyīn, wǒ ye rènshi tāmen, tāmen ye gēn zhe wǒ.

吕振中 约10:27 属我的羊听我的声音，我认识他们，他们也跟着我。

新译本 约10:27 我的羊听我的声音，我也认识他们，他们也跟随我。

现代译 约10:27 我的羊听我的声音，我认得它们；它们跟随我。

当代译 约10:27 我的羊熟悉我的声音，也跟随我；我也认识他们，

文理本 约10:27 我羊听我声、我识之、而羊从我、

修订本 约10:27 我的羊听我的声音，我认识它们，它们也跟从我。

KJV 英 约10:27 My sheep hear my voice, and I know them, and they follow me:

NIV 英 约10:27 My sheep listen to my voice; I know them, and they follow me.

主目录 返回顶部

和合本 约10:28 我又赐给他们永生，他们永不灭亡，谁也不能从我手里把他们夺去。

拼音版 约10:28 Wǒ yòu cìgei tāmen yǒngshēng. tāmen yǒng bú mièwáng, shuí ye bùnéng cōng wǒ shǒu lǐ bǎ tāmen duó qù.

吕振中 约10:28 我将永生给予他们，他们必定永远不灭亡；谁也不能从我手里夺去。

新译本 约10:28 我赐给他们永生，他们永不灭亡，谁也不能把他们从我手里夺去。

现代译 约10:28 我赐给他们永恒的生命，他们不至於死亡；无论谁都不能从我手中把他们夺走。

当代译 约10:28 我要赐他们永生，使他们永不灭亡。没有人能从我的手里把他们抢去，

文理本 约10:28 我亦予之永生、终弗沦亡、无能夺之于我手、

修订本 约10:28 并且，我赐给他们永生；他们永不灭亡，谁也不能从我手里把他们夺去。

KJV 英 约10:28 And I give unto them eternal life; and they shall never perish, neither shall any man pluck them out of my hand.

NIV 英 约10:28 I give them eternal life, and they shall never perish; no one can snatch them out of my hand.

主目录 返回顶部

和合本 约10:29 我父把羊赐给我，他比万有都大，谁也不能从我父手里把他们夺去。

拼音版 约10:29 Wǒ fù bǎ yáng cìgei wǒ, tā bǐ wàn yǒu dōu dà. shuí ye bùnéng cōng wǒ fù shǒu lǐ bǎ tā duó qù.

吕振中 约10:29 我父将他们给了我，他比一切有都大（有古卷作∶『我比一切都大，他所给了我的』；有古卷作∶『我父所给了我的比一切都大』），谁也不能从父手里夺去。

新译本 约10:29 那位把羊群赐给我的父比一切都大，也没有人能把他们从我父的手里夺去。

现代译 约10:29 那位把他们赐给我的父亲比一切都伟大〔另有些古卷作：我父亲所赐给我的比一切都伟大〕，没有人能从父亲手里把他们夺走。

当代译 约10:29 因我和父上帝原是一体。至高无上的父上帝把羊赐给我，就没有人能从他手中把羊抢去。”

文理本 约10:29 我父即以羊予我者、大于万有、无能夺之于父手、

修订本 约10:29 我父所赐给我的比万有都大，谁也不能从我父手里把他们夺去。

KJV 英 约10:29 My Father, which gave them me, is greater than all; and no man is able to pluck them out of my Father's hand.

NIV 英 约10:29 My Father, who has given them to me, is greater than all; no one can snatch them out of my Father's hand.

主目录 返回顶部

和合本 约10:30 我与父原为一。”

拼音版 约10:30 Wǒ yù fù yuán wéi yī.

吕振中 约10:30 我与父原本为一。」

新译本 约10:30 我与父原为一。”

现代译 约10:30 父亲和我原为一。」

当代译 约10:30 因我和父上帝原是一体。至高无上的父上帝把羊赐给我，就没有人能从他手中把羊抢去。”

文理本 约10:30 我与父一也、

修订本 约10:30 我与父原为一。"

KJV 英 约10:30 I and my Father are one.

NIV 英 约10:30 I and the Father are one."

主目录 返回顶部

和合本 约10:31 犹太人又拿起石头来要打他。

拼音版 约10:31 Yóutaìrén yòu ná qǐ shítou yào dǎ tā.

吕振中 约10:31 犹太人又举起石头来要打他。

新译本 约10:31 犹太人又拿起石头要打他。

现代译 约10:31 这时候，犹太人又拿起石头要打他。

当代译 约10:31 於是犹太人又拾起石头要打他，

文理本 约10:31 犹太人复取石欲击之、

修订本 约10:31 犹太人又拿起石头来要打他。

KJV 英 约10:31 Then the Jews took up stones again to stone him.

NIV 英 约10:31 Again the Jews picked up stones to stone him,

主目录 返回顶部

和合本 约10:32 耶稣对他们说：“我从父显出许多善事给你们看，你们是为哪一件拿石头打我呢？”

拼音版 约10:32 Yēsū duì tāmen shuō, wǒ cōng fù xiǎn chū xǔduō shàn shì gei nǐmen kān, nǐmen shì wéi nà yī jiàn shì ná shítou dá wǒ ne.

吕振中 约10:32 耶稣应时对他们说∶「我把许多由父而来的善事显给你们看；你们为其中的哪一件要用头打我呢？」

新译本 约10:32 耶稣对他们说：“我把许多从父那里来的善事显给你们看，你们因哪一件要用石头打我呢？”

现代译 约10:32 耶稣对他们说：「我在你们面前做了父亲要我做的许多善事；你们究竟为了哪一件事要拿石头打我？」

当代译 约10:32 耶稣就问他们：“我将许多从父上帝那里来的善事显给你们看，你们为了哪一件要拿石头打我呢？”

文理本 约10:32 耶稣曰、我由父多以善行示尔、尔因何行、以石击我乎、

修订本 约10:32 耶稣回应他们："我做了许多从父那里来的善事给你们看，你们是为哪一件拿石头打我呢？"

KJV 英 约10:32 Jesus answered them, Many good works have I shewed you from my Father; for which of those works do ye stone me?

NIV 英 约10:32 but Jesus said to them, "I have shown you many great miracles from the Father. For which of these do you stone me?"

主目录 返回顶部

和合本 约10:33 犹太人回答说：“我们不是为善事拿石头打你，是为你说僭妄的话；又为你是个人，反将自己当作　神。”

拼音版 约10:33 Yóutaìrén huídá shuō, wǒmen bù shì wéi shàn shì ná shítou dǎ nǐ, shì nǐ shuō jiànwàng de huà. yòu wéi nǐ shì gèrén, fǎn jiāng zìjǐ dàng zuò shén.

吕振中 约10:33 犹太人回答他说∶「我们要用石头打你，不是为了你的善事，乃是为了你的僭妄；因为你是人，你竟把自己当做上帝。」

新译本 约10:33 犹太人对他说：“我们不是因为善事用石头打你，而是因为你说了僭妄的话；又因为你是个人，竟然把自己当作　神。”

现代译 约10:33 犹太人回答：「我们不是为了你所做的善事要拿石头打你，而是因为你侮辱了上帝！你不过是一个人，竟把自己当作上帝！」

当代译 约10:33 “我们打你，不是因为你的善行，只因你把自己当作上帝，说了亵渎的话。”

文理本 约10:33 犹太人曰、石击尔者、非为善行、乃为僭妄、以尔人也、而自以为上帝也、

修订本 约10:33 犹太人回答他："我们不是为了善事拿石头打你，而是为了你说亵渎的话；因为你是个人，却把自己当作上帝。"

KJV 英 约10:33 The Jews answered him, saying, For a good work we stone thee not; but for blasphemy; and because that thou, being a man, makest thyself God.

NIV 英 约10:33 "We are not stoning you for any of these," replied the Jews, "but for blasphemy, because you, a mere man, claim to be God."

主目录 返回顶部

和合本 约10:34 耶稣说：“你们的律法上岂不是写着‘我曾说你们是　神’吗？

拼音版 约10:34 Yēsū shuō, nǐmen de lǜfǎ shàng qǐbù shì xie zhe, wǒ céng shuō nǐmen shì shén má.

吕振中 约10:34 耶稣回答他们说∶「你们律法书上不是写着说∶『我说了、你们是神（同词∶上帝）』么？

新译本 约10:34 耶稣说：“你们的律法上不是写着‘我说你们是神’吗？

现代译 约10:34 耶稣说：「你们的法律书上是不是写着，上帝这样说：『你们是神？』

当代译 约10:34 耶稣说：“你们的律法书不是记着：‘我曾说，你们都是神’吗？

文理本 约10:34 耶稣曰、尔律不载云、我言尔曹为神乎、

修订本 约10:34 耶稣回答他们："你们的律法书上不是写着'我曾说你们是诸神'吗？

KJV 英 约10:34 Jesus answered them, Is it not written in your law, I said, Ye are gods?

NIV 英 约10:34 Jesus answered them, "Is it not written in your Law, 'I have said you are gods'?

主目录 返回顶部

和合本 约10:35 经上的话是不能废的。若那些承受　神道的人，尚且称为　神；

拼音版 约10:35 Jīng shàng dé huà shì bùnéng feì de. ruò nàxiē chéngshòu shén dào de rén, shàngqie chēngwèi shén,

吕振中 约10:35 上帝的话所临到的人，上帝（希腊文作∶『他』；亦可译作『它』、『经典』）尚且称他们为神（同词∶上帝）［经典又是不废的］；

新译本 约10:35 圣经是不能废除的，如果那些承受　神的道的人，　神尚且称他们是神，

现代译 约10:35 我们知道圣经的话是永不改变的；对那些接受上帝信息的人，上帝尚且称他们为神。

当代译 约10:35 圣经的话是不能废的。既然上帝称那些承受他真道的人为神，

文理本 约10:35 夫经不能废也、既称承上帝道者为神、

修订本 约10:35 经上的话是不能废的；如果那些领受上帝的道的人，上帝尚且称他们为诸神，

KJV 英 约10:35 If he called them gods, unto whom the word of God came, and the scripture cannot be broken;

NIV 英 约10:35 If he called them 'gods,' to whom the word of God came--and the Scripture cannot be broken--

主目录 返回顶部

和合本 约10:36 父所分别为圣，又差到世间来的，他自称是　神的儿子，你们还向他说‘你说僭妄的话’吗？

拼音版 约10:36 Fù suǒ fēnbié wéi shèng, yòu chāi dào shì jiān lái de, tā zìchēng shì shén de érzi, nǐmen hái xiàng tā shuō, nǐ shuō jiànwàng de huà ma.

吕振中 约10:36 那么父所分别为圣而差遣到世界上来的、因他说、『我是上帝的儿子』、你们就说、他说了僭妄的话么？

新译本 约10:36 那么父所分别为圣又差到世上来的，他自称是　神的儿子，你们就说他说了僭妄　神的话吗？

现代译 约10:36 至於我，我是父亲所拣选并差遣到世上来的。我说我是上帝的儿子，你们为甚麽说我侮辱上帝呢？

当代译 约10:36 那麽，父上帝所分别为圣，又差到世界来的，他自称是上帝的儿子，怎算是亵渎呢？

文理本 约10:36 则父以为圣、而遣入世者、自谓上帝子、僭妄云乎哉、

修订本 约10:36 那么父所分别为圣又差到世上来的那位说'我是上帝的儿子'，你们还对他说'你说亵渎的话'吗？

KJV 英 约10:36 Say ye of him, whom the Father hath sanctified, and sent into the world, Thou blasphemest; because I said, I am the Son of God?

NIV 英 约10:36 what about the one whom the Father set apart as his very own and sent into the world? Why then do you accuse me of blasphemy because I said, 'I am God's Son'?

主目录 返回顶部

和合本 约10:37 我若不行我父的事，你们就不必信我；

拼音版 约10:37 Wǒ ruò bú xíng wǒ fù de shì, nǐmen jiù bù bì xìn wǒ.

吕振中 约10:37 我若不是在作我父的事，你们就不必信我。

新译本 约10:37 我若不作我父的事，你们就不必信我；

现代译 约10:37 如果我不是做我父亲的事，你们就不必信我；

当代译 约10:37 如果我不做父上帝的工，你们就不必相信我。

文理本 约10:37 若我不行我父之行、则勿信我、

修订本 约10:37 我若不做我父的工作，你们就不必信我；

KJV 英 约10:37 If I do not the works of my Father, believe me not.

NIV 英 约10:37 Do not believe me unless I do what my Father does.

主目录 返回顶部

和合本 约10:38 我若行了，你们纵然不信我，也当信这些事，叫你们又知道又明白：父在我里面，我也在父里面。”

拼音版 约10:38 Wǒ ruò xíng le, nǐmen zòngrán bú xìn wǒ, ye dāng xìn zhèxie shì. jiào nǐmen yòu zhīdào, yòu míngbai, fù zaì wǒ lǐmiàn, wǒ ye zaì fù lǐmiàn.

吕振中 约10:38 我若在作，你们纵然不信我，也该信这些事阿，叫你们又知道又明白父在我里面，我也在父里面。」

新译本 约10:38 我若作了，你们纵然不信我，也应当信这些事，好使你们确实知道，我父是在我里面，我也在父里面。”

现代译 约10:38 如果是，你们纵使不信我，也应当相信我的工作，好使你们确实知道父亲在我的生命里，我也在父亲的生命里。」

当代译 约10:38 但如果我做了，你们纵然不相信我，也应该相信我所做的吧！这样，你们就会清楚明白，父上帝在我里面，我也在父上帝里面了。”

文理本 约10:38 若行之、虽不信我、宜信其行、俾尔知而且明、父在我中、我在父中也、

修订本 约10:38 我若做了，你们即使不信我，也当信这些工作，好让你们知道并且明白父在我里面，我也在父里面。"

KJV 英 约10:38 But if I do, though ye believe not me, believe the works: that ye may know, and believe, that the Father is in me, and I in him.

NIV 英 约10:38 But if I do it, even though you do not believe me, believe the miracles, that you may know and understand that the Father is in me, and I in the Father."

主目录 返回顶部

和合本 约10:39 他们又要拿他，他却逃出他们的手走了。

拼音版 约10:39 Tāmen yòu yào ná tā. tā què taó chū tāmende shǒu zǒu le.

吕振中 约10:39 于是他们又想法子要逮他；他却迳自从他们手里出来了。

新译本 约10:39 他们又要逮捕耶稣，他却从他们的手中逃脱了。

现代译 约10:39 於是他们又想逮捕他，他却避开他们走了。

当代译 约10:39 犹太人又要抓耶稣，他却避开了。

文理本 约10:39 众又欲执之、乃脱其手而去、○

修订本 约10:39 于是，他们又要捉拿他，他却从他们手中逃脱了。

KJV 英 约10:39 Therefore they sought again to take him: but he escaped out of their hand,

NIV 英 约10:39 Again they tried to seize him, but he escaped their grasp.

主目录 返回顶部

和合本 约10:40 耶稣又往约旦河外去，到了约翰起初施洗的地方，就住在那里。

拼音版 约10:40 Yēsū yòu wǎng Yuēdànhé waì qù, dào le Yuēhàn qǐchū shīxǐ de dìfang, jiù zhù zaì nàli.

吕振中 约10:40 耶稣又往约但河外，到了约翰先前施洗的地方，住在那里。

新译本 约10:40 耶稣又往约旦河东去，到约翰从前施洗的地方，住在那里。

现代译 约10:40 耶稣又回约旦河的对岸，到约翰从前施洗的地方，住在那里。

当代译 约10:40 后来，耶稣到约旦河东，就是约翰从前施洗的地方住下来。

文理本 约10:40 复往约但外、至约翰初施洗之处居焉、

修订本 约10:40 耶稣又往约旦河的东边去，到了约翰起初施洗的地方，就住在那里。

KJV 英 约10:40 And went away again beyond Jordan into the place where John at first baptized; and there he abode.

NIV 英 约10:40 Then Jesus went back across the Jordan to the place where John had been baptizing in the early days. Here he stayed

主目录 返回顶部

和合本 约10:41 有许多人来到他那里，他们说：“约翰一件神迹没有行过，但约翰指着这人所说的一切话都是真的。”

拼音版 约10:41 Yǒu xǔduō rén lái dào Tānàli. tāmen shuō Yuēhàn yī jiàn shénjī méiyǒu xíng guō. dàn Yuēhàn zhǐ zhe zhè rén suǒ shuō de yīqiè huà dōu shì zhēn de.

吕振中 约10:41 有许多人来找他。他们直说∶「约翰一件神迹也没有行过，但约翰所说关于这人的一切事倒是真真实实。」

新译本 约10:41 许多人到他那里去，说：“约翰没有行过一件神迹，但约翰指着这人所说的一切话，都是真实的。”

现代译 约10:41 有许多人来找他，说：「约翰没有行过神迹，但是他指着这个人所说的一切话都是真实的。」

当代译 约10:41 许多人到他那里去，他们说：“虽然约翰没有行过神迹，可是他指着这个人所说的全是真的。”

文理本 约10:41 人多就之、曰、约翰未行异迹、其所指斯人而言者皆真也、

修订本 约10:41 有许多人来到他那里，说："约翰没有行过一件神迹，但约翰所说有关这人的一切话都是真的。"

KJV 英 约10:41 And many resorted unto him, and said, John did no miracle: but all things that John spake of this man were true.

NIV 英 约10:41 and many people came to him. They said, "Though John never performed a miraculous sign, all that John said about this man was true."

主目录 返回顶部

和合本 约10:42 在那里信耶稣的人就多了。

拼音版 约10:42 Zaì nàli xìn Yēsū de rén jiù duō le.

吕振中 约10:42 在那里就有许多人信了耶稣。

新译本 约10:42 在那里就有许多人信了耶稣。

现代译 约10:42 在那里，有许多人信了耶稣。

当代译 约10:42 在那里许多人便信了耶稣。

文理本 约10:42 在彼信之者众、

修订本 约10:42 在那里，许多人信了耶稣。

KJV 英 约10:42 And many believed on him there.

NIV 英 约10:42 And in that place many believed in Jesus.


约翰福音第11章 - 约翰福音 - 基督教圣经——十版本对照圣经

 约翰福音第11章 - 约翰福音 - 基督教圣经——十版本对照圣经 章

和合本 约11:1 有一个患病的人，名叫拉撒路，住在伯大尼，就是马利亚和她姐姐马大的村庄。

拼音版 约11:1 Yǒu yī gè huànbìng de rén, míng jiào Lāsalù, zhù zaì Bódàní, jiù shì Mǎlìyà hé tā jiejie Mǎdà de cūnzhuāng.

吕振中 约11:1 有一个人，伯大尼人拉撒路、正患着病；他是马利亚和姐姐马大那村子的人。

新译本 约11:1 有一个患病的人，名叫拉撒路，住在伯大尼，就是马利亚和她姊姊马大的村庄。

现代译 约11:1 有一个患病的人名叫拉撒路，住在伯大尼；马利亚和她的姊姊马大也住在这个村庄。

当代译 约11:1 在伯大尼村，有一个名叫拉撒路的人病倒了。这伯大尼就是马利亚和她姐姐马大居住的村庄。

文理本 约11:1 有病者拉撒路、居伯大尼、即马利亚与其姊妹马大之村、

修订本 约11:1 有一个患病的人，名叫拉撒路，住在伯大尼，就是马利亚和她姐姐马大的村庄。

KJV 英 约11:1 Now a certain man was sick, named Lazarus, of Bethany, the town of Mary and her sister Martha.

NIV 英 约11:1 Now a man named Lazarus was sick. He was from Bethany, the village of Mary and her sister Martha.

主目录 返回顶部

和合本 约11:2 这马利亚就是那用香膏抹主，又用头发擦他脚的，患病的拉撒路是她的兄弟。

拼音版 约11:2 Zhè Mǎlìyà jiù shì nà yòng xiānggāo mǒ zhǔ, yòu yòng tóufa cā tā jiǎo de. huànbìng de Lāsalù shì tāde xiōngdi.

吕振中 约11:2 这马利亚是那用香膏抹主，用自己的头发把主的脚擦乾的；她兄弟拉撒路病了。

新译本 约11:2 这马利亚就是后来用香膏抹主，并且用头发把主的脚擦干的那人；患病的拉撒路是她的兄弟。

现代译 约11:2 （这马利亚就是那位曾用香油抹主的脚，用自己的头发去擦乾的。患病的拉撒路就是她的弟弟。）

当代译 约11:2 马利亚便是用香膏抹耶稣，又用自己的头发抹他的脚的那一位；拉撒路是她的弟弟。

文理本 约11:2 此马利亚、乃昔以膏膏主、以发拭其足者、病者拉撒路、其兄弟也、

修订本 约11:2 这马利亚就是那用香膏抹主，又用头发擦他脚的；患病的拉撒路是她的弟弟。

KJV 英 约11:2 (It was that Mary which anointed the Lord with ointment, and wiped his feet with her hair, whose brother Lazarus was sick.)

NIV 英 约11:2 This Mary, whose brother Lazarus now lay sick, was the same one who poured perfume on the Lord and wiped his feet with her hair.

主目录 返回顶部

和合本 约11:3 她姊妹两个就打发人去见耶稣说：“主啊，你所爱的人病了。”

拼音版 约11:3 Tā zǐ meì liǎng gè jiù dǎfa rén qù jiàn Yēsū shuō, Zhǔ a, nǐ suǒ aì de rén bìng le.

吕振中 约11:3 她姊妹两个就差遣人去见耶稣说∶「主阿，请看，你所爱的人病了。」

新译本 约11:3 姊妹二人派人到耶稣那里去，说：“主啊，你所爱的人病了。”

现代译 约11:3 那两姊妹打发人去见耶稣，说：「主啊，你所爱的朋友病了。」

当代译 约11:3 她们姊妹两个派人去找耶稣说：“主啊，你所爱的拉撒路病了！”

文理本 约11:3 姊妹遣人告耶稣曰、主、尔所爱者病矣、

修订本 约11:3 姊妹两个就打发人去见耶稣，说："主啊，你所爱的人病了。"

KJV 英 约11:3 Therefore his sisters sent unto him, saying, Lord, behold, he whom thou lovest is sick.

NIV 英 约11:3 So the sisters sent word to Jesus, "Lord, the one you love is sick."

主目录 返回顶部

和合本 约11:4 耶稣听见就说：“这病不至于死，乃是为　神的荣耀，叫　神的儿子因此得荣耀。”

拼音版 约11:4 Yēsū tīngjian jiù shuō, zhè bìng búzhìyú sǐ, nǎi shì wèi shén de róngyào, jiào shén de érzi yīncǐ dé róngyào.

吕振中 约11:4 耶稣听见了，却说∶「这病不至于死，乃是为了上帝的荣耀，要使上帝的儿子藉着这事而得到荣耀。」

新译本 约11:4 耶稣听见，就说：“这病不至于死，而是为了　神的荣耀，使　神的儿子因此得到荣耀。”

现代译 约11:4 耶稣听见这消息就说：「拉撒路的病不至於死，而是要荣耀上帝，并且使上帝的儿子因此得到荣耀。」

当代译 约11:4 耶稣听见就说：“这病不会致命，只是为了荣耀上帝，使他的儿子藉此得到荣耀。”

文理本 约11:4 耶稣闻之曰、此病不至死、乃为上帝之荣、俾上帝子以是而荣也、

修订本 约11:4 耶稣听见后却说："这病不至于死，而是为了上帝的荣耀，为要使上帝的儿子藉此得荣耀。"

KJV 英 约11:4 When Jesus heard that, he said, This sickness is not unto death, but for the glory of God, that the Son of God might be glorified thereby.

NIV 英 约11:4 When he heard this, Jesus said, "This sickness will not end in death. No, it is for God's glory so that God's Son may be glorified through it."

主目录 返回顶部

和合本 约11:5 耶稣素来爱马大和她妹子并拉撒路，

拼音版 约11:5 Yēsū sùlái aì Mǎdà, hé tā meìzi, bìng Lāsalù.

吕振中 约11:5 耶稣素来深爱马大和她妹妹跟拉撒路。

新译本 约11:5 耶稣向来爱马大和她的妹妹马利亚，以及拉撒路。

现代译 约11:5 耶稣一向爱马大和她的妹妹，也爱拉撒路。

当代译 约11:5 耶稣一向很爱马大、马利亚和拉撒路，

文理本 约11:5 马大姊妹、并拉撒路、皆耶稣所爱者、

修订本 约11:5 耶稣素来爱马大和她妹妹，以及拉撒路。

KJV 英 约11:5 Now Jesus loved Martha, and her sister, and Lazarus.

NIV 英 约11:5 Jesus loved Martha and her sister and Lazarus.

主目录 返回顶部

和合本 约11:6 听见拉撒路病了，就在所居之地仍住了两天。

拼音版 约11:6 Tīngjian Lāsalù bìng le, jiù zaì suǒ jū zhī dì, réng zhù le liǎng tiān.

吕振中 约11:6 故此他虽听说拉撒路病了，仍在所在的地方住了两天。

新译本 约11:6 他听说拉撒路病了，仍然在原来的地方住了两天，

现代译 约11:6 他接到拉撒路害病的消息后，继续在所住的地方停留两天。

当代译 约11:6 可是他听到拉撒路有病的消息后，却仍逗留了两天，

文理本 约11:6 既闻其病、于所居之处仍留二日、

修订本 约11:6 他听见拉撒路病了，仍在原地住了两天，

KJV 英 约11:6 When he had heard therefore that he was sick, he abode two days still in the same place where he was.

NIV 英 约11:6 Yet when he heard that Lazarus was sick, he stayed where he was two more days.

主目录 返回顶部

和合本 约11:7 然后对门徒说：“我们再往犹太去吧！”

拼音版 约11:7 Ránhòu duì méntǔ shuō, wǒmen zaì wǎng Yóutaì qù ba.

吕振中 约11:7 然后，过些时候（希腊文∶这事以后）、就对门徒说∶「我们再往犹太去吧。」

新译本 约11:7 然后对门徒说：“我们再到犹太去吧。”

现代译 约11:7 然后他对门徒说：「我们再到犹太去吧。」

当代译 约11:7 然后才对门徒说：“我们回犹太去吧！”

文理本 约11:7 后谓门徒曰、我侪可复往犹太、

修订本 约11:7 然后对门徒说："我们再到犹太去吧！"

KJV 英 约11:7 Then after that saith he to his disciples, Let us go into Judaea again.

NIV 英 约11:7 Then he said to his disciples, "Let us go back to Judea."

主目录 返回顶部

和合本 约11:8 门徒说：“拉比，犹太人近来要拿石头打你，你还往那里去吗？”

拼音版 约11:8 Méntǔ shuō, Lābǐ, Yóutaìrén jìn lái yào ná shítou dǎ nǐ, nǐ hái wǎng nàli qù má.

吕振中 约11:8 门徒对他说∶「老师（希腊文∶拉比），近今来犹太人正想法子要用石头打你呢。你再往那里去么？」

新译本 约11:8 门徒对他说：“拉比，近来犹太人要拿石头打你，你还到那里去吗？”

现代译 约11:8 他的门徒说：「老师，前些时候，犹太人要拿石头打你，你还想再到那里去吗？」

当代译 约11:8 他的门徒立刻提醒他：“老师，犹太人近来常常想拿石头打你，你还要往那里去吗？”

文理本 约11:8 门徒曰、夫子、犹太人方欲以石击尔、尔尚复往乎、

修订本 约11:8 门徒对他说："拉比，犹太人近来要拿石头打你，你还再到那里去吗？"

KJV 英 约11:8 His disciples say unto him, Master, the Jews of late sought to stone thee; and goest thou thither again?

NIV 英 约11:8 "But Rabbi," they said, "a short while ago the Jews tried to stone you, and yet you are going back there?"

主目录 返回顶部

和合本 约11:9 耶稣回答说：“白日不是有十二小时吗？人在白日走路，就不至跌倒，因为看见这世上的光；

拼音版 约11:9 Yēsū huídá shuō, bái rì bù shì yǒu shí èr xiǎoshí má. rén zaì bái rì zǒu lù, jiù bù zhì diēdǎo, yīnwei kànjian zhè shìshang de guāng.

吕振中 约11:9 耶稣回答说∶「白日不是有十二个钟头么？人若在白日走路，就不碰倒，因为看见这世界的光。

新译本 约11:9 耶稣说：“白昼不是有十二小时吗？人若在白昼行走，就不会跌倒，因为他看见这世上的光；

现代译 约11:9 耶稣说：「白天不是有十二个钟头吗？人在白天走路，不至於跌倒，因为他看得见这世上的光。

当代译 约11:9 耶稣说：“白天不是有十二小时吗？人在白天走路，因为有光，自然不会跌倒。

文理本 约11:9 耶稣曰、昼非六时乎、人昼行不蹶、因见此世之光、

修订本 约11:9 耶稣回答："白天不是有十二小时吗？人若在白天行走，就不致跌倒，因为他看见这世上的光。

KJV 英 约11:9 Jesus answered, Are there not twelve hours in the day? If any man walk in the day, he stumbleth not, because he seeth the light of this world.

NIV 英 约11:9 Jesus answered, "Are there not twelve hours of daylight? A man who walks by day will not stumble, for he sees by this world's light.

主目录 返回顶部

和合本 约11:10 若在黑夜走路，就必跌倒，因为他没有光。”

拼音版 约11:10 Ruò zaì hēi yè zǒu lù, jiù bì diēdǎo, yīnwei tā méiyǒu guāng.

吕振中 约11:10 但人若在黑夜里走路，就会碰倒，因为没有光在他身上。」

新译本 约11:10 人若在夜间行走，就会跌倒，因为他没有光。”

现代译 约11:10 人在黑夜走路，就会绊倒，因为他没有光。」

当代译 约11:10 只有在夜间没有光的时候走路，才会跌倒。”

文理本 约11:10 夜行则蹶、以其无光也、

修订本 约11:10 人若在黑夜行走，就会跌倒，因为他没有光。"

KJV 英 约11:10 But if a man walk in the night, he stumbleth, because there is no light in him.

NIV 英 约11:10 It is when he walks by night that he stumbles, for he has no light."

主目录 返回顶部

和合本 约11:11 耶稣说了这话，随后对他们说：“我们的朋友拉撒路睡了，我去叫醒他！”

拼音版 约11:11 Yēsū shuō le zhè huà, suíhòu duì tāmen shuō, wǒmen de péngyou Lāsalù shuì le, wǒ qù jiàoxǐng tā.

吕振中 约11:11 说了这些话以后，就对他们说∶「我们的朋友拉撒路睡着了；但是我要去叫醒他。」

新译本 约11:11 耶稣说完了这些话，跟着又对他们说：“我们的朋友拉撒路睡了，我要去唤醒他。”

现代译 约11:11 耶稣说了这些话后，又说：「我们的朋友拉撒路睡着了，我要去唤醒他。」

当代译 约11:11 接着耶稣又说：“我们的朋友拉撒路已经睡了，我们去叫醒他。”

文理本 约11:11 言竟、又曰、我侪之友拉撒路寝矣、我往寤之、

修订本 约11:11 耶稣说了这些话，随后对他们说："我们的朋友拉撒路睡了，我去叫醒他。"

KJV 英 约11:11 These things said he: and after that he saith unto them, Our friend Lazarus sleepeth; but I go, that I may awake him out of sleep.

NIV 英 约11:11 After he had said this, he went on to tell them, "Our friend Lazarus has fallen asleep; but I am going there to wake him up."

主目录 返回顶部

和合本 约11:12 门徒说：“主啊，他若睡了，就必好了。”

拼音版 约11:12 Méntǔ shuō, Zhǔ a, tā ruò shuì le, jiù bì hǎo le.

吕振中 约11:12 门徒就对耶稣说∶「主阿，他若是睡着，自会得救治的。」

新译本 约11:12 门徒说：“主啊，如果他睡了，就会好过来的。”

现代译 约11:12 门徒说：「主啊，如果他是睡着了，他会好起来的。」

当代译 约11:12 门徒听不懂，便说：“主啊，他若睡了，那就快要好了。”

文理本 约11:12 门徒曰、主、寝则将愈矣、

修订本 约11:12 门徒就说："主啊，他若睡了，就会好的。"

KJV 英 约11:12 Then said his disciples, Lord, if he sleep, he shall do well.

NIV 英 约11:12 His disciples replied, "Lord, if he sleeps, he will get better."

主目录 返回顶部

和合本 约11:13 耶稣这话是指着他死说的，他们却以为是说照常睡了。

拼音版 约11:13 Yēsū zhè huà shì zhǐ zhe tā sǐ shuō de. tāmen què yǐwéi shì shuō zhào cháng shuì le.

吕振中 约11:13 原来耶稣是指着他的死而说的；他们却以为耶稣是指着他安然睡觉而说的。

新译本 约11:13 其实耶稣是指着拉撒路的死说的，门徒却以为他是指正常的睡眠说的。

现代译 约11:13 其实，耶稣的意思是说拉撒路已经死了；他们却以为他讲的是正常的睡眠。

当代译 约11:13 其实，耶稣是指他已经死了，门徒却以为他真的睡了。

文理本 约11:13 耶稣此言、乃指其死、门徒意其谓安寝也、

修订本 约11:13 耶稣说这话是指拉撒路死了，他们却以为他是指通常的睡眠。

KJV 英 约11:13 Howbeit Jesus spake of his death: but they thought that he had spoken of taking of rest in sleep.

NIV 英 约11:13 Jesus had been speaking of his death, but his disciples thought he meant natural sleep.

主目录 返回顶部

和合本 约11:14 耶稣就明明地告诉他们说：“拉撒路死了。

拼音版 约11:14 Yēsū jiù míng míng de gàosu tāmen shuō, Lāsalù sǐ le.

吕振中 约11:14 于是耶稣就公开坦白地对他们说∶「拉撒路死了。

新译本 约11:14 于是，耶稣公开地告诉他们：“拉撒路死了。

现代译 约11:14 於是耶稣明明地告诉他们：「拉撒路死了；

当代译 约11:14 耶稣就明确地告诉他们说：“拉撒路真的死了。

文理本 约11:14 耶稣遂明告之曰、拉撒路死矣、

修订本 约11:14 于是耶稣就明白地告诉他们："拉撒路死了。

KJV 英 约11:14 Then said Jesus unto them plainly, Lazarus is dead.

NIV 英 约11:14 So then he told them plainly, "Lazarus is dead,

主目录 返回顶部

和合本 约11:15 我没有在那里就欢喜，这是为你们的缘故，好叫你们相信。如今我们可以往他那里去吧！”

拼音版 约11:15 Wǒ méiyǒu zaì nàli jiù huānxǐ, zhè shì wéi nǐmen de yuángù, hǎo jiào nǐmen xiāngxìn. rújīn wǒmen keyǐ wǎng Tānàli qù bā.

吕振中 约11:15 我为你们欢喜我不在那里，好叫你们相信。但我们往他那里去吧。」

新译本 约11:15 我为你们欢喜，因为我不在那里，是要使你们相信。现在我们到他那里去吧。”

现代译 约11:15 为了要使你们相信，我不在他那里倒是好的，现在我们去看他吧。」

当代译 约11:15 为了使你们更相信我，我很庆幸不在那里，现在我们可以去了。”

文理本 约11:15 我未在彼、则为尔喜、致尔信也、虽然、我侪往就之、

修订本 约11:15 为了你们的缘故，我不在那里反而欢喜，为要使你们信。现在我们到他那里去吧。"

KJV 英 约11:15 And I am glad for your sakes that I was not there, to the intent ye may believe; nevertheless let us go unto him.

NIV 英 约11:15 and for your sake I am glad I was not there, so that you may believe. But let us go to him."

主目录 返回顶部

和合本 约11:16 多马，又称为低土马，就对那同作门徒的说：“我们也去和他同死吧。”

拼音版 约11:16 Duōmǎ, yòu chēngwèi Dītǔmǎ, jiù duì nà tòng zuò méntǔ de shuō, wǒmen ye qù hé tā tóng sǐ bā.

吕振中 约11:16 那称为双生的多马，就对同做门徒的说∶「我们也去、和他同死吧。」

新译本 约11:16 那称为“双生子”的多马，对其他的门徒说：“我们也去跟他一同死吧！”

现代译 约11:16 多马（绰号双胞胎的）对其他的门徒说：「我们跟老师一道去，跟他一起死吧！」

当代译 约11:16 那又名低土马的多马向其他的门徒说：“去吧，要是死，也让我们跟老师一块儿死吧！”

文理本 约11:16 多马称低土马者、谓同人曰、我侪亦往、与之偕亡、○

修订本 约11:16 于是那称为低土马的多马对其他的门徒说："我们也去和他同死吧！"

KJV 英 约11:16 Then said Thomas, which is called Didymus, unto his fellowdisciples, Let us also go, that we may die with him.

NIV 英 约11:16 Then Thomas (called Didymus) said to the rest of the disciples, "Let us also go, that we may die with him."

主目录 返回顶部

和合本 约11:17 耶稣到了，就知道拉撒路在坟墓里已经四天了。

拼音版 约11:17 Yēsū dào le, jiù zhīdào Lāsalù zaì fùnmù lǐ, yǐjing sì tiān le.

吕振中 约11:17 耶稣来到，见拉撒路在坟墓里、已经有四天了。

新译本 约11:17 耶稣到了，知道拉撒路在坟墓里已经四天了。

现代译 约11:17 耶稣到了伯大尼，知道拉撒路已经在四天前埋葬了。

当代译 约11:17 耶稣到了伯大尼的时候，拉撒路已经下葬了四天；

文理本 约11:17 耶稣至、知拉撒路葬已四日矣、

修订本 约11:17 耶稣到了，知道拉撒路在坟墓里已经四天了。

KJV 英 约11:17 Then when Jesus came, he found that he had lain in the grave four days already.

NIV 英 约11:17 On his arrival, Jesus found that Lazarus had already been in the tomb for four days.

主目录 返回顶部

和合本 约11:18 伯大尼离耶路撒冷不远，约有六里路。

拼音版 约11:18 Bódàní lí Yēlùsǎleng bù yuǎn, yuē yǒu liù lǐ lù.

吕振中 约11:18 伯大尼近耶路撒泠，约有三公里（希腊文作∶十五斯他丢。一『斯他丢』约等于一八零公尺）路。

新译本 约11:18 伯大尼靠近耶路撒冷，相距约有三公里。

现代译 约11:18 伯大尼离耶路撒冷还不到叁公里；

当代译 约11:18 伯大尼离耶路撒冷只有叁公里，

文理本 约11:18 伯大尼近耶路撒冷、相去约六里、

修订本 约11:18 伯大尼离耶路撒冷不远，约有六里路。

KJV 英 约11:18 Now Bethany was nigh unto Jerusalem, about fifteen furlongs off:

NIV 英 约11:18 Bethany was less than two miles from Jerusalem,

主目录 返回顶部

和合本 约11:19 有好些犹太人来看马大和马利亚，要为她们的兄弟安慰她们。

拼音版 约11:19 Yǒu xiē Yóutaìrén lái kàn Mǎdà hé Mǎlìyà, yào wéi tāmende xiōngdi ānwèi tāmen.

吕振中 约11:19 有许多犹太人来看马大和马利亚，要为她们兄弟的事抚慰她们。

新译本 约11:19 有许多犹太人来到马大和马利亚那里，为了拉撒路的死来安慰她们。

现代译 约11:19 有好些犹太人来探望马大和马利亚，为了她们弟弟的死来安慰她们。

当代译 约11:19 所以有很多犹太人来安慰马大和马利亚。

文理本 约11:19 犹太人多就马大马利亚、为其兄弟而唁之、

修订本 约11:19 有好些犹太人来看马大和马利亚，要为她们弟弟的缘故安慰她们。

KJV 英 约11:19 And many of the Jews came to Martha and Mary, to comfort them concerning their brother.

NIV 英 约11:19 and many Jews had come to Martha and Mary to comfort them in the loss of their brother.

主目录 返回顶部

和合本 约11:20 马大听见耶稣来了，就出去迎接他；马利亚却仍然坐在家里。

拼音版 约11:20 Mǎdà tīngjian Yēsū lái le, jiù chū qù yíngjiē tā. Mǎlìyà què réngrán zuò zaì jiā lǐ.

吕振中 约11:20 马大一听说耶稣来了，就去迎接他；马利亚却仍然在家里坐着。

新译本 约11:20 马大听见耶稣来了，就去迎接他，马利亚却仍然坐在家里。

现代译 约11:20 马大听见耶稣来了，就出来迎接他；马利亚却留在家里。

当代译 约11:20 马大听说耶稣来了，就去迎接他；马利亚却仍然坐在家里。

文理本 约11:20 马大闻耶稣至、出迓之、马利亚仍坐于室、

修订本 约11:20 马大听见耶稣来了，就出去迎接他；马利亚却仍然坐在家里。

KJV 英 约11:20 Then Martha, as soon as she heard that Jesus was coming, went and met him: but Mary sat still in the house.

NIV 英 约11:20 When Martha heard that Jesus was coming, she went out to meet him, but Mary stayed at home.

主目录 返回顶部

和合本 约11:21 马大对耶稣说：“主啊，你若早在这里，我兄弟必不死！

拼音版 约11:21 Mǎdà duì Yēsū shuō, Zhǔ a, nǐ ruò zǎo zaì zhèlǐ, wǒ xiōngdi bì bú sǐ.

吕振中 约11:21 马大对耶稣说∶「主阿，你若在这里，我兄弟就不会死了。

新译本 约11:21 马大对耶稣说：“主啊，如果你早在这里，我的兄弟就不会死了！

现代译 约11:21 马大对耶稣说：「主啊，要是你在这里，我的弟弟就不会死！

当代译 约11:21 马大对耶稣说：“主啊，你如果早在这里，我弟弟就不会死啦，

文理本 约11:21 马大谓耶稣曰、主若在此、我兄弟不死矣、

修订本 约11:21 马大对耶稣说："主啊，你若早在这里，我弟弟就不会死了。

KJV 英 约11:21 Then said Martha unto Jesus, Lord, if thou hadst been here, my brother had not died.

NIV 英 约11:21 "Lord," Martha said to Jesus, "if you had been here, my brother would not have died.

主目录 返回顶部

和合本 约11:22 就是现在，我也知道，你无论向　神求什么，　神也必赐给你。”

拼音版 约11:22 Jiù shì xiànzaì, wǒ ye zhīdào, nǐ wúlùn xiàng shén qiú shénme, shén ye bì cìgei nǐ.

吕振中 约11:22 就是如今，我也知道，凡你向上帝求的，上帝必给你。」

新译本 约11:22 就是现在，我也知道无论你向　神求什么，　神必赐给你。”

现代译 约11:22 但是我知道，甚至现在，你对上帝所求的，他一定赐给你。」

当代译 约11:22 不过现在我也相信你无论向上帝求甚麽，上帝必定赐给你的。”

文理本 约11:22 今我知尔凡求于上帝者、莫不赐尔、

修订本 约11:22 我也知道，即使现在，你无论向上帝求什么，上帝也必赐给你。"

KJV 英 约11:22 But I know, that even now, whatsoever thou wilt ask of God, God will give it thee.

NIV 英 约11:22 But I know that even now God will give you whatever you ask."

主目录 返回顶部

和合本 约11:23 耶稣说：“你兄弟必然复活。”

拼音版 约11:23 Yēsū shuō, nǐ xiōngdi bìrán fùhuó.

吕振中 约11:23 耶稣对马大说∶「你兄弟必复起的。」

新译本 约11:23 耶稣对她说：“你的兄弟必会复活。”

现代译 约11:23 耶稣告诉她：「你的弟弟一定会复活的。」

当代译 约11:23 “你弟弟会复活的。”

文理本 约11:23 耶稣曰、尔兄弟将复起、

修订本 约11:23 耶稣对她说："你弟弟会复活的。"

KJV 英 约11:23 Jesus saith unto her, Thy brother shall rise again.

NIV 英 约11:23 Jesus said to her, "Your brother will rise again."

主目录 返回顶部

和合本 约11:24 马大说：“我知道在末日复活的时候，他必复活；”

拼音版 约11:24 Mǎdà shuō, wǒ zhīdào zaì mòshì fùhuó de shíhou, tā bì fùhuó.

吕振中 约11:24 马大对耶稣说∶「我知道在末日复活的时候，他是会复起的。」

新译本 约11:24 马大说：“我知道在末日复活的时候，他必会复活。”

现代译 约11:24 马大说：「我知道在末日他一定会复活。」

当代译 约11:24 “我知道。”马大说：“到了末期，复活的时候他会复活的。”

文理本 约11:24 马大曰、我知末日复起时、彼亦复起、

修订本 约11:24 马大对他说："我知道在末日复活的时候，他会复活。"

KJV 英 约11:24 Martha saith unto him, I know that he shall rise again in the resurrection at the last day.

NIV 英 约11:24 Martha answered, "I know he will rise again in the resurrection at the last day."

主目录 返回顶部

和合本 约11:25 耶稣对她说：“复活在我，生命也在我！信我的人，虽然死了，也必复活。

拼音版 约11:25 Yēsū duì tā shuō, fùhuó zaì wǒ, shēngmìng ye zaì wǒ. xìn wǒde rén, suīrán sǐ le, ye bì fùhuó.

吕振中 约11:25 耶稣对马大说∶「我、就是复活，就是生命（有古卷无此语）。信我的人就使死了，也必活过来；

新译本 约11:25 耶稣说：“我就是复活和生命；信我的人，虽然死了，也要活着。

现代译 约11:25 耶稣说：「我就是复活，就是生命。信我的人，虽然死了，仍然要活着；

当代译 约11:25 “复活在我，生命也在我！信我的人，虽然死了，也必复活！

文理本 约11:25 耶稣曰、复起者我也、生者亦我、信我者、虽死必生、

修订本 约11:25 耶稣对她说："复活...也在我。信我的人虽然死了，也必复活；

KJV 英 约11:25 Jesus said unto her, I am the resurrection, and the life: he that believeth in me, though he were dead, yet shall he live:

NIV 英 约11:25 Jesus said to her, "I am the resurrection and the life. He who believes in me will live, even though he dies;

主目录 返回顶部

和合本 约11:26 凡活着信我的人必永远不死。你信这话吗？”

拼音版 约11:26 Fán huó zhe xìn wǒde rén, bì yǒngyuǎn bù sǐ. nǐ xìn zhè huà má.

吕振中 约11:26 凡活着而信我的人、必定永远不死∶你信这个么？」

新译本 约11:26 所有活着又信我的人，必定永远不死，你信这话吗？”

现代译 约11:26 活着信我的人一定永远不死。你信这一切吗？」

当代译 约11:26 凡没有死便信我的人，必永远不死。你相信吗？”

文理本 约11:26 生而信我者、永不死、尔信斯乎、

修订本 约11:26 凡活着信我的人必永远不死。你信这话吗？"

KJV 英 约11:26 And whosoever liveth and believeth in me shall never die. Believest thou this?

NIV 英 约11:26 and whoever lives and believes in me will never die. Do you believe this?"

主目录 返回顶部

和合本 约11:27 马大说：“主啊，是的，我信你是基督，是　神的儿子，就是那要临到世界的。”

拼音版 约11:27 Mǎdà shuō, Zhǔ a, shì de, wǒ xìn nǐ shì Jīdū, shì shén de érzi, jiù shì nà yào líndào shìjiè de.

吕振中 约11:27 马大对耶稣说∶「主阿，我信；你是基督、上帝的儿子、那要到世界上来的。」

新译本 约11:27 她说：“主啊，我信；我已经信了，你是基督，是　神的儿子，是那要到世上来的。”

现代译 约11:27 马大回答：「主啊，是的！我信你就是那要到世上来的基督—上帝的儿子。」

当代译 约11:27 “主啊，我信！我相信你就是救主基督，是上帝的儿子，也是我们盼望了很久，要到世界来的救世主。”

文理本 约11:27 马大曰、主、然也、我已信尔为基督、即上帝子、当入世者、

修订本 约11:27 马大对他说："主啊，是的。我信你是基督，是上帝的儿子，就是那要临到世界的。"

KJV 英 约11:27 She saith unto him, Yea, Lord: I believe that thou art the Christ, the Son of God, which should come into the world.

NIV 英 约11:27 "Yes, Lord," she told him, "I believe that you are the Christ, the Son of God, who was to come into the world."

主目录 返回顶部

和合本 约11:28 马大说了这话，就回去暗暗地叫她妹子马利亚说：“夫子来了，叫你。”

拼音版 约11:28 Mǎdà shuō le zhè huà, jiù huí qù ànàn de jiào tā meìzi, Mǎlìyà shuō, fūzǐ lái le, jiào nǐ.

吕振中 约11:28 说了这话，就起身，去叫她才才马利亚，暗暗地说∶「老师来了，叫你去呢。」

新译本 约11:28 马大说了这些话，就回去暗暗地叫她妹妹马利亚，说：“老师来了，他叫你。”

现代译 约11:28 马大说了这话，就回家，轻声告诉妹妹马利亚说：「老师来了，他叫你。」

当代译 约11:28 马大说完了，就悄悄地去告诉她的妹妹马利亚：“老师来了，他叫你出去。”

文理本 约11:28 言竟、乃归、潜呼其姊妹马利亚曰、师至、呼尔、

修订本 约11:28 马大说了这话就回去，叫她妹妹马利亚，私下说："老师来了，他在叫你。"

KJV 英 约11:28 And when she had so said, she went her way, and called Mary her sister secretly, saying, The Master is come, and calleth for thee.

NIV 英 约11:28 And after she had said this, she went back and called her sister Mary aside. "The Teacher is here," she said, "and is asking for you."

主目录 返回顶部

和合本 约11:29 马利亚听见了，就急忙起来，到耶稣那里去。

拼音版 约11:29 Mǎlìyà tīngjian le jiù jímáng qǐlai, dào Yēsū nàli qù.

吕振中 约11:29 马利亚一听见，就赶紧起来，向着耶稣那里走去。

新译本 约11:29 马利亚一听见，就急忙起来，到耶稣那里去。

现代译 约11:29 马利亚一听见这话，立刻起来，去见耶稣。

当代译 约11:29 马利亚立刻赶出村外，就在刚才她姐姐接耶稣的地方见他。

文理本 约11:29 马利亚闻之、亟起就之、

修订本 约11:29 马利亚听见了，急忙起来，到耶稣那里去。

KJV 英 约11:29 As soon as she heard that, she arose quickly, and came unto him.

NIV 英 约11:29 When Mary heard this, she got up quickly and went to him.

主目录 返回顶部

和合本 约11:30 那时，耶稣还没有进村子，仍在马大迎接他的地方。

拼音版 约11:30 Nàshí, Yēsū hái méiyǒu jìn cúnzi, réng zaì Mǎdà yíngjiē tāde dìfang.

吕振中 约11:30 ［那时耶稣还没有进村子，是仍然在马大迎接他的地方。］

新译本 约11:30 那时，耶稣还没有进入村子，仍然在马大迎接他的地方。

现代译 约11:30 （当时耶稣还没有进村子，仍然在马大迎接他的地方。）

当代译 约11:30 马利亚立刻赶出村外，就在刚才她姐姐接耶稣的地方见他。

文理本 约11:30 时、耶稣未入村、犹在马大迓之之所、

修订本 约11:30 那时，耶稣还没有进村子，仍在马大迎接他的地方。

KJV 英 约11:30 Now Jesus was not yet come into the town, but was in that place where Martha met him.

NIV 英 约11:30 Now Jesus had not yet entered the village, but was still at the place where Martha had met him.

主目录 返回顶部

和合本 约11:31 那些同马利亚在家里安慰她的犹太人，见她急忙起来出去，就跟着她，以为她要往坟墓那里去哭。

拼音版 约11:31 Nàxiē tóng Mǎlìyà zaì jiā lǐ ānwèi tāde Yóutaìrén, jiàn tā jímáng qǐlai chū qù, jiù gēn zhe tā, yǐwéi tā yào wǎng fùnmù nàli qù kū.

吕振中 约11:31 当下那些同马利亚在家里抚慰她的犹太人见马利亚赶快地起来出去，就跟着她，以为她要上坟墓那里去哭呢。

新译本 约11:31 那些在房子和马利亚在一起安慰她的犹太人，见她匆忙地起来出去，就跟着她，以为她要到坟墓那里去哭。

现代译 约11:31 那些到家里安慰马利亚的犹太人看见她急忙起身出去，就跟着她，以为她要到坟墓去哭。

当代译 约11:31 那些在马利亚家里安慰她的犹太人，见她匆匆忙忙的跑了出去，以为她要到坟墓那里去哭，就跟着出去。

文理本 约11:31 偕马利亚在室、而唁之之犹太人、见其亟起而出、则从之、意其往墓而哭也、

修订本 约11:31 那些同马利亚在家里安慰她的犹太人，见她急忙起来，出去，就跟着她，以为她要往坟墓那里去哭。

KJV 英 约11:31 The Jews then which were with her in the house, and comforted her, when they saw Mary, that she rose up hastily and went out, followed her, saying, She goeth unto the grave to weep there.

NIV 英 约11:31 When the Jews who had been with Mary in the house, comforting her, noticed how quickly she got up and went out, they followed her, supposing she was going to the tomb to mourn there.

主目录 返回顶部

和合本 约11:32 马利亚到了耶稣那里，看见他，就俯伏在他脚前，说：“主啊，你若早在这里，我兄弟必不死。”

拼音版 约11:32 Mǎlìyà dào le Yēsū nàli, kànjian tā, jiù fǔfú zaì tā jiǎo qián, shuō, Zhǔ a, nǐ ruò zǎo zaì zhèlǐ, wǒ xiōngdi bì bú sǐ.

吕振中 约11:32 马利亚到了耶稣所在的地方，一看见耶稣，就俯伏在他脚前，对他说∶「主阿，你若在这里，我兄弟就不会死了。」

新译本 约11:32 马利亚来到耶稣那里，一看见他，就俯伏在他脚前，说：“主啊，如果你早在这里，我的兄弟就不会死了！”

现代译 约11:32 马利亚来到耶稣那里，一看见他，就俯伏在他脚前，说：「主啊，要是你在这里，我的弟弟就不会死了！」

当代译 约11:32 马利亚来到耶稣那里，就俯伏在他脚前说：“主啊，你如果早在这里，我的弟弟就不会死了。”

文理本 约11:32 马利亚至、见耶稣、伏其足下、曰、主若在此、我兄弟不死矣、

修订本 约11:32 马利亚到了耶稣那里，看见他，就俯伏在他脚前，对他说："主啊，你若早在这里，我弟弟就不会死了。"

KJV 英 约11:32 Then when Mary was come where Jesus was, and saw him, she fell down at his feet, saying unto him, Lord, if thou hadst been here, my brother had not died.

NIV 英 约11:32 When Mary reached the place where Jesus was and saw him, she fell at his feet and said, "Lord, if you had been here, my brother would not have died."

主目录 返回顶部

和合本 约11:33 耶稣看见她哭，并看见与她同来的犹太人也哭，就心里悲叹，又甚忧愁，

拼音版 约11:33 Yēsū kànjian tā kū, bīng kànjian yǔ tā tóng lái de Yóutaìrén ye kū, jiù xīnli bēitàn, yòu shén yōuchóu.

吕振中 约11:33 那是耶稣看见她哭，又看见跟她一同来的犹太人也哭，心灵上就悲愤叹息，大为震才，

新译本 约11:33 耶稣看见她在哭，和她一同来的犹太人也在哭，就心里激动，难过起来，

现代译 约11:33 耶稣看见马利亚哭，也看见跟她一起来的犹太人在哭，心里非常悲伤，深深地激动，

当代译 约11:33 耶稣看见她哭，那些陪她来的犹太人也哭，心中非常难过，

文理本 约11:33 耶稣见其哭、又见偕来之犹太人亦哭、心恚而伤、

修订本 约11:33 耶稣看见她哭，并看见与她同来的犹太人也哭，就心里悲叹，又甚忧愁，

KJV 英 约11:33 When Jesus therefore saw her weeping, and the Jews also weeping which came with her, he groaned in the spirit, and was troubled,

NIV 英 约11:33 When Jesus saw her weeping, and the Jews who had come along with her also weeping, he was deeply moved in spirit and troubled.

主目录 返回顶部

和合本 约11:34 便说：“你们把他安放在哪里？”他们回答说：“请主来看。”

拼音版 约11:34 Biàn shuō, nǐmen bǎ tā ānfàng zaì nàli. tāmen huídá shuō, qǐng zhǔ lái kān.

吕振中 约11:34 说∶「你们把他安放在哪里？」她们对耶稣说∶「主阿，来看。」

新译本 约11:34 说：“你们把他安放在哪里？”他们说：“主啊，请来看。”

现代译 约11:34 就问他们：「你们把他葬在哪里？」他们回答：「主啊，请来看。」

当代译 约11:34 就问他们：“你们把他葬在哪里？”“老师，请你来看。”

文理本 约11:34 曰、葬于何处、曰、主来观之、

修订本 约11:34 就说："你们把他安放在哪里？"他们对他说："主啊，请你来看。"

KJV 英 约11:34 And said, Where have ye laid him? They said unto him, Lord, come and see.

NIV 英 约11:34 "Where have you laid him?" he asked. "Come and see, Lord," they replied.

主目录 返回顶部

和合本 约11:35 耶稣哭了。

拼音版 约11:35 Yēsū kū le.

吕振中 约11:35 耶稣流泪哭了。

新译本 约11:35 耶稣哭了。

现代译 约11:35 耶稣哭了。

当代译 约11:35 耶稣哭了。

文理本 约11:35 耶稣泣焉、

修订本 约11:35 耶稣哭了。

KJV 英 约11:35 Jesus wept.

NIV 英 约11:35 Jesus wept.

主目录 返回顶部

和合本 约11:36 犹太人就说：“你看他爱这人是何等恳切。”

拼音版 约11:36 Yóutaìrén jiù shuō, nǐ kān tā aì zhè rén shì hédeng kenqiè.

吕振中 约11:36 于是犹太人说∶「你看，他多么爱他呀！」

新译本 约11:36 于是犹太人说：“你看，他多么爱这个人！”

现代译 约11:36 因此犹太人说：「你看，他多麽爱这个人！」

当代译 约11:36 於是犹太人说：“你看！他是多麽爱他啊！”

文理本 约11:36 犹太人曰、其爱斯人何如也、

修订本 约11:36 犹太人就说："你看，他多么爱他！"

KJV 英 约11:36 Then said the Jews, Behold how he loved him!

NIV 英 约11:36 Then the Jews said, "See how he loved him!"

主目录 返回顶部

和合本 约11:37 其中有人说：“他既然开了瞎子的眼睛，岂不能叫这人不死吗？”

拼音版 约11:37 Qízhōng yǒu rén shuō, tā jìrán kāi le xiāzi de yǎnjing, qǐbù néng jiào zhè rén bù sǐ má.

吕振中 约11:37 其中有人说∶「这个人、开了瞎子眼睛的、岂不能叫这人也不死么？」

新译本 约11:37 他们中间有人说：“他既然开了瞎子的眼睛，难道不能使这个人不死吗？”

现代译 约11:37 有些人却说：「他开过盲人的眼睛，难道他不能使拉撒路不死吗？」

当代译 约11:37 其中也有人说：“他既然能医好瞎眼的人，为甚麽不能叫这个人不死呢？”

文理本 约11:37 或曰、彼曾启瞽者之目、不能使斯人不死乎、

修订本 约11:37 其中有人说："他既然开了盲人的眼睛，难道不能叫这人不死吗？"

KJV 英 约11:37 And some of them said, Could not this man, which opened the eyes of the blind, have caused that even this man should not have died?

NIV 英 约11:37 But some of them said, "Could not he who opened the eyes of the blind man have kept this man from dying?"

主目录 返回顶部

和合本 约11:38 耶稣又心里悲叹，来到坟墓前；那坟墓是个洞，有一块石头挡着。

拼音版 约11:38 Yēsū yòu xīnli bēitàn, lái dào fùnmù qián. nà fùnmù shì gè dòng, yǒu yī kuaì shítou dǎng zhe.

吕振中 约11:38 于是耶稣心里又悲愤叹息，来到坟墓前。那坟墓是个洞，有块石头挡住。

新译本 约11:38 耶稣又再心里激动，来到坟墓前面。那坟墓是一个洞穴，洞口有块石头堵住。

现代译 约11:38 耶稣心里又非常悲伤。他来到坟墓前；那坟墓是一个洞穴，入口的地方有一块石头堵住。

当代译 约11:38 耶稣伤感地来到墓地。那是个山洞式的坟墓，洞口有一块大石头堵住。

文理本 约11:38 耶稣复恚于衷、至墓、墓乃洞、上置石焉、

修订本 约11:38 耶稣又心里悲叹，来到坟墓前。那坟墓是个穴，有一块石头挡着。

KJV 英 约11:38 Jesus therefore again groaning in himself cometh to the grave. It was a cave, and a stone lay upon it.

NIV 英 约11:38 Jesus, once more deeply moved, came to the tomb. It was a cave with a stone laid across the entrance.

主目录 返回顶部

和合本 约11:39 耶稣说：“你们把石头挪开！”那死人的姐姐马大对他说：“主啊，他现在必是臭了，因为他死了已经四天了。”

拼音版 约11:39 Yēsū shuō, nǐmen bǎ shítou nuó kāi. nà sǐ rén de jiejie Mǎdà duì tā shuō, Zhǔ a, tā xiànzaì bì shì fā chòu le, yīnwei tā sǐ le yǐjing sì tiān le.

吕振中 约11:39 耶稣说∶「把石头挪开。」死者的姐姐马大对耶稣说∶「主阿，已经臭了；有四天了。」

新译本 约11:39 耶稣说：“把这块石头挪开！”死者的姊姊马大对他说：“主啊，已经四天了，他必定臭了。”

现代译 约11:39 耶稣吩咐：「把石头挪开！」死者的姊姊马大说：「主啊，他已经葬了四天，尸体都发臭了！」

当代译 约11:39 耶稣说：“把石头挪开。”“主啊，他已经死了四天，尸首都臭了。”死者的姐姐马大阻拦他们。

文理本 约11:39 耶稣曰、去其石、死者之姊妹马大曰、主、今已臭矣、盖四日也、

修订本 约11:39 耶稣说："把石头挪开！"那死者的姐姐马大对他说："主啊，他现在必定臭了，因为他已经死了四天了。"

KJV 英 约11:39 Jesus said, Take ye away the stone. Martha, the sister of him that was dead, saith unto him, Lord, by this time he stinketh: for he hath been dead four days.

NIV 英 约11:39 "Take away the stone," he said. "But, Lord," said Martha, the sister of the dead man, "by this time there is a bad odor, for he has been there four days."

主目录 返回顶部

和合本 约11:40 耶稣说：“我不是对你说过，你若信，就必看见　神的荣耀吗？”

拼音版 约11:40 Yēsū shuō, wǒ bù shì duì nǐ shuō guō, nǐ ruò xìn, jiù bì kànjian shén de róngyào má.

吕振中 约11:40 耶稣对她说∶「我不是对你说过，你若信，就会看见上帝的荣耀么？」

新译本 约11:40 耶稣说：“我不是对你说过‘如果你信，就必定看见　神的荣耀’吗？”

现代译 约11:40 耶稣对她说：「我不是对你说过，要是你信，会看见上帝的荣耀吗？」

当代译 约11:40 “我不是跟你说过，只要你信，就会看见上帝的荣耀吗？”

文理本 约11:40 耶稣曰、我不语汝云、尔若信、将见上帝之荣乎、

修订本 约11:40 耶稣对她说："我不是对你说过，你若信就必看见上帝的荣耀吗？"

KJV 英 约11:40 Jesus saith unto her, Said I not unto thee, that, if thou wouldest believe, thou shouldest see the glory of God?

NIV 英 约11:40 Then Jesus said, "Did I not tell you that if you believed, you would see the glory of God?"

主目录 返回顶部

和合本 约11:41 他们就把石头挪开。耶稣举目望天说：“父啊，我感谢你，因为你已经听我；

拼音版 约11:41 Tāmen jiù bǎ shítou nuó kāi. Yēsū jǔmù wàng tiān shuō, fù a, wǒ gǎnxiè nǐ, yīnwei nǐ yǐjing tīng wǒ.

吕振中 约11:41 他们就把石头挪开。耶稣举目向上说∶『父阿，我感谢你，因为你听了我。

新译本 约11:41 于是他们把石头挪开。耶稣举目向天，说：“父啊，我感谢你，因为你垂听了我，

现代译 约11:41 於是他们把石头挪开。耶稣举目望天，说：「父亲哪，我感谢你，因为你已经垂听了我。

当代译 约11:41 於是他们把石头挪开，耶稣望着天说：“父啊，我感谢你，因为你已垂听了我的祷告，而且，

文理本 约11:41 众遂去石、耶稣仰目曰、父欤、尔既听我、我谢尔、

修订本 约11:41 于是他们把石头挪开。耶稣举目望天，说："父啊，我感谢你，因为你已经听了我。

KJV 英 约11:41 Then they took away the stone from the place where the dead was laid. And Jesus lifted up his eyes, and said, Father, I thank thee that thou hast heard me.

NIV 英 约11:41 So they took away the stone. Then Jesus looked up and said, "Father, I thank you that you have heard me.

主目录 返回顶部

和合本 约11:42 我也知道你常听我。但我说这话，是为周围站着的众人，叫他们信是你差了我来。”

拼音版 约11:42 Wǒ ye zhīdào nǐ cháng tīng wǒ, dàn wǒ shuō zhè huà, shì wéi zhōuwéi zhàn zhe de zhòngrén, jiào tāmen xìn shì nǐ chāi le wǒ lái.

吕振中 约11:42 我本知道你时常听我；但是为了周围站着的群众、我才说话，叫他们相信是你差遣了我。」

新译本 约11:42 我知道你常常听我，但我说这话，是为了周围站着的群众，叫他们信是你差了我来。”

现代译 约11:42 我知道你时常垂听我；但是我说这话是为了周围这些人，为要使他们信是你差遣我来的。」

当代译 约11:42 我知道你常常垂听。现在为了周围站着的人的缘故，我才这样说，好叫他们相信是你差我来的。”

文理本 约11:42 我知尔恒听我、但我言此、乃为环立之众、俾其信尔遣我也、

修订本 约11:42 我知道你常常听我，但我说这话是为了周围站着的众人，要使他们信是你差了我来的。"

KJV 英 约11:42 And I knew that thou hearest me always: but because of the people which stand by I said it, that they may believe that thou hast sent me.

NIV 英 约11:42 I knew that you always hear me, but I said this for the benefit of the people standing here, that they may believe that you sent me."

主目录 返回顶部

和合本 约11:43 说了这话，就大声呼叫说：“拉撒路出来！”

拼音版 约11:43 Shuō le zhè huà, jiù dàshēng hūjiào shuō, Lāsalù chūlai.

吕振中 约11:43 说了这些话，就大声嚷着说∶「拉撒路，出来！」

新译本 约11:43 说了这话，就大声呼喊：“拉撒路，出来！”

现代译 约11:43 说完这话，他就大声喊：「拉撒路，出来！」

当代译 约11:43 说完了，就大声呼喊：“拉撒路，出来！”

文理本 约11:43 言毕、大声呼曰、拉撒路出、

修订本 约11:43 说了这些话，他大声呼叫说："拉撒路，出来！"

KJV 英 约11:43 And when he thus had spoken, he cried with a loud voice, Lazarus, come forth.

NIV 英 约11:43 When he had said this, Jesus called in a loud voice, "Lazarus, come out!"

主目录 返回顶部

和合本 约11:44 那死人就出来了，手脚裹着布，脸上包着手巾。耶稣对他们说：“解开，叫他走！”

拼音版 约11:44 Nà sǐ rén jiù chūlai le, shǒu jiǎo guǒ zhe bù, liǎn shàng bāo zhe shǒujin. Yēsū duì tāmen shuō, jiekāi, jiào tā zǒu.

吕振中 约11:44 那死了的人就出来，脚和手绑着布条，脸上包着布巾。耶稣对他们说∶「给他解开，放他走。」

新译本 约11:44 那死了的人就出来，他的手脚都缠着布，脸上裹着巾。耶稣说：“解开他，让他走！”

现代译 约11:44 那死了的人就出来；他的手脚裹着布条，脸上也包着布。耶稣吩咐他们说：「解开他，让他走！」

当代译 约11:44 那个死人就出来了，手脚都缠着布，脸上也用布包着。耶稣说：“解开他，让他走！”

文理本 约11:44 死者即出、手足束布、面裹巾、耶稣谓众曰、解之使行、○

修订本 约11:44 那死了的人就出来了，手脚都裹着布，脸上包着头巾。耶稣对他们说："解开他，让他走！"

KJV 英 约11:44 And he that was dead came forth, bound hand and foot with graveclothes: and his face was bound about with a napkin. Jesus saith unto them, Loose him, and let him go.

NIV 英 约11:44 The dead man came out, his hands and feet wrapped with strips of linen, and a cloth around his face. Jesus said to them, "Take off the grave clothes and let him go."

主目录 返回顶部

和合本 约11:45 那些来看马利亚的犹太人，见了耶稣所做的事，就多有信他的。

拼音版 约11:45 Nàxiē lái kānMǎlìyà de Yóutaìrén, jiàn le Yēsū suǒ zuò de shì, jiù duō yòu xìn tāde.

吕振中 约11:45 那些来看马利亚的犹太人、见了耶稣所作的事，就有许多信了他的。

新译本 约11:45 有许多到马利亚那里去的犹太人，看见了耶稣所作的事，就信了他。

现代译 约11:45 许多来探访马利亚的犹太人看见耶稣所做的事，就信了他。

当代译 约11:45 来慰问马利亚的犹太人，看见耶稣所行的事，多半都信了他，

文理本 约11:45 就马利亚之犹太人、见耶稣所行、多信之、

修订本 约11:45 于是来看马利亚的犹太人中，有很多人见了耶稣所做的事，就信了他。

KJV 英 约11:45 Then many of the Jews which came to Mary, and had seen the things which Jesus did, believed on him.

NIV 英 约11:45 Therefore many of the Jews who had come to visit Mary, and had seen what Jesus did, put their faith in him.

主目录 返回顶部

和合本 约11:46 但其中也有去见法利赛人的，将耶稣所做的事告诉他们。

拼音版 约11:46 Dàn qízhōng ye yòu qù jiàn Fǎlìsaìrén de, jiāngYēsū suǒ zuò de shì gàosu tāmen.

吕振中 约11:46 但其中也有人往法利赛人那里去，将耶稣所作的事告诉他们。

新译本 约11:46 但他们中间有些人到法利赛人那里去，把耶稣所作的事都告诉他们。

现代译 约11:46 但也有些人回去见法利赛人，把耶稣所做的事向他们报告。

当代译 约11:46 也有些人到法利赛人那里去，把耶稣所行的事告诉他们。

文理本 约11:46 但有以其所行、往告法利赛人者、○

修订本 约11:46 但其中也有人去见法利赛人，把耶稣所做的事告诉他们。

KJV 英 约11:46 But some of them went their ways to the Pharisees, and told them what things Jesus had done.

NIV 英 约11:46 But some of them went to the Pharisees and told them what Jesus had done.

主目录 返回顶部

和合本 约11:47 祭司长和法利赛人聚集公会，说：“这人行好些神迹，我们怎么办呢？

拼音版 约11:47 Jìsīzhǎng hé Fǎlìsaìrén jùjí gōnghuì, shuō, zhè rén xíng hǎoxiē shénjī, wǒmen zenme bàn ne.

吕振中 约11:47 于是祭司长和法利赛人召集了议院的会，说∶「这个人行着许多神迹，我们怎么办呢？

新译本 约11:47 于是祭司长和法利赛人召开公议会，说：“这个人行了许多神迹，我们怎么办呢？

现代译 约11:47 因此，法利赛人和祭司长们召开议会，在会上说：「这个人行了这许多神迹，我们该怎麽办呢？

当代译 约11:47 因此，祭司长和法利赛人便召开会议，说：“这人行了这麽多的神迹，我们该怎麽办呢？

文理本 约11:47 于是祭司诸长与法利赛人集会曰、斯人多行异迹、我侪若何、

修订本 约11:47 祭司长和法利赛人召开议会，说："这人行好些神迹，我们怎么办呢？

KJV 英 约11:47 Then gathered the chief priests and the Pharisees a council, and said, What do we? for this man doeth many miracles.

NIV 英 约11:47 Then the chief priests and the Pharisees called a meeting of the Sanhedrin. "What are we accomplishing?" they asked. "Here is this man performing many miraculous signs.

主目录 返回顶部

和合本 约11:48 若这样由着他，人人都要信他，罗马人也要来夺我们的地土和我们的百姓。”

拼音版 约11:48 Ruò zhèyàng yóu zhe tā, rénrén dōu yào xìn tā. Luomǎ rén ye yào lái duó wǒmen de dì tǔ, hé wǒmen de bǎixìng.

吕振中 约11:48 若由着他这样，众人都会信他，罗马人就会来，连我们的圣地带我们民族（或译∶国家）都夺取了去阿。」

新译本 约11:48 我们若让他这样，所有的人都会信他，罗马人就会来，夺取我们的圣地，除灭我们的民族。”

现代译 约11:48 如果我们让他这样搞下去，大家都信了他，罗马人会来掳掠我们的圣殿和民族的！」

当代译 约11:48 如果让他这样继续下去，恐怕每个人都要相信他了，那麽，罗马人一定会来夺我们的土地，掳我们的人民。”

文理本 约11:48 若容其如是、众将信之、罗马人必至、夺我土地人民矣、

修订本 约11:48 若让他这样做，人人都要信他；罗马人也要来毁灭我们的圣殿和我们的民族。"

KJV 英 约11:48 If we let him thus alone, all men will believe on him: and the Romans shall come and take away both our place and nation.

NIV 英 约11:48 If we let him go on like this, everyone will believe in him, and then the Romans will come and take away both our place and our nation."

主目录 返回顶部

和合本 约11:49 内中有一个人，名叫该亚法，本年作大祭司，对他们说：“你们不知道什么。

拼音版 约11:49 Neì zhōng yǒu yī gèrén, míng jiào Gāiyàfǎ, ben nián zuò Dàjìsī, duì tāmen shuō, nǐmen bù zhīdào shénme.

吕振中 约11:49 其中有一个人、那年做大祭司的该亚法、对他们说∶「你们什么都不懂；

新译本 约11:49 他们当中有一位该亚法，是那年作大祭司的，对他们说：“你们什么都不知道，

现代译 约11:49 他们当中有一个人名叫该亚法，就是当年的大祭司。他发言说：「你们甚麽都不懂！

当代译 约11:49 那位任当年大祭司的该亚法，对他们说：“你们真笨，

文理本 约11:49 中有该亚法者、是年为大祭司、语众曰、尔无所知也、

修订本 约11:49 其中有一个人，名叫该亚法，那年当大祭司，对他们说："你们什么都不知道，

KJV 英 约11:49 And one of them, named Caiaphas, being the high priest that same year, said unto them, Ye know nothing at all,

NIV 英 约11:49 Then one of them, named Caiaphas, who was high priest that year, spoke up, "You know nothing at all!

主目录 返回顶部

和合本 约11:50 独不想一个人替百姓死，免得通国灭亡，就是你们的益处。”

拼音版 约11:50 Dú bù xiǎng yī gèrén tì bǎixìng sǐ, miǎndé tōng guó mièwáng, jiù shì nǐmen de yìchu.

吕振中 约11:50 也不想想、一个人替人民死，免得全民族都灭亡∶这是你们有益的阿。」

新译本 约11:50 也不去想想，一个人代替人民死，免得整个民族灭亡，这对你们是有益的。”

现代译 约11:50 让一个人替全民死，免得整个民族被消灭。难道你们看不出这对你们是一件合算的事吗？」

当代译 约11:50 为甚麽不想想让他一个人替所有的人民死，挽救整个国家，不是对你们有利吗？”

文理本 约11:50 独不思一人为众死、俾举国弗亡、乃尔曹之益也、

修订本 约11:50 也不想想，一个人替百姓死，免得整个民族灭亡，这对你们是有利的。"

KJV 英 约11:50 Nor consider that it is expedient for us, that one man should die for the people, and that the whole nation perish not.

NIV 英 约11:50 You do not realize that it is better for you that one man die for the people than that the whole nation perish."

主目录 返回顶部

和合本 约11:51 他这话不是出于自己，是因他本年作大祭司，所以预言耶稣将要替这一国死。

拼音版 约11:51 Tā zhè huà bù shì chūyú zìjǐ, shì yīn tā ben nián zuò Dàjìsī, suǒyǐ yùyán Yēsū jiāngyào tì zhè yī guó sǐ.

吕振中 约11:51 这话他不是凭着自己说的，是因为那年他做大祭司，所以豫言耶稣将要替民族死；

新译本 约11:51 他说这话不是由于自己，而是因为他是那年的大祭司，所以预言耶稣要替犹太民族死；

现代译 约11:51 其实，这话不是出於他自己；只因他是当年的大祭司，他在预言耶稣要替犹太人死，

当代译 约11:51 这句话不是他自己要讲的，乃是不由自主地说的；因他是当年的大祭司，所以上帝藉着他预言耶稣将要替所有的人民死。

文理本 约11:51 其言非由乎己、乃是年适为大祭司、豫言耶稣将为斯民死也、

修订本 约11:51 他这话不是出于自己的意思，而是因他那年当大祭司，所以预言耶稣将为这民族而死。

KJV 英 约11:51 And this spake he not of himself: but being high priest that year, he prophesied that Jesus should die for that nation;

NIV 英 约11:51 He did not say this on his own, but as high priest that year he prophesied that Jesus would die for the Jewish nation,

主目录 返回顶部

和合本 约11:52 也不但替这一国死，并要将　神四散的子民都聚集归一。

拼音版 约11:52 Ye búdàn tì zhè yī guó sǐ, bìng yào jiāng shén sì sǎn de zǐmín, dōu jùjí guī yī.

吕振中 约11:52 不单替民族死，并且要将上帝四散的儿女都聚集归一呢。

新译本 约11:52 不但替犹太民族死，也要把散居各地的　神的儿女招聚成为一体。

现代译 约11:52 不但替他们死，也要把分散各地的上帝的儿女都召集在一起，合成一群。

当代译 约11:52 同时，他不单是要替所有的人民死，也要把散居各处上帝的儿女，集合起来，归在一起。

文理本 约11:52 且不祇为斯民、又使上帝散处之子民、会归于一也、

修订本 约11:52 他不但替这民族死，还要把上帝四散的儿女都聚集起来，合成一群。

KJV 英 约11:52 And not for that nation only, but that also he should gather together in one the children of God that were scattered abroad.

NIV 英 约11:52 and not only for that nation but also for the scattered children of God, to bring them together and make them one.

主目录 返回顶部

和合本 约11:53 从那日起他们就商议要杀耶稣。

拼音版 约11:53 Cōng nà rì qǐ, tāmen jiù shāngyì yào shā Yēsū.

吕振中 约11:53 从那一天，他们就定意要杀耶稣。

新译本 约11:53 从那天起，他们就想杀害耶稣。

现代译 约11:53 从那时候开始，犹太人的领袖们计划杀害耶稣。

当代译 约11:53 从那天起，他们就计划杀害耶稣，

文理本 约11:53 自是而后、众议杀之、○

修订本 约11:53 从那日起，他们就商议要杀耶稣。

KJV 英 约11:53 Then from that day forth they took counsel together for to put him to death.

NIV 英 约11:53 So from that day on they plotted to take his life.

主目录 返回顶部

和合本 约11:54 所以耶稣不再显然行在犹太人中间，就离开那里往靠近旷野的地方去。到了一座城，名叫以法莲，就在那里和门徒同住。

拼音版 约11:54 Suǒyǐ Yēsū bù zaì xiǎnrán xíng zaì Yóutaìrén zhōngjiān, jiù líkāi nàli wǎng kàojìn kuàng ye de dìfang. dào le yī zuò chéng, míng jiào Yǐfǎlián, jiù zaì nàli hé méntǔ tóng zhù.

吕振中 约11:54 因此耶稣不再公开在犹太人中间往来，却离开那里、往靠近旷野的地区去，到了一座城叫以法莲，就在那里同门徒住下。

新译本 约11:54 因此，耶稣不再在犹太人中间公开活动，却离开那里，到旷野附近的地方去；到了一座名叫以法莲的城，就和门徒住在那里。

现代译 约11:54 因此耶稣不在犹太地区公开活动。他到一个靠近旷野、叫以法莲的市镇去，在那里跟门徒住在一起。

当代译 约11:54 所以耶稣不再公开在犹太人中间往来。他离开伯大尼，往靠近荒野的地方去，到了以法莲城，就和门徒住下来。

文理本 约11:54 故耶稣不复显行于犹太人中、去彼而往近野之地、至一邑、名以法莲、偕门徒居之、

修订本 约11:54 所以，耶稣不再公开在犹太人中走动，却离开那里，往靠近旷野的乡间去，到了一座城，名叫以法莲，就在那里和门徒住下来。

KJV 英 约11:54 Jesus therefore walked no more openly among the Jews; but went thence unto a country near to the wilderness, into a city called Ephraim, and there continued with his disciples.

NIV 英 约11:54 Therefore Jesus no longer moved about publicly among the Jews. Instead he withdrew to a region near the desert, to a village called Ephraim, where he stayed with his disciples.

主目录 返回顶部

和合本 约11:55 犹太人的逾越节近了，有许多人从乡下上耶路撒冷去，要在节前洁净自己。

拼音版 约11:55 Yóutaìrén de Yúyuèjié jìn le. yǒu xǔduō rén cōng xiāng xià shǎng Yēlùsǎleng qù, yào zaì jiē qián jiéjìng zìjǐ.

吕振中 约11:55 犹太人的逾越节近了；逾越节以前，有许多人从乡下上耶路撒冷，要行礼使自己清洁。

新译本 约11:55 犹太人的逾越节快到了，有许多人在过节前从各乡上耶路撒冷去，要在那里洁净自己。

现代译 约11:55 犹太人的逾越节快到了。节期以前，许多人从乡下上耶路撒冷去，要在那里守洁净礼。

当代译 约11:55 犹太人的逾越节快到了，有很多人从乡下来到耶路撒冷，预备在节前洁净自己。

文理本 约11:55 犹太人逾越节伊迩、多有自乡上耶路撒冷者、于节前自洁也、

修订本 约11:55 犹太人的逾越节近了，有许多人从乡下上耶路撒冷去，要在过节前洁净自己。

KJV 英 约11:55 And the Jews' passover was nigh at hand: and many went out of the country up to Jerusalem before the passover, to purify themselves.

NIV 英 约11:55 When it was almost time for the Jewish Passover, many went up from the country to Jerusalem for their ceremonial cleansing before the Passover.

主目录 返回顶部

和合本 约11:56 他们就寻找耶稣，站在殿里彼此说：“你们的意思如何？他不来过节吗？”

拼音版 约11:56 Tāmen jiù xúnzhǎo Yēsū, zhàn zaì diàn lǐ bǐcǐ shuō, nǐmen de yìsi rúhé, tā bù lái guō jiē má.

吕振中 约11:56 他们直寻找耶稣，在殿里站着的时候直彼此说∶「你们以为怎样阿？他决不来过节么？」

新译本 约11:56 他们到处找寻耶稣，站在圣殿里的时候，彼此说：“你们认为怎样？他不会来过节吧？”

现代译 约11:56 他们到处寻找耶稣；当他们聚在圣殿里的时候，彼此对问：「你认为怎样，他不会来过节吧？」

当代译 约11:56 他们四处寻找耶稣，又彼此在圣殿里谈论：“你认为怎麽样？他会来过节吗？”

文理本 约11:56 众寻耶稣、立于殿相语曰、尔意若何、彼不赴节乎、

修订本 约11:56 于是他们寻找耶稣，站在圣殿里彼此说："你们认为怎样，他不会来过节吧？"

KJV 英 约11:56 Then sought they for Jesus, and spake among themselves, as they stood in the temple, What think ye, that he will not come to the feast?

NIV 英 约11:56 They kept looking for Jesus, and as they stood in the temple area they asked one another, "What do you think? Isn't he coming to the Feast at all?"

主目录 返回顶部

和合本 约11:57 那时，祭司长和法利赛人早已吩咐说：“若有人知道耶稣在哪里，就要报明，好去拿他。”

拼音版 约11:57 Nàshí, Jìsīzhǎng hé Fǎlìsaìrén zǎo yǐ fēnfu shuō, ruò yǒu rén zhīdào Yēsū zaì nàli, jiù yào bào míng, hǎo qù ná tā.

吕振中 约11:57 祭司长和法利赛人早已发了命令∶若有人知道耶稣在哪里，就该报告，他们好去逮他。

新译本 约11:57 祭司长和法利赛人早已下了命令：如果有人知道耶稣在哪里，就要前来报告，好去逮捕他。

现代译 约11:57 祭司长和法利赛人早已下命令：如果有人知道耶稣在甚麽地方，必须报告，好让他们去逮捕他。

当代译 约11:57 当时祭司长和法利赛人早已颁布，如果有人知道耶稣在哪里，就来报告他们，好去抓他。

文理本 约11:57 祭司诸长与法利赛人、曾出谕曰、若有知其所在者、宜报焉、俾得执之、

修订本 约11:57 那时，祭司长和法利赛人早已下令，若有人知道耶稣的下落，就要报告，他们好去捉拿他。

KJV 英 约11:57 Now both the chief priests and the Pharisees had given a commandment, that, if any man knew where he were, he should shew it, that they might take him.

NIV 英 约11:57 But the chief priests and Pharisees had given orders that if anyone found out where Jesus was, he should report it so that they might arrest him.


约翰福音第12章 - 约翰福音 - 基督教圣经——十版本对照圣经

 约翰福音第12章 - 约翰福音 - 基督教圣经——十版本对照圣经 章

和合本 约12:1 逾越节前六日，耶稣来到伯大尼，就是他叫拉撒路从死里复活之处。

拼音版 约12:1 Yúyuèjié qián liù rì, Yēsū lái dào Bódàní, jiù shì tā jiào Lāsalù cōng sǐ lǐ fùhuó zhī chù.

吕振中 约12:1 于是耶稣在逾越节前六天来到伯大尼、拉撒路所在的地方；拉撒路是耶稣从死人中所才活起来的。

新译本 约12:1 逾越节前六天，耶稣到了伯大尼，就是拉撒路所住的地方；耶稣曾经使这拉撒路从死人中复活。

现代译 约12:1 逾越节前六天，耶稣到了伯大尼，就是拉撒路住的地方（耶稣曾在这里使拉撒路复活。）

当代译 约12:1 犹太人的逾越节前六天，耶稣来到他叫拉撒路从死里复活的伯大尼村，

文理本 约12:1 逾越节前六日、耶稣至伯大尼、即使拉撒路自死复起之所、

修订本 约12:1 逾越节前六天，耶稣来到伯大尼，就是他使拉撒路从死人中复活的地方。

KJV 英 约12:1 Then Jesus six days before the passover came to Bethany, where Lazarus was, which had been dead, whom he raised from the dead.

NIV 英 约12:1 Six days before the Passover, Jesus arrived at Bethany, where Lazarus lived, whom Jesus had raised from the dead.

主目录 返回顶部

和合本 约12:2 有人在那里给耶稣预备筵席，马大伺候，拉撒路也在那同耶稣坐席的人中。

拼音版 约12:2 Yǒu rén zaì nàli gei Yēsū yùbeì yánxí. Mǎdà cìhou, Lāsalù ye zaì nà tóng Yēsū zuòxí de rén zhōng.

吕振中 约12:2 有人就在那里为耶稣豫备了晚饭；马大服事着；拉撒路是同耶稣坐席的人之一个。

新译本 约12:2 有人在那里为耶稣预备了筵席。马大在那里侍候，拉撒路也和一些人与耶稣一同吃饭。

现代译 约12:2 有人在那里为耶稣预备了晚饭；马大帮忙招待，拉撒路和其他的客人跟耶稣一起用饭。

当代译 约12:2 村里有人为耶稣预备了晚饭；而拉撒路也与耶稣同席，马大在旁伺候。

文理本 约12:2 在彼或为之具飧、马大供事、拉撒路为同席者之一、

修订本 约12:2 有人在那里为耶稣预备宴席；马大伺候，拉撒路也在同耶稣坐席的人中间。

KJV 英 约12:2 There they made him a supper; and Martha served: but Lazarus was one of them that sat at the table with him.

NIV 英 约12:2 Here a dinner was given in Jesus' honor. Martha served, while Lazarus was among those reclining at the table with him.

主目录 返回顶部

和合本 约12:3 马利亚就拿着一斤极贵的真哪哒香膏抹耶稣的脚，又用自己头发去擦，屋里就满了膏的香气。

拼音版 约12:3 Mǎlìyà jiù ná zhe yī jīn jí guì de zhēn nǎ dā xiānggāo, mǒ Yēsū de jiǎo, yòu yòng zìjǐ de tóufa qù cā. wū lǐ jiù mǎn le gāo de xiāngqì.

吕振中 约12:3 当下马利亚拿着一磅（希腊文作∶『立得拉』，等于罗马磅『立伯拉』，约等于三二七·四五克兰姆）至宝贵至真的哪哒香膏，抹耶稣的脚，又用自己的头发去把耶稣的脚擦乾；屋子里就满了香膏的气味。

新译本 约12:3 马利亚拿了半公斤珍贵纯正的哪哒香膏，抹耶稣的脚，又用自己的头发去擦；屋里就满了香膏的香气。

现代译 约12:3 这时候，马利亚拿来一瓶极珍贵的纯哪哒香油，倒在耶稣脚上，又用自己的头发去擦；屋子里充满了香气。

当代译 约12:3 马利亚拿出一瓶珍贵而纯净的哪哒香膏来抹耶稣的脚，同时又用自己的头发去抹，屋里顿时满了香气。

文理本 约12:3 马利亚以至纯至贵那达膏一斤、膏耶稣足、以发拭之、膏香满室、

修订本 约12:3 马利亚拿着一斤极贵的纯哪哒香膏，抹耶稣的脚，又用自己头发去擦，屋里充满了膏的香气。

KJV 英 约12:3 Then took Mary a pound of ointment of spikenard, very costly, and anointed the feet of Jesus, and wiped his feet with her hair: and the house was filled with the odour of the ointment.

NIV 英 约12:3 Then Mary took about a pint of pure nard, an expensive perfume; she poured it on Jesus' feet and wiped his feet with her hair. And the house was filled with the fragrance of the perfume.

主目录 返回顶部

和合本 约12:4 有一个门徒，就是那将要卖耶稣的加略人犹大，

拼音版 约12:4 Yǒu yī gè méntǔ, jiù shì nà jiāngyào maì Yēsū de Jiālǜe rén Yóudà,

吕振中 约12:4 门徒中有一个人、那将要把耶稣送官的加略人犹大、就说∶

新译本 约12:4 耶稣的一个门徒，就是那要出卖他的加略人犹大，说：

现代译 约12:4 耶稣的一个门徒，就是要出卖他的加略人犹大，说：

当代译 约12:4 当时，那个出卖耶稣的加略人犹大说：

文理本 约12:4 门徒之一、即将卖耶稣之加略人犹大曰、

修订本 约12:4 有一个门徒，就是那将要出卖耶稣的加略人犹大，说：

KJV 英 约12:4 Then saith one of his disciples, Judas Iscariot, Simon's son, which should betray him,

NIV 英 约12:4 But one of his disciples, Judas Iscariot, who was later to betray him, objected,

主目录 返回顶部

和合本 约12:5 说：“这香膏为什么不卖三十两银子周济穷人呢？”

拼音版 约12:5 Shuō, zhè xiānggāo wèishénme bú maì sān shí liǎng yínzi zhōujì qióngrén ne.

吕振中 约12:5 「这香膏为什么不卖三百日工钱（希腊文作∶第那流∶罗马银币）、去给穷人呢？」

新译本 约12:5 “为什么不把这香膏卖三百银币，赒济穷人呢？”

现代译 约12:5 「为甚麽不拿这香油去卖叁百块银子，来分给穷人呢？」

当代译 约12:5 “为甚麽不把香膏卖掉，拿所得的叁十两银子，去救济穷人呢？”

文理本 约12:5 何不以此膏鬻金三十、以济贫乎、

修订本 约12:5 "为什么不把这香膏卖三百个银币去周济穷人呢？"

KJV 英 约12:5 Why was not this ointment sold for three hundred pence, and given to the poor?

NIV 英 约12:5 "Why wasn't this perfume sold and the money given to the poor? It was worth a year's wages."

主目录 返回顶部

和合本 约12:6 他说这话，并不是挂念穷人，乃因他是个贼，又带着钱囊，常取其中所存的。

拼音版 约12:6 Tā shuō zhè huà, bìng bú shì guàniàn qióngrén, nǎi yīn tā shì gè zéi, yòu daì zhe qián nǎng, cháng qǔ qízhōng suǒ cún de.

吕振中 约12:6 他说这话、不是因为他关心于穷人；乃是因为他是贼，带着钱匣（希腊文作∶钱囊），常窃取人所投的。

新译本 约12:6 他说这话，并不是因为他关怀穷人，而是因为他是个贼，又带着钱囊，常取其中所存的。

现代译 约12:6 他说这话，并不是真的关心穷人，而是因为他是贼；他经管团体的钱，常常盗用公款。

当代译 约12:6 其实，这人并不是真的关心穷人，他不过是个贼，常常借管钱的机会来中饱私囊。

文理本 约12:6 此言非顾贫、乃因其为窃、且职橐而取所贮耳、

修订本 约12:6 他说这话，并不是关心穷人，而是因为他是个贼，又管钱囊，常偷取钱囊中所存的。

KJV 英 约12:6 This he said, not that he cared for the poor; but because he was a thief, and had the bag, and bare what was put therein.

NIV 英 约12:6 He did not say this because he cared about the poor but because he was a thief; as keeper of the money bag, he used to help himself to what was put into it.

主目录 返回顶部

和合本 约12:7 耶稣说：“由她吧！她是为我安葬之日存留的。

拼音版 约12:7 Yēsū shuō, yóu tā bā, tā shì wèi wǒ ānzàng zhī rì cún liú de.

吕振中 约12:7 耶稣就说∶「由她吧！难道要让她把这东西留着，以备安葬我的日子的用处么？

新译本 约12:7 耶稣就说：“由她吧，这香膏是她留下来为我安葬的日子用的。

现代译 约12:7 但是耶稣说：「由她吧！这是她留下来为着我安葬之日用的。

当代译 约12:7 耶稣说：“由她吧！这是她为我安葬所作的预备。

文理本 约12:7 耶稣曰、听之、俾存之俟我葬日、

修订本 约12:7 耶稣说："由她吧！她这香膏本是为我的安葬之日留着的。

KJV 英 约12:7 Then said Jesus, Let her alone: against the day of my burying hath she kept this.

NIV 英 约12:7 "Leave her alone," Jesus replied. "It was intended that she should save this perfume for the day of my burial.

主目录 返回顶部

和合本 约12:8 因为常有穷人和你们同在，只是你们不常有我。”

拼音版 约12:8 Yīnwei cháng yǒu qióngrén hé nǐmen tòng zaì. zhǐshì nǐmen bù cháng yǒu wǒ.

吕振中 约12:8 因为穷人同你们在一起、是你们所常有的；至于我呢、你们却不常有（有古卷无第八节）。」

新译本 约12:8 你们常常有穷人跟你们在一起，却不常有我。”

现代译 约12:8 常常有穷人跟你们一起，但是你们不常有我。」

当代译 约12:8 你们随时可以帮助穷人，但我跟你们在一起的时候已经不多了。”

文理本 约12:8 盖尔恒有贫者偕、不恒有我也、○

修订本 约12:8 因为常有穷人和你们在一起，但是你们不常有我。"

KJV 英 约12:8 For the poor always ye have with you; but me ye have not always.

NIV 英 约12:8 You will always have the poor among you, but you will not always have me."

主目录 返回顶部

和合本 约12:9 有许多犹太人知道耶稣在那里，就来了，不但是为耶稣的缘故，也是要看他从死里所复活的拉撒路。

拼音版 约12:9 Yǒu xǔduō Yóutaìrén zhīdào Yēsū zaì nàli, jiù lái le, búdàn shì wéi Yēsū de yuángù, ye shì yào kān tā cōng sǐ lǐ suǒ fùhuó de Lāsalù.

吕振中 约12:9 那时犹太中有一大群人知道耶稣在那里，就来，不单是为了耶稣的缘故，也是要看他从死人中所才活起来的拉撒路。

新译本 约12:9 有一大群犹太人知道耶稣在那里，就都来了，然而他们不单是为了耶稣的缘故，也是要看看耶稣使他从死人中复活的拉撒路。

现代译 约12:9 一大卫犹太人听说耶稣在伯大尼，就到那里去。他们不但是为着耶稣而去，也是想看看耶稣使他从死里复活的拉撒路。

当代译 约12:9 有许多犹太人知道耶稣在那里，就赶来看他，同时也想看看复活了的拉撒路。

文理本 约12:9 犹太众庶、知耶稣在彼、则至、不独为耶稣、亦欲见其自死而起之拉撒路、

修订本 约12:9 有一大群犹太人知道耶稣在那里，就来了，不但是为耶稣的缘故，也是要看耶稣使他从死人中复活的拉撒路。

KJV 英 约12:9 Much people of the Jews therefore knew that he was there: and they came not for Jesus' sake only, but that they might see Lazarus also, whom he had raised from the dead.

NIV 英 约12:9 Meanwhile a large crowd of Jews found out that Jesus was there and came, not only because of him but also to see Lazarus, whom he had raised from the dead.

主目录 返回顶部

和合本 约12:10 但祭司长商议连拉撒路也要杀了，

拼音版 约12:10 Dàn Jìsīzhǎng shāngyì lián Lāsalù ye yào shā le.

吕振中 约12:10 祭司长就定意、连拉撒路也要杀害，

新译本 约12:10 于是祭司长想把拉撒路也杀掉，

现代译 约12:10 因此，祭司长们计谋连拉撒路也要杀，

当代译 约12:10 所以后来祭司长打算连拉撒路也要杀掉；

文理本 约12:10 祭司诸长相议、欲并拉撒路而杀之、

修订本 约12:10 于是众祭司长商议连拉撒路也要杀了，

KJV 英 约12:10 But the chief priests consulted that they might put Lazarus also to death;

NIV 英 约12:10 So the chief priests made plans to kill Lazarus as well,

主目录 返回顶部

和合本 约12:11 因有好些犹太人为拉撒路的缘故，回去信了耶稣。

拼音版 约12:11 Yīn yǒu hǎoxiē Yóutaìrén, wèi Lāsalù de yuángù, huí qù xìn le Yēsū.

吕振中 约12:11 因有有许多犹太人为了他的缘故去信耶稣。

新译本 约12:11 因为有许多犹太人为了拉撒路的缘故，离开他们，信了耶稣。

现代译 约12:11 因为许多犹太人为了他的缘故离开他们，信了耶稣。

当代译 约12:11 因为有许多犹太人，为了拉撒路复活的缘故而离开他们，信从了耶稣。

文理本 约12:11 盖犹太人多因之信耶稣也、○

修订本 约12:11 因为有许多犹太人为了拉撒路的缘故，开始背离他们，信了耶稣。

KJV 英 约12:11 Because that by reason of him many of the Jews went away, and believed on Jesus.

NIV 英 约12:11 for on account of him many of the Jews were going over to Jesus and putting their faith in him.

主目录 返回顶部

和合本 约12:12 第二天，有许多上来过节的人，听见耶稣将到耶路撒冷，

拼音版 约12:12 Dì èr tiān, yǒu xǔduō shàng lái guō jiē de rén, tīngjian Yēsū jiāng dào Yēlùsǎleng,

吕振中 约12:12 第二天、来过节的有一大群人、听说耶稣要到耶路撒冷，

新译本 约12:12 第二天，有一大群上来过节的人，听见耶稣要来耶路撒冷，

现代译 约12:12 第二天，一大卫到耶路撒冷过节的人听说耶稣就要进城。

当代译 约12:12 第二天，有很多来过节的人，听见耶稣快要到耶路撒冷，

文理本 约12:12 翌日、赴节者甚众、耶稣将至耶路撒冷、

修订本 约12:12 第二天，有一大群上来过节的人听见耶稣要来耶路撒冷，

KJV 英 约12:12 On the next day much people that were come to the feast, when they heard that Jesus was coming to Jerusalem,

NIV 英 约12:12 The next day the great crowd that had come for the Feast heard that Jesus was on his way to Jerusalem.

主目录 返回顶部

和合本 约12:13 就拿着棕树枝，出去迎接他，喊着说：“和散那！奉主名来的以色列王是应当称颂的！”

拼音版 约12:13 Jiù ná zhe zōng shùzhī, chū qù yíngjiē tā, hǎn zhe shuō, hé sā nà, fèng zhǔ míng lái de Yǐsèliè wáng, shì yīngdāng chēngsòng de.

吕振中 约12:13 就拿着棕树枝、出去迎接他，嚷着说∶「献颂赞哦（音译∶和散那）！奉主名来的以色列王、是当受祝颂的！

新译本 约12:13 就拿着棕树枝出去迎接他，欢呼说：“和散那，奉主名来的以色列王，是应当称颂的！”

现代译 约12:13 他们就拿着棕树枝出去迎接他，欢呼说：「赞美上帝！愿上帝赐福给那位奉主的名而来的！愿上帝赐福给以色列的君王！」

当代译 约12:13 就拿着棕树枝，出去迎接他，并且高声欢呼：

文理本 约12:13 取棕枝出迎、呼曰、和散那、奉主名来者之以色列王、宜颂也、

修订本 约12:13 就拿着棕树枝出去迎接他，喊着： "和散那，以色列的王！ 奉主名来的是应当称颂的！"

KJV 英 约12:13 Took branches of palm trees, and went forth to meet him, and cried, Hosanna: Blessed is the King of Israel that cometh in the name of the Lord.

NIV 英 约12:13 They took palm branches and went out to meet him, shouting, "Hosanna!" "Blessed is he who comes in the name of the Lord!" "Blessed is the King of Israel!"

主目录 返回顶部

和合本 约12:14 耶稣得了一个驴驹，就骑上，如经上所记的说：

拼音版 约12:14 Yēsū dé le yī gè lü jū, jiù qí shǎng. rú jīng shǎng suǒ jì de shuō,

吕振中 约12:14 耶稣得了一匹驴驹，就骑上，正如经上所记的说∶

新译本 约12:14 耶稣找到一头小驴，就骑在上面，正如经上所记的：

现代译 约12:14 耶稣找到一匹驴，骑上去，正如圣经所记载的：

当代译 约12:14 “赞美主！奉主名来的以色列君王当受欢迎！”那时，耶稣骑着一匹小驴进城，正应验了圣经的预言：

文理本 约12:14 耶稣遇小驴乘之、如记所云、

修订本 约12:14 耶稣找到了一匹驴驹，就骑上，如经上所记：

KJV 英 约12:14 And Jesus, when he had found a young ass, sat thereon; as it is written,

NIV 英 约12:14 Jesus found a young donkey and sat upon it, as it is written,

主目录 返回顶部

和合本 约12:15 “锡安的民哪（“民”原文作“女子”），不要惧怕！你的王骑着驴驹来了。”

拼音版 约12:15 Xī 'ān de mín nǎ, ( mín yuánwén zuò "nǚzi" ) búyào jùpà, nǐde wáng qí zhe lü jū lái le.

吕振中 约12:15 「锡安的民众（希腊文作∶女子）阿，别怕了！看哪，你的王骑着驴驹来了！」

新译本 约12:15 “锡安的居民哪，不要惧怕；看哪，你的王来了，他骑着小驴来了。”

现代译 约12:15 锡安城的儿女们哪，不要惧怕。看哪，你们的君王骑着小驴来了！

当代译 约12:15 “锡安的民啊，不要害怕！你的君王骑着小驴而来了。”

文理本 约12:15 锡安女勿惧、尔王来矣、乘驴驹也、

修订本 约12:15 "锡安的儿女啊，不要惧怕！ 看哪，你的王来了； 他骑在驴驹上。"

KJV 英 约12:15 Fear not, daughter of Sion: behold, thy King cometh, sitting on an ass's colt.

NIV 英 约12:15 "Do not be afraid, O Daughter of Zion; see, your king is coming, seated on a donkey's colt."

主目录 返回顶部

和合本 约12:16 这些事门徒起先不明白，等到耶稣得了荣耀以后，才想起这话是指着他写的，并且众人果然向他这样行了。

拼音版 约12:16 Zhèxie shì méntǔ qǐxiān bù míngbai. deng dào Yēsū dé le róngyào yǐhòu, cái xiǎngqǐ zhè huà shì zhí zhe tā xie de, bìngqie zhòngrén guǒrán xiàng tā zhèyàng xíng le.

吕振中 约12:16 ［这些事、门徒起先不明白；但耶稣得了荣耀以后，他们才想起这些话是指着他而写的∶人们果然向他这样行了。］

新译本 约12:16 门徒起初不明白这些事，可是到耶稣得了荣耀以后，他们才想起这些话是指着他说的，并且人们果然向他这样行了。

现代译 约12:16 起初，他的门徒不明白这事的意义，到了耶稣得了荣耀以后才想起圣经的话是指着他说的，而且他们果然照所说的做了。

当代译 约12:16 起初门徒都不明白这经文，直到后来耶稣得了荣耀，他们才想起这句话，发现果然在他的身上应验了。

文理本 约12:16 门徒初不明此、至耶稣荣时、方忆斯事经已载之、而众果行之也、

修订本 约12:16 门徒当初不明白这些事，等到耶稣得了荣耀后才想起这些话是指他写的，并且人们果然对他做了这些事。

KJV 英 约12:16 These things understood not his disciples at the first: but when Jesus was glorified, then remembered they that these things were written of him, and that they had done these things unto him.

NIV 英 约12:16 At first his disciples did not understand all this. Only after Jesus was glorified did they realize that these things had been written about him and that they had done these things to him.

主目录 返回顶部

和合本 约12:17 当耶稣呼唤拉撒路，叫他从死复活出坟墓的时候，同耶稣在那里的众人就作见证。

拼音版 约12:17 Dāng Yēsū hūhuàn Lāsalù jiào tā cōng sǐ fùhuó chū fùnmù de shíhou, tóng Yēsū zaì nàli de zhòngrén, jiù zuò jiànzhèng.

吕振中 约12:17 当耶稣呼唤拉撒路出了坟墓、叫他从死人中活起来时、同耶稣在一起的那群人、作了见证。

新译本 约12:17 那些和耶稣在一起，看见他叫拉撒路从坟墓出来，又使他从死人中复活的群众，都为这事作见证。

现代译 约12:17 当耶稣呼唤拉撒路，使他从死里复活，走出墓穴时，跟耶稣在一起的那群人把他们所看见的传开了。

当代译 约12:17 那些亲眼看见耶稣叫拉撒路复活的人，不断向人传扬这件事。

文理本 约12:17 耶稣呼拉撒路出墓、俾其自死而起、所偕之众为证、

修订本 约12:17 当耶稣呼唤拉撒路，使他从死人中复活出坟墓的时候，同耶稣在那里的众人就作见证。

KJV 英 约12:17 The people therefore that was with him when he called Lazarus out of his grave, and raised him from the dead, bare record.

NIV 英 约12:17 Now the crowd that was with him when he called Lazarus from the tomb and raised him from the dead continued to spread the word.

主目录 返回顶部

和合本 约12:18 众人因听见耶稣行了这神迹，就去迎接他。

拼音版 约12:18 Zhòngrén yīn tīngjian Yēsū xíng le zhè shénjī, jiù qù yíngjiē tā.

吕振中 约12:18 群众之所以去迎接耶稣的、是因为他们听说他行了这件神迹。

新译本 约12:18 群众因为听见他行了这神迹，就去迎接他。

现代译 约12:18 许多人因为听见他所行的这神迹，都去迎接他。

当代译 约12:18 所以，许多听过耶稣行这神迹的人，都去迎接他。

文理本 约12:18 众往迎之、闻其行斯异迹故也、

修订本 约12:18 众人因听见耶稣行了这神迹，就去迎接他。

KJV 英 约12:18 For this cause the people also met him, for that they heard that he had done this miracle.

NIV 英 约12:18 Many people, because they had heard that he had given this miraculous sign, went out to meet him.

主目录 返回顶部

和合本 约12:19 法利赛人彼此说：“看哪，你们是徒劳无益，世人都随从他去了。”

拼音版 约12:19 Fǎlìsaìrén bǐcǐ shuō, kān nǎ, nǐmen shì túlaó wúyì, shìrén dōu suícóng tā qù le.

吕振中 约12:19 于是法利赛人就彼此说∶「可见你们是无济于事的；你看，世界都去跟着他了！」

新译本 约12:19 于是法利赛人彼此说：“你们看，你们都是徒劳无功，世人都去跟随他了！”

现代译 约12:19 法利赛人彼此说：「我们真是一事无成；你看，全世界都跟他去了！」

当代译 约12:19 法利赛人彼此埋怨说：“我们真是枉费心思！你看，整个世界都跟着他跑了。”

文理本 约12:19 法利赛人相语曰、尔谋一无所济、举世皆从之矣、○

修订本 约12:19 法利赛人彼此说："你们看，你们一事无成，世人都随着他去了。"

KJV 英 约12:19 The Pharisees therefore said among themselves, Perceive ye how ye prevail nothing? behold, the world is gone after him.

NIV 英 约12:19 So the Pharisees said to one another, "See, this is getting us nowhere. Look how the whole world has gone after him!"

主目录 返回顶部

和合本 约12:20 那时，上来过节礼拜的人中，有几个希利尼人。

拼音版 约12:20 Nàshí, shàng lái guō jiē lǐbaì de rén zhōng, yǒu jǐ gè Xīlà rén.

吕振中 约12:20 那时上来、要在节期中敬拜的、有几个希利尼人。

新译本 约12:20 上去过节作礼拜的人中，有些是希腊人。

现代译 约12:20 在节期中，到耶路撒冷礼拜的人当中有些希腊人。

当代译 约12:20 有几个希腊人也来耶路撒冷过节。

文理本 约12:20 当节期往拜者、中有希利尼数人、

修订本 约12:20 那时，上来过节礼拜的人中，有几个希腊人。

KJV 英 约12:20 And there were certain Greeks among them that came up to worship at the feast:

NIV 英 约12:20 Now there were some Greeks among those who went up to worship at the Feast.

主目录 返回顶部

和合本 约12:21 他们来见加利利伯赛大的腓力，求他说：“先生，我们愿意见耶稣。”

拼音版 约12:21 Tāmen lái jiàn Jiālìlì Bósaìdà de Féilì, qiú tā shuō, xiānsheng, wǒmen yuànyì jiàn Yēsū.

吕振中 约12:21 这些人上来，见加利利的伯赛大人腓力，求问他说∶「先生（希腊文作∶主阿），我们愿意见耶稣。」

新译本 约12:21 他们来到加利利的伯赛大人腓力那里，请求他，说：“先生，我们想见耶稣。”

现代译 约12:21 他们来见加利利的伯赛大人腓力，要求他：「先生，我们想见耶稣。」

当代译 约12:21 他们找到了加利利省伯赛大城的腓力，要求他：“先生，我们希望能见一见耶稣。”

文理本 约12:21 就加利利伯赛大人腓力曰、主、我侪欲见耶稣、

修订本 约12:21 他们来见加利利的伯赛大人腓力，请求他说："先生，我们想见耶稣。"

KJV 英 约12:21 The same came therefore to Philip, which was of Bethsaida of Galilee, and desired him, saying, Sir, we would see Jesus.

NIV 英 约12:21 They came to Philip, who was from Bethsaida in Galilee, with a request. "Sir," they said, "we would like to see Jesus."

主目录 返回顶部

和合本 约12:22 腓力去告诉安得烈，安得烈同腓力去告诉耶稣。

拼音版 约12:22 Féilì qù gàosu Andéliè, Andéliè tóng Féilì qù gàosu Yēsū.

吕振中 约12:22 腓力来告诉安得烈，安得烈和腓力就来告诉耶稣。

新译本 约12:22 腓力去告诉安得烈，安得烈就和腓力去告诉耶稣。

现代译 约12:22 腓力去告诉安得烈，两个人一起去告诉耶稣。

当代译 约12:22 腓力就把这件事告诉安得烈，跟着两人一起去转告耶稣。

文理本 约12:22 腓力往告安得烈、安得烈与腓力告耶稣、

修订本 约12:22 腓力去告诉安得烈，然后安得烈同腓力去告诉耶稣。

KJV 英 约12:22 Philip cometh and telleth Andrew: and again Andrew and Philip tell Jesus.

NIV 英 约12:22 Philip went to tell Andrew; Andrew and Philip in turn told Jesus.

主目录 返回顶部

和合本 约12:23 耶稣说：“人子得荣耀的时候到了。

拼音版 约12:23 Yēsū shuō, Rénzǐ dé róngyào de shíhou dào le.

吕振中 约12:23 耶稣应时对他们说∶「人子得荣耀的钟点到了！

新译本 约12:23 耶稣对他们说：“人子得荣耀的时候到了！

现代译 约12:23 耶稣说：「人子得荣耀的时刻已经到了。

当代译 约12:23 耶稣说：“我要得荣耀的时候快到了。

文理本 约12:23 耶稣曰、人子荣时至矣、

修订本 约12:23 耶稣回答他们说："人子得荣耀的时候到了。

KJV 英 约12:23 And Jesus answered them, saying, The hour is come, that the Son of man should be glorified.

NIV 英 约12:23 Jesus replied, "The hour has come for the Son of Man to be glorified.

主目录 返回顶部

和合本 约12:24 我实实在在地告诉你们：一粒麦子不落在地里死了，仍旧是一粒；若是死了，就结出许多子粒来。

拼音版 约12:24 Wǒ shí shízaì zaì de gàosu nǐmen, yī lì maìzi bù luò zaì dì lǐ sǐ le, réngjiù shì yī lì. ruò sǐ le, jiù jié chū xǔduō zǐlì lái.

吕振中 约12:24 我实实在在地告诉你们，一粒麦子若不落在地里死了，它仍旧是单单一粒；若是死了，就结出许多果实来。

新译本 约12:24 我实实在在告诉你们，一粒麦子若不落在地里死了，仍旧是一粒；如果死了，就结出许多果实来。

现代译 约12:24 我郑重地告诉你们，一粒麦子不落在地里，死了，仍旧是一粒；如果死了，就结出许多子粒来。

当代译 约12:24 我确实地告诉你们，一粒麦子如果不死在地里，仍是一粒；如果死了，就会结出许多麦子来。

文理本 约12:24 我诚语汝、麦粒弗落于地而死、独存而已、死则结实繁矣、

修订本 约12:24 我实实在在地告诉你们，一粒麦子不落在地里死了，仍旧是一粒；若是死了，就结出许多子粒来。

KJV 英 约12:24 Verily, verily, I say unto you, Except a corn of wheat fall into the ground and die, it abideth alone: but if it die, it bringeth forth much fruit.

NIV 英 约12:24 I tell you the truth, unless a kernel of wheat falls to the ground and dies, it remains only a single seed. But if it dies, it produces many seeds.

主目录 返回顶部

和合本 约12:25 爱惜自己生命的，就失丧生命；在这世上恨恶自己生命的，就要保守生命到永生。

拼音版 约12:25 Aìxī zìjǐ shēngmìng de, jiù shīsàng shēngmìng. zaì zhè shìshang hèn wù zìjǐ shēngmìng de, jiù yào bǎoshǒu shēngmìng dào yǒngshēng.

吕振中 约12:25 惜爱自己性命的、必失掉性命；不惜爱（希腊文作∶恨恶）自己性命在这世界上的、必保守性命归永生。

新译本 约12:25 爱惜自己生命的，就丧掉生命；在这世上恨恶自己生命的，必会保全生命到永远。

现代译 约12:25 那爱惜自己生命的，要丧失生命；愿意牺牲自己在这世上的生命的，反而要保存这生命到永生。

当代译 约12:25 爱惜自己在世上的生命，必会失掉生命；恨恶自己在这世上的生命的，才能保存生命，直到永生。

文理本 约12:25 爱其生者丧之、不爱其生于斯世者、将保之至永生、

修订本 约12:25 爱惜自己性命的，就丧失性命；那恨恶自己在这世上的性命的，要保全性命到永生。

KJV 英 约12:25 He that loveth his life shall lose it; and he that hateth his life in this world shall keep it unto life eternal.

NIV 英 约12:25 The man who loves his life will lose it, while the man who hates his life in this world will keep it for eternal life.

主目录 返回顶部

和合本 约12:26 若有人服事我，就当跟从我；我在哪里，服事我的人也要在那里；若有人服事我，我父必尊重他。

拼音版 约12:26 Ruò yǒu rén fúshì wǒ, jiù dāng gēn cōng wǒ. wǒ zaì nǎli, fúshì wǒde rén, ye yào zaì nàli. ruò yǒu rén fúshì wǒ, wǒ fù bì zūnzhòng tā.

吕振中 约12:26 人若服事我，就该跟从我；我在哪里，我的仆役也必在哪里。人若服事我，我父必尊重他。」

新译本 约12:26 如果有人服事我，就应当跟从我；我在哪里，服事我的人也会在哪里；如果有人服事我，我父必尊重他。

现代译 约12:26 谁要事奉我，就得跟从我；我在哪里，我的仆人也要在那里。那事奉我的人，我父亲一定重用他。」

当代译 约12:26 如果谁要服事我，我的父上帝一定尊重他。

文理本 约12:26 人役于我、则当从我、我所在、我役亦将在焉、役于我者、我父将贵之、

修订本 约12:26 若有人服事我，就当跟从我；我在哪里，服事我的人也要在哪里；若有人服事我，我父必尊重他。"

KJV 英 约12:26 If any man serve me, let him follow me; and where I am, there shall also my servant be: if any man serve me, him will my Father honour.

NIV 英 约12:26 Whoever serves me must follow me; and where I am, my servant also will be. My Father will honor the one who serves me.

主目录 返回顶部

和合本 约12:27 我现在心里忧愁，我说什么才好呢？父啊，救我脱离这时候，但我原是为这时候来的。

拼音版 约12:27 Wǒ xiànzaì xīnli yōuchóu, wǒ shuō shénme cái hǎo ne. fù a, jiù wǒ tuōlí zhè shíhou. dàn wǒ yuán shì wéi zhè shíhou lái de.

吕振中 约12:27 如今我的心极为震才，我说什么好呢？父阿，救我脱离这钟点哦！（此句有古卷编者作问语『父阿，救我脱离这钟点么？』）然而、是为这缘故、我才到了这钟点的。

新译本 约12:27 “我现在心里烦乱，我应该说什么呢？说‘父啊，救我脱离这时刻’吗？然而我正是为了这个缘故来的，要面对这时刻。

现代译 约12:27 「现在我心里愁烦，我该说甚麽好呢？我该求父亲救我脱离这时刻吗？但是，我正是为此而来，要经历这苦难的时刻的。

当代译 约12:27 我现在真是心乱如麻，不知说些甚麽才好，父上帝啊！救我离开这个时候吧！然而，我原是为这个时刻来的。

文理本 约12:27 今我心忧忡、将何言乎、父欤、拯我免于斯时、然我为此而至斯时也、

修订本 约12:27 "我现在心里忧愁，我说什么才好呢？说'父啊，救我脱离这时候'吗？但我正是为这时候来的。

KJV 英 约12:27 Now is my soul troubled; and what shall I say? Father, save me from this hour: but for this cause came I unto this hour.

NIV 英 约12:27 "Now my heart is troubled, and what shall I say? 'Father, save me from this hour'? No, it was for this very reason I came to this hour.

主目录 返回顶部

和合本 约12:28 父啊，愿你荣耀你的名。”当时就有声音从天上来说：“我已经荣耀了我的名，还要再荣耀。”

拼音版 约12:28 Fù a, yuàn nǐ róngyào nǐde míng. dāngshí jiù yǒu shēngyīn cōng tiān shàng lái shuō, wǒ yǐjing róngyào le wǒde míng, hái yào zaì róngyào.

吕振中 约12:28 父阿，荣耀你的名！」于是有声音从天上来，说∶「我已经荣耀了，还要再荣耀。」

新译本 约12:28 父啊，愿你荣耀你的名！”当时有声音从天上来，说：“我已经荣耀了我的名，还要再荣耀。”

现代译 约12:28 父亲哪，愿你荣耀你的名！」当时，有声音从天上下来，说：「我已经荣耀了我的名，我还要再荣耀它！」

当代译 约12:28 父上帝啊！荣耀你的名吧！”当时天上有声音说：“我已经得了荣耀，我还要再得荣耀。”

文理本 约12:28 父欤、愿尔荣尔名、时、自天有声云、我既荣之、将再荣之、

修订本 约12:28 父啊，愿你荣耀你的名！"于是有声音从天上来，说："我已经荣耀了我的名，还要再荣耀。"

KJV 英 约12:28 Father, glorify thy name. Then came there a voice from heaven, saying, I have both glorified it, and will glorify it again.

NIV 英 约12:28 Father, glorify your name!" Then a voice came from heaven, "I have glorified it, and will glorify it again."

主目录 返回顶部

和合本 约12:29 站在旁边的众人听见，就说：“打雷了。”还有人说：“有天使对他说话。”

拼音版 约12:29 Zhàn zaì pángbiān de zhòngrén tīngjian, jiù shuō, dǎ léi le. hái yǒu rén shuō, yǒu tiānshǐ duì tā shuōhuà.

吕振中 约12:29 当下站着的群众听见了，就说是雷轰哦；另有人说∶「有个天使对他说话呢。」

新译本 约12:29 站在旁边的群众听见了，就说：“打雷了。”另外有人说：“有天使对他说话。”

现代译 约12:29 站在那里的群众听见这声音，就说：「打雷了！」另有些人说：「有天使在跟他讲话！」

当代译 约12:29 站在那里的群众，有人听见就说：“打雷了！”也有人说：“是天使跟他说话。”

文理本 约12:29 旁立之众闻之、曰、雷也、或曰、天使与之言也、

修订本 约12:29 站在旁边的众人听见，就说："打雷了。"另有的说："有天使对他说话。"

KJV 英 约12:29 The people therefore, that stood by, and heard it, said that it thundered: others said, An angel spake to him.

NIV 英 约12:29 The crowd that was there and heard it said it had thundered; others said an angel had spoken to him.

主目录 返回顶部

和合本 约12:30 耶稣说：“这声音不是为我，是为你们来的。

拼音版 约12:30 Yēsū shuō, zhè shēngyīn bù shì wèi wǒ, shì wèi nǐmen lái de.

吕振中 约12:30 耶稣应时地说∶「这声音不是为我，乃是为你们而来的。

新译本 约12:30 耶稣说：“这声音不是为了我，而是为了你们发出的。

现代译 约12:30 但是耶稣对他们说：「这声音不是为我，而是为你们发的。

当代译 约12:30 耶稣却说：“这声音不是为我，而是为你们的。

文理本 约12:30 耶稣曰、斯声之来、非为我、乃为尔曹、

修订本 约12:30 耶稣回答说："这声音不是为我，而是为你们来的。

KJV 英 约12:30 Jesus answered and said, This voice came not because of me, but for your sakes.

NIV 英 约12:30 Jesus said, "This voice was for your benefit, not mine.

主目录 返回顶部

和合本 约12:31 现在这世界受审判，这世界的王要被赶出去。

拼音版 约12:31 Xiànzaì zhè shìjiè shòu shenpàn. zhè shìjiè de wàng yào beì gǎn chū qù.

吕振中 约12:31 如今是这世界受审判的时候了；如今这世界的执政者将要被赶出了。

新译本 约12:31 现在是这世界受审判的时候了，现在这世界的王要被赶出去。

现代译 约12:31 现在这世界要受审判；现在世上的统治者要被推翻。

当代译 约12:31 现在就是这世界受审判的时候了，世界上的王魔鬼要被赶出去了。

文理本 约12:31 今此世见鞫、此世之君见逐矣、

修订本 约12:31 现在正是这世界受审判的时候；现在这世界的统治者要被赶出去。

KJV 英 约12:31 Now is the judgment of this world: now shall the prince of this world be cast out.

NIV 英 约12:31 Now is the time for judgment on this world; now the prince of this world will be driven out.

主目录 返回顶部

和合本 约12:32 我若从地上被举起来，就要吸引万人来归我。”

拼音版 约12:32 Wǒ ruò cōng dì shàng beì jǔqǐ lái, jiù yào xīyǐn wàn rén lái guī wǒ.

吕振中 约12:32 至于我呢、我若从地上被举起，就必吸引万人来归我。」

新译本 约12:32 我若从地上被举起来，就要吸引万人归向我。”

现代译 约12:32 我从地上被举起的时候，我要吸引万人来归我。」

当代译 约12:32 至於我，如果是从地上被举起来，就必吸引千千万万的人来归向我。”

文理本 约12:32 我若见举离地、将引众就我矣、

修订本 约12:32 我从地上被举起来的时候，我要吸引万人来归我。"

KJV 英 约12:32 And I, if I be lifted up from the earth, will draw all men unto me.

NIV 英 约12:32 But I, when I am lifted up from the earth, will draw all men to myself."

主目录 返回顶部

和合本 约12:33 耶稣这话原是指着自己将要怎样死说的。

拼音版 约12:33 Yēsū zhè huà yuán shì zhí zhe zìjǐ jiāngyào zenyàng sǐ shuō de.

吕振中 约12:33 ［耶稣这话是指明自己将要由什么样的死而死来说的。］

新译本 约12:33 他说这话，是指着自己将要怎样死说的。

现代译 约12:33 （他这话是指着自己将怎样死说的。）

当代译 约12:33 耶稣说这句话是预言他将要如何死。

文理本 约12:33 耶稣此言、乃示其将死之状也、

修订本 约12:33 耶稣这话是指自己将要怎样死说的。

KJV 英 约12:33 This he said, signifying what death he should die.

NIV 英 约12:33 He said this to show the kind of death he was going to die.

主目录 返回顶部

和合本 约12:34 众人回答说：“我们听见律法上有话说‘基督是永存的’，你怎么说‘人子必须被举起来’呢？这人子是谁呢？”

拼音版 约12:34 Zhòngrén huídá shuō, wǒmen tīngjian lǜfǎ shàng yǒu huà shuō, Jīdū shì yǒng cún de. nǐ zenme shuō, Rénzǐ bìxū beì jǔqǐ lái ne. zhè Rénzǐ shì shuí ne.

吕振中 约12:34 于是群众应时对他说∶「我们从律法上听说，基督是永远长存的。你怎么说人子必须被举起呢？这人子是谁阿？」

新译本 约12:34 于是群众对他说：“我们从律法上知道基督是永远常存的，你怎么说‘人子必须被举起来’呢？这人子是谁呢？”

现代译 约12:34 众回答：「我们的法律告诉我们，基督是永世长存的；你为甚麽说人子必须被举起？这人子是谁呢？」

当代译 约12:34 众人惊奇地问：“我们从律法书上知道，救主基督是永远长存的，你怎麽说‘要被举起来’呢？这是指着谁说的？”

文理本 约12:34 众曰、我闻律云、基督永存、尔何言人子将见举乎、此人子谁耶、

修订本 约12:34 众人就回答他："我们听见律法书上说，基督是永存的；你怎么说，人子必须被举起来呢？这人子是谁呢？"

KJV 英 约12:34 The people answered him, We have heard out of the law that Christ abideth for ever: and how sayest thou, The Son of man must be lifted up? who is this Son of man?

NIV 英 约12:34 The crowd spoke up, "We have heard from the Law that the Christ will remain forever, so how can you say, 'The Son of Man must be lifted up'? Who is this 'Son of Man'?"

主目录 返回顶部

和合本 约12:35 耶稣对他们说：“光在你们中间还有不多的时候，应当趁着有光行走，免得黑暗临到你们；那在黑暗里行走的，不知道往何处去。

拼音版 约12:35 Yēsū duì tāmen shuō, guāng zaì nǐmen zhōngjiān, hái yǒu bù duō de shíhou, yīngdāng chèn zhe yǒu guāng xíng zǒu, miǎndé hēiàn líndào nǐmen. nà zaì hēiàn lǐ xíng zǒu de, bù zhīdào wǎng héchu qù.

吕振中 约12:35 耶稣就对他们说∶「光在你们中间、还有些时。应当趁着有光时来走路，免得黑暗赶上了你们。那在黑暗中走路的、不知道往哪里去。

新译本 约12:35 耶稣说：“光在你们中间的时间不多了。你们应当趁着有光的时候行走，免得黑暗追上你们。在黑暗中行走的人，不知道往哪里去。

现代译 约12:35 耶稣说：「光在你们中间为时不多了，你们该趁着还有光的时候继续行走，免得黑暗追上你们，因为在黑暗中行走的人不知道他往哪里去。

当代译 约12:35 耶稣对他们说：“光在你们中间照耀的时候不多了，你们要趁着有光的时候走路。黑夜快来了；那时，在黑暗里的人，根本就不知道何去何从。

文理本 约12:35 耶稣曰、光在尔中暂耳、有光则宜行、免暗及尔、行于暗者、不知所往矣、

修订本 约12:35 耶稣对他们说："光在你们中间为时不多了，应该趁着有光的时候行走，免得黑暗临到你们；那在黑暗里行走的，不知道往何处去。

KJV 英 约12:35 Then Jesus said unto them, Yet a little while is the light with you. Walk while ye have the light, lest darkness come upon you: for he that walketh in darkness knoweth not whither he goeth.

NIV 英 约12:35 Then Jesus told them, "You are going to have the light just a little while longer. Walk while you have the light, before darkness overtakes you. The man who walks in the dark does not know where he is going.

主目录 返回顶部

和合本 约12:36 你们应当趁着有光，信从这光，使你们成为光明之子。”耶稣说了这话，就离开他们，隐藏了。

拼音版 约12:36 Nǐmen yīngdāng chèn zhe yǒu guāng, xìn cōng zhè guāng, shǐ nǐmen chéngwéi guāngmíng zhī zǐ.

吕振中 约12:36 应当趁着有光时来信光，使你们成为有光之人。」耶稣说了这些话，就离开他们，自己隐藏着。

新译本 约12:36 你们应当趁着有光的时候信从这光，使你们成为光明的儿女。”耶稣说完了这些话，就离开他们隐藏起来。

现代译 约12:36 趁着你们还有光的时候要信从光，好使你们成为光明的人。」说完了这些话，耶稣离开他们，隐藏起来。

当代译 约12:36 所以你们当趁着有光，就信从光，使你们成为光明的儿女。”耶稣说完了，就离开他们，隐藏起来。

文理本 约12:36 尔尚有光、宜信之、致成为光之子也、○

修订本 约12:36 你们趁着有光，要信从这光，使你们成为光明之子。"

KJV 英 约12:36 While ye have light, believe in the light, that ye may be the children of light. These things spake Jesus, and departed, and did hide himself from them.

NIV 英 约12:36 Put your trust in the light while you have it, so that you may become sons of light." When he had finished speaking, Jesus left and hid himself from them.

主目录 返回顶部

和合本 约12:37 他虽然在他们面前行了许多神迹，他们还是不信他。

拼音版 约12:37 Yēsū shuō le zhè huà, jiù líkāi tāmen, yǐncáng le.

吕振中 约12:37 他在他们面前行了这么多的神迹，人们还是不信他；

新译本 约12:37 耶稣在他们面前行了许多神迹，但是他们仍然不信他。

现代译 约12:37 他虽然在他们面前行过许多神迹，他们还是不信他。

当代译 约12:37 耶稣虽然行了许多神迹，他们还是不信他。

文理本 约12:37 耶稣言竟、遂往而隐、虽多行异迹于众前、而人犹不之信、

修订本 约12:37 他虽然在他们面前行了许多神迹，他们还是不信他。

KJV 英 约12:37 But though he had done so many miracles before them, yet they believed not on him:

NIV 英 约12:37 Even after Jesus had done all these miraculous signs in their presence, they still would not believe in him.

主目录 返回顶部

和合本 约12:38 这是要应验先知以赛亚的话，说：“主啊，我们所传的有谁信呢？主的膀臂向谁显露呢？”

拼音版 约12:38 Tā suīrán zaì tāmen miànqián xíng le xǔduō shénjī, tāmen háishì bù xìn tā.

吕振中 约12:38 这是要应验神言人以赛亚的话说∶「主阿，我们所传给人听的、有谁信呢？主的膀臂向谁现露过呢？」

新译本 约12:38 这是要应验以赛亚先知所说的话：“主啊，我们所传的，有谁信呢？主的膀臂向谁显露呢？”

现代译 约12:38 这是要应验先知以赛亚说过的话：主啊，有谁信我们所传的信息呢？主的权力向谁彰显呢？

当代译 约12:38 这正应验了以赛亚先知的预言：“主啊，我们所传的有谁相信呢？主的能力向谁显现呢？”

文理本 约12:38 以应先知以赛亚之言云、主欤、我所宣传、信者谁乎、主之臂力、显于谁乎、

修订本 约12:38 这是要应验以赛亚先知所说的话： "主啊，我们所传的有谁信呢？ 主的膀臂向谁显露呢？"

KJV 英 约12:38 That the saying of Esaias the prophet might be fulfilled, which he spake, Lord, who hath believed our report? and to whom hath the arm of the Lord been revealed?

NIV 英 约12:38 This was to fulfill the word of Isaiah the prophet: "Lord, who has believed our message and to whom has the arm of the Lord been revealed?"

主目录 返回顶部

和合本 约12:39 他们所以不能信，因为以赛亚又说：

拼音版 约12:39 Zhè shì yào yìngyàn xiānzhī Yǐsaìyà de huà shuō, Zhǔ a, wǒmen suǒ chuān de, yǒu shuí xìn ne.

吕振中 约12:39 人们之所以不能信的、是因为以赛亚又说∶

新译本 约12:39 他们不能相信，因为以赛亚又说：

现代译 约12:39 他们所以不能信的理由，以赛亚也说过：

当代译 约12:39 跟着，以赛亚又说出他们不能信的缘故：

文理本 约12:39 众所以不能信者、盖以赛亚又云、

修订本 约12:39 他们所以不能信，因为以赛亚又说：

KJV 英 约12:39 Therefore they could not believe, because that Esaias said again,

NIV 英 约12:39 For this reason they could not believe, because, as Isaiah says elsewhere:

主目录 返回顶部

和合本 约12:40 “主叫他们瞎了眼、硬了心，免得他们眼睛看见，心里明白，回转过来，我就医治他们。”

拼音版 约12:40 Tāmen suǒyǐ bùnéng xìn, yīnwei Yǐsaìyà yòu shuō, zhǔ jiào tāmen xiā le yǎn, yìng le xīn, miǎndé tāmen yǎnjing kànjian, xīnli míngbai, huízhuǎn guō lái, wǒ jiù yīzhì tāmen.

吕振中 约12:40 「主把他们的眼弄瞎了。使他们的心顽梗不化，省得他们用眼看见，用心了悟，回转过来，而我医治他们！」

新译本 约12:40 “　神使他们瞎了眼，硬了心，免得他们眼睛看见，心里明白而回转过来；我就医好他们。”

现代译 约12:40 上帝使他们的眼睛瞎了，使他们的心智麻木了，免得他们的眼睛看见，他们的心智领悟。所以上帝说：他们不会转向我，让我治好他们。

当代译 约12:40 “上帝使他们眼瞎、心硬，不然他们看见了，明白了，回心转意，我就医治他们！”

文理本 约12:40 主瞽其目、顽其心、恐其目见心悟、转移而我医之、

修订本 约12:40 "主使他们瞎了眼， 使他们硬了心， 免得他们眼睛看见， 他们心里明白，回转过来， 我会医治他们。"

KJV 英 约12:40 He hath blinded their eyes, and hardened their heart; that they should not see with their eyes, nor understand with their heart, and be converted, and I should heal them.

NIV 英 约12:40 "He has blinded their eyes and deadened their hearts, so they can neither see with their eyes, nor understand with their hearts, nor turn--and I would heal them."

主目录 返回顶部

和合本 约12:41 以赛亚因为看见他的荣耀，就指着他说这话。

拼音版 约12:41 Yǐsaìyà yīnwei kànjian tāde róngyào, jiù zhǐ zhe tā shuō zhè huà.

吕振中 约12:41 ［以赛亚说了这些话，是因为他看见主（希腊文作∶他）的荣耀，而（『是因为他看见主的荣耀，而』有古卷作∶是他看见主的荣耀时）指着主来说的。］

新译本 约12:41 以赛亚说这些话，是因为看见了他的荣耀，就指着他说的。

现代译 约12:41 以赛亚说这些话是因为他看见了耶稣的荣耀，指着他说的。

当代译 约12:41 因为以赛亚看见了他的荣耀，所以这样说。

文理本 约12:41 以赛亚之言、因见其荣、而论及之也、

修订本 约12:41 以赛亚因看见了他的荣耀，就说了关于他的这话。

KJV 英 约12:41 These things said Esaias, when he saw his glory, and spake of him.

NIV 英 约12:41 Isaiah said this because he saw Jesus' glory and spoke about him.

主目录 返回顶部

和合本 约12:42 虽然如此，官长中却有好些信他的，只因法利赛人的缘故，就不承认，恐怕被赶出会堂。

拼音版 约12:42 Suīrán rúcǐ, guān zhǎng zhōng què yǒu hǎoxiē xìn tāde. zhǐ yīn Fǎlìsaìrén de yuángù, jiù bù chéngrèn, kǒngpà beì gǎn chū gōngtáng.

吕振中 约12:42 虽然如此，就是议员中也有许多信耶稣的；只因法利赛人的缘故、未尝承认罢了，怕从会堂里被革除。

新译本 约12:42 虽然这样，官长当中也有许多人信了耶稣。但是因为法利赛人的缘故，他们不敢公开承认，免得被赶出会堂；

现代译 约12:42 虽然如此，犹太人的领袖中也有许多信耶稣的，只因怕法利赛人，不敢公开承认，免得被赶出会堂。

当代译 约12:42 虽然这样，仍有很多犹太的官员相信耶稣，只是在法利赛人面前不敢公开承认，免得被革除教籍。

文理本 约12:42 然有司多信之、以法利赛人故、不承认之、恐见逐于会堂、

修订本 约12:42 虽然如此，官长中却有好些信他的，只因法利赛人的缘故不敢承认，恐怕被赶出会堂。

KJV 英 约12:42 Nevertheless among the chief rulers also many believed on him; but because of the Pharisees they did not confess him, lest they should be put out of the synagogue:

NIV 英 约12:42 Yet at the same time many even among the leaders believed in him. But because of the Pharisees they would not confess their faith for fear they would be put out of the synagogue;

主目录 返回顶部

和合本 约12:43 这是因他们爱人的荣耀过于爱　神的荣耀。

拼音版 约12:43 Zhè shì yīn tāmen aìren de róngyào, guòyú aì shén de róngyào.

吕振中 约12:43 因为他们爱由人来的荣耀，不爱由上帝来的荣耀。

新译本 约12:43 因为他们爱人的荣耀，过于爱　神的荣耀。

现代译 约12:43 他们爱人的赞许胜过爱上帝的赞许。

当代译 约12:43 因为他们爱世上的荣耀，过於爱上帝的荣耀。

文理本 约12:43 盖好人之荣、过于上帝之荣也、○

修订本 约12:43 这是因他们爱人给的尊荣过于爱上帝给的尊荣。

KJV 英 约12:43 For they loved the praise of men more than the praise of God.

NIV 英 约12:43 for they loved praise from men more than praise from God.

主目录 返回顶部

和合本 约12:44 耶稣大声说：“信我的，不是信我，乃是信那差我来的。

拼音版 约12:44 Yēsū dàshēng shuō, xìn wǒde, bù shì xìn wǒ, nǎi shì xìn nà chāi wǒ lái de.

吕振中 约12:44 耶稣喊着说∶「信我的、不是信我，乃是信那差我的；

新译本 约12:44 耶稣大声说：“信我的，不单是信我，也是信那差我来的。

现代译 约12:44 耶稣高声呼喊：「信我的，不仅是信我，也是信差我来的那位。

当代译 约12:44 耶稣高声说：“相信我的，其实不只是信我，乃是信那位差我来的父上帝。

文理本 约12:44 耶稣呼曰、信我者、非信我、乃信遣我者、

修订本 约12:44 耶稣喊着说："信我的人不是信我，而是信差我来的那位。

KJV 英 约12:44 Jesus cried and said, He that believeth on me, believeth not on me, but on him that sent me.

NIV 英 约12:44 Then Jesus cried out, "When a man believes in me, he does not believe in me only, but in the one who sent me.

主目录 返回顶部

和合本 约12:45 人看见我，就是看见那差我来的。

拼音版 约12:45 Rén kànjian wǒ, jiù shì kànjian nà chāi wǒ lái de.

吕振中 约12:45 看见我的、就是看见那差我的。

新译本 约12:45 看见我的，就是看见那差我来的。

现代译 约12:45 看见我的，也就是看见那差我来的。

当代译 约12:45 人看见了我，就是看见了那差我来的。

文理本 约12:45 且见我、即见遣我者也、

修订本 约12:45 看见我的，就是看见差我来的那位。

KJV 英 约12:45 And he that seeth me seeth him that sent me.

NIV 英 约12:45 When he looks at me, he sees the one who sent me.

主目录 返回顶部

和合本 约12:46 我到世上来，乃是光，叫凡信我的，不住在黑暗里。

拼音版 约12:46 Wǒ dào shìshang lái, nǎi shì guāng, jiào fán xìn wǒde, bù zhù zaì hēiàn lǐ.

吕振中 约12:46 我作为光、到世界上来，叫凡信我的、不住在黑暗中。

新译本 约12:46 我是光，我到世上来，叫所有信我的不住在黑暗里。

现代译 约12:46 我作光，来到世上，为要使信我的人不住在黑暗里。

当代译 约12:46 我来是要光照这黑暗的世界，所以信我的，就不在黑暗里了。

文理本 约12:46 我乃光、临于世、俾信者弗居于暗、

修订本 约12:46 我就是来到世上的光，使凡信我的不住在黑暗里。

KJV 英 约12:46 I am come a light into the world, that whosoever believeth on me should not abide in darkness.

NIV 英 约12:46 I have come into the world as a light, so that no one who believes in me should stay in darkness.

主目录 返回顶部

和合本 约12:47 若有人听见我的话不遵守，我不审判他。我来本不是要审判世界，乃是要拯救世界。

拼音版 约12:47 Ruò yǒu rén tīngjian wǒde huà bù zūnshǒu, wǒ bù shenpàn tā. wǒ lái ben bù shì yào shenpàn shìjiè, nǎi shì yào zhengjiù shìjiè.

吕振中 约12:47 人若听我的话、而不遵守，不是我定他的罪；因为我来、不是要定世人的罪，乃是要拯救世人。

新译本 约12:47 人若听见我的话却不遵守的，我不审判他，因为我来不是要审判世人，而是要拯救世人。

现代译 约12:47 那听见我的信息而不遵守的，我不审判他。我来的目的不在审判世人，而是要拯救世人。

当代译 约12:47 听了我的话却不遵守的人，我不定他的罪，因为我来不是要定世人的罪，乃是要救世人。

文理本 约12:47 闻我言而不守者、我不之鞫、盖我来非以鞫世、乃以救世耳、

修订本 约12:47 若有人听见我的话而不遵守，我不审判他，因为我来不是要审判世人，而是要拯救世人。

KJV 英 约12:47 And if any man hear my words, and believe not, I judge him not: for I came not to judge the world, but to save the world.

NIV 英 约12:47 "As for the person who hears my words but does not keep them, I do not judge him. For I did not come to judge the world, but to save it.

主目录 返回顶部

和合本 约12:48 弃绝我、不领受我话的人，有审判他的，就是我所讲的道，在末日要审判他。

拼音版 约12:48 Qìjué wǒ bù lǐngshòu wǒ huà de rén, yǒu shenpàn tāde. jiù shì wǒ suǒ jiǎng de dào, zaì mò rì yào shenpàn tā.

吕振中 约12:48 弃绝我、不领受我话的人、有定他罪的∶我所讲的道、在末日必定他的罪。

新译本 约12:48 弃绝我又不接受我的话的人，自有审判他的。我所讲的道在末日要定他的罪；

现代译 约12:48 那拒绝我、不接受我信息的人自有审判他的；在末日，我所讲的话要审判他！

当代译 约12:48 不听我的话又弃绝我的人，在末日的时候，我所讲过的话就要审判他，

文理本 约12:48 人拒我、弗纳我言、有鞫之者、即我所言之道、将鞫之于末日也、

修订本 约12:48 弃绝我、不领受我话的人自有审判他的；我所讲的道在末日要审判他。

KJV 英 约12:48 He that rejecteth me, and receiveth not my words, hath one that judgeth him: the word that I have spoken, the same shall judge him in the last day.

NIV 英 约12:48 There is a judge for the one who rejects me and does not accept my words; that very word which I spoke will condemn him at the last day.

主目录 返回顶部

和合本 约12:49 因为我没有凭着自己讲，惟有差我来的父，已经给我命令，叫我说什么，讲什么。

拼音版 约12:49 Yīnwei wǒ méiyǒu píng zhe zìjǐ jiǎng. wéiyǒu chāi wǒ lái de fù, yǐjing gei wǒ mìnglìng, jiào wǒ shuō shénme, jiǎng shénme.

吕振中 约12:49 因为我没有凭着自己而讲，乃是差我的父、给了我命令，叫使说什么，讲什么。

新译本 约12:49 因为我没有凭着自己说话，而是差我来的父给了我命令，要我说什么，讲什么。

现代译 约12:49 因为我没有凭着自己讲甚麽，而是那位差我来的父亲命令我怎麽说，怎麽讲。

当代译 约12:49 因为我所说的话，不是我自己说的，而是父上帝吩咐我说的。

文理本 约12:49 我未尝由己而言、乃遣我之父、以所当言、所当语者命我也、

修订本 约12:49 因为我没有凭着自己讲，而是差我来的父已经给我命令，叫我说什么，讲什么。

KJV 英 约12:49 For I have not spoken of myself; but the Father which sent me, he gave me a commandment, what I should say, and what I should speak.

NIV 英 约12:49 For I did not speak of my own accord, but the Father who sent me commanded me what to say and how to say it.

主目录 返回顶部

和合本 约12:50 我也知道他的命令就是永生。故此，我所讲的话正是照着父对我所说的。”

拼音版 约12:50 Wǒ ye zhīdào tāde mìnglìng jiù shì yǒngshēng. gùcǐ wǒ suǒ jiǎng de huà, zhēng shì zhào zhe fù duì wǒ suǒ shuō de.

吕振中 约12:50 我也知道他的命令就是永生。故此我所讲的是父怎样告诉我，我就怎样讲。」

新译本 约12:50 我知道他的命令就是永生。所以，我所讲的，正是父吩咐我要我讲的。”

现代译 约12:50 我知道他的命令会带来永恒的生命。所以，我讲的正是父亲要我讲的。」

当代译 约12:50 我知道他的命令就是永生。所以他怎麽告诉我，我就怎麽说。”

文理本 约12:50 我知其命乃永生、故我所言、乃依父语我者言之、

修订本 约12:50 我也知道他的命令就是永生。所以，我讲的正是照着父所告诉我的，我就这么讲了。"

KJV 英 约12:50 And I know that his commandment is life everlasting: whatsoever I speak therefore, even as the Father said unto me, so I speak.

NIV 英 约12:50 I know that his command leads to eternal life. So whatever I say is just what the Father has told me to say."


约翰福音第13章 - 约翰福音 - 基督教圣经——十版本对照圣经

 约翰福音第13章 - 约翰福音 - 基督教圣经——十版本对照圣经 章

和合本 约13:1 逾越节以前，耶稣知道自己离世归父的时候到了，他既然爱世间属自己的人，就爱他们到底。

拼音版 约13:1 Yúyuèjié yǐqián, Yēsū zhīdào zìjǐ lí shì guī fù de shíhou dào le. tā jì aì shì jiān shǔ zìjǐ de rén, jiù aì tāmen dàodǐ.

吕振中 约13:1 逾越节期以前、耶稣知道他的钟点──他离开这世界、往父那里去的钟点──已经到了。他既爱世界上属自己的人，就爱他们到底（或译∶到终极）。

新译本 约13:1 逾越节以前，耶稣知道自己离开这世界回到父那里去的时候到了。他既然爱世上属于自己的人，就爱他们到底。

现代译 约13:1 逾越节前，耶稣知道他离开这世界、回父亲那里去的时刻到了。他一向爱世上属於他自己的人，他始终如一地爱他们。

当代译 约13:1 逾越节之前，耶稣知道自己快要离开世界，回到父上帝那里了；他既然爱世界上属自己的人，就爱他们到底。

文理本 约13:1 逾越节前、耶稣知离世归父时至、既爱在世之属己者、终亦爱之、

修订本 约13:1 逾越节以前，耶稣知道自己离世归父的时候到了。他一向爱世间属自己的人，就爱他们到底。

KJV 英 约13:1 Now before the feast of the passover, when Jesus knew that his hour was come that he should depart out of this world unto the Father, having loved his own which were in the world, he loved them unto the end.

NIV 英 约13:1 It was just before the Passover Feast. Jesus knew that the time had come for him to leave this world and go to the Father. Having loved his own who were in the world, he now showed them the full extent of his love.

主目录 返回顶部

和合本 约13:2 吃晚饭的时候，魔鬼已将卖耶稣的意思放在西门的儿子加略人犹大心里。

拼音版 约13:2 Chī wǎnfàn de shíhou, ( móguǐ yǐ jiāng maì Yēsū de yìsi, fàng zaì Xīmén de érzi Jiālǜe rén Yóudà xīnli ).

吕振中 约13:2 吃饭的时候、［魔鬼早已将把耶稣送官的意思放在加略人西门的儿子犹大心里］

新译本 约13:2 吃晚饭的时候（魔鬼已经把出卖耶稣的意念放在西门的儿子加略人犹大的心里），

现代译 约13:2 耶稣跟他的门徒在吃晚饭的时候，魔鬼已经控制了加略人西门的儿子犹大的心，使他决意出卖耶稣。

当代译 约13:2 吃晚饭的时候，魔鬼把出卖耶稣的念头放在西门的儿子加略人犹大的心里。

文理本 约13:2 席间、魔既以卖耶稣之意、置于西门子加略人犹大之心、

修订本 约13:2 晚餐的时候，魔鬼已把出卖耶稣的意思放在加略人西门的儿子犹大心里。

KJV 英 约13:2 And supper being ended, the devil having now put into the heart of Judas Iscariot, Simon's son, to betray him;

NIV 英 约13:2 The evening meal was being served, and the devil had already prompted Judas Iscariot, son of Simon, to betray Jesus.

主目录 返回顶部

和合本 约13:3 耶稣知道父已将万有交在他手里，且知道自己是从　神出来的，又要归到　神那里去，

拼音版 约13:3 Yēsū zhīdào fù yǐ jiāng wàn yǒu jiāo zaì tā shǒu lǐ, qie zhīdào zìjǐ shì cōng shén chūlai de, yòu yào guī dào shén nàli qù,

吕振中 约13:3 耶稣知道父已将万有交在他手里，且知道自己从上帝而出，又要往上帝那里去，

新译本 约13:3 耶稣知道父已经把万有交在他手中，并且知道自己从　神而来，又要回到　神那里去，

现代译 约13:3 耶稣知道父亲已经把一切的权力交给他；他知道自己是从上帝那里来的，又要回到上帝那里去。

当代译 约13:3 耶稣知道父上帝已将一切都交给他，同时也知道自己从上帝那里来，还要回到上帝那里去，

文理本 约13:3 耶稣知父已畀万物于其手、且知其出于上帝、归于上帝、

修订本 约13:3 耶稣知道父已把万有交在他手里，且知道自己是从上帝出来的，又要回到上帝那里去，

KJV 英 约13:3 Jesus knowing that the Father had given all things into his hands, and that he was come from God, and went to God;

NIV 英 约13:3 Jesus knew that the Father had put all things under his power, and that he had come from God and was returning to God;

主目录 返回顶部

和合本 约13:4 就离席站起来脱了衣服，拿一条手巾束腰，

拼音版 约13:4 Jiù lí xí zhàn qǐlai tuō le yīfu, ná yī tiaó shǒujin shùyào.

吕振中 约13:4 就从席间站起来，脱了外衣，拿手巾束腰；

新译本 约13:4 就起身离席，脱去外衣，拿一条手巾束腰。

现代译 约13:4 他从席位上起来，脱了外衣，拿一条毛巾束在腰间，

当代译 约13:4 他就离开座位站起来，脱了外衣，用毛巾束腰；

文理本 约13:4 遂离席解衣、取巾自束、

修订本 约13:4 就离席站起来，脱了衣服，拿一条手巾束腰，

KJV 英 约13:4 He riseth from supper, and laid aside his garments; and took a towel, and girded himself.

NIV 英 约13:4 so he got up from the meal, took off his outer clothing, and wrapped a towel around his waist.

主目录 返回顶部

和合本 约13:5 随后把水倒在盆里，就洗门徒的脚，并用自己所束的手巾擦干。

拼音版 约13:5 Suíhòu bǎ shuǐ dào zaì pén lǐ, jiù xǐ méntǔ de jiǎo, bīng yòng zìjǐ suǒ shù de shǒujin cā gān.

吕振中 约13:5 然后倒水在盆里，洗起门徒的脚来，又用束腰的手巾来擦乾。

新译本 约13:5 然后他倒了一盆水，洗门徒的脚，并且用束腰的手巾擦干。

现代译 约13:5 然后倒水在盆里，开始替门徒们洗脚，又用毛巾擦乾。

当代译 约13:5 然后倒了一盆水为门徒洗脚，并且用束腰的那条毛巾抹他们的脚。

文理本 约13:5 注水于盘、濯门徒足、以所束之巾拭之、

修订本 约13:5 随后把水倒在盆里，开始洗门徒的脚，并用束腰的手巾擦干。

KJV 英 约13:5 After that he poureth water into a bason, and began to wash the disciples' feet, and to wipe them with the towel wherewith he was girded.

NIV 英 约13:5 After that, he poured water into a basin and began to wash his disciples' feet, drying them with the towel that was wrapped around him.

主目录 返回顶部

和合本 约13:6 挨到西门彼得，彼得对他说：“主啊，你洗我的脚吗？”

拼音版 约13:6 Ai dào Xīmén Bǐdé, Bǐdé duì tā shuō, Zhǔ a, nǐ xǐ wǒde jiǎo ma.

吕振中 约13:6 这样、就到了西门彼得那里了；彼得对稣说∶「主阿，你洗我的脚么？」

新译本 约13:6 轮到西门．彼得，彼得就说：“主啊，你要洗我的脚吗？”

现代译 约13:6 他来到西门彼得跟前的时候，彼得说：「主啊，你替我洗脚吗？」

当代译 约13:6 轮到西门彼得的时候，他推辞说：“主啊！你怎麽可以给我洗脚呢？”

文理本 约13:6 比及西门彼得、彼得曰、主、濯我足乎、

修订本 约13:6 到了西门．彼得跟前，彼得对他说："主啊，你洗我的脚吗？"

KJV 英 约13:6 Then cometh he to Simon Peter: and Peter saith unto him, Lord, dost thou wash my feet?

NIV 英 约13:6 He came to Simon Peter, who said to him, "Lord, are you going to wash my feet?"

主目录 返回顶部

和合本 约13:7 耶稣回答说：“我所做的，你如今不知道，后来必明白。”

拼音版 约13:7 Yēsū huídá shuō, wǒ suǒ zuò de, nǐ rújīn bù zhīdào, hòulái bì míngbai.

吕振中 约13:7 耶稣回答他说∶「我所作的、你现在不晓得，此后自会明白。」

新译本 约13:7 耶稣回答：“我所作的，你现在不知道，以后就会明白。”

现代译 约13:7 耶稣回答：「我所做的，你现在不知道，日后你就会明白。」

当代译 约13:7 耶稣回答说：“我这样做，你现在虽然不明白，将来一定会明白的。”

文理本 约13:7 耶稣曰、我所为者、尔今不识、后则知之、

修订本 约13:7 耶稣回答他说："我所做的，你现在不知道，但以后会明白。"

KJV 英 约13:7 Jesus answered and said unto him, What I do thou knowest not now; but thou shalt know hereafter.

NIV 英 约13:7 Jesus replied, "You do not realize now what I am doing, but later you will understand."

主目录 返回顶部

和合本 约13:8 彼得说：“你永不可洗我的脚！”耶稣说：“我若不洗你，你就与我无分了。”

拼音版 约13:8 Bǐdé shuō, nǐ yǒng bùke xǐ wǒde jiǎo. Yēsū shuō, wǒ ruò bù xǐ nǐ, nǐ jiù yù wǒ wú fēn le.

吕振中 约13:8 彼得对耶稣说∶「你决不可洗我的脚，永远不可！」耶稣回答他说∶「我若不洗你，你就不是和我一同有分了。」

新译本 约13:8 彼得说：“不行，你千万不可洗我的脚！”耶稣说：“如果我不洗你的脚，你就与我没有关系了。”

现代译 约13:8 彼得说：「我决不让你洗我的脚！」耶稣说：「如果我不洗你的脚，你跟我就没有关系了。」

当代译 约13:8 彼得坚持说：“你绝对不可以给我洗脚。”耶稣说：“如果不让我洗你的脚，你我就没有关系了。”

文理本 约13:8 彼得曰、尔终毋濯我足、曰、我不尔濯、尔则与我无与、

修订本 约13:8 彼得对他说："你绝对不可以洗我的脚！"耶稣回答他："我若不洗你，你就与我无份了。"

KJV 英 约13:8 Peter saith unto him, Thou shalt never wash my feet. Jesus answered him, If I wash thee not, thou hast no part with me.

NIV 英 约13:8 "No," said Peter, "you shall never wash my feet." Jesus answered, "Unless I wash you, you have no part with me."

主目录 返回顶部

和合本 约13:9 西门彼得说：“主啊，不但我的脚，连手和头也要洗！。”

拼音版 约13:9 Xīmén Bǐdé shuō, Zhǔ a, búdàn wǒde jiǎo, lián shǒu hé tóu ye yào xǐ.

吕振中 约13:9 西门彼得对耶稣说∶「那么主阿、不单我的脚，还有手和头呢！」

新译本 约13:9 西门．彼得说：“主啊，那就不单洗我的脚，连我的手和头都洗吧！”

现代译 约13:9 西门彼得说：「主啊，这样的话，不只洗我的脚，连我的手和头也洗吧！」

当代译 约13:9 西门彼得听了就要求：“主啊，那麽连手和头也给我洗吧。”

文理本 约13:9 西门彼得曰、主、不止我足、即我手与首、亦然、

修订本 约13:9 西门．彼得对他说："主啊，不仅是我的脚，连手和头也要洗！"

KJV 英 约13:9 Simon Peter saith unto him, Lord, not my feet only, but also my hands and my head.

NIV 英 约13:9 "Then, Lord," Simon Peter replied, "not just my feet but my hands and my head as well!"

主目录 返回顶部

和合本 约13:10 耶稣说：“凡洗过澡的人，只要把脚一洗，全身就干净了；你们是乾净的，然而不都是乾净的。”

拼音版 约13:10 Yēsū shuō, fán xǐ guō zǎo de rén, zhǐyào bǎ jiǎo yī xǐ, quán shēn jiù gānjing le. nǐmen shì gānjing de, ránér bù dōu shì gānjing de.

吕振中 约13:10 耶稣对他说∶「洗了澡的人、除了脚以外（有古卷无『除了脚以外』此语）是无需乎再洗的；他乃是完全洁净了；你们是洁净，然而不都是。」

新译本 约13:10 耶稣说：“洗过澡的人，全身都洁净，只需要洗脚就可以了。你们是洁净的，但不是人人都是这样。”

现代译 约13:10 耶稣说：「洗过澡的人全身都乾净了，只需要洗脚〔有些古卷没有：只需要洗脚〕。你们是乾净的，但不是每一个人都乾净。」

当代译 约13:10 耶稣说：“凡洗过澡的人，只要洗洗脚就完全洁净了。你们是乾净的，但不是每一个都乾净。”

文理本 约13:10 耶稣曰、既浴者、祇须濯足、则全洁矣、尔曹乃洁、但不尽然耳、

修订本 约13:10 耶稣对他说："凡洗过澡的人不需要再洗，只要把脚一洗，全身就干净了。你们是干净的，然而不都是干净的。"

KJV 英 约13:10 Jesus saith to him, He that is washed needeth not save to wash his feet, but is clean every whit: and ye are clean, but not all.

NIV 英 约13:10 Jesus answered, "A person who has had a bath needs only to wash his feet; his whole body is clean. And you are clean, though not every one of you."

主目录 返回顶部

和合本 约13:11 耶稣原知道要卖他的是谁，所以说：“你们不都是干净的。”

拼音版 约13:11 Yēsū yuán zhīdào yào maì tāde shì shuí, suǒyǐ shuō, nǐmen bù dōu shì gānjing de.

吕振中 约13:11 他原知道那要把他送官的是谁，故此他说∶「你们不都是洁净。」

新译本 约13:11 原来耶稣知道谁要出卖他，所以他说“你们不是人人都是洁净的”。

现代译 约13:11 （耶稣已经知道谁要出卖他，所以他说：「不是每一个人都乾净。」）

当代译 约13:11 因为耶稣知道谁要卖他，所以说：“你们不是每个都乾净。”

文理本 约13:11 盖耶稣知将卖己者为谁、故曰、不尽洁也、○

修订本 约13:11 耶稣已知道要出卖他的是谁，因此说"你们不都是干净的"。

KJV 英 约13:11 For he knew who should betray him; therefore said he, Ye are not all clean.

NIV 英 约13:11 For he knew who was going to betray him, and that was why he said not every one was clean.

主目录 返回顶部

和合本 约13:12 耶稣洗完了他们的脚，就穿上衣服，又坐下，对他们说：“我向你们所做的，你们明白吗？

拼音版 约13:12 Yēsū xǐ wán le tāmende jiǎo, jiù chuān shàngyī fù, yòu zuò xià, duì tāmen shuō, wǒ xiàng nǐmen suǒ zuò de, nǐmen míngbai má.

吕振中 约13:12 洗完了他们的脚，耶稣就穿上外衣，再坐席，对他们说∶「我向你们作的、你们明白么？」

新译本 约13:12 耶稣洗完了门徒的脚，就穿上外衣，再坐下来，对他们说：“我给你们作的，你们明白吗？

现代译 约13:12 耶稣洗完了他们的脚，穿上外衣，然后又回到他的座位。他问门徒们：「我刚才替你们做的，你们明白吗？

当代译 约13:12 耶稣给门徒洗完了脚，就穿上外衣，回到自己的座位，对他们说：“刚才我所做的，你们明白吗？

文理本 约13:12 濯毕、衣而复坐、曰、我所行者、尔知之乎、

修订本 约13:12 耶稣洗完了他们的脚，就穿上衣服，又坐下，对他们说："我为你们所做的，你们明白吗？

KJV 英 约13:12 So after he had washed their feet, and had taken his garments, and was set down again, he said unto them, Know ye what I have done to you?

NIV 英 约13:12 When he had finished washing their feet, he put on his clothes and returned to his place. "Do you understand what I have done for you?" he asked them.

主目录 返回顶部

和合本 约13:13 你们称呼我夫子，称呼我主，你们说的不错，我本来是。

拼音版 约13:13 Nǐmen chēnghu wǒ fūzǐ, chēnghu wǒ zhǔ, nǐmen shuō de búcuò. wǒ benlái shì.

吕振中 约13:13 你们称呼我∶『老师阿，主阿！』你们说的不错；我本来是。

新译本 约13:13 你们称呼我‘老师，主’，你们说得对，我本来就是。

现代译 约13:13 你们尊我为师，为主，这是对的，因为我本来就是。

当代译 约13:13 你们称呼我‘老师’，也称呼我‘主’，这是对的，因为我本来就是。

文理本 约13:13 尔称我为师、为主、尔之言然、盖我是也、

修订本 约13:13 你们称呼我老师，称呼我主，你们说的不错，我本来就是。

KJV 英 约13:13 Ye call me Master and Lord: and ye say well; for so I am.

NIV 英 约13:13 "You call me 'Teacher' and 'Lord,' and rightly so, for that is what I am.

主目录 返回顶部

和合本 约13:14 我是你们的主，你们的夫子，尚且洗你们的脚，你们也当彼此洗脚。

拼音版 约13:14 Wǒ shì nǐmen de zhǔ, nǐmen de fūzǐ, shàngqie xǐ nǐmen de jiǎo, nǐmen ye dàng bǐcǐ xǐ jiǎo.

吕振中 约13:14 那么我做主做老师的尚且洗你们的脚，你们呢、也应该彼此洗脚阿。

新译本 约13:14 我是主，是老师，尚且洗你们的脚，你们也应当彼此洗脚。

现代译 约13:14 我是你们的主，你们的老师，我尚且替你们洗脚，你们也应该彼此洗脚。

当代译 约13:14 我是你们的老师，也是你们的主，尚且给你们洗脚，你们岂不应彼此洗脚吗？

文理本 约13:14 我为主、为师、犹濯尔足、则尔曹亦宜相濯足也、

修订本 约13:14 我是你们的主，你们的老师，尚且洗你们的脚，你们也应当彼此洗脚。

KJV 英 约13:14 If I then, your Lord and Master, have washed your feet; ye also ought to wash one another's feet.

NIV 英 约13:14 Now that I, your Lord and Teacher, have washed your feet, you also should wash one another's feet.

主目录 返回顶部

和合本 约13:15 我给你们作了榜样，叫你们照着我向你们所做的去做。

拼音版 约13:15 Wǒ gei nǐmen zuò le bǎngyàng, jiào nǐmen zhào zhe wǒ xiàng nǐmen suǒ zuò de qù zuò.

吕振中 约13:15 我将模范给了你们，是要叫你们照我所向你们作的去作。

新译本 约13:15 我作了你们的榜样，是要你们也照着我所作的去行。

现代译 约13:15 我为你们立了榜样，是要你们照着我替你们做的去做。

当代译 约13:15 我给你们立了一个榜样，为的是要你们照着去做。

文理本 约13:15 盖我以模楷示尔、使尔如我所行而行焉、

修订本 约13:15 我给你们作了榜样，为要你们照着我为你们所做的去做。

KJV 英 约13:15 For I have given you an example, that ye should do as I have done to you.

NIV 英 约13:15 I have set you an example that you should do as I have done for you.

主目录 返回顶部

和合本 约13:16 我实实在在地告诉你们：仆人不能大于主人，差人也不能大于差他的人。

拼音版 约13:16 Wǒ shí shízaì zaì de gàosu nǐmen, púrén bùnéng dà yú zhǔrén. chāi rén ye bùnéng dà yú chāi tāde rén.

吕振中 约13:16 我实实在在地告诉你们，仆人不比主人大，被差遣的也不比差他的大。

新译本 约13:16 我实实在在告诉你们，仆人不能大过主人，奉差遣的也不能大过差他的人。

现代译 约13:16 我郑重地告诉你们，奴仆不比主人大，奉差遣的也不比差遣他的人重要。

当代译 约13:16 我确实地告诉你们，仆人不能大过主人，受差派的也不能大过差他的人。

文理本 约13:16 我诚语汝、仆不大于主、使者不大于使之者、

修订本 约13:16 我实实在在地告诉你们，仆人不大于主人；奉差的人也不大于差他的人。

KJV 英 约13:16 Verily, verily, I say unto you, The servant is not greater than his lord; neither he that is sent greater than he that sent him.

NIV 英 约13:16 I tell you the truth, no servant is greater than his master, nor is a messenger greater than the one who sent him.

主目录 返回顶部

和合本 约13:17 你们既知道这事，若是去行就有福了。

拼音版 约13:17 Nǐmen jì zhīdào zhè shì, ruò shì qù xíng jiù yǒu fú le.

吕振中 约13:17 你们既知道这些事，若去实行，就有福了。

新译本 约13:17 你们既然知道这些事，如果去实行，就有福了。

现代译 约13:17 既然明白这事，你们若能够实行是多麽有福啊！

当代译 约13:17 如果你们明白这个道理，并且去实行，就有福了。

文理本 约13:17 尔若知此而行之、则福矣、

修订本 约13:17 你们既知道这些事，若是去实行就有福了。

KJV 英 约13:17 If ye know these things, happy are ye if ye do them.

NIV 英 约13:17 Now that you know these things, you will be blessed if you do them.

主目录 返回顶部

和合本 约13:18 我这话不是指着你们众人说的，我知道我所拣选的是谁。现在要应验经上的话，说：‘同我吃饭的人，用脚踢我。’

拼音版 约13:18 Wǒ zhè huà bù shì zhī zhe nǐmen zhòngrén shuō de. wǒ zhīdào wǒ suǒ jiǎnxuǎn de shì shuí. xiànzaì yào yìngyàn jìng shàng de huà, shuō, tóng wǒ chī fàn de rén, yòng jiǎo tī wǒ.

吕振中 约13:18 我不是指着你们众人说的；我认识我所拣选的；但这是要应验经上所说∶『嚼我的饼的举起脚跟来踢我』！

新译本 约13:18 我这话不是指着你们全体说的；我认识我所拣选的人，但是经上的话：‘那吃我饭的，用他的脚踢我’，必须应验。

现代译 约13:18 「我这话不是指你们全体说的；我认识我所拣选的人。只是圣经上所说『那跟我一起吃饭的人竟用脚踢我』这话必须实现。

当代译 约13:18 我这话不是指着你们每一个人说的，因为我知道我拣选的是谁。圣经说：‘吃我饭的人，要用脚踢我。’

文理本 约13:18 我言非概指尔众、我所选者我知之、但使经得验、同我食饼者、举踵敌我也、

修订本 约13:18 我不是指着你们众人说的，我知道我所拣选的是谁；但是要应验经上的话：'吃我饭的人用脚踢我。'

KJV 英 约13:18 I speak not of you all: I know whom I have chosen: but that the scripture may be fulfilled, He that eateth bread with me hath lifted up his heel against me.

NIV 英 约13:18 "I am not referring to all of you; I know those I have chosen. But this is to fulfill the scripture: 'He who shares my bread has lifted up his heel against me.'

主目录 返回顶部

和合本 约13:19 如今事情还没有成就，我要先告诉你们，叫你们到事情成就的时候，可以信我是基督。

拼音版 约13:19 Rújīn shìqing hái méiyǒu chéngjiù, wǒ yào xiān gàosu nǐmen, jiào nǐmen dào shìqing chéngjiù de shíhou, keyǐ xìn wǒ shì Jīdū

吕振中 约13:19 如今事还没有发生、我先告诉你们，叫你们在事情发生时信我永在。

新译本 约13:19 现在，事情还没有发生，我就告诉你们，使你们到时可以信我就是‘那一位’。

现代译 约13:19 我在事情还没有发生以前告诉你们，为要使你们在事情发生的时候信我就是那『自有永有』的。

当代译 约13:19 这话快要应验了。我在事情还没有发生之前，预先告诉你们，待事情发生以后，你们就可以相信我是救主基督。

文理本 约13:19 今事未成、我先告尔、俾及既成、可信我为基督、

修订本 约13:19 事情还没有发生，我现在先告诉你们，让你们到事情发生的时候好信我就是那位。

KJV 英 约13:19 Now I tell you before it come, that, when it is come to pass, ye may believe that I am he.

NIV 英 约13:19 "I am telling you now before it happens, so that when it does happen you will believe that I am He.

主目录 返回顶部

和合本 约13:20 我实实在在地告诉你们：有人接待我所差遣的，就是接待我；接待我，就是接待那差遣我的。”

拼音版 约13:20 Wǒ shíshízaìzaì de gàosu nǐmen, yǒu rén jiēdaì wǒ suǒ chāiqiǎn de, jiù shì jiēdaì wǒ. jiēdaì wǒ, jiù shì jiēdaì nà chāiqiǎn wǒde.

吕振中 约13:20 我实实在在地告诉你们，接纳我所差的、就是接纳我；接纳我的、就是接纳那差我的。」

新译本 约13:20 我实实在在告诉你们，那接待我所差遣的，就是接待我；接待我的，就是接待那差我来的。”

现代译 约13:20 我郑重地告诉你们，那接待我所差遣的，就是接待我；接待我的，就是接待差遣我的那一位。」

当代译 约13:20 我告诉你们，人若接待我所差派的，就是接待了我，接待我的，也就是接待了那位差我来的父上帝。”

文理本 约13:20 我诚语汝、接我所遣者、即接我、接我者、即接遣我者也、○

修订本 约13:20 我实实在在地告诉你们，接纳我所差遣的就是接纳我；接纳我的就是接纳差遣我的那位。"

KJV 英 约13:20 Verily, verily, I say unto you, He that receiveth whomsoever I send receiveth me; and he that receiveth me receiveth him that sent me.

NIV 英 约13:20 I tell you the truth, whoever accepts anyone I send accepts me; and whoever accepts me accepts the one who sent me."

主目录 返回顶部

和合本 约13:21 耶稣说了这话，心里忧愁，就明说：“我实实在在地告诉你们：你们中间有一个人要卖我了。”

拼音版 约13:21 Yēsū shuō le zhè huà, xīnli yōuchóu, jiù míng shuō, wǒ shí shízaì zaì de gàosu nǐmen, nǐmen zhōngjiān yǒu yī gèrén yào maì wǒ le.

吕振中 约13:21 说了这些话，耶稣心灵上极为震才，就指证说∶「我实实在在地告诉你们，你们中间有一个人要把我送官。」

新译本 约13:21 耶稣说了这话，心里很难过，就明明地说：“我实实在在告诉你们，你们中间有一个人要出卖我。”

现代译 约13:21 耶稣说了这话，心里非常伤痛，就宣布：「我郑重地告诉你们，你们当中有一个人要出卖我。」

当代译 约13:21 这时，耶稣心乱如麻，便说：“我确实地告诉你们，你们中间有一个人要卖我。”

文理本 约13:21 耶稣言此、心则忧忡、证曰、我诚语汝、尔中一人将卖我矣、

修订本 约13:21 耶稣说了这些话，心里忧愁，于是明确地说："我实实在在地告诉你们，你们中间有一个人要出卖我。"

KJV 英 约13:21 When Jesus had thus said, he was troubled in spirit, and testified, and said, Verily, verily, I say unto you, that one of you shall betray me.

NIV 英 约13:21 After he had said this, Jesus was troubled in spirit and testified, "I tell you the truth, one of you is going to betray me."

主目录 返回顶部

和合本 约13:22 门徒彼此对看，猜不透所说的是谁。

拼音版 约13:22 Méntǔ bǐcǐ duì kān, cāi bù tòu suǒ shuō de shì shuí.

吕振中 约13:22 门徒彼此对看，心里为难，不知道他是指着谁说的。

新译本 约13:22 门徒面面相觑，不知道他是指着谁说的。

现代译 约13:22 门徒面面相觑，不晓得他是指着谁说的。

当代译 约13:22 门徒面面相觑，不知道耶稣指的是谁，

文理本 约13:22 门徒相视、不知所言者谁、

修订本 约13:22 门徒彼此相看，猜不出他说的是谁。

KJV 英 约13:22 Then the disciples looked one on another, doubting of whom he spake.

NIV 英 约13:22 His disciples stared at one another, at a loss to know which of them he meant.

主目录 返回顶部

和合本 约13:23 有一个门徒，是耶稣所爱的，侧身挨近耶稣的怀里。

拼音版 约13:23 Yǒu yī gè méntǔ, shì Yēsū suǒ aì de, cè shēn āijìn Yēsū de huái lǐ.

吕振中 约13:23 门徒中有一个人、是耶稣所爱的、原来斜靠（通常译作∶坐席）在耶稣怀里；

新译本 约13:23 门徒中有一个人，是耶稣所爱的，他坐在耶稣旁边。

现代译 约13:23 门徒中有耶稣所锺爱的一个人，他坐在耶稣身边。

当代译 约13:23 西门彼得向耶稣所爱的那个门徒点头示意，意思是叫他问耶稣，出卖他的到底是谁？那门徒本来就靠近耶稣，

文理本 约13:23 有一为耶稣所爱者、适倚其怀、

修订本 约13:23 门徒中有一个人，是耶稣所爱的，侧身挨近耶稣的胸怀。

KJV 英 约13:23 Now there was leaning on Jesus' bosom one of his disciples, whom Jesus loved.

NIV 英 约13:23 One of them, the disciple whom Jesus loved, was reclining next to him.

主目录 返回顶部

和合本 约13:24 西门彼得点头对他说：“你告诉我们，主是指着谁说的。”

拼音版 约13:24 Xīmén Bǐdé diǎn tóu duì tā shuō, nǐ gàosu wǒmen, zhǔ shì zhī zhe shuí shuō de.

吕振中 约13:24 于是西门彼得点头示意对这个人说∶「请说他是指着谁说的。」

新译本 约13:24 西门．彼得向他示意，叫他问耶稣是指着谁说的。

现代译 约13:24 西门彼得向他示意，说：「问问他，看他指的是谁。」

当代译 约13:24 西门彼得向耶稣所爱的那个门徒点头示意，意思是叫他问耶稣，出卖他的到底是谁？那门徒本来就靠近耶稣，

文理本 约13:24 西门彼得颔示之、盖谓告我侪所言者谁也、

修订本 约13:24 西门．彼得就对这个人示意，要问耶稣是指着谁说的。

KJV 英 约13:24 Simon Peter therefore beckoned to him, that he should ask who it should be of whom he spake.

NIV 英 约13:24 Simon Peter motioned to this disciple and said, "Ask him which one he means."

主目录 返回顶部

和合本 约13:25 那门徒便就势靠着耶稣的胸膛，问他说：“主啊，是谁呢？”

拼音版 约13:25 Nà méntǔ biàn jiùshì kào zhe Yēsū de xiōng táng, wèn tā shuō, Zhǔ a, shì shuí ne.

吕振中 约13:25 那个人便就势倚着（此处通常亦译作∶坐席）耶稣的胸膛，问他说∶「主阿，是谁？」

新译本 约13:25 于是那个门徒贴近耶稣的胸怀，问他：“主啊，是谁呢？”

现代译 约13:25 於是那门徒挨近耶稣，问他：「主啊，是谁？」

当代译 约13:25 於是他便乘机挨近耶稣，问耶稣说：“主啊，是谁呢？”

文理本 约13:25 乃依耶稣胸问曰、主、谁欤、

修订本 约13:25 于是那人紧靠着耶稣的胸膛，问他："主啊，是谁呢？"

KJV 英 约13:25 He then lying on Jesus' breast saith unto him, Lord, who is it?

NIV 英 约13:25 Leaning back against Jesus, he asked him, "Lord, who is it?"

主目录 返回顶部

和合本 约13:26 耶稣回答说：“我蘸一点饼给谁，就是谁。”耶稣就蘸了一点饼，递给加略人西门的儿子犹大。

拼音版 约13:26 Yēsū huídá shuō, wǒ zhàn yídiǎn bǐng gei shuí, jiù shì shuí. Yēsū jiù zhàn le yídiǎn bǐng, dìgei Jiālǜe rén Xīmén de érzi Yóudà.

吕振中 约13:26 于是耶稣回答说∶「我蘸点饼给他的、就是那个人。」就蘸了一点饼，拿给加略人西门的儿子犹大。

新译本 约13:26 耶稣回答：“我蘸一小块饼给谁，谁就是了。”于是他蘸了一小块饼，递给加略人西门的儿子犹大。

现代译 约13:26 耶稣回答：「我蘸一块饼给谁，谁就是了。」说了这话，他拿一块饼蘸一蘸，给了加略人西门的儿子犹大。

当代译 约13:26 耶稣回答说：“我蘸一点饼给谁，就是谁。”耶稣就蘸了一点饼，递给加略人西门的儿子犹大。

文理本 约13:26 耶稣曰、我濡片食而予之者是也、遂濡片食、予西门子加略人犹大、

修订本 约13:26 耶稣回答："我蘸一点饼给谁，就是谁。"耶稣就蘸了一点饼，递给加略人西门的儿子犹大。

KJV 英 约13:26 Jesus answered, He it is, to whom I shall give a sop, when I have dipped it. And when he had dipped the sop, he gave it to Judas Iscariot, the son of Simon.

NIV 英 约13:26 Jesus answered, "It is the one to whom I will give this piece of bread when I have dipped it in the dish." Then, dipping the piece of bread, he gave it to Judas Iscariot, son of Simon.

主目录 返回顶部

和合本 约13:27 他吃了以后，撒但就入了他的心。耶稣便对他说：“你所做的，快做吧！”

拼音版 约13:27 Tā chī le yǐhòu, Sādàn jiù rù le tāde xīn. Yēsū duì tā shuō, nǐ suǒ zuò de kuaì zuò bā.

吕振中 约13:27 那蘸饼被接受以后，撒但（即∶魔鬼的别名）就进了那个人。于是耶稣对他说∶「你所在作的、快点儿作吧！」

新译本 约13:27 犹大接过饼以后，撒但就进入他的心。耶稣对他说：“你要作的，快去作吧。”

现代译 约13:27 犹大一接过饼，撒但就附着他。耶稣对他说：「你要做的，快点去做吧！」

当代译 约13:27 犹大吃了，撒但就进入他的心里。耶稣对他说：“你赶快去做要做的事吧。”

文理本 约13:27 犹大受片食后、撒但入之、耶稣语之曰、尔所为者速为之、

修订本 约13:27 他接了那饼以后，撒但就进入他的心。于是耶稣对他说："你要做的，快做吧！"

KJV 英 约13:27 And after the sop Satan entered into him. Then said Jesus unto him, That thou doest, do quickly.

NIV 英 约13:27 As soon as Judas took the bread, Satan entered into him. "What you are about to do, do quickly," Jesus told him,

主目录 返回顶部

和合本 约13:28 同席的人，没有一个知道是为什么对他说这话。

拼音版 约13:28 Tóng xí de rén, méiyǒu yī gè zhīdào shì wèishénme duì tāmen shuō zhè huà.

吕振中 约13:28 坐席的人没有一个知道耶稣为什么对他说这话。

新译本 约13:28 在座的人，没有一个知道耶稣为什么对犹大说这话。

现代译 约13:28 在座的人都不明白耶稣对他说这话的意思。

当代译 约13:28 同桌吃饭的人没有人明白耶稣这句话的意思。

文理本 约13:28 同席者、无人知其何以言此、

修订本 约13:28 同席的人没有一个知道耶稣为什么对他说这话。

KJV 英 约13:28 Now no man at the table knew for what intent he spake this unto him.

NIV 英 约13:28 but no one at the meal understood why Jesus said this to him.

主目录 返回顶部

和合本 约13:29 有人因犹大带着钱囊，以为耶稣是对他说：“你去买我们过节所应用的东西”，或是叫他拿什么周济穷人。

拼音版 约13:29 Yǒu rén yīn Yóudà daì zhe qián nǎng, yǐwéi Yēsū shì duì tā shuō, nǐ qù mǎi wǒmen guō jiē suǒ yìngyòng de dōngxi. huò shì jiào tā ná shénme zhōujì qióngrén.

吕振中 约13:29 有人想是因为犹大带着钱匣（或译∶钱囊），耶稣是告诉他∶「去买我们过节所需要的东西」；或是叫他拿点儿给穷人。

新译本 约13:29 犹大是管钱的，所以有人以为耶稣叫他去买过节用的东西，或是吩咐他拿点东西去赒济穷人。

现代译 约13:29 因为犹大是管钱的，有的门徒以为耶稣吩咐他去买过节要用的东西，或是要他带点东西去分给穷人。

当代译 约13:29 因为犹大是管钱的，他们就以为耶稣是叫他去买过节用的东西，或者是给穷人送些甚麽去。

文理本 约13:29 或意因犹大职橐、使市节筵所需、抑使济贫也、

修订本 约13:29 有人因犹大管钱囊，以为耶稣是对他说"你去买我们过节所需要的东西"，或是叫他拿些什么给穷人。

KJV 英 约13:29 For some of them thought, because Judas had the bag, that Jesus had said unto him, Buy those things that we have need of against the feast; or, that he should give something to the poor.

NIV 英 约13:29 Since Judas had charge of the money, some thought Jesus was telling him to buy what was needed for the Feast, or to give something to the poor.

主目录 返回顶部

和合本 约13:30 犹大受了那点饼，立刻就出去。那时候是夜间了。

拼音版 约13:30 Yóudà shòu le nà diǎn bǐng, lìkè jiù chū qù. nàshíhòu shì yè jiàn le.

吕振中 约13:30 犹大受了那蘸饼，立刻就出去。那时是黑夜。

新译本 约13:30 犹大吃了饼，立刻就出去；那时是黑夜了。

现代译 约13:30 犹大吃了那块饼，立刻出去。那时候正是黑夜。

当代译 约13:30 犹大吃过那块饼以后，立刻出去，跟着就消失在黑暗里。

文理本 约13:30 犹大受片食亟出、时已夜矣、○

修订本 约13:30 犹大受了那点饼以后立刻出去。那时候是夜间了。

KJV 英 约13:30 He then having received the sop went immediately out: and it was night.

NIV 英 约13:30 As soon as Judas had taken the bread, he went out. And it was night.

主目录 返回顶部

和合本 约13:31 他既出去，耶稣就说：“如今人子得了荣耀，　神在人子身上也得了荣耀。

拼音版 约13:31 Tā jì chū qù, Yēsū jiù shuō, rújīn Rénzǐ dé le róngyào, shén zaì Rénzǐ shēnshang ye dé le róngyào.

吕振中 约13:31 犹大既出去，耶稣就说∶「如今人子得荣耀了；上帝也在人子身上得荣耀了；上帝既在他身上得了荣耀（有古卷无末句），

新译本 约13:31 他出去以后，耶稣就说：“现在人子得了荣耀，　神也在人子身上得了荣耀，

现代译 约13:31 犹大出去后，耶稣说：「现在人子已经得到荣耀了；上帝的荣耀也在人子身上显明了。

当代译 约13:31 犹大出去以后，耶稣就说：“现在我快要得着荣耀了，上帝也要在我身上得着荣耀。

文理本 约13:31 既出、耶稣曰、今也人子荣、上帝亦因之而荣、

修订本 约13:31 犹大出去后，耶稣说："如今人子得了荣耀，上帝在人子身上也得了荣耀。

KJV 英 约13:31 Therefore, when he was gone out, Jesus said, Now is the Son of man glorified, and God is glorified in him.

NIV 英 约13:31 When he was gone, Jesus said, "Now is the Son of Man glorified and God is glorified in him.

主目录 返回顶部

和合本 约13:32 神要因自己荣耀人子，并且要快快地荣耀他。

拼音版 约13:32 Shén yào yīn zìjǐ róngyào Rénzǐ, bìngqie yào kuaì kuaì de róngyào tā.

吕振中 约13:32 上帝就要在自己身上荣耀他，并且立刻荣耀他。

新译本 约13:32 （　神既然在人子身上得了荣耀，）（有些抄本无此句）也要在自己身上荣耀人子，并且要立刻荣耀他。

现代译 约13:32 既然上帝的荣耀藉着人子显明，他自己也要显明人子的荣耀，而且要立刻荣耀他。

当代译 约13:32 上帝既然在我身上得了荣耀，也要把自己的荣耀赐给我，并且这事马上就要实现了。

文理本 约13:32 上帝将于己荣之、且速荣之、

修订本 约13:32 如果上帝因人子得了荣耀，上帝也要因自己荣耀人子，并且要立刻荣耀他。

KJV 英 约13:32 If God be glorified in him, God shall also glorify him in himself, and shall straightway glorify him.

NIV 英 约13:32 If God is glorified in him, God will glorify the Son in himself, and will glorify him at once.

主目录 返回顶部

和合本 约13:33 小子们，我还有不多的时候与你们同在，后来你们要找我，但我所去的地方你们不能到。这话我曾对犹太人说过，如今也照样对你们说。

拼音版 约13:33 Xiǎozi men, wǒ hái yǒu bù duō de shíhou, yǔ nǐmen tóng zaì. hòulái nǐmen yào zhǎo wǒ, dàn wǒ suǒ qù de dìfang, nǐmen bùnéng dào. zhè huà wǒ céng duì Yóutaìrén shuō guō, rújīn ye zhàoyàng duì nǐmen shuō.

吕振中 约13:33 小子们，我还有一会儿同你们在一起；你们必寻求我；我怎样对犹太人说过∶『我所去的地方、你们不能到』，现在我也怎样对你们说。

新译本 约13:33 孩子们啊，我跟你们在一起的时候不多了。你们要寻找我，但是我对犹太人说过，现在也照样对你们说：‘我去的地方，是你们不能去的。’

现代译 约13:33 孩子们，我跟你们在一起的时间不多了。你们将寻找我；但是我现在要告诉你们，正如我告诉过犹太人：『我去的地方，你们不能去。』

当代译 约13:33 孩子们，我与你们同在的时间不多了；以后你们要找我，但我所去的地方，你们不能去。这句话我以前曾经向犹太人说过，现在也告诉你们。

文理本 约13:33 小子乎、我尚暂偕尔、尔将寻我、昔我语犹太人、我所往、尔不能至、今亦如是语尔也、

修订本 约13:33 孩子们！我与你们同在的时候不多了；你们会找我，但我所去的地方，你们不能去。这话我曾对犹太人说过，现在也照样对你们说。

KJV 英 约13:33 Little children, yet a little while I am with you. Ye shall seek me: and as I said unto the Jews, Whither I go, ye cannot come; so now I say to you.

NIV 英 约13:33 "My children, I will be with you only a little longer. You will look for me, and just as I told the Jews, so I tell you now: Where I am going, you cannot come.

主目录 返回顶部

和合本 约13:34 我赐给你们一条新命令，乃是叫你们彼此相爱；我怎样爱你们，你们也要怎样相爱。

拼音版 约13:34 Wǒ cìgei nǐmen yī tiaó xīn mìnglìng, nǎi shì jiào nǐmen bǐcǐ xiāng aì. wǒ zenyàng aì nǐmen, nǐmen ye yào zenyàng xiāng aì.

吕振中 约13:34 「我把一条新的诫命给予你们，叫你们彼此相爱；我怎样爱了你们，你们也要怎样彼此相爱。

新译本 约13:34 我给你们一条新命令，就是要你们彼此相爱；我怎样爱你们，你们也要怎样彼此相爱。

现代译 约13:34 我给你们一条新命令：你们要彼此相爱；我怎样爱你们，你们也要怎样彼此相爱。

当代译 约13:34 我要把一条新命令赐给你们，就是要你们彼此相爱；我怎样爱你们，你们也要怎样相爱。

文理本 约13:34 我以新诫予尔、令尔相爱、如我爱尔、尔亦相爱也、

修订本 约13:34 我赐给你们一条新命令，乃是叫你们彼此相爱；我怎样爱你们，你们也要怎样彼此相爱。

KJV 英 约13:34 A new commandment I give unto you, That ye love one another; as I have loved you, that ye also love one another.

NIV 英 约13:34 "A new command I give you: Love one another. As I have loved you, so you must love one another.

主目录 返回顶部

和合本 约13:35 你们若有彼此相爱的心，众人因此就认出你们是我的门徒了。”

拼音版 约13:35 Nǐmen ruò yǒu bǐcǐ xiāng aì de xīn, zhòngrén yīncǐ jiù rèn chū nǐmen shì wǒde méntǔ le.

吕振中 约13:35 你们若有彼此相爱的心∶于此众人就认识你们是我的门徒了。」

新译本 约13:35 如果你们彼此相爱，众人就会认出你们是我的门徒了。”

现代译 约13:35 如果你们彼此相爱，世人就知道你们是我的门徒了。」

当代译 约13:35 你们如果彼此相爱，世人就会认出你们是我的门徒了。”

文理本 约13:35 尔若相爱、则人皆识尔为我徒也、○

修订本 约13:35 你们若彼此相爱，众人因此就认出你们是我的门徒了。"

KJV 英 约13:35 By this shall all men know that ye are my disciples, if ye have love one to another.

NIV 英 约13:35 By this all men will know that you are my disciples, if you love one another."

主目录 返回顶部

和合本 约13:36 西门彼得问耶稣说：“主往哪里去？”耶稣回答说：“我所去的地方，你现在不能跟我去，后来却要跟我去。”

拼音版 约13:36 Xīmén Bǐdé wèn Yēsū shuō, zhǔ wàng nàli qù. Yēsū huídá shuō, wǒ suǒ qù de dìfang, nǐ xiànzaì bùnéng gēn wǒ qù. hòulái què yào gēn wǒ qù.

吕振中 约13:36 西门彼得问耶稣说∶「主阿，你往哪里去呢？」耶稣回答说∶「我所去的地方、你们现今不能跟着我，后来就会跟着。」

新译本 约13:36 西门．彼得对耶稣说：“主啊，你往哪里去？”耶稣回答：“我去的地方，你现在不能跟着我去，但后来却要跟着我去。”

现代译 约13:36 西门彼得问耶稣：「主啊，你到哪里去？」耶稣回答：「我所要去的地方，你现在不能跟我去，但是后来你会跟我去的。」

当代译 约13:36 “主啊，你要到哪里去？”西门彼得问耶稣说。耶稣回答说！“我要去的地方，现在你不能去，但将来却必定跟我去。”

文理本 约13:36 西门彼得曰、主何往、耶稣曰、我所往、尔今不能从、后将从之、

修订本 约13:36 西门．彼得问耶稣："主啊，你去哪里？"耶稣回答："我所去的地方，你现在不能跟我去，以后却要跟我去。"

KJV 英 约13:36 Simon Peter said unto him, Lord, whither goest thou? Jesus answered him, Whither I go, thou canst not follow me now; but thou shalt follow me afterwards.

NIV 英 约13:36 Simon Peter asked him, "Lord, where are you going?" Jesus replied, "Where I am going, you cannot follow now, but you will follow later."

主目录 返回顶部

和合本 约13:37 彼得说：“主啊，我为什么现在不能跟你去？我愿意为你舍命。”

拼音版 约13:37 Bǐdé shuō, Zhǔ a, wǒ wèishénme xiànzaì bùnéng gēn nǐ qù. wǒ yuànyì wèi nǐ shemìng.

吕振中 约13:37 彼得对耶稣说∶「主阿，为什么我现在不能跟着你阿？连我的性命、我都要替你放弃呢！」

新译本 约13:37 彼得说：“主啊，为什么我现在不能跟着你去？为了你，我舍命也愿意！”

现代译 约13:37 彼得说：「主啊，为甚麽现在我不能跟你去呢？我愿意为你舍命！」

当代译 约13:37 “为甚麽我现在不能跟你去呢？就是为你死，我也愿意！”

文理本 约13:37 彼得曰、主、今何不能从尔乎、我欲为尔捐生、

修订本 约13:37 彼得对他说："主啊，为什么我现在不能跟你去？我愿意为你舍命。"

KJV 英 约13:37 Peter said unto him, Lord, why cannot I follow thee now? I will lay down my life for thy sake.

NIV 英 约13:37 Peter asked, "Lord, why can't I follow you now? I will lay down my life for you."

主目录 返回顶部

和合本 约13:38 耶稣说：“你愿意为我舍命吗？我实实在在地告诉你：鸡叫以先，你要三次不认我。

拼音版 约13:38 Yēsū shuō, nǐ yuànyì wéi wǒ shemìng má. wǒ shí shízaì zaì de gàosu nǐ, jī jiào yǐ xiān, nǐ yào sān cì bù rèn wǒ.

吕振中 约13:38 耶稣回答说∶「你的性命、你要替我放弃？我实实在在地告诉你，鸡还未叫，你必定要三次否认我了。」

新译本 约13:38 耶稣说：“你愿意为我舍命吗？我实实在在告诉你，鸡叫之前，你必定三次不认我。”

现代译 约13:38 耶稣说：「你愿意为我舍命吗？我郑重地告诉你，鸡叫以前，你要叁次不认我。」

当代译 约13:38 “你真的愿意为我死吗？我告诉你，鸡啼以前，你要叁次不认我。”

文理本 约13:38 耶稣曰、尔为我捐生乎、我诚语汝、鸡尚未鸣、尔将三言不识我矣、

修订本 约13:38 耶稣回答："你愿意为我舍命吗？我实实在在地告诉你，鸡叫以前，你要三次不认我。"

KJV 英 约13:38 Jesus answered him, Wilt thou lay down thy life for my sake? Verily, verily, I say unto thee, The cock shall not crow, till thou hast denied me thrice.

NIV 英 约13:38 Then Jesus answered, "Will you really lay down your life for me? I tell you the truth, before the rooster crows, you will disown me three times!


约翰福音第14章 - 约翰福音 - 基督教圣经——十版本对照圣经

 约翰福音第14章 - 约翰福音 - 基督教圣经——十版本对照圣经 章

和合本 约14:1 你们心里不要忧愁，你们信　神，也当信我。

拼音版 约14:1 Nǐmen xīnli búyào yōuchóu. nǐmen xìn shén, ye dāng xìn wǒ.

吕振中 约14:1 「你们心里别震才不安了，你们要信上帝，也要信我（或译∶你们信上帝，也要信我）。

新译本 约14:1 “你们心里不要难过，你们应当信　神，也应当信我。

现代译 约14:1 耶稣又对他们说：「你们心里不要愁烦；你们要信上帝〔或译：你们信上帝〕，也要信我。

当代译 约14:1 耶稣继续说：“你们不要忧愁，你们要相信上帝，也要相信我。

文理本 约14:1 尔心勿忧、既信上帝、亦宜信我、

修订本 约14:1 "你们心里不要忧愁；你们信上帝，也当信我。

KJV 英 约14:1 Let not your heart be troubled: ye believe in God, believe also in me.

NIV 英 约14:1 "Do not let your hearts be troubled. Trust in God; trust also in me.

主目录 返回顶部

和合本 约14:2 在我父的家里有许多住处；若是没有，我就早已告诉你们了；我去原是为你们预备地方去。

拼音版 约14:2 Zaì wǒ fù de jiā lǐ, yǒu xǔduō zhù chù. ruò shì méiyǒu, wǒ jiù zǎo yǐ gàosu nǐmen le. wǒ qù yuán shì wèi nǐmen yùbeì dìfang qù.

吕振中 约14:2 在我父家里、有许多住处；若是没有，我就早已告诉你们了；因为我去，原是要为你们豫备地方去的。

新译本 约14:2 在我父的家里，有许多住的地方；如果没有，我怎么会告诉你们我去是要为你们预备地方呢？（下半节或译：“如果没有，我早就对你们说了，因为我去是为你们预备地方。”）

现代译 约14:2 在我父亲家里有许多住的地方，我去是为你们预备地方；要不是这样，我就不说这话。〔或译：在我父亲家里有许多房间，要不是这样，我怎麽会告诉你们说我去是为你们预备地方呢？〕

当代译 约14:2 因为我父上帝的家里面，有许多的地方，不然，我怎麽会说是为你们预备地方去呢？

文理本 约14:2 我父家多第宅、否则我必先告尔、我往、乃备尔所居耳、

修订本 约14:2 在我父的家里有许多住处；若是没有，我就早已告诉你们了。我去原是为你们预备地去方。

KJV 英 约14:2 In my Father's house are many mansions: if it were not so, I would have told you. I go to prepare a place for you.

NIV 英 约14:2 In my Father's house are many rooms; if it were not so, I would have told you. I am going there to prepare a place for you.

主目录 返回顶部

和合本 约14:3 我若去为你们预备了地方，就必再来接你们到我那里去；我在哪里，叫你们也在那里。

拼音版 约14:3 Wǒ ruò qù wèi nǐmen yùbeì le dìfang, jiù bì zaì lái jiē nǐmen dào wǒ nàli qù, wǒ zaì nàli, jiào nǐmen ye zaì nàli.

吕振中 约14:3 我若去为你们豫备地方，就必再来接你们归于我，叫我在哪里，你们也在哪里。

新译本 约14:3 我若去为你们预备地方，就必再来接你们到我那里去，好使我在哪里，你们也在哪里。

现代译 约14:3 我去为你们预备地方以后，要再回来，接你们到我那里去，为要使你们跟我同在一个地方。

当代译 约14:3 我预备好了以后，必定回来接你们到我那里去，让你们和我永远在一起。

文理本 约14:3 若往备之、则复来接尔归我、我所在、尔亦在焉、

修订本 约14:3 我若去为你们预备了地方，就必再来接你们到我那里去，我在哪里，叫你们也在哪里。

KJV 英 约14:3 And if I go and prepare a place for you, I will come again, and receive you unto myself; that where I am, there ye may be also.

NIV 英 约14:3 And if I go and prepare a place for you, I will come back and take you to be with me that you also may be where I am.

主目录 返回顶部

和合本 约14:4 我往哪里去，你们知道；那条路，你们也知道（有古卷作“我往哪里去，你们知道那条路”）。”

拼音版 约14:4 Wǒ wǎng nàli qù, nǐmen zhīdào. nà tiaó lù, nǐmen ye zhīdào. ( yǒu gǔ juǎn zuò "wǒ wǎng nàli qù nǐmen zhīdào nà tiaó lù" )

吕振中 约14:4 我所去的地方，那条路你们倒知道（有古卷作∶我所去的地方、你们知道；那条路、你们也知道）。」

新译本 约14:4 我去的地方，你们知道那条路。”

现代译 约14:4 我要去的地方，那条路你们是知道的。」

当代译 约14:4 我去的地方，你们是知道的；而且你们也晓得怎样去。”

文理本 约14:4 我所往、尔知其途、

修订本 约14:4 我往哪里去，你们知道那条路。"

KJV 英 约14:4 And whither I go ye know, and the way ye know.

NIV 英 约14:4 You know the way to the place where I am going."

主目录 返回顶部

和合本 约14:5 多马对他说：“主啊，我们不知道你往哪里去，怎么知道那条路呢？”

拼音版 约14:5 Duōmǎ duì tā shuō, Zhǔ a, wǒmen bù zhīdào nǐ wǎng nàli qù, zenme zhīdào nà tiaó lù ne.

吕振中 约14:5 多马对耶稣说∶「主阿，你所去的地方、我们尚且不知道，怎么知道那条路呢？」

新译本 约14:5 多马说：“主啊，我们不知道你去的地方，怎能知道那条路呢？”

现代译 约14:5 多马对他说：「主啊，我们不知道你要到哪里去，怎麽会知道那条路呢？」

当代译 约14:5 多马说：“主啊，你要去哪里，我们还搞不清楚，又怎麽会晓得怎样去呢？”

文理本 约14:5 多马曰、主、尔所往、我且不知、焉知其途乎、

修订本 约14:5 多马对他说："主啊，我们不知道你去哪里，怎么能知道那条路呢？"

KJV 英 约14:5 Thomas saith unto him, Lord, we know not whither thou goest; and how can we know the way?

NIV 英 约14:5 Thomas said to him, "Lord, we don't know where you are going, so how can we know the way?"

主目录 返回顶部

和合本 约14:6 耶稣说：“我就是道路、真理、生命；若不藉着我，没有人能到父那里去。

拼音版 约14:6 Yēsū shuō, wǒ jiù shì dàolù, zhēnlǐ, shēngmìng. ruò bù jiè zhe wǒ. méiyǒu rén néng dào fù nàli qù.

吕振中 约14:6 耶稣对他说∶「我就是道路，就是『真实（或译∶真理）』，就是生命；若不是藉着我，就没有人能来找父。

新译本 约14:6 耶稣对他说：“我就是道路、真理、生命，如果不是借着我，没有人能到父那里去。

现代译 约14:6 耶稣说：「我就是道路、真理、生命；要不是藉着我，没有人能到父亲那里去。

当代译 约14:6 耶稣说：“我就是道路、真理、生命，没有人是不靠我而可以到父上帝那里去的。

文理本 约14:6 耶稣曰、我即途也、诚也、生也、非由我、则无人诣父、

修订本 约14:6 耶稣对他说："我就是道路、真理、生命；若不藉着我，没有人能到父那里去。

KJV 英 约14:6 Jesus saith unto him, I am the way, the truth, and the life: no man cometh unto the Father, but by me.

NIV 英 约14:6 Jesus answered, "I am the way and the truth and the life. No one comes to the Father except through me.

主目录 返回顶部

和合本 约14:7 你们若认识我，也就认识我的父。从今以后，你们认识他，并且已经看见他。”

拼音版 约14:7 Nǐmen ruò rènshi wǒ, ye jiù rènshi wǒde fù. cōng jīn yǐhòu, nǐmen rènshi tā, bìngqie yǐjing kànjian tā.

吕振中 约14:7 你们若认识了我，也就认识我的父。从现在起，你们已认识他，并且已经看见了他。」

新译本 约14:7 如果你们认识我，就必认识我的父；从今以后，你们认识他，并且看见了他。”

现代译 约14:7 你们既然认识我，你们也会认识我父亲的〔另有些古卷作：如果你们认识我，你们就会认识我父亲〕。从此，你们认识他，你们已经看见他了。」

当代译 约14:7 如果你们认识我，也就认识我的父上帝。现在，你们已经认识了他，而且也见过他。”

文理本 约14:7 尔若识我、则亦识我父、今而后尔识之、且曾见之、

修订本 约14:7 既然你们认识了我，也会认识我的父。从今以后，你们就认识他，并且已经看见他了。"

KJV 英 约14:7 If ye had known me, ye should have known my Father also: and from henceforth ye know him, and have seen him.

NIV 英 约14:7 If you really knew me, you would know my Father as well. From now on, you do know him and have seen him."

主目录 返回顶部

和合本 约14:8 腓力对他说：“求主将父显给我们看，我们就知足了。”

拼音版 约14:8 Féilì duì tā shuō, qiú zhǔ jiāng fù xiǎn gei wǒmen kān, wǒmen jiù zhīzú le.

吕振中 约14:8 腓力对耶稣说∶「主阿，将父指给我们看，我们就满足了。」

新译本 约14:8 腓力说：“主啊，请把父显示给我们，我们就满足了。”

现代译 约14:8 腓力对耶稣说：「主啊，把父亲显示给我们，我们就满足了。」

当代译 约14:8 “求你让我们看看父上帝，我们就心满意足了。”腓力要求他说。

文理本 约14:8 腓力曰、主、以父示我侪、足矣、

修订本 约14:8 腓力对他说："主啊，将父显给我们看，我们就知足了。"

KJV 英 约14:8 Philip saith unto him, Lord, shew us the Father, and it sufficeth us.

NIV 英 约14:8 Philip said, "Lord, show us the Father and that will be enough for us."

主目录 返回顶部

和合本 约14:9 耶稣对他说：“腓力，我与你们同在这样长久，你还不认识我吗？人看见了我，就是看见了父，你怎么说‘将父显给我们看’呢？

拼音版 约14:9 Yēsū duì tā shuō, Féilì, wǒ yù nǐmen tòng zaì zhèyàng chángjiǔ, nǐ hái bù rènshi wǒ má. rén kànjian le wǒ, jiù shì kànjian le fù. nǐ zenme shuō, jiāng fù xiǎn gei wǒmen kān ne.

吕振中 约14:9 耶稣对他说∶「腓力，我同你们在起、有这么长的时间，你还不认识我么？看见了我的、就已经看见了父，你怎么说『将父指给我们看』呢？

新译本 约14:9 耶稣说：“腓力，我跟你们在一起这么久了，你还不认识我吗？那看见了我的就是看见了父，你怎么还说‘把父显示给我们’呢？

现代译 约14:9 耶稣回答：「腓力，我跟你们在一起已经这麽久了，你还不认识我吗？谁看见我，就是看见父亲。为甚麽你还说『把父亲显示给我们』呢？

当代译 约14:9 耶稣说：“腓力，我和你们相处了这麽久，你还不认识我吗？看见我就是看见父上帝了，你怎麽会说要看看父上帝呢？

文理本 约14:9 耶稣曰、腓力、我偕尔如是之久、尔犹不识我乎、见我即见父、尔何言以父示我耶、

修订本 约14:9 耶稣对他说："腓力，我与你们在一起这么久了，你还不认识我吗？看见我的就是看见了父，你怎么还说'将父显给我们看'呢？

KJV 英 约14:9 Jesus saith unto him, Have I been so long time with you, and yet hast thou not known me, Philip? he that hath seen me hath seen the Father; and how sayest thou then, Shew us the Father?

NIV 英 约14:9 Jesus answered: "Don't you know me, Philip, even after I have been among you such a long time? Anyone who has seen me has seen the Father. How can you say, 'Show us the Father'?

主目录 返回顶部

和合本 约14:10 我在父里面，父在我里面，你不信吗？我对你们所说的话，不是凭着自己说的，乃是住在我里面的父做他自己的事。

拼音版 约14:10 Wǒ zaì fù lǐmiàn, fù zaì wǒ lǐmiàn, nǐ bù xìn má. wǒ duì nǐmen suǒ shuō de huà, bù shì píng zhe zìjǐ shuō de, nǎi shì zhù zaì wǒ lǐmiàn de fù zuò tā zìjǐ de shì.

吕振中 约14:10 我在父里面，父在我里面，你不信么？我所对你们说的话语，不是凭着自己讲的；乃是住在我里面的父作他的事。

新译本 约14:10 你不信我是在父里面，父是在我里面吗？我对你们说的话，不是凭着自己说的，而是住在我里面的父作他自己的事。

现代译 约14:10 我在父亲的生命里，父亲在我的生命里，你不信吗？我对你们说的话不是出於我自己，而是在我生命里的父亲亲自做他的工作。

当代译 约14:10 难道你不相信我是在父上帝里面，父上帝也在我里面吗？我这些话，不是照我自己的意思讲的，而是住在我里面的父上帝要用我来做他的工作。

文理本 约14:10 我在父中、父在我中、尔弗信乎、我语尔者、非由己而言、乃恒在我中之父行厥行也、

修订本 约14:10 我在父里面，父在我里面，你不信吗？我对你们所说的话不是凭着自己说的，而是住在我里面的父在做他的工作。

KJV 英 约14:10 Believest thou not that I am in the Father, and the Father in me? the words that I speak unto you I speak not of myself: but the Father that dwelleth in me, he doeth the works.

NIV 英 约14:10 Don't you believe that I am in the Father, and that the Father is in me? The words I say to you are not just my own. Rather, it is the Father, living in me, who is doing his work.

主目录 返回顶部

和合本 约14:11 你们当信我，我在父里面，父在我里面；即或不信，也当因我所做的事信我。

拼音版 约14:11 Nǐmen dāng xìn wǒ, wǒ zaì fù lǐmiàn, fù zaì wǒ lǐmiàn. jì huò bù xìn, ye dāng yīn wǒ suǒ zuò de shì xìn wǒ.

吕振中 约14:11 你们要信我在父里面，父也在我里面；即或不然，也要因我所作的事本身来信我。

新译本 约14:11 你们应当信我是在父里面，父是在我里面；不然，也要因我所作的而相信。

现代译 约14:11 你们要信我，我在父亲的生命里，父亲在我的生命里；如果不信这话，也要因我的工作而信。

当代译 约14:11 你们应当相信我是在父上帝里面，父上帝也在我里面，不然，也应该因我所行的神迹相信我。

文理本 约14:11 我在父中、父在我中、尔宜信之、否则以所行者信我、

修订本 约14:11 你们要信我，我在父里面，父在我里面；即使不信，也要因我所做的工作信我。

KJV 英 约14:11 Believe me that I am in the Father, and the Father in me: or else believe me for the very works' sake.

NIV 英 约14:11 Believe me when I say that I am in the Father and the Father is in me; or at least believe on the evidence of the miracles themselves.

主目录 返回顶部

和合本 约14:12 我实实在在地告诉你们：我所做的事，信我的人也要做；并且要做比这更大的事，因为我往父那里去。

拼音版 约14:12 Wǒ shí shízaì zaì de gàosu nǐmen, wǒ suǒ zuò de shì, xìn wǒde rén ye yào zuò. bìngqie yào zuò bǐ zhè gēng dà de shì. yīnwei wǒ wǎng fù nàli qù.

吕振中 约14:12 「我实实在在地告诉你们，信我的、我所作的事、那人也要作；就使比这些更大的、他也要作，因为我往父那里去；

新译本 约14:12 我实实在在告诉你们，我所作的事，信我的人也要作，并且要作比这些更大的，因为我往父那里去。

现代译 约14:12 我郑重地告诉你们，信我的人也会做我所做的事，甚至要做更大的；因为我到父亲那里去。

当代译 约14:12 我确实地告诉你们，因为我要回到父上帝那里，所以我所做的一切事，相信我的人也要做，而且做得更伟大。

文理本 约14:12 我诚语汝、信我者将行我之行、且行大于斯者、以我归父也、

修订本 约14:12 我实实在在地告诉你们，我所做的工作，信我的人也要做，并且要做得比这些更大，因为我到父那里去。

KJV 英 约14:12 Verily, verily, I say unto you, He that believeth on me, the works that I do shall he do also; and greater works than these shall he do; because I go unto my Father.

NIV 英 约14:12 I tell you the truth, anyone who has faith in me will do what I have been doing. He will do even greater things than these, because I am going to the Father.

主目录 返回顶部

和合本 约14:13 你们奉我的名无论求什么，我必成就，叫父因儿子得荣耀。

拼音版 约14:13 Nǐmen fèng wǒde míng, wúlùn qiú shénme, wǒ bì chéngjiù, jiào fù yīn zǐ dé róngyào.

吕振中 约14:13 你们奉我的名无论求什么，我必作成，好叫父在儿子身上得荣耀。

新译本 约14:13 你们奉我的名无论求什么，我必定成全，使父在子的身上得着荣耀。

现代译 约14:13 你们奉我的名，无论求甚麽，我一定成全，为要使父亲的荣耀藉着儿子显示出来。

当代译 约14:13 你们以我的名义无论求甚麽，我必完成，好让父上帝因儿子得着荣耀。

文理本 约14:13 尔以我名求者、我必成之、俾父以子而荣、

修订本 约14:13 你们奉我的名无论求什么，我必成全，为了使父因儿子得荣耀。

KJV 英 约14:13 And whatsoever ye shall ask in my name, that will I do, that the Father may be glorified in the Son.

NIV 英 约14:13 And I will do whatever you ask in my name, so that the Son may bring glory to the Father.

主目录 返回顶部

和合本 约14:14 你们若奉我的名求什么，我必成就。

拼音版 约14:14 Nǐmen ruò fèng wǒde míng qiú shénme, wǒ bì chéngjiù.

吕振中 约14:14 你们若奉我名（有古卷加∶向我）求什么，我必作成（有古卷无14节）。

新译本 约14:14 你们若奉我的名向我求什么，我必定成全。

现代译 约14:14 你们奉我的名，无论向我求甚麽，我一定成全。」

当代译 约14:14 你们以我的名义无论求甚麽，我必完成，好让父上帝因儿子得着荣耀。

文理本 约14:14 尔以我名求于我者、我必成之、

修订本 约14:14 你们若奉我的名向我求什么，我必成全。"

KJV 英 约14:14 If ye shall ask any thing in my name, I will do it.

NIV 英 约14:14 You may ask me for anything in my name, and I will do it.

主目录 返回顶部

和合本 约14:15 你们若爱我，就必遵守我的命令。

拼音版 约14:15 Nǐmen ruò aì wǒ, jiù bì zūnshǒu wǒde mìnglìng.

吕振中 约14:15 「你们若爱我，就必谨守我的诫命。

新译本 约14:15 “如果你们爱我，就要遵守我的命令。

现代译 约14:15 「你们若爱我，就要遵守我的命令。

当代译 约14:15 你们若爱我，就必遵守我的命令。

文理本 约14:15 尔若爱我、必守我诫、

修订本 约14:15 "你们若爱我，就会遵守我的命令。

KJV 英 约14:15 If ye love me, keep my commandments.

NIV 英 约14:15 "If you love me, you will obey what I command.

主目录 返回顶部

和合本 约14:16 我要求父，父就另外赐给你们一位保惠师（或作“训慰师”。下同），叫他永远与你们同在，

拼音版 约14:16 Wǒ yào qiú fù, fù jiù Lìngwaì cìgei nǐmen yī wèi bǎo huì shī, ( huò zuò xùn wèi shī xià tóng ) jiào tā yǒngyuǎn yǔ nǐmen tóng zaì.

吕振中 约14:16 我要求父，他就必将另一位帮助者（或译∶另一位，就是帮助者）（『帮助者一词』或译∶『保惠师』，或译∶『代替申求者』）赐给你们，叫他永远和你们同在；

新译本 约14:16 我要请求父，他就会赐给你们另一位保惠师，使他跟你们永远在一起。

现代译 约14:16 我要祈求父亲，他就赐给你们另一位慰助者，永远跟你们同在。

当代译 约14:16 我要求父上帝赐一位保惠师给你们，就是真理的灵，他要永远和你们同在。

文理本 约14:16 我将求父、父必别以保惠师予尔、使之永偕尔也、

修订本 约14:16 我要求父，父就赐给你们另外一位保惠师，使他永远与你们同在。

KJV 英 约14:16 And I will pray the Father, and he shall give you another Comforter, that he may abide with you for ever;

NIV 英 约14:16 And I will ask the Father, and he will give you another Counselor to be with you forever--

主目录 返回顶部

和合本 约14:17 就是真理的圣灵，乃世人不能接受的，因为不见他，也不认识他；你们却认识他，因他常与你们同在，也要在你们里面。

拼音版 约14:17 Jiù shì zhēnlǐ de Shènglíng, nǎi shìrén bùnéng jiē shòu de. yīnwei bù jiàn tā, ye bù rènshi tā. nǐmen què rènshi tā. yīn tā cháng yù nǐmen tóng zaì, ye yào zaì nǐmen lǐmiàn.

吕振中 约14:17 就是真理之灵、世人所不能领受的，因为看不见他，也不认识他；你们呢、却认识他，因为他与你们同住，并且（有古卷作∶并且要）在你们里面。

新译本 约14:17 这保惠师就是真理的灵，世人不能接受他，因为看不见他，也不认识他。你们却认识他，因为他跟你们住在一起，也要在你们里面。

现代译 约14:17 他就是真理的灵。世人不接受他；因为他们看不到他，也不认识他。但是你们认识他；因为他在你们的生命里，常跟你们同在。

当代译 约14:17 世人不接受他，因为他们看不见他，也不认识他；但你们却认识他，因他常与你们同在，并且住在你们里面。

文理本 约14:17 即真理之神、世不能纳、以弗之见、且弗之识、惟尔识之、以其恒偕尔、且将在尔衷、

修订本 约14:17 他就是真理的灵，是世人不能接受的。因为他们既看不见他，也不认识他；你们却认识他，因他常与你们同在，也要在你们里面。

KJV 英 约14:17 Even the Spirit of truth; whom the world cannot receive, because it seeth him not, neither knoweth him: but ye know him; for he dwelleth with you, and shall be in you.

NIV 英 约14:17 the Spirit of truth. The world cannot accept him, because it neither sees him nor knows him. But you know him, for he lives with you and will be in you.

主目录 返回顶部

和合本 约14:18 我不撇下你们为孤儿，我必到你们这里来。

拼音版 约14:18 Wǒ bù pie xià nǐmen wéi gūér, wǒ bì dào nǐmen zhèlǐ lái.

吕振中 约14:18 「我必不撇下你们为孤儿；我必来找你们。

新译本 约14:18 我不会撇下你们为孤儿，我要回到你们这里来。

现代译 约14:18 「我不撇下你们为孤儿，我要再回到你们这里来。

当代译 约14:18 我不会撇下你们，让你们孤苦无依，我必到你们这里来。

文理本 约14:18 我不遗尔为孤子、我必就尔、

修订本 约14:18 我不会撇下你们为孤儿，我必到你们这里来。

KJV 英 约14:18 I will not leave you comfortless: I will come to you.

NIV 英 约14:18 I will not leave you as orphans; I will come to you.

主目录 返回顶部

和合本 约14:19 还有不多的时候，世人不再看见我；你们却看见我，因为我活着，你们也要活着。

拼音版 约14:19 Hái yǒu bù duō de shíhou, shìrén bù zaì kànjian wǒ. nǐmen què kànjian wǒ. yīnwei wǒ huó zhe, nǐmen ye huó zhe.

吕振中 约14:19 还有一会儿、世人就不再见着我，你们却见着我，因为我活着，你们也必活着。

新译本 约14:19 不久以后，世人不再看见我，你们却要看见我，因为我活着，你们也要活着。

现代译 约14:19 过些时候，世人再也看不见我；但是你们会看见我，而且因为我活着，你们也要活着。

当代译 约14:19 不久，世人就看不见我了，而你们却能看见，因为我活着，你们也要活着。

文理本 约14:19 顷之、世不复见我、惟尔见我、以我生、尔亦必生、

修订本 约14:19 再过不久，世人不再看见我，你们却会看见我，因为我活着，你们也要活着。

KJV 英 约14:19 Yet a little while, and the world seeth me no more; but ye see me: because I live, ye shall live also.

NIV 英 约14:19 Before long, the world will not see me anymore, but you will see me. Because I live, you also will live.

主目录 返回顶部

和合本 约14:20 到那日你们就知道我在父里面，你们在我里面，我也在你们里面。

拼音版 约14:20 Dào nà rì, nǐmen jiù zhīdào wǒ zaì fù lǐmiàn, nǐmen zaì wǒ lǐmiàn, wǒ ye zaì nǐmen lǐmiàn.

吕振中 约14:20 到那日、你们就知道我在父里面，你们在我里面，我也在你们里面。

新译本 约14:20 到那日，你们就知道我是在我父里面，你们是在我里面，我也在你们里面。

现代译 约14:20 那一天来到的时候，你们就会知道我在我父亲的生命里，而你们在我的生命里，像我在你们的生命里一样。

当代译 约14:20 到了那一天，你们就知道我是在父上帝里面，你们是在我里面，而我也在你们里面。

文理本 约14:20 是时也、尔将知我在父中、尔在我中、我在尔中、

修订本 约14:20 到那日，你们就会知道我在父里面，你们在我里面，我也在你们里面。

KJV 英 约14:20 At that day ye shall know that I am in my Father, and ye in me, and I in you.

NIV 英 约14:20 On that day you will realize that I am in my Father, and you are in me, and I am in you.

主目录 返回顶部

和合本 约14:21 有了我的命令又遵守的，这人就是爱我的；爱我的必蒙我父爱他，我也要爱他，并且要向他显现。”

拼音版 约14:21 Yǒu le wǒde mìnglìng yòu zūnshǒu de, zhè rén jiù shì aì wǒde. aì wǒde bì méng wǒ fù aì tā, wǒ ye yào aì tā, bìngqie yào xiàng tā xiǎnxiàn.

吕振中 约14:21 「有了我的诫命又遵守的，那人是爱我的；爱我的必蒙我父爱他，我也必爱他，并且要将自己向他显现。」

新译本 约14:21 那领受我的命令，并且遵守的，就是爱我的；爱我的，我父必定爱他，我也要爱他，并且要亲自向他显现。”

现代译 约14:21 「凡接受我命令并且遵守的，就是爱我的人。爱我的，我父亲必定爱他；我也爱他，并且向他显现我自己。」

当代译 约14:21 接受我命令而又肯遵行的，就是爱我的人。爱我的，父上帝必定爱他，我也要爱他，而且向他显明我自己。”

文理本 约14:21 有我诫而守之者、即爱我、爱我者、必见爱于我父、我亦爱之、且以己显示之、

修订本 约14:21 有了我的命令而又遵守的人，就是爱我的；爱我的人，我父要爱他，我也要爱他，并且要亲自向他显现。"

KJV 英 约14:21 He that hath my commandments, and keepeth them, he it is that loveth me: and he that loveth me shall be loved of my Father, and I will love him, and will manifest myself to him.

NIV 英 约14:21 Whoever has my commands and obeys them, he is the one who loves me. He who loves me will be loved by my Father, and I too will love him and show myself to him."

主目录 返回顶部

和合本 约14:22 犹大（不是加略人犹大）问耶稣说：“主啊，为什么要向我们显现，不向世人显现呢？”

拼音版 约14:22 Yóudà ( bù shì Jiālǜe rén Yóudà ) wèn Yēsū shuō, Zhǔ a, wèishénme yào xiàng wǒmen xiǎnxiàn, bù xiàng shìrén xiǎnxiàn ne.

吕振中 约14:22 犹大［不是加略人犹大］问耶稣说∶「主阿，为什么你要将自己向我们显现，而不向世人呢？」

新译本 约14:22 犹大（不是加略人犹大）对耶稣说：“主啊，你为什么要亲自向我们显现，不向世人显现呢？”

现代译 约14:22 犹大（不是加略人犹大）问：「主啊，为甚麽只向我们显现，而不向世人显现呢？」

当代译 约14:22 犹大（不是后来出卖耶稣的犹大）问耶稣说：“主啊，你为甚麽只向我们显现而不向世人显现呢？”

文理本 约14:22 有犹大者、非加略之犹大、曰、主、显示我侪、而不显示于世何也、

修订本 约14:22 犹大（不是加略人犹大）问耶稣："主啊，为什么亲自向我们显现，而不向世人显现呢？"

KJV 英 约14:22 Judas saith unto him, not Iscariot, Lord, how is it that thou wilt manifest thyself unto us, and not unto the world?

NIV 英 约14:22 Then Judas (not Judas Iscariot) said, "But, Lord, why do you intend to show yourself to us and not to the world?"

主目录 返回顶部

和合本 约14:23 耶稣回答说：“人若爱我，就必遵守我的道，我父也必爱他，并且我们要到他那里去，与他同住。

拼音版 约14:23 Yēsū huídá shuō, rén ruò aì wǒ, jiù bì zūnshǒu wǒde dào. wǒ fù ye bì aì tā, bìngqie wǒmen yào dào Tānàli qù, yǔ tā tóng zhù.

吕振中 约14:23 耶稣回答他说∶「人若爱我，就必遵守我的话；我父必爱他，我们也必来找他，将他做我们的住处。

新译本 约14:23 耶稣回答：“人若爱我，就要遵守我的话，我父必定爱他，并且我们要到他那里去，跟他住在一起。

现代译 约14:23 耶稣回答：「爱我的人都会遵守我的话。我父亲必定爱他，而且我父亲和我要到他那里去，跟他同在。

当代译 约14:23 耶稣回答说：“爱我的人必遵行我的道，我的父上帝也必爱他，并且我们要到他那里，与他们同在。

文理本 约14:23 耶稣曰、人若爱我、必守我道、我父必爱之、我侪就而偕居焉、

修订本 约14:23 耶稣回答他说："凡爱我的人就会遵守我的道，我父也会爱他，并且我们要到他那里去，与他同住。

KJV 英 约14:23 Jesus answered and said unto him, If a man love me, he will keep my words: and my Father will love him, and we will come unto him, and make our abode with him.

NIV 英 约14:23 Jesus replied, "If anyone loves me, he will obey my teaching. My Father will love him, and we will come to him and make our home with him.

主目录 返回顶部

和合本 约14:24 不爱我的人就不遵守我的道，你们所听见的道不是我的，乃是差我来之父的道。

拼音版 约14:24 Bú aì wǒde rén jiù bù zūnshǒu wǒde dào. nǐmen suǒ tīngjian de dào bù shì wǒde, nǎi shì chāi wǒ lái zhī fù de dào.

吕振中 约14:24 不爱我的人、不遵守我的话；你们所听见的话不是我的，乃是差我之父的。

新译本 约14:24 不爱我的，就不会遵守我的话。你们所听见的道，不是我的，而是那差我来的父的道。

现代译 约14:24 不爱我的人就不遵守我的话。你们所听到的话不是出於我，而是出於那差遣我来的父亲。

当代译 约14:24 不爱我的人，就不遵行我的道；其实，你们所听见的道不是我的，而是差我来的父上帝的。

文理本 约14:24 不爱我者、不守我道、尔所闻者非我道、乃遣我之父之道也、○

修订本 约14:24 不爱我的人就不遵守我的道。你们所听见的道不是我的，而是差我来之父的。

KJV 英 约14:24 He that loveth me not keepeth not my sayings: and the word which ye hear is not mine, but the Father's which sent me.

NIV 英 约14:24 He who does not love me will not obey my teaching. These words you hear are not my own; they belong to the Father who sent me.

主目录 返回顶部

和合本 约14:25 我还与你们同住的时候，已将这些话对你们说了。

拼音版 约14:25 Wǒ hái yù nǐmen tóng zhù de shíhou, yǐ jiāng zhèxie huà duì nǐmen shuō le.

吕振中 约14:25 「我还和你们同住的时候、就将这些事对你们说了；

新译本 约14:25 “我还跟你们在一起的时候，就对你们讲了这些事。

现代译 约14:25 「我还跟你们同在的时候，已经把这些话告诉你们了。

当代译 约14:25 我趁着还与你们在一起的时候，便把这些事情都告诉你们了。

文理本 约14:25 我偕尔居时、言此于尔、

修订本 约14:25 "我还与你们在一起的时候，已对你们说了这些事。

KJV 英 约14:25 These things have I spoken unto you, being yet present with you.

NIV 英 约14:25 "All this I have spoken while still with you.

主目录 返回顶部

和合本 约14:26 但保惠师，就是父因我的名所要差来的圣灵，他要将一切的事指教你们，并且要叫你们想起我对你们所说的一切话。

拼音版 约14:26 Dàn bǎo huì shī, jiù shì fù yīn wǒde míng suǒ yào chāi lái de Shènglíng, tā yào jiāng yīqiè de shì, zhǐjiào nǐmen, bìngqie yào jiào nǐmen xiǎngqǐ wǒ duì nǐmen suǒ shuō de yīqiè huà.

吕振中 约14:26 但那帮助者（『帮助者一词』或译∶『保惠师』，或译∶『代替申求者』）、圣灵、父因我的名所要差的、那一位必将一切事指教你们，也必叫你们想起我所对你们说的一切话。

新译本 约14:26 但保惠师，就是父因我的名要差来的圣灵，他要把一切事教导你们，也要使你们想起我对你们所说过的一切话。

现代译 约14:26 但是那慰助者，就是父亲因着我的名要差来的圣灵，会把一切的事指示你们，并且使你们记起我对你们所说过的一切话。

当代译 约14:26 但保惠师——就是父上帝因我的缘故，所要差来的圣灵，会把一切的事情，以及我对你们说过的话，教导你们，提醒你们的。

文理本 约14:26 惟保惠师、即父因我名将遣之圣神、必以万事训尔、且令尔悉忆我所语尔者、

修订本 约14:26 但保惠师，就是父因我的名所要差来的圣灵，他要把一切的事教导你们，并且要使你们想起我对你们所说的一切话。

KJV 英 约14:26 But the Comforter, which is the Holy Ghost, whom the Father will send in my name, he shall teach you all things, and bring all things to your remembrance, whatsoever I have said unto you.

NIV 英 约14:26 But the Counselor, the Holy Spirit, whom the Father will send in my name, will teach you all things and will remind you of everything I have said to you.

主目录 返回顶部

和合本 约14:27 我留下平安给你们，我将我的平安赐给你们。我所赐的，不像世人所赐的；你们心里不要忧愁，也不要胆怯。

拼音版 约14:27 Wǒ liú xià píngān gei nǐmen, wǒ jiāng wǒde píngān cìgei nǐmen. wǒ suǒ cì de, bù xiàng shìrén suǒ cì de. nǐmen xīnli búyào yōuchóu, ye búyào dǎnqiè.

吕振中 约14:27 「我将平安留下给你们；我的平安、我给你们；我给你们、不像世人那样给。你们心里必震才不安了，别胆怯了。

新译本 约14:27 我留下平安给你们，我把自己的平安赐给你们；我给你们的，不像世界所给的。你们心里不要难过，也不要恐惧。

现代译 约14:27 「我留下平安给你们；我把我的平安赐给你们。我所给你们的，跟世人所给的不同。你们心里不要愁烦，也不要害怕。

当代译 约14:27 并且我要把我的平安赐给你们，我所赐的平安，是世人不能给的，所以你们不必忧愁，也不用害怕。

文理本 约14:27 我遗尔以安、以我之安予尔、我所予、非如世所予、尔心勿忧、勿惧、

修订本 约14:27 我留下平安给你们，我把我的平安赐给你们。我所赐给你们的，不像世人所赐的。你们心里不要忧愁，也不要胆怯。

KJV 英 约14:27 Peace I leave with you, my peace I give unto you: not as the world giveth, give I unto you. Let not your heart be troubled, neither let it be afraid.

NIV 英 约14:27 Peace I leave with you; my peace I give you. I do not give to you as the world gives. Do not let your hearts be troubled and do not be afraid.

主目录 返回顶部

和合本 约14:28 你们听见我对你们说了，我去还要到你们这里来。你们若爱我，因我到父那里去，就必喜乐，因为父是比我大的。

拼音版 约14:28 Nǐmen tīngjian wǒ duì nǐmen shuō le, wǒ qù hái yào dào nǐmen zhèlǐ lái. nǐmen ruò aì wǒ, yīn wǒ dào fù nàli qù, jiù bì xǐlè, yīnwei fù shì bǐ wǒ dà de.

吕振中 约14:28 你们听见我对你们说∶我去，还要来找你们。你们若爱我，就必因我往父那里去而欢喜，因为父比我大。

新译本 约14:28 你们听见我对你们说过：‘我去，但还要回到你们这里来。’你们若爱我，就要喜乐，因为我到父那里去，又因为父是比我大的。

现代译 约14:28 你们听见我说过：『我去了，但是还要回来。』如果你们爱我，你们会因着我回到父亲那里去而欢喜，因为他比我大。

当代译 约14:28 记得我对你们说过，我去了还要再回来。我快要到比我更伟大的父上帝那里去，如果你们真的爱我，就应当欢喜快乐。

文理本 约14:28 尔尝闻我云、我往而复就尔、尔若爱我、则以我归父而喜、以父大于我也、

修订本 约14:28 你们听见我对你们说过，我去了还要回到你们这里来。你们若爱我，就会因我到父那里去而喜乐，因为父比我大。

KJV 英 约14:28 Ye have heard how I said unto you, I go away, and come again unto you. If ye loved me, ye would rejoice, because I said, I go unto the Father: for my Father is greater than I.

NIV 英 约14:28 "You heard me say, 'I am going away and I am coming back to you.' If you loved me, you would be glad that I am going to the Father, for the Father is greater than I.

主目录 返回顶部

和合本 约14:29 现在事情还没有成就，我预先告诉你们，叫你们到事情成就的时候，就可以信。

拼音版 约14:29 Xiànzaì shìqing hái méiyǒu chéngjiù, wǒ yùxiān gàosu nǐmen, jiào nǐmen dào shìqing chéngjiù de shíhou, jiù keyǐ xìn.

吕振中 约14:29 如今事还没有发生、我先告诉你们，叫你们在事情发生时好相信。

新译本 约14:29 现在事情还没有发生，我就已经告诉你们，使你们在事情发生的时候可以相信。

现代译 约14:29 我在这些事发生以前先告诉了你们，为要使你们在事情发生的时候能够信。

当代译 约14:29 现在，事情还没有临到，我便先告诉你们，到了事情实现的时候，你们就会深信不疑了。

文理本 约14:29 今事未成、我先告尔、俾及既成、尔可信之、

修订本 约14:29 现在事情还没有发生，我预先告诉你们，使你们在事情发生的时候会信。

KJV 英 约14:29 And now I have told you before it come to pass, that, when it is come to pass, ye might believe.

NIV 英 约14:29 I have told you now before it happens, so that when it does happen you will believe.

主目录 返回顶部

和合本 约14:30 以后我不再和你们多说话，因为这世界的王将到，他在我里面是毫无所有；

拼音版 约14:30 Yǐhòu wǒ bù zaì hé nǐmen duō shuōhuà, yīnwei zhè shìjiè de wáng jiāng dào. tā zaì wǒ lǐmiàn shì haó wú suǒ yǒu.

吕振中 约14:30 今后我不再同你们多讲话了，因为这世界的执政者正来着；在我身上、他一无所有；

新译本 约14:30 我不会再跟你们讲很多的事，因为这世界的统治者将到；他在我身上毫无作用，

现代译 约14:30 我现在不能再跟你们多讲，因为这世界的统治者就要来了。他对我是无能为力的；

当代译 约14:30 我没有时间再跟你们谈，因为世上的王魔鬼快要来了，虽然他根本没有力量胜过我，

文理本 约14:30 此后、我与尔无多言、盖此世之君将至、彼于我无与也、

修订本 约14:30 我不再和你们多说了，因为这世界的统治者将到，他在我身上一无所能。

KJV 英 约14:30 Hereafter I will not talk much with you: for the prince of this world cometh, and hath nothing in me.

NIV 英 约14:30 I will not speak with you much longer, for the prince of this world is coming. He has no hold on me,

主目录 返回顶部

和合本 约14:31 但要叫世人知道我爱父，并且父怎样吩咐我，我就怎样行。起来，我们走吧。

拼音版 约14:31 Dàn yào jiào shìrén zhīdào wǒ aì fù, bìngqie fù zenyàng fēnfu wǒ, wǒ jiù zenyàng xíng. qǐlai wǒmen zǒu bā.

吕振中 约14:31 但这是要叫世人知道我爱父，并且父怎样嘱咐我，我就怎样行。起来，我们就走吧。

新译本 约14:31 但这些事是要使世人知道我爱父，并且知道父怎样吩咐了我，我就怎样作。起来，我们走吧！”

现代译 约14:31 可是世人应该知道我爱我的父亲，所以我遵行他所命令的一切事。「起来，我们走吧！」

当代译 约14:31 只是为了让世人知道我爱父上帝，我还是要遵照父上帝的命令去做。起来，我们走吧！”

文理本 约14:31 但使世知我爱父、循父所命而行焉、起、我侪其去此、

修订本 约14:31 我这么做是照着父命令我的，为了让世人知道我爱父。起来，我们走吧！"

KJV 英 约14:31 But that the world may know that I love the Father; and as the Father gave me commandment, even so I do. Arise, let us go hence.

NIV 英 约14:31 but the world must learn that I love the Father and that I do exactly what my Father has commanded me. "Come now; let us leave.


约翰福音第15章 - 约翰福音 - 基督教圣经——十版本对照圣经

 约翰福音第15章 - 约翰福音 - 基督教圣经——十版本对照圣经 章

和合本 约15:1 我是真葡萄树，我父是栽培的人。

拼音版 约15:1 Wǒ shì zhēn pútàoshù, wǒ fù shì zāipéi de rén.

吕振中 约15:1 「我是真葡萄树，我父是园工。

新译本 约15:1 “我是真葡萄树，我父是培植的人。

现代译 约15:1 「我是真葡萄树；我父亲是园丁。

当代译 约15:1 耶稣又教导门徒说：“我是真的葡萄树，我父上帝是栽种的人。

文理本 约15:1 我为真葡萄树、我父为场师、

修订本 约15:1 "我就是真葡萄树，我父是栽培的人。

KJV 英 约15:1 I am the true vine, and my Father is the husbandman.

NIV 英 约15:1 "I am the true vine, and my Father is the gardener.

主目录 返回顶部

和合本 约15:2 凡属我不结果子的枝子，他就剪去；凡结果子的，他就修理干净，使枝子结果子更多。

拼音版 约15:2 Fán shǔ wǒ bù jiē guǒzi de zhīzǐ, tā jiù jiǎn qù. fán jiē guǒzi de,

吕振中 约15:2 凡在我身上不结果子的枝子，他就除掉；凡结果子的，他就他洁净，叫它结果子更多。

新译本 约15:2 所有属我而不结果子的枝子，他就剪去；所有结果子的，他就修剪干净，让它结更多的果子。

现代译 约15:2 所有连接着我而不结果实的枝子，他就剪掉；能结果实的枝子，他就修剪，使它结更多的果实。

当代译 约15:2 一切属於我的枝子，如果不结果子，我父上帝就把它剪掉；而结果子的，他便修理乾净，让它结更多的果子。

文理本 约15:2 凡在我之枝、而不实者、则去之、实则洁之、使实尤繁也、

修订本 约15:2 凡属我不结果子的枝子，他就剪掉；凡结果子的，他就修剪干净，使枝子结果子更多。

KJV 英 约15:2 Every branch in me that beareth not fruit he taketh away: and every branch that beareth fruit, he purgeth it, that it may bring forth more fruit.

NIV 英 约15:2 He cuts off every branch in me that bears no fruit, while every branch that does bear fruit he prunes so that it will be even more fruitful.

主目录 返回顶部

和合本 约15:3 现在你们因我讲给你们的道，已经干净了。

拼音版 约15:3 Xiànzaì nǐmen yīn wǒ jiǎng gei nǐmen de dào, yǐjing gānjing le.

吕振中 约15:3 因我所对你们讲的话、你们已经洁净了。

新译本 约15:3 现在你们因着我对你们所讲的道，已经干净了。

现代译 约15:3 我对你们所讲的信息已经使你们洁净了。

当代译 约15:3 现在，靠着我对你们所讲的道，你们已经洁净了。

文理本 约15:3 今尔曹因我语尔之言而洁矣、

修订本 约15:3 现在你们因我讲给你们的道已经洁净了。

KJV 英 约15:3 Now ye are clean through the word which I have spoken unto you.

NIV 英 约15:3 You are already clean because of the word I have spoken to you.

主目录 返回顶部

和合本 约15:4 你们要常在我里面，我也常在你们里面。枝子若不常在葡萄树上，自己就不能结果子；你们若不常在我里面，也是这样。

拼音版 约15:4 Nǐmen yào cháng zaì wǒ lǐmiàn, wǒ ye cháng zaì nǐmen lǐmiàn. zhīzǐ ruò bù cháng zaì pútàoshù shàng, zìjǐ jiù bùnéng jiē guǒzi. nǐmen ruò bù cháng zaì wǒ lǐmiàn, ye shì zhèyàng.

吕振中 约15:4 你们要住在我里面，我就住在你们里面。正如枝子、若不连（同字∶住）在葡萄树上，凭着自己是不能结果子；你们若不住在我里面，也是这样。

新译本 约15:4 你们要住在我里面，我也就住在你们里面。枝子若不连在葡萄树上，自己就不能结果子；你们若不住在我里面，也是这样。

现代译 约15:4 你们要常跟我连结，我就常跟你们连结。要是不跟我连结，你们就不能结出果实，正像枝子不跟葡萄树连接就不能结果实一样。

当代译 约15:4 你们要常常在我里面，正如我常常在你们里面，否则，你们就像一根离开葡萄树的枝子，必定结不出果子来。

文理本 约15:4 尔宜恒在我中、我亦在尔中、若枝不恒在树、不能自实、尔不恒在我、亦然、

修订本 约15:4 你们要常在我里面，我也常在你们里面。枝子若不常在葡萄树上，自己就不能结果子；你们若不常在我里面，也是这样。

KJV 英 约15:4 Abide in me, and I in you. As the branch cannot bear fruit of itself, except it abide in the vine; no more can ye, except ye abide in me.

NIV 英 约15:4 Remain in me, and I will remain in you. No branch can bear fruit by itself; it must remain in the vine. Neither can you bear fruit unless you remain in me.

主目录 返回顶部

和合本 约15:5 我是葡萄树，你们是枝子；常在我里面的，我也常在他里面，这人就多结果子。因为离了我，你们就不能做什么。

拼音版 约15:5 Wǒ shì pútàoshù, nǐmen shì zhīzǐ. cháng zaì wǒ lǐmiàn de, wǒ ye cháng zaì tā lǐmiàn, zhè rén jiù duō jiē guǒzi. yīnwei lí le wǒ, nǐmen jiù bùnéng zuò shénme.

吕振中 约15:5 我是葡萄树，你们是枝子。住在我里面、而我住在他里面的、这种人才能多结果子；因为离了我、你们就不能作什么。

新译本 约15:5 我是葡萄树，你们是枝子。住在我里面的，我也住在他里面，他就结出很多果子；因为离开了我，你们就不能作什么。

现代译 约15:5 「我是葡萄树；你们是枝子。那常跟我连结，而我也常跟他连结的，必定结很多果实；因为一脱离了我，你们就甚麽也不能做。

当代译 约15:5 不错，我是葡萄树，你们是枝子；那些和我连结在一起的，我必定活在他里面，他也必多结果子；因为你们离开了我就甚麽都不能做。

文理本 约15:5 我为葡萄树、尔为枝、恒在我中、我亦在彼中者、则结实孔繁、盖外乎我、尔无能为也、

修订本 约15:5 我就是葡萄树，你们是枝子。常在我里面的，我也常在他里面，这人就多结果子，因为离了我，你们就不能做什么。

KJV 英 约15:5 I am the vine, ye are the branches: He that abideth in me, and I in him, the same bringeth forth much fruit: for without me ye can do nothing.

NIV 英 约15:5 "I am the vine; you are the branches. If a man remains in me and I in him, he will bear much fruit; apart from me you can do nothing.

主目录 返回顶部

和合本 约15:6 人若不常在我里面，就像枝子丢在外面枯干，人拾起来扔在火里烧了。

拼音版 约15:6 Rén ruò bù cháng zaì wǒ lǐmiàn, jiù xiàng zhīzǐ diū zaì waìmiàn kū gān, rén shí qǐlai, rēng zaì huǒ lǐ shāo le.

吕振中 约15:6 人若不住在我里面，便像枝子扔在外面、枯乾了；人收集起来，扔在火里，就烧掉了。

新译本 约15:6 人若不住在我里面，就像枝子丢在外面枯干了，人把它们拾起来，丢在火里烧掉了。

现代译 约15:6 那不常跟我连结的人要被扔掉，像枯乾的枝子被扔掉，让人捡去投在火里焚烧。

当代译 约15:6 不活在我里面的人，就像折断的枝子，被丢在外面，以致枯乾，最后只有被人拾起来，丢在火里烧掉了。

文理本 约15:6 不恒在我者、犹枝见弃而槁、人拾而投于火焚之、

修订本 约15:6 人若不常在我里面，就像枝子被丢在外面，枯干了，人捡起来，扔进火里烧了。

KJV 英 约15:6 If a man abide not in me, he is cast forth as a branch, and is withered; and men gather them, and cast them into the fire, and they are burned.

NIV 英 约15:6 If anyone does not remain in me, he is like a branch that is thrown away and withers; such branches are picked up, thrown into the fire and burned.

主目录 返回顶部

和合本 约15:7 你们若常在我里面，我的话也常在你们里面；凡你们所愿意的，祈求就给你们成就。

拼音版 约15:7 Nǐmen ruò cháng zaì wǒ lǐmiàn, wǒde huà ye cháng zaì nǐmen lǐmiàn, fán nǐmen suǒ yuànyì de, qíqiú jiù gei nǐmen chéngjiù.

吕振中 约15:7 你们若住在我里面，而我的话又存（同字∶住）在你们里面，凡你们所愿意的、求，就给你们作成；

新译本 约15:7 你们若住在我里面，我的话也留在你们里面；无论你们想要什么，祈求，就给你们成就。

现代译 约15:7 如果你们常跟我连结，而我的话也常存在你们里面，你们无论要甚麽，求，就会得着。

当代译 约15:7 常跟我连接，听我命令的人，就可以随心所欲地向我求，我也会答应你们。

文理本 约15:7 若尔恒在我中、我言恒在尔中、凡尔所欲、求则成之、

修订本 约15:7 你们若常在我里面，我的话也常在你们里面，凡你们想要的，祈求，就给你们成全。

KJV 英 约15:7 If ye abide in me, and my words abide in you, ye shall ask what ye will, and it shall be done unto you.

NIV 英 约15:7 If you remain in me and my words remain in you, ask whatever you wish, and it will be given you.

主目录 返回顶部

和合本 约15:8 你们多结果子，我父就因此得荣耀，你们也就是我的门徒了。

拼音版 约15:8 Nǐmen duō jiē guǒzi, wǒ fù jiù yīncǐ dé róngyào, nǐmen ye jiù shì wǒde méntǔ le.

吕振中 约15:8 使你们多结果子、而成为我的门徒；于此我父就得荣耀了。

新译本 约15:8 这样，你们结出很多果子，我父就因此得荣耀，你们也就是我的门徒了。

现代译 约15:8 我父亲将因你们结很多果实而得到荣耀，而你们也因此成为我的门徒。

当代译 约15:8 只要你们多结果子，我的父亲就因此得荣耀，也证实你们真的是我的门徒了。

文理本 约15:8 尔结实孔繁、我父于此而荣、而尔乃为我徒也、

修订本 约15:8 你们多结果子，我父就因此得荣耀，你们也就是我的门徒了。

KJV 英 约15:8 Herein is my Father glorified, that ye bear much fruit; so shall ye be my disciples.

NIV 英 约15:8 This is to my Father's glory, that you bear much fruit, showing yourselves to be my disciples.

主目录 返回顶部

和合本 约15:9 我爱你们，正如父爱我一样，你们要常在我的爱里。

拼音版 约15:9 Wǒ aì nǐmen, zhēng rú fù aì wǒ yíyàng. nǐmen yào cháng zaì wǒde aì lǐ.

吕振中 约15:9 父怎样爱了我，我也怎样爱了你们。你们要住在我的爱里。

新译本 约15:9 父怎样爱我，我也怎样爱你们；你们要住在我的爱里。

现代译 约15:9 正如父亲爱我，我爱你们；你们要常生活在我的爱中。

当代译 约15:9 父上帝怎样爱我，我也怎样爱你们。你们要活在我的爱中；

文理本 约15:9 如父爱我、我亦爱尔、尔宜恒在我之爱中、

修订本 约15:9 我爱你们，正如父爱我一样；你们要常在我的爱里。

KJV 英 约15:9 As the Father hath loved me, so have I loved you: continue ye in my love.

NIV 英 约15:9 "As the Father has loved me, so have I loved you. Now remain in my love.

主目录 返回顶部

和合本 约15:10 你们若遵守我的命令，就常在我的爱里；正如我遵守了我父的命令，常在他的爱里。

拼音版 约15:10 Nǐmen ruò zūnshǒu wǒde mìnglìng, jiù cháng zaì wǒde aì lǐ. zhēng rú wǒ zūnshǒu le wǒ fù de mìnglìng, cháng zaì tāde aì lǐ.

吕振中 约15:10 你们若遵守我的诫命，就住在我的爱里，正如我遵守了我父的诫命，住在他的爱里一样。

新译本 约15:10 如果你们遵守我的命令，就必定住在我的爱里，正像我遵守了我父的命令，住在他的爱里一样。

现代译 约15:10 你们若遵守我的命令，你们会常生活在我的爱中，正像我遵守我父亲的命令，而常在他的爱中一样。

当代译 约15:10 你们若遵守我的命令，就是活在我的爱中了。正如我遵守父上帝的命令，活在父上帝的爱中一样。

文理本 约15:10 尔守我诫、则恒在我爱、如我守父诫、而恒在其爱矣、

修订本 约15:10 你们若遵守我的命令，就会常在我的爱里，正如我遵守了我父的命令，常在他的爱里。

KJV 英 约15:10 If ye keep my commandments, ye shall abide in my love; even as I have kept my Father's commandments, and abide in his love.

NIV 英 约15:10 If you obey my commands, you will remain in my love, just as I have obeyed my Father's commands and remain in his love.

主目录 返回顶部

和合本 约15:11 这些事我已经对你们说了，是要叫我的喜乐存在你们心里，并叫你们的喜乐可以满足。

拼音版 约15:11 Zhèxie shì wǒ yǐjing duì nǐmen shuō le, shì yào jiào wǒde xǐlè, cún zaì nǐmen xīnli, bìng jiào nǐmen de xǐlè keyǐ mǎnzū.

吕振中 约15:11 这些事我对你们说了，是要使我的喜乐存（同字∶住）在你们里面，并使你们的喜乐得以完满。

新译本 约15:11 “我把这些事告诉了你们，好让我的喜乐存在你们心里，并且使你们的喜乐满溢。

现代译 约15:11 「我告诉你们这些事，为要使你们得到我的喜乐，让你们的喜乐满溢。

当代译 约15:11 我把这些事告诉你们，是要叫我的喜乐充满你们，让你们的喜乐因而满溢。

文理本 约15:11 我以是语尔、俾我之喜在尔中、俾尔之喜得盈也、

修订本 约15:11 "我已对你们说了这些事，是要让我的喜乐存在你们心里，并让你们的喜乐得以满足。

KJV 英 约15:11 These things have I spoken unto you, that my joy might remain in you, and that your joy might be full.

NIV 英 约15:11 I have told you this so that my joy may be in you and that your joy may be complete.

主目录 返回顶部

和合本 约15:12 你们要彼此相爱，像我爱你们一样，这就是我的命令。

拼音版 约15:12 Nǐmen yào bǐcǐ xiàng aì, xiàng wǒ aì nǐmen yíyàng, zhè jiù shì wǒde mìnglìng.

吕振中 约15:12 「你们要彼此相爱，像我爱了你们一样；这就是我的诫命。

新译本 约15:12 你们要彼此相爱，像我爱你们一样，这就是我的命令。

现代译 约15:12 你们要彼此相爱，像我爱你们一样；这是我的命令。

当代译 约15:12 所以，你们要彼此相爱，像我爱你们一样。

文理本 约15:12 尔宜相爱、如我爱尔、此我诫也、

修订本 约15:12 你们要彼此相爱，像我爱你们一样，这是我的命令。

KJV 英 约15:12 This is my commandment, That ye love one another, as I have loved you.

NIV 英 约15:12 My command is this: Love each other as I have loved you.

主目录 返回顶部

和合本 约15:13 人为朋友舍命，人的爱心没有比这个大的。

拼音版 约15:13 Rén wéi péngyou shemìng, rén de aì xīn méiyǒu bǐ zhège gēng dà de.

吕振中 约15:13 人替朋友放弃性命；没有爱比这个大的。

新译本 约15:13 人为朋友舍命，人间的爱没有比这个更大的了。

现代译 约15:13 一个人为朋友牺牲自己的性命，人间的爱没有比这更伟大的了。

当代译 约15:13 为朋友舍命可说是人间最伟大的爱了，

文理本 约15:13 人为友捐生、爱莫大于此者、

修订本 约15:13 人为朋友舍命，人的爱心没有比这个更大的了。

KJV 英 约15:13 Greater love hath no man than this, that a man lay down his life for his friends.

NIV 英 约15:13 Greater love has no one than this, that he lay down his life for his friends.

主目录 返回顶部

和合本 约15:14 你们若遵行我所吩咐的，就是我的朋友了。

拼音版 约15:14 Nǐmen ruò zūnxíng wǒ suǒ fēn fù de, jiù shì wǒde péngyou le.

吕振中 约15:14 你们、就是我的朋友，如果你们实行我所命令你们的。

新译本 约15:14 你们若行我所吩咐你们的，就是我的朋友了。

现代译 约15:14 你们若遵守我的命令，就是我的朋友了。

当代译 约15:14 你们如果肯照我的吩咐去做，就是我的朋友了。

文理本 约15:14 尔若行我所命、即我友也、

修订本 约15:14 你们若遵行我所命令的，就是我的朋友。

KJV 英 约15:14 Ye are my friends, if ye do whatsoever I command you.

NIV 英 约15:14 You are my friends if you do what I command.

主目录 返回顶部

和合本 约15:15 以后我不再称你们为仆人，因仆人不知道主人所做的事；我乃称你们为朋友，因我从我父所听见的，已经都告诉你们了。

拼音版 约15:15 Yǐhòu wǒ bù zaì chēng nǐmen wéi púrén. yīn púrén bù zhīdào zhǔrén suǒ zuò de shì. wǒ nǎi chēng nǐmen wéi péngyou. yīn wǒ cōng wǒ fù suǒ tīngjian de. yǐjing dōu gàosu nǐmen le.

吕振中 约15:15 今后我不再称你们为仆人，因为仆人不知道主人所作的事；我乃是称你们为朋友，因为我从我父所听见的一切事，我都让你们知道了。

新译本 约15:15 我不再称你们为仆人，因为仆人不知道主人所作的事；我已经称你们为朋友了，因为我从我父那里听见的一切，都已经告诉你们了。

现代译 约15:15 我不再把你们当作仆人，因为仆人不知道主人所做的事。我把你们当作朋友，因为我已经把从我父亲那里所听到的一切都告诉了你们。

当代译 约15:15 我从父上帝那里所听见的一切，都已经告诉你们了，从现在开始，你们就是我的朋友。我不再叫你们作我的仆人，因为主人的事，仆人是不知道的；但我从父上帝所听到的，都已经告诉你们，这样你们就是我的朋友了。

文理本 约15:15 今而后我不谓尔为仆、盖仆不知其主所行、乃谓尔为友、因所闻于父者、已悉示尔、

修订本 约15:15 以后我不再称你们为仆人，因为仆人不知道主人所做的事；但我称你们为朋友，因为我从我父所听见的一切都已经让你们知道了。

KJV 英 约15:15 Henceforth I call you not servants; for the servant knoweth not what his lord doeth: but I have called you friends; for all things that I have heard of my Father I have made known unto you.

NIV 英 约15:15 I no longer call you servants, because a servant does not know his master's business. Instead, I have called you friends, for everything that I learned from my Father I have made known to you.

主目录 返回顶部

和合本 约15:16 不是你们拣选了我，是我拣选了你们；并且分派你们去结果子，叫你们的果子常存，使你们奉我的名，无论向父求什么，他就赐给你们。

拼音版 约15:16 Bú shì nǐmen jiǎnxuǎn le wǒ, shì wǒ jiǎnxuǎn le nǐmen, bìngqie fèn paì nǐmen qù jiē guǒzi, jiào nǐmen de guǒzi chángcún. shǐ nǐmen fèng wǒde míng, wúlùn xiàng fù qiú shénme, tā jiù cìgei nǐmen.

吕振中 约15:16 不是你们拣选了我，乃是我拣选了你们，并且分派你们去结果子，并使你们的果子得以长存（同字∶住），使你们奉我的名无论向父求什么，他就给你们。

新译本 约15:16 不是你们拣选了我，而是我拣选了你们，并且分派你们去结果子，就是结常存的果子，使你们奉我的名，无论向父求什么，他必定赐给你们。

现代译 约15:16 不是你们拣选了我，而是我拣选了你们，并且指派你们去结那会存续的果实。你们奉我的名，无论向父亲求甚麽，他一定赐给你们。

当代译 约15:16 这不是由於你们的选择，而是我拣选了你们，并且派你们出去，结永存的果子。这样你们因我的名义，无论向父上帝求甚麽，他必会赐给你们。

文理本 约15:16 非尔选我、乃我选尔立尔、俾尔往而结实、且俾尔实恒存、致尔以我名求父者、父则赐尔、

修订本 约15:16 不是你们拣选了我，而是我拣选了你们，并且派你们去结果子，让你们的果子得以长存，好使你们奉我的名，无论向父求什么，他会赐给你们。

KJV 英 约15:16 Ye have not chosen me, but I have chosen you, and ordained you, that ye should go and bring forth fruit, and that your fruit should remain: that whatsoever ye shall ask of the Father in my name, he may give it you.

NIV 英 约15:16 You did not choose me, but I chose you and appointed you to go and bear fruit--fruit that will last. Then the Father will give you whatever you ask in my name.

主目录 返回顶部

和合本 约15:17 我这样吩咐你们，是要叫你们彼此相爱。

拼音版 约15:17 Wǒ zhèyàng fēnfu nǐmen, shì yào jiào nǐmen bǐcǐ xiāng aì.

吕振中 约15:17 我将这些事吩咐你们，是要叫你们彼此相爱。

新译本 约15:17 我把这些事吩咐你们，是要你们彼此相爱。

现代译 约15:17 你们要彼此相爱；这就是我给你们的命令。」

当代译 约15:17 我这样嘱咐你们，是要叫你们彼此相爱。

文理本 约15:17 我以此命尔、使尔相爱、

修订本 约15:17 我这样命令你们，是要你们彼此相爱。"

KJV 英 约15:17 These things I command you, that ye love one another.

NIV 英 约15:17 This is my command: Love each other.

主目录 返回顶部

和合本 约15:18 世人若恨你们，你们知道（或作“该知道”）恨你们以先，已经恨我了。

拼音版 约15:18 Shìrén ruò hèn nǐmen, nǐmen zhīdào ( huò zuò "gāi zhīdào" ) hèn nǐmen yǐ xiān, yǐjing hèn wǒ le.

吕振中 约15:18 「世界若恨你们，你们该知道在恨你们以先、它已经恨了我了。

新译本 约15:18 “如果世人恨你们，你们要知道他们在恨你们以先，已经恨我了。

现代译 约15:18 「如果世人憎恨你们，你们该晓得，他们已先憎恨了我。

当代译 约15:18 如果世人恨你们，不必感到意外，因为你们该知道，他们恨我比你们还早。

文理本 约15:18 世若恶尔、尔知其先已恶我、

修订本 约15:18 "世人若恨你们，你们要知道，他们在恨你们以前已经恨我了。

KJV 英 约15:18 If the world hate you, ye know that it hated me before it hated you.

NIV 英 约15:18 "If the world hates you, keep in mind that it hated me first.

主目录 返回顶部

和合本 约15:19 你们若属世界，世界必爱属自己的；只因你们不属世界，乃是我从世界中拣选了你们，所以世界就恨你们。

拼音版 约15:19 Nǐmen ruò shǔ shìjiè, shìjiè bì aì shǔ zìjǐ de. zhī yīn nǐmen bù shǔ shìjiè. nǎi shì wǒ cōng shìjiè jiǎnxuǎn le nǐmen, suǒyǐ shìjiè jiù hèn nǐmen.

吕振中 约15:19 你们若属于世界，世界就必爱属自己的；只因你们不属于世界，乃是我拣选了你们出世界，故此世界恨你们。

新译本 约15:19 你们若属于这世界，世人必定爱属自己的；但因为你们不属于世界，而是我从世界中拣选了你们，所以世人就恨你们。

现代译 约15:19 如果你们属於这世界，世人一定爱那属於他们自己的。可是，我从这世界中把你们拣选了出来，你们不属於它；因此世人憎恨你们。

当代译 约15:19 如果你们是属於这个世界，世界上的人一定会喜爱你们；可是你们不再属於它，因为我已经把你们拣选出来，因此世人就恨你们了。

文理本 约15:19 尔若属世、世必爱属己者、尔非属世、乃我选尔出乎世、故世恶尔焉、

修订本 约15:19 你们若属世界，世界会爱属自己的；只因你们不属世界，而是我从世界中拣选了你们，所以世界就恨你们。

KJV 英 约15:19 If ye were of the world, the world would love his own: but because ye are not of the world, but I have chosen you out of the world, therefore the world hateth you.

NIV 英 约15:19 If you belonged to the world, it would love you as its own. As it is, you do not belong to the world, but I have chosen you out of the world. That is why the world hates you.

主目录 返回顶部

和合本 约15:20 你们要记念我从前对你们所说的话：‘仆人不能大于主人。’他们若逼迫了我，也要逼迫你们；若遵守了我的话，也要遵守你们的话。

拼音版 约15:20 Nǐmen yào jìniàn wǒ cōng qián duì nǐmen suǒ shuō de huà, púrén bùnéng dà yú zhǔrén. tāmen ruò bīpò le wǒ, ye yào bīpò nǐmen. ruò zūnshǒu le wǒde huà, ye yào zūnshǒu nǐmen de huà.

吕振中 约15:20 你们要记得我对你们说过的话∶『仆人不比主人大』。他们若逼迫了我，也必逼迫你们；若遵守了我的话，也必遵守你们的话。

新译本 约15:20 你们要记住我对你们说过的话：‘仆人不能大过主人。’他们若迫害我，也必定迫害你们；他们若遵守我的话，也必定遵守你们的话。

现代译 约15:20 你们要记住我对你们说过的话：『奴仆不比主人大。』如果他们迫害过我，他们也会迫害你们；如果他们遵从我的话，他们也会遵从你们的话。

当代译 约15:20 记得我从前讲过‘仆人不能大过主人’这句话吗？所以，他们若迫害我，也必迫害你们；他们若听我的话，也必听你们的话。

文理本 约15:20 宜忆我言云、仆不大于主、人若窘逐我、亦将窘逐尔、若守我言、亦将守尔言矣、

修订本 约15:20 你们要记得我对你们说过的话：'仆人不大于主人。'他们若迫害了我，也会迫害你们，他们若遵守了我的话，也会遵守你们的话。

KJV 英 约15:20 Remember the word that I said unto you, The servant is not greater than his lord. If they have persecuted me, they will also persecute you; if they have kept my saying, they will keep yours also.

NIV 英 约15:20 Remember the words I spoke to you: 'No servant is greater than his master.' If they persecuted me, they will persecute you also. If they obeyed my teaching, they will obey yours also.

主目录 返回顶部

和合本 约15:21 但他们因我的名要向你们行这一切的事，因为他们不认识那差我来的。

拼音版 约15:21 Dàn tāmen yīn wǒde míng, yào xiàng nǐmen xíng zhè yīqiè de shì, yīnwei tāmen bú rènshi nà chāi wǒ lái de.

吕振中 约15:21 但因我名的缘故、这一切事他们是会向你们行的，因为他们不认识那差我来的。

新译本 约15:21 但他们因着我的名，要向你们行这一切，因为他们不认识那差我来的。

现代译 约15:21 为了我的缘故，他们要对你们做这一切事，因为他们不认识差遣我来的那位。

当代译 约15:21 因我的缘故，世人一定逼迫你们，因为他们不认识那差我来的上帝。

文理本 约15:21 人将因我名悉以是加尔、不识遣我者故也、

修订本 约15:21 但他们要因我的名向你们做这一切的事，因为他们不认识差我来的那位。

KJV 英 约15:21 But all these things will they do unto you for my name's sake, because they know not him that sent me.

NIV 英 约15:21 They will treat you this way because of my name, for they do not know the One who sent me.

主目录 返回顶部

和合本 约15:22 我若没有来教训他们，他们就没有罪；但如今他们的罪无可推诿了。

拼音版 约15:22 Wǒ ruò méiyǒu lái jiàoxun tāmen, tāmen jiù méiyǒu zuì. dàn rújīn tāmende zuì wú kè tuī wei le.

吕振中 约15:22 我若没有来对他们讲话，他们就没有罪；如今呢、他们的罪是无可推诿的了。

新译本 约15:22 如果我没有来，也没有对他们讲过什么，他们就没有罪；但现在他们的罪是无可推诿的了。

现代译 约15:22 如果我没有来，没有教训过他们，他们就没有罪；如今，他们的罪是无可推诿的了。

当代译 约15:22 我如果没有来过世上教训他们，他们就没有罪；但现在他们的罪是免不了的，

文理本 约15:22 若我未来诲之、彼则无罪、今其罪无可诿矣、

修订本 约15:22 我若没有来教导他们，他们就没有罪；但如今他们的罪无可推诿了。

KJV 英 约15:22 If I had not come and spoken unto them, they had not had sin: but now they have no cloak for their sin.

NIV 英 约15:22 If I had not come and spoken to them, they would not be guilty of sin. Now, however, they have no excuse for their sin.

主目录 返回顶部

和合本 约15:23 恨我的，也恨我的父。

拼音版 约15:23 Hèn wǒde, ye hèn wǒde fù.

吕振中 约15:23 恨我的，也恨我的父。

新译本 约15:23 恨我的，也恨我的父。

现代译 约15:23 憎恨我的，也憎恨我的父亲。

当代译 约15:23 因为他们憎恨我，也憎恨我的父亲。

文理本 约15:23 恶我者、亦恶我父、

修订本 约15:23 恨我的也恨我的父。

KJV 英 约15:23 He that hateth me hateth my Father also.

NIV 英 约15:23 He who hates me hates my Father as well.

主目录 返回顶部

和合本 约15:24 我若没有在他们中间行过别人未曾行的事，他们就没有罪；但如今连我与我的父，他们也看见也恨恶了。

拼音版 约15:24 Wǒ ruò méiyǒu zaì tāmen zhōngjiān xíng guō biérén wèicéng xíng de shì, tāmen jiù méiyǒu zuì. dàn rújīn lián wǒ yǔ wǒde fù, tāmen ye kànjian ye hèn wù le.

吕振中 约15:24 我若没有在他们中间行过别人所没有行过的事，他们就没有罪；如今呢、连我与我的父、他们都看见了，也都恨恶了。

新译本 约15:24 如果我没有在他们中间作过别人没有作过的事，他们就没有罪；但现在我和我的父，他们都看见了，也都恨恶。

现代译 约15:24 如果我没有在他们当中做了那从来没有人做过的事，他们就没有罪。事实上，他们已经看见我所做的，却还憎恨我，也憎恨我的父亲。

当代译 约15:24 我如果没有在他们当中行过空前的神迹，他们还可以算是无罪；然而，他们是亲眼地看见了，而且还恨我，也恨我的父亲。

文理本 约15:24 我若未于其中行人所未行者、彼则无罪、今彼于我及父、且见且恶矣、

修订本 约15:24 我若没有在他们中间做过别人未曾做的事，他们就没有罪；但如今连我与我的父，他们也看见了，也恨恶了。

KJV 英 约15:24 If I had not done among them the works which none other man did, they had not had sin: but now have they both seen and hated both me and my Father.

NIV 英 约15:24 If I had not done among them what no one else did, they would not be guilty of sin. But now they have seen these miracles, and yet they have hated both me and my Father.

主目录 返回顶部

和合本 约15:25 这要应验他们律法上所写的话，说：‘他们无故恨我。’

拼音版 约15:25 Zhè yào yìngyàn tāmen lǜfǎ shǎng suǒ xiè de huà shuō, tāmen wú gù hèn wǒ.

吕振中 约15:25 不过，这是要应验他们律法书上所写的话说∶『他们无缘无故地恨我』。

新译本 约15:25 这就应验了他们律法上所写的话：‘他们无故地恨我。’

现代译 约15:25 但是，这无非要应验他们的法律书上所写的：『他们无缘无故地憎恨我！』

当代译 约15:25 这正应验了他们律法书上的话：‘他们无缘无故地憎恨我。’

文理本 约15:25 此乃应其律所载云、彼无故恶我也、

修订本 约15:25 这是要应验他们律法上所写的话：'他们无故地恨我。'

KJV 英 约15:25 But this cometh to pass, that the word might be fulfilled that is written in their law, They hated me without a cause.

NIV 英 约15:25 But this is to fulfill what is written in their Law: 'They hated me without reason.'

主目录 返回顶部

和合本 约15:26 但我要从父那里差保惠师来，就是从父出来真理的圣灵，他来了，就要为我作见证。

拼音版 约15:26 Dàn wǒ yào cōng fù nàli chāi bǎo huì shī lái, jiù shì cōng fù chūlai zhēn lǐ de Shènglíng. tā lái le, jiù yào wéi wǒ zuò jiànzhèng.

吕振中 约15:26 但那帮助者、我从父那里所要差来找你们的、真理之灵、从父而出的，那一位来的时候、就要为我作见证了。

新译本 约15:26 “我从父那里要差来给你们的保惠师，就是从父那里出来的真理的灵，他来到的时候，要为我作见证。

现代译 约15:26 「但是，那出自父亲的慰助者要来；他就是真理的灵。我从父亲那里差他来的时候，他要为我作证。

当代译 约15:26 我要从父上帝那里差保惠师来，就是从父上帝差来真理的圣灵。他来的时候，就要为我作证。

文理本 约15:26 但我自父将遣于尔之保惠师、即出于父真理之神、既至、必为我证、

修订本 约15:26 "但我要从父那里差保惠师来，就是从父出来的那真理的灵，他来的时候要为我作见证。

KJV 英 约15:26 But when the Comforter is come, whom I will send unto you from the Father, even the Spirit of truth, which proceedeth from the Father, he shall testify of me:

NIV 英 约15:26 "When the Counselor comes, whom I will send to you from the Father, the Spirit of truth who goes out from the Father, he will testify about me.

主目录 返回顶部

和合本 约15:27 你们也要作见证，因为你们从起头就与我同在。

拼音版 约15:27 Nǐmen ye yào zuò jiànzhèng, yīnwei nǐmen cōng qǐtóu jiù yǔ wǒ tóng zaì.

吕振中 约15:27 你们呢、也要作见证，因为从起初你们就同我在一起。

新译本 约15:27 你们也要作见证，因为从开始你们就是跟我在一起的。”

现代译 约15:27 同样，你们也要为我作证，因为你们从开始就跟我在一起。

当代译 约15:27 你们既然从开始就与我在一起，你们也该为我作证。

文理本 约15:27 尔亦为证、以尔自始偕我也、

修订本 约15:27 你们也要作见证，因为你们从起初就与我同在。"

KJV 英 约15:27 And ye also shall bear witness, because ye have been with me from the beginning.

NIV 英 约15:27 And you also must testify, for you have been with me from the beginning.


约翰福音第16章 - 约翰福音 - 基督教圣经——十版本对照圣经

 约翰福音第16章 - 约翰福音 - 基督教圣经——十版本对照圣经 章

和合本 约16:1 我已将这些事告诉你们，使你们不至于跌倒。

拼音版 约16:1 Wǒ yǐ jiāng zhèxie shì gàosu nǐmen, shǐ nǐmen búzhìyú diēdǎo.

吕振中 约16:1 这些事我对你们说了，是要使你们不绊跌。

新译本 约16:1 “我把这些事告诉了你们，使你们不致后退。

现代译 约16:1 「我把这些事告诉了你们，为要使你们的信心不至於动摇。

当代译 约16:1 我把这些事告诉你们，是要使你们遭遇患难的时候，仍然不至动摇。

文理本 约16:1 我以此语尔、免尔倾覆、

修订本 约16:1 "我对你们说了这些事，是要使你们不至于跌倒。

KJV 英 约16:1 These things have I spoken unto you, that ye should not be offended.

NIV 英 约16:1 "All this I have told you so that you will not go astray.

主目录 返回顶部

和合本 约16:2 人要把你们赶出会堂，并且时候将到，凡杀你们的，就以为是事奉　神。

拼音版 约16:2 Rén yào bǎ nǐmen gǎn chū gōngtáng. bìngqie shíhou jiāng dào, fán shā nǐmen de, jiù yǐwéi shì shìfèng shén.

吕振中 约16:2 人必将你们革出会堂；不但如此，时候必到，凡杀你们的、且要以为是献事奉与上帝呢！

新译本 约16:2 人要把你们赶出会堂；并且时候要到，所有要杀害你们的人，以为这样就是事奉　神。

现代译 约16:2 他们要把你们赶出会堂；而且时刻就要到了，那杀害你们的人还以为做这种事情是在对上帝尽义务。

当代译 约16:2 将来，有人要革除你们的教籍，甚至杀害你们，他们还满以为是在事奉上帝呢。

文理本 约16:2 人将逐尔出会、且时将至、杀尔者、自以为事上帝也、

修订本 约16:2 人要把你们赶出会堂，而且时候将到，凡杀你们的还以为是在事奉上帝。

KJV 英 约16:2 They shall put you out of the synagogues: yea, the time cometh, that whosoever killeth you will think that he doeth God service.

NIV 英 约16:2 They will put you out of the synagogue; in fact, a time is coming when anyone who kills you will think he is offering a service to God.

主目录 返回顶部

和合本 约16:3 他们这样行，是因未曾认识父，也未曾认识我。

拼音版 约16:3 Tāmen zhèyàng xíng, shì yīn wèicéng rènshi fù, ye wèicéng rènshi wǒ.

吕振中 约16:3 他们必这样行，是因为他们没认识过父，也没认识过我。

新译本 约16:3 他们要作这些事，因为他们不认识父，也不认识我。

现代译 约16:3 其实，他们这样做是因为他们既不认识父亲，也不认识我。

当代译 约16:3 他们这样做，是因为他们根本不认识父上帝，也不认识我。

文理本 约16:3 如是、因其未识父与我也、

修订本 约16:3 他们这样做，是因为没有认识父，也没有认识我。

KJV 英 约16:3 And these things will they do unto you, because they have not known the Father, nor me.

NIV 英 约16:3 They will do such things because they have not known the Father or me.

主目录 返回顶部

和合本 约16:4 我将这事告诉你们，是叫你们到了时候，可以想起我对你们说过了。我起先没有将这事告诉你们，因为我与你们同在。

拼音版 约16:4 Wǒ jiāng zhèxie shì gàosu nǐmen, shì jiào nǐmen dào le shíhou, keyǐ xiǎngqǐ wǒ duì nǐmen shuō guō le. wǒ qǐxiān méiyǒu jiāng zhè shì gàosu nǐmen, yīnwei wǒ yǔ nǐmen tóng zaì.

吕振中 约16:4 但是我将这些事对你们说了，是要使你们在其定时到了再想起它，想起我曾对你们说过了。「从起初我没有将这些事告诉你们，是因为我还同你们在一起。

新译本 约16:4 我把这些事告诉了你们，让你们到了那个时候，可以想起我告诉过你们了。我起初没有把这些事告诉你们，因为我跟你们在一起。

现代译 约16:4 我告诉你们这些事，为要让你们在这时刻来临时记得我曾经对你们说过了。」「我当初没有告诉你们这些事，是因为我一直跟你们在一起。

当代译 约16:4 我现在把这些事情告诉你们，目的是要叫你们在事情发生的时候，可以想起这些事我早就跟你们讲过。我以前没有提起，那是因为我还跟你们在一起。

文理本 约16:4 我以是语尔、时至、俾尔忆及我尝言之、初未以此语尔者、以我偕尔也、

修订本 约16:4 我对你们说了这些事，是要在他们做这些事的时候，你们会想起我对你们说过的话。"

KJV 英 约16:4 But these things have I told you, that when the time shall come, ye may remember that I told you of them. And these things I said not unto you at the beginning, because I was with you.

NIV 英 约16:4 I have told you this, so that when the time comes you will remember that I warned you. I did not tell you this at first because I was with you.

主目录 返回顶部

和合本 约16:5 现今我往差我来的父那里去，你们中间并没有人问我：‘你往哪里去？’

拼音版 约16:5 Xiànjīn wǒ wǎng chāi wǒ lái de fù nàli qù. nǐmen zhōngjiān bìng méiyǒu rén wèn wǒ, nǐ wǎng nàli qù.

吕振中 约16:5 如今我要往差我的那里去，你们中间没有人问我『你住哪里去？』

新译本 约16:5 “现在我要到那差我来的那里去，你们中间并没有人问：‘你到哪里去？’

现代译 约16:5 现在我要回到那位差我来的那里去，你们当中没有人问我『你要到哪里去？』

当代译 约16:5 现在我要往差我来的上帝那里去，但你们竟不问我去哪里，

文理本 约16:5 我今归于遣我者、尔中无人问我何往、

修订本 约16:5 现在我要到差我来的父那里去，你们中间却没有人问我'你去哪里？'

KJV 英 约16:5 But now I go my way to him that sent me; and none of you asketh me, Whither goest thou?

NIV 英 约16:5 "Now I am going to him who sent me, yet none of you asks me, 'Where are you going?'

主目录 返回顶部

和合本 约16:6 只因我将这事告诉你们，你们就满心忧愁。

拼音版 约16:6 Zhī yīn wǒ jiāng zhè shìqing gàosu nǐmen, nǐmen jiù mǎn xīn yōuchóu.

吕振中 约16:6 只因我将这些事对你们说了，忧愁竟充满了你们的心！

新译本 约16:6 然而因为我把这些事告诉了你们，你们心里就充满忧愁。

现代译 约16:6 可是，因为我把这些事告诉了你们，你们心里竟充满忧愁。

当代译 约16:6 只知道发愁；

文理本 约16:6 第因我以是语尔、忧充尔心矣、

修订本 约16:6 只因我对你们说了这些事，你们就满心忧愁。

KJV 英 约16:6 But because I have said these things unto you, sorrow hath filled your heart.

NIV 英 约16:6 Because I have said these things, you are filled with grief.

主目录 返回顶部

和合本 约16:7 然而我将真情告诉你们，我去是与你们有益的。我若不去，保惠师就不到你们这里来；我若去，就差他来。

拼音版 约16:7 Ránér wǒ jiāng zhēn qíng gàosu nǐmen. wǒ qù shì yǔ nǐmen yǒu yì de. wǒ ruò bù qù, bǎo huì shī jiù bù dào nǐmen zhèlǐ lái. wǒ ruò qù, jiù chāi tā lái.

吕振中 约16:7 然而我将真情告诉你们∶我去、是于你们有益的。我若不去，那帮助者就决不会来找你们；我若去，就要差他来找你们。

新译本 约16:7 但我要把实情告诉你们，我去是对你们有益的。如果我不去，保惠师就不会到你们这里来；我若去了，就会差他到你们这里来。

现代译 约16:7 然而，我实在告诉你们，我去，对你们是有益的；我不去，那慰助者就不会到你们这里来；我去了，就差他来。

当代译 约16:7 其实我去是对你们有益的。因为如果我不去，保惠师就不会来，我去了，就派他到你们这里来。

文理本 约16:7 然我以诚语尔、我往、则益尔、不往、保惠师弗来、往则遣之就尔、

修订本 约16:7 然而，我把真情告诉你们，我去对你们是有益的。我若不去，保惠师就不会到你们这里来；我若去，就差他到你们这里来。

KJV 英 约16:7 Nevertheless I tell you the truth; It is expedient for you that I go away: for if I go not away, the Comforter will not come unto you; but if I depart, I will send him unto you.

NIV 英 约16:7 But I tell you the truth: It is for your good that I am going away. Unless I go away, the Counselor will not come to you; but if I go, I will send him to you.

主目录 返回顶部

和合本 约16:8 他既来了，就要叫世人为罪、为义、为审判，自己责备自己。

拼音版 约16:8 Tā jì lái le, jiù yào jiào shìrén wéi zuì, wéi yì, wéi shenpàn, zìjǐ zébeì zìjǐ.

吕振中 约16:8 那一位来了，就要指着罪、指着义、指着审判、叫世人自知有罪。

新译本 约16:8 他来了，就要在罪、在义、在审判各方面指证世人的罪。

现代译 约16:8 他来的时候，他要向世人证明，他们对於罪，对於义，对於上帝审判的观念都错了。

当代译 约16:8 他来了，要指明甚麽是罪，甚麽是义，甚麽是审判，使世人知道自己有罪。

文理本 约16:8 至则以罪、以义、以鞫、使世自讼、

修订本 约16:8 他来的时候，要为罪、为义，为审判，指证世人；

KJV 英 约16:8 And when he is come, he will reprove the world of sin, and of righteousness, and of judgment:

NIV 英 约16:8 When he comes, he will convict the world of guilt in regard to sin and righteousness and judgment:

主目录 返回顶部

和合本 约16:9 为罪，是因他们不信我；

拼音版 约16:9 Wéi zuì, shì yīn tāmen bù xìn wǒ.

吕振中 约16:9 指着罪呢、是因为他们不信我；

新译本 约16:9 在罪方面，是因为他们不信我；

现代译 约16:9 他们对罪的观念错了，因为他们不信我；

当代译 约16:9 罪的意思就是指他们不相信我；

文理本 约16:9 以罪、因其弗信我、

修订本 约16:9 为罪，是因他们不信我；

KJV 英 约16:9 Of sin, because they believe not on me;

NIV 英 约16:9 in regard to sin, because men do not believe in me;

主目录 返回顶部

和合本 约16:10 为义，是因我往父那里去，你们就不再见我；

拼音版 约16:10 Wéi yì, shì yīn wǒ wǎng fù nàli qù, nǐmen jiù bù zaìjiàn wǒ.

吕振中 约16:10 指着义呢、是因为我往父那里去，而你们必不再见我；

新译本 约16:10 在义方面，是因为我到父那里去，你们就再看不见我；

现代译 约16:10 他们对义的观念错了，因为我往父亲那里去，你们再也看不见我；

当代译 约16:10 义的意思，就是指我要到父上帝那里去，你们再也看不到我；

文理本 约16:10 以义、因我归父、尔不复见我、

修订本 约16:10 为义，是因我到父那里去，你们将不再见到我；

KJV 英 约16:10 Of righteousness, because I go to my Father, and ye see me no more;

NIV 英 约16:10 in regard to righteousness, because I am going to the Father, where you can see me no longer;

主目录 返回顶部

和合本 约16:11 为审判，是因这世界的王受了审判。”

拼音版 约16:11 Wéi shenpàn, shì yīn zhè shìjiè de wàng shòu le shenpàn.

吕振中 约16:11 指着审判呢、是因为这世界的执政者己经受了审判。

新译本 约16:11 在审判方面，是因为这世界的统治者已经受了审判。

现代译 约16:11 他们对审判的观念错了，因为这世界的王已经受了审判。

当代译 约16:11 至於审判，就是指这世界的王受到判决。

文理本 约16:11 以鞫、因斯世之君见鞫也、

修订本 约16:11 为审判，是因这世界的统治者已受了审判。

KJV 英 约16:11 Of judgment, because the prince of this world is judged.

NIV 英 约16:11 and in regard to judgment, because the prince of this world now stands condemned.

主目录 返回顶部

和合本 约16:12 我还有好些事要告诉你们，但你们现在担当不了（或作“不能领会”）。

拼音版 约16:12 Wǒ hái yǒu hǎoxiē shì yào gàosu nǐmen, dàn nǐmen xiànzaì dāndāng bù le ( huò zuò "bùnéng lǐng huì" ).

吕振中 约16:12 「我还有许多事要告诉你们，你们现在却担受不了。

新译本 约16:12 “我还有许多事要告诉你们，可是你们现在担当不了；

现代译 约16:12 「我还有许多事要告诉你们，可是你们现在担负不了。

当代译 约16:12 本来我还有许多事情要告诉你们，可是你们现在不明白。

文理本 约16:12 我尚有多端语尔、但尔今弗克胜之、

修订本 约16:12 "我还有好些事要告诉你们，但你们现在担当不了。

KJV 英 约16:12 I have yet many things to say unto you, but ye cannot bear them now.

NIV 英 约16:12 "I have much more to say to you, more than you can now bear.

主目录 返回顶部

和合本 约16:13 只等真理的圣灵来了，他要引导你们明白（原文作“进入”）一切的真理，因为他不是凭自己说的，乃是把他所听见的都说出来，并要把将来的事告诉你们。

拼音版 约16:13 Zhī deng zhēnlǐ de Shènglíng lái le, tā yào yǐndǎo nǐmen míngbai ( yuánwén zuò "jìnrù" ) yīqiè de zhēnlǐ. yīnwei tā bù shì píng zìjǐ shuō de, nǎi shì bǎ tā suǒ tīngjian de dōu shuō chūlai. bìng yào bǎ jiānglái de shì gàosu nǐmen.

吕振中 约16:13 只等那一位真理之灵来了，他就要引导你们进入一切的真理∶因为他不是凭着自己来说话，他乃是要把所听见的都说出来，并且要把将来的事都传告你们。

新译本 约16:13 只等真理的灵来了，他要引导你们进入一切真理。他不是凭着自己说话，而是把他听见的都说出来，并且要把将来的事告诉你们。

现代译 约16:13 等到赐真理的圣灵来了，他要指引你们进到一切的真理中。他不凭着自己说话，而是把他所听到的告诉你们，并且要说出将来的事。

当代译 约16:13 等到真理的圣灵来了，他自然会指导你们，让你们明白一切的真理。他说的，也不是出於自己的意思，而是把从父上帝那里听见的，特别是有关将来的事，都告诉你们。

文理本 约16:13 迨真理之神至、将导尔悉明真理、盖彼非由己而言、乃言其所闻、且以将来者示尔、

修订本 约16:13 但真理的灵来的时候，他要引导你们进入一切真理。因为他不是凭着自己说的，而是把他所听见的都说出来，并且要把将要来的事向你们传达。

KJV 英 约16:13 Howbeit when he, the Spirit of truth, is come, he will guide you into all truth: for he shall not speak of himself; but whatsoever he shall hear, that shall he speak: and he will shew you things to come.

NIV 英 约16:13 But when he, the Spirit of truth, comes, he will guide you into all truth. He will not speak on his own; he will speak only what he hears, and he will tell you what is yet to come.

主目录 返回顶部

和合本 约16:14 他要荣耀我，因为他要将受于我的告诉你们。

拼音版 约16:14 Tā yào róngyào wǒ. yīnwei tā yào jiāng shòu yú wǒde, gàosu nǐmen.

吕振中 约16:14 那一位必荣耀我，因为他必从我领受，而传告你们。

新译本 约16:14 他要荣耀我，因为他要把从我那里所领受的告诉你们。

现代译 约16:14 他要荣耀我，因为他要把我所要说的告诉你们。

当代译 约16:14 他也要把从我那里领会的指示你们，因而使我得荣耀。

文理本 约16:14 彼将荣我、盖以取于我者示尔也、

修订本 约16:14 他要荣耀我，因为他要把从我领受的向你们传达。

KJV 英 约16:14 He shall glorify me: for he shall receive of mine, and shall shew it unto you.

NIV 英 约16:14 He will bring glory to me by taking from what is mine and making it known to you.

主目录 返回顶部

和合本 约16:15 凡父所有的，都是我的，所以我说，他要将受于我的告诉你们。

拼音版 约16:15 Fán fù suǒyǒude, dōu shì wǒde, suǒyǐ wǒ shuō, tā yào jiāng shòu yú wǒde, gàosu nǐmen.

吕振中 约16:15 凡父所有的都是我的∶故此我说、他从我领受，就要传告你们。

新译本 约16:15 父所有的一切，都是我的；所以我说，他要把从我那里所领受的告诉你们。

现代译 约16:15 我父亲所有的一切都是我的，所以我说，圣灵要把我所要说的告诉你们。」

当代译 约16:15 因为父上帝的一切都是我的，所以我才说他要把从我那里领会的告诉你们。

文理本 约16:15 凡父所有者、即我有、故曰、以取于我者示尔也、

修订本 约16:15 凡父所有的都是我的，所以我说，他要把从我领受的向你们传达。"

KJV 英 约16:15 All things that the Father hath are mine: therefore said I, that he shall take of mine, and shall shew it unto you.

NIV 英 约16:15 All that belongs to the Father is mine. That is why I said the Spirit will take from what is mine and make it known to you.

主目录 返回顶部

和合本 约16:16 等不多时，你们就不得见我；再等不多时，你们还要见我。”

拼音版 约16:16 Deng bù duō shí, nǐmen jiù bùdé jiàn wǒ. zaì deng bù duō shí, nǐmen hái yào jiàn wǒ.

吕振中 约16:16 「一会儿你们就不得以再见我；再一会儿你们就得以见我。」

新译本 约16:16 “不久，你们不会再看见我；再过不久，你们还要看见我。”

现代译 约16:16 「过一会儿，你们就看不见我了；然而，再过一会儿，你们还要看见我。」

当代译 约16:16 等一会儿，你们就见不到我，不过再过一会儿，你们又看见我了。”

文理本 约16:16 顷之、尔不见我、又顷之、尔复见我、

修订本 约16:16 "不久，你们将不再见到我；再过不久，你们还要见到我。"

KJV 英 约16:16 A little while, and ye shall not see me: and again, a little while, and ye shall see me, because I go to the Father.

NIV 英 约16:16 "In a little while you will see me no more, and then after a little while you will see me."

主目录 返回顶部

和合本 约16:17 有几个门徒就彼此说：“他对我们说‘等不多时，你们就不得见我；再等不多时，你们还要见我’；又说‘因我往父那里去’，这是什么意思呢？”

拼音版 约16:17 Yǒu jǐ gè méntǔ jiù bǐcǐ shuō, tā duì wǒmen shuō, deng bù duō shí, nǐmen jiù bùdé jiàn wǒ. zaì deng bù duō shí, nǐmen hái yào jiàn wǒ. yòu shuō, yīn wǒ wǎng fù nàli qù. zhè shì shénme yìsi ne.

吕振中 约16:17 于是他门徒中就彼此说∶「他对我们说『一会儿、你们就不得以见我；再一会儿你们就得以见我』；又说，『因为我往父那里去』∶这是什么意思呢？」

新译本 约16:17 于是他的门徒中有几个彼此说：“他对我们说：‘不久，你们不会看见我；再过不久，你们还要看见我。’又说：‘因为我到父那里去。’这是什么意思呢？”

现代译 约16:17 门徒当中有几个人彼此说：「他告诉我们：『过一会儿，你们就看不见我了；然而，再过一会儿，你们还要看见我』；又说：『因为我要到父亲那里去。』这些话是甚麽意思呢？」

当代译 约16:17 “一会儿见不到，一会儿又见到，他究竟在说甚麽呢？他又说‘要到父上帝那里去’，这到底是甚麽意思呢？

文理本 约16:17 其徒或相语曰、彼云、顷之不见我、又顷之复见我、且云、因我归父、此言何也、

修订本 约16:17 有几个门徒彼此说："他对我们说'不久，你们将不再见到我；再过不久，你们还要见到我'；又说'因我到父那里去'。这是什么意思呢？"

KJV 英 约16:17 Then said some of his disciples among themselves, What is this that he saith unto us, A little while, and ye shall not see me: and again, a little while, and ye shall see me: and, Because I go to the Father?

NIV 英 约16:17 Some of his disciples said to one another, "What does he mean by saying, 'In a little while you will see me no more, and then after a little while you will see me,' and'Because I am going to the Father'?"

主目录 返回顶部

和合本 约16:18 门徒彼此说：“他说‘等不多时’到底是什么意思呢？我们不明白他所说的话。”

拼音版 约16:18 Méntǔ bǐcǐ shuō, tā shuō deng bù duō shí, dàodǐ shì shénme yìsi ne. wǒmen bù míngbai tā suǒ shuō de huà.

吕振中 约16:18 有人就说∶「他说的这『一会儿』是什么意思、我们不晓得他讲什么。」

新译本 约16:18 他们又说：“他所说的‘不久’，是什么意思呢？我们不晓得他在讲什么。”

现代译 约16:18 也有人问：「他所说的『过一会儿』是指甚麽呢？我们不晓得他在说些甚麽！」

当代译 约16:18 甚麽是一会儿呢？我们真不明白！”几个门徒议论纷纷。

文理本 约16:18 又曰、顷之云者、何也、我不知其所谓也、

修订本 约16:18 于是门徒说："他说'不久'到底是什么意思呢？我们不明白他说什么。"

KJV 英 约16:18 They said therefore, What is this that he saith, A little while? we cannot tell what he saith.

NIV 英 约16:18 They kept asking, "What does he mean by'a little while'? We don't understand what he is saying."

主目录 返回顶部

和合本 约16:19 耶稣看出他们要问他，就说：“我说‘等不多时，你们就不得见我；再等不多时，你们还要见我’，你们为这话彼此相问吗？

拼音版 约16:19 Yēsū kān chū tāmen yào wèn tā, jiù shuō, wǒ shuō deng bù duō shí, nǐmen jiù bùdé jiàn wǒ, zaì deng bù duō shí, nǐmen hái yào jiàn wǒ. nǐmen wéi zhè huà bǐcǐ xiàng wèn má.

吕振中 约16:19 耶稣知道他们想要问他，就对他们说∶「我说『一会儿你们就不得以见我；再一会儿你们就得以见我」；你们是不是为了这一点来彼此探问呢？

新译本 约16:19 耶稣知道他们想问他，就说：“我所说的‘不久，你们不会看见我；再过不久，你们还要看见我’，你们为了这话彼此议论吗？

现代译 约16:19 耶稣知道他们想问的，就对他们说：「我说：『过一会儿，你们看不见我了；然而，再过一会儿，你们还要看见我』；你们彼此在讨论这句话吗？

当代译 约16:19 耶稣知道他们不明白，就解释说：“我刚才说的，你们是不是不明白？

文理本 约16:19 耶稣知其欲问、遂曰、我言顷之尔不见我、又顷之尔复见我、尔以此相诘乎、

修订本 约16:19 耶稣看出他们要问他，就对他们说："我说'不久，你们将不再见到我；再过不久，你们还要见到我'，你们为这话彼此询问吗？

KJV 英 约16:19 Now Jesus knew that they were desirous to ask him, and said unto them, Do ye enquire among yourselves of that I said, A little while, and ye shall not see me: and again, a little while, and ye shall see me?

NIV 英 约16:19 Jesus saw that they wanted to ask him about this, so he said to them, "Are you asking one another what I meant when I said, 'In a little while you will see me no more, and then after a little while you will see me'?

主目录 返回顶部

和合本 约16:20 我实实在在地告诉你们：你们将要痛哭、哀号，世人倒要喜乐；你们将要忧愁，然而你们的忧愁要变为喜乐。

拼音版 约16:20 Wǒ shí shízaì zaì de gàosu nǐmen, nǐmen jiāngyào tòngkū, āi haó, shìrén dǎo yào xǐlè. nǐmen jiāngyào yōuchóu, ránér nǐmen de yōuchóu, yào biàn wéi xǐlè.

吕振中 约16:20 我实实在在地告诉你们，你们必哭泣哀号，而世人却要欢喜；你们必忧愁，但你们的忧愁必变为喜乐。

新译本 约16:20 我实实在在告诉你们，你们要痛哭哀号，世人却要欢喜；你们要忧愁，但你们的忧愁要变为喜乐。

现代译 约16:20 我郑重地告诉你们，你们要痛哭哀号，世人却要欢乐；你们要忧愁，可是你们的忧愁将变成喜乐。

当代译 约16:20 我确实地告诉你们，世人会为了快要临到我身上的事情欢天喜地，你们却忧愁失望，痛哭哀号；不过，你们的忧愁必会变成喜乐，

文理本 约16:20 我诚语汝、尔将哭而哀、世将喜、尔将忧、然尔忧必易为乐也、

修订本 约16:20 我实实在在地告诉你们，你们将要痛哭，哀号，世人反要欢喜。你们将要忧愁，然而你们的忧愁要变成喜乐。

KJV 英 约16:20 Verily, verily, I say unto you, That ye shall weep and lament, but the world shall rejoice: and ye shall be sorrowful, but your sorrow shall be turned into joy.

NIV 英 约16:20 I tell you the truth, you will weep and mourn while the world rejoices. You will grieve, but your grief will turn to joy.

主目录 返回顶部

和合本 约16:21 妇人生产的时候就忧愁，因为她的时候到了；既生了孩子，就不再记念那苦楚，因为欢喜世上生了一个人。

拼音版 约16:21 Fùrén shēngchǎn de shíhou, jiù yōuchóu, yīnwei tāde shíhou dào le. jì shēng le háizi, jiù bù zaì jìniàn nà kǔchǔ, yīnwei huānxǐ shìshang shēng le yī gèrén.

吕振中 约16:21 妇人生产的时候有忧愁，因为她的钟点到了；既生了孩子，就不再记念那苦难了，因为欢喜有人生到世上来。

新译本 约16:21 妇人生产的时候会有忧愁，因为她的时候到了；但生了孩子以后，就不再记住那痛苦了，因为欢喜有一个人生到世上来。

现代译 约16:21 一个女人快要生产的时候忧愁，因为受苦的时刻到了；但是生了婴儿后就忘掉了痛苦，因为高兴有一个婴儿出生到世上来了。

当代译 约16:21 正如快要生产的时候，产妇都会担心害怕，但到了孩子生下来以后，她就会因为这世界添了一个新生命而忘掉刚才的愁苦，心里充满了欢乐。

文理本 约16:21 妇临产则忧、因其期至、既诞、不复忆其苦、喜有人生于世也、

修订本 约16:21 妇人生产的时候会忧愁，因为她的时候到了；但孩子一生出来，就不再记得那痛苦了，因为欢喜有一个人生在世上了。

KJV 英 约16:21 A woman when she is in travail hath sorrow, because her hour is come: but as soon as she is delivered of the child, she remembereth no more the anguish, for joy that a man is born into the world.

NIV 英 约16:21 A woman giving birth to a child has pain because her time has come; but when her baby is born she forgets the anguish because of her joy that a child is born into the world.

主目录 返回顶部

和合本 约16:22 你们现在也是忧愁，但我要再见你们，你们的心就喜乐了；这喜乐也没有人能夺去。

拼音版 约16:22 Nǐmen xiànzaì ye shì yōuchóu. dàn wǒ yào zaìjiàn nǐmen, nǐmen de xīn jiù xǐlè le. zhè xǐlè, ye méiyǒu rén néng duó qù.

吕振中 约16:22 那么你们现今呢、也有忧愁；但我要再见你们，你们的心就欢喜了；并且你们的喜乐、谁也不能夺去。

新译本 约16:22 现在你们也有忧愁；但我要再见你们，你们的心就会喜乐，你们的喜乐是没有人能够夺去的。

现代译 约16:22 你们也是这样：现在你们有忧愁，但是我要再见到你们，你们心里就会充满喜乐；你们的喜乐是没有人能夺走的。

当代译 约16:22 同样，现在你们虽然也有忧愁，但到我再见你们的时候，你们就会快乐了，而且这分喜乐是谁也不能夺去的。

文理本 约16:22 如是尔今有忧、然我复见尔、尔心将喜、且尔之喜、无人夺之、

修订本 约16:22 你们现在也是忧愁，但我要再见到你们，你们的心就会有喜乐了；这喜乐没有人能夺去。

KJV 英 约16:22 And ye now therefore have sorrow: but I will see you again, and your heart shall rejoice, and your joy no man taketh from you.

NIV 英 约16:22 So with you: Now is your time of grief, but I will see you again and you will rejoice, and no one will take away your joy.

主目录 返回顶部

和合本 约16:23 到那日，你们什么也就不问我了。我实实在在地告诉你们：你们若向父求什么，他必因我的名赐给你们。

拼音版 约16:23 Dào nà rì, nǐmen shénme ye jiù bù wèn wǒ le. wǒ shí shízaì zaì de gàosu nǐmen, nǐmen ruò xiàng fù qiú shénme, tā bì yīn wǒde míng, cìgei nǐmen.

吕振中 约16:23 当那日、你们就不问我什么事了。我实实在在地告诉你们，凡你们奉我的名所要向父求的，他必给你们（有古卷作∶凡你们所要向父求的，他必因我的名的缘故给你们）。

新译本 约16:23 到了那天，你们什么也不会问我了。我实实在在告诉你们，你们奉我的名无论向父求什么，他必定赐给你们。

现代译 约16:23 「到那一天，你们不向我求甚麽。我郑重地告诉你们，你们奉我的名，无论向父亲求甚麽，他一定赐给你们〔另有些古卷作：如果你们向父亲求，他会因着我的名而赐给你们〕。

当代译 约16:23 我确实地告诉你们，到了那一天，你们就可以甚麽也不用问我而可以直接地向父上帝祈求了；你们无论求甚麽，他都会因为我的缘故赐给你们。

文理本 约16:23 其时、尔无所问于我、我诚语汝、尔若有求于父、父将以我名赐尔、

修订本 约16:23 到那日，你们什么也不会问我了。我实实在在地告诉你们，你们奉我的名无论向父求什么，他会赐给你们。

KJV 英 约16:23 And in that day ye shall ask me nothing. Verily, verily, I say unto you, Whatsoever ye shall ask the Father in my name, he will give it you.

NIV 英 约16:23 In that day you will no longer ask me anything. I tell you the truth, my Father will give you whatever you ask in my name.

主目录 返回顶部

和合本 约16:24 向来你们没有奉我的名求什么，如今你们求就必得着，叫你们的喜乐可以满足。

拼音版 约16:24 Xiàng lái nǐmen méiyǒu fèng wǒde míng qiú shénme, rújīn nǐmen qiú jiù bì dé zhe, jiào nǐmen de xǐlè keyǐ mǎnzū.

吕振中 约16:24 直到现在、你们还没有奉我的名求什么；求，就必得着，使你们的喜乐得以完满。

新译本 约16:24 你们向来没有奉我的名求什么；现在你们祈求，就必定得着，让你们的喜乐满溢。

现代译 约16:24 直到现在，你们并没有奉我的名求过甚麽；你们求就得到，好让你们的喜乐满溢。」

当代译 约16:24 你们从来没有以我的名义求过甚麽，现在如果你们求，就必得着，好让你们的喜乐洋溢。

文理本 约16:24 尔未尝以我名而求、求则必得、致尔之乐盈焉、○

修订本 约16:24 直到现在，你们没有奉我的名求什么，如今你们求就必得着，使你们的喜乐得以满足。"

KJV 英 约16:24 Hitherto have ye asked nothing in my name: ask, and ye shall receive, that your joy may be full.

NIV 英 约16:24 Until now you have not asked for anything in my name. Ask and you will receive, and your joy will be complete.

主目录 返回顶部

和合本 约16:25 这些事，我是用比喻对你们说的；时候将到，我不再用比喻对你们说，乃要将父明明地告诉你们。

拼音版 约16:25 Zhèxie shì, wǒ shì yòng bǐyù duì nǐmen shuō de. shíhou jiāng dào, wǒ bù zaì yòng bǐyù duì nǐmen shuō, nǎi yào jiāng fù míng míng de gàosu nǐmen.

吕振中 约16:25 「这些事我是用隐喻对你们说的；时候必到，那时我就不再用隐喻对你们讲话了；我乃是要坦然无隐地将父传告你们。

新译本 约16:25 “我用譬喻对你们说了这些事，时候要到，我不再用譬喻对你们说了，而是把关于父的事明明白白告诉你们。

现代译 约16:25 「我用比喻把这些事向你们说了。可是时刻就到，我不再使用比喻，却要明明地把父亲的事告诉你们。

当代译 约16:25 以前我是用比喻向你们解释真理，但以后就不必了，因为我会直截了当地把父上帝介绍给你们。

文理本 约16:25 凡此、我曾以喻语尔、时至、我不复以喻语尔、乃以父明示于尔、

修订本 约16:25 "这些事，我是用比方对你们说的；时候将到，我不再用比方对你们说，而是要把父的事明白地告诉你们。

KJV 英 约16:25 These things have I spoken unto you in proverbs: but the time cometh, when I shall no more speak unto you in proverbs, but I shall shew you plainly of the Father.

NIV 英 约16:25 "Though I have been speaking figuratively, a time is coming when I will no longer use this kind of language but will tell you plainly about my Father.

主目录 返回顶部

和合本 约16:26 到那日，你们要奉我的名祈求；我并不对你们说，我要为你们求父。

拼音版 约16:26 Dào nà rì, nǐmen yào fèng wǒde míng qíqiú. wǒ bìng bù duì nǐmen shuō, wǒ yào wéi nǐmen qiú fǔ.

吕振中 约16:26 当那日、你们必奉我的名来求，我就不为你们向父求问了，我告诉你们。

新译本 约16:26 到了那天，你们要奉我的名祈求，我不是说我要为你们请求父；

现代译 约16:26 到那一天，你们要奉我的名祈求；我并不是说我要替你们向父亲求，

当代译 约16:26 到了那天，你们自己可以用我的名义去求父上帝，我不说要我为你们求甚麽了。

文理本 约16:26 其时、尔将以我名而求、我不曰、我将为尔祈父、

修订本 约16:26 到那日，你们要奉我的名祈求；我并不对你们说，我要为你们向父祈求。

KJV 英 约16:26 At that day ye shall ask in my name: and I say not unto you, that I will pray the Father for you:

NIV 英 约16:26 In that day you will ask in my name. I am not saying that I will ask the Father on your behalf.

主目录 返回顶部

和合本 约16:27 父自己爱你们，因为你们已经爱我，又信我是从父出来的。

拼音版 约16:27 Fù zìjǐ aì nǐmen, yīnwei nǐmen yǐjing aì wǒ, yòu xìn wǒ shì cōng fù chūlai de.

吕振中 约16:27 因为父自己爱你们，因你们已爱了我，已相信我是从父而出的。

新译本 约16:27 父自己爱你们，因为你们已经爱我，并且信我是从　神那里来的。

现代译 约16:27 因为父亲自己爱你们。他爱你们；因为你们爱我，并且信我是从上帝那里来的。

当代译 约16:27 因为你们爱我，并且相信我是父上帝所差来的，所以他也深深地爱你们。

文理本 约16:27 盖父自爱尔、以尔爱我、且信我出于父也、

修订本 约16:27 父自己爱你们，因为你们已经爱我，又信我是从上帝而来的。

KJV 英 约16:27 For the Father himself loveth you, because ye have loved me, and have believed that I came out from God.

NIV 英 约16:27 No, the Father himself loves you because you have loved me and have believed that I came from God.

主目录 返回顶部

和合本 约16:28 我从父出来，到了世界；我又离开世界，往父那里去。”

拼音版 约16:28 Wǒ cōng fù chūlai, dào le shìjiè. wǒ yòu líkāi shìjiè, wǎng fù nàli qù.

吕振中 约16:28 我由父而出、到世界上来；又要离开世界、往父那里去。」

新译本 约16:28 我从父那里来，到了这世界；我又离开这世界，到父那里去。”

现代译 约16:28 我从父亲那里来到这世界；现在我要离开这世界，回到父亲那里去。」

当代译 约16:28 我从父上帝那里来到世上，也要离开这个世界，回到他那里去。”

文理本 约16:28 我出于父而临世、复离世而归父、

修订本 约16:28 我从父而来，到了世界，又离开世界，到父那里去。"

KJV 英 约16:28 I came forth from the Father, and am come into the world: again, I leave the world, and go to the Father.

NIV 英 约16:28 I came from the Father and entered the world; now I am leaving the world and going back to the Father."

主目录 返回顶部

和合本 约16:29 门徒说：“如今你是明说，并不用比喻了。

拼音版 约16:29 Méntǔ shuō, rújīn nǐ shì míng shuō, bìng búyòng bǐyù le.

吕振中 约16:29 门徒就说∶「你看，如今你是坦然无隐地讲话，不用隐喻来说了。

新译本 约16:29 门徒说：“你看，现在你是明说，不是用譬喻说了。

现代译 约16:29 门徒对他说：「你看，现在你是明明地讲论，并没有用甚麽比喻。

当代译 约16:29 门徒说：“啊！你终於不再用比喻，直截了当地告诉我们了。

文理本 约16:29 门徒曰、今尔明言、不以喻矣、

修订本 约16:29 门徒说："你看，如今你是明说，不用比方了。

KJV 英 约16:29 His disciples said unto him, Lo, now speakest thou plainly, and speakest no proverb.

NIV 英 约16:29 Then Jesus' disciples said, "Now you are speaking clearly and without figures of speech.

主目录 返回顶部

和合本 约16:30 现在我们晓得你凡事都知道，也不用人问你，因此我们信你是从　神出来的。”

拼音版 约16:30 Xiànzaì wǒmen xiǎodé nǐ fán shì dōu zhīdào, ye búyòng rén wèn nǐ. yīncǐ wǒmen xìn nǐ shì cōng shén chūlai de.

吕振中 约16:30 如今我们晓得你凡事都知道，无需乎人问你∶在这一点我们就信你是从上帝而出的。」

新译本 约16:30 现在我们知道你是无所不知的，不需要人向你发问。因此，我们信你是从　神那里来的。”

现代译 约16:30 我们已经晓得，你无所不知，不需要有人向你发问。因此，我们信你是从上帝那里来的。」

当代译 约16:30 现在我们晓得你是无所不知的，而且不用别人告诉你甚麽。因此我们相信你是上帝所差来的。”

文理本 约16:30 我今知尔乃无不知、无须人问、是以信尔自上帝出也、

修订本 约16:30 现在我们晓得你凡事都知道，也不需要有人问你；从此我们信你是从上帝而来的。"

KJV 英 约16:30 Now are we sure that thou knowest all things, and needest not that any man should ask thee: by this we believe that thou camest forth from God.

NIV 英 约16:30 Now we can see that you know all things and that you do not even need to have anyone ask you questions. This makes us believe that you came from God."

主目录 返回顶部

和合本 约16:31 耶稣说：“现在你们信吗？

拼音版 约16:31 Yēsū shuō, xiànzaì nǐmen xìn ma.

吕振中 约16:31 耶稣应时对他们说∶「你们现在才信么？

新译本 约16:31 耶稣对他们说：“现在你们信吗？

现代译 约16:31 耶稣说：「现在你们信了吗？

当代译 约16:31 耶稣说：“现在你们相信了吗？

文理本 约16:31 耶稣曰、今尔信乎、

修订本 约16:31 耶稣回答他们："现在你们信了吗？

KJV 英 约16:31 Jesus answered them, Do ye now believe?

NIV 英 约16:31 "You believe at last!" Jesus answered.

主目录 返回顶部

和合本 约16:32 看哪，时候将到，且是已经到了，你们要分散，各归自己的地方去，留下我独自一人；其实我不是独自一人，因为有父与我同在。

拼音版 约16:32 Kàn nǎ, shíhou jiāng dào, qie shì yǐjing dào le, nǐmen yào fēnsàn, gè guī zìjǐ de dìfang qù, liú xià wǒ dúzì yī rén. qíshí wǒ bù shì dúzì yī rén, yīnwei yǒu fù yǔ wǒ tóng zaì.

吕振中 约16:32 看哪，时候必到，且已到了；你们必分散，各归各自的地方去，留下我独自一人。其实我不是独自一人，因为有父与我同在。

新译本 约16:32 看哪，时候要到，而且已经到了，你们要分散，各人到自己的地方去，只留下我独自一个人。其实我不是独自一个人，因为有父与我同在。

现代译 约16:32 时刻到了，现在已经是了，你们都要分散，各人回自己的地方去，只留下我自己一个人。其实，我不是自己一个人，因为有父亲跟我同在。

当代译 约16:32 你们看！时候快到，现在就是了，你们将要分散，各回各家，只留下我一个人在这里。不过，我并不孤单，因为父上帝与我在一起。

文理本 约16:32 时将至、且已至矣、尔将离散、各归其所、遗我独在、然我非独在、父偕我也、

修订本 约16:32 看哪，时候将到，其实已经到了，你们要分散，各归自己的地方，留下我独自一人；然而我不是独自一人，因为有父与我同在。

KJV 英 约16:32 Behold, the hour cometh, yea, is now come, that ye shall be scattered, every man to his own, and shall leave me alone: and yet I am not alone, because the Father is with me.

NIV 英 约16:32 "But a time is coming, and has come, when you will be scattered, each to his own home. You will leave me all alone. Yet I am not alone, for my Father is with me.

主目录 返回顶部

和合本 约16:33 我将这些事告诉你们，是要叫你们在我里面有平安。在世上你们有苦难，但你们可以放心，我已经胜了世界。”

拼音版 约16:33 Wǒ jiāng zhè shì gàosu nǐmen, shì jiào nǐmen zaì wǒ lǐmiàn yǒu píngān. zaì shìshang nǐmen yǒu kǔnàn. dàn nǐmen keyǐ fàngxīn, wǒ yǐjing shèng le shìjiè.

吕振中 约16:33 我将这些事告诉你们，是要使你们有平安于我里面。在世界、你们有苦难；但你们要放胆，我已经胜了世界。」

新译本 约16:33 我把这些事告诉你们，是要使你们在我里面有平安。在世上你们有患难，但你们放心，我已经胜了这世界。”

现代译 约16:33 我把这件事告诉你们，是要使你们因跟我连结而有平安。在世上，你们有苦难；但是你们要勇敢，我已经克服了世界！」

当代译 约16:33 我把这些事告诉你们，是要叫你们在我里面有平安。你们在世界上要遭受苦难，但放心吧！我已经胜过了这个世界。”

文理本 约16:33 我以此语尔、俾尔于我而安、尔在世有难、然当毅然、我已胜世矣、

修订本 约16:33 我对你们说了这些事，是要使你们在我里面有平安。在世上你们有苦难，但你们要有勇气，我已经胜过世界。"

KJV 英 约16:33 These things I have spoken unto you, that in me ye might have peace. In the world ye shall have tribulation: but be of good cheer; I have overcome the world.

NIV 英 约16:33 "I have told you these things, so that in me you may have peace. In this world you will have trouble. But take heart! I have overcome the world."


约翰福音第17章 - 约翰福音 - 基督教圣经——十版本对照圣经

 约翰福音第17章 - 约翰福音 - 基督教圣经——十版本对照圣经 章

和合本 约17:1 耶稣说了这话，就举目望天说：“父啊，时候到了，愿你荣耀你的儿子，使儿子也荣耀你；

拼音版 约17:1 Yēsū shuō le zhè huà, jiù jǔmù wàng tiān shuō, fù a, shíhou dào le. yuàn nǐ róngyào nǐde érzi, shǐ érzi ye róngyào nǐ.

吕振中 约17:1 耶稣说了这些话，就举目望天说∶「父阿，钟点到了，愿你荣耀你的儿子，好使儿子也荣耀你。

新译本 约17:1 耶稣讲完了这些话，就举目望天，说：“父啊，时候到了，求你荣耀你的儿子，让儿子也荣耀你，

现代译 约17:1 耶稣讲完了这些话，就举目望天，说：「父亲哪，时刻已经到了，求你荣耀你的儿子，好使儿子也荣耀你。

当代译 约17:1 耶稣说完了话，就抬头望着天说：“父亲啊！时候到了，愿你荣耀你的儿子，好让你的儿子也荣耀你。

文理本 约17:1 耶稣言竟、举目仰天曰、父欤、时至矣、祈荣尔子、致子荣尔、

修订本 约17:1 耶稣说了这些话，就举目望天，说："父啊，时候到了，愿你荣耀你的儿子，使儿子也荣耀你；

KJV 英 约17:1 These words spake Jesus, and lifted up his eyes to heaven, and said, Father, the hour is come; glorify thy Son, that thy Son also may glorify thee:

NIV 英 约17:1 After Jesus said this, he looked toward heaven and prayed: "Father, the time has come. Glorify your Son, that your Son may glorify you.

主目录 返回顶部

和合本 约17:2 正如你曾赐给他权柄，管理凡有血气的，叫他将永生赐给你所赐给他的人。

拼音版 约17:2 Zhèng rú nǐ céng cìgei tā quánbǐng, guǎnlǐ fán yǒu xuèqì de, jiào tā jiāng yǒngshēng cìgei nǐ suǒ cìgei tāde rén.

吕振中 约17:2 正如你曾给他权柄管理一切血肉之人，使他可以将永生赐给你所给他的人。

新译本 约17:2 正如你把管理全人类的权柄给了他，使他赐永生给你所赐给他的人。

现代译 约17:2 你把管理全人类的权柄给了他，好使他把永恒的生命赐给你所付托给他的人。

当代译 约17:2 因为你已把管理全人类的权柄赐给他，使他可以将永生赐给你所赐给他的人。

文理本 约17:2 如尔予子以权、以治凡有血气者、俾子以永生予尔所予之者、

修订本 约17:2 因为你曾赐给他权柄掌管凡血肉之躯的，使他把永生赐给你所赐给他的人。

KJV 英 约17:2 As thou hast given him power over all flesh, that he should give eternal life to as many as thou hast given him.

NIV 英 约17:2 For you granted him authority over all people that he might give eternal life to all those you have given him.

主目录 返回顶部

和合本 约17:3 认识你独一的真　神，并且认识你所差来的耶稣基督，这就是永生。

拼音版 约17:3 Rènshi nǐ dú yī de zhēn shén, bìngqie rènshi nǐ suǒ chāi lái de Yēsū Jīdū, zhè jiù shì yǒngshēng.

吕振中 约17:3 认识你独一无二的真神、并且认识你所差遣的耶稣基督∶这就是永生。

新译本 约17:3 认识你是独一的真神，并且认识你所差来的耶稣基督，这就是永生。

现代译 约17:3 认识你是惟一的真神，并且认识你所差来的耶稣基督，就是永恒的生命。

当代译 约17:3 这永生就是认识你是独一的真神，并且认识你所差来的耶稣基督。

文理本 约17:3 永生也者、识尔为唯一之真上帝、与尔所遣之耶稣基督也、

修订本 约17:3 认识你-独一的真神，并且认识你所差来的耶稣基督，这就是永生。

KJV 英 约17:3 And this is life eternal, that they might know thee the only true God, and Jesus Christ, whom thou hast sent.

NIV 英 约17:3 Now this is eternal life: that they may know you, the only true God, and Jesus Christ, whom you have sent.

主目录 返回顶部

和合本 约17:4 我在地上已经荣耀你，你所托付我的事，我已成全了。

拼音版 约17:4 Wǒ zaì dì shàng yǐjing róngyào nǐ, nǐ suǒ tuōfù wǒde shì, wǒ yǐ chéngquán le.

吕振中 约17:4 我已经在地上荣耀你；你所给了我、叫我作的工，我已经完成了。

新译本 约17:4 我在地上已经荣耀了你，你交给我要作的工，我已经完成了。

现代译 约17:4 我已经在地上荣耀了你；我已经完成了你所付托给我的使命。

当代译 约17:4 我在世上，本着完成你的工作为目的来荣耀你；你交给我的工作，现在已经完成了。

文理本 约17:4 我已荣尔于地、尔所委我行者、我已成之矣、

修订本 约17:4 我在地上已经荣耀你，你交给我做的工作，我已完成了。

KJV 英 约17:4 I have glorified thee on the earth: I have finished the work which thou gavest me to do.

NIV 英 约17:4 I have brought you glory on earth by completing the work you gave me to do.

主目录 返回顶部

和合本 约17:5 父啊，现在求你使我同你享荣耀，就是未有世界以先，我同你所有的荣耀。

拼音版 约17:5 Fù a, xiànzaì qiú nǐ shǐ wǒ tóng nǐ xiǎng róngyào, jiù shì wèi yǒu shìjiè yǐ xiān, wǒ tóng nǐ suǒyǒude róngyào.

吕振中 约17:5 如今父阿，求你用未有世界以先我和你同在时所有的荣耀、在你自己面前荣耀我。

新译本 约17:5 父啊，现在让我在你自己面前得着荣耀，就是在创世以前我与你同享的荣耀。

现代译 约17:5 父亲哪！现在求你在你自己面前荣耀我，赐给我那创世之前我和你一同享有的荣耀吧！

当代译 约17:5 父亲啊，现在就让我到你面前和你同享创世以前我们所共享的荣耀吧！

文理本 约17:5 父欤、今使我与尔偕荣、即创世之先、与尔共有之荣也、

修订本 约17:5 父啊，现在求你使我在你面前得荣耀，就是在未有世界以前，我同你享有的荣耀。

KJV 英 约17:5 And now, O Father, glorify thou me with thine own self with the glory which I had with thee before the world was.

NIV 英 约17:5 And now, Father, glorify me in your presence with the glory I had with you before the world began.

主目录 返回顶部

和合本 约17:6 你从世上赐给我的人，我已将你的名显明与他们。他们本是你的，你将他们赐给我，他们也遵守了你的道。

拼音版 约17:6 Nǐ cōng shìshang cìgei wǒde rén, wǒ yǐ jiāng nǐde míng xiǎnmíng yǔ tāmen. tāmen ben shì nǐde, nǐ jiāng tāmen cìgei wǒ, tāmen ye zūnshǒu le nǐde dào.

吕振中 约17:6 「你所给了我从世界上出来的人、我已经将你的名向他们显明了。他们乃是你的，你也将他们给了我了；你的话他们也遵守了。

新译本 约17:6 “你从世上分别出来赐给我的人，我已经把你的名显明给他们了。他们是你的，你把他们赐给了我，他们也遵守了你的道。

现代译 约17:6 「我已经把你显明给那些你从世界选召出来付托给我的人。他们原属於你，你把他们赐给我；他们也遵守了你的话。

当代译 约17:6 你从世上赐给我的人，我已将你介绍给他们。他们本来是你的，是你将他们赐给我，而他们都遵守了你的教训；

文理本 约17:6 尔自世予我之人、我已以尔名示之、彼原属尔、尔以予我、而彼已守尔道也、

修订本 约17:6 "你从世上赐给我的人，我已把你的名显明给他们。他们本是你的，你把他们赐给我，他们也遵守了你的道。

KJV 英 约17:6 I have manifested thy name unto the men which thou gavest me out of the world: thine they were, and thou gavest them me; and they have kept thy word.

NIV 英 约17:6 "I have revealed you to those whom you gave me out of the world. They were yours; you gave them to me and they have obeyed your word.

主目录 返回顶部

和合本 约17:7 如今他们知道，凡你所赐给我的，都是从你那里来的；

拼音版 约17:7 Rújīn tāmen zhīdào, fán nǐ suǒ cìgei wǒde, dōu shì cōng nǐ nàli lái de.

吕振中 约17:7 如今他们知道了∶凡你所给了我的、都是从你而来的；

新译本 约17:7 现在他们知道，你所给我的，无论是什么，都是从你那里来的；

现代译 约17:7 现在，他们都知道，你所赐给我的，都是从你那里来的。

当代译 约17:7 并且清楚知道，赐给我的一切，都是从你那里来的，

文理本 约17:7 今彼知尔所予我者、悉由于尔、

修订本 约17:7 现在他们知道，你所赐给我的一切都是从你那里来的；

KJV 英 约17:7 Now they have known that all things whatsoever thou hast given me are of thee.

NIV 英 约17:7 Now they know that everything you have given me comes from you.

主目录 返回顶部

和合本 约17:8 因为你所赐给我的道，我已经赐给他们。他们也领受了，又确实知道，我是从你出来的，并且信你差了我来。

拼音版 约17:8 Yīnwei nǐ suǒ cìgei wǒde dào, wǒ yǐjing cìgei tāmen. tāmen ye lǐngshòu le, yòu quèshí zhīdào, wǒ shì cōng nǐ chūlai de, bìngqie xìn nǐ chāi le wǒ lái.

吕振中 约17:8 因为你所给了我的话、我已经给了他们；他们领受了，又真地知道我从你而出，并且相信你差遣了我。

新译本 约17:8 因为你赐给我的话，我已经给了他们，他们也领受了，又确实知道我是从你那里来的，并且信你差了我来。

现代译 约17:8 我把你所给我的信息给了他们，他们也领受了。他们确实知道我是从你那里来的，也信是你差遣了我。

当代译 约17:8 因为我已经把从你那里得来的话赐给他们。他们也接受了，同时更确实地知道我是从你那里来的，而且也相信你确曾派了我来。

文理本 约17:8 盖尔授我之言、我授于彼、而彼受之、知我诚由尔出、且信尔遣我也、

修订本 约17:8 因为你所赐给我的话，我已经赐给他们，他们也领受了，又确实知道，我是从你出来的，并且信你差了我来。

KJV 英 约17:8 For I have given unto them the words which thou gavest me; and they have received them, and have known surely that I came out from thee, and they have believed that thou didst send me.

NIV 英 约17:8 For I gave them the words you gave me and they accepted them. They knew with certainty that I came from you, and they believed that you sent me.

主目录 返回顶部

和合本 约17:9 我为他们祈求，不为世人祈求，却为你所赐给我的人祈求，因他们本是你的。

拼音版 约17:9 Wǒ wéi tāmen qíqiú. bù wéi shìrén qíqiú, què wéi nǐ suǒ cìgei wǒde rén qíqiú, yīn tāmen ben shì nǐde.

吕振中 约17:9 我为他们求，而不为世人求，乃为你所给了我的人求，因为他们是你的∶

新译本 约17:9 我为他们求；我不为世人求，而是为你赐给我的人求，因为他们是你的。

现代译 约17:9 「我为他们祈求；我不为世人祈求，而是为你所赐给我的人祈求，因为他们是属於你的。

当代译 约17:9 我不为世人祷告，却为你所赐给我的人祷告，因为他们原属於你。

文理本 约17:9 我为彼祈、不为世祈、惟为尔所予我者、以其属尔也、

修订本 约17:9 我为他们祈求，不为世人祈求，却为你所赐给我的人祈求，因他们本是你的。

KJV 英 约17:9 I pray for them: I pray not for the world, but for them which thou hast given me; for they are thine.

NIV 英 约17:9 I pray for them. I am not praying for the world, but for those you have given me, for they are yours.

主目录 返回顶部

和合本 约17:10 凡是我的都是你的，你的也是我的，并且我因他们得了荣耀。

拼音版 约17:10 Fán shì wǒde dōu shì nǐde, nǐde ye shì wǒde. bìngqie wǒ yīn tāmen dé le róngyào.

吕振中 约17:10 ［凡是我的都是你的，你的也是我的］；我并且在他们身上（或译∶中间）得了荣耀。

新译本 约17:10 我的一切都是你的，你的一切也是我的，并且我因着他们得了荣耀。

现代译 约17:10 我所有的，都是你的；你所有的，也都是我的。我的荣耀是藉着他们彰显出来的。

当代译 约17:10 一切属於我的，都是你的；而属於你的，也是我的；并且我在他们身上得了荣耀。

文理本 约17:10 凡属我者属尔、属尔者属我、我于彼而荣矣、

修订本 约17:10 凡是我的都是你的，你的也是我的，并且我因他们得了荣耀。

KJV 英 约17:10 And all mine are thine, and thine are mine; and I am glorified in them.

NIV 英 约17:10 All I have is yours, and all you have is mine. And glory has come to me through them.

主目录 返回顶部

和合本 约17:11 从今以后，我不在世上，他们却在世上；我往你那里去。圣父啊，求你因你所赐给我的名保守他们，叫他们合而为一，像我们一样。

拼音版 约17:11 Cōng jīn yǐhòu, wǒ bù zaì shìshang, tāmen què zaì shìshang, wǒ wǎng nǐ nàli qù. shèng fù a, qiú nǐ yīn nǐ suǒ cìgei wǒde míng bǎoshǒu tāmen, jiào tāmen hé ér wéi yī, xiàng wǒmen yíyàng.

吕振中 约17:11 今后我不再在世界上，他们却在世界上，而我要往你那里去了。圣父阿，求你用你的名保守你所给了我的人（有古卷作∶求你用你所给了我的名保守他们），使他们都合而为一，正如我们一样。

新译本 约17:11 我不再在这世上，他们却在这世上，我要到你那里去。圣父啊，求你因你赐给我的名，保守他们，使他们合而为一，好像我们一样。

现代译 约17:11 我现在到你那里去，不再留在世上，他们却在世上。圣父啊！求你藉着你的名，就是你赐给我的名，保守他们〔另有些古卷作：求你藉着你的名的权力，保守你所赐给我的那些人〕，使他们合而为一，如同你和我是合一的。

当代译 约17:11 现在我要到你那里去，他们却仍然留在世界上。因此，圣天父啊，求你为自己的缘故，亲自保守他们，使他们像我们那样合而为一。

文理本 约17:11 今而后、我不在世、彼在世、我归尔、圣父欤、尔所予我者、祈于尔名保之、俾其为一、如尔我然、

修订本 约17:11 我到你那里去；我不再留在世上，他们却在世上。圣父啊，求你因你的名，就是你所赐给我的名，保守他们，使他们像我们一样合而为一。

KJV 英 约17:11 And now I am no more in the world, but these are in the world, and I come to thee. Holy Father, keep through thine own name those whom thou hast given me, that they may be one, as we are.

NIV 英 约17:11 I will remain in the world no longer, but they are still in the world, and I am coming to you. Holy Father, protect them by the power of your name--the name you gave me--so that they may be one as we are one.

主目录 返回顶部

和合本 约17:12 我与他们同在的时候，因你所赐给我的名保守了他们，我也护卫了他们；其中除了那灭亡之子，没有一个灭亡的，好叫经上的话得应验。

拼音版 约17:12 Wǒ yǔ tāmen tóng zaì de shíhou, yīn nǐ suǒ cìgei wǒde míng, bǎoshǒu le tāmen, wǒ ye hùwèi le tāmen, qízhōng chúle nà mièwáng zhī zǐ, méiyǒu yī gè mièwáng de. hǎo jiào jìng shàng de huà dé yìngyàn.

吕振中 约17:12 我同你们在一起的时候，用你的名保守了你所给了我的人（有古卷作∶用你所给了我的名保守了他们），护卫了他们，其中除了那灭亡的人、没有一个灭亡的，正应验了经上所说的。

新译本 约17:12 我跟他们在一起的时候，因你赐给我的名，我保守了他们，也护卫了他们；他们中间除了那灭亡的人以外，没有一个是灭亡的，这就应验了经上的话。

现代译 约17:12 我跟他们同在的时候，我藉着你的名，就是你赐给我的名，保守他们〔另有些古卷作：我藉着你的名的权力，保守了你所赐给我的那些人〕。我保护他们，其中除了注定灭亡的那个人以外，没有一个失掉的；这正应验了圣经的话。

当代译 约17:12 我和他们在一起的时候，靠着你的名义保守他们，照顾他们；除了那个灭亡之子犹大以外，一个也没有失落；这正好应验了圣经上的话。

文理本 约17:12 我偕彼之时、曾于尔所予我之名保之、且守之、中无所亡、惟沦亡之子耳、以应经言也、

修订本 约17:12 我与他们同在的时候，我奉你的名，就是你所赐给我的名，保守了他们，我也护卫了他们；其中除了那灭亡之子，没有一个灭亡的，好使经上的话得以应验。

KJV 英 约17:12 While I was with them in the world, I kept them in thy name: those that thou gavest me I have kept, and none of them is lost, but the son of perdition; that the scripture might be fulfilled.

NIV 英 约17:12 While I was with them, I protected them and kept them safe by that name you gave me. None has been lost except the one doomed to destruction so that Scripture would be fulfilled.

主目录 返回顶部

和合本 约17:13 现在我往你那里去，我还在世上说这话，是叫他们心里充满我的喜乐。

拼音版 约17:13 Xiànzaì wǒ wǎng nǐmen nàli qù. wǒ hái zaì shìshang shuō zhè huà, shì jiào tāmen xīnli chōngmǎn wǒde xǐlè.

吕振中 约17:13 如今我要往你那里去了；［我在世界上说这些话，是要使他们有我的喜乐完完满满在他们心里。］

新译本 约17:13 现在我到你那里去，我在世上说这些话，是要他们心里充满我的喜乐。

现代译 约17:13 现在，我到你那里去，我还在世上的时候说这些话，为要使他们心里充满我的喜乐。

当代译 约17:13 现在我要到你那里去了，我趁着还在世上的时候这样说，是要叫我的喜乐充满他们。

文理本 约17:13 今我归尔、而言此于世、致我之乐盈于彼焉、

修订本 约17:13 现在我到你那里去，我在世上说这些话，是要他们心里充满了我的喜乐。

KJV 英 约17:13 And now come I to thee; and these things I speak in the world, that they might have my joy fulfilled in themselves.

NIV 英 约17:13 "I am coming to you now, but I say these things while I am still in the world, so that they may have the full measure of my joy within them.

主目录 返回顶部

和合本 约17:14 我已将你的道赐给他们。世界又恨他们，因为他们不属世界，正如我不属世界一样。

拼音版 约17:14 Wǒ yǐ jiāng nǐde dào cìgei tāmen. shìjiè yòu hèn tāmen, yīnwei tāmen bù shǔ shìjiè, zhèng rú wǒ bù shǔ shìjiè yíyàng.

吕振中 约17:14 我将你的话给了他们，而世界的人恨了他们，因为他们不属于世界，正如我不属于世界。

新译本 约17:14 我把你的道赐给了他们；世人恨他们，因为他们不属于这世界，像我不属于这世界一样。

现代译 约17:14 我把你的信息给了他们；世人憎恨他们，因为他们不属於这世界，正如我不属於这世界一样。

当代译 约17:14 我教导他们遵行你的道理，因为他们像我一样，不属於这个世界，所以世人就恨他们。

文理本 约17:14 我以尔道授之、而世恶之、以其不属世、如我不属世然、

修订本 约17:14 我已把你的道赐给他们；世界恨他们，因为他们不属世界，正如我不属世界一样。

KJV 英 约17:14 I have given them thy word; and the world hath hated them, because they are not of the world, even as I am not of the world.

NIV 英 约17:14 I have given them your word and the world has hated them, for they are not of the world any more than I am of the world.

主目录 返回顶部

和合本 约17:15 我不求你叫他们离开世界，只求你保守他们脱离那恶者（或作“脱离罪恶”）。

拼音版 约17:15 Wǒ bù qiú nǐ jiào tāmen líkāi shìjiè, zhǐ qiú nǐ bǎoshǒu tāmen tuōlí nà e zhe. ( huò zuò "tuōlí zuìè" )

吕振中 约17:15 我不求使他们离开世界而出来，只求你保守他们脱离那邪恶者。

新译本 约17:15 我不求你使他们离开世界，只求你保守他们脱离那恶者。

现代译 约17:15 我不求你从世上把他们带走，但我求你使他们脱离那邪恶者。

当代译 约17:15 我不求你使他们离开这个世界，但求你保守他们脱离魔鬼的权势，

文理本 约17:15 我非祈尔取之离世、乃保之脱恶也、

修订本 约17:15 我不求你把他们从世上接走，只求你保全他们，使他们脱离那恶者。

KJV 英 约17:15 I pray not that thou shouldest take them out of the world, but that thou shouldest keep them from the evil.

NIV 英 约17:15 My prayer is not that you take them out of the world but that you protect them from the evil one.

主目录 返回顶部

和合本 约17:16 他们不属世界，正如我不属世界一样。

拼音版 约17:16 Tāmen bù shǔ shìjiè, zhēng rú wǒ bù shǔ shìjiè yíyàng.

吕振中 约17:16 他们不属于世界，正如我不属于世界。

新译本 约17:16 他们不属于这世界，像我不属于这世界一样。

现代译 约17:16 正如我不属於世界，他们也不属於世界。

当代译 约17:16 因为他们像我一样不属於这个世界，

文理本 约17:16 彼不属世、如我不属世然、

修订本 约17:16 他们不属世界，正如我不属世界一样。

KJV 英 约17:16 They are not of the world, even as I am not of the world.

NIV 英 约17:16 They are not of the world, even as I am not of it.

主目录 返回顶部

和合本 约17:17 求你用真理使他们成圣，你的道就是真理。

拼音版 约17:17 Qiú nǐ yòng zhēnlǐ shǐ tāmen chéng shèng. nǐde dào jiù shì zhēnlǐ.

吕振中 约17:17 用真理把他们分别为圣哦；你的话就是真理。

新译本 约17:17 求你用真理使他们成圣；你的道就是真理。

现代译 约17:17 求你用真理使他们把自己奉献给你；你的话就是真理。

当代译 约17:17 故此求你用真理——就是你的道，使他们成为圣洁。

文理本 约17:17 祈尔圣之以真理、尔道乃真理也、

修订本 约17:17 求你用真理使他们成圣；你的道就是真理。

KJV 英 约17:17 Sanctify them through thy truth: thy word is truth.

NIV 英 约17:17 Sanctify them by the truth; your word is truth.

主目录 返回顶部

和合本 约17:18 你怎样差我到世上，我也照样差他们到世上。

拼音版 约17:18 Nǐ zenyàng chāi wǒ dào shìshang, wǒ ye zhàoyàng chāi tāmen dào shìshang.

吕振中 约17:18 你怎样差遣了我到世界上来，我也怎样差遣了他们到世界上去。

新译本 约17:18 你怎样差我到世上来，我也怎样差他们到世上去。

现代译 约17:18 正如你差遣我进入世界，我也差遣他们进入世界。

当代译 约17:18 你怎样差我到世上来，我也照样差他们到世界上去。

文理本 约17:18 尔遣我入世、我亦遣彼入世、

修订本 约17:18 你怎样差我到世上，我也照样差他们到世上。

KJV 英 约17:18 As thou hast sent me into the world, even so have I also sent them into the world.

NIV 英 约17:18 As you sent me into the world, I have sent them into the world.

主目录 返回顶部

和合本 约17:19 我为他们的缘故，自己分别为圣，叫他们也因真理成圣。

拼音版 约17:19 Wǒ wéi tāmende yuángù, zìjǐ fēnbié wéi shèng, jiào tāmen ye yīn zhēnlǐ chéng shèng.

吕振中 约17:19 我为了他们的缘故把自己分别为圣，使他们也因真理而分别为圣。

新译本 约17:19 我为了他们的缘故，自己分别为圣，使他们也因着真理成圣。

现代译 约17:19 为了他们的缘故，我把自己奉献给你，好使他们也真诚地奉献给你。

当代译 约17:19 我为了他们的缘故，情愿献上自己，也叫他们为真理而献上自己。

文理本 约17:19 我为彼而圣、使彼亦以真理而圣、

修订本 约17:19 我为他们的缘故使自己分别为圣，为要使他们也因真理成圣。

KJV 英 约17:19 And for their sakes I sanctify myself, that they also might be sanctified through the truth.

NIV 英 约17:19 For them I sanctify myself, that they too may be truly sanctified.

主目录 返回顶部

和合本 约17:20 我不但为这些人祈求，也为那些因他们的话信我的人祈求，

拼音版 约17:20 Wǒ búdàn wéi zhèxie rén qíqiú, ye wéi nàxiē yīn tāmende huà xìn wǒde rén qíqiú.

吕振中 约17:20 「我不单为这些人求，也为那些因他们的话而信我的人求；

新译本 约17:20 “我不但为他们求，也为那些因他们的话而信我的人求，

现代译 约17:20 「我不但为他们祈求，也为那些因接受他们的信息而信我的人祈求。

当代译 约17:20 我不但为这些人祈求，也为那些因他们的见证而相信我的人祈求，

文理本 约17:20 我不仅为彼祈、亦为因其言而信我者祈、

修订本 约17:20 "我不但为这些人祈求，也为那些藉着他们的话信我的人祈求，

KJV 英 约17:20 Neither pray I for these alone, but for them also which shall believe on me through their word;

NIV 英 约17:20 "My prayer is not for them alone. I pray also for those who will believe in me through their message,

主目录 返回顶部

和合本 约17:21 使他们都合而为一。正如你父在我里面，我在你里面，使他们也在我们里面，叫世人可以信你差了我来。

拼音版 约17:21 Shǐ tāmen dōu hé ér wéi yī. zhēng rú nǐ fù zaì wǒ lǐmiàn, wǒ zaì nǐ lǐmiàn, shǐ tāmen ye zaì wǒmen lǐmiàn. jiào shìrén keyǐ xìn nǐ chāi le wǒ lái.

吕振中 约17:21 使他们都合而为一，正如父你在我里面，我也在你里面，使他们也在我们里面，叫世人相信是你差遣了我。

新译本 约17:21 使他们都合而为一，像父你在我里面，我在你里面一样；使他们也在我们里面，让世人相信你差了我来。

现代译 约17:21 愿他们都合而为一。父亲哪！愿他们在我们的生命里；正如你在我生命里，我在你生命里一样。愿他们都合而为一，为要使世人信我是你所差遣的。

当代译 约17:21 使大家都结为一体，正如父亲你在我里面，我也在你里面一样，使他们也在我们里面，让世人相信我是你差来的。

文理本 约17:21 使皆为一、如父在我中、我在父中、使彼亦在我侪中、令世信尔遣我也、

修订本 约17:21 使他们都合而为一。正如父你在我里面，我在你里面，使他们也在我们里面，好让世人信是你差我来的。

KJV 英 约17:21 That they all may be one; as thou, Father, art in me, and I in thee, that they also may be one in us: that the world may believe that thou hast sent me.

NIV 英 约17:21 that all of them may be one, Father, just as you are in me and I am in you. May they also be in us so that the world may believe that you have sent me.

主目录 返回顶部

和合本 约17:22 你所赐给我的荣耀，我已赐给他们，使他们合而为一，像我们合而为一。

拼音版 约17:22 Nǐ cìgei wǒde róngyào, wǒ yǐjing cìgei tāmen, shǐ tāmen hé ér wéi yī, xiàng wǒmen hé ér wéi yī.

吕振中 约17:22 你所给了我的荣耀、我已经给了他们，使他们都合而为一，正如我们原本为一；

新译本 约17:22 你赐给我的荣耀，我已经赐给了他们，使他们合而为一，像我们合而为一。

现代译 约17:22 你给我的荣耀，我也给了他们，为要使他们合而为一，像我们合而为一一样。

当代译 约17:22 我又将你赐给我的荣耀赐给他们，使他们合而为一，好像我们的合而为一；

文理本 约17:22 尔予我之荣、我已予彼、使之为一、如尔我为一然、

修订本 约17:22 你所赐给我的荣耀，我已赐给他们，使他们合而为一，像我们合而为一。

KJV 英 约17:22 And the glory which thou gavest me I have given them; that they may be one, even as we are one:

NIV 英 约17:22 I have given them the glory that you gave me, that they may be one as we are one:

主目录 返回顶部

和合本 约17:23 我在他们里面，你在我里面，使他们完完全全地合而为一，叫世人知道你差了我来，也知道你爱他们如同爱我一样。

拼音版 约17:23 Wǒ zaì tāmen lǐmiàn, nǐ zaì wǒ lǐmiàn, shǐ tāmen wán wánquán quán de hé ér wéi yī. jiào shìrén zhīdào nǐ chāi le wǒ lái, ye zhīdào nǐ aì tāmen rútóng aì wǒ yíyàng.

吕振中 约17:23 我在他们里面，而你在我里面，使他们完完全全合而为一；叫世人知道你差遣了我，并爱了他们，正如爱了我一样。

新译本 约17:23 我在他们里面，你在我里面，使他们完完全全合而为一，让世人知道你差了我来，并且知道你爱他们，好像爱我一样。

现代译 约17:23 我在他们的生命里，而你在我的生命里，为要使他们完全合一，好使世人知道你差遣我，也知道你爱他们，像你爱我一样。

当代译 约17:23 我在他们里面，你在我里面，使他们也完完全全地合而为一。这样，世人就知道我是你差来的，而且知道你爱他们像爱我一样。

文理本 约17:23 我于彼中、尔于我中、使之成全于一、致世知尔遣我、且爱彼如爱我焉、

修订本 约17:23 我在他们里面，你在我里面，使他们完完全全合而为一，让世人知道是你差我来的，也知道你爱他们，如同爱我一样。

KJV 英 约17:23 I in them, and thou in me, that they may be made perfect in one; and that the world may know that thou hast sent me, and hast loved them, as thou hast loved me.

NIV 英 约17:23 I in them and you in me. May they be brought to complete unity to let the world know that you sent me and have loved them even as you have loved me.

主目录 返回顶部

和合本 约17:24 父啊，我在哪里，愿你所赐给我的人也同我在那里，叫他们看见你所赐给我的荣耀。因为创立世界以前，你已经爱我了。

拼音版 约17:24 Fù a, wǒ zaì nàli, yuàn nǐ suǒ cìgei wǒde rén ye tóng wǒ zaì nàli, jiào tāmen kànjian nǐ suǒ cìgei wǒde róngyào. yīnwei chuànglì shìjiè yǐqián, nǐ yǐjing aì wǒ le.

吕振中 约17:24 「父阿，你所给了我的、愿我在哪里，他们也同我在哪里，使他们瞻仰我的荣耀、就是你所给了我的，因为世界创立以前，你已经爱了我。

新译本 约17:24 父啊，我在哪里，愿你赐给我的人也和我同在哪里，让他们看见你赐给我的荣耀，因为在创立世界以前，你已经爱我了。

现代译 约17:24 「父亲哪！你已经把他们赐给我；我在哪里，愿他们也跟我同在那里，为要使他们看见你赐给我的荣耀；因为在创世之前，你已经爱我了。

当代译 约17:24 父亲啊！愿你所赐给我的人和我在一起，让他们可以看见我的荣耀，就是你在创世以前，因爱我而赐给我的荣耀。

文理本 约17:24 父欤、尔所予我者、愿于我所在、彼亦偕在、见尔赐我之荣、盖创世之先、尔已爱我矣、

修订本 约17:24 父啊，我在哪里，愿你所赐给我的人也同我在哪里，使他们看见你所赐给我的荣耀，因为创世以前，你已经爱我了。

KJV 英 约17:24 Father, I will that they also, whom thou hast given me, be with me where I am; that they may behold my glory, which thou hast given me: for thou lovedst me before the foundation of the world.

NIV 英 约17:24 "Father, I want those you have given me to be with me where I am, and to see my glory, the glory you have given me because you loved me before the creation of the world.

主目录 返回顶部

和合本 约17:25 公义的父啊，世人未曾认识你，我却认识你，这些人也知道你差了我来。

拼音版 约17:25 Gōngyì de fù a, shìrén wèicéng rènshi nǐ, wǒ què rènshi nǐ. zhèxie rén ye zhīdào nǐ chāi le wǒ lái.

吕振中 约17:25 义的父阿，世人没认识过你，我却认识了你，这些人也知道是你差遣了我。

新译本 约17:25 公义的父啊，世人虽然不认识你，我却认识你，这些人也知道你差了我来。

现代译 约17:25 公义的父亲哪；世人不认识你，但我认识你。这些人知道你差遣了我。

当代译 约17:25 公义的父亲啊！在世界还未认识你以前，我已经认识你了，这些信我的人也相信我是你所差来的。

文理本 约17:25 义哉父乎、世弗尔知、惟我知尔、斯人亦知尔遣我也、

修订本 约17:25 公义的父啊，世人未曾认识你，我却认识你，这些人也知道是你差我来的。

KJV 英 约17:25 O righteous Father, the world hath not known thee: but I have known thee, and these have known that thou hast sent me.

NIV 英 约17:25 "Righteous Father, though the world does not know you, I know you, and they know that you have sent me.

主目录 返回顶部

和合本 约17:26 我已将你的名指示他们，还要指示他们，使你所爱我的爱在他们里面，我也在他们里面。”

拼音版 约17:26 Wǒ yǐ jiāng nǐde míng zhǐshì tāmen, hái yào zhǐshì tāmen, shǐ nǐ suǒ aì wǒde aì zaì tāmen lǐmiàn, wǒ ye zaì tāmen lǐmiàn.

吕振中 约17:26 我已经将你的名使他们认识，还要使认识，使你那爱了我的盛爱能在他们里面，我也在他们里面。」

新译本 约17:26 我已经把你的名指示他们，还要再指示，使你爱我的爱在他们里面，我也在他们里面。”

现代译 约17:26 我已经把你显明给他们；我将继续这样做，为要使你对我的爱能生长在他们的生命里，我也在他们的生命里。」

当代译 约17:26 我已将你介绍给他们了，我还要继续这样做，好让你爱我的大爱，存在他们里面，而我也在他们里面。”

文理本 约17:26 我既以尔名示之、又将示之、致尔爱我之爱在彼中、我亦在彼中矣、

修订本 约17:26 我已让他们认识你的名，还要让他们认识，好让你爱我的爱在他们里面，我也在他们里面。"

KJV 英 约17:26 And I have declared unto them thy name, and will declare it: that the love wherewith thou hast loved me may be in them, and I in them.

NIV 英 约17:26 I have made you known to them, and will continue to make you known in order that the love you have for me may be in them and that I myself may be in them."


约翰福音第18章 - 约翰福音 - 基督教圣经——十版本对照圣经

 约翰福音第18章 - 约翰福音 - 基督教圣经——十版本对照圣经 章

和合本 约18:1 耶稣说了这话，就同门徒出去，过了汲沦溪，在那里有一个园子，他和门徒进去了。

拼音版 约18:1 Yēsū shuō le zhè huà, jiù tóng méntǔ chū qù, guō le Jílúnxī, zaì nàli yǒu yī gè yuánzi, tā hé méntǔ jìn qù le.

吕振中 约18:1 耶稣说了这些话，就同门徒出去，到汲沦溪谷那边。在那里有个园子，他和门徒就进去。

新译本 约18:1 耶稣说完了这些话，就和门徒出去，过了汲沦溪。在那里有一个园子，耶稣和门徒进去了。

现代译 约18:1 耶稣这样祷告后，跟门徒一道出去，过了汲沦溪。那地方有一个园子，耶稣和门徒都进去。

当代译 约18:1 耶稣祷告完毕，就带着门徒渡过汲沦溪，进了一个园子。

文理本 约18:1 耶稣言竟、偕门徒出、越汲沦溪、有一园、入焉、

修订本 约18:1 耶稣说了这些话，就同门徒出去，过了汲沦溪。在那里有一个园子，他和门徒进去了。

KJV 英 约18:1 When Jesus had spoken these words, he went forth with his disciples over the brook Cedron, where was a garden, into the which he entered, and his disciples.

NIV 英 约18:1 When he had finished praying, Jesus left with his disciples and crossed the Kidron Valley. On the other side there was an olive grove, and he and his disciples went into it.

主目录 返回顶部

和合本 约18:2 卖耶稣的犹大也知道那地方，因为耶稣和门徒屡次上那里去聚集。

拼音版 约18:2 Maì Yēsū de Yóudà ye zhīdào nà dìfang. yīnwei Yēsū hé méntǔ lǚcì shàng nàli qù jùjí.

吕振中 约18:2 把耶稣送官的犹大也知道那地方，因为耶稣同门徒屡次聚集在那里。

新译本 约18:2 出卖耶稣的犹大也知道那地方，因为耶稣和门徒常常在那里聚集。

现代译 约18:2 出卖耶稣的犹大也知道那地方，因为耶稣常跟他的门徒在那里聚集。

当代译 约18:2 因为耶稣时常带着门徒到那里聚会，所以叛徒犹大也知道那地方。

文理本 约18:2 卖耶稣之犹大、亦识其处、因耶稣偕门徒屡集于彼也、

修订本 约18:2 出卖耶稣的犹大也知道那地方，因为耶稣和门徒屡次在那里聚集。

KJV 英 约18:2 And Judas also, which betrayed him, knew the place: for Jesus ofttimes resorted thither with his disciples.

NIV 英 约18:2 Now Judas, who betrayed him, knew the place, because Jesus had often met there with his disciples.

主目录 返回顶部

和合本 约18:3 犹大领了一队兵和祭司长并法利赛人的差役，拿着灯笼、火把、兵器，就来到园里。

拼音版 约18:3 Yóudà lǐng le yī duì bīng, hé Jìsīzhǎng bìng Fǎlìsaìrén de chāiyì, ná zhe dēnglong, huǒbǎ, bīngqì, jiù lái dào yuán lǐ.

吕振中 约18:3 于是犹大领了兵队、和祭司长跟法利赛人的差役，拿着灯笼火把和武器来到那里。

新译本 约18:3 那时，犹大带着一队兵，还有祭司长和法利赛人的差役，拿着灯笼、火把、武器，来到园子里。

现代译 约18:3 犹大引了一队罗马兵，会同祭司长和法利赛人所派遣的圣殿警卫队走进园子里。他们都带着武器，也拿着灯笼和火把。

当代译 约18:3 果然，犹大带着一队士兵，还有祭司长和法利赛人的差役，拿着灯笼、火把和武器来了。

文理本 约18:3 犹大率卒一队、与祭司诸长法利赛人之隶、以炬、以灯、以械而至、

修订本 约18:3 犹大领了一队兵，以及祭司长和法利赛人的圣殿警卫，拿着灯笼、火把和兵器来到园里。

KJV 英 约18:3 Judas then, having received a band of men and officers from the chief priests and Pharisees, cometh thither with lanterns and torches and weapons.

NIV 英 约18:3 So Judas came to the grove, guiding a detachment of soldiers and some officials from the chief priests and Pharisees. They were carrying torches, lanterns and weapons.

主目录 返回顶部

和合本 约18:4 耶稣知道将要临到自己的一切事，就出来对他们说：“你们找谁？”

拼音版 约18:4 Yēsū zhīdào jiāngyào líndào zìjǐ de yīqiè shì, jiù chūlai, duì tāmen shuō, nǐmen zhǎo shuí.

吕振中 约18:4 耶稣知道所要临到自己的一切事，就出来，问他们说∶「你们找谁？」

新译本 约18:4 耶稣知道快要临到他身上的一切事，就出来对他们说：“你们找谁？”

现代译 约18:4 耶稣知道将要发生在他身上的一切事，所以上前问他们：「你们找谁？」

当代译 约18:4 耶稣早就知道这件事情要临到自己身上，於是出来问他们：“你们找谁？”

文理本 约18:4 耶稣知事将及己、出而问曰、尔谁寻耶、

修订本 约18:4 耶稣知道将要临到自己的一切事，就出来对他们说："你们找谁？"

KJV 英 约18:4 Jesus therefore, knowing all things that should come upon him, went forth, and said unto them, Whom seek ye?

NIV 英 约18:4 Jesus, knowing all that was going to happen to him, went out and asked them, "Who is it you want?"

主目录 返回顶部

和合本 约18:5 他们回答说：“找拿撒勒人耶稣。”耶稣说：“我就是！”卖他的犹大也同他们站在那里。

拼音版 约18:5 Tāmen huídá shuō, zhǎo Násǎlè rén Yēsū. Yēsū shuō, wǒ jiù shì. maì tāde Yóudà ye tóng tāmen zhàn zaì nàli.

吕振中 约18:5 他们回答他说∶「拿撒勒人耶稣。」耶稣对他们说∶「我就是。」把耶稣送官的犹大也同他们站着。

新译本 约18:5 他们回答：“拿撒勒人耶稣！”耶稣说：“我就是。”出卖耶稣的犹大和他们站在那里。

现代译 约18:5 他们回答：「拿撒勒人耶稣。」耶稣说：「我就是。」那时，出卖耶稣的犹大也跟他们站在一起。

当代译 约18:5 “拿撒勒人耶稣！”“我就是。”

文理本 约18:5 曰、拿撒勒人耶稣、耶稣曰、我是也、卖之之犹大、亦偕众而立、

修订本 约18:5 他们回答他："拿撒勒人耶稣。"耶稣对他们说："我就是。"出卖他的犹大也同他们站在一起。

KJV 英 约18:5 They answered him, Jesus of Nazareth. Jesus saith unto them, I am he. And Judas also, which betrayed him, stood with them.

NIV 英 约18:5 "Jesus of Nazareth," they replied. "I am he," Jesus said. (And Judas the traitor was standing there with them.)

主目录 返回顶部

和合本 约18:6 耶稣一说“我就是”，他们就退后倒在地上。

拼音版 约18:6 Yēsū yī shuō wǒ jiù shì, tāmen jiù tuì hòu dǎo zaì dì shǎng.

吕振中 约18:6 耶稣一对他们说∶「我就是」，他们就往后退，仆倒在地上。

新译本 约18:6 耶稣一说“我就是”，他们就往后退，倒在地上。

现代译 约18:6 耶稣一说「我就是，」他们都倒退，跌在地上。

当代译 约18:6 他们听了，就往后退，并且倒在地上。那时犹大也站在那里。

文理本 约18:6 耶稣一言我是、众退却而仆地、

修订本 约18:6 耶稣一对他们说"我就是"，他们就退后，倒在地上。

KJV 英 约18:6 As soon then as he had said unto them, I am he, they went backward, and fell to the ground.

NIV 英 约18:6 When Jesus said, "I am he," they drew back and fell to the ground.

主目录 返回顶部

和合本 约18:7 他又问他们说：“你们找谁？”他们说：“找拿撒勒人耶稣。”

拼音版 约18:7 Tā yòu wèn tāmen shuō, nǐmen zhǎo shuí. tāmen shuō, zhǎo Násǎlè rén Yēsū.

吕振中 约18:7 于是耶稣又诘问他们说∶「你们找谁？」他们说∶「拿撒勒人耶稣。」

新译本 约18:7 他再问他们：“你们找谁？”他们说：“拿撒勒人耶稣！”

现代译 约18:7 耶稣再一次问：「你们找谁？」他们回答：「拿撒勒人耶稣。」

当代译 约18:7 耶稣又问：“你们找谁？”“拿撒勒人耶稣。”

文理本 约18:7 耶稣复问曰、尔谁寻耶、曰、拿撒勒人耶稣、

修订本 约18:7 他又问他们："你们找谁？"他们说："拿撒勒人耶稣。"

KJV 英 约18:7 Then asked he them again, Whom seek ye? And they said, Jesus of Nazareth.

NIV 英 约18:7 Again he asked them, "Who is it you want?" And they said, "Jesus of Nazareth."

主目录 返回顶部

和合本 约18:8 耶稣说：“我已经告诉你们，我就是。你们若找我，就让这些人去吧！”

拼音版 约18:8 Yēsū shuō, wǒ yǐjing gàosu nǐmen, wǒ jiù shì. nǐmen ruò zhǎo wǒ, jiù ràng zhèxie rén qù bā.

吕振中 约18:8 耶稣回答说∶「我已经告诉你们『我就是』；你们既是找我，就放这些人走吧」。

新译本 约18:8 耶稣回答：“我已经告诉你们，我就是了。如果你们来找我，就让这些人走吧。”

现代译 约18:8 耶稣说：「我已经告诉你们，我就是。如果你们找的是我，就让这些人走吧。」

当代译 约18:8 “我不是说我就是吗？你们既然找我，那麽，让我的门徒走吧。”

文理本 约18:8 耶稣曰、已告尔我是矣、若寻我、则容斯众去、

修订本 约18:8 耶稣回答："我已经告诉你们，我就是。你们若找的是我，就让这些人走吧。"

KJV 英 约18:8 Jesus answered, I have told you that I am he: if therefore ye seek me, let these go their way:

NIV 英 约18:8 "I told you that I am he," Jesus answered. "If you are looking for me, then let these men go."

主目录 返回顶部

和合本 约18:9 这要应验耶稣从前的话，说：“你所赐给我的人，我没有失落一个。”

拼音版 约18:9 Zhè yào yìngyàn Yēsū cōng qián de huà, shuō, nǐ suǒ cìgei wǒde rén, wǒ méiyǒu shīluò yī gè.

吕振中 约18:9 ［这是要应验他所说过的话说∶「你所给了我的人，连一个我也没有失掉。」］

新译本 约18:9 这应验了耶稣说过的话：“你赐给我的人，我一个也没有失落。”

现代译 约18:9 （耶稣这样说，正应验了他从前说过的话：「父亲哪，你给我的人，我连一个也没有失掉。」）

当代译 约18:9 这正应验了他以前所说的：“你赐给我的人，一个也没有失落。”

文理本 约18:9 是为验其前言云、尔予我者、未亡其一也、

修订本 约18:9 这要应验耶稣说过的话："你所赐给我的人，我一个也不失落。"

KJV 英 约18:9 That the saying might be fulfilled, which he spake, Of them which thou gavest me have I lost none.

NIV 英 约18:9 This happened so that the words he had spoken would be fulfilled: "I have not lost one of those you gave me."

主目录 返回顶部

和合本 约18:10 西门彼得带着一把刀，就拔出来，将大祭司的仆人砍了一刀，削掉他的右耳，那仆人名叫马勒古。

拼音版 约18:10 Xīmén Bǐdé daì zhe yī bǎ dāo, jiù bá chūlai, jiāng Dàjìsī de púrén kǎn le yī dāo, xiāo diào tāde yòu er. nà púrén míng jiào mǎ lè gǔ.

吕振中 约18:10 西门彼得有一把刀，就抽出来，击了大祭司的仆人，砍掉他右边的耳朵；那仆人名叫马勒古。

新译本 约18:10 西门．彼得带着一把刀，就拔出来，向大祭司的仆人马勒古砍去，削掉他的右耳。

现代译 约18:10 西门彼得带着一把刀；他抽出刀来，向大祭司的奴仆马勒古砍去，砍掉他的右耳。

当代译 约18:10 这时，西门彼得拔出佩刀，向大祭司的仆人马勒古砍了一刀，削掉他的右耳。

文理本 约18:10 西门彼得拔佩刀、击大祭司之仆、削其右耳、仆名马勒古、

修订本 约18:10 西门．彼得带着一把刀，就拔出来，把大祭司的仆人砍了一刀，削掉了他的右耳，那仆人名叫马勒古。

KJV 英 约18:10 Then Simon Peter having a sword drew it, and smote the high priest's servant, and cut off his right ear. The servant's name was Malchus.

NIV 英 约18:10 Then Simon Peter, who had a sword, drew it and struck the high priest's servant, cutting off his right ear. (The servant's name was Malchus.)

主目录 返回顶部

和合本 约18:11 耶稣就对彼得说：“收刀入鞘吧！我父所给我的那杯，我岂可不喝呢？”

拼音版 约18:11 Yēsū jiù duì Bǐdé shuō, shōu dāo rù qiào bā. wǒ fù suǒ gei wǒde nà bēi, wǒ qǐ kè bù hē ne.

吕振中 约18:11 于是耶稣对彼得说∶「收刀入鞘！父给了我的杯、难道我不喝么？」

新译本 约18:11 耶稣对彼得说：“把刀收入鞘里去！父给我的杯，我怎能不喝呢？”

现代译 约18:11 耶稣对彼得说：「把刀收起来吧！你以为我不愿意喝我父亲给我的苦杯吗？」

当代译 约18:11 耶稣对彼得说：“把刀收起来！不要这样，父上帝赐给我的杯，我怎能不喝呢？”

文理本 约18:11 耶稣语彼得曰、韬尔刀、父予我之杯、我不饮乎、○

修订本 约18:11 于是耶稣对彼得说："收刀入鞘吧！我父给我的杯，我岂可不喝呢？"

KJV 英 约18:11 Then said Jesus unto Peter, Put up thy sword into the sheath: the cup which my Father hath given me, shall I not drink it?

NIV 英 约18:11 Jesus commanded Peter, "Put your sword away! Shall I not drink the cup the Father has given me?"

主目录 返回顶部

和合本 约18:12 那队兵和千夫长并犹太人的差役就拿住耶稣，把他捆绑了，

拼音版 约18:12 Nà duì bīng hé qiā fú zhǎng bìng Yóutaìrén de chāiyì, jiù ná zhù Yēsū, bǎ tā kúnbǎng le.

吕振中 约18:12 兵队和千夫长跟犹太人的差役就捉拿耶稣，把他捆住，

新译本 约18:12 于是那一队兵和千夫长，以及犹太人的差役拿住耶稣，把他绑起来，

现代译 约18:12 那一队罗马兵和队长，连同犹太人的圣殿警卫拿住耶稣，绑了起来，

当代译 约18:12 於是队长带着士兵和差役，上前把耶稣捆绑起来带了回去。

文理本 约18:12 于是队卒与千夫长、及犹太人之隶、执耶稣系之、

修订本 约18:12 那队兵、千夫长和犹太人的警卫拿住耶稣，把他捆绑了，

KJV 英 约18:12 Then the band and the captain and officers of the Jews took Jesus, and bound him,

NIV 英 约18:12 Then the detachment of soldiers with its commander and the Jewish officials arrested Jesus. They bound him

主目录 返回顶部

和合本 约18:13 先带到亚那面前，因为亚那是本年作大祭司该亚法的岳父。

拼音版 约18:13 Xiān daì dào Yànà miànqián. yīnwei Yànà shì ben nián zuò Dàjìsī Gāiyàfǎ de yuèfù.

吕振中 约18:13 先带到亚那面前；（有古卷以24节置于此处）因为亚那是那年做大祭司的该亚法的岳父，

新译本 约18:13 先带到亚那面前。亚那是当年的大祭司该亚法的岳父。

现代译 约18:13 先把他解送到亚那面前；亚那是当年的大祭司该亚法的岳父。

当代译 约18:13 他们押着耶稣去见大祭司该亚法的岳父亚那。

文理本 约18:13 先曳至亚那乃是岁大祭司该亚法之妻父也、

修订本 约18:13 先带到亚那面前，因为他是那年的大祭司该亚法的岳父。

KJV 英 约18:13 And led him away to Annas first; for he was father in law to Caiaphas, which was the high priest that same year.

NIV 英 约18:13 and brought him first to Annas, who was the father-in-law of Caiaphas, the high priest that year.

主目录 返回顶部

和合本 约18:14 这该亚法就是从前向犹太人发议论说“一个人替百姓死是有益的”那位。

拼音版 约18:14 Zhè Gāiyàfǎ, jiù shì cōng qián xiàng Yóutaìrén fā yìlùn shuō, yī gèrén tì bǎixìng sǐ shì yǒu yì de nà wèi.

吕振中 约18:14 （有古卷以24节置于此处）该亚法是那位给犹太人出过主意说∶「一个人替人民死、是对人民有益的。」

新译本 约18:14 该亚法就是从前向犹太人提议说“一个人代替人民死，这是有益的”那个人。

现代译 约18:14 这该亚法曾经向犹太人建议，说让一个人替全民死是一件合算的事。

当代译 约18:14 以前曾向犹太人说过“让他一个人替所有人民死来挽救整个国家，不是对你们有利吗？”这句话的，就是这个该亚法。

文理本 约18:14 该亚法者、即曾与犹太人议云、一人代民死、乃有益者也、○

修订本 约18:14 这该亚法就是从前向犹太人忠告说"一个人替百姓死是有利的"那个人。

KJV 英 约18:14 Now Caiaphas was he, which gave counsel to the Jews, that it was expedient that one man should die for the people.

NIV 英 约18:14 Caiaphas was the one who had advised the Jews that it would be good if one man died for the people.

主目录 返回顶部

和合本 约18:15 西门彼得跟着耶稣，还有一个门徒跟着。那门徒是大祭司所认识的，他就同耶稣进了大祭司的院子，

拼音版 约18:15 Xīmén Bǐdé gēn zhe Yēsū, hái yǒu yī gè méntǔ gēn zhe. nà méntǔ shì Dàjìsī suǒ rènshi de. tā jiù tóng Yēsū jìn le Dàjìsī de yuànzi.

吕振中 约18:15 西门彼得跟着耶稣，另一个门徒也跟着。那门徒是跟大祭司认识的；他同耶稣进了大祭司的院子∶

新译本 约18:15 西门．彼得和另一个门徒跟着耶稣；那门徒是大祭司认识的。他跟耶稣一起进了大祭司的院子，

现代译 约18:15 西门彼得和另一个门徒跟着耶稣；那门徒是大祭司所熟悉的，於是他跟着耶稣进了大祭司的院子。

当代译 约18:15 西门彼得和另一个门徒跟在耶稣后面。由於那门徒认识大祭司，他就随着耶稣进到大祭司的院子里。

文理本 约18:15 西门彼得从耶稣、又一门徒从之、乃素为大祭司所识者、同入大祭司院、

修订本 约18:15 西门．彼得跟着耶稣，另一个门徒也跟着；那门徒是大祭司所认识的，他就同耶稣进了大祭司的院子。

KJV 英 约18:15 And Simon Peter followed Jesus, and so did another disciple: that disciple was known unto the high priest, and went in with Jesus into the palace of the high priest.

NIV 英 约18:15 Simon Peter and another disciple were following Jesus. Because this disciple was known to the high priest, he went with Jesus into the high priest's courtyard,

主目录 返回顶部

和合本 约18:16 彼得却站在门外。大祭司所认识的那个门徒出来，和看门的使女说了一声，就领彼得进去。

拼音版 约18:16 Bǐdé què zhàn zaì mén waì. Dàjìsī suǒ rènshi de nà méntǔ chūlai, hé kàn mén shǐnǚ shuō le yī shēng, jiù lǐng Bǐdé jìn qù.

吕振中 约18:16 彼得却在门外站着。当下跟大祭司认识的那另一个门徒出来，向看门的女人说一声，就带彼得进去。

新译本 约18:16 彼得却站在门外。大祭司所认识的那门徒出来，对看门的婢女说了一声，就带了彼得进去。

现代译 约18:16 彼得留在门外。那个跟大祭司相识的门徒再出来，对看门的女孩子说了一声，然后带彼得进去。

当代译 约18:16 彼得却不能进去，只有留在门外。后来，那个门徒出来向看门的女仆说了一句话，就把彼得也带了进去。

文理本 约18:16 彼得立于门外、大祭司所识之门徒、出语司门之婢、引彼得入、

修订本 约18:16 彼得却站在门外。大祭司所认识的那个门徒出来，对看门的使女说了一声，就领彼得进去。

KJV 英 约18:16 But Peter stood at the door without. Then went out that other disciple, which was known unto the high priest, and spake unto her that kept the door, and brought in Peter.

NIV 英 约18:16 but Peter had to wait outside at the door. The other disciple, who was known to the high priest, came back, spoke to the girl on duty there and brought Peter in.

主目录 返回顶部

和合本 约18:17 那看门的使女对彼得说：“你不也是这人的门徒吗？”他说：“我不是。”

拼音版 约18:17 Nà kàn mén de shǐnǚ duì Bǐdé shuō, nǐ bù ye shì zhè rén de méntǔ má. tā shuō, wǒ bú shì.

吕振中 约18:17 那看门的使女就对彼得说∶「你不也是这人的一个门徒么？」彼得说∶「我不是。」

新译本 约18:17 那看门的婢女对彼得说：“你不也是这个人的门徒吗？”他说：“我不是。”

现代译 约18:17 那看门的女孩子指着彼得，说：「你不也是那个人的门徒吗？」彼得说：「我不是！」

当代译 约18:17 看门的女仆问彼得：“你不是耶稣的门徒吗？”“不，不是。”

文理本 约18:17 婢谓彼得曰、尔亦斯人之徒乎、曰、非也、

修订本 约18:17 那看门的使女对彼得说："你不也是这人的门徒吗？"他说："我不是。"

KJV 英 约18:17 Then saith the damsel that kept the door unto Peter, Art not thou also one of this man's disciples? He saith, I am not.

NIV 英 约18:17 "You are not one of his disciples, are you?" the girl at the door asked Peter. He replied, "I am not."

主目录 返回顶部

和合本 约18:18 仆人和差役因为天冷，就生了炭火，站在那里烤火，彼得也同他们站着烤火。

拼音版 约18:18 Púrén hé chāiyì, yīnwei tiān leng, jiù shēng le tànhuǒ, zhàn zaì nàli kǎohuǒ. Bǐdé ye tóng tāmen zhàn zhe kǎohuǒ.

吕振中 约18:18 那些仆人和差役因为寒冷生了炭火，站着烤火；彼得也同他们在一起、站着烤火。

新译本 约18:18 因为天气寒冷，仆人和差役就生了炭火，站着取暖；彼得也和他们站在一起取暖。

现代译 约18:18 当时天气寒冷，那些仆人和警卫生了炭火，大家站着取暖；彼得也上前，跟他们一起站着取暖。

当代译 约18:18 当时天气很冷，仆人和差役生了一堆火，站着烤火取暖；彼得也跟他们站在一起。

文理本 约18:18 众仆与隶、因寒炽岸、立而向火、彼得亦偕之向火、○

修订本 约18:18 仆人和警卫因为天冷生了炭火，站在那里取暖；彼得也同他们站着取暖。

KJV 英 约18:18 And the servants and officers stood there, who had made a fire of coals; for it was cold: and they warmed themselves: and Peter stood with them, and warmed himself.

NIV 英 约18:18 It was cold, and the servants and officials stood around a fire they had made to keep warm. Peter also was standing with them, warming himself.

主目录 返回顶部

和合本 约18:19 大祭司就以耶稣的门徒和他的教训盘问他。

拼音版 约18:19 Dàjìsī jiù yǐ Yēsū de méntǔ hé tāde jiàoxun pánwèn tā.

吕振中 约18:19 当下大祭司将耶稣的门徒和他的教训的事诘问耶稣。

新译本 约18:19 那时，大祭司查问耶稣有关他的门徒和他的教训的事。

现代译 约18:19 大祭司盘问耶稣有关他的门徒和他的教导等事情。

当代译 约18:19 大祭司那边正开始审讯耶稣，盘问他收徒施教的事。

文理本 约18:19 大祭司以其门徒与训诲诘耶稣、

修订本 约18:19 于是，大祭司盘问耶稣有关他的门徒和他教导的事。

KJV 英 约18:19 The high priest then asked Jesus of his disciples, and of his doctrine.

NIV 英 约18:19 Meanwhile, the high priest questioned Jesus about his disciples and his teaching.

主目录 返回顶部

和合本 约18:20 耶稣回答说：“我从来是明明地对世人说话。我常在会堂和殿里，就是犹太人聚集的地方教训人，我在暗地里并没有说什么。

拼音版 约18:20 Yēsū huídá shuō, wǒ cónglái shì míng míng de duì shìrén shuōhuà. wǒ cháng zaì gōngtáng hé diàn lǐ, jiù shì Yóutaìrén jùjí de dìfang, jiàoxun rén. wǒ zaì àn dì lǐ, bìng méiyǒu shuō shénme.

吕振中 约18:20 耶稣回答他说∶「我从来是坦然公开地向世人讲话；我常常在会堂在殿里、众犹太聚集的地方、教训人，并没有在隐密中讲什么呀。

新译本 约18:20 耶稣对大祭司说：“我向来对世人讲话都是公开的，我常常在会堂和圣殿里，就是在所有犹太人聚集的地方教导人，暗地里我并没有讲什么。

现代译 约18:20 耶稣回答：「我对人讲话一向都是公开的。我常在会堂和圣殿里，那些犹太人聚会的场所教导人，从来没有暗地里讲甚麽。

当代译 约18:20 耶稣说：“我从来都是在犹太人的会堂或圣殿讲道，而不会在背地里谈论甚麽的，

文理本 约18:20 耶稣曰、我明言于世、恒训于会堂及殿、即犹太人恒集之处、隐中则无所言、

修订本 约18:20 耶稣回答他："我一向都是公开地对世人讲话，我常在会堂和圣殿里，就是犹太人聚集的地方教导人，我私下并没有讲什么。

KJV 英 约18:20 Jesus answered him, I spake openly to the world; I ever taught in the synagogue, and in the temple, whither the Jews always resort; and in secret have I said nothing.

NIV 英 约18:20 "I have spoken openly to the world," Jesus replied. "I always taught in synagogues or at the temple, where all the Jews come together. I said nothing in secret.

主目录 返回顶部

和合本 约18:21 你为什么问我呢？可以问那听见的人，我对他们说的是什么；我所说的，他们都知道。”

拼音版 约18:21 Nǐ wèishénme wèn wǒ ne. keyǐ wèn nà tīngjian de rén, wǒ duì tāmen shuō de shì shénme. wǒ suǒ shuō de, tāmen dōu zhīdào.

吕振中 约18:21 你为什么问我呢？可以问问听见的人、我对他们讲过什么话；你看，我所说的、这些人都知道呀。」

新译本 约18:21 你为什么查问我呢？问问那些听过我讲话的人吧，他们知道我讲过什么。”

现代译 约18:21 你为甚麽盘问我呢？去问那些听过我说话的人吧，他们知道我讲过甚麽。」

当代译 约18:21 你可以直接问那些听过我讲话的人，因为我所说的他们都知道，又何必问我？”

文理本 约18:21 胡为问我、可问闻于我者、我与之言何、彼皆知也、

修订本 约18:21 你为什么问我呢？去问那些听过我讲话的人，我所说的，他们都知道。"

KJV 英 约18:21 Why askest thou me? ask them which heard me, what I have said unto them: behold, they know what I said.

NIV 英 约18:21 Why question me? Ask those who heard me. Surely they know what I said."

主目录 返回顶部

和合本 约18:22 耶稣说了这话，旁边站着的一个差役用手掌打他，说：“你这样回答大祭司吗？”

拼音版 约18:22 Yēsū shuō le zhè huà, pángbiān zhàn zhe de yī gè chāiyì, yòng shǒuzhǎng dǎ tā shuō, nǐ zhèyàng huídá Dàjìsī ma.

吕振中 约18:22 耶稣说了这些话，旁边站着的差役有一个给他一个耳刮子（或译∶用刑杖打他一下），说∶「你这样回答大祭司么？」

新译本 约18:22 耶稣说了这些话，站在旁边的一个差役，就打他一巴掌，说：“你竟敢这样回答大祭司吗？”

现代译 约18:22 耶稣说了这话，旁边的一个警卫一巴掌打在他脸上，说：「你竟敢这样回答大祭司！」

当代译 约18:22 话才说完，一个站在旁边的差役掴了他一巴掌，说：“你胆子真大，竟敢这样回答大祭司！”

文理本 约18:22 耶稣言此、旁立一隶批之、曰、尔若是对大祭司乎、

修订本 约18:22 耶稣说了这些话，旁边站着的一个警卫打了他一耳光，说："你这样回答大祭司吗？"

KJV 英 约18:22 And when he had thus spoken, one of the officers which stood by struck Jesus with the palm of his hand, saying, Answerest thou the high priest so?

NIV 英 约18:22 When Jesus said this, one of the officials nearby struck him in the face. "Is this the way you answer the high priest?" he demanded.

主目录 返回顶部

和合本 约18:23 耶稣说：“我若说得不是，你可以指证那不是；我若说得是，你为什么打我呢？”

拼音版 约18:23 Yēsū shuō, wǒ ruò shuō de bù shì, nǐ keyǐ zhí zhèng nà bù shì. wǒ ruò shuō de shì, nǐ wèishénme dǎ wǒ ne.

吕振中 约18:23 耶稣回答他说∶「我若讲得不对，你可以指证那不对之处；若是对呢、你为什么打我？」

新译本 约18:23 耶稣对他说：“如果我讲错了，你可以指证错在哪里；如果我讲对了，你为什么打我呢？”

现代译 约18:23 耶稣说：「如果我说错了，你尽管指出我的错处；如果我的话是对的，你为甚麽打我？」

当代译 约18:23 耶稣反问：“如果我说错了，你可以指出我错在哪里；但如果我说对了，你为甚麽打我呢？”

文理本 约18:23 耶稣曰、我言若非、可证其非、若是、何批我耶、

修订本 约18:23 耶稣回答他："假如我说的不对，你指证不对的地方；假如我说的对，你为什么打我呢？"

KJV 英 约18:23 Jesus answered him, If I have spoken evil, bear witness of the evil: but if well, why smitest thou me?

NIV 英 约18:23 "If I said something wrong," Jesus replied, "testify as to what is wrong. But if I spoke the truth, why did you strike me?"

主目录 返回顶部

和合本 约18:24 亚那就把耶稣解到大祭司该亚法那里，仍是捆着解去的。

拼音版 约18:24 Yà nà jiù bǎ Yēsū jie dào Dàjìsī Gāiyàfǎ nàli, réng shì kún zhe jièqù de.

吕振中 约18:24 于是亚那把耶稣［仍是捆着］送到大祭司该亚法那里。（有古卷将此节置于13或14节）

新译本 约18:24 亚那仍然绑着耶稣，把他押到大祭司该亚法那里去。

现代译 约18:24 这时候耶稣仍然被绑着，亚那又把他解送到大祭司该亚法那里去。

当代译 约18:24 亚那只好把耶稣仍旧捆绑，解到大祭司该亚法那里去。

文理本 约18:24 亚那解之至大祭司该亚法、仍系焉、○

修订本 约18:24 于是亚那把耶稣绑着押解到大祭司该亚法那里。

KJV 英 约18:24 Now Annas had sent him bound unto Caiaphas the high priest.

NIV 英 约18:24 Then Annas sent him, still bound, to Caiaphas the high priest.

主目录 返回顶部

和合本 约18:25 西门彼得正站着烤火，有人对他说：“你不也是他的门徒吗？”彼得不承认，说：“我不是！”

拼音版 约18:25 Xīmén Bǐdé zhēng zhàn zhe kǎohuǒ, yǒu rén duì tā shuō, nǐ bù ye shì tāde méntǔ má. Bǐdé bù chéngrèn, shuō, wǒ bù shì.

吕振中 约18:25 西门彼得正站着烤火。有人就对他说∶「你、不也是他的一个门徒么？」彼得否认说∶「我不是」。

新译本 约18:25 西门．彼得仍然站在火旁取暖。有人对他说：“你不也是他的门徒吗？”彼得否认说：“我不是。”

现代译 约18:25 这时候，彼得还站着取暖。有人对他说：「你不也是那个人的门徒吗？」彼得否认说：「我不是！」

当代译 约18:25 那时彼得仍然站着烤火，有人问他：“你不也是那人的门徒吗？”“我不是！”

文理本 约18:25 西门彼得立而向火、或谓之曰、尔亦其徒乎、彼得弗承、曰、非也、

修订本 约18:25 西门．彼得正站着取暖，有人对他说："你不也是他的门徒吗？"彼得不承认，说："我不是。"

KJV 英 约18:25 And Simon Peter stood and warmed himself. They said therefore unto him, Art not thou also one of his disciples? He denied it, and said, I am not.

NIV 英 约18:25 As Simon Peter stood warming himself, he was asked, "You are not one of his disciples, are you?" He denied it, saying, "I am not."

主目录 返回顶部

和合本 约18:26 有大祭司的一个仆人，是彼得削掉耳朵那人的亲属，说：“我不是看见你同他在园子里吗？”

拼音版 约18:26 Yǒu Dàjìsī de yī ge púrén, shì Bǐdé xiāo diào erduo nà rén de qīnshǔ, shuō, wǒ bù shì kànjian nǐ tóng tā zaì yuánzi lǐ má.

吕振中 约18:26 大祭司有一个仆人、是彼得砍掉他耳朵的那个人的亲戚、就说∶「我不是看见你同他在园子里么？」

新译本 约18:26 有一个大祭司的仆人，就是彼得削掉耳朵的那个人的亲戚，说：“我不是看见你跟他在园子里吗？”

现代译 约18:26 有一个大祭司的奴仆，是彼得砍掉耳朵那个人的亲戚，说：「我不是看见你跟那个人在园子里吗？」

当代译 约18:26 一个大祭司的仆人，就是马勒古的亲戚，说：“我不是在园子里看见你和那个人在一起吗？”

文理本 约18:26 有大祭司之仆、即彼得削其耳者之戚属、曰、我非见尔偕彼于园乎、

修订本 约18:26 大祭司的一个仆人，是被彼得削掉耳朵那人的亲属，说："我不是看见你同他在园子里吗？"

KJV 英 约18:26 One of the servants of the high priest, being his kinsman whose ear Peter cut off, saith, Did not I see thee in the garden with him?

NIV 英 约18:26 One of the high priest's servants, a relative of the man whose ear Peter had cut off, challenged him, "Didn't I see you with him in the olive grove?"

主目录 返回顶部

和合本 约18:27 彼得又不承认。立时鸡就叫了。

拼音版 约18:27 Bǐdé yòu bù chéngrèn. lìshí jī jiù jiào le.

吕振中 约18:27 彼得又否认；立时地鸡就叫了。

新译本 约18:27 彼得又否认，立刻鸡就叫了。

现代译 约18:27 彼得又说：「不是！」就在这时候，鸡叫了。

当代译 约18:27 彼得却再叁地否认，就在这个时候，鸡啼了。

文理本 约18:27 彼得复不承、鸡即鸣矣、○

修订本 约18:27 彼得又不承认，立刻鸡就叫了。

KJV 英 约18:27 Peter then denied again: and immediately the cock crew.

NIV 英 约18:27 Again Peter denied it, and at that moment a rooster began to crow.

主目录 返回顶部

和合本 约18:28 众人将耶稣从该亚法那里往衙门内解去，那时天还早，他们自己却不进衙门，恐怕染了污秽，不能吃逾越节的筵席。

拼音版 约18:28 Zhòngrén jiāng Yēsū cōngGāiyàfǎ nàli wǎng yámen neì jièqù. nàshí tiān hái zǎo. tāmen zìjǐ què bù jìn yámen, kǒngpà rǎn le wūhuì, bùnéng chī Yúyuèjié de yánxí

吕振中 约18:28 当下他们将耶稣、从该亚法那里带到皇省长府内（或译∶公馆；下同）。那时候是清早；他们自己却没有进府内，免得染了俗污，好吃逾越节的筵席。

新译本 约18:28 清早的时候，犹太人把耶稣从该亚法那里押往总督的官邸。他们自己没有进到官邸里去，恐怕沾染了污秽，不能吃逾越节的晚餐。

现代译 约18:28 他们从该亚法的府邸把耶稣押到总督府。那时候天已破晓。犹太人没有进总督府里面去，他们要在节期里保持洁净，为了要吃逾越节的筵席。

当代译 约18:28 黎明的时候，众人从该亚法那里，把耶稣解往总督府。他们不敢进去，因为怕沾染污秽，不能吃逾越节的晚餐。

文理本 约18:28 平旦、众曳耶稣、自该亚法至公廨、众弗入、以免受污、不得食逾越节筵也、

修订本 约18:28 他们把耶稣从该亚法那里押解到总督府。那时是清早。他们自己却不进总督府，恐怕染了污秽，不能吃逾越节的宴席。

KJV 英 约18:28 Then led they Jesus from Caiaphas unto the hall of judgment: and it was early; and they themselves went not into the judgment hall, lest they should be defiled; but that they might eat the passover.

NIV 英 约18:28 Then the Jews led Jesus from Caiaphas to the palace of the Roman governor. By now it was early morning, and to avoid ceremonial uncleanness the Jews did not enter the palace; they wanted to be able to eat the Passover.

主目录 返回顶部

和合本 约18:29 彼拉多就出来，到他们那里，说：“你们告这人是为什么事呢？”

拼音版 约18:29 Bǐlāduō jiù chūlai, dào tāmen nàli, shuō, nǐmen gào zhè rén shì wèishénme shì ne.

吕振中 约18:29 于是彼拉多出来到外边向着他们说∶「你们拿什么控告这个人呢？」

新译本 约18:29 于是彼拉多走到外面见他们，说：“你们控告这个人什么呢？”

现代译 约18:29 於是彼拉多出来见他们，问他们：「你们拿甚麽罪名控告这个人？」

当代译 约18:29 结果总督彼拉多出来，问他们：“你们控告这个人甚麽罪？”

文理本 约18:29 彼拉多出、谓众曰、以何事讼斯人乎、

修订本 约18:29 于是彼拉多出来，到他们那里，说："你们告这人是为什么事呢？"

KJV 英 约18:29 Pilate then went out unto them, and said, What accusation bring ye against this man?

NIV 英 约18:29 So Pilate came out to them and asked, "What charges are you bringing against this man?"

主目录 返回顶部

和合本 约18:30 他们回答说：“这人若不是作恶的，我们就不把他交给你。”

拼音版 约18:30 Tāmen huídá shuō, zhè rén ruò bù shì zuò e de, wǒmen jiù bù bǎ tā jiāo gei nǐ.

吕振中 约18:30 他们回答他说∶「这个人若不是作恶的，我们就不把他送交给你。」

新译本 约18:30 他们回答：“如果这个人没有作恶，我们就不会把他交给你。”

现代译 约18:30 他们回答：「如果他没有做坏事，我们就不会把他带到你这里来。」

当代译 约18:30 他们回答说：“如果他不是为非作歹，我们也不会把他送到你这里来。”

文理本 约18:30 对曰、彼若非行恶者、我侪则不付于尔矣、

修订本 约18:30 他们回答他说："这人若不作恶，我们就不会把他交给你了。"

KJV 英 约18:30 They answered and said unto him, If he were not a malefactor, we would not have delivered him up unto thee.

NIV 英 约18:30 "If he were not a criminal," they replied, "we would not have handed him over to you."

主目录 返回顶部

和合本 约18:31 彼拉多说：“你们自己带他去，按着你们的律法审问他吧！”犹太人说：“我们没有杀人的权柄。”

拼音版 约18:31 Bǐlāduō shuō, nǐmen daì tā qù, àn zhe nǐmen de lǜfǎ shenwèn tā bā. Yóutaìrén shuō, wǒmen méiyǒu shārén de quánbǐng.

吕振中 约18:31 彼拉多就对他们说∶「你们自己把他带去，按你们的律法审判他。」犹太人对他说∶「我们杀人、是可以的」。

新译本 约18:31 彼拉多对他们说：“你们自己把他带去，按着你们的律法审问他吧。”犹太人说：“我们没有权去判人死罪。”

现代译 约18:31 彼拉多对他们说：「你们自己把他带走，按照你们的法律审判他好啦。」犹太人说：「可是我们没有权判人死刑。」

当代译 约18:31 “你们把他带走，按照你们的律法，自己去处理吧。”“我们要把他钉十字架，只是我们没有权执行死刑。”犹太人说。

文理本 约18:31 彼拉多曰、尔自取之、依尔律鞫之、犹太人曰、我侪杀人、不合于律、

修订本 约18:31 彼拉多对他们说："你们自己带他去，按着你们的律法问他吧！"犹太人说："我们没有杀人的权柄。"

KJV 英 约18:31 Then said Pilate unto them, Take ye him, and judge him according to your law. The Jews therefore said unto him, It is not lawful for us to put any man to death:

NIV 英 约18:31 Pilate said, "Take him yourselves and judge him by your own law." "But we have no right to execute anyone," the Jews objected.

主目录 返回顶部

和合本 约18:32 这要应验耶稣所说自己将要怎样死的话了。

拼音版 约18:32 Zhè yào yìngyàn Yēsū suǒ shuō, zìjǐ jiāngyào zenyàng sǐ de huà le.

吕振中 约18:32 这是要应验耶稣的话，就是他所指明、他将要由什么样的死而死来说的。

新译本 约18:32 这就应验了耶稣预先说到自己将要怎样死的那句话。

现代译 约18:32 （这应验了耶稣所说过，自己将怎样死的那句话。）

当代译 约18:32 这正应验了耶稣所预言的他会怎样的死。

文理本 约18:32 此乃验耶稣所言、示其将如何而死也、○

修订本 约18:32 这是要应验耶稣所说，指自己将要怎样死的话。

KJV 英 约18:32 That the saying of Jesus might be fulfilled, which he spake, signifying what death he should die.

NIV 英 约18:32 This happened so that the words Jesus had spoken indicating the kind of death he was going to die would be fulfilled.

主目录 返回顶部

和合本 约18:33 彼拉多又进了衙门，叫耶稣来，对他说：“你是犹太人的王吗？”

拼音版 约18:33 Bǐlāduō yòu jìn le yámen, jiào Yēsū lái, duì tā shuō, nǐ shì Yóutaìrén de wáng ma.

吕振中 约18:33 于是彼拉多又进了皇省长府内，叫耶稣来，对他说∶「你是犹太人的王？」

新译本 约18:33 彼拉多又进了官邸，把耶稣叫来，问他说：“你是犹太人的王吗？”

现代译 约18:33 彼拉多又进总督府内，叫耶稣来，问他：「你是犹太人的王吗？」

当代译 约18:33 彼拉多回到总督府，提审耶稣：“你是犹太人的王吗？”

文理本 约18:33 彼拉多复入公廨、召耶稣语之曰、尔乃犹太人王乎、

修订本 约18:33 于是彼拉多又进了总督府，叫耶稣来，对他说："你是犹太人的王吗？"

KJV 英 约18:33 Then Pilate entered into the judgment hall again, and called Jesus, and said unto him, Art thou the King of the Jews?

NIV 英 约18:33 Pilate then went back inside the palace, summoned Jesus and asked him, "Are you the king of the Jews?"

主目录 返回顶部

和合本 约18:34 耶稣回答说：“这话是你自己说的，还是别人论我对你说的呢？”

拼音版 约18:34 Yēsū huídá shuō, zhè huà shì nǐ zìjǐ shuō de, háishì biérén lún wǒ duì nǐ shuō de ne.

吕振中 约18:34 耶稣回答说∶「这说这话，是你自己说的呢？还是别人论到我对你说的？」

新译本 约18:34 耶稣回答：“这话是你自己说的，还是别人对你说到我的呢？”

现代译 约18:34 耶稣回答：「你问这话是出於你自己，或是听别人谈论到我呢？」

当代译 约18:34 “这话是你自己的意思？还是别人对你说的呢？”

文理本 约18:34 耶稣曰、尔此言由己欤、抑他人告尔欤、

修订本 约18:34 耶稣回答："这话是你说的，还是别人论到我时对你说的呢？"

KJV 英 约18:34 Jesus answered him, Sayest thou this thing of thyself, or did others tell it thee of me?

NIV 英 约18:34 "Is that your own idea," Jesus asked, "or did others talk to you about me?"

主目录 返回顶部

和合本 约18:35 彼拉多说：“我岂是犹太人呢？你本国的人和祭司长把你交给我，你做了什么事呢？”

拼音版 约18:35 Bǐlāduō shuō, wǒ qǐ shì Yóutaìrén ne. nǐ ben guó de rén hé Jìsīzhǎng, bǎ nǐ jiāo gei wǒ. nǐ zuò le shénme shì ne.

吕振中 约18:35 彼拉多回答说∶「难道我是犹太人么？你本国的人和祭司长们把你送交给我；你作了什么事阿？」

新译本 约18:35 彼拉多说：“难道我是犹太人吗？你本国的人和祭司长把你交给我，你究竟作了什么事？”

现代译 约18:35 彼拉多说：「你以为我是犹太人吗？是你本国人和祭司长们把你交给我的。你做了甚麽事呢？」

当代译 约18:35 “我不是犹太人！是你本国人和祭司长把你送来的。你到底犯了甚麽罪？”

文理本 约18:35 彼拉多曰、我岂犹太人乎、尔民与祭司诸长付尔于我、尔所为者何也、

修订本 约18:35 彼拉多回答："难道我是犹太人吗？你的同胞和祭司长把你交给我。你做了什么事呢？"

KJV 英 约18:35 Pilate answered, Am I a Jew? Thine own nation and the chief priests have delivered thee unto me: what hast thou done?

NIV 英 约18:35 "Am I a Jew?" Pilate replied. "It was your people and your chief priests who handed you over to me. What is it you have done?"

主目录 返回顶部

和合本 约18:36 耶稣回答说：“我的国不属这世界。我的国若属这世界，我的臣仆必要争战，使我不至于被交给犹太人；只是我的国不属这世界。”

拼音版 约18:36 Yēsū huídá shuō, wǒde guó bù shǔ zhè shìjiè. wǒde guó ruò shǔ zhè shìjiè, wǒde chénpú bìyào zhēng zhàn, shǐ wǒ búzhìyú beì jiāo gei Yóutaìrén. zhǐshì wǒde guó bù shǔ zhè shìjiè.

吕振中 约18:36 耶稣回答说∶「我的国不属于这世界。我的国若属于这世界，给我当差事的就要战斗、使我不至于被送交给犹太人了。其实我的国不是出于这里的。」

新译本 约18:36 耶稣回答：“我的国不属于这世界；如果我的国属于这世界，我的臣仆就要作战，使我不至被交给犹太人。不过，我的国不是这世上的。”

现代译 约18:36 耶稣说：「我的国度不属於这世界；如果我的国度属於这世界，我的臣民一定为我战斗，使我不至於落在犹太人手里。不，我的国度不属於这世界！」

当代译 约18:36 “我不是这个世界的王，我的国也不属於这个世界，如果是的话，我的臣仆早就起来反抗，我也不会被交给犹太人了。”

文理本 约18:36 耶稣曰、我国非属斯世、若然、则我之臣必战、免我见付于犹太人、但今我国非由斯世耳、

修订本 约18:36 耶稣回答："我的国不属于这世界；我的国若属于这世界，我的部下就会为我战斗，使我不至于被交给犹太人。只是我的国不属于这世界。"

KJV 英 约18:36 Jesus answered, My kingdom is not of this world: if my kingdom were of this world, then would my servants fight, that I should not be delivered to the Jews: but now is my kingdom not from hence.

NIV 英 约18:36 Jesus said, "My kingdom is not of this world. If it were, my servants would fight to prevent my arrest by the Jews. But now my kingdom is from another place."

主目录 返回顶部

和合本 约18:37 彼拉多就对他说：“这样，你是王吗？”耶稣回答说：“你说我是王，我为此而生，也为此来到世间，特为给真理作见证。凡属真理的人就听我的话。”

拼音版 约18:37 Bǐlāduō jiù duì tā shuō, zhèyàng, nǐ shì wáng má. Yēsū huídá shuō, nǐ shuō wǒ shì wáng. wǒ wèicǐ ér shēng, ye wèicǐ lái dào shì jiān, tè wéi gei zhēnlǐ zuò jiànzhèng. fán shǔ zhēnlǐ de rén, jiù tīng wǒde huà.

吕振中 约18:37 彼拉多就对耶稣说∶「那么你是王了！」耶稣回答说∶「你说我是王，你说的是。我为这事而出生，为这事来到世界，好给真理作见证；凡属真理的就听我的声音。」

新译本 约18:37 于是彼拉多问他：“那么，你是王吗？”耶稣说：“我是王，这是你说的。我要为真理作见证，我为此而生，也为此来到世上。凡是属于真理的人，都听我的声音。”

现代译 约18:37 彼拉多说：「那麽，你是王了？」耶稣回答：「我是王，这是你说的。我的使命是为真理作证，我为此而生，也为此来到世上。凡是属於真理的人一定听我的话。」

当代译 约18:37 “这样说来，你还是一个王！”“你说的是，我正是为此而生，也为此来到世上为真理作证，凡属於真理的人就听从我的话。”

文理本 约18:37 彼拉多曰、然则尔为王乎、曰、尔言我为王、我为此而生、为此临世、以证真理、属真理者、悉听我言、彼拉多曰、真理维何、○

修订本 约18:37 于是彼拉多对他说："那么，你是王了？"耶稣回答："是你说我是王。我为此而生，也为此来到世界，为了给真理作见证。凡属真理的人都听我的话。"

KJV 英 约18:37 Pilate therefore said unto him, Art thou a king then? Jesus answered, Thou sayest that I am a king. To this end was I born, and for this cause came I into the world, that I should bear witness unto the truth. Every one that is of the truth heareth my voice.

NIV 英 约18:37 "You are a king, then!" said Pilate. Jesus answered, "You are right in saying I am a king. In fact, for this reason I was born, and for this I came into the world, to testify to the truth. Everyone on the side of truth listens to me."

主目录 返回顶部

和合本 约18:38 彼拉多说：“真理是什么呢？”说了这话，又出来到犹太人那里，对他们说：“我查不出他有什么罪来，

拼音版 约18:38 Bǐlāduō shuō, zhēnlǐ shì shénme ne. shuō le zhè huà, yòu chūlai dào Yóutaìrén nàli, duì tāmen shuō, wǒ chá bù chū tā yǒu shénme zuì lái.

吕振中 约18:38 彼拉多对耶稣说∶「真理是什么？」说了这话，就再出来向着犹太人、对他们说∶「我查不出他有什么罪状。

新译本 约18:38 彼拉多问他：“真理是什么？”彼拉多说了这话，又出来见犹太人，对他们说：“我查不出他有什么罪。

现代译 约18:38 彼拉多问：「真理是甚麽？」彼拉多又出来，对犹太人说：「我查不出这个人有甚麽罪名。

当代译 约18:38 “甚麽是真理呢？”彼拉多问完了，不等他回答就到外面对犹太人说：“我查不出他有甚麽罪来，

文理本 约18:38 言竟、复出谓犹太人曰、我不见其有何辜也、

修订本 约18:38 彼拉多对他说："真理是什么呢？"说了这话，彼拉多又出来到犹太人那里，对他们说："我查不出他有什么罪状。

KJV 英 约18:38 Pilate saith unto him, What is truth? And when he had said this, he went out again unto the Jews, and saith unto them, I find in him no fault at all.

NIV 英 约18:38 "What is truth?" Pilate asked. With this he went out again to the Jews and said, "I find no basis for a charge against him.

主目录 返回顶部

和合本 约18:39 但你们有个规矩，在逾越节要我给你们释放一个人，你们要我给你们释放犹太人的王吗？”

拼音版 约18:39 Dàn nǐmen yǒu gè guīju, zaì Yúyuèjié yào wǒ gei nǐmen shìfàng yī gèrén, nǐmen yào wǒ gei nǐmen shìfàng Yóutaìrén de wáng má.

吕振中 约18:39 但你们有个常例、要我在逾越节释放一个人给你们。那么你们是不是有意思要我释放那『犹太人的王』给你们呢？」

新译本 约18:39 “你们有个惯例，每逢逾越节，要我给你们释放一个囚犯。你们愿意我给你们释放这个犹太人的王吗？”

现代译 约18:39 但是你们有个惯例，要我在逾越节为你们释放一个囚犯。你们要我为你们释放犹太人的王吗？」

当代译 约18:39 不过我知道你们有个习惯，在逾越节的时候，你们有权要求我释放一个人。现在，你们要我释放这个犹太人的王吗？”

文理本 约18:39 但尔有例、至逾越节为尔释一囚、尔欲我释犹太人王乎、

修订本 约18:39 但你们有个规矩，在逾越节要我给你们释放一个人，你们要我给你们释放这犹太人的王吗？"

KJV 英 约18:39 But ye have a custom, that I should release unto you one at the passover: will ye therefore that I release unto you the King of the Jews?

NIV 英 约18:39 But it is your custom for me to release to you one prisoner at the time of the Passover. Do you want me to release 'the king of the Jews'?"

主目录 返回顶部

和合本 约18:40 他们又喊着说：“不要这人，要巴拉巴！”这巴拉巴是个强盗。

拼音版 约18:40 Tāmen yòu hǎn zhe shuō, búyào zhè rén, yào Bālābā. zhè Bālābā shì gè qiángdào.

吕振中 约18:40 于是他们又嚷着说∶「不要这个人！要巴拉巴！」这巴拉巴是个强盗。

新译本 约18:40 他们又喊叫说：“不要他！要巴拉巴！”这巴拉巴是个强盗。

现代译 约18:40 他们又大喊：「不要他！我们要巴拉巴！」（巴拉巴是个凶犯。）

当代译 约18:40 众人听了就高声喊着说：“不要他！我们要巴拉巴！”巴拉巴原来是个强盗。

文理本 约18:40 众复呼曰、非斯人、巴拉巴耳、巴拉巴者、盗也、

修订本 约18:40 他们又再喊着说："不要这人！要巴拉巴！"这巴拉巴是个强盗。

KJV 英 约18:40 Then cried they all again, saying, Not this man, but Barabbas. Now Barabbas was a robber.

NIV 英 约18:40 They shouted back, "No, not him! Give us Barabbas!" Now Barabbas had taken part in a rebellion.


约翰福音第19章 - 约翰福音 - 基督教圣经——十版本对照圣经

 约翰福音第19章 - 约翰福音 - 基督教圣经——十版本对照圣经 章

和合本 约19:1 当下彼拉多将耶稣鞭打了。

拼音版 约19:1 Dāngxià Bǐlāduō jiāng Yēsū biāndǎ le.

吕振中 约19:1 那时彼拉多就拿耶稣，鞭打了。

新译本 约19:1 那时，彼拉多吩咐人把耶稣拉去鞭打。

现代译 约19:1 於是，彼拉多命令把耶稣带去，鞭打了。

当代译 约19:1 於是彼拉多命人鞭打耶稣。

文理本 约19:1 彼拉多遂取耶稣鞭之、

修订本 约19:1 于是，彼拉多命令把耶稣带去鞭打了。

KJV 英 约19:1 Then Pilate therefore took Jesus, and scourged him.

NIV 英 约19:1 Then Pilate took Jesus and had him flogged.

主目录 返回顶部

和合本 约19:2 兵丁用荆棘编作冠冕戴在他头上，给他穿上紫袍，

拼音版 约19:2 Bīng dīng yòng jīngjí biān zuò guānmiǎn, daì zaì tā tóu shǎng, gei tā chuān shǎng zǐ paó.

吕振中 约19:2 士兵用荆棘编作华冠，给戴在他头上，又给他披上紫色的衣裳。

新译本 约19:2 士兵用荆棘编成冠冕，戴在他的头上，又给他披上紫色的外袍，

现代译 约19:2 兵士用荆棘编成一顶华冠，戴在他头上，又给他穿上紫色的袍子。

当代译 约19:2 士兵用荆棘编成冠冕，戴在他头上，又拿紫袍给他穿上；

文理本 约19:2 士卒编棘冕、冠其首、衣以紫袍、

修订本 约19:2 士兵用荆棘编了冠冕，戴在他头上，给他穿上紫袍，

KJV 英 约19:2 And the soldiers platted a crown of thorns, and put it on his head, and they put on him a purple robe,

NIV 英 约19:2 The soldiers twisted together a crown of thorns and put it on his head. They clothed him in a purple robe

主目录 返回顶部

和合本 约19:3 又挨近他说：“恭喜犹太人的王啊！”他们就用手掌打他。

拼音版 约19:3 Yòu āijìn tā shuō, gōngxǐ Yóutaìrén de wáng a. tāmen jiù yòng shǒuzhǎng dǎ tā.

吕振中 约19:3 接续地来到他面前说∶「犹太人的王，万岁！」直给他耳刮子（或译∶直用刑杖打他）。

新译本 约19:3 然后来到他面前，说：“犹太人的王万岁！”并且用手掌打他。

现代译 约19:3 他们上前对他说：「犹太人的王万岁！」然后用手掌打他。

当代译 约19:3 到他面前假装恭贺他说：“犹太人的王万岁！”跟着又掴他。

文理本 约19:3 曰、犹太人王安哉、遂批之、

修订本 约19:3 又走到他面前，说："万岁，犹太人的王！"他们就打他耳光。

KJV 英 约19:3 And said, Hail, King of the Jews! and they smote him with their hands.

NIV 英 约19:3 and went up to him again and again, saying, "Hail, king of the Jews!" And they struck him in the face.

主目录 返回顶部

和合本 约19:4 彼拉多又出来对众人说：“我带他出来见你们，叫你们知道我查不出他有什么罪来。”

拼音版 约19:4 Bǐlāduō yòu chūlai duì zhòngrén shuō, wǒ daì tā chūlai jiàn nǐmen, jiào nǐmen zhīdào wǒ chá bù chū tā yǒu shénme zuì lái.

吕振中 约19:4 彼拉多就再出来外边，对他们说∶「看哪，我带他到外边来给你们，叫你们知道我查不出他有什么罪状。」

新译本 约19:4 彼拉多再次出到外面，对犹太人说：“看！我把他带出来给你们，让你们知道我查不出他有什么罪。”

现代译 约19:4 彼拉多又出来对着众说：「好！我带他出来，要让你们知道，我查不出他有甚麽罪名。」

当代译 约19:4 彼拉多再走到外面，向众人说：“我还是把他交给你们吧，你们要知道，我查不出他有甚麽罪来。”

文理本 约19:4 彼拉多复出语众曰、我引之出就尔、令尔知我不见其有何辜也、

修订本 约19:4 彼拉多又出来对众人说："看，我带他出来见你们，让你们知道我查不出他有什么罪状。"

KJV 英 约19:4 Pilate therefore went forth again, and saith unto them, Behold, I bring him forth to you, that ye may know that I find no fault in him.

NIV 英 约19:4 Once more Pilate came out and said to the Jews, "Look, I am bringing him out to you to let you know that I find no basis for a charge against him."

主目录 返回顶部

和合本 约19:5 耶稣出来，戴着荆棘冠冕，穿着紫袍。彼拉多对他们说：“你们看这个人！”

拼音版 约19:5 Yēsū chūlai, daì zhe jīngjí guānmiǎn, chuān zhe zǐ paó. Bǐlāduō duì tāmen shuō, nǐmen kān zhège rén.

吕振中 约19:5 于是耶稣出来到外边，戴着荆棘华冠，穿着紫色衣裳！彼拉多对他们说∶「看哪，这个人！」

新译本 约19:5 于是耶稣出来，戴着荆棘的冠冕，披着紫色的外袍。彼拉多对他们说：“看，这个人！”

现代译 约19:5 於是耶稣出来，戴着荆棘的华冠，穿着紫色的袍子。彼拉多对他们说：「瞧！这个人！」

当代译 约19:5 耶稣给带出来了，他戴着荆棘冠冕，穿着紫色长袍，彼拉多对众人说：“你们看吧！人在这里。”

文理本 约19:5 于是耶稣冠棘冕、衣紫袍而出、彼拉多谓众曰、试观斯人、

修订本 约19:5 耶稣出来，戴着荆棘冠冕，穿着紫袍。彼拉多对他们说："看哪，这个人！"

KJV 英 约19:5 Then came Jesus forth, wearing the crown of thorns, and the purple robe. And Pilate saith unto them, Behold the man!

NIV 英 约19:5 When Jesus came out wearing the crown of thorns and the purple robe, Pilate said to them, "Here is the man!"

主目录 返回顶部

和合本 约19:6 祭司长和差役看见他，就喊着说：“钉他十字架！钉他十字架！”彼拉多说：“你们自己把他钉十字架吧！我查不出他有什么罪来。”

拼音版 约19:6 Jìsīzhǎng hé chāiyì kànjian tā, jiù hǎn zhe shuō, déng tā shízìjià, déng tā shízìjià. Bǐlāduō shuō, nǐmen zìjǐ bǎ tā dìng shízìjià bā. wǒ chá bù chū tā yǒu shénme zuì lái.

吕振中 约19:6 祭司长和差役一看见他，就嚷着说∶「钉十字架！钉十字架！」彼拉多对他们说∶「你们自己拿去钉！我查不出他有什么罪状。」

新译本 约19:6 祭司长和差役看见耶稣，就喊叫说：“把他钉十字架！把他钉十字架！”彼拉多对他们说：“你们自己把他带去钉十字架吧！我查不出他有什么罪。”

现代译 约19:6 祭司长和圣殿警卫一看见耶稣，便大喊：「把他钉十字架！把他钉十字架！」彼拉多对他们说：「你们自己带他去钉十字架吧。我查不出他有甚麽罪名。」

当代译 约19:6 祭司长和差役一见耶稣，就嚷着说：“钉他十字架！钉他十字架！”“你们自己钉吧！因为我查不出他有甚麽罪。”

文理本 约19:6 祭司诸长、及众隶见之、呼曰、钉之十架、钉之十架、彼拉多曰、尔自钉之、我不见其有何辜也、

修订本 约19:6 祭司长和圣殿警卫看见他，就喊着说："钉十字架！钉十字架！"彼拉多对他们说："你们自己把他带去钉十字架吧！我查不出他有什么罪状。"

KJV 英 约19:6 When the chief priests therefore and officers saw him, they cried out, saying, Crucify him, crucify him. Pilate saith unto them, Take ye him, and crucify him: for I find no fault in him.

NIV 英 约19:6 As soon as the chief priests and their officials saw him, they shouted, "Crucify! Crucify!" But Pilate answered, "You take him and crucify him. As for me, I find no basis for a charge against him."

主目录 返回顶部

和合本 约19:7 犹太人回答说：“我们有律法，按那律法，他是该死的！因他以自己为　神的儿子。”

拼音版 约19:7 Yóutaìrén huídá shuō, wǒmen yǒu lǜfǎ, àn nà lǜfǎ, tā shì gāisǐ de, yīn tā yǐ zìjǐ wéi shén de érzi.

吕振中 约19:7 犹太人回答他说∶「我们有律法，按那律法、他应该死，因为他拿自己当做上帝的儿子。」

新译本 约19:7 犹太人回答：“我们有律法，根据那律法，他是该死的，因为他自命为　神的儿子。”

现代译 约19:7 犹太人说：「我们有法律，根据那法律他是该死的，因为他自命为上帝的儿子。」

当代译 约19:7 “按照我们的律法，应当处死他，因他妄称自己是上帝的儿子。”

文理本 约19:7 犹太人曰、我侪有律、依律彼当死、以其擅为上帝子也、

修订本 约19:7 犹太人回答他："我们有律法，按照律法，他是该死的，因为他自以为是上帝的儿子。"

KJV 英 约19:7 The Jews answered him, We have a law, and by our law he ought to die, because he made himself the Son of God.

NIV 英 约19:7 The Jews insisted, "We have a law, and according to that law he must die, because he claimed to be the Son of God."

主目录 返回顶部

和合本 约19:8 彼拉多听见这话，越发害怕。

拼音版 约19:8 Bǐlāduō tīngjian zhè huà, yuèfā haìpà.

吕振中 约19:8 彼拉多一听见这话，便越发害怕；

新译本 约19:8 彼拉多听见这话，就更加害怕，

现代译 约19:8 彼拉多听见他们这样说，更加害怕。

当代译 约19:8 彼拉多听了这句话就更加害怕。

文理本 约19:8 彼拉多闻之、益惧、

修订本 约19:8 彼拉多听见这话，越发害怕，

KJV 英 约19:8 When Pilate therefore heard that saying, he was the more afraid;

NIV 英 约19:8 When Pilate heard this, he was even more afraid,

主目录 返回顶部

和合本 约19:9 又进衙门，对耶稣说：“你是哪里来的？”耶稣却不回答。

拼音版 约19:9 Yòu jìn yámen, duì Yēsū shuō, nǐ shì nàli lái de. Yēsū què bù huídá.

吕振中 约19:9 就再进皇省长府内（或译∶公馆），问耶稣说∶「你是哪儿来的？」耶稣没有回答他。

新译本 约19:9 又进了官邸，问耶稣：“你究竟是从哪里来的？”耶稣却不回答他。

现代译 约19:9 他再一次进总督府内，问耶稣：「你究竟是从哪里来的？」但是耶稣没有回答。

当代译 约19:9 连忙将耶稣再次带回总督府，问他：“你到底是从哪里来的？”耶稣却不理他。

文理本 约19:9 复入公廨、谓耶稣曰、尔奚自、耶稣弗答、

修订本 约19:9 又进了总督府，对耶稣说："你是哪里来的？"耶稣却不回答。

KJV 英 约19:9 And went again into the judgment hall, and saith unto Jesus, Whence art thou? But Jesus gave him no answer.

NIV 英 约19:9 and he went back inside the palace. "Where do you come from?" he asked Jesus, but Jesus gave him no answer.

主目录 返回顶部

和合本 约19:10 彼拉多说：“你不对我说话吗？你岂不知我有权柄释放你，也有权柄把你钉十字架吗？”

拼音版 约19:10 Bǐlāduō shuō, nǐ bù duì wǒ shuōhuà ma. nǐ qǐbù zhī wǒ yǒu quánbǐng shìfàng nǐ, ye yǒu quánbǐng bǎ nǐ dìng shízìjià má.

吕振中 约19:10 于是彼拉多对他说∶「你对我、也不说话么？你不知道我有权柄释放你，也有权柄钉你十字架么？」

新译本 约19:10 彼拉多对他说：“你不对我说话吗？你不知道我有权释放你，也有权把你钉十字架吗？”

现代译 约19:10 彼拉多对他说：「你不回答我吗？你要知道，我有权释放你，也有权把你钉十字架。」

当代译 约19:10 “你为甚麽不回答我？难道你不知道我有权放你，也有权把你钉死吗？”

文理本 约19:10 彼拉多曰、尔弗与我言乎、岂不知我有权释尔、亦有权钉尔于十架乎、

修订本 约19:10 于是彼拉多对他说："你不对我说话吗？难道你不知道我有权柄释放你，也有权柄把你钉十字架吗？"

KJV 英 约19:10 Then saith Pilate unto him, Speakest thou not unto me? knowest thou not that I have power to crucify thee, and have power to release thee?

NIV 英 约19:10 "Do you refuse to speak to me?" Pilate said. "Don't you realize I have power either to free you or to crucify you?"

主目录 返回顶部

和合本 约19:11 耶稣回答说：“若不是从上头赐给你的，你就毫无权柄办我，所以把我交给你的那人，罪更重了。”

拼音版 约19:11 Yēsū huídá shuō, ruò bù shì cōng shàng tóu cìgei nǐde, nǐ jiù haó wú quánbǐng biàn wǒ. suǒyǐ bǎ wǒ jiāo gei nǐde nà rén, zuì gēng zhòng le.

吕振中 约19:11 耶稣回答说∶「若不从上头给了你，你就亳无权柄办我；故此那把我送交给你的、犯了更大的罪。」

新译本 约19:11 耶稣说：“如果不是从天上给你权柄，你就无权办我；因此，把我交给你的那人，罪更重了。”

现代译 约19:11 耶稣说：「只因上帝给你这权，你才有权办我。所以，把我交给你那个人的罪更重了。」

当代译 约19:11 “除非从上面赐下权柄给你，否则你就不能办我；所以把我交给你的那个人的罪就更大了。”

文理本 约19:11 耶稣曰、非自上赐尔、尔则无权于我、故以我付尔者、罪尤大也、

修订本 约19:11 耶稣回答他："若不是从上头赐给你的，你就毫无权柄办我，所以，把我交给你的那人罪更重了。"

KJV 英 约19:11 Jesus answered, Thou couldest have no power at all against me, except it were given thee from above: therefore he that delivered me unto thee hath the greater sin.

NIV 英 约19:11 Jesus answered, "You would have no power over me if it were not given to you from above. Therefore the one who handed me over to you is guilty of a greater sin."

主目录 返回顶部

和合本 约19:12 从此彼拉多想要释放耶稣，无奈犹太人喊着说：“你若释放这个人，就不是凯撒的忠臣（原文作“朋友”）。凡以自己为王的，就是背叛凯撒了。”

拼音版 约19:12 Cóngcǐ Bǐlāduō xiǎng yào shìfàng Yēsū. wúnaì Yóutaìrén hǎn zhe shuō, nǐ ruò shìfàng zhège rén, jiù bù shì Gāisǎ de zhōngchén. ( yuánwén zuò "péngyou" ) fán yǐ zìjǐ wéi wáng de, jiù shì beìpàn Gāisǎ le.

吕振中 约19:12 从此彼拉多就想法子要释放耶稣；无奈犹太人直嚷着说∶「你若释放这个人，就不是『该撒的忠臣（希腊文作∶朋友）』了；凡以自己为王的，就要顶撞着该撒。」

新译本 约19:12 从那时起，彼拉多想释放耶稣；可是犹太人却喊叫说：“如果你释放这个人，就不是凯撒的忠臣了。凡是自命为王的，就是与凯撒为敌。”

现代译 约19:12 彼拉多听见这话，愈想要释放耶稣。可是犹太人叫喊说：「你释放他，你就不是皇上的朋友！谁自命为王，谁就是皇上的敌人。」

当代译 约19:12 这时，彼拉多本来想要释放耶稣；可是犹太人却一直呼叫着：“如果你释放这个人，你就不是凯撒的忠臣，凡自以为王的，就是背叛凯撒。”

文理本 约19:12 由是彼拉多思何以释之、犹太人呼曰、尔释斯人、非忠于该撒、凡擅谓为王者、叛该撒也、

修订本 约19:12 从此，彼拉多想要释放耶稣，无奈犹太人喊着说："你若释放这个人，你就不是凯撒的忠臣。凡自立为王的就是背叛凯撒。"

KJV 英 约19:12 And from thenceforth Pilate sought to release him: but the Jews cried out, saying, If thou let this man go, thou art not Caesar's friend: whosoever maketh himself a king speaketh against Caesar.

NIV 英 约19:12 From then on, Pilate tried to set Jesus free, but the Jews kept shouting, "If you let this man go, you are no friend of Caesar. Anyone who claims to be a king opposes Caesar."

主目录 返回顶部

和合本 约19:13 彼拉多听见这话，就带耶稣出来，到了一个地方，名叫铺华石处，希伯来话叫厄巴大，就在那里坐堂。

拼音版 约19:13 Bǐlāduō tīngjian zhè huà, jiù daì Yēsū chūlai, dào le yī gè dìfang, míng jiào Pūhuáshí chù, Xībóláihuà jiào `Ebādà, jiù zaì nàli zuò táng.

吕振中 约19:13 彼拉多听了这些话，就带耶稣到外边，就坐在台上审判，在一个叫铺石处、希伯来土话叫厄巴大的地方坐堂。

新译本 约19:13 彼拉多听了这些话，就把耶稣带到外面，到了一个名叫“铺石地”（希伯来话叫加巴大）的地方，就在那里开庭审问。

现代译 约19:13 彼拉多听见他们说这样的话，就带着耶稣出来，在名叫「石砌阶」（希伯来话叫厄巴大）的地方开庭审问。

当代译 约19:13 彼拉多听了这句话，就带着耶稣来到铺华石台，就是希伯来话叫厄巴大的地方，开庭审判。

文理本 约19:13 彼拉多闻之、引耶稣出、升公座、其处称铺石、希伯来音、曰厄巴大、

修订本 约19:13 彼拉多听见这些话，就带耶稣出来，到了一个地方，叫"铺华石处"，希伯来话叫厄巴大，就在那里坐堂。

KJV 英 约19:13 When Pilate therefore heard that saying, he brought Jesus forth, and sat down in the judgment seat in a place that is called the Pavement, but in the Hebrew, Gabbatha.

NIV 英 约19:13 When Pilate heard this, he brought Jesus out and sat down on the judge's seat at a place known as the Stone Pavement (which in Aramaic is Gabbatha).

主目录 返回顶部

和合本 约19:14 那日是预备逾越节的日子。约有午正，彼拉多对犹太人说：“看哪，这是你们的王！”

拼音版 约19:14 Nà rì shì Yúyuèjié de rìzi, yuē yǒu wǔzhèng. Bǐlāduō duì Yóutaìrén shuō, kān nǎ, zhè shì nǐmen de wáng.

吕振中 约19:14 那一天是逾越节的豫备日，大约在中午十二点（希腊文作∶第六时辰）。彼拉多对犹太人说；「看哪，你们的王！」

新译本 约19:14 那天是逾越节的预备日，约在正午的时候。彼拉多对犹太人说：“看，你们的王！”

现代译 约19:14 那天是逾越节的预备日，约在正午，彼拉多对犹太人说：「瞧！你们的王。」

当代译 约19:14 那天正是逾越节的预备日，大约在中午十二时，彼拉多向犹太人宣布：“这是犹太人的王。”

文理本 约19:14 时乃备逾越节之日、约日中、彼拉多谓犹太人曰、试观尔王、

修订本 约19:14 那日是逾越节的预备日，约在正午。彼拉多对犹太人说："看哪，你们的王！"

KJV 英 约19:14 And it was the preparation of the passover, and about the sixth hour: and he saith unto the Jews, Behold your King!

NIV 英 约19:14 It was the day of Preparation of Passover Week, about the sixth hour. "Here is your king," Pilate said to the Jews.

主目录 返回顶部

和合本 约19:15 他们喊着说：“除掉他！除掉他！钉他在十字架上！”彼拉多说：“我可以把你们的王钉十字架吗？”祭司长回答说：“除了凯撒，我们没有王！”

拼音版 约19:15 Tāmen hǎn zhe shuō, chúdiào tā, chúdiào tā, dìng tā zaì shízìjià shàng. Bǐlāduō shuō, wǒ keyǐ bǎ nǐmen de wáng dìng shízìjià má. Jìsīzhǎng huídá shuō, chúle Gāisǎ, wǒmen méiyǒu wáng.

吕振中 约19:15 于是他们嚷着说∶「除掉！除掉！钉他十字架！」彼拉多对他们说∶「你们的王、我给钉十字架？」祭司长回答说∶「除了该撒、我们没有王！」

新译本 约19:15 他们就喊叫起来：“除掉他！除掉他！把他钉十字架！”彼拉多问他们：“我可以把你们的王钉十字架吗？”祭司长回答：“除了凯撒，我们没有王！”

现代译 约19:15 他们就喊叫起来：「杀掉他！杀掉他！把他钉十字架！」彼拉多问他们：「要我把你们的王钉在十字架上吗？」祭司长回答：「只有凯撒是我们的王！」

当代译 约19:15 “干掉他！干掉他！钉他十字架！”“要我把你们的王钉十字架吗？”祭司长回答：“除了凯撒，我们没有别的王！”

文理本 约19:15 众呼曰、去之、去之、钉之十架、彼拉多曰、我以尔王钉十架乎、祭司诸长对曰、该撒而外、我无王也、

修订本 约19:15 他们就喊着："除掉他！除掉他！把他钉十字架！"彼拉多对他们说："要我把你们的王钉十字架吗？"祭司长回答："除了凯撒，我们没有王。"

KJV 英 约19:15 But they cried out, Away with him, away with him, crucify him. Pilate saith unto them, Shall I crucify your King? The chief priests answered, We have no king but Caesar.

NIV 英 约19:15 But they shouted, "Take him away! Take him away! Crucify him!" "Shall I crucify your king?" Pilate asked. "We have no king but Caesar," the chief priests answered.

主目录 返回顶部

和合本 约19:16 于是，彼拉多将耶稣交给他们去钉十字架。

拼音版 约19:16 Yúshì Bǐlāduō jiāng Yēsū jiāo gei tāmen qù dìng shízìjià.

吕振中 约19:16 于是彼拉多就把耶稣交给他们、去钉十字架。

新译本 约19:16 于是彼拉多把耶稣交给他们去钉十字架。

现代译 约19:16 於是彼拉多把耶稣交给他们去钉十字架。他们把耶稣带走。

当代译 约19:16 於是彼拉多将耶稣交给他们去钉十字架，他们就把耶稣带走了。

文理本 约19:16 遂以耶稣付于众、以钉十架、○

修订本 约19:16 于是彼拉多把耶稣交给他们去钉十字架。他们就把耶稣带了去。

KJV 英 约19:16 Then delivered he him therefore unto them to be crucified. And they took Jesus, and led him away.

NIV 英 约19:16 Finally Pilate handed him over to them to be crucified. So the soldiers took charge of Jesus.

主目录 返回顶部

和合本 约19:17 他们就把耶稣带了去。耶稣背着自己的十字架出来，到了一个地方，名叫髑髅地，希伯来话叫各各他。

拼音版 约19:17 Tāmen jiù bǎ Yēsū daì le qù. Yēsū bēi zhe zìjǐ de shízìjià chūlai, dào le yī gè dìfang, míng jiào dúlóu dì, Xībóláihuà jiào Gègètā.

吕振中 约19:17 他们就把耶稣领去。耶稣自己背着十字架出来，到了一个地方叫头盖骨，希伯来土话叫各各他的地方；

新译本 约19:17 他们把耶稣带去了。耶稣自己背着十字架出来，到了一个名叫“髑髅”的地方，希伯来话叫各各他。

现代译 约19:17 耶稣出来，背着自己的十字架，到了「髑髅冈」（希伯来话叫各各他。）

当代译 约19:17 耶稣背着自己的十字架出了城，来到髑髅地，就是希伯来话叫各各他的地方。

文理本 约19:17 众曳之、耶稣自负十架而出、至一地、名髑髅处、希伯来音、曰各各他、

修订本 约19:17 耶稣背着自己的十字架出来，到了一个地方，名叫"髑髅地"，希伯来话叫各各他。

KJV 英 约19:17 And he bearing his cross went forth into a place called the place of a skull, which is called in the Hebrew Golgotha:

NIV 英 约19:17 Carrying his own cross, he went out to the place of the Skull (which in Aramaic is called Golgotha).

主目录 返回顶部

和合本 约19:18 他们就在那里钉他在十字架上，还有两个人和他一同钉着，一边一个，耶稣在中间。

拼音版 约19:18 Tāmen jiù zaì nàli dìng tā zaì shízìjià shàng, hái yǒu liǎng gèrén hé tā yītóng dīng zhe, yī biān yī gè, Yēsū zaì zhōngjiān.

吕振中 约19:18 在那里、他们就把他钉十字架了。同他在一起的、另有两个人∶这边一个，那边一个，耶稣在中间。

新译本 约19:18 他们就在那里把耶稣钉在十字架上；和他一同钉十字架的，还有两个人，一边一个，耶稣在中间。

现代译 约19:18 在那里，他们把他钉在十字架上；他们另外还钉了两个人，一边一个，耶稣在中间。

当代译 约19:18 他们就在那里把耶稣钉在十字架上。同时还钉了两个犯人，一边一个，耶稣在当中。

文理本 约19:18 在彼钉之十架、同钉二人、一左一右、耶稣在中、

修订本 约19:18 他们就在那里把他钉在十字架上，还有两个人和他一同被钉，一边一个，耶稣在中间。

KJV 英 约19:18 Where they crucified him, and two other with him, on either side one, and Jesus in the midst.

NIV 英 约19:18 Here they crucified him, and with him two others--one on each side and Jesus in the middle.

主目录 返回顶部

和合本 约19:19 彼拉多又用牌子写了一个名号，安在十字架上，写的是：“犹太人的王，拿撒勒人耶稣。”

拼音版 约19:19 Bǐlāduō yòu yòng páizi xie le yī gè míng hào, ān zaì shízìjià shǎng. xie de shì Yóutaìrén de wáng, Násǎlè rén Yēsū.

吕振中 约19:19 彼拉多也写了一个罪名，安在十字架上；写的是∶『拿撒勒人耶稣，犹太人的王！』

新译本 约19:19 彼拉多写了一个牌子，放在十字架上头，写的是：“犹太人的王拿撒勒人耶稣。”

现代译 约19:19 彼拉多又写了一面牌子，叫人去钉在十字架上。牌子上写着：「拿撒勒人耶稣，犹太人的王。」

当代译 约19:19 彼拉多拿了一个牌，在上面写上：“犹太人的王，拿撒勒人耶稣。”

文理本 约19:19 彼拉多书标置于十架、曰、犹太人王、拿撒勒人耶稣、

修订本 约19:19 彼拉多又写了一个牌子，钉在十字架上，写的是："犹太人的王，拿撒勒人耶稣。"

KJV 英 约19:19 And Pilate wrote a title, and put it on the cross. And the writing was, JESUS OF NAZARETH THE KING OF THE JEWS.

NIV 英 约19:19 Pilate had a notice prepared and fastened to the cross. It read: JESUS OF NAZARETH, THE KING OF THE JEWS.

主目录 返回顶部

和合本 约19:20 有许多犹太人念这名号，因为耶稣被钉十字架的地方，与城相近，并且是用希伯来、罗马、希利尼三样文字写的。

拼音版 约19:20 Yǒu xǔduō Yóutaìrén niàn zhè míng hào. yīnwei Yēsū beì dìng shízìjià de dìfang, yǔ chéng xiàng jìn, bìngqie shì yòng Xībólái, Luómǎ, Xīlà, sān yàng wén zì xie de.

吕振中 约19:20 当时有许多犹太人念了这罪名，［因为耶稣钉十字架的地点离城很近］；那罪名是用希伯来土话、和罗马话、希利尼话写的。

新译本 约19:20 有许多犹太人念了这牌子上所写的，因为耶稣钉十字架的地方离城不远，而且那牌子是用希伯来文、拉丁文和希腊文写的。

现代译 约19:20 许多犹太人都看见了这牌子上所写的，因为耶稣被钉十字架的地方离城不远；而且这牌子是用希伯来、拉丁，和希腊叁种文字写的。

当代译 约19:20 然后放在十字架上。因为耶稣钉十字架的地方，接近耶路撒冷，而那个牌上面的字是用希伯来、罗马、希腊，叁种文字写的，所以有很多犹太人都能读这个牌上面的字。

文理本 约19:20 犹太人多读此标、因耶稣钉处近邑、且以希伯来、罗马、希利尼文书之、

修订本 约19:20 有许多犹太人念这牌子，因为耶稣被钉十字架的地方靠近城，而且牌子是用希伯来、罗马、希腊三种文字写的。

KJV 英 约19:20 This title then read many of the Jews: for the place where Jesus was crucified was nigh to the city: and it was written in Hebrew, and Greek, and Latin.

NIV 英 约19:20 Many of the Jews read this sign, for the place where Jesus was crucified was near the city, and the sign was written in Aramaic, Latin and Greek.

主目录 返回顶部

和合本 约19:21 犹太人的祭司长就对彼拉多说：“不要写‘犹太人的王’，要写‘他自己说我是犹太人的王’。”

拼音版 约19:21 Yóutaìrén de Jìsīzhǎng, jiù duì Bǐlāduō shuō, búyào xie Yóutaìrén de wáng. yào xie tā zìjǐ shuō wǒ shì Yóutaìrén de wáng.

吕振中 约19:21 犹太人的祭司长就对彼拉多说∶「不要写『犹太人的王！』；要写『这人自己说∶我是犹太人的王。』」

新译本 约19:21 犹太人的祭司长对彼拉多说：“不要写‘犹太人的王’，要写‘这个人自称：我是犹太人的王’。”

现代译 约19:21 犹太人的祭司长对彼拉多说：「请不要写『犹太人的王』，要写『这个人自称为犹太人的王』。」

当代译 约19:21 祭司长要求彼拉多：“不要写‘犹太人的王’，应该写‘这人自称是犹太人的王’。”

文理本 约19:21 犹太祭司诸长谓彼拉多曰、勿书犹太人王、惟书自谓犹太人王、

修订本 约19:21 犹太人的祭司长就对彼拉多说："不要写'犹太人的王'，要写'那人说：我是犹太人的王'。"

KJV 英 约19:21 Then said the chief priests of the Jews to Pilate, Write not, The King of the Jews; but that he said, I am King of the Jews.

NIV 英 约19:21 The chief priests of the Jews protested to Pilate, "Do not write 'The King of the Jews,' but that this man claimed to be king of the Jews."

主目录 返回顶部

和合本 约19:22 彼拉多说：“我所写的，我已经写上了。”

拼音版 约19:22 Bǐlāduō shuō, wǒ suǒ xie de, wǒ yǐjing xie shàng le.

吕振中 约19:22 彼拉多回答说∶「我所写了的，我已经写上了。」

新译本 约19:22 彼拉多说：“我所写的，我已经写了！”

现代译 约19:22 彼拉多回答：「我所写的，我不再更改！」

当代译 约19:22 彼拉多说：“我已经写上了。”

文理本 约19:22 彼拉多曰、我所书者、已书之矣、○

修订本 约19:22 彼拉多回答："我写了就写了。"

KJV 英 约19:22 Pilate answered, What I have written I have written.

NIV 英 约19:22 Pilate answered, "What I have written, I have written."

主目录 返回顶部

和合本 约19:23 兵丁既然将耶稣钉在十字架上，就拿他的衣服分为四份，每兵一份；又拿他的里衣，这件里衣原来没有缝儿，是上下一片织成的。

拼音版 约19:23 Bīng dīng jìrán jiāng Yēsū déng zaì shízìjià shǎng, jiù ná tāde yīfu fēn wéi sì fēn, mei bīng yī fēn. yòu ná tāde lǐ yī. zhè jiàn lǐ yī, yuán shì méiyǒu fèng ér, shì shǎng xià yī piān zhī chéng de.

吕振中 约19:23 士兵既把耶稣钉了十字架，就拿他的衣裳分为四分，每一个兵一分；又拿里衣；这件里衣是没有缝的，是从上头织通整片的。

新译本 约19:23 士兵把耶稣钉了十字架之后，就把他的衣服拿来，分成四分，每个兵一分。他们又拿他的内衣；这内衣是没有缝的，是从上到下整件织成的。

现代译 约19:23 兵士把耶稣钉十字架后，拿他的外衣分为四份，每人一份。他们又拿他的内衣；这件内衣没有缝线，是用整块布织成的。

当代译 约19:23 士兵把耶稣钉在十字架上，就把他衣服分成四分，每人一分，剩下的里衣是上下织成的，没有缝口，

文理本 约19:23 士卒既钉耶稣于十架、取其衣四分之、各得其一、又取其里衣、此衣无缝、乃自上浑织而成者、

修订本 约19:23 士兵把耶稣钉在十字架上以后，把他的衣服拿来分为四份，每人一份。他们又拿他的内衣，这件内衣没有缝，是上下一片织成的。

KJV 英 约19:23 Then the soldiers, when they had crucified Jesus, took his garments, and made four parts, to every soldier a part; and also his coat: now the coat was without seam, woven from the top throughout.

NIV 英 约19:23 When the soldiers crucified Jesus, they took his clothes, dividing them into four shares, one for each of them, with the undergarment remaining. This garment was seamless, woven in one piece from top to bottom.

主目录 返回顶部

和合本 约19:24 他们就彼此说：“我们不要撕开，只要拈阄，看谁得着。”这要应验经上的话说：“他们分了我的外衣，为我的里衣拈阄。”兵丁果然做了这事。

拼音版 约19:24 Tāmen jiù bǐcǐ shuō, wǒmen búyào sī kāi, zhǐyào niānjiū, kān shuí dé zhe. zhè yào yìngyàn jīng shǎng de huà shuō, tāmen fèn le wǒde waìyī, wéi wǒde lǐ yī niānjiū. bīng dīng guǒrán zuò le zhè shì.

吕振中 约19:24 他们就彼此说∶「我们不要撕裂它，只要抓阄、看是谁的」；这是要应验一段经，说∶「他们彼此分了我的衣裳，为了我的服装来拈阄。」士兵果然这样作了。

新译本 约19:24 因此，他们彼此说：“我们不要把它撕开，我们来抽签吧，看看是谁的。”这就应验了经上所说的：“他们分了我的外衣，又为我的内衣抽签。”士兵果然这样作了。

现代译 约19:24 所以，兵士彼此商量：「我们不要把它撕开，我们抽签，看谁得着。」这正应验了圣经上所说的：他们分了我的外衣，又为我的内衣抽签。兵士果然做了这样的事。

当代译 约19:24 他们就商量说：“不要撕破它，让我们抽签决定给谁吧。”这件事正应验了圣经上的预言：“他们均分了我的外衣，又为我的里衣抽签”。士兵果然这样做了。

文理本 约19:24 士卒相语曰、勿裂之、鬬观谁得、使应经所云、彼分我衣、而鬬我服、斯事士卒果行之、

修订本 约19:24 他们就彼此说："我们不要撕开，我们抽签，看是谁的。"这要应验经上的话说： "他们分了我的外衣， 为我的内衣抽签。" 士兵果然做了这些事。

KJV 英 约19:24 They said therefore among themselves, Let us not rend it, but cast lots for it, whose it shall be: that the scripture might be fulfilled, which saith, They parted my raiment among them, and for my vesture they did cast lots. These things therefore the soldiers did.

NIV 英 约19:24 "Let's not tear it," they said to one another. "Let's decide by lot who will get it." This happened that the scripture might be fulfilled which said, "They divided my garments among them and cast lots for my clothing." So this is what the soldiers did.

主目录 返回顶部

和合本 约19:25 站在耶稣十字架旁边的，有他母亲与他母亲的姊妹，并革罗罢的妻子马利亚和抹大拉的马利亚。

拼音版 约19:25 Zhàn zaì Yēsū shízìjià pángbiān de, yǒu tā mǔqin, yǔ tā mǔqin de zǐ meì, bìng Géluóbā de qīzi Mǎlìyà, hé Mǒdàlā de Mǎlìyà.

吕振中 约19:25 而在耶稣十字架旁站着的、却有他母亲、和他母亲的姊妹、革罗罢的妻子马利亚、和抹大拉的马利亚。

新译本 约19:25 站在耶稣十字架旁边的，有他母亲和他母亲的姊妹，还有高罗巴的妻子马利亚，和抹大拉的马利亚。

现代译 约19:25 站在耶稣的十字架旁边的，有耶稣的母亲、他的姨母、革罗罢的妻子马利亚，和抹大拉的马利亚。

当代译 约19:25 站在耶稣十字架旁边的，有他的母亲，他母亲的妹妹，还有革罗罢的妻子马利亚，和抹大拉的马利亚。

文理本 约19:25 耶稣之母、与其母之姊妹、及革流巴之妻马利亚、并抹大拉之马利亚、近耶稣十架而立、

修订本 约19:25 站在耶稣十字架旁边的，有他的母亲、姨母、革罗罢的妻子马利亚，和抹大拉的马利亚。

KJV 英 约19:25 Now there stood by the cross of Jesus his mother, and his mother's sister, Mary the wife of Cleophas, and Mary Magdalene.

NIV 英 约19:25 Near the cross of Jesus stood his mother, his mother's sister, Mary the wife of Clopas, and Mary Magdalene.

主目录 返回顶部

和合本 约19:26 耶稣见母亲和他所爱的那门徒站在旁边，就对他母亲说：“母亲（原文作“妇人”），看，你的儿子！”

拼音版 约19:26 Yēsū jiàn mǔqin hé tā suǒ aì de nàge méntǔ zhàn zaì pángbiān, jiù duì tā shuō, mǔqin, ( yuánwén zuò "fùrén" ) kān nǐde érzi.

吕振中 约19:26 耶稣见母亲和所爱的那门徒在旁边站着，就对母亲说∶「妈妈，看哪，你的儿子！」

新译本 约19:26 耶稣看见母亲，又看见他所爱的那门徒站在旁边，就对母亲说：“母亲（“母亲”原文作“妇人”），看！你的儿子。”

现代译 约19:26 耶稣看见他的母亲和他所锺爱的门徒站在旁边，就对他母亲说：「妈妈，瞧，你的儿子！」

当代译 约19:26 耶稣看见他的母亲，和他所爱的门徒，都站在旁边，就对母亲说：“母亲，看哪，他是你的儿子。”

文理本 约19:26 耶稣见其母及所爱之徒立于旁、谓母曰、媪欤、视尔子、

修订本 约19:26 耶稣见母亲和他所爱的那门徒站在旁边，就对母亲说："母亲，看，你的儿子！"

KJV 英 约19:26 When Jesus therefore saw his mother, and the disciple standing by, whom he loved, he saith unto his mother, Woman, behold thy son!

NIV 英 约19:26 When Jesus saw his mother there, and the disciple whom he loved standing nearby, he said to his mother, "Dear woman, here is your son,"

主目录 返回顶部

和合本 约19:27 又对那门徒说：“看，你的母亲！”从此那门徒就接她到自己家里去了。

拼音版 约19:27 Yòu duì nà méntǔ shuō, kān nǐde mǔqin. cóngcǐ nà méntǔ jiù jiē tā dào zìjǐ jiā lǐ qù le.

吕振中 约19:27 然后对那门徒说∶「看哪，你的母亲！」从那时候那门徒就接她到自己的地方去。

新译本 约19:27 然后他对那门徒说：“看！你的母亲。”从那时起，那门徒就把她接到自己的家里去了。

现代译 约19:27 接着，他又对那个门徒说：「瞧，你的母亲！」从那时起，那门徒就接耶稣的母亲到自己的家里住。

当代译 约19:27 然后对门徒说：“她是你的母亲。”从那一天起，那个门徒就接她到自己家里去了。

文理本 约19:27 又谓厥徒曰、视尔母、自是厥徒接之以归、○

修订本 约19:27 又对那门徒说："看，你的母亲！"从那刻起，那门徒就接她到自己家里去了。

KJV 英 约19:27 Then saith he to the disciple, Behold thy mother! And from that hour that disciple took her unto his own home.

NIV 英 约19:27 and to the disciple, "Here is your mother." From that time on, this disciple took her into his home.

主目录 返回顶部

和合本 约19:28 这事以后，耶稣知道各样的事已经成了，为要使经上的话应验，就说：“我渴了。”

拼音版 约19:28 Zhè shì yǐhòu, Yēsū zhīdào gèyàng de shì yǐjing chéng le, wéi yào shǐ jìng shǎng de huà yìngyàn, jiù shuō, wǒ ke le.

吕振中 约19:28 这事以后，耶稣知道各样的事已经完成了［为要使经上所说的得成就］，就说∶「我渴了！」

新译本 约19:28 这事以后，耶稣知道一切都已经成就了，为了要使经上的话应验，就说：“我渴了。”

现代译 约19:28 耶稣知道一切事都成就了，为要应验圣经上的话，就说：「我口渴。」

当代译 约19:28 此后，耶稣知道一切的事已告完成，就说：“我渴了。”这正应验了圣经的话。

文理本 约19:28 耶稣知诸事既成、致验经言、乃曰、我渴矣、

修订本 约19:28 这事以后，耶稣知道各样的事已经成了，为使经上的话应验，就说："我渴了。"

KJV 英 约19:28 After this, Jesus knowing that all things were now accomplished, that the scripture might be fulfilled, saith, I thirst.

NIV 英 约19:28 Later, knowing that all was now completed, and so that the Scripture would be fulfilled, Jesus said, "I am thirsty."

主目录 返回顶部

和合本 约19:29 有一个器皿盛满了醋，放在那里，他们就拿海绒蘸满了醋，绑在牛膝草上，送到他口。

拼音版 约19:29 Yǒu yī gè qìmǐn chéng mǎn le cù, fàng zaì nàli. tāmen jiù ná hǎiróng zhàn mǎn le cù, bǎng zaì niúxī cǎo shǎng, sòng dào tā kǒu.

吕振中 约19:29 有一个器皿满盛着酸酒放在那里；有人就拿满了酸酒的海绒绑在枪（根据一古卷翻译的；其他古卷作∶『牛膝草』）上，送到他咀里。

新译本 约19:29 在那里有一个坛子，盛满了酸酒，他们就拿海绵浸了酸酒，绑在牛膝草上，送到他的口里。

现代译 约19:29 在那里有一个壶，盛满着酸酒；他们就拿海绵浸了酸酒，绑在牛膝草的杆子上，送到他唇边。

当代译 约19:29 那时有一个盛着醋的器具放在那里。有一个士兵用海绵蘸了酸醋，绑在牛膝草上送到他的嘴里，

文理本 约19:29 在彼有器、满盛以酰、或以海绒浸之、束于牛膝草茎、递至其口、

修订本 约19:29 有一个盛满了醋的罐子放在那里，他们就拿海绵蘸满了醋，绑在牛膝草上，送到他嘴边。

KJV 英 约19:29 Now there was set a vessel full of vinegar: and they filled a spunge with vinegar, and put it upon hyssop, and put it to his mouth.

NIV 英 约19:29 A jar of wine vinegar was there, so they soaked a sponge in it, put the sponge on a stalk of the hyssop plant, and lifted it to Jesus' lips.

主目录 返回顶部

和合本 约19:30 耶稣尝（原文作“受”）了那醋，就说：“成了！”，便低下头，将灵魂交付　神了。

拼音版 约19:30 Yēsū cháng ( yuánwén zuò "shòu" ) le nà cù, jiù shuō, chéng le. biàn dī xià tóu, jiāng línghún jiāofù shén le.

吕振中 约19:30 耶稣受了酸酒，就说∶「完成了！」便低下头，把灵交付了。

新译本 约19:30 耶稣尝了那酸酒，说：“成了！”就低下头，断了气。

现代译 约19:30 耶稣尝过后便说：「成了！」他垂下头来，气断而死。

当代译 约19:30 耶稣一尝到醋，就说：“成了！”跟着垂下头来，将灵魂交给父上帝。

文理本 约19:30 耶稣受酰、曰、成矣、遂俯首归其神焉、○

修订本 约19:30 耶稣尝了那醋，说："成了！"就低下头，断了气。

KJV 英 约19:30 When Jesus therefore had received the vinegar, he said, It is finished: and he bowed his head, and gave up the ghost.

NIV 英 约19:30 When he had received the drink, Jesus said, "It is finished." With that, he bowed his head and gave up his spirit.

主目录 返回顶部

和合本 约19:31 犹太人因这日是预备日，又因那安息日是个大日，就求彼拉多叫人打断他们的腿，把他们拿去，免得尸首当安息日留在十字架上。

拼音版 约19:31 Yóutaìrén yīn zhè rì shì yùbeì rì, yòu yīn nà ānxīrì shì gè dà rì, jiù qiú Bǐlāduō jiào rén dǎduàn tāmende tuǐ, bǎ tāmen ná qù, miǎndé shī shǒu dàng ānxīrì liú zaì shízìjià shàng.

吕振中 约19:31 因这一天是豫备日，为避免身体当安息日留在十字架上［因为那安息日是个大日］，犹大人便求彼拉多叫人打断他们的腿，给取去。

新译本 约19:31 因为那天是预备日，为了要避免尸体在安息日留在十字架上（因为那安息日是个重要的日子），犹太人就请求彼拉多打断那些被钉十字架的人的腿，把他们拿下来。

现代译 约19:31 那天是预备日，特别神圣的安息日就要到了。犹太人为要避免安息日有尸首留在十字架上，就去要求彼拉多叫人打断受刑者的腿，然后把尸首取下来。

当代译 约19:31 因为那天是逾越节的预备日，而且那个安息日是个大日子，所以犹太人不愿当天有尸首留在十字架上，便求彼拉多叫人打断他们的腿，好把他们搬走。

文理本 约19:31 时乃备节之日、犹太人不欲安息日留尸于十架、盖此安息日、乃大日也、遂求彼拉多令折其胫而去之、

修订本 约19:31 因为这日是预备日，又因为那安息日是个大日子，犹太人就来求彼拉多叫人打断他们的腿，把他们搬走，免得尸首在安息日留在十字架上。

KJV 英 约19:31 The Jews therefore, because it was the preparation, that the bodies should not remain upon the cross on the sabbath day, (for that sabbath day was an high day,) besought Pilate that their legs might be broken, and that they might be taken away.

NIV 英 约19:31 Now it was the day of Preparation, and the next day was to be a special Sabbath. Because the Jews did not want the bodies left on the crosses during the Sabbath, they asked Pilate to have the legs broken and the bodies taken down.

主目录 返回顶部

和合本 约19:32 于是兵丁来，把头一个人的腿，并与耶稣同钉第二个人的腿都打断了。

拼音版 约19:32 Yúshì bīng dīng lái, bǎ tóu yī gè de tuǐ, bìng yǔ Yēsū tóng déng dì èr gèrén de tuǐ, dōu dǎduàn le.

吕振中 约19:32 就有士兵来了，把头一个人的腿、和他同钉十字架那另一个人的腿、打断了。

新译本 约19:32 于是士兵来了，把和耶稣一同钉十字架的那两个人的腿都先后打断了。

现代译 约19:32 兵士奉命去，把跟耶稣同钉十字架的头一个和另一个的腿打断。

当代译 约19:32 於是士兵上前把耶稣两边的两个罪犯的腿都打断了。

文理本 约19:32 士卒至、将与之同钉者、以次折其胫、

修订本 约19:32 于是士兵来，把第一个人的腿，和与耶稣同钉的另一个人的腿，都打断了。

KJV 英 约19:32 Then came the soldiers, and brake the legs of the first, and of the other which was crucified with him.

NIV 英 约19:32 The soldiers therefore came and broke the legs of the first man who had been crucified with Jesus, and then those of the other.

主目录 返回顶部

和合本 约19:33 只是来到耶稣那里，见他已经死了，就不打断他的腿。

拼音版 约19:33 Zhǐshì lái dào Yēsū nàli, jiàn tā yǐjing sǐ le, jiù bù dǎduàn tāde tuǐ.

吕振中 约19:33 来到耶稣那里，见他已经死了，就没有打断他的腿。

新译本 约19:33 他们来到耶稣那里，看见他已经死了，就没有打断他的腿。

现代译 约19:33 他们走近耶稣，看见他已经死了，就没有打断他的腿。

当代译 约19:33 最后来到耶稣那里，发现他已经断了气，就没有打他的腿，

文理本 约19:33 及耶稣、见其已死、不折之、

修订本 约19:33 当他们来到耶稣那里，见他已经死了，就没有打断他的腿。

KJV 英 约19:33 But when they came to Jesus, and saw that he was dead already, they brake not his legs:

NIV 英 约19:33 But when they came to Jesus and found that he was already dead, they did not break his legs.

主目录 返回顶部

和合本 约19:34 惟有一个兵拿枪扎他的肋旁，随即有血和水流出来。

拼音版 约19:34 Wéiyǒu yī gè bīng ná qiāng zhá tāde lē páng, suí jì yǒu xuè hé shuǐ liú chūlai.

吕振中 约19:34 不过士兵中有一个用枪札他的肋旁，立刻就有血和水出来。

新译本 约19:34 但是有一个士兵用枪刺他的肋旁，立刻有血和水流出来。

现代译 约19:34 但是，有一个兵士用枪刺他的肋旁，立刻有血和水流出来。

当代译 约19:34 但有一个士兵用尖枪刺他的肋旁一下，跟着就有血和水流出来。

文理本 约19:34 惟一卒以戈刺其胁、血与水即出焉、

修订本 约19:34 然而有一个士兵拿枪扎他的肋旁，立刻有血和水流出来。

KJV 英 约19:34 But one of the soldiers with a spear pierced his side, and forthwith came there out blood and water.

NIV 英 约19:34 Instead, one of the soldiers pierced Jesus' side with a spear, bringing a sudden flow of blood and water.

主目录 返回顶部

和合本 约19:35 看见这事的那人就作见证，他的见证也是真的，并且他知道自己所说的是真的，叫你们也可以信。

拼音版 约19:35 Kànjian zhè shì de nà rén jiù zuò jiànzhèng, tāde jiànzhèng ye shì zhēn de, bìngqie tā zhīdào zìjǐ suǒ shuō de shì zhēn de, jiào nǐmen ye keyǐ xìn.

吕振中 约19:35 那看见的人作了见证［他的见证是真实∶他知道他是说实话］，使你们也可以信。

新译本 约19:35 那看见这事的人已经作证了，他的见证是真实的，他也知道自己所说的是实在的，使你们也相信。

现代译 约19:35 （这是亲眼看见这事的人可靠的见证；他知道他的见证是真实的，为要使你们也信。）

当代译 约19:35 亲眼看见这件事的那个门徒就为此作证，而这个见证是真实的；并且他也肯定地知道自己所说的全是事实，让读者可以相信。

文理本 约19:35 见者证之、其证乃真、自知其言真、俾尔亦信也、

修订本 约19:35 看见这事的人作了见证-他的见证是真的，他知道自己所说的是真的-好让你们也信。

KJV 英 约19:35 And he that saw it bare record, and his record is true: and he knoweth that he saith true, that ye might believe.

NIV 英 约19:35 The man who saw it has given testimony, and his testimony is true. He knows that he tells the truth, and he testifies so that you also may believe.

主目录 返回顶部

和合本 约19:36 这些事成了，为要应验经上的话说：“他的骨头一根也不可折断。”

拼音版 约19:36 Zhèxie shì chéng le, wéi yào yìngyàn jìng shǎng de huà shuō, tāde gútou, yī gēn ye bùke zhē duàn.

吕振中 约19:36 这些事发生、是要应验经上的话说∶「他的骨头一根也不会被折断。」

新译本 约19:36 这些事的发生，是要应验经上所说的：“他的骨头，一根也不可折断。”

现代译 约19:36 因为这事要应验圣经上所说的话：「他的骨头连一根也不折断。」

当代译 约19:36 当时的情形正应验圣经的话：“他的骨头一根也不折断”；

文理本 约19:36 斯事悉成、以应经言、其骨无一见折也、

修订本 约19:36 这些事发生，为要应验经上的话："他的骨头一根也不可折断。"

KJV 英 约19:36 For these things were done, that the scripture should be fulfilled, A bone of him shall not be broken.

NIV 英 约19:36 These things happened so that the scripture would be fulfilled: "Not one of his bones will be broken,"

主目录 返回顶部

和合本 约19:37 经上又有一句说：“他们要仰望自己所扎的人。”

拼音版 约19:37 Jīng shàng yòu yǒu yī jù shuō, tāmen yào yǎngwàng zìjǐ suǒ zhá de rén.

吕振中 约19:37 此外另有一段经也说∶「人们必瞻望自己所札的人。」

新译本 约19:37 另有一处经文说：“他们要仰望自己所刺的人。”

现代译 约19:37 另外有一段经文说：「他们要仰望自己用枪刺的人。」

当代译 约19:37 “他们要仰望自己所刺的人。”

文理本 约19:37 又一经言、众将视其所刺者、○

修订本 约19:37 另有经文也说："他们要仰望自己所扎的人。"

KJV 英 约19:37 And again another scripture saith, They shall look on him whom they pierced.

NIV 英 约19:37 and, as another scripture says, "They will look on the one they have pierced."

主目录 返回顶部

和合本 约19:38 这些事以后，有亚利马太人约瑟，是耶稣的门徒，只因怕犹太人，就暗暗地作门徒。他来求彼拉多，要把耶稣的身体领去。彼拉多允准，他就把耶稣的身体领去了。

拼音版 约19:38 Zhèxie shì yǐhòu, yǒu Yàlìmǎtaì rén Yūesè, shì Yēsū de méntǔ, zhī yīn pà Yóutaìrén, jiù ànàn de zuò méntǔ, tā lái qiú Bǐlāduō, yào bǎ Yēsū de shēntǐ lǐng qù. Bǐlāduō yún zhún, tā jiù bǎ Yēsū de shēntǐ lǐng qù le.

吕振中 约19:38 这些事以后，有亚利马太人约瑟──他是耶稣的门徒，却因怕犹太人而隐密地做门徒──他求彼拉多让他把耶稣的身体取去。彼拉多准许了，他就来，把耶稣的身体取去。

新译本 约19:38 这些事以后，有一个亚利马太人约瑟来求彼拉多，要领耶稣的身体；他因为怕犹太人，就暗暗地作耶稣的门徒。彼拉多批准了，他便把耶稣的身体领去。

现代译 约19:38 这些事过后，有个亚利马太人约瑟向彼拉多请求，准他把耶稣的身体领去。（约瑟是耶稣的门徒，只因怕犹太人，不敢公开。）彼拉多准了他的请求，约瑟就把耶稣的身体领去。

当代译 约19:38 事后，有一个名叫约瑟的亚利马太人来见彼拉多，请求让他收殓耶稣的尸体。以往他因为畏惧犹太人，所以只是暗中作耶稣的门徒。彼拉多批准了，他就把耶稣的遗体领去。

文理本 约19:38 此后、有亚利马太约瑟者、耶稣门徒也、因畏犹太人、隐讳之、求彼拉多、俾取耶稣尸、彼拉多许之、遂往取焉、

修订本 约19:38 这些事以后，亚利马太的约瑟来求彼拉多，要把耶稣的身体领去。他是耶稣的门徒，只因怕犹太人，就暗地里作门徒。彼拉多准许了，他就把耶稣的身体领走。

KJV 英 约19:38 And after this Joseph of Arimathaea, being a disciple of Jesus, but secretly for fear of the Jews, besought Pilate that he might take away the body of Jesus: and Pilate gave him leave. He came therefore, and took the body of Jesus.

NIV 英 约19:38 Later, Joseph of Arimathea asked Pilate for the body of Jesus. Now Joseph was a disciple of Jesus, but secretly because he feared the Jews. With Pilate's permission, he came and took the body away.

主目录 返回顶部

和合本 约19:39 又有尼哥底母，就是先前夜里去见耶稣的，带着没药和沉香约有一百斤前来。

拼音版 约19:39 Yòu yǒu Nígēdǐmǔ, jiù shì xiānqián yè lǐ qù jiàn Yēsū de, daì zhe mòyào, hé chén xiāng, yuē yǒu yī bǎi jīn qián lái.

吕振中 约19:39 又有尼哥底母、先前夜里去见耶稣的、也来了，带着没药和沉香的混合品、约有一百磅（希腊文作∶『立得拉』，等于罗马磅『立伯拉』，约等于三二七·四五克兰姆）。

新译本 约19:39 从前夜间来见耶稣的尼哥德慕也来了，带着没药和沉香混合的香料，约有三十二公斤。

现代译 约19:39 那个曾经在夜间来见耶稣的尼哥德慕跟约瑟一起去。他带了没药和沉香混合的香料，约有叁十公斤。

当代译 约19:39 曾经夜访耶稣的尼哥德慕，也带着一百斤没药和乳香前来。

文理本 约19:39 又有尼哥底母、即昔夜就耶稣者也、携没药和沈香约百斤而来、

修订本 约19:39 尼哥德慕也来了，就是先前夜里去见耶稣的那位，他带着约一百斤的没药和沉香。

KJV 英 约19:39 And there came also Nicodemus, which at the first came to Jesus by night, and brought a mixture of myrrh and aloes, about an hundred pound weight.

NIV 英 约19:39 He was accompanied by Nicodemus, the man who earlier had visited Jesus at night. Nicodemus brought a mixture of myrrh and aloes, about seventy-five pounds.

主目录 返回顶部

和合本 约19:40 他们就照犹太人殡葬的规矩，把耶稣的身体用细麻布加上香料裹好了。

拼音版 约19:40 Tāmen jiù zhào Yóutaìrén bìnzàng de guīju, bǎ Yēsū de shēntǐ, yòng xìmábù jiā shàng xiāngliào guǒ hǎo le.

吕振中 约19:40 他们领了耶稣的身体，就用细麻布加上香料绑好，照犹太人豫备安葬的规矩办。

新译本 约19:40 他们领取了耶稣的身体，照着犹太人的葬礼的规例，用细麻布和香料把他裹好。

现代译 约19:40 两个人用配着香料的麻纱把耶稣的身体裹好；这是犹太人安葬的规矩。

当代译 约19:40 他们按照犹太人殡葬的习俗，用细麻布加上香料，把耶稣裹好。

文理本 约19:40 若辈遂取耶稣尸、以枲布加香品裹之、循犹太人葬例也、

修订本 约19:40 他们照犹太人丧葬的规矩，用细麻布加上香料，把耶稣的身体裹好了。

KJV 英 约19:40 Then took they the body of Jesus, and wound it in linen clothes with the spices, as the manner of the Jews is to bury.

NIV 英 约19:40 Taking Jesus' body, the two of them wrapped it, with the spices, in strips of linen. This was in accordance with Jewish burial customs.

主目录 返回顶部

和合本 约19:41 在耶稣钉十字架的地方有一个园子，园子里有一座新坟墓，是从来没有葬过人的。

拼音版 约19:41 Zaì Yēsū dìng shízìjià de dìfang, yǒu yī gè yuánzi. yuánzi lǐ yǒu yī zuò xīn fùnmù, shì cónglái méiyǒu zàng guō rén de.

吕振中 约19:41 在耶稣钉十字架的地方有个园子，园子里有座新的坟墓，里面没有人安放过。

新译本 约19:41 在耶稣钉十字架的地方，有一个园子，园里有一个新的墓穴，是从来没有葬过人的。

现代译 约19:41 在耶稣被钉十字架的地方有一个园子，里面有一个没有葬过人的新墓穴。

当代译 约19:41 在耶稣钉十字架的地方，有一个园子，里边有一座新坟墓，从来没有安葬过人。

文理本 约19:41 钉十架之处有园、中有新墓、从未葬人者、

修订本 约19:41 在耶稣钉十字架的地方有一个园子，园子里有一座新墓穴，是从来没有葬过人的。

KJV 英 约19:41 Now in the place where he was crucified there was a garden; and in the garden a new sepulchre, wherein was never man yet laid.

NIV 英 约19:41 At the place where Jesus was crucified, there was a garden, and in the garden a new tomb, in which no one had ever been laid.

主目录 返回顶部

和合本 约19:42 只因是犹太人的预备日，又因那坟墓近，他们就把耶稣安放在那里。

拼音版 约19:42 Zhī yīn shì Yóutaìrén de yùbeì rì, yòu yīn nà fùnmù jìn, tāmen jiù bǎ Yēsū ānfàng zaì nàli.

吕振中 约19:42 就在那里，为了犹太人之豫备日的缘故，因那坟墓相近，他们就把耶稣安放了。

新译本 约19:42 因为那天是犹太人的预备日，又因为那墓穴就在附近，他们就把耶稣葬在那里。

现代译 约19:42 因为那天正是犹太人的预备日，那墓穴又很近，他们就把耶稣葬在那里。

当代译 约19:42 因为那天是过节前的预备日，而这新坟墓也在附近，他们就把耶稣安葬在那里。

文理本 约19:42 因犹太人备节之日、且墓迩、故葬耶稣于彼焉、

修订本 约19:42 因为那天是犹太人的预备日，而那坟墓又在附近，他们就把耶稣安放在那里。

KJV 英 约19:42 There laid they Jesus therefore because of the Jews' preparation day; for the sepulchre was nigh at hand.

NIV 英 约19:42 Because it was the Jewish day of Preparation and since the tomb was nearby, they laid Jesus there.


约翰福音第20章 - 约翰福音 - 基督教圣经——十版本对照圣经

 约翰福音第20章 - 约翰福音 - 基督教圣经——十版本对照圣经 章

和合本 约20:1 七日的第一日清早，天还黑的时候，抹大拉的马利亚来到坟墓那里，看见石头从坟墓挪开了，

拼音版 约20:1 Qī rì de dì yī rì qīngzǎo, tiān hái hēi de shíhou, Mǒdàlā de Mǎlìyà lái dào fùnmù nàli, kànjian shítou cōng fùnmù nuó kāi le.

吕振中 约20:1 安息周的第一日清早、天还黑的时候、抹大拉的马利亚上坟墓来，看见石头从坟墓挪开了。

新译本 约20:1 礼拜日清早，天还没有亮的时候，抹大拉的马利亚来到墓旁，看见石头已经从坟墓移开了。

现代译 约20:1 星期日清晨，天还没有亮，抹大拉的马利亚往坟墓去，看见墓门的石头已经移开了。

当代译 约20:1 礼拜天的早晨，天还未亮，抹大拉的马利亚就来到坟前。她发现墓口的大石已经挪开了，

文理本 约20:1 七日之首日昧爽、抹大拉之马利亚至墓、见石自墓而移、

修订本 约20:1 七日的第一日清早，天还黑的时候，抹大拉的马利亚来到坟墓，看见石头已从坟墓挪开了，

KJV 英 约20:1 The first day of the week cometh Mary Magdalene early, when it was yet dark, unto the sepulchre, and seeth the stone taken away from the sepulchre.

NIV 英 约20:1 Early on the first day of the week, while it was still dark, Mary Magdalene went to the tomb and saw that the stone had been removed from the entrance.

主目录 返回顶部

和合本 约20:2 就跑来见西门彼得和耶稣所爱的那个门徒，对他们说：“有人把主从坟墓里挪了去，我们不知道放在哪鶪！”

拼音版 约20:2 Jiù pǎo lái jiàn Xīmén Bǐdé, hé Yēsū suǒ aì de nàge méntǔ, duì tāmen shuō, yǒu rén bǎ zhǔ cōng fùnmù lǐ nuó le qù, wǒmen bù zhīdào fàng zaì nàli.

吕振中 约20:2 就跑到西门彼得和耶稣所爱的那另一个门徒那里，对他们说∶「有人把主从坟墓里取了去，我们不知道他们把他安放在哪里。」

新译本 约20:2 她就跑去见西门．彼得，和耶稣所爱的那个门徒，对他们说：“有人把主从坟墓里搬走了，我们不知道他们把他放在哪里。”

现代译 约20:2 她就跑去找西门彼得和耶稣所锺爱的那个门徒，告诉他们：「有人从墓里把主移走了，我们不知道他们把他放在哪里！」

当代译 约20:2 就赶快跑去告诉西门彼得和耶稣所爱的那个门徒，说：“有人把主从坟墓里搬走，不知放到哪里去了。”

文理本 约20:2 遂趋诣西门彼得、及耶稣所爱之徒曰、人取主出墓、不知置于何处、

修订本 约20:2 就跑来见西门．彼得和耶稣所爱的那个门徒，对他们说："有人从坟墓里把主移走了，我们不知道他们把他放在哪里。"

KJV 英 约20:2 Then she runneth, and cometh to Simon Peter, and to the other disciple, whom Jesus loved, and saith unto them, They have taken away the LORD out of the sepulchre, and we know not where they have laid him.

NIV 英 约20:2 So she came running to Simon Peter and the other disciple, the one Jesus loved, and said, "They have taken the Lord out of the tomb, and we don't know where they have put him!"

主目录 返回顶部

和合本 约20:3 彼得和那门徒就出来，往坟墓那里去。

拼音版 约20:3 Bǐdé hé nà méntǔ jiù chūlai, wǎng fùnmù nàli qù.

吕振中 约20:3 于是彼得和那另一个门徒就出来，上坟墓去。

新译本 约20:3 彼得和那门徒就动身，到坟墓那里去。

现代译 约20:3 彼得和那个门徒就往墓地去。

当代译 约20:3 彼得和那个门徒（笔者）听了就出去，往坟墓那边跑，

文理本 约20:3 彼得与斯徒遂出适墓、

修订本 约20:3 彼得和那门徒就出来，往坟墓去。

KJV 英 约20:3 Peter therefore went forth, and that other disciple, and came to the sepulchre.

NIV 英 约20:3 So Peter and the other disciple started for the tomb.

主目录 返回顶部

和合本 约20:4 两个人同跑，那门徒比彼得跑得更快，先到了坟墓，

拼音版 约20:4 Liǎng gèrén tóng pǎo, nà méntǔ bǐ Bǐdé pǎo de gèng kuaì, xiān dào le fùnmù.

吕振中 约20:4 两个人一齐跑，那另一个门徒跑在前头，比彼得快点儿，先到了坟墓。

新译本 约20:4 两个人一齐跑，那门徒比彼得跑得快，先到了坟墓，

现代译 约20:4 两个人一起跑，但那门徒比彼得跑得快，首先到达墓穴。

当代译 约20:4 那个门徒比彼得跑得快，所以先到了坟墓，

文理本 约20:4 二人并趋、斯徒越彼得而先至、

修订本 约20:4 两个人同跑，那门徒比彼得跑得快，先到了坟墓，

KJV 英 约20:4 So they ran both together: and the other disciple did outrun Peter, and came first to the sepulchre.

NIV 英 约20:4 Both were running, but the other disciple outran Peter and reached the tomb first.

主目录 返回顶部

和合本 约20:5 低头往里看，就见细麻布还放在那鶪，只是没有进去。

拼音版 约20:5 Dī tóu wǎng lǐ kān, jiù jiàn xìmábù hái fàng zaì nàli. zhǐshì méiyǒu jìn qù.

吕振中 约20:5 他屈身窥察，见细麻布放着，可没有进去。

新译本 约20:5 屈身向里面观看，看见细麻布还在那里，但他却没有进去。

现代译 约20:5 他俯身往里面看，看见麻纱还在那里，但是他没有进去。

当代译 约20:5 但他并没有进去，只是探头往里看，只见细麻布还留在那里。

文理本 约20:5 俯视墓中、见枲布在焉、但未入、

修订本 约20:5 低头往里看，看见细麻布还放在那里，只是没有进去。

KJV 英 约20:5 And he stooping down, and looking in, saw the linen clothes lying; yet went he not in.

NIV 英 约20:5 He bent over and looked in at the strips of linen lying there but did not go in.

主目录 返回顶部

和合本 约20:6 西门彼得随后也到了，进坟墓里去，就看见细麻布还放在那鶪，

拼音版 约20:6 Xīmén Bǐdé suíhòu ye dào le, jìn fùnmù lǐ qù, jiù kànjian xìmábù hái fàng zaì nàli.

吕振中 约20:6 西门彼得跟着他，也来到了，就进坟墓去。他察看细麻布放着，

新译本 约20:6 西门．彼得随后也到了；他进入坟墓，看见细麻布还放在那里，

现代译 约20:6 西门彼得跟着也赶到；他一直走进墓穴，看见麻纱还在那里，

当代译 约20:6 西门彼得随后也来了，他进到那边，看到细麻布整齐地放在那里；

文理本 约20:6 西门彼得随至、入墓、见枲布在、

修订本 约20:6 西门．彼得随后也到了，进了坟墓，看见细麻布放在那里，

KJV 英 约20:6 Then cometh Simon Peter following him, and went into the sepulchre, and seeth the linen clothes lie,

NIV 英 约20:6 Then Simon Peter, who was behind him, arrived and went into the tomb. He saw the strips of linen lying there,

主目录 返回顶部

和合本 约20:7 又看见耶稣的裹头巾没有和细麻布放在一处，是另在一处卷着。

拼音版 约20:7 Yòu kànjian Yēsū de guǒ tóu jīn, méiyǒu hé xìmábù fàng zaì yī chù, shì lìng yī chù juǎn zhe.

吕振中 约20:7 而原在地他头上的布巾，却不跟细麻布一同放着，是另外在一处卷着。

新译本 约20:7 也看见耶稣的裹头巾，没有和细麻布放在一起，而是卷着放在一边。

现代译 约20:7 又看见那裹耶稣的头巾没有跟麻纱放在一起，是卷着，放在另一边。

当代译 约20:7 耶稣的裹头巾则卷着搁在别处，没有和细麻布放在一起。

文理本 约20:7 而裹首之巾、不与枲布同在、别卷一处、

修订本 约20:7 又看见耶稣的裹头巾没有和细麻布放在一起，是另在一处卷着。

KJV 英 约20:7 And the napkin, that was about his head, not lying with the linen clothes, but wrapped together in a place by itself.

NIV 英 约20:7 as well as the burial cloth that had been around Jesus' head. The cloth was folded up by itself, separate from the linen.

主目录 返回顶部

和合本 约20:8 先到坟墓的那门徒也进去，看见就信了。

拼音版 约20:8 Xiān dào fùnmù de nà méntǔ ye jìn qù, kànjian jiù xìn le.

吕振中 约20:8 那时先上坟墓来的那另一个门徒也进去，看见，就信了。

新译本 约20:8 那时，先到坟墓的那门徒也进去，他看见，就信了。

现代译 约20:8 首先到达的那个门徒也跟着走进墓穴；他一看见就信了。

当代译 约20:8 先来的那个门徒也跟着进来了。

文理本 约20:8 先至墓之门徒亦入、见而信之、

修订本 约20:8 然后先到坟墓的那门徒也进去，他看见就信了。

KJV 英 约20:8 Then went in also that other disciple, which came first to the sepulchre, and he saw, and believed.

NIV 英 约20:8 Finally the other disciple, who had reached the tomb first, also went inside. He saw and believed.

主目录 返回顶部

和合本 约20:9 因为他们还不明白圣经的意思，就是耶稣必要从死里复活。

拼音版 约20:9 Yīnwei tāmen hái bú míngbai Shèngjīng de yìsi, jiù shì Yēsū bìyào cōng sǐ lǐ fùhuó.

吕振中 约20:9 ［他们还不明白耶稣必须从死人中复起的那一段经。］

新译本 约20:9 他们还不明白经上所说“他必须从死人中复活”这句话的意思。

现代译 约20:9 （他们还不明白圣经所说他必须从死里复活那句话的意思。）

当代译 约20:9 他看见这种情形，就相信了马利亚的话了。到此时止，他们仍然不明白圣经的意思，就是耶稣必要从死里复活。

文理本 约20:9 盖众犹未识经意、彼必自死复起也、

修订本 约20:9 他们还不明白圣经所说耶稣必须从死人中复活的意思。

KJV 英 约20:9 For as yet they knew not the scripture, that he must rise again from the dead.

NIV 英 约20:9 (They still did not understand from Scripture that Jesus had to rise from the dead.)

主目录 返回顶部

和合本 约20:10 于是两个门徒回自己的住处去了。

拼音版 约20:10 Yúshì liǎng gè méntǔ huí zìjǐ de zhù chù qù le.

吕振中 约20:10 那两个门徒就走开，回自己地方去了。

新译本 约20:10 于是两个门徒就回家去了。

现代译 约20:10 於是两个门徒回家去了。

当代译 约20:10 他们看完之后，就各自回家去了。

文理本 约20:10 于是二徒各归其家、○

修订本 约20:10 于是两个门徒回自己的住处去了。

KJV 英 约20:10 Then the disciples went away again unto their own home.

NIV 英 约20:10 Then the disciples went back to their homes,

主目录 返回顶部

和合本 约20:11 马利亚却站在坟墓外面哭，哭的时候，低头往坟墓里看，

拼音版 约20:11 Mǎlìyà què zhàn zaì fùnmù waìmiàn kū. kū de shíhou, dī tóu wǎng fùnmù lǐ kān,

吕振中 约20:11 马利亚却靠着坟墓，站在外边哭。哭的时候、屈身向坟墓里窥察，

新译本 约20:11 马利亚站在坟墓外面哭泣。她哭的时候，屈身往里面观看，

现代译 约20:11 马利亚还站在坟墓外面哭泣。她一边哭，一边低头往墓里看，

当代译 约20:11 这时候，只留下马利亚独自站在坟墓外面哭泣，后来，又探头往里面看。

文理本 约20:11 马利亚立墓外而哭、哭时、俯视墓中、

修订本 约20:11 马利亚却站在坟墓外面哭。她哭的时候，低头往坟墓里看，

KJV 英 约20:11 But Mary stood without at the sepulchre weeping: and as she wept, she stooped down, and looked into the sepulchre,

NIV 英 约20:11 but Mary stood outside the tomb crying. As she wept, she bent over to look into the tomb

主目录 返回顶部

和合本 约20:12 就见两个天使，穿着白衣，在安放耶稣身体的地方坐着，一个在头，一个在脚。

拼音版 约20:12 Jiù jiàn liǎng ge tiānshǐ, chuān zhe bái yī, zaì ānfàng Yēsū shēntǐ de dìfang zuò zhe, yī gè zaì tóu, yī gè zaì jiǎo.

吕振中 约20:12 便见两个天使穿着白衣，坐在耶稣身体安放的地方，一个在头那边，一个在脚那边。

新译本 约20:12 看见两个身穿白衣的天使，坐在安放耶稣身体的地方，一个在头那边，一个在脚那边。

现代译 约20:12 看见两个穿着白衣的天使，坐在原来安放耶稣身体的地方，一个在头这边，一个在脚那边。

当代译 约20:12 她看见两个穿着白衣的天使，坐在原来安放耶稣身体的地方，一个在头，一个在脚。

文理本 约20:12 见天使二、衣白衣、坐于耶稣尸身所卧之处、一在首、一在足、

修订本 约20:12 看见两个天使穿着白衣，在安放耶稣身体的地方坐着，一个在头，一个在脚。

KJV 英 约20:12 And seeth two angels in white sitting, the one at the head, and the other at the feet, where the body of Jesus had lain.

NIV 英 约20:12 and saw two angels in white, seated where Jesus' body had been, one at the head and the other at the foot.

主目录 返回顶部

和合本 约20:13 天使对她说：“妇人，你为什么哭？”她说：“因为有人把我主挪了去，我不知道放在哪里。”

拼音版 约20:13 Tiānshǐ duì tā shuō, fùrén, nǐ wèishénme kū. tā shuō, yīnwei yǒu rén bǎ wǒ zhǔ nuó le qù, wǒ bù zhīdào fàng zaì nàli.

吕振中 约20:13 天使对她说∶「妇人，你为什么哭？」她对天使说∶「有人把我的主取了去，我不知道他们把他安放在哪里。」

新译本 约20:13 天使问她：“妇人，你为什么哭？”她说：“有人把我的主搬走了，我不知道他们把他放在哪里。”

现代译 约20:13 他们问马利亚：「妇人，你为甚麽哭呢？」她回答：「他们把我的主移走，我不知道他们把他放在哪里！」

当代译 约20:13 天使就问她：“妇人，你为甚麽哭呢？”“有人把我的主搬走了，不知道放在甚麽地方？”

文理本 约20:13 谓马利亚曰、妇欤、何哭耶、对曰、人取我主去、不知置于何处、

修订本 约20:13 天使对她说："妇人，你为什么哭？"她对他们说："因为有人把我主移走了，我不知道他们把他放在哪里。"

KJV 英 约20:13 And they say unto her, Woman, why weepest thou? She saith unto them, Because they have taken away my LORD, and I know not where they have laid him.

NIV 英 约20:13 They asked her, "Woman, why are you crying?" "They have taken my Lord away," she said, "and I don't know where they have put him."

主目录 返回顶部

和合本 约20:14 说了这话，就转过身来，看见耶稣站在那里，却不知道是耶稣。

拼音版 约20:14 Shuō le zhè huà, jiù zhuǎn guō shēn lái, kànjian Yēsū zhàn zaì nàli, què bù zhīdào shì Yēsū.

吕振中 约20:14 说了这些话，就向后转身，见耶稣站着，却不知道是耶稣。

新译本 约20:14 马利亚说了这话，就转过身来，看见耶稣站在那里，却不知道他就是耶稣。

现代译 约20:14 说了这话，马利亚转身，看见耶稣站在那里，可是还不知道他就是耶稣。

当代译 约20:14 她说完了，转过头来，看见一个人站在那里，可是她不知道那就是耶稣。

文理本 约20:14 言毕、反身见耶稣立、不知其为耶稣也、

修订本 约20:14 说了这些话，她转过身来，看见耶稣站在那里，却不知道他是耶稣。

KJV 英 约20:14 And when she had thus said, she turned herself back, and saw Jesus standing, and knew not that it was Jesus.

NIV 英 约20:14 At this, she turned around and saw Jesus standing there, but she did not realize that it was Jesus.

主目录 返回顶部

和合本 约20:15 耶稣问她说：“妇人，为什么哭？你找谁呢？”马利亚以为是看园的，就对他说：“先生，若是你把他移了去，请告诉我你把他放在哪里，我便去取他。”

拼音版 约20:15 Yēsū wèn tā shuō, fùrén, wèishénme kū, nǐ zhǎo shuí ne. Mǎlìyà yǐwéi shì kān yuán de, jiù duì tā shuō, xiānsheng, ruò shì nǐ bǎ tā yí le qù, qǐng gàosu wǒ, nǐ bǎ tā fàng zaì nàli, wǒ biàn qù qǔ tā.

吕振中 约20:15 耶稣对她说∶「妇人，你为什么哭？你找谁？」那妇人以为他是看园的，就对他说∶「先生（同字∶主），若是你把他背了去，请告诉我、你把他安放在哪里，我便取去。」

新译本 约20:15 耶稣对她说：“妇人，你为什么哭？你找谁呢？”马利亚以为耶稣是园丁，就对他说：“先生，如果是你把他挪去了，请告诉我你把他放在什么地方，我好去搬回来。”

现代译 约20:15 耶稣问她：「妇人，你为甚麽哭呢？你在找谁？」马利亚以为他是管园子的人，所以对他说：「先生，如果是你把他移走的，请告诉我，你把他放在哪里，我好去把他移回来。」

当代译 约20:15 耶稣问她：“妇人，你哭甚麽？你在找谁呀？”“马利亚。”还以为他是园丁，就说：“先生，如果是你把他搬走了，请告诉我，你把他放在哪里？让我可以去搬回来。”

文理本 约20:15 耶稣曰、妇欤、何哭耶、尔谁寻乎、马利亚意其为司园者、曰、主欤、尔若舁之去、请告我置于何处、我将取之、

修订本 约20:15 耶稣问她："妇人，你为什么哭？你找谁？"马利亚以为他是看园子的，就对他说："先生，若是你把他移了去，请告诉我，你把他放在哪里，我去把他移回来。"

KJV 英 约20:15 Jesus saith unto her, Woman, why weepest thou? whom seekest thou? She, supposing him to be the gardener, saith unto him, Sir, if thou have borne him hence, tell me where thou hast laid him, and I will take him away.

NIV 英 约20:15 "Woman," he said, "why are you crying? Who is it you are looking for?" Thinking he was the gardener, she said, "Sir, if you have carried him away, tell me where you have put him, and I will get him."

主目录 返回顶部

和合本 约20:16 耶稣说：“马利亚！”马利亚就转过来，用希伯来话对他说：“拉波尼（拉波尼就是夫子的意思）！”

拼音版 约20:16 Yēsū shuō, Mǎlìyà. Mǎlìyà jiù zhuǎn guō lái, yòng Xībóláihuà duì tā shuō, Lábōní. ( Lábōní jiù shì fūzǐ de yìsi)

吕振中 约20:16 耶稣对她说∶「马利亚！」那妇人就转身，用希伯来土话对耶稣说∶「拉波尼！」［就是说∶「我老师！」］

新译本 约20:16 耶稣对她说：“马利亚！”她转过身来，用希伯来话对他说：“拉波尼！”（就是“老师”的意思。）

现代译 约20:16 耶稣说：「马利亚！」马利亚转身，用希伯来话对他说：「拉波尼！」（意思就是「老师」。）

当代译 约20:16 “马利亚。”她立即转过头来用希伯来话对他说：“拉波尼！”（意思是“我的老师”）。

文理本 约20:16 耶稣曰、马利亚乎、马利亚转身、以希伯来音曰、拉波尼、即夫子也、

修订本 约20:16 耶稣对她说："马利亚。"马利亚转过身来，用希伯来话对他说："拉波尼！"（"拉波尼"就是老师的意思。）

KJV 英 约20:16 Jesus saith unto her, Mary. She turned herself, and saith unto him, Rabboni; which is to say, Master.

NIV 英 约20:16 Jesus said to her, "Mary." She turned toward him and cried out in Aramaic, "Rabboni!" (which means Teacher).

主目录 返回顶部

和合本 约20:17 耶稣说：“不要摸我，因我还没有升上去见我的父。你往我弟兄那里去，告诉他们说：我要升上去见我的父，也是你们的父；见我的　神，也是你们的　神。”

拼音版 约20:17 Yēsū shuō, búyào mō wǒ. yīnwei wǒ hái méiyǒu shēng shǎng qù jiàn wǒde fù. nǐ wǎng wǒ dìxiōng nàli qù, gàosu tāmen shuō, wǒ yào shēng shǎng qù, jiàn wǒde fù, ye shì nǐmen de fù. jiàn wǒde shén, ye shì nǐmen de shén.

吕振中 约20:17 耶稣对她说∶「别缠着我了！我还没有上去见父。你要去找我弟兄，对他们说∶『我上去见我的父，也就是你们的父；见我的上帝，也就是你们的上帝』」。

新译本 约20:17 耶稣说：“你不要拉住我，因为我还没有上去见父。你要到我的弟兄们那里去，告诉他们我要上去见我的父，也是你们的父；见我的　神，也是你们的　神。”

现代译 约20:17 耶稣说：「你不要拉住我，因为我还没有上去见我的父亲。你往我的弟兄那里去，告诉他们：『我要上去见我的父亲，也就是你们的父亲；去见我的上帝，也就是你们的上帝。』」

当代译 约20:17 耶稣说：“不要摸我，我还没有升天去见父上帝。你先去找众弟兄，告诉他们我要回去见父亲，就是你们的父亲；见我的上帝，就是你们的上帝。”

文理本 约20:17 耶稣曰、勿扪我、以我尚未升至父、惟往语我兄弟云、我升至我父、亦尔父、我上帝、亦尔上帝、

修订本 约20:17 耶稣对她说："不要拉住我，因为我还没有升上去见我的父。你到我弟兄那里去告诉他们，我要升上去见我的父，也是你们的父，见我的上帝，也是你们的上帝。"

KJV 英 约20:17 Jesus saith unto her, Touch me not; for I am not yet ascended to my Father: but go to my brethren, and say unto them, I ascend unto my Father, and your Father; and to my God, and your God.

NIV 英 约20:17 Jesus said, "Do not hold on to me, for I have not yet returned to the Father. Go instead to my brothers and tell them, 'I am returning to my Father and your Father, to my God and your God.'"

主目录 返回顶部

和合本 约20:18 抹大拉的马利亚就去告诉门徒说：“我已经看见了主！”她又将主对她说的这话告诉他们。

拼音版 约20:18 Mǒdàlā de Mǎlìyà jiù qù gàosu méntǔ shuō, wǒ yǐjing kànjian le zhǔ. tā yòu jiāng zhǔ duì tā shuō de zhè huà gàosu tāmen.

吕振中 约20:18 抹大拉的马利亚就去向门徒传信说∶「我已经看见了主了」，主怎样对她说了以上这些话。

新译本 约20:18 抹大拉的马利亚就去，向门徒报信说：“我已经看见主了！”她又把主对她所说的话告诉他们。

现代译 约20:18 於是，抹大拉的马利亚去告诉门徒，说她已经看见了主，又传达主对她说的话。

当代译 约20:18 抹大拉的马利亚就去向门徒报讯：“我看见主了！”接着又把刚才主所说的话告诉他们。

文理本 约20:18 抹大拉之马利亚往告门徒曰、我已见主矣、又以耶稣语己之事告之、○

修订本 约20:18 抹大拉的马利亚就向门徒报信："我已经看见了主。"她又把主对她说的话告诉他们。

KJV 英 约20:18 Mary Magdalene came and told the disciples that she had seen the LORD, and that he had spoken these things unto her.

NIV 英 约20:18 Mary Magdalene went to the disciples with the news: "I have seen the Lord!" And she told them that he had said these things to her.

主目录 返回顶部

和合本 约20:19 那日（就是七日的第一日）晚上，门徒所在的地方，因怕犹太人，门都关了。耶稣来站在当中，对他们说：“愿你们平安！”

拼音版 约20:19 Nà rì, ( jiù shì qī rì de tóu yī rì ) wǎnshang, méntǔ suǒ zaì de dìfang, yīn pà Yóutaìrén, mén dōu guān le. Yēsū lái zhàn zaì dāngzhōng, duì tāmen shuō, yuàn nǐmen píngān.

吕振中 约20:19 那一天、安息周的第一日、傍晚、因为怕犹太人，门徒所在的地方门都关了。耶稣来，站在当中，对他们说∶「愿你们平安！」

新译本 约20:19 礼拜日黄昏的时候，门徒聚在一起，因为怕犹太人，就把门户都关上。耶稣来了，站在他们中间，说：“愿你们平安。”

现代译 约20:19 星期日晚上，耶稣的门徒聚集在一起，门紧紧地关着，因为他们怕犹太人。那时候，耶稣显现，站在他们当中，说：「愿你们平安。」

当代译 约20:19 当天晚上，门徒因为害怕犹太人的领袖，所以把聚会地方的门都关上。忽然，耶稣来了，站在他们面前，向他们说：“愿你们平安。”

文理本 约20:19 是日乃七日之首日、既暮、门徒所在、其门已闭、畏犹太人故也、耶稣至、立于中曰、愿尔曹安、

修订本 约20:19 那日（就是七日的第一日）晚上，门徒因怕犹太人，所在的地方门都关了。耶稣来，站在当中，对他们说："愿你们平安！"

KJV 英 约20:19 Then the same day at evening, being the first day of the week, when the doors were shut where the disciples were assembled for fear of the Jews, came Jesus and stood in the midst, and saith unto them, Peace be unto you.

NIV 英 约20:19 On the evening of that first day of the week, when the disciples were together, with the doors locked for fear of the Jews, Jesus came and stood among them and said, "Peace be with you!"

主目录 返回顶部

和合本 约20:20 说了这话，就把手和肋旁指给他们看。门徒看见主，就喜乐了。

拼音版 约20:20 Shuō le zhè huà, jiù bǎ shǒu hé lē páng, zhí gei tāmen kān. méntǔ kànjian zhǔ, jiù xǐlè le.

吕振中 约20:20 说了这话，就把手和肋旁指给他们看。门徒看见了主，就欢喜。

新译本 约20:20 说了这话，就把手和肋旁给他们看。门徒看见主，就欢喜了。

现代译 约20:20 说了这话，他把自己的手和肋旁给他们看。门徒看见了主，非常欢喜。

当代译 约20:20 他说完了，又让他们察看他的手和肋旁。门徒看见主，欢喜极了。

文理本 约20:20 言竟、以手与胁示之、门徒见主、则喜、

修订本 约20:20 说了这话，他把手和肋旁给他们看。门徒一看见主就喜乐了。

KJV 英 约20:20 And when he had so said, he shewed unto them his hands and his side. Then were the disciples glad, when they saw the LORD.

NIV 英 约20:20 After he said this, he showed them his hands and side. The disciples were overjoyed when they saw the Lord.

主目录 返回顶部

和合本 约20:21 耶稣又对他们说：“愿你们平安！父怎样差遣了我，我也照样差遣你们。”

拼音版 约20:21 Yēsū yòu duì tāmen shuō, yuàn nǐmen píngān. fù zenyàng chāiqiǎn le wǒ, wǒ ye zhàoyàng chāiqiǎn nǐmen.

吕振中 约20:21 于是耶稣又对他们说∶「愿你们平安！父怎样差遣了我，我也怎样差你们。」

新译本 约20:21 耶稣又对他们说：“愿你们平安。父怎样差遣了我，我也怎样差遣你们。”

现代译 约20:21 耶稣又对他们说：「愿你们平安。正如父亲差遣了我，我照样差遣你们。」

当代译 约20:21 耶稣又说：“愿你们平安。父上帝怎样差遣我，我也照样差遣你们。”

文理本 约20:21 耶稣又曰、愿尔曹安、我遣尔、如父遣我、

修订本 约20:21 于是耶稣又对他们说："愿你们平安！父怎样差遣了我，我也照样差遣你们。"

KJV 英 约20:21 Then said Jesus to them again, Peace be unto you: as my Father hath sent me, even so send I you.

NIV 英 约20:21 Again Jesus said, "Peace be with you! As the Father has sent me, I am sending you."

主目录 返回顶部

和合本 约20:22 说了这话，就向他们吹一口气，说：“你们受圣灵。

拼音版 约20:22 Shuō le zhè huà, jiù xiàng tāmen chuī yīkǒu qì, shuō, nǐmen shòu Shènglíng.

吕振中 约20:22 说了这话，就向他们吹一口气，说∶「你们受圣灵！

新译本 约20:22 说了这话，就向他们吹一口气，说：“你们领受圣灵吧！

现代译 约20:22 说完这话，他向他们吹一口气，说：「领受圣灵吧。

当代译 约20:22 然后向他们吹一口气，说：“你们现在接受圣灵了，

文理本 约20:22 遂嘘于众曰、受圣神、

修订本 约20:22 说了这话，他向他们吹一口气，说："领受圣灵吧！

KJV 英 约20:22 And when he had said this, he breathed on them, and saith unto them, Receive ye the Holy Ghost:

NIV 英 约20:22 And with that he breathed on them and said, "Receive the Holy Spirit.

主目录 返回顶部

和合本 约20:23 你们赦免谁的罪，谁的罪就赦免了；你们留下谁的罪，谁的罪就留下了。”

拼音版 约20:23 Nǐmen shèmiǎn shuí de zuì, shuí de zuì jiù shèmiǎn le. nǐmen liú xià shuí de zuì, shuí de zuì jiù liú xià le.

吕振中 约20:23 你们赦免了谁的罪，谁的罪就赦免了；你们留而不赦谁的罪，谁的罪就留而不蒙赦了。」

新译本 约20:23 你们赦免谁的罪，谁的罪就得赦免；你们不赦免谁的罪，谁的罪就不得赦免。”

现代译 约20:23 你们赦免谁的罪，谁的罪就得赦免；你们不赦免谁的罪，谁的罪就不得赦免。」

当代译 约20:23 因此，你们如果赦免谁的罪，谁的罪就可以赦免；你们如果不赦免谁的罪，谁的罪就留下了。”

文理本 约20:23 尔于何人之罪、赦则赦矣、存则存矣、○

修订本 约20:23 你们赦免谁的罪，谁的罪就得赦免；你们不赦免谁的罪，谁的罪就不得赦免。"

KJV 英 约20:23 Whose soever sins ye remit, they are remitted unto them; and whose soever sins ye retain, they are retained.

NIV 英 约20:23 If you forgive anyone his sins, they are forgiven; if you do not forgive them, they are not forgiven."

主目录 返回顶部

和合本 约20:24 那十二个门徒中，有称为低土马的多马，耶稣来的时候，他没有和他们同在。

拼音版 约20:24 Nà shí èr gè méntǔ zhōng, yǒu chēngwèi dǐ tǔ mǎ de Duōmǎ. Yēsū lái de shíhou, tā méiyǒu hé tāmen tóng zaì.

吕振中 约20:24 但是那十二人中有一个、就是那称双生的多马、耶稣来的时候、他没有同他们在一起。

新译本 约20:24 十二个门徒中，有一个称为“双生子”的多马。耶稣来的时候，他没有和门徒在一起。

现代译 约20:24 当耶稣显现时，十二门徒中之一的多马（绰号双胞胎的）没有跟他们在一起。

当代译 约20:24 在耶稣显现的时候，十二个门徒中有一个名叫多马（又名低土马）的当时不在场。

文理本 约20:24 有多马称低土马者、十二徒之一也、耶稣至时、未同在焉、

修订本 约20:24 那十二使徒中，有个叫低土马的多马，耶稣来的时候，他没有和他们在一起。

KJV 英 约20:24 But Thomas, one of the twelve, called Didymus, was not with them when Jesus came.

NIV 英 约20:24 Now Thomas (called Didymus), one of the Twelve, was not with the disciples when Jesus came.

主目录 返回顶部

和合本 约20:25 那些门徒就对他说：“我们已经看见主了。”多马却说：“我非看见他手上的钉痕，用指头探入那钉痕，又用手探入他的肋旁，我总不信。”

拼音版 约20:25 Nàxiē méntǔ duì tā shuō, wǒmen yǐjing kànjian zhǔ le. Duōmǎ què shuō, wǒ fēi kànjian tā shǒu shàng de déng hén, yòng zhítou tàn rù nà déng hén, yòu yòng shǒu tàn rù tāde lē páng, wǒ zǒng bù xìn.

吕振中 约20:25 其他的门徒就对多马说∶「我们已经看见了主了！」多马却对他们说∶「除非我看见他手中的钉痕，又用我的指头探入那钉痕，用我的手探入他的肋旁，我总不信的。」

新译本 约20:25 其他的门徒对他说：“我们已经见过主了。”多马对他们说：“除非我亲眼看见他手上的钉痕，用我的指头探入那钉痕，又用我的手探入他的肋旁，我决不相信。”

现代译 约20:25 所以其他的门徒把已经看见了主的事告诉多马。多马对他们说：「除非我亲眼看见他手上的钉痕，并用我的指头摸那钉痕，用我的手摸他的肋旁，我绝对不信。」

当代译 约20:25 虽然其他门徒都告诉他：“我们看见主了！”可是多马却坚持不信，并且说：“除非我亲眼看见，用手摸到他手上的钉痕和他的肋旁，我决不相信。”

文理本 约20:25 诸徒语之曰、我已见主矣、多马曰、我不见其手中钉迹、以指探之、手探其胁、必不信也、○

修订本 约20:25 其他的门徒就对他说："我们已经看见主了。"多马却对他们说："除非我看见他手上的钉痕，用我的指头探入那钉痕，用我的手探入他的肋旁，我绝不信。"

KJV 英 约20:25 The other disciples therefore said unto him, We have seen the LORD. But he said unto them, Except I shall see in his hands the print of the nails, and put my finger into the print of the nails, and thrust my hand into his side, I will not believe.

NIV 英 约20:25 So the other disciples told him, "We have seen the Lord!" But he said to them, "Unless I see the nail marks in his hands and put my finger where the nails were, and put my hand into his side, I will not believe it."

主目录 返回顶部

和合本 约20:26 过了八日，门徒又在屋里，多马也和他们同在。门都关了。耶稣来站在当中说：“愿你们平安！”

拼音版 约20:26 Guō le bā rì, méntǔ yòu zaì wū lǐ, Duōmǎ ye hé tāmen tóng zaì, mén dōu guān le. Yēsū lái zhàn zaì dāngzhōng shuō, yuàn nǐmen píngān.

吕振中 约20:26 过了八天、耶稣的门徒又在里面，多马也同他们在一起。门都关了，耶稣来，站在当中说∶「愿你们平安！」

新译本 约20:26 过了八天，门徒又在屋子里，多马也和他们在一起。门户都关上了。耶稣来了，站在他们中间，说：“愿你们平安。”

现代译 约20:26 一星期后，门徒又在屋子里聚集；多马也跟他们在一起。门关着，可是耶稣忽然显现，站在他们当中，说：「愿你们平安。」

当代译 约20:26 过了八天，门徒又聚集在一起，这一次多马也在其中。门还是紧紧地关着，耶稣又来了，站在他们当中，说：“愿你们平安！”

文理本 约20:26 越八日、门徒复集、多马与焉、门已闭、耶稣至、立于中曰、愿尔曹安、

修订本 约20:26 过了八日，门徒又在屋里，多马也和他们在一起。门都关了，耶稣来，站在当中，说："愿你们平安！"

KJV 英 约20:26 And after eight days again his disciples were within, and Thomas with them: then came Jesus, the doors being shut, and stood in the midst, and said, Peace be unto you.

NIV 英 约20:26 A week later his disciples were in the house again, and Thomas was with them. Though the doors were locked, Jesus came and stood among them and said, "Peace be with you!"

主目录 返回顶部

和合本 约20:27 就对多马说：“伸过你的指头来，摸（“摸”原文作“看”）我的手；伸出你的手来，探入我的肋旁。不要疑惑，总要信！”

拼音版 约20:27 Jiù duì Duōmǎ shuō, shēn guō nǐde zhítou lái, mō ( mō yuánwén zuò "kān" ) wǒde shǒu. shēn chū nǐde shǒu lái, tàn rù wǒde lē páng. búyào yíhuò, zǒng yào xìn.

吕振中 约20:27 然后对多马说∶「拿你的指头到这里来、看看我的手；拿你的手探入我的肋旁；别无信心了！务要有信心！」

新译本 约20:27 然后对多马说：“把你的指头放在这里，看看我的手吧！伸出你的手来，探探我的肋旁！不要疑惑，只要信！”

现代译 约20:27 然后他对多马说：「把你的指头放在这里，看看我的手吧；再伸出你的手，摸摸我的肋旁吧。不要疑惑，只要信！」

当代译 约20:27 然后对多马说：“来看看我的手，用你的指头摸摸。再用手探一下我的肋旁，不要再疑惑了，务必相信。”

文理本 约20:27 谓多马曰、伸尔指、视我手、伸尔手、探我胁、勿疑、宜信也、

修订本 约20:27 然后他对多马说："把你的指头伸到这里来，看看我的手；把你的手伸过来，探入我的肋旁。不要疑惑，总要信！"

KJV 英 约20:27 Then saith he to Thomas, Reach hither thy finger, and behold my hands; and reach hither thy hand, and thrust it into my side: and be not faithless, but believing.

NIV 英 约20:27 Then he said to Thomas, "Put your finger here; see my hands. Reach out your hand and put it into my side. Stop doubting and believe."

主目录 返回顶部

和合本 约20:28 多马说：“我的主，我的　神！”

拼音版 约20:28 Duōmǎ shuō, wǒde zhǔ, wǒde shén.

吕振中 约20:28 多马回答耶稣说∶「我的主，我的上帝！」

新译本 约20:28 多马对他说：“我的主！我的　神！”

现代译 约20:28 多马说：「我的主，我的上帝！」

当代译 约20:28 多马说：“我的主，我的上帝！”

文理本 约20:28 多马对曰、我主、我上帝哉、

修订本 约20:28 多马回答，对他说："我的主！我的上帝！"

KJV 英 约20:28 And Thomas answered and said unto him, My LORD and my God.

NIV 英 约20:28 Thomas said to him, "My Lord and my God!"

主目录 返回顶部

和合本 约20:29 耶稣对他说：“你因看见了我才信，那没有看见就信的有福了！”

拼音版 约20:29 Yēsū duì tā shuō, nǐ yīn kànjian le wǒ cái xìn. nà méiyǒu kànjian jiù xìn de, yǒu fú le.

吕振中 约20:29 耶稣对他说∶「你因看见了我才信！那些没有看见而信的、有福阿！」

新译本 约20:29 耶稣说：“你因为看见我才信吗？那些没有看见就信的人，是有福的。”

现代译 约20:29 耶稣说：「你因为看见了我才信吗？那些没有看见而信的是多麽有福啊！」

当代译 约20:29 耶稣说：“你要看见我才信吗？那些没有看见就信的人有福了。”

文理本 约20:29 耶稣曰、多马欤、盖尔见我固信、未见而信者福矣、○

修订本 约20:29 耶稣对他说："你因为看见了我才信吗？那没有看见却信的有福了。"

KJV 英 约20:29 Jesus saith unto him, Thomas, because thou hast seen me, thou hast believed: blessed are they that have not seen, and yet have believed.

NIV 英 约20:29 Then Jesus told him, "Because you have seen me, you have believed; blessed are those who have not seen and yet have believed."

主目录 返回顶部

和合本 约20:30 耶稣在门徒面前另外行了许多神迹，没有记在这书上。

拼音版 约20:30 Yēsū zaì méntǔ miànqián, lìngwaì xíng le xǔduō shénjī, méiyǒu jì zaì zhè shū shǎng.

吕振中 约20:30 这样，耶稣在门徒面前还行了许多别的神迹、是没有记在这书上的。

新译本 约20:30 耶稣在门徒面前还行了许多别的神迹，没有记在这书上。

现代译 约20:30 耶稣在他的门徒面前还行了许多神迹，可是没有记录在这本书里。

当代译 约20:30 耶稣在门徒面前，另外还行了许多神迹，只是没有一一地记在这本书里面。

文理本 约20:30 耶稣于门徒前、又多行异迹、是书未录、

修订本 约20:30 耶稣在他门徒面前另外行了许多神迹，没有记录在这书上。

KJV 英 约20:30 And many other signs truly did Jesus in the presence of his disciples, which are not written in this book:

NIV 英 约20:30 Jesus did many other miraculous signs in the presence of his disciples, which are not recorded in this book.

主目录 返回顶部

和合本 约20:31 但记这些事，要叫你们信耶稣是基督，是　神的儿子，并且叫你们信了他，就可以因他的名得生命。

拼音版 约20:31 Dàn jì zhèxie shì, yào jiào nǐmen xìn Yēsū shì Jīdū, shì shén de érzi. bìngqie jiào nǐmen xìn le tā, jiù keyǐ yīn tāde míng dé shēngmìng.

吕振中 约20:31 但这些事记下来、是要使你们信耶稣是基督、上帝的儿子，并且信了、使你们在他名内（或译∶靠着他的名）得生命。

新译本 约20:31 但把这些事记下来，是要你们信耶稣是基督，是　神的儿子，并且使你们信了，可以因他的名得生命。

现代译 约20:31 本书记述的目的是要你们信〔另有些古卷作：是要你们继续信〕耶稣是基督，是上帝的儿子，并且要你们因信他而获得生命。

当代译 约20:31 但这里所记的，都是要读者信耶稣就是救主基督，是上帝的儿子，并且使相信的人，靠他的名得着生命。

文理本 约20:31 第录此、俾尔得信耶稣为基督、为上帝子、信之、则以其名而得生焉、

修订本 约20:31 但记载这些事是要使你们信耶稣是基督，是上帝的儿子，并且使你们信他，好因着他的名得生命。

KJV 英 约20:31 But these are written, that ye might believe that Jesus is the Christ, the Son of God; and that believing ye might have life through his name.

NIV 英 约20:31 But these are written that you may believe that Jesus is the Christ, the Son of God, and that by believing you may have life in his name.


约翰福音第21章 - 约翰福音 - 基督教圣经——十版本对照圣经

 约翰福音第21章 - 约翰福音 - 基督教圣经——十版本对照圣经 章

和合本 约21:1 这些事以后，耶稣在提比哩亚海边又向门徒显现。他怎样显现记在下面：

拼音版 约21:1 Zhèxie shì yǐhòu, Yēsū zaì Tíbǐlīyà hǎi biān, yòu xiàng méntǔ xiǎnxiàn. tā zenyàng xiǎnxiàn jì zaì xiàmiàn.

吕振中 约21:1 这些事以后、耶稣在提比哩亚海边又将自己向门徒显现；他是这样显现的。

新译本 约21:1 这些事以后，耶稣在提比里亚海边再次向门徒显现。他显现的经过是这样的：

现代译 约21:1 这些事以后，耶稣再一次在提比哩亚湖边向门徒显现。这次显现的经过是这样的：

当代译 约21:1 后来，耶稣在提比哩亚海边，又向门徒显现。当时的情形是这样：

文理本 约21:1 厥后、耶稣在提比哩亚海滨、复见于门徒、其见如左、

修订本 约21:1 这些事以后，耶稣在提比哩亚海边又向门徒显现。他怎样显现记在下面。

KJV 英 约21:1 After these things Jesus shewed himself again to the disciples at the sea of Tiberias; and on this wise shewed he himself.

NIV 英 约21:1 Afterward Jesus appeared again to his disciples, by the Sea of Tiberias. It happened this way:

主目录 返回顶部

和合本 约21:2 有西门彼得和称为低土马的多马，并加利利的迦拿人拿但业，还有西庇太的两个儿子，又有两个门徒，都在一处。

拼音版 约21:2 Yǒu Xīmén Bǐdé, hé chēngwèi dǐ tǔ mǎ de Duōmǎ, bìng Jiālìlì de Jiāná rén Nádànyè, hái yǒu Xībìtaì de liǎng gè érzi, yòu yǒu liǎng gè méntǔ, dōu zaì yī chǔ.

吕振中 约21:2 当时在一处的有西门彼得、和称为双生的多马，有加利利的迦拿人拿但业、和西庇太的两个儿子，另外还有两个门徒。

新译本 约21:2 当时西门．彼得、称为“双生子”的多马、加利利的迦拿人拿但业、西庇太的两个儿子，和另外两个门徒都聚在一起。

现代译 约21:2 当时，西门彼得、绰号双胞胎的多马、加利利的迦拿人拿但业、西庇太的两个儿子，和另外两个门徒都在一起。

当代译 约21:2 西门彼得、别名低土马的多马、加利利的迦拿人拿但业、西庇太的两个儿子和其他两个门徒都同在一起。

文理本 约21:2 西门彼得、多马称低土马、加利利之迦拿人拿但业、西庇太二子、又有二徒同在、

修订本 约21:2 西门．彼得、叫低土马的多马、加利利的迦拿人拿但业、西庇太的两个儿子，和另外两个门徒，都在一起。

KJV 英 约21:2 There were together Simon Peter, and Thomas called Didymus, and Nathanael of Cana in Galilee, and the sons of Zebedee, and two other of his disciples.

NIV 英 约21:2 Simon Peter, Thomas (called Didymus), Nathanael from Cana in Galilee, the sons of Zebedee, and two other disciples were together.

主目录 返回顶部

和合本 约21:3 西门彼得对他们说：“我打鱼去。”他们说：“我们也和你同去。”他们就出去，上了船，那一夜并没有打着什么。

拼音版 约21:3 Xīmén Bǐdé duì tāmen shuō, wǒ dǎ yú qù. tāmen shuō, wǒmen ye hé nǐ tóng qù. tāmen jiù chū qù, shàng le chuán, nà yī yè bìng méiyǒu dǎ zhe shénme.

吕振中 约21:3 西门彼得对他们说∶「我打鱼去。」他们对他说∶「我们也和你一同去。」他们就出去，上了船；那一夜并没有逮着什么。

新译本 约21:3 西门．彼得对他们说：“我要打鱼去。”他们说：“我们也跟你一起去。”于是他们出去，上了船，可是那一夜他们并没有打到什么。

现代译 约21:3 西门彼得对他们说：「我打鱼去。」大家说：「我们跟你一道去。」於是他们出去，上了船；可是整夜没有捕到甚麽。

当代译 约21:3 “我打鱼去啦！”西门彼得对他们说。“好，我们也跟你去。”众人说。於是大家一同上船。他们虽然辛苦了一整天，却仍旧毫无所获。

文理本 约21:3 西门彼得谓众曰、我往渔焉、众曰、我亦偕往、遂出登舟、是夜无所获、

修订本 约21:3 西门．彼得对他们说："我打鱼去。"他们对他说："我们也和你一起去。"他们就出去，上了船；那一夜并没有打着什么。

KJV 英 约21:3 Simon Peter saith unto them, I go a fishing. They say unto him, We also go with thee. They went forth, and entered into a ship immediately; and that night they caught nothing.

NIV 英 约21:3 "I'm going out to fish," Simon Peter told them, and they said, "We'll go with you." So they went out and got into the boat, but that night they caught nothing.

主目录 返回顶部

和合本 约21:4 天将亮的时候，耶稣站在岸上，门徒却不知道是耶稣。

拼音版 约21:4 Tiān jiāng liàng de shíhou, Yēsū zhàn zaì àn shàng. méntǔ què bú zhīdào shì Yēsū.

吕振中 约21:4 刚到了清早，耶稣站在海滩上；门徒却不知道是耶稣。

新译本 约21:4 清早的时候，耶稣站在岸边；门徒却不知道他就是耶稣。

现代译 约21:4 太阳刚出来的时候，耶稣站在水边，可是门徒不知道他就是耶稣。

当代译 约21:4 就在天将破晓的时候，耶稣站在岸上，只是门徒都不知道是耶稣。

文理本 约21:4 既旦、耶稣立于岸、门徒不知其为耶稣也、

修订本 约21:4 天刚亮的时候，耶稣站在岸上，门徒却不知道他是耶稣。

KJV 英 约21:4 But when the morning was now come, Jesus stood on the shore: but the disciples knew not that it was Jesus.

NIV 英 约21:4 Early in the morning, Jesus stood on the shore, but the disciples did not realize that it was Jesus.

主目录 返回顶部

和合本 约21:5 耶稣就对他们说：“小子！你们有吃的没有？”他们回答说：“没有！”

拼音版 约21:5 Yēsū jiù duì tāmen shuō, xiǎozi, nǐmen yǒu chī de méiyǒu. tāmen huídá shuō, méiyǒu.

吕振中 约21:5 于是耶稣对他们说∶「小孩子，你们打着了下饭的东西没有？」他们回答耶稣说∶「没有。」

新译本 约21:5 耶稣对他们说：“孩子们，打到鱼没有？”他们回答：“没有。”

现代译 约21:5 耶稣对他们说：「朋友，你们捕到了鱼没有？」他们回答：「没有。」

当代译 约21:5 “孩子们，打到鱼没有？”“甚麽也没有！”

文理本 约21:5 耶稣曰、小子、有食乎、对曰、无、

修订本 约21:5 耶稣就对他们说："孩子们！你们有吃的没有？"他们回答他："没有。"

KJV 英 约21:5 Then Jesus saith unto them, Children, have ye any meat? They answered him, No.

NIV 英 约21:5 He called out to them, "Friends, haven't you any fish?" "No," they answered.

主目录 返回顶部

和合本 约21:6 耶稣说：“你们把网撒在船的右边，就必得着。”他们便撒下网去，竟拉不上来了，因为鱼甚多。

拼音版 约21:6 Yēsū shuō, nǐmen bǎ wǎng sā zaì chuán de yòubiān, jiù bì dé zhe. tāmen biàn sā xià wǎng qù, jìng lá bú shàng lái le, yīnwei yú shén duō.

吕振中 约21:6 耶稣对他们说∶「把网子撒在船右边，就可以得着。」他们就撒下去；由于那一群鱼、他们再没有力量拖上来了。

新译本 约21:6 耶稣说：“把网撒在船的右边，就可以得着。”他们就把网撒下去，可是拉不上来，因为鱼太多。

现代译 约21:6 耶稣说：「把网撒向船的右边，那边有鱼。」他们就撒网下去，可是拉不上来，因为网着了太多的鱼。

当代译 约21:6 “往船的右边下网就会有了。”於是他们就照着他的话把网撒下去，果然大有所获；所网到的鱼多到连网都拉不动！

文理本 约21:6 曰、施网舟右则得之、遂施网、而不克举、鱼多故也、

修订本 约21:6 耶稣对他们说："你们把网撒在船的右边，就会得到。"于是他们撒下网去，竟拉不上来了，因为鱼很多。

KJV 英 约21:6 And he said unto them, Cast the net on the right side of the ship, and ye shall find. They cast therefore, and now they were not able to draw it for the multitude of fishes.

NIV 英 约21:6 He said, "Throw your net on the right side of the boat and you will find some." When they did, they were unable to haul the net in because of the large number of fish.

主目录 返回顶部

和合本 约21:7 耶稣所爱的那门徒对彼得说：“是主！”那时西门彼得赤着身子，一听见是主，就束上一件外衣，跳在海里。

拼音版 约21:7 Yēsū suǒ aì de nà méntǔ duì Bǐdé shuō, shì zhǔ. nàshí Xīmén Bǐdé chì zhe shēnzi, yī tīngjian shì zhǔ, jiù shù shǎng yī jiàn waìyī, tiào zaì hǎi lǐ.

吕振中 约21:7 于是耶稣所爱的那门徒对彼得说∶「是主哦！」西门彼得那时赤着身子、一听说是主、就把外短褂束腰，投身入海。

新译本 约21:7 耶稣所爱的那门徒对彼得说：“是主！”西门．彼得一听见是主，就立刻束上外衣（因为他当时赤着身子），纵身跳进海里。

现代译 约21:7 耶稣所锺爱的那个门徒对彼得说：「是主！」西门彼得一听说是主，连忙拿一件外衣披在身上（他那时赤着身子），跳进水里。

当代译 约21:7 耶稣所爱的那个门徒（就是笔者）就向彼得说：“那是主啊！”本来赤着身的彼得一听见是主，立刻把束在腰间的外衣穿好，跳入海里，游向岸边。

文理本 约21:7 耶稣所爱之徒谓彼得曰、主也、西门彼得一闻是主、因裸、则束外衣、下于海、

修订本 约21:7 耶稣所爱的那门徒对彼得说："是主！"那时西门．彼得赤着身子，一听见是主，就束上外衣，跳进海里。

KJV 英 约21:7 Therefore that disciple whom Jesus loved saith unto Peter, It is the Lord. Now when Simon Peter heard that it was the Lord, he girt his fisher's coat unto him, (for he was naked,) and did cast himself into the sea.

NIV 英 约21:7 Then the disciple whom Jesus loved said to Peter, "It is the Lord!" As soon as Simon Peter heard him say, "It is the Lord," he wrapped his outer garment around him (for he had taken it off) and jumped into the water.

主目录 返回顶部

和合本 约21:8 其余的门徒离岸不远，约有二百肘（古代以肘为尺，一肘约有今时尺半），就在小船上把那网鱼拉过来。

拼音版 约21:8 Qíyú de méntǔ lí àn bù yuǎn, yuē yǒu èr bǎi zhǒu, ( gǔ shí yǐ zhǒu wéi chǐ, yī zhǒu yuē yǒu jīn shí chǐ bàn ) jiù zaì xiǎo chuán bǎ nà wǎng yú lá guō lái.

吕振中 约21:8 其他的门徒、因为离岸不远、约有三百尺（希腊文作∶二百肘），却坐小船来，拖那网鱼。

新译本 约21:8 其他的门徒，因为离岸不远（约有一百公尺），就坐在小船上，把那网鱼拖过来。

现代译 约21:8 其馀的门徒摇着小船靠岸，把一整网的鱼拖了上来。当时他们离岸不远，约有一百公尺的距离。

当代译 约21:8 其他的门徒离岸约有一百公尺，就用船把那一网鱼拖过去。

文理本 约21:8 其余门徒、以去岸不远、约二百肘、遂驾小舟、曳其网之鱼而至、

修订本 约21:8 其余的门徒因离岸不远，约有二百肘，就坐着小船把那网鱼拉过来。

KJV 英 约21:8 And the other disciples came in a little ship; (for they were not far from land, but as it were two hundred cubits,) dragging the net with fishes.

NIV 英 约21:8 The other disciples followed in the boat, towing the net full of fish, for they were not far from shore, about a hundred yards.

主目录 返回顶部

和合本 约21:9 他们上了岸，就看见那里有炭火，上面有鱼，又有饼。

拼音版 约21:9 Tāmen shàng le àn, jiù kànjian nàli yǒu tànhuǒ, shàngmian yǒu yú, yòu yǒu bǐng.

吕振中 约21:9 他们离开船上了岸，见有一堆炭火生在那里，有小鱼放在上面，又有饼。

新译本 约21:9 他们上了岸，就看见那里有一堆炭火，上面有鱼有饼。

现代译 约21:9 他们上了岸，看见一堆炭火，上面有鱼和饼。

当代译 约21:9 当他们离开了船上岸的时候，看见有一堆炭火，上面有鱼也有饼。

文理本 约21:9 甫登岸、即见有炽炭、上有鱼与饼、

修订本 约21:9 他们上了岸，看见那里有炭火，上面有鱼和饼。

KJV 英 约21:9 As soon then as they were come to land, they saw a fire of coals there, and fish laid thereon, and bread.

NIV 英 约21:9 When they landed, they saw a fire of burning coals there with fish on it, and some bread.

主目录 返回顶部

和合本 约21:10 耶稣对他们说：“把刚才打的鱼拿几条来。”

拼音版 约21:10 Yēsū duì tāmen shuō, bǎ gāngcái dǎ de yú, ná jī tiaó lái.

吕振中 约21:10 耶稣对他们说∶「把刚逮着的小鱼拿几条来。」

新译本 约21:10 耶稣对他们说：“把你们刚才打的鱼拿几条来。”

现代译 约21:10 耶稣对他们说：「把你们刚打的鱼拿几条来。」

当代译 约21:10 耶稣说：“把刚打来的鱼拿几条来。”

文理本 约21:10 耶稣谓之曰、尔甫获之鱼、取数尾来、

修订本 约21:10 耶稣对他们说："把刚才打的鱼拿几条来。"

KJV 英 约21:10 Jesus saith unto them, Bring of the fish which ye have now caught.

NIV 英 约21:10 Jesus said to them, "Bring some of the fish you have just caught."

主目录 返回顶部

和合本 约21:11 西门彼得就去（或作“上船”），把网拉到岸上，那网满了大鱼，共一百五十三条。鱼虽这样多，网却没有破。

拼音版 约21:11 Xīmén Bǐdé jiù qù, ( huò zuò "shǎng chuán" ) bǎ wǎng lá dào àn shǎng, nà wǎng mǎn le dàyú, gōng yī bǎi wǔ shí sān tiaó. yú suī zhèyàng duō, wǎng què méiyǒu pò.

吕振中 约21:11 西门彼得就上船，把网子拉到岸上；满有大鱼一百五十三条；虽然这么多，网子却没有破裂。

新译本 约21:11 西门．彼得就上船，把网拉到岸上；那网满了大鱼，共有一百五十三条。鱼虽然这么多，网却没有破。

现代译 约21:11 西门彼得到船上去，把网拖到岸上；网里都是大鱼，一共有一百五十叁条。虽然有这麽多鱼，网却没有破。

当代译 约21:11 西门彼得就上船，把网拉上岸。网里一共有一百五十叁条大鱼！虽然鱼这麽多，网却没有破。

文理本 约21:11 西门彼得遂往、曳网上岸、内牣大鱼百五十有三、鱼虽多而网弗裂、

修订本 约21:11 西门．彼得就上船，把网拉到岸上，网里满了大鱼，共一百五十三条；虽然鱼这样多，网却没有破。

KJV 英 约21:11 Simon Peter went up, and drew the net to land full of great fishes, an hundred and fifty and three: and for all there were so many, yet was not the net broken.

NIV 英 约21:11 Simon Peter climbed aboard and dragged the net ashore. It was full of large fish, 153, but even with so many the net was not torn.

主目录 返回顶部

和合本 约21:12 耶稣说：“你们来吃早饭。”门徒中没有一个敢问他：“你是谁？”，因为知道是主。

拼音版 约21:12 Yēsū shuō, nǐmen lái chī zǎofàn. méntǔ zhōng méiyǒu yī gè gǎn wèn tā, nǐ shì shuí, yīnwei zhīdào shì zhǔ.

吕振中 约21:12 耶稣对他们说∶「来吃早饭。」门徒中没有一个敢探问他『你是谁？』因为知道是主。

新译本 约21:12 耶稣对他们说：“你们来，吃早饭吧。”门徒中没有一个人敢问他：“你是谁？”因为知道他是主。

现代译 约21:12 耶稣对他们说：「你们来吃早饭吧。」没有一个门徒敢问他：「你是谁？」因为他们都知道他是主。

当代译 约21:12 耶稣又说：“你们来吃早饭吧！”这时门徒却没有一个敢开口问他是谁，因为心里都知道他是主。

文理本 约21:12 耶稣曰、来食、门徒无敢问尔为谁者、盖知其为主也、

修订本 约21:12 耶稣对他们说："你们来吃早饭。"门徒中没有一个敢问他："你是谁？"因为他们知道他是主。

KJV 英 约21:12 Jesus saith unto them, Come and dine. And none of the disciples durst ask him, Who art thou? knowing that it was the Lord.

NIV 英 约21:12 Jesus said to them, "Come and have breakfast." None of the disciples dared ask him, "Who are you?" They knew it was the Lord.

主目录 返回顶部

和合本 约21:13 耶稣就来拿饼和鱼给他们。

拼音版 约21:13 Yēsū jiù lái ná bǐng hé yú gei tāmen.

吕振中 约21:13 耶稣就来，拿着饼给他们；小鱼也照样拿。

新译本 约21:13 耶稣走过来，拿饼递给他们，又照样拿鱼递给他们。

现代译 约21:13 耶稣就走过去，拿饼分给他们，也照样把鱼分了。

当代译 约21:13 耶稣把饼和鱼分给他们。

文理本 约21:13 耶稣前、取饼予众、鱼亦如之、

修订本 约21:13 耶稣走过来，拿饼给他们，也照样拿鱼给他们。

KJV 英 约21:13 Jesus then cometh, and taketh bread, and giveth them, and fish likewise.

NIV 英 约21:13 Jesus came, took the bread and gave it to them, and did the same with the fish.

主目录 返回顶部

和合本 约21:14 耶稣从死里复活以后向门徒显现，这是第三次。

拼音版 约21:14 Yēsū cōng sǐ lǐ fùhuó yǐhòu, xiàng méntǔ xiǎnxiàn, zhè shì dì sān cì.

吕振中 约21:14 耶稣从死人中得才活起来、向门徒显现、这已是第三次。

新译本 约21:14 这是耶稣从死人中复活之后，第三次向门徒显现。

现代译 约21:14 这是耶稣从死里复活以后，第叁次向门徒显现。

当代译 约21:14 这是耶稣复活后第叁次向门徒显现。

文理本 约21:14 耶稣自死而起、见于门徒者、此其三也、○

修订本 约21:14 耶稣从死人中复活后向门徒显现，这是第三次。

KJV 英 约21:14 This is now the third time that Jesus shewed himself to his disciples, after that he was risen from the dead.

NIV 英 约21:14 This was now the third time Jesus appeared to his disciples after he was raised from the dead.

主目录 返回顶部

和合本 约21:15 他们吃完了早饭，耶稣对西门彼得说：“约翰的儿子西门（“约翰”在马太十六章十七节称“约拿”），你爱我比这些更深吗？”彼得说：“主啊，是的，你知道我爱你。”耶稣对他说：“你喂养我的小羊。”

拼音版 约21:15 Tāmen chī wán le zǎofàn, Yēsū duì Xīmén Bǐdé shuō, Yuēhàn de érzi Xīmén, ( Yuēhàn Mǎtaì shí liù zhāng shí qī jiē chēngYuēná ) nǐ aì wǒ bǐ zhèxie gēng shēn má. Bǐdé shuō, Zhǔ a, shì de. nǐ zhīdào wǒ aì nǐ. Yēsū duì tā shuō, nǐ wèiyǎng wǒde xiǎo yáng.

吕振中 约21:15 他们既吃了早饭，耶稣就对西门彼得说∶「约翰的儿子西门，你深爱我、比爱这些更深么？」彼得对耶稣说∶「主阿，是的；你知道我爱你。」耶稣对他说∶「你才养我的羔羊。」

新译本 约21:15 他们吃了早饭，耶稣问西门．彼得：“约翰的儿子西门，你爱我比这些更深吗？”他回答：“主啊，是的，你知道我爱你。”耶稣说：“你喂养我的小羊。”

现代译 约21:15 他们吃过以后，耶稣问西门彼得：「约翰的儿子西门，你爱我胜过这些吗？」他回答：「主啊，是的，你知道我爱你。」耶稣说：「你喂养我的小羊。」

当代译 约21:15 吃过早饭，耶稣向西门彼得说：“约翰的儿子西门，你爱我超过你爱这些吗？”“主啊！是的，你知道我爱你。”“你要喂养我的小羊。”

文理本 约21:15 食毕、耶稣谓西门彼得曰、约翰子西门、尔较斯众尤爱我乎、对曰、主、然、尔知我爱尔矣、曰、饲我羔、

修订本 约21:15 他们吃完了早饭，耶稣对西门．彼得说："约翰的儿子西门，你爱我比这些更深吗？"彼得对他说："主啊，是的，你知道我爱你。"耶稣对他说："你喂养我的小羊。"

KJV 英 约21:15 So when they had dined, Jesus saith to Simon Peter, Simon, son of Jonas, lovest thou me more than these? He saith unto him, Yea, Lord; thou knowest that I love thee. He saith unto him, Feed my lambs.

NIV 英 约21:15 When they had finished eating, Jesus said to Simon Peter, "Simon son of John, do you truly love me more than these?" "Yes, Lord," he said, "you know that I love you." Jesus said, "Feed my lambs."

主目录 返回顶部

和合本 约21:16 耶稣第二次又对他说：“约翰的儿子西门，你爱我吗？”彼得说：“主啊，是的，你知道我爱你。”耶稣说：“你牧养我的羊。”

拼音版 约21:16 Yēsū dì èr cì yòu duì tā shuō, Yuēhàn de érzi Xīmén, nǐ aì wǒ ma. Bǐdé shuō, Zhǔ a, shì de. nǐ zhīdào wǒ aì nǐ. Yēsū shuō, nǐ mù yǎng wǒde yáng.

吕振中 约21:16 耶稣第二次又对西门彼得说∶「约翰的儿子西门，你深爱我么？」彼得对耶稣说∶「主阿，是的；你知道我爱你。」耶稣对他说∶「你牧养我的小羊。」

新译本 约21:16 耶稣第二次又问他：“约翰的儿子西门，你爱我吗？”他回答：“主啊，是的，你知道我爱你。”耶稣说：“你牧养我的羊。”

现代译 约21:16 耶稣第二次问：「约翰的儿子西门，你爱我吗？」他回答：「主啊，是的，你知道我爱你。」耶稣对他说：「你牧养我的羊。」

当代译 约21:16 跟着耶稣再问：“约翰的儿子西门，你爱我吗？”“主啊！是的，你知道我爱你。”“牧养我的羊。”

文理本 约21:16 又谓之曰、约翰子西门、尔爱我乎、对曰、主、然、尔知我爱尔矣、曰、牧我羊、

修订本 约21:16 耶稣第二次又对他说："约翰的儿子西门，你爱我吗？"彼得对他说："主啊，是的，你知道我爱你。"耶稣说："你牧养我的羊。"

KJV 英 约21:16 He saith to him again the second time, Simon, son of Jonas, lovest thou me? He saith unto him, Yea, Lord; thou knowest that I love thee. He saith unto him, Feed my sheep.

NIV 英 约21:16 Again Jesus said, "Simon son of John, do you truly love me?" He answered, "Yes, Lord, you know that I love you." Jesus said, "Take care of my sheep."

主目录 返回顶部

和合本 约21:17 第三次对他说：“约翰的儿子西门，你爱我吗？”彼得因为耶稣第三次对他说：“你爱我吗”，就忧愁，对耶稣说：“主啊，你是无所不知的，你知道我爱你。”耶稣说：“你喂养我的羊。

拼音版 约21:17 Dì sān cì duì tā shuō, Yuēhàn de érzi Xīmén, nǐ aì wǒ má. Bǐdé yīnwei Yēsū dì sān cì duì tā shuō, nǐ aì wǒ ma, jiù yōuchóu, duì Yēsū shuō, Zhǔ a, nǐ shì wú suǒ bù zhī de, nǐ zhīdào wǒ aì nǐ. Yēsū shuō, nǐ wèiyǎng wǒde yáng.

吕振中 约21:17 耶稣第三次对西门彼得说∶「约翰的儿子西门，你爱我么？」彼得因耶稣第三次对他说『你爱我么？』就忧愁，对耶稣说∶「主阿，你知道一切，知道我爱你。」耶稣对他说∶「你才养我的小羊。」

新译本 约21:17 耶稣第三次问他：“约翰的儿子西门，你爱我吗？”彼得因为耶稣第三次问他：“你爱我吗？”就忧愁起来，对耶稣说：“主啊，你是无所不知的，你知道我爱你。”耶稣说：“你喂养我的羊。

现代译 约21:17 耶稣第叁次再问：「约翰的儿子西门，你爱我吗？」彼得因为耶稣一连叁次问他「你爱我吗？」就难过起来，对耶稣说：「主啊，你无所不知，你知道我爱你。」耶稣说：「你喂养我的羊。

当代译 约21:17 耶稣第叁次问：“约翰的儿子西门，你爱我吗？”彼得因为耶稣一连叁次这样问他，就忧愁起来，於是对耶稣说：“主啊！你是无所不知的，你知道我是爱你的。”耶稣再说：“你喂养我的羊。

文理本 约21:17 三谓之曰、约翰子西门、尔爱我乎、彼得因耶稣三言尔爱我乎、则忧、曰、主、尔无不知、尔知我爱尔矣、耶稣曰、饲我羊、

修订本 约21:17 耶稣第三次对他说："约翰的儿子西门，你爱我吗？"彼得因为耶稣第三次对他说"你爱我吗"，就忧愁，对耶稣说："主啊，你无所不知，你知道我爱你。"耶稣说："你喂养我的羊。

KJV 英 约21:17 He saith unto him the third time, Simon, son of Jonas, lovest thou me? Peter was grieved because he said unto him the third time, Lovest thou me? And he said unto him, Lord, thou knowest all things; thou knowest that I love thee. Jesus saith unto him, Feed my sheep.

NIV 英 约21:17 The third time he said to him, "Simon son of John, do you love me?" Peter was hurt because Jesus asked him the third time, "Do you love me?" He said, "Lord, you know all things; you know that I love you." Jesus said, "Feed my sheep.

主目录 返回顶部

和合本 约21:18 我实实在在地告诉你：你年少的时候，自己束上带子，随意往来；但年老的时候，你要伸出手来，别人要把你束上，带你到不愿意去的地方。”

拼音版 约21:18 Wǒ shí shízaì zaì de gàosu nǐ, nǐ nián shǎo de shíhou, zìjǐ shù shàng daìzi, suíyì wǎng lái, dàn nián lǎo de shíhou, nǐ yào shēnshǒu lái, biérén yào bǎ nǐ shù shàng, daì nǐ dào bù yuànyì qù de dìfang.

吕振中 约21:18 「我实实在在地告诉你，你年少时，自己束着带子，在你所愿意去的地方往来；但衰老时，你必伸出手来，别人要把你束上，带到你所不愿意去的地方。」

新译本 约21:18 我实实在在告诉你，你年轻的时候，自己束上腰带，随意往来；但到了年老的时候，你要伸出手来，别人要把你绑着，带你到你不愿意去的地方。”

现代译 约21:18 我郑重地告诉你，你年轻的时候，自己束上腰带，随意往来；但年老的时候，你要伸出手来，别人要把你绑着，带你到不愿意去的地方。」

当代译 约21:18 我确实地告诉你，你年轻力壮的时候，可以束着腰，随意到自己所喜欢的地方去；但到你年老的时候，你要被人束着手，带到你不愿意去的地方。”

文理本 约21:18 我诚语汝、尔少时、自束带、随欲而往、及老、将伸手见束于人、曳至不欲往之处、

修订本 约21:18 我实实在在地告诉你，你年轻的时候，自己束上带子，随意往来；但年老的时候，你要伸出手来，别人要把你束上，带你到不愿意去的地方。"

KJV 英 约21:18 Verily, verily, I say unto thee, When thou wast young, thou girdedst thyself, and walkedst whither thou wouldest: but when thou shalt be old, thou shalt stretch forth thy hands, and another shall gird thee, and carry thee whither thou wouldest not.

NIV 英 约21:18 I tell you the truth, when you were younger you dressed yourself and went where you wanted; but when you are old you will stretch out your hands, and someone else will dress you and lead you where you do not want to go."

主目录 返回顶部

和合本 约21:19 耶稣说这话，是指着彼得要怎样死，荣耀　神。说了这话，就对他说：“你跟从我吧！”

拼音版 约21:19 Yēsū shuō zhè huà, shì zhí zhe Bǐdé yào zenyàng sǐ róngyào shén. shuō le zhè huà, jiù duì tā shuō, nǐ gēn cōng wǒ bā.

吕振中 约21:19 耶稣说这话，是指明彼得要由什么样的死来荣耀上帝。说了这话，就对彼得说∶「你跟着我。」

新译本 约21:19 耶稣说这话，是指明彼得将怎样死，来荣耀　神。说了这话，就对彼得说：“你跟从我吧！”

现代译 约21:19 （耶稣说这话是指明彼得将怎样死，来荣耀上帝。）接着，耶稣又对他说：「你跟从我吧！」

当代译 约21:19 这话是暗示彼得将要怎样死来荣耀上帝。耶稣又对他说：“你跟从我吧！”

文理本 约21:19 耶稣此言、乃指彼得将如何而死、以荣上帝也、言毕、则曰、从我、

修订本 约21:19 耶稣说这话，是指彼得会怎样死来荣耀上帝。说了这话，耶稣对他说："你跟从我吧！"

KJV 英 约21:19 This spake he, signifying by what death he should glorify God. And when he had spoken this, he saith unto him, Follow me.

NIV 英 约21:19 Jesus said this to indicate the kind of death by which Peter would glorify God. Then he said to him, "Follow me!"

主目录 返回顶部

和合本 约21:20 彼得转过来，看见耶稣所爱的那门徒跟着，就是在晚饭的时候，靠着耶稣胸膛说“主啊，卖你的是谁”的那门徒。

拼音版 约21:20 Bǐdé zhuàn guō lái, kànjian Yēsū suǒ aì de nà méntǔ gēn zhe, jiù shì zaì wǎnfàn de shíhou, kào zhe Yēsū xiōng táng, shuō, Zhǔ a, maì nǐde shì shuí de nà méntǔ.

吕振中 约21:20 彼得转了身，看见耶稣所爱的那门徒跟着，就是在晚饭时斜靠着耶稣胸膛说∶『主阿，把你送官的是谁？』的。

新译本 约21:20 彼得转过身来，看见耶稣所爱的那门徒跟着，就是在晚饭的时候，靠着耶稣的胸膛，问“主啊，出卖你的是谁？”的那个人。

现代译 约21:20 彼得转身，看见耶稣所锺爱的那个门徒跟在后面（那门徒曾在那晚吃饭的时候挨近耶稣，问他「主啊，要出卖你的是谁？」）。

当代译 约21:20 彼得转身看见耶稣所爱的那个门徒跟在后面，就是在吃晚饭时靠在耶稣胸前，问“主啊！是谁要出卖你？”的那个门徒。

文理本 约21:20 彼得转身、见耶稣所爱之徒从之、即飧时倚耶稣胸、问卖主为谁者也、

修订本 约21:20 彼得转过身来，看见耶稣所爱的那门徒跟着，就是在晚餐时靠着耶稣胸膛说"主啊，出卖你的是谁"的那门徒。

KJV 英 约21:20 Then Peter, turning about, seeth the disciple whom Jesus loved following; which also leaned on his breast at supper, and said, Lord, which is he that betrayeth thee?

NIV 英 约21:20 Peter turned and saw that the disciple whom Jesus loved was following them. (This was the one who had leaned back against Jesus at the supper and had said, "Lord, who is going to betray you?")

主目录 返回顶部

和合本 约21:21 彼得看见他，就问耶稣说：“主啊，这人将来如何？”

拼音版 约21:21 Bǐdé kànjian tā, jiù wèn Yēsū shuō, Zhǔ a, zhè rén jiānglái rúhé.

吕振中 约21:21 彼得看见这个人，就对耶稣说∶「主阿，这人怎么样呢？」

新译本 约21:21 彼得看见他，就问耶稣：“主啊，这个人将来怎么样？”

现代译 约21:21 彼得看见他，就问耶稣：「主啊，这个人将来怎样？」

当代译 约21:21 他就问耶稣：“主啊！他又怎麽样呢？”

文理本 约21:21 遂问耶稣曰、主、斯人将如何、

修订本 约21:21 彼得看见他，就问耶稣："主啊，这个人怎样呢？"

KJV 英 约21:21 Peter seeing him saith to Jesus, Lord, and what shall this man do?

NIV 英 约21:21 When Peter saw him, he asked, "Lord, what about him?"

主目录 返回顶部

和合本 约21:22 耶稣对他说：“我若要他等到我来的时候，与你何干？你跟从我吧！”

拼音版 约21:22 Yēsū duì tā shuō, wǒ ruò yào tā deng dào wǒ lái de shíhou, yǔ nǐ hé gān. nǐ gēn cōng wǒ bā.

吕振中 约21:22 耶稣对彼得说∶「我若愿意他存留着、等到我来，与你何干？你、跟着我！』

新译本 约21:22 耶稣回答他：“如果我要他活到我来的时候，跟你有什么关系呢？你只管跟从我吧！”

现代译 约21:22 耶稣回答：「如果我要他活着等到我来，也不关你的事，你只管跟从我吧！」

当代译 约21:22 耶稣说：“假如我要他活到我再来，又与你有甚麽关系？你只管跟从我吧！”

文理本 约21:22 耶稣曰、我若欲其待我来、与尔何涉、尔其从我、

修订本 约21:22 耶稣对他说："假如我要他等到我来的时候还在，跟你有什么关系呢？你跟从我吧！"

KJV 英 约21:22 Jesus saith unto him, If I will that he tarry till I come, what is that to thee? follow thou me.

NIV 英 约21:22 Jesus answered, "If I want him to remain alive until I return, what is that to you? You must follow me."

主目录 返回顶部

和合本 约21:23 于是这话传在弟兄中间，说那门徒不死；其实耶稣不是说他不死，乃是说：“我若要他等到我来的时候，与你何干？”

拼音版 约21:23 Yúshì zhè huà chuán zaì dìxiōng zhōngjiān, shuō nà méntǔ bù sǐ. qíshí Yēsū bù shì shuō tā bù sǐ. nǎi shì shuō wǒ ruò yào tā deng dào wǒ lái de shíhou, yǔ nǐ hé gān.

吕振中 约21:23 于是这话就传出来、在弟兄中间、说那门徒必不死。其实耶稣并没有对彼得说他必不死，乃是说∶「我若愿意他存留着、等到我来，与你何干？」

新译本 约21:23 于是这话流传在弟兄中间，说那门徒不会死。其实耶稣并没有说他不会死，只是说：“如果我要他活到我来的时候，跟你有什么关系呢？”

现代译 约21:23 於是，这话流传在跟从耶稣的人当中，说那个门徒不会死。其实，耶稣并没有说他不会死，而是说「如果我要他活着等到我来，也不关你的事。」

当代译 约21:23 於是在众弟兄中，就传说那个门徒不会死；其实耶稣并没有说他不死，只是说：“假如我要他活到我再来，又与你有甚麽关系？”

文理本 约21:23 故兄弟中相传、谓此徒不死、然耶稣非言其不死、第言我若欲其待我来、与尔何涉耳、○

修订本 约21:23 于是这话在弟兄中间流传，说那门徒不死。其实，耶稣不是说他不死，而是对彼得说："假如我要他等到我来的时候还在，跟你有什么关系呢？"

KJV 英 约21:23 Then went this saying abroad among the brethren, that that disciple should not die: yet Jesus said not unto him, He shall not die; but, If I will that he tarry till I come, what is that to thee?

NIV 英 约21:23 Because of this, the rumor spread among the brothers that this disciple would not die. But Jesus did not say that he would not die; he only said, "If I want him to remain alive until I return, what is that to you?"

主目录 返回顶部

和合本 约21:24 为这些事作见证，并且记载这些事的就是这门徒。我们也知道他的见证是真的。

拼音版 约21:24 Wéi zhèxie shì zuò jiànzhèng, bìngqie jìzǎi zhèxie shì de, jiù shì zhè méntǔ. wǒmen ye zhīdào tāde jiànzhèng shì zhēn de.

吕振中 约21:24 这个人就是那为这些事作见证、将这些事写下来的那位门徒；我们知道他的见证是真实的。

新译本 约21:24 为这些事作证，并且记述这些事的，就是这门徒；我们知道他的见证是真实的。

现代译 约21:24 这个人就是为这些事作见证的那个门徒；他把这些事记录下来。我们知道他的见证都是真的。

当代译 约21:24 为这些事作证写记录的，就是那个门徒了。大家都知道他的见证是千真万确的。

文理本 约21:24 证此而书之者、即此徒、我侪知其证真也、○

修订本 约21:24 这门徒就是为这些事作见证、并且记载这些事的，我们知道他的见证是真的。

KJV 英 约21:24 This is the disciple which testifieth of these things, and wrote these things: and we know that his testimony is true.

NIV 英 约21:24 This is the disciple who testifies to these things and who wrote them down. We know that his testimony is true.

主目录 返回顶部

和合本 约21:25 耶稣所行的事还有许多；若是一一的都写出来，我想，所写的书，就是世界也容不下了。

拼音版 约21:25 Yēsū suǒ xíng de shì, hái yǒu xǔduō, ruò shì yī yī de dou xie chūlai, wǒ xiǎng suǒ xie de shū, jiù shì shìjiè ye róng bù xià qù le.

吕振中 约21:25 耶稣所行的还有许多别的事。若一一都写下来，我想所写的书、就是世界也容不下。

新译本 约21:25 耶稣所行的，还有许多其他的事；如果都一一写下来，所要写成的书，我想就是这个世界也容不下了。

现代译 约21:25 耶稣还做了许多别的事，要是一一详细记录下来，我想整个世界也容纳不下那麽多的书。

当代译 约21:25 不过耶稣所行的神迹，不计其数，如果都写成书，恐怕整个世界也容纳不下了。

文理本 约21:25 夫耶稣所行、更有多焉者、若逐一书之、我意所录之书、世不胜载矣、

修订本 约21:25 耶稣所行的事还有许多，若是一一都写出来，我想，就是全世界也容不下所要写的书。

KJV 英 约21:25 And there are also many other things which Jesus did, the which, if they should be written every one, I suppose that even the world itself could not contain the books that should be written. Amen.

NIV 英 约21:25 Jesus did many other things as well. If every one of them were written down, I suppose that even the whole world would not have room for the books that would be written.


使徒行传第1章 - 使徒行传 - 基督教圣经——十版本对照圣经

 使徒行传第1章 - 使徒行传 - 基督教圣经——十版本对照圣经 章

和合本 徒1:1 提阿非罗啊，我已经作了前书，论到耶稣开头一切所行所教训的，

拼音版 徒1:1 Tíafēiluó a, wǒ yǐjing zuò le qián shū, lún dào Yēsū kāitóu yīqiè suǒ xíng suǒ jiàoxun de,

吕振中 徒1:1 提阿非罗啊，我已经着着作了第一卷纪录、论到耶稣开始所行所教训的一切事、

新译本 徒1:1 提阿非罗先生：我已经写了前书，叙述耶稣开始所行所教的一切，

现代译 徒1:1 提阿非罗阁下：在我所写的第一部书里，我已经把耶稣的一切事迹和教导，从他开始工作，

当代译 徒1:1 亲爱的提阿非罗弟兄：在前一封信里，我已经把耶稣的生平和言行详细地告诉了你，

文理本 徒1:1 提阿非罗乎、我曾作前书、论耶稣始行始教者、

修订本 徒1:1 提阿非罗啊，我在第一本书中已论到耶稣从开头所做和所教导的一切事，

KJV 英 徒1:1 The former treatise have I made, O Theophilus, of all that Jesus began both to do and teach,

NIV 英 徒1:1 In my former book, Theophilus, I wrote about all that Jesus began to do and to teach

主目录 返回顶部

和合本 徒1:2 直到他藉着圣灵吩咐所拣选的使徒，以后被接上升的日子为止。

拼音版 徒1:2 Zhídào tā jiè zhe Shènglíng fēnfu suǒ jiǎnxuǎn de shǐtú, yǐhòu beì jiē shàng shēng de rìzi wéizhǐ.

吕振中 徒1:2 直到他藉圣灵嘱咐了他所拣选的使徒后、被接上升的日子为止。

新译本 徒1:2 一直到他借着圣灵吩咐所拣选的使徒之后，被接上升的日子为止。

现代译 徒1:2 到他被接升天那日，都巐述过了。在升天以前，他藉着圣灵的力量给自己所选召的使徒许多指示。

当代译 徒1:2 由开始一直谈到他靠着圣灵，嘱咐了所选立的使徒，被接回天家为止。

文理本 徒1:2 至其由圣神、命所选之使徒后、见接升天之日、

修订本 徒1:2 直到他藉着圣灵吩咐所拣选的使徒后，被接上升的日子为止。

KJV 英 徒1:2 Until the day in which he was taken up, after that he through the Holy Ghost had given commandments unto the apostles whom he had chosen:

NIV 英 徒1:2 until the day he was taken up to heaven, after giving instructions through the Holy Spirit to the apostles he had chosen.

主目录 返回顶部

和合本 徒1:3 他受害之后，用许多的凭据将自己活活地显给使徒看，四十天之久向他们显现，讲说　神国的事。

拼音版 徒1:3 Tā shòu haì zhī hòu, yòng xǔduō de píngjù, jiāng zìjǐ huó huó de xiǎn gei shǐtú kàn, sì shí tiān zhī jiǔ xiàng tāmen xiǎnxiàn, jiǎng shuō shén guó de shì.

吕振中 徒1:3 他受害之后、用许多确据向使徒明示自己是活的，四十天之间向他们显象，讲论上帝的国。

新译本 徒1:3 他受难以后，用许多凭据向使徒显示自己是活着的。他向使徒显现，并且讲论　神的国的事，有四十天之久。

现代译 徒1:3 受害后四十天当中，他曾经向他们显现许多次，用不同的方法证明自己是活着的；他让他们看见自己，又向他们讲论上帝国的事。

当代译 徒1:3 在他受害复活之后的四十天之内，他曾屡次向使徒显现，用许多确实的证据证实自己仍活着，并且亲自对他们讲说上帝国里的事情。

文理本 徒1:3 其受害后、见于使徒、以多据显己为生、历四旬、且言上帝国之事、

修订本 徒1:3 他受害以后，用许多确据向使徒显明自己是活着的，在四十天之中向他们显现，并讲说上帝国的事。

KJV 英 徒1:3 To whom also he shewed himself alive after his passion by many infallible proofs, being seen of them forty days, and speaking of the things pertaining to the kingdom of God:

NIV 英 徒1:3 After his suffering, he showed himself to these men and gave many convincing proofs that he was alive. He appeared to them over a period of forty days and spoke about the kingdom of God.

主目录 返回顶部

和合本 徒1:4 耶稣和他们聚集的时候，嘱咐他们说：“不要离开耶路撒冷，要等候父所应许的，就是你们听见我说过的。

拼音版 徒1:4 Yēsū hé tāmen jùjí de shíhou, zhǔfu tāmen shuō, búyào líkāi Yēlùsǎleng, yào denghòu fù suǒ yīngxǔ de, jiù shì nǐmen tīng wǒ shuō guō de.

吕振中 徒1:4 他同他们聚首的时候、嘱咐他们不要离开耶路撒冷，却要等候父所应许的，就是他说∶「你们听见我所说过的；

新译本 徒1:4 耶稣和他们一同吃饭的时候，吩咐他们不要离开耶路撒冷，说：“你们要等候父的应许，就是你们听我讲过的，

现代译 徒1:4 当他们在一起的时候〔或译：当他跟他们吃饭的时候〕，他吩咐他们：「不要离开耶路撒冷，照我对你们说过的，要等候我父亲的应许。

当代译 徒1:4 有一次，耶稣和使徒在一起的时候，叮嘱他们说：“你们不要离开耶路撒冷，要在那里等候父上帝所应许赐下来的圣灵。

文理本 徒1:4 与使徒同集时、命之曰、勿去耶路撒冷、以待父所许、即尔尝闻于吾者、

修订本 徒1:4 耶稣和他们聚集的时候，嘱咐他们说："不要离开耶路撒冷，但要等候父的应许，就是你们听见我说过的。

KJV 英 徒1:4 And, being assembled together with them, commanded them that they should not depart from Jerusalem, but wait for the promise of the Father, which, saith he, ye have heard of me.

NIV 英 徒1:4 On one occasion, while he was eating with them, he gave them this command: "Do not leave Jerusalem, but wait for the gift my Father promised, which you have heard me speak about.

主目录 返回顶部

和合本 徒1:5 约翰是用水施洗，但不多几日，你们要受圣灵的洗。”

拼音版 徒1:5 Yuēhàn shì yòng shuǐ shīxǐ. dàn bù duō jǐ rì, nǐmen yào shòu Shènglíng de xǐ.

吕振中 徒1:5 因为约翰是用水施洗，而你们迥了不多几日、却要在圣灵里受洗了。」

新译本 徒1:5 约翰是用水施洗，但再过几天，你们要受圣灵的洗。”

现代译 徒1:5 约翰用水施洗，你们却要在几天后受圣灵的洗礼。」

当代译 徒1:5 关於圣灵，我早就对你们说过了，从前约翰用水给你们施行洗礼，但再过几天，你们要受‘圣灵的洗礼’。”

文理本 徒1:5 盖约翰施洗以水、不日、尔将受洗于圣神矣、○

修订本 徒1:5 约翰是用水施洗，但过了不多几天，你们要在圣灵里受洗。"

KJV 英 徒1:5 For John truly baptized with water; but ye shall be baptized with the Holy Ghost not many days hence.

NIV 英 徒1:5 For John baptized with water, but in a few days you will be baptized with the Holy Spirit."

主目录 返回顶部

和合本 徒1:6 他们聚集的时候，问耶稣说：“主啊，你复兴以色列国就在这时候吗？”

拼音版 徒1:6 Tāmen jùjí de shíhou, wèn Yēsū shuō, Zhǔ a, nǐ fùxīng Yǐsèliè guó, jiù zaì zhè shíhou má.

吕振中 徒1:6 他们聚会的时候、就问耶稣说∶「主啊，你为以色列复兴国度，就在这时候么？」

新译本 徒1:6 他们聚集的时候，问耶稣说：“主啊，你要在这时候使以色列复国吗？”

现代译 徒1:6 使徒们跟耶稣聚集的时候，问耶稣：「主啊，你是不是要在这时候恢复以色列国的主权？」

当代译 徒1:6 在另一次聚集中，门徒问耶稣说：“主啊！你是不是现在就要以色列复国呢？”

文理本 徒1:6 使徒会集、

修订本 徒1:6 他们聚集的时候，问耶稣："主啊，你就要在这时候复兴以色列国吗？"

KJV 英 徒1:6 When they therefore were come together, they asked of him, saying, Lord, wilt thou at this time restore again the kingdom to Israel?

NIV 英 徒1:6 So when they met together, they asked him, "Lord, are you at this time going to restore the kingdom to Israel?"

主目录 返回顶部

和合本 徒1:7 耶稣对他们说：“父凭着自己的权柄所定的时候、日期，不是你们可以知道的。

拼音版 徒1:7 Yēsū duì tāmen shuō, fù píng zhe zìjǐ de quánbǐng, suǒ déng de shíhou rìqī, bù shì nǐmen keyǐ zhīdào de.

吕振中 徒1:7 耶稣对他们说∶「父放在自己权内所定的时候或时期、并不是给你们知道的。

新译本 徒1:7 耶稣说：“父凭着自己的权柄所定的时间或日期，你们不必知道。

现代译 徒1:7 耶稣对他们说：「那时间和日期是我父亲凭着自己的权柄定下的，不是你们应该知道的。

当代译 徒1:7 耶稣回答说：“父上帝照他的权柄自行定下的时日，不是你们可以知道的。

文理本 徒1:7 问耶稣曰、主、尔兴复以色列国、即此时乎、耶稣曰、时与日、乃父以己权所定、非尔可知也、

修订本 徒1:7 耶稣对他们说："父凭着自己的权柄所定的时候和日期，不是你们可以知道的。

KJV 英 徒1:7 And he said unto them, It is not for you to know the times or the seasons, which the Father hath put in his own power.

NIV 英 徒1:7 He said to them: "It is not for you to know the times or dates the Father has set by his own authority.

主目录 返回顶部

和合本 徒1:8 但圣灵降临在你们身上，你们就必得着能力；并要在耶路撒冷、犹太全地和撒马利亚，直到地极，作我的见证。”

拼音版 徒1:8 Dàn Shènglíng jiànglín zaì nǐmen shēnshang, nǐmen jiù bì dé zhe nénglì. bìng yào zaì Yēlùsǎleng, Yóutaì quán dì, hé Sāmǎlìyà, zhídào dìjí, zuò wǒde jiànzhèng.

吕振中 徒1:8 但圣灵一临到在你们，你们就必领受能力，不但要在耶路撒冷，也要在全犹太和撒玛利亚、直到地极、给我作见证。」

新译本 徒1:8 可是圣灵降临在你们身上，你们就必领受能力，并且要在耶路撒冷、犹太全地、撒玛利亚，直到地极，作我的见证人。”

现代译 徒1:8 可是圣灵临到你们的时候，你们要充满着能力，要在耶路撒冷、犹太，和撒马利亚全境，甚至到天涯海角，为我作见证。」

当代译 徒1:8 可是，当圣灵降临在你们身上，你们就必得着能力；并且你们要走遍耶路撒冷、犹太全境和撒马利亚，直至天涯海角，为我作证。”

文理本 徒1:8 但圣神临尔时、尔将得能、且于耶路撒冷、犹太全区、撒玛利亚、以至地极、为我之证、

修订本 徒1:8 但圣灵降临在你们身上，你们就必得着能力，并要在耶路撒冷、犹太全地和撒玛利亚，直到地极，作我的见证。"

KJV 英 徒1:8 But ye shall receive power, after that the Holy Ghost is come upon you: and ye shall be witnesses unto me both in Jerusalem, and in all Judaea, and in Samaria, and unto the uttermost part of the earth.

NIV 英 徒1:8 But you will receive power when the Holy Spirit comes on you; and you will be my witnesses in Jerusalem, and in all Judea and Samaria, and to the ends of the earth."

主目录 返回顶部

和合本 徒1:9 说了这话，他们正看的时候，他就被取上升，有一朵云彩把他接去，便看不见他了。

拼音版 徒1:9 Shuō le zhè huà, tāmen zhēng kàn de shíhou, tā jiù beì qǔ shǎng shēng, yǒu yī duǒ yúncai bǎ tā jiē qù, biàn kàn bù jiàn tā le.

吕振中 徒1:9 说了这话，他们正看的时候、耶稣就被举起；有一朵云彩把他接了上去，使他们看不见。

新译本 徒1:9 说完了，他们还在看的时候，他被接上升，有一朵云把他接去，就看不见他了。

现代译 徒1:9 说完了这话，耶稣在他们的注视中被接升天；有一群云彩环绕着他，把他们的视线遮住了。

当代译 徒1:9 耶稣说了这番话，就离地上升；有一朵云彩把他接去。

文理本 徒1:9 言毕、众观时、耶稣见举、有云接之而不见、

修订本 徒1:9 说了这些话，他们正看的时候，他被接上升，有一朵云彩从他们眼前把他接去。

KJV 英 徒1:9 And when he had spoken these things, while they beheld, he was taken up; and a cloud received him out of their sight.

NIV 英 徒1:9 After he said this, he was taken up before their very eyes, and a cloud hid him from their sight.

主目录 返回顶部

和合本 徒1:10 当他往上去，他们定睛望天的时候，忽然有两个人身穿白衣，站在旁边，说：

拼音版 徒1:10 Dàng tā wǎng shàng qù, tāmen déngjīng wàng tiān de shíhou, hūrán yǒu liǎng gèrén, shēn chuān bái yī, zhàn zaì pángbiān, shuō,

吕振中 徒1:10 他去的时候，他们正定睛望天看时、忽有两个人穿着白衣、站在他们旁边，

新译本 徒1:10 当他往上升，他们定睛望天的时候，忽然有两个人，身穿白衣，站在他们旁边，说：

现代译 徒1:10 他离去的时候，他们正定睛望着天空。忽然，有两个穿着白衣的人站在他们旁边，

当代译 徒1:10 他冉冉上升时，门徒都全神贯注仰望天空，忽然有两个身穿白袍的人，站在他们身旁。

文理本 徒1:10 既上升、众注目仰天、适有二白衣者立其旁、

修订本 徒1:10 他升上去的时候，他们定睛望天，看哪，有两个人身穿白衣站在他们旁边，

KJV 英 徒1:10 And while they looked stedfastly toward heaven as he went up, behold, two men stood by them in white apparel;

NIV 英 徒1:10 They were looking intently up into the sky as he was going, when suddenly two men dressed in white stood beside them.

主目录 返回顶部

和合本 徒1:11 “加利利人哪，你们为什么站着望天呢？这离开你们被接升天的耶稣，你们见他怎样往天上去，他还要怎样来。”

拼音版 徒1:11 Jiālìlì rén nǎ, nǐmen wèishénme zhàn zhe wàng tiān ne. zhè líkāi nǐmen beì jiē shēng tiān de Yēsū, nǐmen jiàn tā zenyàng wǎng tiān shàng qù, tā hái yào zenyàng lái.

吕振中 徒1:11 说∶「加利利人哪，你们为什么站着向天看望呢？这从你们中间被接上、升天的耶稣，你们见他怎样往天上去，他也必怎样来临。」

新译本 徒1:11 “加利利人哪，为什么站着望天呢？这位被接升天离开你们的耶稣，你们看见他怎样往天上去，他也要怎样回来。”

现代译 徒1:11 说：「加利利人哪，为甚麽站在这里望着天空呢？这一位离开你们、被接升天的耶稣，你们看见他怎样升天，他也要怎样回来。」

当代译 徒1:11 说：“加利利人啊！你们为甚麽站在这里望着天空呢？这位离开你们、被接上去的耶稣，将来也要照样地回来，跟你们刚才所看见的一样。”

文理本 徒1:11 曰、加利利人乎、胡为立而仰天耶、此耶稣别尔、见接升天、尔见其如何升天、亦将如何下临也、○

修订本 徒1:11 说："加利利人哪，你们为什么站着望天呢？这离开你们被接升天的耶稣，你们见他怎样升上天去，他也要怎样来临。"

KJV 英 徒1:11 Which also said, Ye men of Galilee, why stand ye gazing up into heaven? this same Jesus, which is taken up from you into heaven, shall so come in like manner as ye have seen him go into heaven.

NIV 英 徒1:11 "Men of Galilee," they said, "why do you stand here looking into the sky? This same Jesus, who has been taken from you into heaven, will come back in the same way you have seen him go into heaven."

主目录 返回顶部

和合本 徒1:12 有一座山，名叫橄榄山，离耶路撒冷不远，约有安息日可走的路程。当下，门徒从那里回耶路撒冷去，

拼音版 徒1:12 Yǒu yī zuò shān míng jiào Gǎnlǎnshān, lí Yēlùsǎleng bù yuǎn, yuē yǒu ānxīrì kè zǒu de lùchéng. dāngxià méntǔ cōng nàli huí Yēlùsǎleng qù.

吕振中 徒1:12 当下他们从那叫橄榄园的山回耶路撒冷去；那山近耶路撒冷，有安息日可走的路程。

新译本 徒1:12 后来，他们从橄榄山回到耶路撒冷。那山靠近耶路撒冷，有一安息日可走的路程。

现代译 徒1:12 於是，使徒从橄榄山回耶路撒冷城去；橄榄山离城约有一公里。

当代译 徒1:12 於是门徒们离开橄榄山，回到耶路撒冷。橄榄山距离耶路撒冷只有一公里。

文理本 徒1:12 使徒自橄榄山归耶路撒冷、此山距耶路撒冷、约一安息日之程、

修订本 徒1:12 有一座山，名叫橄榄山，离耶路撒冷不远，有安息日可行走的路程。那时，门徒从那里回耶路撒冷去，

KJV 英 徒1:12 Then returned they unto Jerusalem from the mount called Olivet, which is from Jerusalem a sabbath day's journey.

NIV 英 徒1:12 Then they returned to Jerusalem from the hill called the Mount of Olives, a Sabbath day's walk from the city.

主目录 返回顶部

和合本 徒1:13 进了城，就上了所住的一间楼房。在那里有彼得、约翰、雅各、安得烈、腓力、多马、巴多罗买、马太、亚勒腓的儿子雅各、奋锐党的西门和雅各的儿子（或作“兄弟”）犹大。

拼音版 徒1:13 Jìn le chéng, jiù shàng le suǒ zhù de yī jiān lóu fáng. zaì nàli yǒu Bǐdé, Yuēhàn, Yǎgè, Andéliè, Féilì, Duōmǎ, Bāduōluómǎi, Mǎtaì, Yàlèféi de érzi Yǎgè, Fènruìdǎng de Xīmén, hé Yǎgè de érzi ( huò zuō "xiōngdi" ) Yóudà.

吕振中 徒1:13 他们一进城，就上了所寄住的房顶屋子；有彼得和约翰、雅各和安得烈、腓力和多马、巴多罗买和马太、亚勒腓的儿子雅各、和热心派的人西门、以及雅各的儿子（或译∶兄弟）犹大。

新译本 徒1:13 他们进了城，上了一间楼房，就是彼得、约翰、雅各、安得烈、腓力、多马、巴多罗迈、马太、亚勒腓的儿子雅各、激进派的西门、雅各的儿子犹大等人所住的。

现代译 徒1:13 他们一进城，上了他们住宿的楼房；在那里有彼得、约翰、雅各和安得烈、腓力和多马、巴多罗买和马太、亚勒腓的儿子雅各、激进党的西门，和雅各的儿子犹大。

当代译 徒1:13 他们进城之后，便进了一座楼宇的阁楼，这是他们所住的地方。当时有彼得、约翰、雅各、安得烈、腓力、多马、巴多罗买、马太、亚勒腓的儿子雅各、激进党的西门、雅各的儿子犹大，

文理本 徒1:13 入城、则登所居之楼、有若彼得、约翰、雅各、安得烈、腓力、多马、巴多罗买、马太、亚勒腓子雅各、称锐之西门、雅各之子犹大、

修订本 徒1:13 他们一进城，就上了所住的楼房；在那里有彼得、约翰、雅各、安得烈、腓力、多马、巴多罗买、马太、亚勒腓的儿子雅各、激进党的西门，和雅各的儿子犹大。

KJV 英 徒1:13 And when they were come in, they went up into an upper room, where abode both Peter, and James, and John, and Andrew, Philip, and Thomas, Bartholomew, and Matthew, James the son of Alphaeus, and Simon Zelotes, and Judas the brother of James.

NIV 英 徒1:13 When they arrived, they went upstairs to the room where they were staying. Those present were Peter, John, James and Andrew; Philip and Thomas, Bartholomew and Matthew; James son of Alphaeus and Simon the Zealot, and Judas son of James.

主目录 返回顶部

和合本 徒1:14 这些人同着几个妇人和耶稣的母亲马利亚，并耶稣的弟兄，都同心合意地恒切祷告。

拼音版 徒1:14 Zhèxie rén, tòng zhe jǐ gè fùrén, hé Yēsū de mǔqin Mǎlìyà, bìng Yēsū de dìxiōng, dōu tóngxīn héyì de héng qiē dǎogào.

吕振中 徒1:14 这些人同妇人们和耶稣的母亲马利亚、同耶稣的弟兄、都同心合意、恒心专务于祷告。

新译本 徒1:14 这些人和几个妇女，耶稣的母亲马利亚，还有他的兄弟们，都在一起，同心地恒切祷告。

现代译 徒1:14 他们常在一起同心祷告；当中也有几个妇女和耶稣的母亲马利亚，以及他的兄弟们。

当代译 徒1:14 还有几个妇女和耶稣的母亲马利亚及弟弟们，他们都在那里同心合意地恒切祷告。

文理本 徒1:14 彼众偕数妇、及耶稣母马利亚、与其兄弟、一心恒务祈祷、○

修订本 徒1:14 这些人和几个妇人，包括耶稣的母亲马利亚，和耶稣的兄弟，都同心合意地恒切祷告。

KJV 英 徒1:14 These all continued with one accord in prayer and supplication, with the women, and Mary the mother of Jesus, and with his brethren.

NIV 英 徒1:14 They all joined together constantly in prayer, along with the women and Mary the mother of Jesus, and with his brothers.

主目录 返回顶部

和合本 徒1:15 那时，有许多人聚会，约有一百二十名，彼得就在弟兄中间站起来，

拼音版 徒1:15 Nàshí, yǒu xǔduō rén jùhuì, yuē yǒu yī bǎi èr shí míng, Bǐdé jiù zaì dìxiōng zhōngjiān zhàn qǐlai, shuō,

吕振中 徒1:15 当这些日子、在一处的一群人、约有一百二十名。彼得在弟兄中间站起来，说∶

新译本 徒1:15 那时，约有一百二十人聚会，彼得在众弟兄中间站起来说：

现代译 徒1:15 过了几天有信徒的聚会，约有一百二十人参加。彼得站起来，说：

当代译 徒1:15 一天，约有一百二十人在阁楼聚会，彼得站起来说：

文理本 徒1:15 斯时聚集之众、约百二十人、彼得立于其中、

修订本 徒1:15 那时，有许多人聚会，约有一百二十名，彼得在弟兄中间站起来，说：

KJV 英 徒1:15 And in those days Peter stood up in the midst of the disciples, and said, (the number of names together were about an hundred and twenty,)

NIV 英 徒1:15 In those days Peter stood up among the believers (a group numbering about a hundred and twenty)

主目录 返回顶部

和合本 徒1:16 说：“弟兄们，圣灵藉大卫的口，在圣经上预言领人捉拿耶稣的犹大，这话是必须应验的。

拼音版 徒1:16 Dìxiōng men, Shènglíng jiè Dàwèi de kǒu, zaì Shèngjīng shàng, yùyán lǐng rén zhuōná Yēsū de Yóudà. zhè huà shì bìxū yìngyàn de.

吕振中 徒1:16 「同人弟兄们，圣灵藉着大卫的口豫先说到犹大的那一段经、必须得应验。这犹大是捉拿耶稣的人的领路者；

新译本 徒1:16 “弟兄们，经上的话，就是圣灵借着大卫的口，预言那领人捉拿耶稣的犹大的事，是一定会应验的。

现代译 徒1:16 「弟兄们！圣灵藉着大卫的口在圣经上预言有关犹大带人逮捕耶稣的事是必须实现的。

当代译 徒1:16 “弟兄姊妹们，关於那个带人捉拿耶稣的叛徒犹大，圣灵早就藉着大卫王在旧约圣经里预言过了，这是必定应验的。

文理本 徒1:16 曰、兄弟乎、圣神以大卫之口、豫言引人执耶稣之犹大、此经得验、宜也、

修订本 徒1:16 "诸位弟兄，圣经的话必须应验。圣经中，圣灵曾藉大卫的口预先说到那领人来拿耶稣的犹大；

KJV 英 徒1:16 Men and brethren, this scripture must needs have been fulfilled, which the Holy Ghost by the mouth of David spake before concerning Judas, which was guide to them that took Jesus.

NIV 英 徒1:16 and said, "Brothers, the Scripture had to be fulfilled which the Holy Spirit spoke long ago through the mouth of David concerning Judas, who served as guide for those who arrested Jesus--

主目录 返回顶部

和合本 徒1:17 他本来列在我们数中，并且在使徒的职任上得了一分。

拼音版 徒1:17 Tā benlái liè zaì wǒmen shǔ zhòng, bìngqie zaì shǐtú de zhírèn shàng dé le yī fēn.

吕振中 徒1:17 他本是被数列在我们中间的；他曾得了这执事职任的一分。

新译本 徒1:17 他本是我们中间的一个，一同领受了这职分。

现代译 徒1:17 这犹大本来被拣选来分担我们的工作，是我们当中的一员。」

当代译 徒1:17 这人本是我们中间的一分子，和我们分担使徒的职分。”

文理本 徒1:17 盖彼曾与我侪同列、共任此役、

修订本 徒1:17 他本来算是我们中的一个，并且得了这一份使徒的职任。

KJV 英 徒1:17 For he was numbered with us, and had obtained part of this ministry.

NIV 英 徒1:17 he was one of our number and shared in this ministry."

主目录 返回顶部

和合本 徒1:18 这人用他作恶的工价买了一块田，以后身子仆倒，肚腹崩裂，肠子都流出来。

拼音版 徒1:18 Zhè rén yòng tā zuò e de gōngjià, mǎi le yī kuaì tián, yǐhòu shēnzi pú dǎo, dù fù bēngliè, cháng zǐ dōu liú chūlai.

吕振中 徒1:18 ［这人用他不义的工钱买得了一块园地，竟翻跟头仆倒了，肚子爆裂，肠子迸流出来。

新译本 徒1:18 他用不义的酬劳买了一块田，结果倒头栽了下去，腹破肠流。

现代译 徒1:18 （犹大用他作恶赚来的钱买了一块地皮；就在那里，他仆倒了，五脏迸裂而死。

当代译 徒1:18 犹大曾用那出卖耶稣所得来的钱买了一块田，自己吊死了。后来仆倒在那里，腹破肠流。

文理本 徒1:18 斯人以不义之赏、购田、身仆腹裂、其肠突流、

修订本 徒1:18 这人用他不义的代价买了一块田，以后身子仆倒，肚腹崩裂，肠子都流出来。

KJV 英 徒1:18 Now this man purchased a field with the reward of iniquity; and falling headlong, he burst asunder in the midst, and all his bowels gushed out.

NIV 英 徒1:18 (With the reward he got for his wickedness, Judas bought a field; there he fell headlong, his body burst open and all his intestines spilled out.

主目录 返回顶部

和合本 徒1:19 住在耶路撒冷的众人都知道这事，所以按着他们那里的话给那块田起名叫亚革大马，就是血田的意思。

拼音版 徒1:19 Zhù zaì Yēlùsǎleng de zhòngrén dōu zhīdào zhè shì, suǒyǐ àn zhe tāmen nàli de huà, gei nà kuaì tián qǐmíng jiào Yàgédàmǎ, jiù shì xuè tián de yìsi.

吕振中 徒1:19 这是住耶路撒冷的人都知道的；所以那园地按他们自己的土话叫亚革大马，就是血园地］。

新译本 徒1:19 这事住在耶路撒冷的人全都知道，所以按当地的话，那块地称为亚革大马，意思就是‘血田’。

现代译 徒1:19 住在耶路撒冷的人都听见这件事，所以用他们的语言叫那块地为亚革大马，意思就是「血田」。）

当代译 徒1:19 这消息很快便传遍了耶路撒冷，当地人称那块田为“血田”。

文理本 徒1:19 耶路撒冷居民悉知之、故依方言、称其田曰亚革大马、即血田也、

修订本 徒1:19 住在耶路撒冷的人都知道这事，所以按着他们当地的话把那块田叫亚革大马，就是"血田"的意思。

KJV 英 徒1:19 And it was known unto all the dwellers at Jerusalem; insomuch as that field is called in their proper tongue, Aceldama, that is to say, The field of blood.

NIV 英 徒1:19 Everyone in Jerusalem heard about this, so they called that field in their language Akeldama, that is, Field of Blood.)

主目录 返回顶部

和合本 徒1:20 因为诗篇上写着说：‘愿他的住处变为荒场，无人在内居住，’又说：‘愿别人得他的职分。’

拼音版 徒1:20 Yīnwei shīpiān shǎng xie zhe shuō, yuàn tāde zhù chù, biàn wéi huāng cháng, wú rén zaì neì jūzhù. yòu shuō, yuàn biérén dé tāde zhífèn.

吕振中 徒1:20 因为诗篇书上记着说∶『愿他的庄舍变为荒场，没人住在里面』；又说∶『愿别人取得他的监督职分』。

新译本 徒1:20 因为诗篇上写着：‘愿他的住处变为荒场，无人居在其中。’又说：‘愿别人取代他的职分。’

现代译 徒1:20 正如诗篇上写的：愿他的住宅荒凉，没有人住在里面。又有一处写着：愿别人取代他的职份。

当代译 徒1:20 彼得继续说：“旧约的诗篇记着说：‘愿他的家园变得荒凉，杳无人迹；愿别人取代他的职务。’

文理本 徒1:20 诗篇载云、愿其屋宇为墟、无人居之、又云、愿其督率之职、他人取之、

修订本 徒1:20 因为《诗篇》上写着： "愿他的住处变为废墟， 无人在内居住。" 又说： "愿别人得他的职分。"

KJV 英 徒1:20 For it is written in the book of Psalms, Let his habitation be desolate, and let no man dwell therein: and his bishoprick let another take.

NIV 英 徒1:20 "For," said Peter, "it is written in the book of Psalms, "'May his place be deserted; let there be no one to dwell in it,' and, "'May another take his place of leadership.'

主目录 返回顶部

和合本 徒1:21 所以主耶稣在我们中间始终出入的时候，

拼音版 徒1:21 Suǒyǐ zhǔ Yēsū zaì wǒmen zhōngjiān shǐ zhōng chūrù de shíhou,

吕振中 徒1:21 所以主耶稣在我们中间始终出入的时候、

新译本 徒1:21 所以，从约翰施洗起，直到主离开我们被接上升的那天为止，当他在我们中间来往的时候，那些跟我们常在一起的人中，应该有一个人出来与我们一同作耶稣复活的见证人。”

现代译 徒1:21 彼得接着说：「因此，必须有另外一个人加入我们的行列，一起作主耶稣复活的见证人。这个人必须是当主耶稣在我们当中出入时—从约翰施洗开始到耶稣被接升天为止那一段期间—始终跟我们在一起的人。」

当代译 徒1:21 所以，我们须要选立一个人来代替犹大，与我们一同为主的复活作证。这个人必须是从主耶稣接受约翰的洗礼起，直到主升天的那日，一直与我们一同跟随着他的。”

文理本 徒1:21 故主耶稣在我侪中出入时、

修订本 徒1:21 所以，主耶稣在我们中间出入的整段时间，就是从约翰施洗起，直到主离开我们被接上升的日子为止，必须从那常与我们一起的人中，立一位与我们同作耶稣复活的见证。"

KJV 英 徒1:21 Wherefore of these men which have companied with us all the time that the Lord Jesus went in and out among us,

NIV 英 徒1:21 Therefore it is necessary to choose one of the men who have been with us the whole time the Lord Jesus went in and out among us,

主目录 返回顶部

和合本 徒1:22 就是从约翰施洗起，直到主离开我们被接上升的日子为止，必须从那常与我们作伴的人中，立一位与我们同作耶稣复活的见证。”

拼音版 徒1:22 Jiù shì cōng Yuēhàn shīxǐ qǐ, zhídào zhǔ líkāi wǒmen beì jiē shàng shēng de rìzi wéizhǐ, bìxū cōng nà cháng yǔ wǒmen zuò bàn de rén zhōng, lì yī wèi yǔ wǒmen tóng zuò Yēsū fùhuó de jiànzhèng.

吕振中 徒1:22 从约翰之施洗起、到主从我们中间被接上升的日子为止，所有同我们来往的这些人中间、必须有一位、同我们作他复活的见证。」

新译本 徒1:22 - - -

现代译 徒1:22 彼得接着说：「因此，必须有另外一个人加入我们的行列，一起作主耶稣复活的见证人。这个人必须是当主耶稣在我们当中出入时—从约翰施洗开始到耶稣被接升天为止那一段期间—始终跟我们在一起的人。」

当代译 徒1:22 所以，我们须要选立一个人来代替犹大，与我们一同为主的复活作证。这个人必须是从主耶稣接受约翰的洗礼起，直到主升天的那日，一直与我们一同跟随着他的。”

文理本 徒1:22 自约翰施洗始、至其别我接升之日、须于常与我侪偕者、简立一人、同证其复起也、

修订本 徒1:22

KJV 英 徒1:22 Beginning from the baptism of John, unto that same day that he was taken up from us, must one be ordained to be a witness with us of his resurrection.

NIV 英 徒1:22 beginning from John's baptism to the time when Jesus was taken up from us. For one of these must become a witness with us of his resurrection."

主目录 返回顶部

和合本 徒1:23 于是选举两个人，就是那叫作巴撒巴，又称呼犹士都的约瑟和马提亚。

拼音版 徒1:23 Yúshì xuǎnjǔ liǎng gèrén, jiù shì nà jiào zuò Bāsābā yòu chēnghu Yóushìdōu de Yūesè, hé Mǎtíyà,.

吕振中 徒1:23 于是他们提举了两个人∶就是那叫巴撒巴、又称为犹士都的约瑟、和马提亚。

新译本 徒1:23 于是他们提出两个人：约瑟（号称巴撒巴，又名犹士都）和马提亚，

现代译 徒1:23 於是，大家推选两个人，就是约瑟（别号巴撒巴，又名犹士都）和马提亚。

当代译 徒1:23 被提名的有两个人：犹士都约瑟（又名巴撒巴）和马提亚。

文理本 徒1:23 是故立二人、一约瑟、称巴撒巴、又名犹士都、一马提亚、

修订本 徒1:23 于是他们推举两个人，就是那叫巴撒巴，又称为犹士都的约瑟，和马提亚。

KJV 英 徒1:23 And they appointed two, Joseph called Barsabas, who was surnamed Justus, and Matthias.

NIV 英 徒1:23 So they proposed two men: Joseph called Barsabbas (also known as Justus) and Matthias.

主目录 返回顶部

和合本 徒1:24 众人就祷告说，主啊，你知道万人的心，求你从这两个人中，指明你所拣选的是谁，叫他得这使徒的位分。

拼音版 徒1:24 Zhòngrén jiù dǎogào shuō, Zhǔ a, nǐ zhīdào wàn rén de xīn, qiú nǐ cōng zhè liǎng gèrén zhòng, zhí míng nǐ suǒ jiǎnxuǎn de shì shuí, jiào tā dé zhè shǐtú de wèi fèn.

吕振中 徒1:24 就祷告说∶「主阿，你是知道万人之心的，求你从这两人中、指明你所拣选的那位，

新译本 徒1:24 就祷告说：“主啊！你知道万人的心，求你从这两个人中，指明你要拣选谁，

现代译 徒1:24 他们祷告说：「主啊，你知道每一个人的心；求你指示我们，这两位当中哪一位是你所拣选

当代译 徒1:24 大家便祷告说：“主啊！你洞悉人的内心，求你指明这两人中，你要拣选哪一个来代替犹大担负使徒的职分。他把这职分丢弃，回到自己的‘老地方’去了。”

文理本 徒1:24 乃祈曰、识众心之主欤、于此二人、示尔所选者为谁、

修订本 徒1:24 众人祷告说："主啊，你知道万人的心，求你从这两个人中指明你所拣选的是哪一位，

KJV 英 徒1:24 And they prayed, and said, Thou, Lord, which knowest the hearts of all men, shew whether of these two thou hast chosen,

NIV 英 徒1:24 Then they prayed, "Lord, you know everyone's heart. Show us which of these two you have chosen

主目录 返回顶部

和合本 徒1:25 这位分犹大已经丢弃，往自己的地方去了。”

拼音版 徒1:25 Zhè wèi fèn Yóudà yǐjing diūqì, wǎng zìjǐ de dìfang qù le.

吕振中 徒1:25 使他取得执事职任的地位，就是使徒职分的位置；这位分犹大已经悖弃，往自己的地方去了。」

新译本 徒1:25 来承担这使徒的职位和工作。这职位犹大已经放弃，往他自己的地方去了。”

现代译 徒1:25 来取代这使徒职份的。这职份犹大已经舍弃，到他该去的地方去了。」

当代译 徒1:25 大家便祷告说：“主啊！你洞悉人的内心，求你指明这两人中，你要拣选哪一个来代替犹大担负使徒的职分。他把这职分丢弃，回到自己的‘老地方’去了。”

文理本 徒1:25 俾得与于此役、及使徒之职、犹大已由之堕落、而往己地矣、

修订本 徒1:25 去得这使徒的职任；这职位犹大已经丢弃，往自己的地方去了。"

KJV 英 徒1:25 That he may take part of this ministry and apostleship, from which Judas by transgression fell, that he might go to his own place.

NIV 英 徒1:25 to take over this apostolic ministry, which Judas left to go where he belongs."

主目录 返回顶部

和合本 徒1:26 于是众人为他们摇签，摇出马提亚来；他就和十一个使徒同列。

拼音版 徒1:26 Yúshì zhòngrén wéi tāmen yáo qiā, yáo chū Mǎtíyà, lái. tā jiù hé shí yī gè shǐtú tóng liè.

吕振中 徒1:26 便为他们作阄；阄拈中了马提亚，马提亚就算和那十一位使徒同列了。

新译本 徒1:26 大家就为他们抽签，结果抽中了马提亚，他就与十一使徒同列。

现代译 徒1:26 说完这话，他们抽签，在两个名字中抽出马提亚来；他就加入十一个使徒的行列。

当代译 徒1:26 然后，他们抽签决定，结果抽中了马提亚，就把他列入十二使徒中。

文理本 徒1:26 于是阄之、得马提亚、遂与十一使徒同列焉、

修订本 徒1:26 于是众人为他们摇签，摇出马提亚来；他就和十一个使徒同列。

KJV 英 徒1:26 And they gave forth their lots; and the lot fell upon Matthias; and he was numbered with the eleven apostles.

NIV 英 徒1:26 Then they cast lots, and the lot fell to Matthias; so he was added to the eleven apostles.


使徒行传第2章 - 使徒行传 - 基督教圣经——十版本对照圣经

 使徒行传第2章 - 使徒行传 - 基督教圣经——十版本对照圣经 章

和合本 徒2:1 五旬节到了，门徒都聚集在一处。

拼音版 徒2:1 Wǔ xún jiē dào le, méntǔ dōu jùjí zaì yī chù.

吕振中 徒2:1 五旬节日到了，众人门徒都同在一处。

新译本 徒2:1 五旬节到了，他们都聚集在一起。

现代译 徒2:1 五旬节那一天，信徒都聚集在一个地方。

当代译 徒2:1 五旬节那天，信徒齐集在阁楼那里。

文理本 徒2:1 五旬节既至、彼众咸集一处、

修订本 徒2:1 五旬节那日到了，他们全都聚集在一起。

KJV 英 徒2:1 And when the day of Pentecost was fully come, they were all with one accord in one place.

NIV 英 徒2:1 When the day of Pentecost came, they were all together in one place.

主目录 返回顶部

和合本 徒2:2 忽然，从天上有响声下来，好像一阵大风吹过，充满了他们所坐的屋子；

拼音版 徒2:2 Hūrán cōng tiān shàng yǒu xiǎngshēng xià lái, hǎoxiàng yī zhèn dà fēng chuī guō, chōngmǎn le tāmen suǒ zuò de wūzi.

吕振中 徒2:2 蓦然间有响声从天上来、像猛烈的风（同字∶灵）刮着的响声，充满了他们所坐的整个屋子。

新译本 徒2:2 忽然有一阵好像强风吹过的响声，从天而来，充满了他们坐在里面的整间屋子。

现代译 徒2:2 忽然有声音从天上下来，彷佛一阵大风刮过的声音，充满了他们坐着的整个屋子。

当代译 徒2:2 忽然，天空发出一阵狂风呼啸的声音，震撼着整座楼宇；

文理本 徒2:2 忽自天有声、如烈风冲突、充乎所坐之室、

修订本 徒2:2 忽然，有响声从天上下来，好像一阵大风吹过，充满了他们所坐的整座屋子；

KJV 英 徒2:2 And suddenly there came a sound from heaven as of a rushing mighty wind, and it filled all the house where they were sitting.

NIV 英 徒2:2 Suddenly a sound like the blowing of a violent wind came from heaven and filled the whole house where they were sitting.

主目录 返回顶部

和合本 徒2:3 又有舌头如火焰显现出来，分开落在他们各人头上。

拼音版 徒2:3 Yòu yǒu shétou rú huǒyàn xiǎnxiàn chūlai, fēnkāi luō zaì tāmen gèrén tóu shàng.

吕振中 徒2:3 有舌头像火舌一样、向他们显现出来，分散而停在他们每一个人上头。

新译本 徒2:3 又有火焰般的舌头显现出来，分别落在他们各人身上。

现代译 徒2:3 他们又看见形状像火焰的舌头，散开，停落在每一个人身上。

当代译 徒2:3 又有舌头似的火焰分别落在各人的头上。

文理本 徒2:3 遂见有歧舌如火、止于各人、

修订本 徒2:3 又有舌头如火焰向他们显现，分开落在他们每个人身上。

KJV 英 徒2:3 And there appeared unto them cloven tongues like as of fire, and it sat upon each of them.

NIV 英 徒2:3 They saw what seemed to be tongues of fire that separated and came to rest on each of them.

主目录 返回顶部

和合本 徒2:4 他们就都被圣灵充满，按着圣灵所赐的口才，说起别国的话来。

拼音版 徒2:4 Tāmen jiù dōu beì Shènglíng chōngmǎn, àn zhe Shènglíng suǒ cì de kǒu cái, shuō qǐ biè guó de huà lái.

吕振中 徒2:4 于是众人都充满了圣灵、说起话来，照圣灵给他们去发表的。

新译本 徒2:4 他们都被圣灵充满，就照着圣灵所赐给他们的，用别种的语言说出话来。

现代译 徒2:4 他们都被圣灵充满，按照圣灵所赐的才能说起别种语言来。

当代译 徒2:4 大家就都被圣灵充满了。他们得着圣灵所赐的口才，说出从未学过的语言。

文理本 徒2:4 众皆充乎圣神、始言诸方言、如神所赐以言者、○

修订本 徒2:4 他们都被圣灵充满，就按着圣灵所赐的口才说起别国的话来。

KJV 英 徒2:4 And they were all filled with the Holy Ghost, and began to speak with other tongues, as the Spirit gave them utterance.

NIV 英 徒2:4 All of them were filled with the Holy Spirit and began to speak in other tongues as the Spirit enabled them.

主目录 返回顶部

和合本 徒2:5 那时，有虔诚的犹太人从天下各国来，住在耶路撒冷。

拼音版 徒2:5 Nàshí, yǒu qiánchéng de Yóutaìrén, cōng tiān xià gè guó lái, zhù zaì Yēlùsǎleng.

吕振中 徒2:5 那时有犹太人──从天下各国来的虔诚人──住在耶路撒冷。

新译本 徒2:5 那时住在耶路撒冷的，有从天下各国来的虔诚的犹太人。

现代译 徒2:5 那时候，有从世界各国来的虔诚的犹太人住在耶路撒冷。

当代译 徒2:5 从各国回来的虔诚犹太人当日都在耶路撒冷过节。

文理本 徒2:5 时、有敬虔之犹太人、来自天下诸国、寓于耶路撒冷、

修订本 徒2:5 那时，有从天下各国来的虔诚的犹太人，住在耶路撒冷。

KJV 英 徒2:5 And there were dwelling at Jerusalem Jews, devout men, out of every nation under heaven.

NIV 英 徒2:5 Now there were staying in Jerusalem God-fearing Jews from every nation under heaven.

主目录 返回顶部

和合本 徒2:6 这声音一响，众人都来聚集。各人听见门徒用众人的乡谈说话，就甚纳闷，

拼音版 徒2:6 Zhè shēngyīn yī xiǎng, zhòngrén dōu lái jùjí, gèrén tīngjian méntǔ yòng zhòngrén de xiāng tán shuōhuà, jiù shén nà mēn.

吕振中 徒2:6 一听到这响声，民众都聚拢来，纷纷乱乱，不知所措，因为每一个人都听见使徒们用听者自己的土话堑讲论。

新译本 徒2:6 这声音一响，许多人都聚了来，人人都听见门徒讲出听众各人本乡的话，就莫名其妙。

现代译 徒2:6 他们一听见这响声，一大卫人就都聚集在一个地方。大家非常兴奋，因为每一个人都听见信徒用他本地的语言说话。

当代译 徒2:6 他们听见了这阵巨响，大夥儿便赶了来。当他们听见门徒在说各国的方言，都大大吃惊，说：

文理本 徒2:6 既闻此声、集而惶惑、因各闻其言己之方言也、

修订本 徒2:6 这声音一响，许多人都来聚集，各人因为听见门徒用他们各自的乡谈说话，就甚纳闷，

KJV 英 徒2:6 Now when this was noised abroad, the multitude came together, and were confounded, because that every man heard them speak in his own language.

NIV 英 徒2:6 When they heard this sound, a crowd came together in bewilderment, because each one heard them speaking in his own language.

主目录 返回顶部

和合本 徒2:7 都惊讶希奇说：“看哪，这说话的不都是加利利人吗？

拼音版 徒2:7 Dōu jīngyà xīqí shuō, kàn nǎ, zhè shuōhuà de bù dōu shì Jiālìlì rén má.

吕振中 徒2:7 众人都惊讶希奇说∶「看哪，这些说话的不都是加利利人么？

新译本 徒2:7 他们又惊讶、又惊奇，说：“你看，这些说话的，不都是加利利人吗？

现代译 徒2:7 在惊讶诧异中，他们说：「你看，这样说话的人不都是加利利人吗？

当代译 徒2:7 “真是不可思议了。这些不是加利利人吗？

文理本 徒2:7 咸骇而奇之、曰、言者非皆加利利人乎、

修订本 徒2:7 都诧异惊奇说："看哪，这些说话的不都是加利利人吗？

KJV 英 徒2:7 And they were all amazed and marvelled, saying one to another, Behold, are not all these which speak Galilaeans?

NIV 英 徒2:7 Utterly amazed, they asked: "Are not all these men who are speaking Galileans?

主目录 返回顶部

和合本 徒2:8 我们各人怎么听见他们说我们生来所用的乡谈呢？

拼音版 徒2:8 Wǒmen gèrén, zenyàng tīngjian tāmen shuō wǒmen shēng lái suǒ yòng de xiāng tán ne.

吕振中 徒2:8 我们各人听起来、怎么是以我们自己生来的土话来听呢？

新译本 徒2:8 我们各人怎么听见他们讲我们从小所用的本乡话呢？

现代译 徒2:8 为甚麽我们个个都听见他们用我们自己的母语说话呢？

当代译 徒2:8 怎麽会说起我们的话呢？我们这里有帕提亚人、玛代人、以拦人、美索不达米亚人、犹太人、加帕多家人、本都人、亚西亚人、弗吕家人、旁非利亚人、埃及人、近古利奈的利比亚人、从罗马来的犹太人和改奉犹太教的外族人，还有克里特岛的人、阿拉伯人。我们这麽多不同地区的人，都听见他们用我们本地的语言，颂赞上帝的伟大哩！”

文理本 徒2:8 何我侪所闻、尽己故土之言耶、

修订本 徒2:8 我们每个人怎么听见他们说我们生来所用的乡谈呢？

KJV 英 徒2:8 And how hear we every man in our own tongue, wherein we were born?

NIV 英 徒2:8 Then how is it that each of us hears them in his own native language?

主目录 返回顶部

和合本 徒2:9 我们帕提亚人、玛代人、以拦人，和住在米所波大米、犹太、加帕多家、本都、亚西亚、

拼音版 徒2:9 Wǒmen pà tí yà rén, Mǎdaì rén, Yǐlán rén, hé zhù zaì mǐ suǒ bō dà mǐ, Yóutaì, jiā pà duō jiā, ben dū, yà xī yà,

吕振中 徒2:9 我们帕提亚人、玛代人、以拦人和住米所波大米、犹太和加帕多加、本都和亚细亚、

新译本 徒2:9 我们帕提亚人、玛代人、以拦人和住在美索不达米亚、犹太、加帕多家、本都、亚西亚、

现代译 徒2:9 我们当中有帕提亚人、米底亚人、以拦人；还有从美索不达米亚、犹太、加帕多家、本都、亚细亚、

当代译 徒2:9 怎麽会说起我们的话呢？我们这里有帕提亚人、玛代人、以拦人、美索不达米亚人、犹太人、加帕多家人、本都人、亚西亚人、弗吕家人、旁非利亚人、埃及人、近古利奈的利比亚人、从罗马来的犹太人和改奉犹太教的外族人，还有克里特岛的人、阿拉伯人。我们这麽多不同地区的人，都听见他们用我们本地的语言，颂赞上帝的伟大哩！”

文理本 徒2:9 有帕提亚人、玛代人、以拦人、居米所波大米、犹太、加帕多家、本都、亚西亚、

修订本 徒2:9 我们帕提亚人、玛代人、以拦人，和住在美索不达米亚、犹太、加帕多家、本都、亚细亚、

KJV 英 徒2:9 Parthians, and Medes, and Elamites, and the dwellers in Mesopotamia, and in Judaea, and Cappadocia, in Pontus, and Asia,

NIV 英 徒2:9 Parthians, Medes and Elamites; residents of Mesopotamia, Judea and Cappadocia, Pontus and Asia,

主目录 返回顶部

和合本 徒2:10 弗吕家、旁非利亚、埃及的人，并靠近古利奈的利比亚一带地方的人，从罗马来的客旅中，或是犹太人，或是进犹太教的人，

拼音版 徒2:10 Fú lǚ jiā, páng fēi Lìyà, Aijí de rén, bìng kàojìn Gǔlìnaì de lǚ bǐ yà yī daì dìfang de rén, cōng Luómǎ lái de kèlǚ zhōng, huò shì Yóutaìrén, huò shì jìn Yóutaì jiāo de rén,

吕振中 徒2:10 弗吕家和旁非利亚、埃及和靠近古利奈的吕彼亚区域的人、以及旅居的罗马人、

新译本 徒2:10 弗吕家、旁非利亚、埃及，并靠近古利奈的利比亚一带地方的人，客居罗马的犹太人和归信犹太教的人，

现代译 徒2:10 弗吕家、旁非利亚、埃及，和靠近古利奈的利比亚一带地方来的人，也有从罗马来的，

当代译 徒2:10 怎麽会说起我们的话呢？我们这里有帕提亚人、玛代人、以拦人、美索不达米亚人、犹太人、加帕多家人、本都人、亚西亚人、弗吕家人、旁非利亚人、埃及人、近古利奈的利比亚人、从罗马来的犹太人和改奉犹太教的外族人，还有克里特岛的人、阿拉伯人。我们这麽多不同地区的人，都听见他们用我们本地的语言，颂赞上帝的伟大哩！”

文理本 徒2:10 弗吕家、旁非利亚、埃及暨近古利奈之吕彼亚诸方者、

修订本 徒2:10 弗吕家、旁非利亚、埃及的人，并靠近古利奈的利比亚一带地方的人，侨居的罗马人，

KJV 英 徒2:10 Phrygia, and Pamphylia, in Egypt, and in the parts of Libya about Cyrene, and strangers of Rome, Jews and proselytes,

NIV 英 徒2:10 Phrygia and Pamphylia, Egypt and the parts of Libya near Cyrene; visitors from Rome

主目录 返回顶部

和合本 徒2:11 革哩底和亚拉伯人，都听见他们用我们的乡谈，讲说　神的大作为。”

拼音版 徒2:11 Gé lī dǐ hé yà lá bó rén, dōu tīngjian tāmen yòng wǒmen de xiāng tán, jiǎng shuō shén de dà néng zuòwéi.

吕振中 徒2:11 犹太人和归依犹太教的人、革哩底人和阿拉伯人、我们真地听见他们是用我们自己的语言来讲论上帝的大作为呀！」

新译本 徒2:11 克里特人以及阿拉伯人，都听见他们用我们的语言，讲说　神的大作为。”

现代译 徒2:11 包括犹太人和皈依犹太教的外邦人；此外有克里特人和阿拉伯人。我们竟然都听见他们用我们本地的语言述说上帝伟大的作为！」

当代译 徒2:11 怎麽会说起我们的话呢？我们这里有帕提亚人、玛代人、以拦人、美索不达米亚人、犹太人、加帕多家人、本都人、亚西亚人、弗吕家人、旁非利亚人、埃及人、近古利奈的利比亚人、从罗马来的犹太人和改奉犹太教的外族人，还有克里特岛的人、阿拉伯人。我们这麽多不同地区的人，都听见他们用我们本地的语言，颂赞上帝的伟大哩！”

文理本 徒2:11 并来自罗马之旅人、或犹太人、或进教者、

修订本 徒2:11 包括犹太人和皈依犹太教的人， 克里特人和阿拉伯人，都听见他们用我们的乡谈讲论上帝的大作为。"

KJV 英 徒2:11 Cretes and Arabians, we do hear them speak in our tongues the wonderful works of God.

NIV 英 徒2:11 (both Jews and converts to Judaism); Cretans and Arabs--we hear them declaring the wonders of God in our own tongues!"

主目录 返回顶部

和合本 徒2:12 众人就都惊讶猜疑，彼此说：“这是什么意思呢？”

拼音版 徒2:12 Zhòngrén jiù dōu jīngyà cāiyí, bǐcǐ shuō, zhè shì shénme yìsi ne.

吕振中 徒2:12 众人都惊奇，心里很为难，就彼此对说∶「这是什么意思阿？」

新译本 徒2:12 众人还在惊讶迷惘的时候，彼此说：“这是什么意思？”

现代译 徒2:12 他们又惊奇又困惑，彼此你问我，我问你：「这是怎麽回事？」

当代译 徒2:12 他们都大感惊奇和困惑，你问我，我问你：“这到底是怎麽一回事？”

文理本 徒2:12 革哩底人、亚拉伯人、咸闻以己之方言、述上帝之大事也、

修订本 徒2:12 众人就都惊奇困惑，彼此说："这是什么意思呢？"

KJV 英 徒2:12 And they were all amazed, and were in doubt, saying one to another, What meaneth this?

NIV 英 徒2:12 Amazed and perplexed, they asked one another, "What does this mean?"

主目录 返回顶部

和合本 徒2:13 还有人讥诮说：“他们无非是新酒灌满了。”

拼音版 徒2:13 Hái yǒu rén jīqiào shuō, tāmen wúfēi shì xīn jiǔ guàn mǎn le.

吕振中 徒2:13 另有人则讥剌着说∶「他们只是灌满着新酒罢了。」

新译本 徒2:13 另有些人讥笑说：“他们是给新酒灌醉了。”

现代译 徒2:13 有些人竟取笑信徒说：「这些人不过是喝醉罢了！」

当代译 徒2:13 有些人就讥诮说：“他们不过是被新酒灌醉罢了！”

文理本 徒2:13 遂皆骇异犹豫、相问曰、此何意耶、

修订本 徒2:13 还有人讥诮，说："他们是灌满了新酒吧！"

KJV 英 徒2:13 Others mocking said, These men are full of new wine.

NIV 英 徒2:13 Some, however, made fun of them and said, "They have had too much wine."

主目录 返回顶部

和合本 徒2:14 彼得和十一个使徒站起，高声说：“犹太人和一切住在耶路撒冷的人哪，这件事你们当知道，也当侧耳听我的话。

拼音版 徒2:14 Bǐdé hé shí yī gè shǐtú, zhàn qǐ, gāo shēng shuō, Yóutaìrén, hé yīqiè zhù zaì Yēlùsǎleng de rén nǎ, zhèxie shì nǐmen dàng zhīdào, ye dàng zè er tīng wǒde huà.

吕振中 徒2:14 但是彼得同那十一个人却站着，提高了声音，向他们发表言论说∶「犹太人、和所有住耶路撒冷的人哪，这件事你们要知道，要侧耳听我的话。

新译本 徒2:14 彼得和十一使徒站起来，他高声对众人说：“犹太人和所有住在耶路撒冷的人哪，你们应当明白这件事，也应该留心听我的话。

现代译 徒2:14 这时候，彼得和其他十一个使徒站起来。他高声向大家说：「犹太同胞和所有住在耶路撒冷的人哪！你们要明白，要留心听我的话。

当代译 徒2:14 彼得和十一位使徒都站出来。彼得高声宣布：“各位耶路撒冷居民、各位旅客，请你们留心听着！让我告诉你们这是怎麽一回事，

文理本 徒2:14 或戏之曰、彼酣于新酒耳、○

修订本 徒2:14 彼得和十一个使徒站起来，他就高声向众人说："犹太人和所有住在耶路撒冷的人哪，这件事你们要知道，要侧耳听我的话。

KJV 英 徒2:14 But Peter, standing up with the eleven, lifted up his voice, and said unto them, Ye men of Judaea, and all ye that dwell at Jerusalem, be this known unto you, and hearken to my words:

NIV 英 徒2:14 Then Peter stood up with the Eleven, raised his voice and addressed the crowd: "Fellow Jews and all of you who live in Jerusalem, let me explain this to you; listen carefully to what I say.

主目录 返回顶部

和合本 徒2:15 你们想这些人是醉了？其实不是醉了，因为时候刚到巳初。

拼音版 徒2:15 Nǐmen xiǎng zhèxie rén shì zuì le, qíshí bù shì zuì le, yīnwei shíhou gāng dào sìchū.

吕振中 徒2:15 这些人并不是照你们所想的喝醉了，因为这时候只是白天九点（希腊文∶第三时辰）。

新译本 徒2:15 这些人并不是照你们所想的喝醉了，现在不过是上午九点钟罢了。

现代译 徒2:15 你们以为这些人是喝醉了吗？不是的，因为现在才早晨九点钟。

当代译 徒2:15 别人以为我们是醉昏了。现在才不过是早上九点钟，哪里有人这麽早就喝醉了呢？

文理本 徒2:15 彼得与十一使徒立而扬声曰、犹太人、与凡居于耶路撒冷者、宜知此而谛听我言、

修订本 徒2:15 这些人并不像你们所想的喝醉了，因为现在才早晨九点钟。

KJV 英 徒2:15 For these are not drunken, as ye suppose, seeing it is but the third hour of the day.

NIV 英 徒2:15 These men are not drunk, as you suppose. It's only nine in the morning!

主目录 返回顶部

和合本 徒2:16 这正是先知约珥所说的：

拼音版 徒2:16 Zhè zhēng shì xiānzhī yuē Er suǒ shuō de. shén shuō, zaì mòhòu de rìzi, wǒ yào jiāng wǒde líng jiāo guàn fán yǒu xuèqì de.

吕振中 徒2:16 不是喝醉的，这是那藉神言人约珥所说的∶

新译本 徒2:16 这正是约珥先知所说的：

现代译 徒2:16 这情形正是先知约珥所说的：

当代译 徒2:16 其实，你们现在看见的情形，正是约珥先知所预言的：

文理本 徒2:16 尔意其人为醉者、非也、盖时甫巳初耳、

修订本 徒2:16 这正是藉着先知约珥所说的：

KJV 英 徒2:16 But this is that which was spoken by the prophet Joel;

NIV 英 徒2:16 No, this is what was spoken by the prophet Joel:

主目录 返回顶部

和合本 徒2:17 ‘　神说：在末后的日子，我要将我的灵浇灌凡有血气的。你们的儿女要说预言；你们的少年人要见异象；老年人要做异梦。

拼音版 徒2:17 Shén shuō, zaì mòhòu de rìzi, wǒ yào jiāng wǒde líng jiāo guàn fán yǒu xuèqì de. nǐmen de érnǚ yào shuō yùyán. nǐmen de shàonián rén yào jiàn yìxiàng. lǎo nián rén yào zuò yì mèng.

吕振中 徒2:17 『上帝说∶在末后的日子我必将我的灵倾注于一切血肉之人；你们的儿子、你们的女儿、就必说豫言，你们的青年人必看见奇象，你们的老年人必作梦。

新译本 徒2:17 ‘　神说：在末后的日子，我要把我的灵浇灌所有的人，你们的儿女要说预言，你们的青年人要见异象，你们的老年人要作异梦。

现代译 徒2:17 上帝说：这是我在世界的末期所要做的：我要把我的灵倾注给每一个人。你们的儿女要宣告我的信息；你们的年轻人要看见异象；你们的老年人要作奇异的梦。

当代译 徒2:17 ‘上帝说，在末后的日子，我要将我的灵浇灌人类，你们的儿女会说预言，年轻人会见异象，老年人会做异梦，

文理本 徒2:17 此即由先知约珥所言、

修订本 徒2:17 '上帝说： 在末后的日子， 我要将我的灵浇灌凡血肉之躯的。 你们的儿女要说预言； 你们的少年要见异象； 你们的老人要做异梦。

KJV 英 徒2:17 And it shall come to pass in the last days, saith God, I will pour out of my Spirit upon all flesh: and your sons and your daughters shall prophesy, and your young men shall see visions, and your old men shall dream dreams:

NIV 英 徒2:17 "'In the last days, God says, I will pour out my Spirit on all people. Your sons and daughters will prophesy, your young men will see visions, your old men will dream dreams.

主目录 返回顶部

和合本 徒2:18 在那些日子，我要将我的灵浇灌我的仆人和使女，他们就要说预言。

拼音版 徒2:18 Zaì nàxiē rìzi, wǒ yào jiāng wǒde líng jiāo guàn wǒde púrén hé shǐnǚ, tāmen jiù yào shuō yùyán.

吕振中 徒2:18 是的，在那些日子、我必将我的灵倾注于我的仆人、我的婢女，他们就必说豫言。

新译本 徒2:18 在那些日子，我也要把我的灵浇灌我的仆人和使女，他们就要说预言。

现代译 徒2:18 在那些日子，我要把我的灵倾注出来，甚至给我的奴仆和使女；他们要宣告我的信息。

当代译 徒2:18 那时，我要将圣灵浇灌我的仆人和使女，他们都要说预言。

文理本 徒2:18 上帝曰、末时、吾将注吾神于凡有血气者、尔之子女将豫言、幼将见象、老将见梦、

修订本 徒2:18 在那些日子，我要把我的灵浇灌， 甚至给我的仆人和婢女， 他们要说预言。

KJV 英 徒2:18 And on my servants and on my handmaidens I will pour out in those days of my Spirit; and they shall prophesy:

NIV 英 徒2:18 Even on my servants, both men and women, I will pour out my Spirit in those days, and they will prophesy.

主目录 返回顶部

和合本 徒2:19 在天上我要显出奇事；在地下我要显出神迹，有血，有火，有烟雾。

拼音版 徒2:19 Zaì tiān shàng wǒ yào xiǎn chū qí shì, zaì dì xià wǒ yào xiǎn chūshén jī, yǒu xuè, yǒu huǒ, yǒu yān wù.

吕振中 徒2:19 我必显出奇事在上天、神迹在下地，有血、火、与烟雾；

新译本 徒2:19 我要在天上显出奇事，在地上显出神迹，有血、有火、有烟雾；

现代译 徒2:19 我要在天上显神迹，在地上行奇事；有血，有火，有浓烟；

当代译 徒2:19 在天上，我要行出奇迹；在地上，我要显出血、火、烟雾的现象；

文理本 徒2:19 是时也、吾将以神注吾仆婢、彼将豫言、

修订本 徒2:19 在天上，我要显出奇事， 在地下，我要显出神迹， 有血，有火，有烟雾。

KJV 英 徒2:19 And I will shew wonders in heaven above, and signs in the earth beneath; blood, and fire, and vapour of smoke:

NIV 英 徒2:19 I will show wonders in the heaven above and signs on the earth below, blood and fire and billows of smoke.

主目录 返回顶部

和合本 徒2:20 日头要变为黑暗，月亮要变为血；这都在主大而明显的日子未到以前。

拼音版 徒2:20 Rìtou yào biàn wéi hēiàn, yuèliang yào biàn wéi xuè, zhè dōu zaì zhǔ dà ér míngxiǎn de rìzi wèi dào yǐqián.

吕振中 徒2:20 日头必变成黑暗，月亮必变成血，在主的日子、大而显赫之日、未到以前。

新译本 徒2:20 太阳将变为黑暗，月亮将变为血红，在主伟大显赫的日子临到以前，这一切都要发生。

现代译 徒2:20 太阳要昏暗无光；月亮像血一般的红；在主那伟大荣耀的日子来到以前，这一切都要发生。

当代译 徒2:20 太阳显得暗淡，月亮变为血红。在主再临荣耀大日子以前，这些事情都发生了。

文理本 徒2:20 吾将显异迹于上天、见奇兆于下地、若血、若火、若烟雾、

修订本 徒2:20 太阳要变为黑暗， 月亮要变为血， 这都在主大而光荣的日子未到以前。

KJV 英 徒2:20 The sun shall be turned into darkness, and the moon into blood, before that great and notable day of the Lord come:

NIV 英 徒2:20 The sun will be turned to darkness and the moon to blood before the coming of the great and glorious day of the Lord.

主目录 返回顶部

和合本 徒2:21 到那时候，凡求告主名的，就必得救。’

拼音版 徒2:21 Dào nàshíhòu, fán qiúgào zhǔ míng de, jiù bì déjiù.

吕振中 徒2:21 那时凡呼求主名的、就必得救。』

新译本 徒2:21 那时，凡求告主名的，都必得救。’

现代译 徒2:21 到那时，凡呼求主名的人必然得救。

当代译 徒2:21 那时候求告主的，一定得救。’

文理本 徒2:21 日将变暗、月将变血、在主日未至之前、即其大而显赫之日也、

修订本 徒2:21 那时，凡求告主名的都必得救。'

KJV 英 徒2:21 And it shall come to pass, that whosoever shall call on the name of the Lord shall be saved.

NIV 英 徒2:21 And everyone who calls on the name of the Lord will be saved.'

主目录 返回顶部

和合本 徒2:22 以色列人哪，请听我的话：　神藉着拿撒勒人耶稣在你们中间施行异能、奇事、神迹，将他证明出来，这是你们自己知道的。

拼音版 徒2:22 Yǐsèliè rén nǎ, qǐng tīng wǒde huà. shén jiè zhe Násǎlè rén Yēsū, zaì nǐmen zhōngjiān shīxíng yìnéng, qí shì, shénjī, jiāng tā zhèngmíng chūlai, zhè shì nǐmen zìjǐ zhīdào de.

吕振中 徒2:22 「以色列人哪，你们要听这些话∶拿撒勒人耶稣、一个蒙上帝用异能奇事神迹向你们所证许的人；［这一切事、照你们自己所知道的、是上帝藉着他在你们中间施行过的］；

新译本 徒2:22 “以色列人哪，请听听这几句话：正如你们所知道的，　神已经借着拿撒勒人耶稣在你们中间施行了大能、奇事、神迹，向你们证明他是　神所立的。

现代译 徒2:22 「以色列同胞啊，你们要听我的话。拿撒勒人耶稣的神圣使命，很清楚地由上帝藉着他所行的神迹、异能、奇事，向你们显示出来了。这事你们自己都知道，因为是发生在你们当中的。

当代译 徒2:22 各位以色列人哪，留心听着：上帝用行在你们中间的异能、奇事和神迹，证明了拿撒勒人耶稣是上帝派来的。这是人所共知的事实了。

文理本 徒2:22 凡吁主名者、必得救也、

修订本 徒2:22 "以色列人哪，你们要听我这些话：拿撒勒人耶稣就是上帝以异能、奇事、神迹向你们证明出来的人，这些事是上帝藉着他在你们中间施行，正如你们自己知道的。

KJV 英 徒2:22 Ye men of Israel, hear these words; Jesus of Nazareth, a man approved of God among you by miracles and wonders and signs, which God did by him in the midst of you, as ye yourselves also know:

NIV 英 徒2:22 "Men of Israel, listen to this: Jesus of Nazareth was a man accredited by God to you by miracles, wonders and signs, which God did among you through him, as you yourselves know.

主目录 返回顶部

和合本 徒2:23 他既按着　神的定旨、先见被交与人，你们就藉着无法之人的手，把他钉在十字架上杀了。

拼音版 徒2:23 Tā jì àn zhe shén de déng zhǐ xiān jiǎn, beì jiāo yǔ rén, nǐmen jiù jiè zhe wúfǎ zhī rén de shǒu, bǎ tā déng zaì shízìjià shǎng shā le.

吕振中 徒2:23 这个人、按着上帝所立定的计画和豫知被送官，你们藉着不法之人的手给钉上，杀掉了。

新译本 徒2:23 他照着　神的定旨和预知被交了出去，你们就藉不法之徒的手，把他钉死了。

现代译 徒2:23 上帝按照自己的旨意和先见早已决定把耶稣交给你们；而你们藉着不法的人把他钉在十字架上，杀了他。

当代译 徒2:23 但上帝仍照着自己的计划，把耶稣交在你们手里。你们就借刀杀人，利用罗马人把他钉死在十字架上。

文理本 徒2:23 以色列人乎、宜听斯言、拿撒勒人耶稣、即上帝曾由彼所行于尔中之大能、异迹奇兆、表著于尔、如尔所知者、

修订本 徒2:23 他既按着上帝确定的旨意和预知被交与人，你们就藉着不法之人的手把他钉在十字架上，杀了。

KJV 英 徒2:23 Him, being delivered by the determinate counsel and foreknowledge of God, ye have taken, and by wicked hands have crucified and slain:

NIV 英 徒2:23 This man was handed over to you by God's set purpose and foreknowledge; and you, with the help of wicked men, put him to death by nailing him to the cross.

主目录 返回顶部

和合本 徒2:24 神却将死的痛苦解释了，叫他复活，因为他原不能被死拘禁。

拼音版 徒2:24 Shén què jiāng sǐ de tòngkǔ jie shì le, jiào tā fùhuó. yīnwei tā yuán bùnéng beì sǐ jū jìn.

吕振中 徒2:24 对于他、上帝却解去了死亡之惨痛，使他复起，因为他被死握住是不可能的。

新译本 徒2:24 神却把死的痛苦解除，使他复活了，因为他不能被死亡拘禁。

现代译 徒2:24 但是上帝使他从死里复活，把死亡的痛苦解除了，因为死亡囚禁不了他。

当代译 徒2:24 上帝替他解除了死亡的痛苦，令他复活。因为他原是不可能被死亡拘禁。

文理本 徒2:24 彼依上帝之定旨及豫知、而见付矣、尔曹以不法者之手、钉而杀之、

修订本 徒2:24 上帝却将死的痛苦解除，使他复活了，因为他原不能被死拘禁。

KJV 英 徒2:24 Whom God hath raised up, having loosed the pains of death: because it was not possible that he should be holden of it.

NIV 英 徒2:24 But God raised him from the dead, freeing him from the agony of death, because it was impossible for death to keep its hold on him.

主目录 返回顶部

和合本 徒2:25 大卫指着他说：‘我看见主常在我眼前，他在我右边，叫我不至于摇动。

拼音版 徒2:25 Dàwèi zhí zhe tā shuō, wǒ kànjian zhǔ cháng zaì wǒ yǎnqián, tā zaì wǒ yòubiān, jiào wǒ búzhìyú yáodòng.

吕振中 徒2:25 因为大卫是指着耶稣基督而说的；他说∶『我看见主时常在我眼前，因为他在我右边、使我不被摇动。

新译本 徒2:25 大卫指着他说：‘我时常看见主在我面前，因他在我右边，我必不会动摇。

现代译 徒2:25 大卫曾经指着他说：我时常看见主在我面前；他在我右边，我不至於动摇。

当代译 徒2:25 论到耶稣，大卫王曾经预言说：‘我看见主在我面前，他在右边扶持我；

文理本 徒2:25 上帝释其死之苦而起之、以其不能拘于死也、

修订本 徒2:25 大卫指着他说： '我看见主常在我眼前， 他在我右边，使我不至于动摇。

KJV 英 徒2:25 For David speaketh concerning him, I foresaw the Lord always before my face, for he is on my right hand, that I should not be moved:

NIV 英 徒2:25 David said about him: "'I saw the Lord always before me. Because he is at my right hand, I will not be shaken.

主目录 返回顶部

和合本 徒2:26 所以我心里欢喜，我的灵（原文作“舌”）快乐；并且我的肉身要安居在指望中。

拼音版 徒2:26 Suǒyǐ wǒ xīnli huānxǐ, wǒde líng ( yuánwén zuò shé ) kuaìlè. bìngqie wǒde ròushēn yào ān jū zaì zhǐwang zhòng.

吕振中 徒2:26 故此我的心快乐，我的舌头欢跃，我的肉身还要安居在指望中，

新译本 徒2:26 为此我的心快乐，我的口舌欢呼，我的肉身也要安居在盼望中。

现代译 徒2:26 因此，我心里欢喜；我的言语充满快乐。虽然我的肉体必朽，我仍要栖息在盼望中；

当代译 徒2:26 我的心欢喜，我的灵快乐，身也安居。

文理本 徒2:26 盖大卫指之曰、吾见主常在我前、在我右、俾吾不移、

修订本 徒2:26 所以我心里欢喜，我的舌头快乐， 而且我的肉身要安居在指望中。

KJV 英 徒2:26 Therefore did my heart rejoice, and my tongue was glad; moreover also my flesh shall rest in hope:

NIV 英 徒2:26 Therefore my heart is glad and my tongue rejoices; my body also will live in hope,

主目录 返回顶部

和合本 徒2:27 因你必不将我的灵魂撇在阴间，也不叫你的圣者见朽坏。

拼音版 徒2:27 Yīn nǐ bì bù jiāng wǒde línghún pie zaì yīnjiān, ye bù jiào nǐde shèng zhe jiàn xiǔ huaì.

吕振中 徒2:27 因为你必不将我的灵魂撇弃在阴间，也不给你的圣者见败坏。

新译本 徒2:27 因你必不把我的灵魂撇在阴间，也必不容你的圣者见朽坏。

现代译 徒2:27 因为你不会让我下阴间，也不会容许你忠心的仆人腐烂。

当代译 徒2:27 纵使我撒手尘寰，必不会被弃阴间，因你使我复活，不让你的圣者腐朽。

文理本 徒2:27 故我心喜而舌悦、形躯恒于望中、

修订本 徒2:27 因你必不将我的灵魂撇在阴间， 也不让你的圣者见朽坏。

KJV 英 徒2:27 Because thou wilt not leave my soul in hell, neither wilt thou suffer thine Holy One to see corruption.

NIV 英 徒2:27 because you will not abandon me to the grave, nor will you let your Holy One see decay.

主目录 返回顶部

和合本 徒2:28 你已将生命的道路指示我，必叫我因见你的面（或作“叫我在你面前”），得着满足的快乐。’

拼音版 徒2:28 Nǐ yǐ jiāng shēngmìng de dàolù zhǐshì wǒ, bì jiào wǒ yīn jiàn nǐde miàn, ( huò zuò jiào wǒ zaì nǐ miànqián ) dé zhe mǎnzū de kuaìlè.

吕振中 徒2:28 你已将生命之道路使我知道，你必以你的圣容使我充满了愉快。』

新译本 徒2:28 你已经把生命之路指示了我，必使我在你面前有满足的喜乐。’

现代译 徒2:28 你已经指示我生命的道路；你的同在使我充满喜乐。

当代译 徒2:28 主已指示我生命的路，他日与主会面时，喜乐无穷！’

文理本 徒2:28 以尔不遗吾魂于阴府、不许尔之圣者见朽、

修订本 徒2:28 你已将生命的道路指示我， 必使我在你面前充满快乐。'

KJV 英 徒2:28 Thou hast made known to me the ways of life; thou shalt make me full of joy with thy countenance.

NIV 英 徒2:28 You have made known to me the paths of life; you will fill me with joy in your presence.'

主目录 返回顶部

和合本 徒2:29 弟兄们，先祖大卫的事，我可以明明地对你们说，他死了，也葬埋了，并且他的坟墓直到今日还在我们这里。

拼音版 徒2:29 Dìxiōng men, xiān zǔ Dàwèi de shì, wǒ keyǐ míng míng de duì nǐmen shuō, tā sǐ le, ye zàng mái le, bìngqie tāde fùnmù, zhídào jīnrì hái zaì wǒmen zhèlǐ.

吕振中 徒2:29 「同人弟兄们，关于族长大卫的事、我可以坦然不怕反驳地对你们说，他不但死了，而且埋葬了，他的茔墓直到这一天还在我们中间呢。

新译本 徒2:29 “弟兄们，关于祖先大卫的事，我不妨坦白告诉你们，他死了，葬了，直到今日他的坟墓还在我们这里。

现代译 徒2:29 「弟兄们，关於先祖大卫的事，我必须坦白向你们说明。他不但死了，也埋葬了；他的坟墓到今天还保存在我们这里。

当代译 徒2:29 弟兄们，我肯定地对你们说：先祖大卫死了，而且埋葬了；直到今天，他的坟墓还在这里。

文理本 徒2:29 尔既示我以维生之路、将使我于尔前而乐甚、

修订本 徒2:29 "诸位弟兄，先祖大卫的事，我可以坦然地对你们说：他死了，也埋葬了，而且他的坟墓直到今日还在我们这里。

KJV 英 徒2:29 Men and brethren, let me freely speak unto you of the patriarch David, that he is both dead and buried, and his sepulchre is with us unto this day.

NIV 英 徒2:29 "Brothers, I can tell you confidently that the patriarch David died and was buried, and his tomb is here to this day.

主目录 返回顶部

和合本 徒2:30 大卫既是先知，又晓得　神曾向他起誓，要从他的后裔中立一位坐在他的宝座上，

拼音版 徒2:30 Dàwèi jì shì xiānzhī, yòu xiǎodé shén céng xiàng tā qǐshì, yào cōng tāde hòuyì zhòng, lì yī wèi zuò zaì tā bǎozuò shàng.

吕振中 徒2:30 大卫是个神言人，他晓得上帝曾用起誓的话向他起誓，要使他后裔（希腊文∶腰肾之果实）中有一位坐在他宝座上，

新译本 徒2:30 他是先知，既然知道　神向他起过誓，要从他的后裔中立一位，坐在他的宝座上，

现代译 徒2:30 他是先知，他知道上帝对他的应许：上帝曾发誓要从他的子孙中立一个王来坐在他的宝座上。

当代译 徒2:30 但大卫既是先知，而且又晓得上帝曾起誓，应许要从他的后裔中选立一位继承他的王位，

文理本 徒2:30 兄弟乎、我试以先祖大卫、侃侃语尔、彼死而葬、其墓存于我中、以迄今日、

修订本 徒2:30 既然大卫是先知，他知道上帝曾向他起誓，要从他的后裔中立一位坐在他的宝座上。

KJV 英 徒2:30 Therefore being a prophet, and knowing that God had sworn with an oath to him, that of the fruit of his loins, according to the flesh, he would raise up Christ to sit on his throne;

NIV 英 徒2:30 But he was a prophet and knew that God had promised him on oath that he would place one of his descendants on his throne.

主目录 返回顶部

和合本 徒2:31 就预先看明这事，讲论基督复活说：‘他的灵魂不撇在阴间；他的肉身也不见朽坏。’

拼音版 徒2:31 Jiù yùxiān kàn míng zhè shì, jiǎnglùn Jīdū fùhuó shuō, tāde línghún, bù pie zaì yīnjiān, tāde ròushēn, ye bù jiàn xiǔ huaì.

吕振中 徒2:31 所以他豫先见到了，就讲起基督之复活，说∶『他不但没有被撇弃在阴间，他的肉身也没有见败坏』。

新译本 徒2:31 又预先看见了这事，就讲论基督的复活说：‘他不会被撇在阴间，他的肉身也不见朽坏。’

现代译 徒2:31 大卫预知上帝的计划，所以当他讲到关於基督的复活，他说：他没有被撇下在阴间；他的肉体也没有腐烂。

当代译 徒2:31 大卫就预先说明基督的复活，他的灵魂不会被撇在阴间，身体也不会朽坏。

文理本 徒2:31 彼为先知、且知上帝曾誓许之、将由厥裔中立一人居其位、

修订本 徒2:31 他预先看见了，就讲论基督的复活，说： '他不被撇在阴间； 他的肉身也不见朽坏。'

KJV 英 徒2:31 He seeing this before spake of the resurrection of Christ, that his soul was not left in hell, neither his flesh did see corruption.

NIV 英 徒2:31 Seeing what was ahead, he spoke of the resurrection of the Christ, that he was not abandoned to the grave, nor did his body see decay.

主目录 返回顶部

和合本 徒2:32 这耶稣，　神已经叫他复活了，我们都为这事作见证。

拼音版 徒2:32 Zhè Yēsū, shén yǐjing jiào tā fùhuó le, wǒmen dōu wéi zhè shì zuò jiànzhèng.

吕振中 徒2:32 这耶稣、上帝已经使他复起了，我们呢、都是这事的见证人。

新译本 徒2:32 这位耶稣，　神已经使他复活了，我们都是这事的见证人。

现代译 徒2:32 这位耶稣，上帝已经使他复活了；我们都是这事的见证人。

当代译 徒2:32 耶稣已经复活了！我们都是证人，可以证明这件事。

文理本 徒2:32 豫见及此、而言基督之复起、故谓其不遗于阴府、其形躯亦不见朽、

修订本 徒2:32 这耶稣，上帝已经使他复活了，我们都是这事的见证人。

KJV 英 徒2:32 This Jesus hath God raised up, whereof we all are witnesses.

NIV 英 徒2:32 God has raised this Jesus to life, and we are all witnesses of the fact.

主目录 返回顶部

和合本 徒2:33 他既被　神的右手高举（或作“他既高举在　神的右边”），又从父受了所应许的圣灵，就把你们所看见、所听见的浇灌下来。

拼音版 徒2:33 Tā jì beì shén de yòushǒu gāo jǔ, ( huò zuò tā jì gāo jǔ zaì shén de yòubiān ) yòu cōng fù shòu le suǒ yīngxǔ de Shènglíng, jiù bǎ nǐmen suǒ kànjian suǒ tīngjian de, jiāo guàn xià lái.

吕振中 徒2:33 这样，他既被高举在上帝右边，又从父领受了所应许的圣灵，便将这个、你们所看见所听见的、倾注下来。

新译本 徒2:33 他既然被高举到　神的右边，从父领受了所应许的圣灵，就把他浇灌下来，这就是你们所看见所听见的。

现代译 徒2:33 他已经被高升在上帝的右边，并从他父亲接受了所应许的圣灵。你们现在所看见所听到的，就是上帝倾注给我们的恩赐。

当代译 徒2:33 现在他坐在上帝的右边，在最高荣耀的宝座上，照着天父上帝所许的诺言，将圣灵差派下来。你们今天耳闻目睹的，就是圣灵工作的结果。

文理本 徒2:33 此耶稣为上帝所起、吾侪皆为之证、

修订本 徒2:33 他既被高举在上帝的右边，又从父受了所应许的圣灵，就把你们所看见所听见的，浇灌下来。

KJV 英 徒2:33 Therefore being by the right hand of God exalted, and having received of the Father the promise of the Holy Ghost, he hath shed forth this, which ye now see and hear.

NIV 英 徒2:33 Exalted to the right hand of God, he has received from the Father the promised Holy Spirit and has poured out what you now see and hear.

主目录 返回顶部

和合本 徒2:34 大卫并没有升到天上，但自己说：‘主对我主说：你坐在我的右边，

拼音版 徒2:34 Dàwèi bìng méiyǒu shēng dào tiān shàng, dàn zìjǐ shuō, zhǔ duì wǒ shuō, nǐ zuò zaì wǒde yòubiān,

吕振中 徒2:34 因为大卫当时并没有升到天上；大卫只是亲自说∶『主对我主说了∶你坐在我右边，

新译本 徒2:34 大卫并没有升到天上，他却说：‘主对我主说：你坐在我的右边，

现代译 徒2:34 大卫自己并没有升到天上，可是他说：主对我主说：你坐在我右边，

当代译 徒2:34 我刚才提到的预言，并不是大卫王指着自己说的；因为升天的并不是大卫王。除了上面所说的预言之外，他还这样说过：‘上帝对我主说：你坐在我的右边，

文理本 徒2:34 既为上帝右手所举、又受父所许之圣神、遂以注此、即尔所见所闻者也、

修订本 徒2:34 大卫并没有升到天上，但他自己说： '主对我主说： 你坐在我的右边，

KJV 英 徒2:34 For David is not ascended into the heavens: but he saith himself, The Lord said unto my Lord, Sit thou on my right hand,

NIV 英 徒2:34 For David did not ascend to heaven, and yet he said, "'The Lord said to my Lord: "Sit at my right hand

主目录 返回顶部

和合本 徒2:35 等我使你仇敌作你的脚凳。’

拼音版 徒2:35 Deng wǒ shǐ nǐ chóudí zuò nǐde jiǎo dèng.

吕振中 徒2:35 等我处置你仇敌做你脚的凳子。』

新译本 徒2:35 等我使你的仇敌作你的脚凳。’

现代译 徒2:35 等我使你的仇敌屈服在你脚下。

当代译 徒2:35 我要使你的敌人成为你的脚凳。’

文理本 徒2:35 盖大卫未升天、乃自言曰、主谓我主云、尔坐我右、

修订本 徒2:35 等我使你的仇敌作你的脚凳。'

KJV 英 徒2:35 Until I make thy foes thy footstool.

NIV 英 徒2:35 until I make your enemies a footstool for your feet." '

主目录 返回顶部

和合本 徒2:36 故此，以色列全家当确实地知道，你们钉在十字架上的这位耶稣，　神已经立他为主，为基督了。”

拼音版 徒2:36 Gùcǐ, Yǐsèliè quán jiā dàng quèshí de zhīdào, nǐmen déng zaì shízìjià shàng de zhè wèi Yēsū, shén yǐjing lì tā wéi zhǔ wéi Jīdū le.

吕振中 徒2:36 「这样看来，以色列全家都应当确实地知道，你们钉十字架的这位耶稣、上帝已经立他、不但做主，而且做上帝所膏立者基督了。」

新译本 徒2:36 因此，以色列全家应当确实知道，你们钉在十字架上的这位耶稣，　神已经立他为主为基督了。”

现代译 徒2:36 「所以，以色列全体同胞啊，你们要确实知道，你们钉在十字架上的这位耶稣，上帝已经立他为主，为基督了！」

当代译 徒2:36 所以，所有的以色列人哪！应当确实的知道：那位被你们钉死在十字架上的耶稣，就是上帝所选立的救主基督了。”

文理本 徒2:36 待我使尔诸敌为尔足几、

修订本 徒2:36 故此，以色列全家当确实知道，你们钉在十字架上的这位耶稣，上帝已经立他为主，为基督了。"

KJV 英 徒2:36 Therefore let all the house of Israel know assuredly, that God hath made that same Jesus, whom ye have crucified, both Lord and Christ.

NIV 英 徒2:36 "Therefore let all Israel be assured of this: God has made this Jesus, whom you crucified, both Lord and Christ."

主目录 返回顶部

和合本 徒2:37 众人听见这话，觉得扎心，就对彼得和其余的使徒说：“弟兄们，我们当怎样行？”

拼音版 徒2:37 Zhòngrén tīngjian zhè huà, juéde zhā xīn, jiù duì Bǐdé hé qíyú de shǐtú shuō, dìxiōng men, wǒmen dàng zenyàng xíng.

吕振中 徒2:37 众人听了，心里被扎，就对彼得和其余的使徒说∶「同人弟兄们，我们应当怎样行？」

新译本 徒2:37 他们听了以后，觉得扎心，就对彼得和其余的使徒说：“弟兄们，我们应当作什么呢？”

现代译 徒2:37 大家听到了这话，觉得很扎心，向彼得和其他的使徒说：「弟兄们，我们该做甚麽呢？」

当代译 徒2:37 彼得的话深深地感动了那群人。他们觉得心如刀割，对以往所作的非常懊悔，就请教彼得和其他的使徒：“弟兄们，我们该怎麽办呢？”

文理本 徒2:37 夫以色列全室、宜确知之、尔所钉于十架之耶稣、上帝已立之为主、为基督矣、○

修订本 徒2:37 众人听见这话，觉得扎心，就对彼得和其余的使徒说："诸位弟兄，我们该怎样做呢？"

KJV 英 徒2:37 Now when they heard this, they were pricked in their heart, and said unto Peter and to the rest of the apostles, Men and brethren, what shall we do?

NIV 英 徒2:37 When the people heard this, they were cut to the heart and said to Peter and the other apostles, "Brothers, what shall we do?"

主目录 返回顶部

和合本 徒2:38 彼得说：“你们各人要悔改，奉耶稣基督的名受洗，叫你们的罪得赦，就必领受所赐的圣灵；

拼音版 徒2:38 Bǐdé shuō, nǐmen gèrén yào huǐgǎi, fèng Yēsū Jīdū de míng shòuxǐ, jiào nǐmen de zuì dé shè, jiù bì lǐngshòu suǒ cì de Shènglíng.

吕振中 徒2:38 彼得对他们说∶「你们要悔改，你们各人都要在上帝所膏立者耶稣名内受洗、以得罪赦，你们就可以领受圣灵、那白白的恩。

新译本 徒2:38 彼得说：“你们应当悔改，并且每一个人都要奉耶稣基督的名受洗，使你们的罪得赦，就必领受所赐的圣灵。

现代译 徒2:38 彼得告诉他们：「你们每一个人都要离弃罪恶，并且要奉耶稣基督的名受洗，好使你们的罪得到赦免，你们就会领受上帝所赐的圣灵。

当代译 徒2:38 彼得说：“你们每一个人都要悔改，归向上帝，奉耶稣基督的圣名受洗，使你们罪得赦免；你们还会接受上帝所赐的圣灵。

文理本 徒2:38 众闻之、中心如刺、谓彼得与诸使徒曰、兄弟乎、我当何为、

修订本 徒2:38 彼得对他们说："你们各人要悔改，奉耶稣基督的名受洗，使你们的罪得赦免，就会领受所赐的圣灵。

KJV 英 徒2:38 Then Peter said unto them, Repent, and be baptized every one of you in the name of Jesus Christ for the remission of sins, and ye shall receive the gift of the Holy Ghost.

NIV 英 徒2:38 Peter replied, "Repent and be baptized, every one of you, in the name of Jesus Christ for the forgiveness of your sins. And you will receive the gift of the Holy Spirit.

主目录 返回顶部

和合本 徒2:39 因为这应许是给你们和你们的儿女，并一切在远方的人，就是主我们　神所召来的。”

拼音版 徒2:39 Yīnwei zhè yīngxǔ shì gei nǐmen, hé nǐmen de érnǚ, bìng yīqiè zaì yuǎnfāng de rén, jiù shì zhǔ wǒmen shén suǒ shào lái de.

吕振中 徒2:39 因为这应许是给你们和你们的儿女、以及一切在远方、凡主我们的上帝所呼召的人。」

新译本 徒2:39 这应许原是给你们和你们的儿女，以及所有在远方的人，就是给凡是我们主　神召来归他的人。”

现代译 徒2:39 因为上帝的应许是给所有我们的主上帝所呼召的人，就是你们、你们的儿女，和一切在远方的人。」

当代译 徒2:39 因为这位圣灵是上帝应允给你们和你们的儿女的。还有，在远方各国蒙上帝选召的人，也能得到这应许的福分。”

文理本 徒2:39 彼得曰、尔宜改悔、各以耶稣基督之名受洗、俾罪获赦、且将受圣神之赐焉、

修订本 徒2:39 因为这应许是给你们和你们的儿女，并一切在远方的人，就是给所有主-我们的上帝所召来的人。"

KJV 英 徒2:39 For the promise is unto you, and to your children, and to all that are afar off, even as many as the LORD our God shall call.

NIV 英 徒2:39 The promise is for you and your children and for all who are far off--for all whom the Lord our God will call."

主目录 返回顶部

和合本 徒2:40 彼得还用许多话作见证，劝勉他们说：“你们当救自己脱离这弯曲的世代。”

拼音版 徒2:40 Bǐdé hái yòng xǔduō huà zuò jiànzhèng, quànmiǎn tāmen shuō, nǐmen dàng jiù zìjǐ tuōlí zhè wānqū de shìdaì.

吕振中 徒2:40 彼得还用更多别样的话郑重地作见证，劝勉他们说∶「你们要救自己、脱离这弯曲的世代。」

新译本 徒2:40 彼得还用许多别的话，郑重作证，并且劝勉他们，说：“你们应当救自己脱离这弯曲的世代！”

现代译 徒2:40 彼得又用许多话向他们作见证，劝勉他们说：「你们要救自己脱离这些邪恶的人所要遭受的惩罚！」

当代译 徒2:40 然后，彼得又讲了许多关於耶稣的事，并且还语重心长地劝勉他们：“千万要保守自己，远避现代的邪恶。”

文理本 徒2:40 因所许者归尔、及尔子孙、并诸远人、即凡主我之上帝将召者、

修订本 徒2:40 彼得还用更多别的话作见证，劝勉他们说："你们当救自己脱离这弯曲的世代。"

KJV 英 徒2:40 And with many other words did he testify and exhort, saying, Save yourselves from this untoward generation.

NIV 英 徒2:40 With many other words he warned them; and he pleaded with them, "Save yourselves from this corrupt generation."

主目录 返回顶部

和合本 徒2:41 于是，领受他话的人就受了洗。那一天，门徒约添了三千人，

拼音版 徒2:41 Yúshì lǐngshòu tāmende rén, jiù shòu le xǐ, nà yī tiān, méntǔ yuē tiān le sān qiā rén.

吕振中 徒2:41 于是领受他话的人都受了洗；那一天约加了三千人。

新译本 徒2:41 于是接受他话的人都受了洗，那一天门徒增加了约三千人。

现代译 徒2:41 许多人领受了他的信息，并接受洗礼；那一天信徒约增加了叁千人。

当代译 徒2:41 结果，那天相信他的话并领受洗礼的，差不多有叁千人！

文理本 徒2:41 复以多言证而劝之曰、尔宜自救、脱此邪曲之世也、

修订本 徒2:41 于是领受他话的人，都受了洗；那一天，门徒约添了三千人。

KJV 英 徒2:41 Then they that gladly received his word were baptized: and the same day there were added unto them about three thousand souls.

NIV 英 徒2:41 Those who accepted his message were baptized, and about three thousand were added to their number that day.

主目录 返回顶部

和合本 徒2:42 都恒心遵守使徒的教训，彼此交接，掰饼，祈祷。

拼音版 徒2:42 Dōu héngxīn zūnshǒu shǐtú de jiàoxun, bǐcǐ jiāo jiē, bò bǐng, qídǎo.

吕振中 徒2:42 他们恒心专务的、是使徒的教训、是团契捐，是擘饼和祷告。

新译本 徒2:42 他们恒心遵守使徒的教训，彼此相通、擘饼和祈祷。

现代译 徒2:42 他们专心向使徒们领教，参加团契生活，分享爱筵，一起祷告。

当代译 徒2:42 他们都恒心遵守使徒的教训，常常参加祈祷会和圣餐聚会。

文理本 徒2:42 于是纳其言者皆受洗、是日约增三千人、

修订本 徒2:42 他们都专注于使徒的教导和彼此的团契，擘饼和祈祷。

KJV 英 徒2:42 And they continued stedfastly in the apostles' doctrine and fellowship, and in breaking of bread, and in prayers.

NIV 英 徒2:42 They devoted themselves to the apostles' teaching and to the fellowship, to the breaking of bread and to prayer.

主目录 返回顶部

和合本 徒2:43 众人都惧怕。使徒又行了许多奇事、神迹。

拼音版 徒2:43 Zhòngrén dōu jùpà. shǐtú yòu xíng le xǔduō qí shì shénjī.

吕振中 徒2:43 各人都起了敬畏的心；有许多奇事神迹藉着使徒行了出来。

新译本 徒2:43 使徒行了许多奇事神迹，众人就都惧怕。

现代译 徒2:43 使徒们行了许多神迹奇事；人人都因此起了敬畏的心。

当代译 徒2:43 大家都满心敬畏上帝。使徒又行了很多神迹奇事，

文理本 徒2:43 恒于使徒之训、互相交接、擘饼、祈祷、○

修订本 徒2:43 众人都心存敬畏；使徒们又行了许多奇事神迹。

KJV 英 徒2:43 And fear came upon every soul: and many wonders and signs were done by the apostles.

NIV 英 徒2:43 Everyone was filled with awe, and many wonders and miraculous signs were done by the apostles.

主目录 返回顶部

和合本 徒2:44 信的人都在一处，凡物公用；

拼音版 徒2:44 Xìn de rén dōu zaì yī chù, fán wù gōng yòng.

吕振中 徒2:44 信的人都在一处，凡物共有。

新译本 徒2:44 所有信的人都在一起，凡物公用，

现代译 徒2:44 全体信徒继续在一起过团契的生活，所有的东西大家公用。

当代译 徒2:44 信徒都聚在一起，彼此分享各人的东西。

文理本 徒2:44 众民惊惧、使徒又多行异迹奇兆、

修订本 徒2:44 信的人都聚在一处，凡物公用，

KJV 英 徒2:44 And all that believed were together, and had all things common;

NIV 英 徒2:44 All the believers were together and had everything in common.

主目录 返回顶部

和合本 徒2:45 并且卖了田产、家业，照各人所需用的分给各人。

拼音版 徒2:45 Bìngqie maì le tián chǎn jiāyè, zhào gèrén suǒ xū yòng de fèn gei gèrén.

吕振中 徒2:45 他们卖了田产家业，分给众人、照人所需要的。

新译本 徒2:45 并且变卖产业和财物，按照各人的需要分给他们。

现代译 徒2:45 他们又卖掉田产家业，按照各人的需要把钱分给大家。

当代译 徒2:45 他们陆续把田产家业变卖了，分给那些有需要的人。

文理本 徒2:45 凡信者会同、诸物与共、

修订本 徒2:45 又卖了田产和家业，照每一个人所需要的分给他们。

KJV 英 徒2:45 And sold their possessions and goods, and parted them to all men, as every man had need.

NIV 英 徒2:45 Selling their possessions and goods, they gave to anyone as he had need.

主目录 返回顶部

和合本 徒2:46 他们天天同心合意恒切地在殿里，且在家中擘饼，存着欢喜、诚实的心用饭，

拼音版 徒2:46 Tāmen tiāntiān tóngxīn héyì, héng qiè de zaì diàn lǐ qie zaì jiā zhōng bò bǐng, cún zhe huānxǐ chéngshí de xīn yòng fàn,

吕振中 徒2:46 并且同心合意，天天恒心专务于殿里的敬拜，又在家中擘饼，存欢乐坦朴之心分享食物，

新译本 徒2:46 他们天天同心在殿里恒切地聚集，一家一家地擘饼，存着欢乐和诚恳的心用饭，

现代译 徒2:46 他们同心合意，天天在圣殿里聚会，又分别在各人的家里分享爱筵，以欢喜纯洁的心一起用饭，

当代译 徒2:46 他们天天同心合意地聚集在殿里敬拜，又分别在各人家中举行圣餐礼。大家都存着欢乐诚实的心，分享食物。

文理本 徒2:46 鬻其物产、各依所需、与众分之、

修订本 徒2:46 他们天天同心合意恒切地在圣殿里敬拜，且在家中擘饼，存着欢喜坦诚的心用饭，

KJV 英 徒2:46 And they, continuing daily with one accord in the temple, and breaking bread from house to house, did eat their meat with gladness and singleness of heart,

NIV 英 徒2:46 Every day they continued to meet together in the temple courts. They broke bread in their homes and ate together with glad and sincere hearts,

主目录 返回顶部

和合本 徒2:47 赞美　神，得众民的喜爱。主将得救的人天天加给他们。

拼音版 徒2:47 Zànmei shén, dé zhòng mín de xǐaì. zhǔ jiāng déjiù de rén, tiāntiān jiā gei tāmen.

吕振中 徒2:47 颂赞上帝，对全体众民保持着好感。主将得救着的人天天加在一处。

新译本 徒2:47 又赞美　神，并且得到全民的喜爱。主将得救的人，天天加给教会。

现代译 徒2:47 颂赞上帝，跟人人保持和睦的关系。主天天把得救的人数加给他们。

当代译 徒2:47 信徒不停地赞美上帝。全城的人都很喜欢他们。因为主施恩，使得救的人数与日俱增。

文理本 徒2:47 日一厥心、恒在于殿、又在家中擘饼、以欣以诚而食、颂赞上帝、亦见悦于众民、主以得救者日增之、

修订本 徒2:47 赞美上帝，得全体百姓的喜爱。主将得救的人天天加给他们。

KJV 英 徒2:47 Praising God, and having favour with all the people. And the Lord added to the church daily such as should be saved.

NIV 英 徒2:47 praising God and enjoying the favor of all the people. And the Lord added to their number daily those who were being saved.


使徒行传第3章 - 使徒行传 - 基督教圣经——十版本对照圣经

 使徒行传第3章 - 使徒行传 - 基督教圣经——十版本对照圣经 章

和合本 徒3:1 申初祷告的时候，彼得、约翰上圣殿去。

拼音版 徒3:1 Shēnchū dǎogào de shíhou, Bǐdé, Yuēhàn, shàng shèng diàn qù.

吕振中 徒3:1 彼得约翰上殿去，要守下年三点（希腊文∶第九时辰）祷告的时辰。

新译本 徒3:1 在下午三点祷告的时辰，彼得和约翰上圣殿去。

现代译 徒3:1 有一天，下午叁点祷告的时间，彼得和约翰上圣殿去。

当代译 徒3:1 一天下午叁点钟，彼得和约翰到圣殿去祈祷。

文理本 徒3:1 申初祈祷时、彼得约翰升殿、

修订本 徒3:1 下午三点钟祷告的时候，彼得和约翰上圣殿去。

KJV 英 徒3:1 Now Peter and John went up together into the temple at the hour of prayer, being the ninth hour.

NIV 英 徒3:1 One day Peter and John were going up to the temple at the time of prayer--at three in the afternoon.

主目录 返回顶部

和合本 徒3:2 有一个人，生来是瘸腿的，天天被人抬来，放在殿的一个门口（那门名叫美门），要求进殿的人周济。

拼音版 徒3:2 Yǒu yī gèrén, shēng lái shì quètuǐ de, tiāntiān beì rén tái lái, fàng zaì diàn de yī gè ménkǒu, nà mén míng jiào mei mén, yào qiú jìn diàn de rén zhōujì.

吕振中 徒3:2 有一个人、从母腹里就瘸腿的、正被抬着；人天天把他放在殿的一个门口、叫美门的，想要从进殿的人求施舍。

新译本 徒3:2 有一个生来瘸腿的人被人抬来。他们天天把他放在那名叫美门的殿门口，让他好向进殿的人讨饭。

现代译 徒3:2 在那叫美门的地方，有一个生来瘸腿的人，天天给人抬来放在门口，向进圣殿的人求乞。

当代译 徒3:2 在圣殿的美门的外面，有一个生下来就跛了脚的乞丐，天天被人抬到那里，向进殿的人乞讨。

文理本 徒3:2 有生而跛者、日为人所舁、置诸殿门之名美者、以求济于入殿之人、

修订本 徒3:2 一个从母腹里就是瘸腿的人正被人抬来，他们天天把他放在圣殿的一个叫美门的门口，求进圣殿的人施舍。

KJV 英 徒3:2 And a certain man lame from his mother's womb was carried, whom they laid daily at the gate of the temple which is called Beautiful, to ask alms of them that entered into the temple;

NIV 英 徒3:2 Now a man crippled from birth was being carried to the temple gate called Beautiful, where he was put every day to beg from those going into the temple courts.

主目录 返回顶部

和合本 徒3:3 他看见彼得、约翰将要进殿，就求他们周济。

拼音版 徒3:3 Tā kànjian Bǐdé Yuēhàn jiāngyào jìn diàn, jiù qiú tāmen zhōujì.

吕振中 徒3:3 他看见彼得约翰将要进殿，就求施舍。

新译本 徒3:3 他看见彼得和约翰将要进殿，就向他们讨饭。

现代译 徒3:3 他看见彼得和约翰要进圣殿，就求他们施舍。

当代译 徒3:3 他看见彼得和约翰进殿，就求他们施舍。

文理本 徒3:3 见彼得约翰入、则求济焉、

修订本 徒3:3 他看见彼得、约翰将要进圣殿，就求他们施舍。

KJV 英 徒3:3 Who seeing Peter and John about to go into the temple asked an alms.

NIV 英 徒3:3 When he saw Peter and John about to enter, he asked them for money.

主目录 返回顶部

和合本 徒3:4 彼得、约翰定睛看他。彼得说：“你看我们！”

拼音版 徒3:4 Bǐdé Yuēhàn déngjīng kàn tā. Bǐdé shuō, nǐ kàn wǒmen.

吕振中 徒3:4 彼得同约翰定睛看他，说∶「你看我们。」

新译本 徒3:4 彼得和约翰定睛看着他，彼得说：“你看我们！”

现代译 徒3:4 他们注目看他；彼得说：「你看我们！」

当代译 徒3:4 两人定睛凝视着他。彼得说：“看看我们。”

文理本 徒3:4 彼得约翰注目视之、曰、观我、

修订本 徒3:4 彼得和约翰定睛看他，彼得说："看着我们！"

KJV 英 徒3:4 And Peter, fastening his eyes upon him with John, said, Look on us.

NIV 英 徒3:4 Peter looked straight at him, as did John. Then Peter said, "Look at us!"

主目录 返回顶部

和合本 徒3:5 那人就留意看他们，指望得着什么。

拼音版 徒3:5 Nà rén jiù liúyì kàn tāmen, zhǐwang dé zhe shénme.

吕振中 徒3:5 他就注意看他们，等待着从他们得着一点儿。

新译本 徒3:5 那人就留意看着他们，希望从他们得些什么。

现代译 徒3:5 他就留神看他们，希望得些甚麽。

当代译 徒3:5 那人就留神地看着他们，以为必定大有所获。

文理本 徒3:5 彼遂着意二人、冀有所获、

修订本 徒3:5 那人就注目看他们，指望从他们得着什么。

KJV 英 徒3:5 And he gave heed unto them, expecting to receive something of them.

NIV 英 徒3:5 So the man gave them his attention, expecting to get something from them.

主目录 返回顶部

和合本 徒3:6 彼得说：“金银我都没有，只把我所有的给你。我奉拿撒勒人耶稣基督的名，叫你起来行走！”

拼音版 徒3:6 Bǐdé shuō, jīn yín wǒ dōu méiyǒu, zhī bǎ wǒ suǒyǒude gei nǐ, wǒ fèng Násǎlè rén Yēsū Jīdū de míng, jiào nǐ qǐlai xíng zǒu.

吕振中 徒3:6 彼得却说∶「银子金子我都没有；我所有的、我才给你∶靠着拿撒勒人耶稣基督的名、你走路吧！」

新译本 徒3:6 彼得却说：“金银我都没有，只把我有的给你：我奉拿撒勒人耶稣基督的名，吩咐你行走！”

现代译 徒3:6 彼得对他说：「金银我都没有，但是我要给你我所有的：我奉拿撒勒人耶稣基督的名命令你，起来走！」

当代译 徒3:6 怎料彼得却说：“金子银子我都没有；不过，我可以把我有的给你：我奉拿撒勒人耶稣基督的圣名，命令你起来行走！”

文理本 徒3:6 彼得曰、金银我所无、惟以所有者予尔、于拿撒勒耶稣基督之名、尔其行哉、

修订本 徒3:6 彼得却说："金银我都没有，但我把我有的给你：奉拿撒勒人耶稣基督的名起来行走！"

KJV 英 徒3:6 Then Peter said, Silver and gold have I none; but such as I have give I thee: In the name of Jesus Christ of Nazareth rise up and walk.

NIV 英 徒3:6 Then Peter said, "Silver or gold I do not have, but what I have I give you. In the name of Jesus Christ of Nazareth, walk."

主目录 返回顶部

和合本 徒3:7 于是拉着他的右手，扶他起来。他的脚和踝子骨立刻健壮了，

拼音版 徒3:7 Yúshì lá zhe tāde yòushǒu, fú tā qǐlai, tāde jiǎo hé huái zǐ gú, lìkè jiànzhuàng le.

吕振中 徒3:7 就拉着他的右手，扶他起来；他的脚和踝子骨立时得健壮；

新译本 徒3:7 于是拉着他的右手，扶他起来；他的脚和踝骨立刻强壮有力，

现代译 徒3:7 於是彼得拉着他的右手，扶他起来。那个人的脚和踝骨立刻有了力气，

当代译 徒3:7 彼得捉住他的右手，把他拉起来。那人的脚和踝子骨顿时就变得坚强有力了。

文理本 徒3:7 遂执其右手起之、其足与踝即健、

修订本 徒3:7 于是彼得拉着他的右手，扶他起来；他的脚和踝骨立刻健壮了，

KJV 英 徒3:7 And he took him by the right hand, and lifted him up: and immediately his feet and ankle bones received strength.

NIV 英 徒3:7 Taking him by the right hand, he helped him up, and instantly the man's feet and ankles became strong.

主目录 返回顶部

和合本 徒3:8 就跳起来，站着，又行走；同他们进了殿，走着，跳着，赞美　神。

拼音版 徒3:8 Jiù tiào qǐlai, zhàn zhe, yòu xíng zǒu. tóng tāmen jìn le diàn, zǒu zhe, tiào zhe, zànmei shén.

吕振中 徒3:8 就跳起来站着，又走路，同他们进了殿，走着跳着，颂赞上帝。

新译本 徒3:8 他一跳就站了起来，并且行走。他连走带跳，赞美　神，同他们进入殿中。

现代译 徒3:8 就跳起来，站直了，开始走路。然后他跟他们一起进圣殿，边走边跳，颂赞上帝。

当代译 徒3:8 他一下子跳起身来，站稳了，就在那里行走！跛子就跟彼得和约翰进圣殿去，蹦蹦跳跳地赞美神。

文理本 徒3:8 乃跃而立以行、偕二人入殿、且行且踊、颂赞上帝、

修订本 徒3:8 就跳起来，站着，又开始行走。他跟他们进了圣殿，边走边跳，赞美上帝。

KJV 英 徒3:8 And he leaping up stood, and walked, and entered with them into the temple, walking, and leaping, and praising God.

NIV 英 徒3:8 He jumped to his feet and began to walk. Then he went with them into the temple courts, walking and jumping, and praising God.

主目录 返回顶部

和合本 徒3:9 百姓都看见他行走，赞美　神，

拼音版 徒3:9 Bǎixìng dōu kànjian tā xíng zǒu, zànmei shén.

吕振中 徒3:9 众民都看见他又走路又颂赞上帝。

新译本 徒3:9 群众看见他一边走一边赞美　神；

现代译 徒3:9 大家看见他一面走路，一面颂赞上帝；

当代译 徒3:9 他一边跑，一边高声赞美上帝；殿里的人都看见了。

文理本 徒3:9 众民见其行并颂赞上帝、

修订本 徒3:9 百姓都看见他又行走，又赞美上帝，

KJV 英 徒3:9 And all the people saw him walking and praising God:

NIV 英 徒3:9 When all the people saw him walking and praising God,

主目录 返回顶部

和合本 徒3:10 认得他是那素常坐在殿的美门口求周济的，就因他所遇着的事，满心希奇惊讶。

拼音版 徒3:10 Rèn dé tā shì nà sùcháng zuò zaì diàn de mei ménkǒu qiú zhōujì de, jiù yīn tā suǒ yù zhe de shì, mǎn xīn xīqí jīngyà.

吕振中 徒3:10 他们认得这个人是素常坐在殿的美门口求施舍的，就因他所遇着的事而满心惊讶骇异。

新译本 徒3:10 他们一认出他就是那平时坐在圣殿美门口讨饭的，就因所经历的事，满心希奇，惊讶不已。

现代译 徒3:10 他们一认出他就是坐在圣殿的美门口求乞的那个乞丐，就对所发生的事大感惊异。

当代译 徒3:10 因为他们都认得他就是那个在美门外面的跛乞丐，所以都觉得莫名其妙，惊讶万分。

文理本 徒3:10 皆识其为素坐殿之美门求济者、因其所遇、甚骇异之、○

修订本 徒3:10 认得他是那素常坐在圣殿的美门口求人施舍的，就因他所遇到的事满心惊讶诧异。

KJV 英 徒3:10 And they knew that it was he which sat for alms at the Beautiful gate of the temple: and they were filled with wonder and amazement at that which had happened unto him.

NIV 英 徒3:10 they recognized him as the same man who used to sit begging at the temple gate called Beautiful, and they were filled with wonder and amazement at what had happened to him.

主目录 返回顶部

和合本 徒3:11 那人正在称为所罗门的廊下，拉着彼得、约翰，众百姓一齐跑到他们那里，很觉希奇。

拼音版 徒3:11 Nà rén zhèngzaì chēngwèi Suǒluómén de láng xià, lá zhe Bǐdé, Yuēhàn. zhòng bǎixìng yī qí pǎo dào tāmen nàli, hen jué xīqí.

吕振中 徒3:11 那人正握住彼得约翰的时候、众民都一齐跑到他们那里，在那名叫所罗门廊之下，非常惊讶。

新译本 徒3:11 那人拉着彼得和约翰的时候，群众都很惊奇，跑到他们那里，就是所罗门廊的下面。

现代译 徒3:11 在所罗门廊下，那个人紧紧地拉着彼得和约翰；在场的人很惊讶，都跑去看他们。

当代译 徒3:11 那乞丐紧拉着彼得和约翰的手，走到圣殿的所罗门走廊。众人都蜂拥过来，啧啧称奇。

文理本 徒3:11 其人持彼得约翰时、众民大奇、趋就之、集于名所罗门之廊、

修订本 徒3:11 那人正在称为所罗门的廊下，拉住彼得和约翰，大家都觉得很惊讶，一齐跑到他们那里。

KJV 英 徒3:11 And as the lame man which was healed held Peter and John, all the people ran together unto them in the porch that is called Solomon's, greatly wondering.

NIV 英 徒3:11 While the beggar held on to Peter and John, all the people were astonished and came running to them in the place called Solomon's Colonnade.

主目录 返回顶部

和合本 徒3:12 彼得看见，就对百姓说：“以色列人哪，为什么把这事当作希奇呢？为什么定睛看我们，以为我们凭自己的能力和虔诚使这人行走呢？

拼音版 徒3:12 Bǐdé kànjian, jiù duì bǎixìng shuō, Yǐsèliè rén nǎ, wèishénme bǎ zhè shì dàng zuò xīqí ne. wèishénme déngjīng kàn wǒmen, yǐwéi wǒmen píng zìjǐ de nénglì hé qiánchéng, shǐ zhè rén xíng zǒu ne.

吕振中 徒3:12 彼得看见，就应时对人民说∶「以色列人哪，你们为什么因这事而希奇呢？为什么定睛看我们，好像我们凭着自己的能力或敬虔使这个人能走路呢？

新译本 徒3:12 彼得看见了，就对群众说：“以色列人哪，为什么因这事希奇呢？为什么瞪着我们，好像我们是凭着自己的能力和虔诚，使这人行走呢？

现代译 徒3:12 彼得看见这许多人，就对他们说：「以色列同胞！何必为这一件事惊奇呢？为甚麽直盯着我们呢？你们以为我们是凭着自己的能力或虔诚使这个人走路吗？

当代译 徒3:12 彼得看见这情形，就对大众解释说：“以色列人啊！何必惊奇呢？为甚麽呆呆地望着我们呢？你们以为我们是凭着自己的能力和虔诚叫这人可以行走吗？

文理本 徒3:12 彼得见之、谓众曰、以色列人乎、何奇此、何注目视我侪、一若我侪以己能己虔、使之行乎、

修订本 徒3:12 彼得看见，就对百姓说："以色列人哪，为什么因这事而惊讶呢？为什么定睛看我们，以为我们凭自己的能力和虔诚使这人行走呢？

KJV 英 徒3:12 And when Peter saw it, he answered unto the people, Ye men of Israel, why marvel ye at this? or why look ye so earnestly on us, as though by our own power or holiness we had made this man to walk?

NIV 英 徒3:12 When Peter saw this, he said to them: "Men of Israel, why does this surprise you? Why do you stare at us as if by our own power or godliness we had made this man walk?

主目录 返回顶部

和合本 徒3:13 亚伯拉罕、以撒、雅各的　神，就是我们列祖的　神，已经荣耀了他的仆人耶稣（“仆人”或作“儿子”）；你们却把他交付彼拉多。彼拉多定意要释放他，你们竟在彼拉多面前弃绝了他。

拼音版 徒3:13 Yàbólāhǎn, Yǐsā, Yǎgè de shén, jiù shì wǒmen lièzǔ de shén, yǐjing róngyào le tāde púrén Yēsū. ( púrén huò zuò érzi ) nǐmen què bǎ tā jiāofù Bǐlāduō. Bǐlāduō déng yì yào shìfàng tā, nǐmen jìng zaì Bǐlāduō miànqián qìjué le tā.

吕振中 徒3:13 亚伯拉罕以撒雅各的上帝、我们列祖的上帝、荣耀了他的仆人耶稣；你们却把他送官，当彼拉多定意要释放他时，你们竟在彼拉多面前弃绝了他。

新译本 徒3:13 亚伯拉罕、以撒、雅各的　神，就是我们祖宗的　神，荣耀了他的仆人耶稣。这位耶稣，你们把他送交官府。彼拉多本来定意要放他，你们却当着彼拉多的面拒绝他。

现代译 徒3:13 亚伯拉罕、以撒、雅各的上帝，就是我们祖先的上帝，已经荣耀了他的仆人耶稣；这耶稣你们把他交给官府，彼拉多决定要释放他，你们反而在彼拉多面前背弃他。

当代译 徒3:13 这是我们祖先亚伯拉罕、以撒、雅各的上帝所行的奇事，为的是让他的儿子得荣耀。他的儿子就是被你们捉到总督彼拉多面前去的那位耶稣。彼拉多想释放他，你们却硬着心肠，狠心害死他！

文理本 徒3:13 夫亚伯拉罕、以撒、雅各之上帝、乃我列祖之上帝、已荣其仆耶稣、即尔所付者、且于彼拉多前、当其拟释之之时、而尔竟弃之、

修订本 徒3:13 亚伯拉罕的上帝、以撒的上帝、雅各的上帝，就是我们列祖的上帝，已经荣耀了他的仆人耶稣，这耶稣就是你们交付官府的那位，彼拉多决定要释放他时，你们却在彼拉多面前弃绝了他。

KJV 英 徒3:13 The God of Abraham, and of Isaac, and of Jacob, the God of our fathers, hath glorified his Son Jesus; whom ye delivered up, and denied him in the presence of Pilate, when he was determined to let him go.

NIV 英 徒3:13 The God of Abraham, Isaac and Jacob, the God of our fathers, has glorified his servant Jesus. You handed him over to be killed, and you disowned him before Pilate, though he had decided to let him go.

主目录 返回顶部

和合本 徒3:14 你们弃绝了那圣洁公义者，反求着释放一个凶手给你们。

拼音版 徒3:14 Nǐmen qìjué le nà shèngjié gōngyì zhe, fǎn qiú zhe shìfàng yī gè xiōngshǒu gei nǐmen.

吕振中 徒3:14 你们弃绝了那圣洁而正义的，反而求把一个做凶手的人给予你们。

新译本 徒3:14 你们把那圣者义者拒绝了，反而要求给你们释放一个杀人犯。

现代译 徒3:14 他是圣洁公义的，你们却弃绝他，要求彼拉多把一个杀人犯释放给你们。

当代译 徒3:14 你们拒绝了那圣洁公义的耶稣，反倒要求彼拉多释放一个罪大恶极的凶手。

文理本 徒3:14 尔弃圣且义者、求以凶人予尔、

修订本 徒3:14 你们弃绝了那圣洁公义者，反而要求释放一个凶手给你们。

KJV 英 徒3:14 But ye denied the Holy One and the Just, and desired a murderer to be granted unto you;

NIV 英 徒3:14 You disowned the Holy and Righteous One and asked that a murderer be released to you.

主目录 返回顶部

和合本 徒3:15 你们杀了那生命的主，　神却叫他从死里复活了，我们都是为这事作见证。

拼音版 徒3:15 Nǐmen shā le nà shēngmìng de zhǔ, shén què jiào tā cōng sǐ lǐ fùhuó le. wǒmen dōu shì wéi zhè shì zuò jiànzhèng.

吕振中 徒3:15 生命之原（或译∶生命之开创者；或译∶生命之君），你们竟杀害了，上帝却叫他从死人中活了起来；我们才、就是这事的见证人。

新译本 徒3:15 你们杀了那‘生命的源头’，　神却使他从死人中复活。我们就是这件事的见证人。

现代译 徒3:15 这样，你们杀了生命之主；但是上帝使他从死里复活了。我们就是这事的见证人。

当代译 徒3:15 你们杀了那赐生命的主，但上帝却叫他从死里复活。我们都是这事实的证人。

文理本 徒3:15 而杀维生之主、(或作维生之原)上帝乃自死起之、我侪为之证、

修订本 徒3:15 你们杀了那生命的创始者，上帝却叫他从死人中复活；我们都是这事的见证人。

KJV 英 徒3:15 And killed the Prince of life, whom God hath raised from the dead; whereof we are witnesses.

NIV 英 徒3:15 You killed the author of life, but God raised him from the dead. We are witnesses of this.

主目录 返回顶部

和合本 徒3:16 我们因信他的名，他的名便叫你们所看见、所认识的这人健壮了。正是他所赐的信心，叫这人在你们众人面前全然好了。

拼音版 徒3:16 Wǒmen yīn tāde míng, tāde míng biàn jiào nǐmen suǒ kànjian suǒ rènshi de zhè rén, jiànzhuàng le. zhèng shì tā suǒ cì de xìnxīn, jiào zhè rén zaì nǐmen zhòngrén miànqián quán rán hǎo le.

吕振中 徒3:16 是他的名──是凭着信他的名的这种信仰──叫你们所看见所认识的这个人健壮的。正是这由耶稣而来的信仰、把这完整的健康、当你们众人面前、给了这人的。

新译本 徒3:16 是他的名（因信他的名）使你们所看见所认识的这个人强壮了。这从耶稣而来的信心，当着你们众人面前，把他完全医好了。

现代译 徒3:16 这耶稣的名所发出的能力使这瘸腿的有了力气。你们所看见所知道发生在这个人身上的事都是由於信了他的名。因为他信耶稣才使他完全好了起来；你们大家也都看见了。

当代译 徒3:16 我们因为相信耶稣才能做出今天的事。这个人是你们认识的，他也是因为信赖他的名字，才完全康复过来。这次他在你们面前证实的，就是耶稣所赐的信心的能力。

文理本 徒3:16 因信其名、则使斯人得健、乃尔所见所识者、夫由彼而有之信、曾予之完全于尔众前也、

修订本 徒3:16 因信他的名，他的名使你们所看见所认识的这人健壮了；正是他所赐的信心使这人在你们众人面前完全好了。

KJV 英 徒3:16 And his name through faith in his name hath made this man strong, whom ye see and know: yea, the faith which is by him hath given him this perfect soundness in the presence of you all.

NIV 英 徒3:16 By faith in the name of Jesus, this man whom you see and know was made strong. It is Jesus' name and the faith that comes through him that has given this complete healing to him, as you can all see.

主目录 返回顶部

和合本 徒3:17 弟兄们，我晓得你们做这事是出于不知，你们的官长也是如此。

拼音版 徒3:17 Dìxiōng men, wǒ xiǎodé nǐmen zuò zhè shì, shì chūyú bù zhī, nǐmen de guān zhǎng ye shì rúcǐ.

吕振中 徒3:17 「如今弟兄们，我知道你们是由于无知而作的，休像你们的议员一样。

新译本 徒3:17 弟兄们，我知道你们所作的，是出于无知，你们的官长也是这样。

现代译 徒3:17 「那麽，弟兄们，我晓得你们和你们的长官那样对待耶稣是出於无知。

当代译 徒3:17 弟兄们，我晓得你们这样对待耶稣是出於无知，就好像你们的领袖一样。

文理本 徒3:17 兄弟乎、今我知尔之所行、由于不知、尔之有司亦然、

修订本 徒3:17 "如今，弟兄们，我知道你们做这事是出于无知，你们的官长也是如此。

KJV 英 徒3:17 And now, brethren, I wot that through ignorance ye did it, as did also your rulers.

NIV 英 徒3:17 "Now, brothers, I know that you acted in ignorance, as did your leaders.

主目录 返回顶部

和合本 徒3:18 但　神曾藉众先知的口，预言基督将要受害，就这样应验了。

拼音版 徒3:18 Dàn shén céng jiè zhòng xiānzhī de kǒu, yùyán Jīdū jiāngyào shòu haì, jiù zhèyàng yìngyàn le.

吕振中 徒3:18 但上帝却叫自己藉着众神言人的口所先宣布他所膏立者基督将要受害的事、就这样应验了。

新译本 徒3:18 但　神曾经借着众先知的口，预先宣告他所立的基督将要受害的事，就这样应验了。

现代译 徒3:18 上帝早已藉着先知们预言基督必须受苦；这预言果然实现了。

当代译 徒3:18 上帝藉众先知所说基督要受害的预言，就在这件事上应验了。

文理本 徒3:18 但上帝藉诸先知之口、豫指基督将受之苦、于是而验、

修订本 徒3:18 但上帝藉着众先知的口预先宣告过基督将要受害的事，就这样应验了。

KJV 英 徒3:18 But those things, which God before had shewed by the mouth of all his prophets, that Christ should suffer, he hath so fulfilled.

NIV 英 徒3:18 But this is how God fulfilled what he had foretold through all the prophets, saying that his Christ would suffer.

主目录 返回顶部

和合本 徒3:19 所以你们当悔改归正，使你们的罪得以涂抹；这样，那安舒的日子就必从主面前来到，

拼音版 徒3:19 Suǒyǐ nǐmen dàng huǐgǎi guī zhèng, shǐ nǐmen de zuì déyǐ túmǒ, zhèyàng, nà ān shū de rìzi, jiù bì cōng zhǔ miànqián lái dào.

吕振中 徒3:19 所以你们要悔改、回转过来，使你们的罪得擦掉，使苏爽之时期从主面前来到，

新译本 徒3:19 所以你们应当悔改归正，使你们的罪得着涂抹。

现代译 徒3:19 所以，你们要悔改，转向上帝，他就赦免你们的罪。

当代译 徒3:19 所以你们要悔改，归向上帝，他就会除去你们一切的罪孽，使你们能享受舒适安乐的日子。

文理本 徒3:19 故尔当改悔而转移、使罪得涂、俾安舒之日自主而来、

修订本 徒3:19 所以，你们当悔改归正，使你们的罪得以涂去，

KJV 英 徒3:19 Repent ye therefore, and be converted, that your sins may be blotted out, when the times of refreshing shall come from the presence of the Lord;

NIV 英 徒3:19 Repent, then, and turn to God, so that your sins may be wiped out, that times of refreshing may come from the Lord,

主目录 返回顶部

和合本 徒3:20 主也必差遣所预定给你们的基督耶稣降临。

拼音版 徒3:20 Zhǔ ye bì chāiqiǎn suǒ yùdéng gei nǐmen de Jīdū Yēsū jiànglín.

吕振中 徒3:20 他好差遣所选派给你们的基督、就是耶稣。

新译本 徒3:20 这样，那安乐的日子，必从主面前来到，并且他必把为你们预先选定的基督（耶稣）差来。

现代译 徒3:20 这样，主会赐给你们灵力更新的日子；同时，他会差遣耶稣，就是他已经为你们选定的基督来。

当代译 徒3:20 上帝一定会再差耶稣基督回来。

文理本 徒3:20 致主遣为尔豫定之基督、即耶稣也、

修订本 徒3:20 这样，那安舒的日子就必从主面前来到；主也必差遣所预定给你们的基督耶稣来临。

KJV 英 徒3:20 And he shall send Jesus Christ, which before was preached unto you:

NIV 英 徒3:20 and that he may send the Christ, who has been appointed for you--even Jesus.

主目录 返回顶部

和合本 徒3:21 天必留他，等到万物复兴的时候，就是　神从创世以来，藉着圣先知的口所说的。

拼音版 徒3:21 Tiān bì liú tā, deng dào wànwù fùxīng de shíhou, jiù shì shén cōng chuàngshì yǐlái, jiè zhe shèng xiānzhī de kǒu suǒ shuō de.

吕振中 徒3:21 这耶稣、天必须留着他，等到万物复兴的时候、上帝从古世以来藉他圣神言人的口所说到的日子。

新译本 徒3:21 他必留在天上，直到万物复兴的时候，就是　神自古借着圣先知的口所说的。

现代译 徒3:21 基督必须留在天上，直到万物更新的时候；这是上帝在古时藉着他的圣先知所宣布的。

当代译 徒3:21 他暂时留在天上，直至万物更新，就是上帝从创造世界以来，藉众先知预言的那个大日子。

文理本 徒3:21 夫天必受之、以待万物复兴之时、即上帝自世初、藉其圣先知之口所言也、

修订本 徒3:21 他必须留在天上，直到万物复兴的时候，就是上帝自古藉着圣先知的口所说的。

KJV 英 徒3:21 Whom the heaven must receive until the times of restitution of all things, which God hath spoken by the mouth of all his holy prophets since the world began.

NIV 英 徒3:21 He must remain in heaven until the time comes for God to restore everything, as he promised long ago through his holy prophets.

主目录 返回顶部

和合本 徒3:22 摩西曾说：‘主　神要从你们弟兄中间给你们兴起一位先知像我，凡他向你们所说的，你们都要听从。

拼音版 徒3:22 Móxī céng shuō, zhǔ shén yào cōng nǐmen dìxiōng zhōngjiān, gei nǐmen xīngqǐ yī wèi xiānzhī xiàng wǒ, fán tā xiàng nǐmen suǒ shuō de, nǐmen dōu yào tīng cōng.

吕振中 徒3:22 摩西曾说过∶『主上帝必从你们的弟兄中给你们挺生一位神言人来，像挺生了我一样；凡他所向你们讲的，你们务要听他。

新译本 徒3:22 摩西曾说：‘你们的主　神要从你们弟兄中间，给你们兴起一位先知像我；无论他对你们说什么，你们都应当听从。

现代译 徒3:22 摩西说过：『主—你们的上帝要从你们的弟兄中为你们兴起一位先知，像他兴起我一样〔或译：为你们兴起一位像我一样的先知〕。他向你们说的话，你们都得听从。

当代译 徒3:22 摩西又这样说过：‘上帝将要在你们中间兴起一位先知，像我一样。你们要留心听他的话，

文理本 徒3:22 摩西固曰、主上帝将于尔兄弟中、为尔挺生先知若我、凡其所语尔者、尔宜听之、

修订本 徒3:22 摩西曾说：'主-你们的上帝要从你们弟兄中给你们兴起一位先知像我，凡他向你们所说的一切，你们都要听从。

KJV 英 徒3:22 For Moses truly said unto the fathers, A prophet shall the Lord your God raise up unto you of your brethren, like unto me; him shall ye hear in all things whatsoever he shall say unto you.

NIV 英 徒3:22 For Moses said, 'The Lord your God will raise up for you a prophet like me from among your own people; you must listen to everything he tells you.

主目录 返回顶部

和合本 徒3:23 凡不听从那先知的，必要从民中全然灭绝。’

拼音版 徒3:23 Fán bù tīng cōng nà xiānzhī de, bìyào cóng mín zhòng quán rán mièjué.

吕振中 徒3:23 将来每一个不听那神言人的人、都必从民间被灭绝。』

新译本 徒3:23 无论谁不听从那位先知，必定从民中灭绝。’

现代译 徒3:23 不听从这位先知的话的人，就要从上帝的子民中被除灭。』

当代译 徒3:23 不听从他的，必从人民中除掉。’

文理本 徒3:23 凡不听此先知者、必尽灭于民中、

修订本 徒3:23 凡不听从那先知的，必将从民中灭绝。'

KJV 英 徒3:23 And it shall come to pass, that every soul, which will not hear that prophet, shall be destroyed from among the people.

NIV 英 徒3:23 Anyone who does not listen to him will be completely cut off from among his people.'

主目录 返回顶部

和合本 徒3:24 从撒母耳以来的众先知，凡说预言的，也都说到这些日子。

拼音版 徒3:24 Cōng Sǎmǔer yǐlái de zhòng xiānzhī, fán shuō yùyán de, ye dōu shuō dào zhèxie rìzi.

吕振中 徒3:24 从撒母耳以及后继的众神言人以来、凡讲话的、也都宣布这些日子。

新译本 徒3:24 所有从撒母耳起，以及相继兴起来讲话的先知，都曾经宣告这些日子。

现代译 徒3:24 所有传信息的先知们，包括撒母耳和他的后继者，都宣布这些日子所要发生的事。

当代译 徒3:24 撒母耳和他以后的先知，都预言过那个日子。

文理本 徒3:24 且诸先知自撒母耳以来、凡豫言者、皆指此日也、

修订本 徒3:24 从撒母耳以来和后继的众先知，凡说预言的，也都曾宣告这些日子。

KJV 英 徒3:24 Yea, and all the prophets from Samuel and those that follow after, as many as have spoken, have likewise foretold of these days.

NIV 英 徒3:24 "Indeed, all the prophets from Samuel on, as many as have spoken, have foretold these days.

主目录 返回顶部

和合本 徒3:25 你们是先知的子孙，也承受　神与你们祖宗所立的约，就是对亚伯拉罕说：‘地上万族都要因你的后裔得福。’

拼音版 徒3:25 Nǐmen shì xiānzhī de zǐsūn, ye chéngshòu shén yǔ nǐmen zǔzong suǒ lì de yuē, jiù shì duì Yàbólāhǎn shuō, dì shàng wàn zú, dōu yào yīn nǐde hòuyì dé fú.

吕振中 徒3:25 你们呢、乃是神言人们的子孙，又是上帝向你们列祖所立的约的子孙；立约时上帝对亚伯拉罕说∶『地上万家族都必因你的后裔而蒙祝福。』

新译本 徒3:25 你们是先知的子孙，也是承受　神向你们祖先所立之约的人。　神曾经对亚伯拉罕说：‘地上万族，都要因你的后裔得福。’

现代译 徒3:25 你们是先知的继承人；你们承接上帝跟你们的祖先所立的约。上帝对亚伯拉罕说过：『我要藉着你的后代赐福给地上万民。』

当代译 徒3:25 你们是先知的子孙，也承受了上帝和你们祖先所立的约。上帝曾对亚伯拉罕说过：‘世上的万族都要因你的后裔得福。’

文理本 徒3:25 尔为先知之子孙、承上帝与尔列祖所立之约、即谓亚伯拉罕曰、天下诸族、将由尔裔获福、

修订本 徒3:25 你们是先知的子孙，也是上帝与你们祖宗所立之约的子孙，就是对亚伯拉罕说：'地上万族都将因你的后裔得福。'

KJV 英 徒3:25 Ye are the children of the prophets, and of the covenant which God made with our fathers, saying unto Abraham, And in thy seed shall all the kindreds of the earth be blessed.

NIV 英 徒3:25 And you are heirs of the prophets and of the covenant God made with your fathers. He said to Abraham, 'Through your offspring all peoples on earth will be blessed.'

主目录 返回顶部

和合本 徒3:26 神既兴起他的仆人（或作“儿子”），就先差他到你们这里来，赐福给你们，叫你们各人回转，离开罪恶。”

拼音版 徒3:26 Shén jì xīngqǐ tāde púrén, ( huò zuò érzi ) jiù xiān chāi tā dào nǐmen zhèlǐ lái, cì fú gei nǐmen, jiào nǐmen gèrén huízhuǎn, líkāi zuìè.

吕振中 徒3:26 上帝挺生了他的仆人，是差遣他先到你们这里来，给你们祝福，叫你们各人回转、离开你们的邪恶的。」

新译本 徒3:26 神先给你们兴起他的仆人，差他来祝福你们，使你们各人回转，离开邪恶。”

现代译 徒3:26 所以，上帝兴起他的仆人，先差遣他到你们这里来，赐福给你们，使你们回头，离开邪恶的道路。」

当代译 徒3:26 这一次，上帝兴起他的儿子耶稣，首先差遣他到你们中间，叫你们离开罪恶，归向上帝，共同享受福祉。”

文理本 徒3:26 上帝既挺生其仆、先遣之祝尔、俾尔转移、各去其恶焉、

修订本 徒3:26 上帝既兴起他的仆人，就先差他到你们这里来，赐福给你们，使各人回转，离开你们的邪恶。"

KJV 英 徒3:26 Unto you first God, having raised up his Son Jesus, sent him to bless you, in turning away every one of you from his iniquities.

NIV 英 徒3:26 When God raised up his servant, he sent him first to you to bless you by turning each of you from your wicked ways."


使徒行传第4章 - 使徒行传 - 基督教圣经——十版本对照圣经

 使徒行传第4章 - 使徒行传 - 基督教圣经——十版本对照圣经 章

和合本 徒4:1 使徒对百姓说话的时候，祭司们和守殿官并撒都该人忽然来了。

拼音版 徒4:1 Shǐtú duì bǎixìng shuōhuà de shíhou, jìsī men hé shǒu diàn guān, bìng Sādūgāi rén, hūrán lái le.

吕振中 徒4:1 使徒正对人民讲话的时候、祭司长们（有古卷作∶祭司们）和守殿官跟撒都该人忽然来了，

新译本 徒4:1 使徒们正对群众讲话的时候，祭司、圣殿的守卫，和撒都该人来到他们那里。

现代译 徒4:1 彼得和约翰还在向群众讲话的时候，有些祭司〔另有些古卷：作祭司长〕、圣殿的警卫官，和撒都该人忽然来了。

当代译 徒4:1 彼得和约翰滔滔不绝地传讲基督复活，又以他的话教训众人。这事激怒了众祭司、守殿官和撒都该人。他们就在两位使徒正向人们讲话时，气忿忿地赶来，

文理本 徒4:1 二人与民言时、诸祭司与殿司、及撒都该人突至、

修订本 徒4:1 彼得和约翰正向百姓说话的时候，祭司们、守殿官和撒都该人来了，

KJV 英 徒4:1 And as they spake unto the people, the priests, and the captain of the temple, and the Sadducees, came upon them,

NIV 英 徒4:1 The priests and the captain of the temple guard and the Sadducees came up to Peter and John while they were speaking to the people.

主目录 返回顶部

和合本 徒4:2 因他们教训百姓，本着耶稣，传说死人复活，就很烦恼，

拼音版 徒4:2 Yīn tāmen jiàoxun bǎixìng, ben zhè Yēsū, chuánshuō sǐ rén fùhuó, jiù hen fán nǎo.

吕振中 徒4:2 很讨厌使徒教训人民，传扬耶稣身上所发生的、那从人中起来的复活，

新译本 徒4:2 因为使徒教训群众，并且传扬耶稣复活，证明有死人复活这件事，他们就非常恼怒，

现代译 徒4:2 因为这两位使徒教导人有关复活的事，宣讲耶稣从死里复活，这些人非常恼怒，

当代译 徒4:2 彼得和约翰滔滔不绝地传讲基督复活，又以他的话教训众人。这事激怒了众祭司、守殿官和撒都该人。他们就在两位使徒正向人们讲话时，气忿忿地赶来，

文理本 徒4:2 不悦其训民、且依耶稣宣自死复起、

修订本 徒4:2 就很烦恼，因为使徒们教导百姓，传扬在耶稣的事上证明有死人复活，

KJV 英 徒4:2 Being grieved that they taught the people, and preached through Jesus the resurrection from the dead.

NIV 英 徒4:2 They were greatly disturbed because the apostles were teaching the people and proclaiming in Jesus the resurrection of the dead.

主目录 返回顶部

和合本 徒4:3 于是下手拿住他们。因为天已经晚了，就把他们押到第二天。

拼音版 徒4:3 Yúshì xià shǒu ná zhù tāmen. yīnwei tiān yǐjing wǎn le, jiù bǎ tāmen yē dào dì èr tiān.

吕振中 徒4:3 便下手拿住他们，放在拘留所里，要等到第二天，因为天已经晚了。

新译本 徒4:3 于是下手拿住使徒。那时天已经晚了，就把他们拘留到第二天。

现代译 徒4:3 所以拘捕他们，把他们囚禁在监狱里到隔日，因为那时天色黑了。

当代译 徒4:3 立刻拘捕他们。当时天色已晚，於是将他们扣留了一夜。

文理本 徒4:3 遂执而囚之、以待翌日、因时已暮也、

修订本 徒4:3 于是下手拿住他们；因为天已经晚了，就把他们押在拘留所到第二天。

KJV 英 徒4:3 And they laid hands on them, and put them in hold unto the next day: for it was now eventide.

NIV 英 徒4:3 They seized Peter and John, and because it was evening, they put them in jail until the next day.

主目录 返回顶部

和合本 徒4:4 但听道之人有许多信的，男丁数目约到五千。

拼音版 徒4:4 Dàn tīng dào zhī rén, yǒu xǔduō xìn de, nán dīng shùmù, yuē yǒu wǔ qiā.

吕振中 徒4:4 但听道的人有许多信的；人数添到五千。

新译本 徒4:4 然而有许多听道的人信了，男人的数目，约有五千。

现代译 徒4:4 但是听见信息的人有许多信了，光是男人，数目将近五千。

当代译 徒4:4 纵然彼得和约翰被捕，这次听道的人，却有许多的相信了基督；单是男信徒，增加了差不多五千。

文理本 徒4:4 然听道者多信之、人数约五千焉、○

修订本 徒4:4 但听道的人有许多信了，男人的数目约有五千。

KJV 英 徒4:4 Howbeit many of them which heard the word believed; and the number of the men was about five thousand.

NIV 英 徒4:4 But many who heard the message believed, and the number of men grew to about five thousand.

主目录 返回顶部

和合本 徒4:5 第二天，官府、长老和文士在耶路撒冷聚会，

拼音版 徒4:5 Dì èr tiān, guānfǔ, zhǎnglǎo, hé Wénshì, zaì Yēlùsǎleng jùhuì.

吕振中 徒4:5 到第二天、民间的议员、长老和经学士、就在耶路撒冷聚集。

新译本 徒4:5 第二天，犹太人的官长、长老、经学家，都聚集在耶路撒冷，

现代译 徒4:5 第二天，犹太人的领袖、长老，和经学教师在耶路撒冷聚会。

当代译 徒4:5 天一亮，所有犹太领袖、父老、教师，都在耶路撒冷开庭。

文理本 徒4:5 翌日、有司、长老、士子、会于耶路撒冷、

修订本 徒4:5 第二天，官长、长老和文士在耶路撒冷聚集，

KJV 英 徒4:5 And it came to pass on the morrow, that their rulers, and elders, and scribes,

NIV 英 徒4:5 The next day the rulers, elders and teachers of the law met in Jerusalem.

主目录 返回顶部

和合本 徒4:6 又有大祭司亚那和该亚法、约翰、亚历山大，并大祭司的亲族都在那里；

拼音版 徒4:6 Yòu yǒu Dàjìsī Yànà, hé Gāiyàfǎ, Yuēhàn, yà lì shān dà, bìng Dàjìsī de qīnzú dōu zaì nàli.

吕振中 徒4:6 大祭司亚拿、和该亚法、约拿单（有古卷作∶约翰）、亚力山大、以及所有属于大祭司家族的人、都在座。

新译本 徒4:6 还有大祭司亚那和该亚法、约翰、亚历山大，以及大祭司的家人，所有的人都在那里。

现代译 徒4:6 大祭司亚那和该亚法、约翰、亚历山大，以及大祭司的亲属都在座。

当代译 徒4:6 大祭司亚那和该亚法、约翰、亚历山大、大祭司的亲族都在场。

文理本 徒4:6 大祭司亚那与该亚法、约翰、亚力山大、及大祭司之族咸在、

修订本 徒4:6 又有亚那大祭司、该亚法、约翰、亚历山大，和大祭司的亲族都在那里。

KJV 英 徒4:6 And Annas the high priest, and Caiaphas, and John, and Alexander, and as many as were of the kindred of the high priest, were gathered together at Jerusalem.

NIV 英 徒4:6 Annas the high priest was there, and so were Caiaphas, John, Alexander and the other men of the high priest's family.

主目录 返回顶部

和合本 徒4:7 叫使徒站在当中，就问他们说：“你们用什么能力，奉谁的名做这事呢？”

拼音版 徒4:7 Jiào shǐtú zhàn zaì dāngzhōng, jiù wèn tāmen shuō, nǐmen yòng shénme nénglì, fèng shuí de míng, zuò zhè shì ne.

吕振中 徒4:7 他们叫使徒站在当中，就查问说∶「你们用什么能力、奉什么名、作这件事呢？」

新译本 徒4:7 他们叫使徒都站在当中，查问说：“你们凭什么能力，奉谁的名作这事？”

现代译 徒4:7 他们叫使徒站在他们面前，问：「你们靠甚麽能力，奉谁的名做这事呢？」

当代译 徒4:7 他们把使徒押出来审问，质问他们：“你们凭甚麽权柄，以谁的名义这样做？”

文理本 徒4:7 立二人于中、问曰、尔以何能何名行此乎、

修订本 徒4:7 他们叫使徒站在中间，问他们："你们凭什么能力，奉谁的名做这事呢？"

KJV 英 徒4:7 And when they had set them in the midst, they asked, By what power, or by what name, have ye done this?

NIV 英 徒4:7 They had Peter and John brought before them and began to question them: "By what power or what name did you do this?"

主目录 返回顶部

和合本 徒4:8 那时，彼得被圣灵充满，对他们说：

拼音版 徒4:8 Nàshí, Bǐdé beì Shènglíng chōngmǎn, duì tāmen shuō,

吕振中 徒4:8 那时彼得、充满圣灵、对他们说∶

新译本 徒4:8 当时彼得被圣灵充满，对他们说：“民众的领袖和长老啊！

现代译 徒4:8 彼得被圣灵充满，回答说：「民间领袖和长老们，

当代译 徒4:8 彼得即时被圣灵充满，勇敢地说：

文理本 徒4:8 彼得充于圣神、语之曰、民之有司、与长老乎、

修订本 徒4:8 那时，彼得被圣灵充满，对他们说："民间的官长和长老啊，

KJV 英 徒4:8 Then Peter, filled with the Holy Ghost, said unto them, Ye rulers of the people, and elders of Israel,

NIV 英 徒4:8 Then Peter, filled with the Holy Spirit, said to them: "Rulers and elders of the people!

主目录 返回顶部

和合本 徒4:9 “治民的官府和长老啊，倘若今日因为在残疾人身上所行的善事，查问我们他是怎么得了痊愈，

拼音版 徒4:9 Zhì mín de guānfǔ, hé zhǎnglǎo a, tǎngruò jīnrì, yīnwei zaì cánji rénshēn shàng suǒ xíng de shàn shì, cháwèn wǒmen tā shì zenyàng dé le quányù.

吕振中 徒4:9 「民间的议员和长老阿，今天我们若因在病人身上所行的善事而受审问这个人是因着什么（或译∶因着谁）而得救治，

新译本 徒4:9 我们今天受审，如果是为了在那残疾人身上所行的善事，就是这个人怎么会好的，

现代译 徒4:9 如果我们今天被查问是关於这瘸腿的人怎样被治好这一件善事，

当代译 徒4:9 “各位官长和父老，如果你们今天要查问我们在那残废的乞丐身上所行的善事，和他怎样得到痊愈，

文理本 徒4:9 我侪今日、若因行于残疾者之善事见讯、即斯人何由得愈、

修订本 徒4:9 倘若今日我们被查问是因为在残障的人身上所行的善事，就是这人怎么得了痊愈，

KJV 英 徒4:9 If we this day be examined of the good deed done to the impotent man, by what means he is made whole;

NIV 英 徒4:9 If we are being called to account today for an act of kindness shown to a cripple and are asked how he was healed,

主目录 返回顶部

和合本 徒4:10 你们众人和以色列百姓都当知道，站在你们面前的这人得痊愈，是因你们所钉十字架、　神叫他从死里复活的拿撒勒人耶稣基督的名。

拼音版 徒4:10 Nǐmen zhòngrén, hé Yǐsèliè bǎixìng, dōu dàng zhīdào, zhàn zaì nǐmen miànqián de zhè rén dé quányù, shì yīn nǐmen suǒ dìng shízìjià, shén jiào tā cōng sǐ lǐ fùhuó de, Násǎlè rén Yēsū Jīdū de míng.

吕振中 徒4:10 那么你们众人和以色列众民就该知道，是因着你们所钉十字架的、上帝从人中所才活起来的、拿撒勒人耶稣基督的名；是因着这个、（有古卷作∶不因着别的）这人才站在你们面前、康健无病的。

新译本 徒4:10 那么，你们各位和以色列全民都应当知道，站在你们面前这人好了，是因拿撒勒人耶稣基督的名。这位耶稣基督，你们把他钉死在十字架上，　神却使他从死人中复活。

现代译 徒4:10 那麽，你们大家和一切以色列人都应该知道：这个人，站在你们面前，完全康复了；这是由於拿撒勒人耶稣的名所发出的能力。他被你们钉在十字架上，而上帝已经使他从死里复活了。

当代译 徒4:10 那我就只得告诉你们和所有以色列人，他所以能健壮地站在你们面前，是因拿撒勒人耶稣基督的圣名！也就是被你们钉死在十字架上，上帝使他从死里复活的那一位。

文理本 徒4:10 则尔众与以色列诸民、宜知斯人得愈、立于尔前、乃因拿撒勒耶稣基督之名、即尔所钉于十架、而上帝自死起之者也、

修订本 徒4:10 那么，你们大家和以色列全民都当知道，站在你们面前的这人得痊愈，是因你们所钉在十字架、上帝使他从死人中复活的拿撒勒人耶稣基督的名。

KJV 英 徒4:10 Be it known unto you all, and to all the people of Israel, that by the name of Jesus Christ of Nazareth, whom ye crucified, whom God raised from the dead, even by him doth this man stand here before you whole.

NIV 英 徒4:10 then know this, you and all the people of Israel: It is by the name of Jesus Christ of Nazareth, whom you crucified but whom God raised from the dead, that this man stands before you healed.

主目录 返回顶部

和合本 徒4:11 他是你们‘匠人所弃的石头，已成了房角的头块石头。’

拼音版 徒4:11 Tā shì nǐmen jiàngrén suǒ qì de shítou, yǐjing chéng le fáng jiǎo de tóu kuaì shítou.

吕振中 徒4:11 这耶稣是你们匠人所藐视的石头，是那成了房角石之头一块的。

新译本 徒4:11 他是你们‘建筑工人所弃的石头，成了房角的主要石头。’

现代译 徒4:11 关於这位耶稣，圣经说过：你们的泥水匠所丢弃的这块石头已成为最重要的基石。

当代译 徒4:11 旧约圣经说，救主是‘你们工匠所弃的石头，现在已成了建房子的基石。’

文理本 徒4:11 彼乃尔工师所弃之石、已成屋隅首石矣、

修订本 徒4:11 这位耶稣是： '你们匠人所丢弃的石头， 已成了房角的头块石头。'

KJV 英 徒4:11 This is the stone which was set at nought of you builders, which is become the head of the corner.

NIV 英 徒4:11 He is "'the stone you builders rejected, which has become the capstone.'

主目录 返回顶部

和合本 徒4:12 除他以外，别无拯救；因为在天下人间，没有赐下别的名，我们可以靠着得救。”

拼音版 徒4:12 Chú tā yǐwaì, bié wú zhengjiù. yīnwei zaì tiān xià rénjiān, méiyǒu cì xià biéde míng, wǒmen keyǐ kào zhe déjiù.

吕振中 徒4:12 因着别人（或译∶别的）、并无拯救；天下也没有别的名赐在人间、我们必须靠着而得救的。（有古卷无第12节）」

新译本 徒4:12 除了他以外，别无拯救，因为在天下人间，没有赐下别的名，我们可以靠着得救。”

现代译 徒4:12 拯救只从他而来；因为在天底下，在人间，上帝并没有赐下任何其他的名，使我们藉着它得救。」

当代译 徒4:12 除了他以外，绝对没有别的拯救方法。因为在普天之下，没有别的名字我们可以靠着得救！”

文理本 徒4:12 此外别无拯救、盖天下人间、未锡他名、故我侪以之得救也、○

修订本 徒4:12 除他以外，别无拯救，因为在天下人间，没有赐下别的名，我们可以靠着得救。"

KJV 英 徒4:12 Neither is there salvation in any other: for there is none other name under heaven given among men, whereby we must be saved.

NIV 英 徒4:12 Salvation is found in no one else, for there is no other name under heaven given to men by which we must be saved."

主目录 返回顶部

和合本 徒4:13 他们见彼得、约翰的胆量，又看出他们原是没有学问的小民，就希奇，认明他们是跟过耶稣的。

拼音版 徒4:13 Tāmen jiàn Bǐdé Yuēhàn de dǎnliàng, yòu kàn chū tāmen yuán shì méiyǒu xuéwen de xiǎo mín, jiù xīqí, rèn míng tāmen shì gēn guò Yēsū de.

吕振中 徒4:13 官长们见彼得约翰坦然无惧，又理会他们是没有学问的外行人，就希奇。他们既认得他们是曾经同耶稣在一起的，

新译本 徒4:13 他们看见彼得和约翰的胆量，也知道这两个人是没有学问的平民，就很惊奇；同时认出他们是跟耶稣一伙的，

现代译 徒4:13 议员们看见彼得和约翰那麽勇敢，又晓得他们是没有受过甚麽教育的平常人，就很希奇。那时，他们知道这两人是跟随过耶稣的。

当代译 徒4:13 当时在场的人都知道彼得和约翰原是没有受过高深教育的平民，现在看到他们的胆识，惊讶不已，也领略到跟随耶稣对他们的影响。

文理本 徒4:13 众见彼得约翰之果敢、且知其为无学无识之氓、则异之、又知其曾偕耶稣、

修订本 徒4:13 他们见彼得、约翰的胆量，又看出他们原是没有学问的平民，就很惊讶，认出他们曾是跟耶稣一起的；

KJV 英 徒4:13 Now when they saw the boldness of Peter and John, and perceived that they were unlearned and ignorant men, they marvelled; and they took knowledge of them, that they had been with Jesus.

NIV 英 徒4:13 When they saw the courage of Peter and John and realized that they were unschooled, ordinary men, they were astonished and they took note that these men had been with Jesus.

主目录 返回顶部

和合本 徒4:14 又看见那治好了的人和他们一同站着，就无话可驳。

拼音版 徒4:14 Yòu kànjian nà zhì hǎo le de rén, hé tāmen yītóng zhàn zhe, jiù wú huà kè bó.

吕振中 徒4:14 又看见那得治好的人和他们一同站着，就没有什么可辩驳的。

新译本 徒4:14 又看见那医好了的人，和他们一同站着，就没有话可辩驳。

现代译 徒4:14 可是，他们没有甚麽话好讲，因为他们看见那个被治好了的人跟彼得和约翰站在一起。

当代译 徒4:14 再看到那被医好的跛子站在旁边，他们顿时无话可说了，

文理本 徒4:14 亦见得愈者偕立、则莫能辩驳、

修订本 徒4:14 又看见那治好了的人和他们一同站着，就无话可驳。

KJV 英 徒4:14 And beholding the man which was healed standing with them, they could say nothing against it.

NIV 英 徒4:14 But since they could see the man who had been healed standing there with them, there was nothing they could say.

主目录 返回顶部

和合本 徒4:15 于是吩咐他们从公会出去，就彼此商议说：

拼音版 徒4:15 Yúshì fēnfu tāmen cōng gōnghuì chū qù, jiù bǐcǐ shāngyì shuō,

吕振中 徒4:15 便发命令叫他们退出议院，就彼此商议

新译本 徒4:15 于是吩咐他们到公议会外面去，彼此商议说：

现代译 徒4:15 议员们只好命令他们两人从议会出去，然后商议，

当代译 徒4:15 只好把使徒暂时押下，然后彼此商量：

文理本 徒4:15 乃令之出公会、相议曰、

修订本 徒4:15 于是他们吩咐他们两人从议会退出，就彼此商议，

KJV 英 徒4:15 But when they had commanded them to go aside out of the council, they conferred among themselves,

NIV 英 徒4:15 So they ordered them to withdraw from the Sanhedrin and then conferred together.

主目录 返回顶部

和合本 徒4:16 “我们当怎样办这两个人呢？因为他们诚然行了一件明显的神迹，凡住耶路撒冷的人都知道，我们也不能说没有。

拼音版 徒4:16 Wǒmen dàng zenyàng bàn zhè liǎng gèrén ne, yīnwei tāmen chéngrán xíng le yī jiàn míngxiǎn de shénjī, fán zhù Yēlùsǎleng de rén dōu zhīdào, wǒmen ye bùnéng shuō méiyǒu.

吕振中 徒4:16 说∶「这些人我们要怎么办呢？有一个众所周知的神迹藉着他们行了出来，这对住耶路撒冷的人都很显然，我们不能否认。

新译本 徒4:16 “对这些人我们应该怎么办呢？因为有一件人所共知的神迹，借着他们行了出来，所有住在耶路撒冷的人都知道，我们也无法否认。

现代译 徒4:16 说：「我们该怎样对付他们呢？住在耶路撒冷的人都知道他们行了这奇异的神迹，我们也没有办法否认。

当代译 徒4:16 “我们怎样对付这两个人好呢？这神迹已经轰动了整个耶路撒冷。所有居民都知道这是他们所行的，我们又不能否定这事实。

文理本 徒4:16 斯二人将何以处之、因彼显行异迹、彰著于凡居耶路撒冷者、我侪不能言其无有也、

修订本 徒4:16 说："我们当怎样办这两个人呢？因为他们诚然行了一件明显的神迹，凡住在耶路撒冷的人都知道，我们也不能否认。

KJV 英 徒4:16 Saying, What shall we do to these men? for that indeed a notable miracle hath been done by them is manifest to all them that dwell in Jerusalem; and we cannot deny it.

NIV 英 徒4:16 "What are we going to do with these men?" they asked. "Everybody living in Jerusalem knows they have done an outstanding miracle, and we cannot deny it.

主目录 返回顶部

和合本 徒4:17 惟恐这事越发传扬在民间，我们必须恐吓他们，叫他们不再奉这名对人讲论。”

拼音版 徒4:17 Wéikǎng zhè shì yuè chuán yáng zaì mínjiān, wǒmen bìxū kǒng hè tāmen, jiào tāmen bù zaì fèng zhè míng duì rén jiǎnglùn.

吕振中 徒4:17 但是为要避免这事越发散布在民间，我们总要恐吓他们，叫他们不可再奉这个名对人讲论。」

新译本 徒4:17 为了避免这件事在民间越传越广，我们应该警告他们，不许再奉这名向任何人谈道。”

现代译 徒4:17 可是，为了避免这事在民间越传越广，我们来警告他们，叫他们不可再藉耶稣的名对任何人讲论甚麽。」

当代译 徒4:17 这样吧，为了避免这件事更广泛地传开，我们不如严厉地警告他们，以后不许再对任何人提及耶稣的名字！”

文理本 徒4:17 惟免其广播于民中、宜威吓之、俾不复以斯名语人、

修订本 徒4:17 但为避免这事越发在民间传扬，我们必须威吓他们，叫他们不可再奉这名对任何人讲论。"

KJV 英 徒4:17 But that it spread no further among the people, let us straitly threaten them, that they speak henceforth to no man in this name.

NIV 英 徒4:17 But to stop this thing from spreading any further among the people, we must warn these men to speak no longer to anyone in this name."

主目录 返回顶部

和合本 徒4:18 于是叫了他们来，禁止他们，总不可奉耶稣的名讲论、教训人。

拼音版 徒4:18 Yúshì jiào le tāmen, jìnzhǐ tāmen, zǒng bùke fèng Yēsū de míng jiǎnglùn jiàoxun rén.

吕振中 徒4:18 于是把他们叫来，嘱咐他们绝对不可奉耶稣的名发言论或教训人。

新译本 徒4:18 于是叫了他们来，严禁他们再奉耶稣的名讲论施教。

现代译 徒4:18 於是，他们把两人叫回来，警告他们无论如何不得再藉耶稣的名发表言论或教导人。

当代译 徒4:18 於是他们又把使徒传来，严令他们不许再奉耶稣的名字传道。

文理本 徒4:18 遂召而戒之曰、勿以耶稣之名、是言是训、

修订本 徒4:18 于是他们叫了两人来，禁止他们，再不可奉耶稣的名讲论或教导人。

KJV 英 徒4:18 And they called them, and commanded them not to speak at all nor teach in the name of Jesus.

NIV 英 徒4:18 Then they called them in again and commanded them not to speak or teach at all in the name of Jesus.

主目录 返回顶部

和合本 徒4:19 彼得、约翰说：“听从你们，不听从　神，这在　神面前合理不合理，你们自己酌量吧！

拼音版 徒4:19 Bǐdé Yuēhàn shuō, tīng cōng nǐmen, bù tīng cōng shén, zhè zaì shén miànqián hélǐ bù hélǐ, nǐmen zìjǐ zhuóliàng bā.

吕振中 徒4:19 但是彼得约翰却回答他们说∶「听你们、过于听上帝，这在上帝面前对不对，你们自己判断吧。

新译本 徒4:19 彼得和约翰回答：“听从你们过于听从　神，在　神面前对不对，你们自己说吧！

现代译 徒4:19 可是，彼得和约翰回答他们：「在上帝面前，听从你们对，或是听从上帝对呢？你们自己判断吧！

当代译 徒4:19 但彼得和约翰回答说：“要我们不去听从上帝反而听从你们，这在上帝看来是否合理？你们自己去衡量吧。

文理本 徒4:19 彼得约翰曰、听尔曹过于听上帝、在上帝前为义否、尔其审之、

修订本 徒4:19 彼得和约翰回答他们说："听从你们，不听从上帝，在上帝面前合理不合理，你们自己判断吧！

KJV 英 徒4:19 But Peter and John answered and said unto them, Whether it be right in the sight of God to hearken unto you more than unto God, judge ye.

NIV 英 徒4:19 But Peter and John replied, "Judge for yourselves whether it is right in God's sight to obey you rather than God.

主目录 返回顶部

和合本 徒4:20 我们所看见、所听见的，不能不说。”

拼音版 徒4:20 Wǒmen suǒ kànjian suǒ tīngjian de, bùnéng bù shuō.

吕振中 徒4:20 我们所看见所听见的、我们不能不讲。」

新译本 徒4:20 我们看见的听见的，不能不说！”

现代译 徒4:20 我们所看见所听到的，不能不说出来。」

当代译 徒4:20 我们对自己耳闻目击的事实是决不能闭口不言的！”

文理本 徒4:20 盖我侪所见所闻者、不得不言也、

修订本 徒4:20 我们所看见所听见的，我们不能不说。"

KJV 英 徒4:20 For we cannot but speak the things which we have seen and heard.

NIV 英 徒4:20 For we cannot help speaking about what we have seen and heard."

主目录 返回顶部

和合本 徒4:21 官长为百姓的缘故，想不出法子刑罚他们，又恐吓一番，把他们释放了。这是因众人为所行的奇事，都归荣耀与　神。

拼音版 徒4:21 Guān zhǎng wéi bǎixìng de yuángù, xiǎng bú chū fǎzi xíngfá tāmen, yòu kǒng hè yī fān, bǎ tāmen shìfàng le. zhè shì yīn zhòngrén wéi suǒ xíng de qí shì, dōu guī róngyào yǔ shén.

吕振中 徒4:21 官长们又威吓一番，就把他们释放了。为了人民的缘故、官长们都找不出怎样来刑罚使徒，因为众人为了所发生的事都将荣耀归与上帝。

新译本 徒4:21 众人因着所发生的事，都颂赞　神，于是公议会为了群众的缘故，也因为找不到借口惩罚他们，就恐吓一番，把他们放了。

现代译 徒4:21 於是议会再严厉地警告一番，然后释放了他们，因为找不出理由来处罚他们。群众都为所发生的事颂赞上帝。

当代译 徒4:21 那个一生下来就跛了的乞丐已经四十多岁了，现在竟能行走！百姓一直都在为这个神迹赞美上帝。官长见到这个情况，又找不到惩治使徒的藉口，就只好再叁恐吓之后，把他们放走了。

文理本 徒4:21 有司复威吓而释之、以民故、末由刑之、盖众因其所为、而归荣上帝也、

修订本 徒4:21 官长为百姓的缘故，想不出任何法子惩罚他们，只好威吓一番就把他们释放了；这是因众人为了所行的奇事都归荣耀与上帝。

KJV 英 徒4:21 So when they had further threatened them, they let them go, finding nothing how they might punish them, because of the people: for all men glorified God for that which was done.

NIV 英 徒4:21 After further threats they let them go. They could not decide how to punish them, because all the people were praising God for what had happened.

主目录 返回顶部

和合本 徒4:22 原来藉着神迹医好的那人有四十多岁了。

拼音版 徒4:22 Yuánlái jiè zhe shénjī yī hǎo de nà rén, yǒu sì shí duō suì le.

吕振中 徒4:22 这医病的神迹行在他身上的那个人、有四十多岁了。

新译本 徒4:22 原来借着神迹医好的那人，有四十多岁了。

现代译 徒4:22 在这个神迹中被治好的那个人已经四十多岁。

当代译 徒4:22 那个一生下来就跛了的乞丐已经四十多岁了，现在竟能行走！百姓一直都在为这个神迹赞美上帝。官长见到这个情况，又找不到惩治使徒的藉口，就只好再叁恐吓之后，把他们放走了。

文理本 徒4:22 因此异迹而得愈者、其年已逾四旬矣、○

修订本 徒4:22 原来经历这神迹医好的人有四十多岁了。

KJV 英 徒4:22 For the man was above forty years old, on whom this miracle of healing was shewed.

NIV 英 徒4:22 For the man who was miraculously healed was over forty years old.

主目录 返回顶部

和合本 徒4:23 二人既被释放，就到会友那里去，把祭司长和长老所说的话都告诉他们。

拼音版 徒4:23 `Er rén jì beì shìfàng, jiù dào huì yǒu nàli qù, bǎ Jìsīzhǎng hé zhǎnglǎo suǒ shuō de huà, dōu gàosu tāmen.

吕振中 徒4:23 二人既被释放，就到自己的人那里去，把祭司长和长老所向他们说的一切话都报告了。

新译本 徒4:23 彼得和约翰被释放了之后，回到自己的人那里去，把祭司长和长老说的一切，都告诉他们。

现代译 徒4:23 彼得和约翰一被释放，立刻回到信徒那里，把祭司长和长老所说的话都向大家报告。

当代译 徒4:23 彼得和约翰被释放之后，立刻去找其他信徒，把全部经过都告诉大家。

文理本 徒4:23 二人既释、乃就其友、以祭司诸长及长老所言者、悉告之、

修订本 徒4:23 二人既被释放，就到自己的人那里去，把祭司长和长老所说的话都告诉他们。

KJV 英 徒4:23 And being let go, they went to their own company, and reported all that the chief priests and elders had said unto them.

NIV 英 徒4:23 On their release, Peter and John went back to their own people and reported all that the chief priests and elders had said to them.

主目录 返回顶部

和合本 徒4:24 他们听见了，就同心合意地高声向　神说：“主啊，你是造天、地、海和其中万物的，

拼音版 徒4:24 Tāmen tīngjian le, jiù tóngxīn héyì de, gāo shēng xiàng shén shuō, Zhǔ a, nǐ shì zào tiān, dì, hǎi, hé qízhōng wànwù de.

吕振中 徒4:24 他们听见了，就同心合意提高了声音向上帝说∶「主宰阿，你是造天地海和其中万物的；

新译本 徒4:24 他们听了，就同心向　神高声说：“主啊，你是那创造天地、海洋和其中万物的主宰。

现代译 徒4:24 他们听见了，就同心高声祷告上帝说：「创造天、地、海，和其中万物的主宰啊！

当代译 徒4:24 各人听后，都同声祷告说：“主啊，你创造了天地、海洋和其中的万物；

文理本 徒4:24 友闻之、同心扬声颂上帝曰、主乎、尔乃造天地海、及其中万有者、

修订本 徒4:24 他们听见了，就同心合意地高声向上帝说："主宰啊！你是那创造天、地、海和其中万物的；

KJV 英 徒4:24 And when they heard that, they lifted up their voice to God with one accord, and said, Lord, thou art God, which hast made heaven, and earth, and the sea, and all that in them is:

NIV 英 徒4:24 When they heard this, they raised their voices together in prayer to God. "Sovereign Lord," they said, "you made the heaven and the earth and the sea, and everything in them.

主目录 返回顶部

和合本 徒4:25 你曾藉着圣灵托你仆人──我们祖宗大卫的口说：‘外邦为什么争闹？万民为什么谋算虚妄的事？

拼音版 徒4:25 Nǐ céng jiè zhe Shènglíng, tuō nǐ púrén wǒmen zǔzong Dàwèi de kǒu, shuō, waì bāng wèishénme zhēng nào, wàn mín wèishénme móu suàn xūwàng de shì.

吕振中 徒4:25 你曾藉着圣灵（有古卷无∶藉着圣灵）、托你仆人、我们先祖大卫、的口说∶『众外国为什么怒吼？列族之民为什么谋算虚妄的事？

新译本 徒4:25 你曾以圣灵借着你仆人我们祖先大卫的口说：‘列国为什么骚动？万民为什么空谋妄想？

现代译 徒4:25 你曾藉着圣灵，用你的仆人—我们先祖大卫的口说：外邦为甚麽吼叫？万民为甚麽妄图虚幻的事？

当代译 徒4:25 又藉着圣灵感动你的仆人、我们的祖先大卫王，说：‘异邦为何狂乱妄动？万民为何图谋虚妄？

文理本 徒4:25 曾以圣神藉尔仆我祖大卫之口云、异邦狂怒、诸民妄谋、奚为哉、

修订本 徒4:25 你曾藉着圣灵托你仆人-我们祖宗大卫的口说： '外邦为什么扰动？ 万民为什么谋算虚妄的事？

KJV 英 徒4:25 Who by the mouth of thy servant David hast said, Why did the heathen rage, and the people imagine vain things?

NIV 英 徒4:25 You spoke by the Holy Spirit through the mouth of your servant, our father David: "'Why do the nations rage and the peoples plot in vain?

主目录 返回顶部

和合本 徒4:26 世上的君王一齐起来，臣宰也聚集，要敌挡主，并主的受膏者（或作“基督”）。’

拼音版 徒4:26 Shìshang de jūnwáng yī qí qǐlai, chénzǎi ye jùjí, yào dídǎng zhǔ, bìng zhǔ de shòu gāo zhe. ( huò zuò Jīdū )

吕振中 徒4:26 地上君王列阵站着，众执政者聚集在一处，敌挡主，敌挡他所膏立的』。

新译本 徒4:26 地上的君王都起来，首领聚在一起，敌对主和他的受膏者。’

现代译 徒4:26 地上的君王都披挂上阵；统治者也都结集在一起，要攻击主和他的受膏者基督。

当代译 徒4:26 世上的君王和当权者，纷纷联合商议，对抗上帝和他所选立的君王。’

文理本 徒4:26 世上列王兴起、有司聚集、以敌主及其受膏者、

修订本 徒4:26 地上的君王都站稳， 臣宰也聚集一处， 要对抗主，对抗主的受膏者'。

KJV 英 徒4:26 The kings of the earth stood up, and the rulers were gathered together against the Lord, and against his Christ.

NIV 英 徒4:26 The kings of the earth take their stand and the rulers gather together against the Lord and against his Anointed One.'

主目录 返回顶部

和合本 徒4:27 希律和本丢彼拉多、外邦人和以色列民果然在这城里聚集，要攻打你所膏的圣仆耶稣（“仆”或作“子”），

拼音版 徒4:27 Xīlǜ hé Bendiūbǐlāduō, waìbāngrén hé Yǐsèliè mín, guǒrán zaì zhè chéng lǐ jùjí, yào gōngdǎ nǐ suǒ gāo de shèng pú Yēsū, ( pū/2 huò zuò zǐ ).

吕振中 徒4:27 希律和本丢彼拉多、同外国人和以色列众族之民、真地在这城里聚集，攻打你所膏立的圣仆耶稣，

新译本 徒4:27 希律和本丢．彼拉多，外族人和以色列民，真的在这城里聚集，反对你所膏立的圣仆耶稣，

现代译 徒4:27 果然这样，希律和庞修彼拉多在本城跟外邦人和以色列人勾结，要攻击你神圣的仆人耶稣，就是你所选立的基督。

当代译 徒4:27 今天这话果然应验了。希律王和彼拉多总督、罗马人和以色列民都聚集在这城里，要对抗你膏立的圣子耶稣。

文理本 徒4:27 盖希律、本丢彼拉多、及异邦人、与以色列民、果集于此邑、欲攻尔所膏之圣仆耶稣、

修订本 徒4:27 希律和本丢．彼拉多，同外邦人和以色列民，果然在这城里聚集，要攻打你所膏的圣仆耶稣，

KJV 英 徒4:27 For of a truth against thy holy child Jesus, whom thou hast anointed, both Herod, and Pontius Pilate, with the Gentiles, and the people of Israel, were gathered together,

NIV 英 徒4:27 Indeed Herod and Pontius Pilate met together with the Gentiles and the people of Israel in this city to conspire against your holy servant Jesus, whom you anointed.

主目录 返回顶部

和合本 徒4:28 成就你手和你意旨所预定必有的事。

拼音版 徒4:28 Chéngjiù nǐ shǒu hé nǐ yìzhǐ suǒ yùdéng bì yǒude shì.

吕振中 徒4:28 要作你手和你计画所豫定必成的一切事。

新译本 徒4:28 行了你手和你旨意所预定要成就的一切。

现代译 徒4:28 他们勾结起来，要做你的权力和旨意早就预定要实现的一切事。

当代译 徒4:28 可是他们能够做的，都不出你所容许和预定的计划之外。

文理本 徒4:28 以行尔手尔旨所豫定将成者、

修订本 徒4:28 做了你手和你旨意所预定必成就的事。

KJV 英 徒4:28 For to do whatsoever thy hand and thy counsel determined before to be done.

NIV 英 徒4:28 They did what your power and will had decided beforehand should happen.

主目录 返回顶部

和合本 徒4:29 他们恐吓我们，现在求主鉴察。一面叫你仆人大放胆量，讲你的道；

拼音版 徒4:29 Tāmen kǒng hè wǒmen, xiànzaì qiú zhǔ jiàn chá.

吕振中 徒4:29 如今主阿，鉴察他们的恐吓哦，使你仆人能完全放胆无惧讲你的道；

新译本 徒4:29 主啊，他们恐吓我们，现在求你鉴察，也赐你仆人们大有胆量，传讲你的道。

现代译 徒4:29 主啊，他们恐吓我们，现在求你鉴察，并且使我们，就是你的仆人，能够勇敢地传讲你的信息。

当代译 徒4:29 主啊！求你鉴察他们诸般的威逼恐吓，大大加添我们的信心和胆量，好让我们坦然无惧地传你的福音。又求你伸出手来医治疾病，藉着你的儿子耶稣的圣名，彰显神迹奇事。”

文理本 徒4:29 今祈主鉴彼众之威吓、使尔仆毅然宣尔道、

修订本 徒4:29 主啊，现在求你鉴察，他们的威吓，使你仆人放胆讲你的道，

KJV 英 徒4:29 And now, Lord, behold their threatenings: and grant unto thy servants, that with all boldness they may speak thy word,

NIV 英 徒4:29 Now, Lord, consider their threats and enable your servants to speak your word with great boldness.

主目录 返回顶部

和合本 徒4:30 一面伸出你的手来医治疾病，并且使神迹奇事因着你圣仆耶稣的名行出来（“仆”或作“子”）。”

拼音版 徒4:30 Yī miàn jiào nǐ púrén dà fàngdǎn liàng, jiǎng nǐde dào, yī miàn shēn chū nǐde shǒu lái, yīzhì jíbìng, bìngqie shǐ shénjī qí shì, yīn zhe nǐ shèng pú Yēsū de míng xíng chūlai. pú huò zuò zǐ

吕振中 徒4:30 同时伸出你的手来医病，使神迹奇事、藉你圣仆耶稣的名、行了出来。」

新译本 徒4:30 求你伸手医治，借着你圣仆耶稣的名，大行神迹奇事。”

现代译 徒4:30 求你伸手医治疾病，又使我们能藉着你神圣的仆人耶稣的名行神迹奇事。」

当代译 徒4:30 主啊！求你鉴察他们诸般的威逼恐吓，大大加添我们的信心和胆量，好让我们坦然无惧地传你的福音。又求你伸出手来医治疾病，藉着你的儿子耶稣的圣名，彰显神迹奇事。”

文理本 徒4:30 随时伸尔手施医、俾奇兆异迹、由尔圣仆耶稣之名而行、

修订本 徒4:30 伸出你的手来，让医治、神迹、奇事藉着你圣仆耶稣的名行出来。"

KJV 英 徒4:30 By stretching forth thine hand to heal; and that signs and wonders may be done by the name of thy holy child Jesus.

NIV 英 徒4:30 Stretch out your hand to heal and perform miraculous signs and wonders through the name of your holy servant Jesus."

主目录 返回顶部

和合本 徒4:31 祷告完了，聚会的地方震动，他们就都被圣灵充满，放胆讲论　神的道。

拼音版 徒4:31 Dǎogào wán le, jùhuì de dìfang zhèndòng, tāmen jiù dōu beì Shènglíng chōngmǎn, fàngdǎn jiǎnglùn shén de dào.

吕振中 徒4:31 祈求完了、他们聚集的地方都摇动了；众人都充满着圣灵，放胆无惧讲上帝之道。

新译本 徒4:31 他们祷告完了，聚会的地方震动起来，他们都被圣灵充满，放胆传讲　神的道。

现代译 徒4:31 他们祷告完了，聚会的地方震动。他们都被圣灵充满，开始勇敢地传讲上帝的信息。

当代译 徒4:31 祷告完了，聚会的地方震动起来。他们随即被圣灵充满，於是放胆传扬上帝的福音。

文理本 徒4:31 祈毕、会集之所震动、众充于圣神、毅然言上帝之道、○

修订本 徒4:31 他们祷告完了，聚会的地方震动；他们都被圣灵充满，放胆传讲上帝的道。

KJV 英 徒4:31 And when they had prayed, the place was shaken where they were assembled together; and they were all filled with the Holy Ghost, and they spake the word of God with boldness.

NIV 英 徒4:31 After they prayed, the place where they were meeting was shaken. And they were all filled with the Holy Spirit and spoke the word of God boldly.

主目录 返回顶部

和合本 徒4:32 那许多信的人，都是一心一意的，没有一人说，他的东西有一样是自己的，都是大家公用。

拼音版 徒4:32 Nà xǔduō xìn de rén, dōu shì yī xīn yī yì de, méiyǒu yī rén shuō, tāde dōngxi yǒu yíyàng shì zìjǐ de, dōu shì dàjiā gōng yòng.

吕振中 徒4:32 那一群信众都一心一意；没有一个人说他的资财有一样是自己的；他们的东西都大家共有。

新译本 徒4:32 全体信徒一心一意，没有一个人说自己的财物是自己的，他们凡物公用。

现代译 徒4:32 这一群信徒都同心合意，没有一个人说他的财物是属自己的；所有的东西大家公用。

当代译 徒4:32 当时所有信主的人，都是同心合意的，凡物公用，没有一人说有一样东西是自己的。

文理本 徒4:32 信者之众、一心一志、无言所有者属己、诸物与共、

修订本 徒4:32 许多信徒都一心一意，没有一人说他的任何东西是自己的，都是大家公用。

KJV 英 徒4:32 And the multitude of them that believed were of one heart and of one soul: neither said any of them that ought of the things which he possessed was his own; but they had all things common.

NIV 英 徒4:32 All the believers were one in heart and mind. No one claimed that any of his possessions was his own, but they shared everything they had.

主目录 返回顶部

和合本 徒4:33 使徒大有能力，见证主耶稣复活，众人也都蒙大恩。

拼音版 徒4:33 Shǐtú dà yǒu nénglì, jiànzhèng zhǔ Yēsū fùhuó. zhòngrén ye dōu méng dà ēn.

吕振中 徒4:33 使徒用大能力提出主耶稣复活的见证来；众人都大蒙恩惠。

新译本 徒4:33 使徒大有能力，为主耶稣的复活作见证，众人都蒙了大恩。

现代译 徒4:33 使徒们大有能力地见证主耶稣的复活；上帝大大地降福给他们每一个人。

当代译 徒4:33 使徒能力充沛，继续力证主耶稣复活的事实。信徒谦和共处，享受上帝丰盛的恩福。

文理本 徒4:33 使徒以大能证主耶稣之复起、而大恩临及于众、

修订本 徒4:33 使徒以大能见证主耶稣复活；众人也都蒙了大恩。

KJV 英 徒4:33 And with great power gave the apostles witness of the resurrection of the Lord Jesus: and great grace was upon them all.

NIV 英 徒4:33 With great power the apostles continued to testify to the resurrection of the Lord Jesus, and much grace was upon them all.

主目录 返回顶部

和合本 徒4:34 内中也没有一个缺乏的，因为人人将田产房屋都卖了，把所卖的价银拿来，放在使徒脚前。

拼音版 徒4:34 Neì zhòng ye méiyǒu yī gè quē fá de, yīnwei rénrén jiāng tián chǎn fángwū dōu maì le, bǎ suǒ maì de jià yín ná lái, fàng zaì shǐtú jiǎo qián.

吕振中 徒4:34 他们中间没有一个贫乏的，因为凡是业主、有园地或房屋的、都变卖了，把所卖的价钱拿来，

新译本 徒4:34 他们中间没有一个有缺乏的，因为凡有田产房屋的都卖了，把得到的钱拿来，

现代译 徒4:34 在他们中间，没有人缺乏甚麽。那些拥有田产房屋的，都卖了，

当代译 徒4:34 人人都一无所缺，因为大家都卖掉房屋田产，把得到的钱交给使徒，

文理本 徒4:34 中无缺乏之人、盖有田有宅者售之、絜其所鬻之值、置使徒足前、

修订本 徒4:34 他们当中没有一个缺乏的，因为凡有田产房屋的都卖了，把所卖的钱拿来，

KJV 英 徒4:34 Neither was there any among them that lacked: for as many as were possessors of lands or houses sold them, and brought the prices of the things that were sold,

NIV 英 徒4:34 There were no needy persons among them. For from time to time those who owned lands or houses sold them, brought the money from the sales

主目录 返回顶部

和合本 徒4:35 照各人所需用的，分给各人。

拼音版 徒4:35 Zhào gèrén suǒ xū yòng de, fèn gei gèrén.

吕振中 徒4:35 放在使徒脚旁；照人所需要的分给各人。

新译本 徒4:35 放在使徒脚前，照着各人的需要来分配。

现代译 徒4:35 把卖产业的钱交给使徒，照各人的需要分给各人。

当代译 徒4:35 照各人的需要分配。

文理本 徒4:35 各依其所需分给之、○

修订本 徒4:35 放在使徒脚前，照每人所需要的，分给每人。

KJV 英 徒4:35 And laid them down at the apostles' feet: and distribution was made unto every man according as he had need.

NIV 英 徒4:35 and put it at the apostles' feet, and it was distributed to anyone as he had need.

主目录 返回顶部

和合本 徒4:36 有一个利未人，生在居比路，名叫约瑟，使徒称他为巴拿巴。（巴拿巴翻出来，就是劝慰子）。

拼音版 徒4:36 Yǒu yī gè Lìwèi rén, shēng zaì jū bǐ lù, míng jiào Yūesè, shǐtú chèng tā wéi Bāná bā. ( Bāná bā fān chūlai, jiù shì quànwèi zǐ ).

吕振中 徒4:36 有一个利未人约瑟、按籍贯是居比路人、被使徒称为巴拿巴的［巴拿巴才译出来就是『鼓励人的人』］；

新译本 徒4:36 有一个人名叫约瑟，使徒称他为巴拿巴，就是“安慰者”的意思，他是个利未人，生在塞浦路斯。

现代译 徒4:36 有一个出生在塞浦路斯的利未人，名叫约瑟，使徒们叫他巴拿巴（巴拿巴的意思是鼓励者）；

当代译 徒4:36 例如那个名叫约瑟的，使徒称他作巴拿巴（“劝慰者”的意思），是生在塞浦路斯的利未人。

文理本 徒4:36 有约瑟者、利未族人也、生于居比路、使徒称之为巴拿巴、译即劝慰子也、

修订本 徒4:36 有一个利未人，名叫约瑟，使徒称他为巴拿巴（巴拿巴翻出来就是安慰之子），生在塞浦路斯。

KJV 英 徒4:36 And Joses, who by the apostles was surnamed Barnabas, (which is, being interpreted, The son of consolation,) a Levite, and of the country of Cyprus,

NIV 英 徒4:36 Joseph, a Levite from Cyprus, whom the apostles called Barnabas (which means Son of Encouragement),

主目录 返回顶部

和合本 徒4:37 他有田地也卖了，把价银拿来，放在使徒脚前。

拼音版 徒4:37 Tā yǒu tiándì, ye maì le, bǎ jià yín ná lái, fàng zaì shǐtú jiǎo qián.

吕振中 徒4:37 他有田地变卖了，把钱拿来，放在使徒脚前。

新译本 徒4:37 他卖掉了自己的田地，把钱拿来，放在使徒的脚前。

现代译 徒4:37 他卖掉了自己的一块田地，把钱拿来，交给使徒。

当代译 徒4:37 他把变卖田产的钱交给使徒，分赠那些有需要的信徒。

文理本 徒4:37 有田售之、絜其金、置使徒足前、

修订本 徒4:37 他有田地，也卖了，把钱拿来，放在使徒脚前。

KJV 英 徒4:37 Having land, sold it, and brought the money, and laid it at the apostles' feet.

NIV 英 徒4:37 sold a field he owned and brought the money and put it at the apostles' feet.


使徒行传第5章 - 使徒行传 - 基督教圣经——十版本对照圣经

 使徒行传第5章 - 使徒行传 - 基督教圣经——十版本对照圣经 章

和合本 徒5:1 有一个人，名叫亚拿尼亚，同他的妻子撒非喇卖了田产，

拼音版 徒5:1 Yǒu yī gèrén, míng jiào Yàná ní yà, tóng tāde qīzi sā fēi lá, maì le tián chǎn.

吕振中 徒5:1 但是有一个人名叫亚拿尼亚、同他的妻子撒非喇、变卖了田产，

新译本 徒5:1 有一个人名叫亚拿尼亚，同他妻子撒非拉，把田产卖了。

现代译 徒5:1 另外有一个人，叫亚拿尼亚；他和他的妻子撒非喇卖了一些田产。

当代译 徒5:1 但另外有一个名叫亚拿尼亚的信徒，他和妻子撒非喇也把田产卖了。

文理本 徒5:1 有亚拿尼亚者、与妻撒非喇鬻产、

修订本 徒5:1 有一个人，名叫亚拿尼亚，同他的妻子撒非喇，卖了田产，

KJV 英 徒5:1 But a certain man named Ananias, with Sapphira his wife, sold a possession,

NIV 英 徒5:1 Now a man named Ananias, together with his wife Sapphira, also sold a piece of property.

主目录 返回顶部

和合本 徒5:2 把价银私自留下几分，他的妻子也知道，其余的几分拿来放在使徒脚前。

拼音版 徒5:2 Bǎ jià yín sīzì liú xià jī fèn, tāde qīzi ye zhīdào, qíyú de jī fèn, ná lái fàng zaì méntǔ jiǎo qián.

吕振中 徒5:2 却从价钱中私拿几分［妻子也与知其事］，而把一部分拿来，放在使徒脚旁。

新译本 徒5:2 他私底下把钱留了一部分，妻子也知道这件事。他把其余的一部分带来，放在使徒的脚前。

现代译 徒5:2 他留下一部份钱，把剩下的交给使徒；这事他的妻子也同意。

当代译 徒5:2 可是作丈夫的却私自留下一部分钱，然后才把其馀的拿去交给使徒，还诈说这是全数了。这件事他的妻子也清楚地知道。

文理本 徒5:2 私留值金数分、妻亦知之、其余数分、携置使徒足前、

修订本 徒5:2 把钱私自留下一部分，他的妻子也知道，其余的部分拿来放在使徒脚前。

KJV 英 徒5:2 And kept back part of the price, his wife also being privy to it, and brought a certain part, and laid it at the apostles' feet.

NIV 英 徒5:2 With his wife's full knowledge he kept back part of the money for himself, but brought the rest and put it at the apostles' feet.

主目录 返回顶部

和合本 徒5:3 彼得说：“亚拿尼亚，为什么撒但充满了你的心，叫你欺哄圣灵，把田地的价银私自留下几分呢？

拼音版 徒5:3 Bǐdé shuō, Yàná ní Yàwèishénme Sādàn chōngmǎn le nǐde xīn, jiào nǐ qī hǒng Shènglíng, bǎ tiándì de jià yín sīzì liú xià jī fèn ne.

吕振中 徒5:3 彼得说∶「亚拿尼亚，为什么撒但（即∶魔鬼之名）充满了你的心，以致你撒谎骗圣灵，从园地的价钱私拿几分呢？

新译本 徒5:3 彼得说：“亚拿尼亚，为什么撒但充满了你的心，使你欺骗圣灵，私底下把卖地的钱留了一部分呢？

现代译 徒5:3 彼得对他说：「亚拿尼亚，为甚麽让撒但控制了你的心，使你欺骗圣灵，把卖田产所得来的钱留下一部份呢？

当代译 徒5:3 彼得责备亚拿尼亚说：“亚拿尼亚，为甚麽存着魔鬼的心，欺骗圣灵，私自留下一些卖地的钱呢？

文理本 徒5:3 彼得曰、亚拿尼亚乎、胡为撒但充尔心、致欺圣神、私留田值耶、

修订本 徒5:3 彼得说："亚拿尼亚！为什么撒但充满了你的心，使你欺骗圣灵，把卖田地的钱私自留下一部分呢？

KJV 英 徒5:3 But Peter said, Ananias, why hath Satan filled thine heart to lie to the Holy Ghost, and to keep back part of the price of the land?

NIV 英 徒5:3 Then Peter said, "Ananias, how is it that Satan has so filled your heart that you have lied to the Holy Spirit and have kept for yourself some of the money you received for the land?

主目录 返回顶部

和合本 徒5:4 田地还没有卖，不是你自己的吗？既卖了，价银不是你作主吗？你怎么心里起这意念呢？你不是欺哄人，是欺哄　神了！”

拼音版 徒5:4 Tiándì hái méiyǒu maì, bù shì nǐ zìjǐ de má. jì maì le, jià yín bù shì nǐ zuò zhǔ má. nǐ zenme xīn qǐ zhè yìniàn ne. nǐ bù shì qī hǒng rén, shì qī hǒng shén le.

吕振中 徒5:4 地还留着，所留的不是你的么？既已卖了，不是在你权内么？为什么你心里起意去作这事呢？你不是撒谎骗人，乃是骗上帝阿！」

新译本 徒5:4 田地还没有卖，不是你自己的吗？既然卖了，所得的钱不是由你作主吗？你为什么存心这样作呢？你这不是欺骗人，而是欺骗　神。”

现代译 徒5:4 田产没有卖出，是你的，卖了以后，钱也是你的；你为甚麽存心这样做呢？你不是欺骗人，是欺骗上帝！」

当代译 徒5:4 田产没有卖的时候，是属於你的。既然卖了，所得的钱你也可以随意运用。为甚麽偏偏存这样的坏念头呢？你不是欺骗我们，你是欺骗上帝！”

文理本 徒5:4 田未鬻、非属尔乎、既鬻、非由尔乎、尔心奚生此念哉、非欺人、乃欺上帝耳、

修订本 徒5:4 田地还没有卖，不是你自己的吗？既卖了，钱不是你作主吗？你怎么心里会想这样做呢？你不是欺骗人，是欺骗上帝！"

KJV 英 徒5:4 Whiles it remained, was it not thine own? and after it was sold, was it not in thine own power? why hast thou conceived this thing in thine heart? thou hast not lied unto men, but unto God.

NIV 英 徒5:4 Didn't it belong to you before it was sold? And after it was sold, wasn't the money at your disposal? What made you think of doing such a thing? You have not lied to men but to God."

主目录 返回顶部

和合本 徒5:5 亚拿尼亚听见这话，就仆倒，断了气。听见的人都甚惧怕。

拼音版 徒5:5 Yàná ní yà tīngjian zhè huà, jiù pú dào duàn le qì. tīngjian de rén dōu shén jùpà.

吕振中 徒5:5 亚拿尼亚听见了这些话，就仆倒，断了气；所有听见的人都大起敬畏的心。

新译本 徒5:5 亚拿尼亚一听见这话，就仆倒断了气。所有听见的人都十分害怕。

现代译 徒5:5 亚拿尼亚一听见这话，就倒下去，死了；听见这事的人都很害怕。

当代译 徒5:5 亚拿尼亚一听见这些话，就仆在地上死了。有几个青年把他包裹起来，抬出去埋葬了。那些听见这件事的人都惊惶失色。

文理本 徒5:5 亚拿尼亚闻此言、仆而气绝、闻者皆大惧、

修订本 徒5:5 亚拿尼亚一听见这些话，就仆倒，断了气；所有听见的人都非常惧怕。

KJV 英 徒5:5 And Ananias hearing these words fell down, and gave up the ghost: and great fear came on all them that heard these things.

NIV 英 徒5:5 When Ananias heard this, he fell down and died. And great fear seized all who heard what had happened.

主目录 返回顶部

和合本 徒5:6 有些少年人起来，把他包裹，抬出去埋葬了。

拼音版 徒5:6 Yǒu xiē shàonián rén qǐlai, bǎ tā bāoguǒ tái chū qù máizàng le.

吕振中 徒5:6 少年人们便起来，把他包裹好了，抬出去埋葬。

新译本 徒5:6 有几个青年人来把他包好，抬出去埋了。

现代译 徒5:6 有些年轻人进来，把他的尸体裹起来，抬出去埋葬了。

当代译 徒5:6 亚拿尼亚一听见这些话，就仆在地上死了。有几个青年把他包裹起来，抬出去埋葬了。那些听见这件事的人都惊惶失色。

文理本 徒5:6 诸少者遂起殓之、舁出而葬焉、○

修订本 徒5:6 有些年轻人起来，把他裹好，抬出去埋葬了。

KJV 英 徒5:6 And the young men arose, wound him up, and carried him out, and buried him.

NIV 英 徒5:6 Then the young men came forward, wrapped up his body, and carried him out and buried him.

主目录 返回顶部

和合本 徒5:7 约过了三小时，他的妻子进来，还不知道这事。

拼音版 徒5:7 Yuē guō le sān xiǎoshí, tāde qīzi jìnlái, hái bù zhīdào zhè shì.

吕振中 徒5:7 约隔了三个钟头，他妻子还不知道所经过的、进来了。

新译本 徒5:7 大约三小时之后，亚拿尼亚的妻子进来，还不知道发生了什么事。

现代译 徒5:7 约过了叁个钟头，他的妻子进来，还不知道已经发生了的事。

当代译 徒5:7 大概过了叁小时，他的妻子也进来了。她还不知道发生甚麽事，

文理本 徒5:7 逾一时有半、其妻入、尚不知其事、

修订本 徒5:7 约过了三小时，他的妻子进来，还不知道所发生的事。

KJV 英 徒5:7 And it was about the space of three hours after, when his wife, not knowing what was done, came in.

NIV 英 徒5:7 About three hours later his wife came in, not knowing what had happened.

主目录 返回顶部

和合本 徒5:8 彼得对她说：“你告诉我，你们卖田地的价银就是这些吗？”她说：“就是这些。”

拼音版 徒5:8 Bǐdé duì tā shuō, nǐ gàosu wǒ, nǐmen maì tiándì de jià yín, jiù shì zhèxie má. tā shuō, jiù shì zhèxie.

吕振中 徒5:8 彼得应时对他说∶「告诉我，你们卖掉园地、是不是这么些？」她说∶「是的，这么些。」

新译本 徒5:8 彼得问她：“你告诉我，你们卖田地的钱，就是这么多吗？”她说：“是的，就是这么多。”

现代译 徒5:8 彼得对她说：「告诉我，你们卖田产的钱都在这里吗？」她回答：「是的，都在这里。」

当代译 徒5:8 於是彼得问她：“你们卖田的钱，就是这麽多吗？”“是呀！”

文理本 徒5:8 彼得谓之曰、告我、尔鬻田之值、止此数乎、曰、然、此数耳、

修订本 徒5:8 彼得对她说："你告诉我，你们卖田地的钱就是这些吗？"她说："就是这些。"

KJV 英 徒5:8 And Peter answered unto her, Tell me whether ye sold the land for so much? And she said, Yea, for so much.

NIV 英 徒5:8 Peter asked her, "Tell me, is this the price you and Ananias got for the land?" "Yes," she said, "that is the price."

主目录 返回顶部

和合本 徒5:9 彼得说：“你们为什么同心试探主的灵呢？埋葬你丈夫之人的脚已到门口，他们也要把你抬出去。”

拼音版 徒5:9 Bǐdé shuō, nǐmen wèishénme tóngxīn shìtan zhǔ de líng ne. máizàng nǐ zhàngfu zhī rén de jiǎo, yǐ dào ménkǒu, tāmen ye yào bǎ nǐ tái chū qù.

吕振中 徒5:9 彼得对她说∶「你们为什么同谋来试探主的灵呢？你看，那埋葬你丈夫的人的脚已经到门口，他们就要把你抬出去了。」

新译本 徒5:9 彼得说：“你们为什么串同试探主的灵呢？你看，埋你丈夫的人的脚，已经到了门口，他们也要把你抬出去。”

现代译 徒5:9 彼得就说：「你们为甚麽串通来试探主的灵呢？你看，埋葬你丈夫的人就在门口，他们也要把你抬出去！」

当代译 徒5:9 “你们夫妇两人为甚麽串同欺骗圣灵呢？”彼得说：“那些葬你丈夫的人现在又来到门口了，他们也要把你抬出去！”

文理本 徒5:9 彼得曰、尔曹胡为协同试主之神乎、葬尔夫者之足已及门、亦将舁尔出矣、

修订本 徒5:9 彼得对她说："你们为什么同谋来试探主的灵呢？你看，埋葬你丈夫之人的脚已到门口，他们也要把你抬出去。"

KJV 英 徒5:9 Then Peter said unto her, How is it that ye have agreed together to tempt the Spirit of the Lord? behold, the feet of them which have buried thy husband are at the door, and shall carry thee out.

NIV 英 徒5:9 Peter said to her, "How could you agree to test the Spirit of the Lord? Look! The feet of the men who buried your husband are at the door, and they will carry you out also."

主目录 返回顶部

和合本 徒5:10 妇人立刻仆倒在彼得脚前，断了气。那些少年人进来，见她已经死了，就抬出去，埋在她丈夫旁边。

拼音版 徒5:10 Fùrén lìkè pú dào zaì Bǐdé jiǎo qián, duàn le qì. nàxiē rén jìnlái, jiàn tā yǐjing sǐ le, jiù tái chū qù, mái zaì tā zhàngfu pángbiān.

吕振中 徒5:10 那妇人立时仆倒在彼得脚前，断了气；青年人们进来，见她已经死了，就抬出去，埋葬在她丈夫旁边。

新译本 徒5:10 她立刻就仆倒在彼得脚前，断了气。那些青年人进来，发现她死了，把她也抬出去，埋在她丈夫旁边。

现代译 徒5:10 她立刻倒在彼得脚前，死了。那些年轻人进来，看见她已经死了，就把她抬出去，葬在她丈夫的旁边。

当代译 徒5:10 撒非喇也立刻仆倒在彼得脚前死了。那些青年一进来，看见她也死了，便照样把她抬出去，葬在她丈夫的旁边。

文理本 徒5:10 妇即仆其足前而气绝、少者入、见其已死、舁之出、葬于夫侧、

修订本 徒5:10 她立刻仆倒在彼得脚前，断了气。那些年轻人进来，见她已经死了，就把她抬出去，埋在她丈夫旁边。

KJV 英 徒5:10 Then fell she down straightway at his feet, and yielded up the ghost: and the young men came in, and found her dead, and, carrying her forth, buried her by her husband.

NIV 英 徒5:10 At that moment she fell down at his feet and died. Then the young men came in and, finding her dead, carried her out and buried her beside her husband.

主目录 返回顶部

和合本 徒5:11 全教会和听见这事的人都甚惧怕。

拼音版 徒5:11 Quán jiàohuì, hé tīngjian zhè shì de rén, dōu shén jùpà.

吕振中 徒5:11 整个教会、以及所有听见这些事的人、都大起敬畏的心。

新译本 徒5:11 全体会众和所有听见这事的人，都很害怕。

现代译 徒5:11 全教会和其他听见这事的人都很害怕。

当代译 徒5:11 整个教会和其他听见这件事的人，都非常战兢。

文理本 徒5:11 全会及凡闻之者、皆大惧、○

修订本 徒5:11 全教会和所有听见这些事的人都非常惧怕。

KJV 英 徒5:11 And great fear came upon all the church, and upon as many as heard these things.

NIV 英 徒5:11 Great fear seized the whole church and all who heard about these events.

主目录 返回顶部

和合本 徒5:12 主借使徒的手在民间行了许多神迹奇事。他们（或作“信的人”）都同心合意地在所罗门的廊下；

拼音版 徒5:12 Zhǔ jiè shǐtú de shǒu, zaì mínjiān xíng le xǔduō shénjī qí shì, ( tāmen ( huò zuò xìn de rén ) tóngxīn héyì de zaì Suǒluómén de láng xià.

吕振中 徒5:12 许多神迹奇事、藉着使徒的手、在民间行了出来。众人都同心合意的在所罗门廊之下。

新译本 徒5:12 主借着使徒的手，在民间行了许多神迹奇事。他们都同心聚集在所罗门廊下，

现代译 徒5:12 使徒们在民间行了许多神迹奇事；所有信徒都同心合意地在所罗门廊下聚集。

当代译 徒5:12 使徒们常常在圣殿的所罗门走廊那里聚会，并且在人民中行了无数的神迹。

文理本 徒5:12 由使徒之手、多行奇兆异迹于民间、众皆一心在所罗门之廊、

修订本 徒5:12 主藉使徒的手在民间行了许多神迹奇事；他们都同心合意地聚集在所罗门的廊下。

KJV 英 徒5:12 And by the hands of the apostles were many signs and wonders wrought among the people; (and they were all with one accord in Solomon's porch.

NIV 英 徒5:12 The apostles performed many miraculous signs and wonders among the people. And all the believers used to meet together in Solomon's Colonnade.

主目录 返回顶部

和合本 徒5:13 其余的人没有一个敢贴近他们，百姓却尊重他们。

拼音版 徒5:13 Qíyú de rén, méiyǒu yī gè gǎn tiē jìn tāmen. bǎixìng què zūnzhòng tāmen.

吕振中 徒5:13 会外的人没有一个敢接近使徒的；人民却尊重他们。

新译本 徒5:13 其余的人，没有一个敢接近他们，可是民众都很敬重他们。

现代译 徒5:13 虽然一般民众尊重他们，但是信徒以外的人都不敢接近他们。

当代译 徒5:13 其馀的人对他们都生了敬畏的心，不敢和他们太接近；然而人民却极敬重他们。

文理本 徒5:13 其余无敢附之者、然民尊崇之、

修订本 徒5:13 其余的人没有一个敢接近他们，百姓却尊重他们。

KJV 英 徒5:13 And of the rest durst no man join himself to them: but the people magnified them.

NIV 英 徒5:13 No one else dared join them, even though they were highly regarded by the people.

主目录 返回顶部

和合本 徒5:14 信而归主的人越发增添，连男带女很多。

拼音版 徒5:14 Xìn ér guī zhǔ de rén yuèfā zēngtiān, lián nán daì nǚ hen duō ).

吕振中 徒5:14 信主的人越发增加，一群一群的人、不但有男的，也有女的。

新译本 徒5:14 信主的男男女女越来越多，

现代译 徒5:14 当时信主的人逐渐增加，男女都有。

当代译 徒5:14 信主的人数不断增加，男女都有。

文理本 徒5:14 信而归主者益增、男女俱众、

修订本 徒5:14 信主的人越发增添，连男带女都很多，

KJV 英 徒5:14 And believers were the more added to the Lord, multitudes both of men and women.)

NIV 英 徒5:14 Nevertheless, more and more men and women believed in the Lord and were added to their number.

主目录 返回顶部

和合本 徒5:15 甚至有人将病人抬到街上，放在床上或褥子上，指望彼得过来的时候，或者得他的影儿照在甚么人身上。

拼音版 徒5:15 Shènzhì yǒu rén jiāng bìngrén tái dào jiē shàng, fàng zaì chuáng shàng, huò rùzi shàng, zhǐwang Bǐdé guō lái de shíhou, huòzhe dé tāde yǐngér zhào zaì shénme rénshēn shàng.

吕振中 徒5:15 甚至有人将病人也抬出来到大街上，放在小床上或铺盖上，让彼得来的时候、至少那影儿也可以荫庇着他们一些人。

新译本 徒5:15 甚至有人把病人抬到街上，放在小床和褥子上，好让彼得经过时，他的身影可以落在一些人身上。

现代译 徒5:15 由於使徒们行了许多神迹，有人把病人抬到街上来，放在床上、担架上，希望彼得走过的时候，他的影子会投在他们一些人身上。

当代译 徒5:15 有些人甚至用软床和担架把病人抬到街上，希望彼得走过时，他的影子可以投在他们身上，这样他们的病就会好了。

文理本 徒5:15 至有舁病者出于衢、置之床榻、冀彼得过、或有受其影之荫者、

修订本 徒5:15 甚至有人将病人抬到街上，放在床上或褥子上，好让彼得走过来的时候，或者影子投在一些人身上。

KJV 英 徒5:15 Insomuch that they brought forth the sick into the streets, and laid them on beds and couches, that at the least the shadow of Peter passing by might overshadow some of them.

NIV 英 徒5:15 As a result, people brought the sick into the streets and laid them on beds and mats so that at least Peter's shadow might fall on some of them as he passed by.

主目录 返回顶部

和合本 徒5:16 还有许多人带着病人和被污鬼缠磨的，从耶路撒冷四围的城邑来，全都得了医治。

拼音版 徒5:16 Hái yǒu xǔduō rén, daì zhe bìngrén, hé beì wūguǐ chánmo de, cōng Yēlùsǎleng sìwéi de chéngyì lái, quándōu dé le yīzhì.

吕振中 徒5:16 还有耶路撒冷四围城市一群一群的人也聚拢来，带着病人和被污灵缠磨的，他们都得治好。

新译本 徒5:16 耶路撒冷周围城市的人，也带着病人和受污灵缠扰的，蜂拥而来，结果病人全都医好了。

现代译 徒5:16 还有一大卫人带着病人和污灵附身的人从耶路撒冷附近的市镇来；这些病人都得到了医治。

当代译 徒5:16 还有人连群结队，从耶路撒冷附近各地，把病人和被鬼附着的带来，结果所有的病人都治好了。

文理本 徒5:16 又有多人携病者、及邪鬼所难者、自耶路撒冷四周之邑而集、皆得医焉、○

修订本 徒5:16 还有许多人带着病人和被污灵缠磨的，从耶路撒冷四围的城镇来，他们全都得了医治。

KJV 英 徒5:16 There came also a multitude out of the cities round about unto Jerusalem, bringing sick folks, and them which were vexed with unclean spirits: and they were healed every one.

NIV 英 徒5:16 Crowds gathered also from the towns around Jerusalem, bringing their sick and those tormented by evil spirits, and all of them were healed.

主目录 返回顶部

和合本 徒5:17 大祭司和他的一切同人，就是撒都该教门的人，都起来，满心忌恨，

拼音版 徒5:17 Dàjìsī hé tāde yīqiè tóng rén, jiù shì Sādūgāi jiào mén de rén, dōu qǐlai, mǎn xīn jìhèn.

吕振中 徒5:17 大祭司和所有同着他的人、就是撒都该派的人、都起来，满心妒忌，

新译本 徒5:17 大祭司和他的同党撒都该人，满心忌恨，

现代译 徒5:17 大祭司和他的党羽，就是当地的撒都该人，对使徒非常嫉妒，因此决定采取行动。

当代译 徒5:17 大祭司和他的同党撒都该教徒看见这情形，妒火如焚，

文理本 徒5:17 惟大祭司与其同人、即撒都该党、

修订本 徒5:17 于是，大祭司采取行动，他和他所有一起的人，就是撒都该派的人，满心忌恨，

KJV 英 徒5:17 Then the high priest rose up, and all they that were with him, (which is the sect of the Sadducees,) and were filled with indignation,

NIV 英 徒5:17 Then the high priest and all his associates, who were members of the party of the Sadducees, were filled with jealousy.

主目录 返回顶部

和合本 徒5:18 就下手拿住使徒，收在外监。

拼音版 徒5:18 Jiù xià shǒu ná zhù shǐtú, shōu zaì waì jiàn.

吕振中 徒5:18 下手拿住使徒，把他们放在公众拘留所里。

新译本 徒5:18 于是下手拿住使徒，把他们押在公共拘留所里。

现代译 徒5:18 他们下手逮捕使徒，把他们囚禁在拘留所里。

当代译 徒5:18 於是把使徒拘捕，关在监里。

文理本 徒5:18 心满嫉恨、起而着手于使徒、置之外狱、

修订本 徒5:18 就下手拿住使徒，把他们押在公共拘留所内。

KJV 英 徒5:18 And laid their hands on the apostles, and put them in the common prison.

NIV 英 徒5:18 They arrested the apostles and put them in the public jail.

主目录 返回顶部

和合本 徒5:19 但主的使者夜间开了监门，领他们出来，

拼音版 徒5:19 Dàn zhǔ de shǐzhe, yè jiān kāi le jiān mén, lǐng tāmen chūlai,

吕振中 徒5:19 但是主的一个使者夜间开了监门，领他们出来，说∶

新译本 徒5:19 夜间有一位天使，打开监门，把他们领出来，说：

现代译 徒5:19 但是当夜，主的天使打开监门，把使徒领了出来，对他们说：

当代译 徒5:19 当天晚上，有一位天使把狱门打开了，领他们出来，

文理本 徒5:19 主之使夜启狱门、携之出、

修订本 徒5:19 但在夜间主的使者开了监门，领他们出来，说：

KJV 英 徒5:19 But the angel of the Lord by night opened the prison doors, and brought them forth, and said,

NIV 英 徒5:19 But during the night an angel of the Lord opened the doors of the jail and brought them out.

主目录 返回顶部

和合本 徒5:20 说：“你们去站在殿里，把这生命的道都讲给百姓听。”

拼音版 徒5:20 Shuō, nǐmen qù zhàn zaì diàn lǐ, bǎ zhè shēngmìng de dào, dōu jiǎng gei bǎixìng tīng.

吕振中 徒5:20 「你们去站在殿里，把这新生命之一切事（或译∶话），都向人民讲。」

新译本 徒5:20 “你们去，站在殿里，把一切有关这生命的话，都讲给众民听。”

现代译 徒5:20 「你们去，站在圣殿里，向人民宣讲有关这新生命的道理。」

当代译 徒5:20 说：“你们要到圣殿去，把这永生的喜讯，传给人民。”

文理本 徒5:20 曰、往立于殿、以此维生之言、悉语于民、

修订本 徒5:20 "你们去，站在圣殿里，把这生命的一切话讲给百姓听。"

KJV 英 徒5:20 Go, stand and speak in the temple to the people all the words of this life.

NIV 英 徒5:20 "Go, stand in the temple courts," he said, "and tell the people the full message of this new life."

主目录 返回顶部

和合本 徒5:21 使徒听了这话，天将亮的时候就进殿里去教训人。大祭司和他的同人来了，叫齐公会的人和以色列族的众长老，就差人到监里去，要把使徒提出来。

拼音版 徒5:21 Shǐtú tīng le zhè huà, tiān jiāng liàng de shíhou, jiù jìn diàn lǐ qù jiàoxun rén. Dàjìsī hé tāde tóng rén lái le, jiào qí gōnghuì de rén, hé Yǐsèliè zú de zhòng zhǎnglǎo, jiù chāi rén dào jiānlǐ qù, yào bǎ shǐtú tíchū lái.

吕振中 徒5:21 他们听了这话，天未亮就进殿去教训人。大祭司和同着他的人就来，叫齐了议院和以色列人的全体耆老，差遣人到监狱里，要把使徒提出来。

新译本 徒5:21 使徒听完了，就在黎明的时候，进到殿里去施教。大祭司和他的同党来到了，就召齐了公议会，就是以色列人的众长老，派人到监牢去带使徒出来。

现代译 徒5:21 使徒听从这话，在天快亮的时候进了圣殿，开始教导人。大祭司和他的党羽召集议会里所有的犹太长老举行全体会议，然后下令到监狱里把使徒提出来。

当代译 徒5:21 使徒遵从命令，在黎明的时候，已经来到圣殿里面，准备教导众人。但另一方面，大祭司和他们的同党，一早就把所有的议员和以色列的长老召集到议院里，跟着派人去把使徒押来受审。

文理本 徒5:21 使徒闻之、昧爽入殿训诲、大祭司与其同人至、召集议会、及以色列之诸族长、遣人往狱、引使徒来、

修订本 徒5:21 使徒听了这话，天将亮的时候就进圣殿里去教导人。大祭司和他一起的人来了，叫齐议会的人和以色列人的众长老，然后派人到监牢里去把使徒提出来。

KJV 英 徒5:21 And when they heard that, they entered into the temple early in the morning, and taught. But the high priest came, and they that were with him, and called the council together, and all the senate of the children of Israel, and sent to the prison to have them brought.

NIV 英 徒5:21 At daybreak they entered the temple courts, as they had been told, and began to teach the people. When the high priest and his associates arrived, they called together the Sanhedrin--the full assembly of the elders of Israel--and sent to the jail for the apostles.

主目录 返回顶部

和合本 徒5:22 但差役到了，不见他们在监里，就回来禀报说：

拼音版 徒5:22 Dàn chāiyì dào le, bú jiàn tāmen zaì jiānlǐ, jiù huí lái bǐng bào shuō,

吕振中 徒5:22 差役到了，却不见他们在监里；就回来报告说∶

新译本 徒5:22 差役到了监里，找不到他们，回来报告说：

现代译 徒5:22 但是狱警到达的时候，发现使徒们不在监狱里，就回议会报告说：

当代译 徒5:22 警卫来到监狱时，发现使徒已不见了，就回去禀告：

文理本 徒5:22 隶至、不见其在狱、反命曰、

修订本 徒5:22 但差役到了，不见他们在监里，就回来禀报，

KJV 英 徒5:22 But when the officers came, and found them not in the prison, they returned, and told,

NIV 英 徒5:22 But on arriving at the jail, the officers did not find them there. So they went back and reported,

主目录 返回顶部

和合本 徒5:23 “我们看见监牢关得极妥当，看守的人也站在门外，及至开了门，里面一个人都不见！”

拼音版 徒5:23 Wǒmen kànjian jiàn laó guān dé jí tuǒdàng, kānshǒu de rén ye zhàn zaì mén waì, jízhì kāi le mén, lǐmiàn yī gèrén dōu bù jiàn.

吕振中 徒5:23 「我们看见监狱关得极妥当，守卫兵在各门外站着；赶到开了门，里面却一个人也没见着。」

新译本 徒5:23 “我们发现监门紧闭，狱卒也守在门外；等到开了门，里面连一个人也找不到。”

现代译 徒5:23 「我们到了监狱，看见监门牢牢地锁住，狱警都守在门外；但我们开了监门，发现里面连一个人也没有！」

当代译 徒5:23 “我们去到的时候，只见监门紧锁，守卫都站在门外，但打开门一看，里面却空无一人！”

文理本 徒5:23 我侪见狱禁闭悉固、守者立于门、启时、内不见人、

修订本 徒5:23 说："我们看见监牢关得很紧，警卫也站在门外，但打开门来，里面一个人都不见。"

KJV 英 徒5:23 Saying, The prison truly found we shut with all safety, and the keepers standing without before the doors: but when we had opened, we found no man within.

NIV 英 徒5:23 "We found the jail securely locked, with the guards standing at the doors; but when we opened them, we found no one inside."

主目录 返回顶部

和合本 徒5:24 守殿官和祭司长听见这话，心里犯难，不知这事将来如何。

拼音版 徒5:24 Shǒu diàn guān hé Jìsīzhǎng tīngjian zhè huà, xīnli fàn nàn, bù zhì zhè shì jiānglái rúhé.

吕振中 徒5:24 守殿官和祭司长听见了这些报告的话，心里很为难，不知这事情要怎样变化。

新译本 徒5:24 圣殿的守卫和祭司长听了这些话，觉得很困惑，不知道这件事将来会怎样。

现代译 徒5:24 圣殿的警卫官和祭司长们听见这报告，非常惊异，不知道使徒们遇到了甚麽事。

当代译 徒5:24 大祭司和守殿官听后，都瞠目结舌；正在一筹莫展的时候，

文理本 徒5:24 殿司及大祭司与祭司诸长闻之、甚为烦难、不知事将若何、

修订本 徒5:24 守殿官和祭司长听了这些话，心里困惑，不知这事将来如何。

KJV 英 徒5:24 Now when the high priest and the captain of the temple and the chief priests heard these things, they doubted of them whereunto this would grow.

NIV 英 徒5:24 On hearing this report, the captain of the temple guard and the chief priests were puzzled, wondering what would come of this.

主目录 返回顶部

和合本 徒5:25 有一个人来禀报说：“你们收在监里的人，现在站在殿里教训百姓。”

拼音版 徒5:25 Yǒu yī gèrén lái bǐng bào shuō, nǐmen shōu zaì jiānlǐ de rén, xiànzaì zhàn zaì diàn lǐ jiàoxun bǎixìng.

吕振中 徒5:25 有一个人来，向他们报告说∶「你看，你们放在监里的人、在站在殿里教训人民呢！」

新译本 徒5:25 忽然有人来报告说：“你们押在监里的那些人，正站在殿里教导众民呢！”

现代译 徒5:25 这时候，有一个人进来报告：「你们拘禁在监狱里的人正站在圣殿里教导民众呢！」

当代译 徒5:25 又有人来报告说：“你们锁在监里的人，正在圣殿里教导人哪！”

文理本 徒5:25 或来告曰、尔置于狱者、立于殿训民矣、

修订本 徒5:25 有一个人来禀报说："你们押在监里的人，现在站在圣殿里教导百姓。"

KJV 英 徒5:25 Then came one and told them, saying, Behold, the men whom ye put in prison are standing in the temple, and teaching the people.

NIV 英 徒5:25 Then someone came and said, "Look! The men you put in jail are standing in the temple courts teaching the people."

主目录 返回顶部

和合本 徒5:26 于是守殿官和差役去带使徒来，并没有用强暴，因为怕百姓用石头打他们。

拼音版 徒5:26 Yúshì shǒu diàn guān hé chāiyì qù daì shǐtú lái, bìng méiyǒu yòng qiángbào. yīnwei pà bǎixìng yòng shítou dǎ tāmen.

吕振中 徒5:26 于是守殿官同差役去，把使徒带来，并没有用暴力，因为怕人民，恐怕他们被人用石头打死。

新译本 徒5:26 于是守卫和差役去带使徒来，不过没有用暴力，因为怕众民用石头打他们。

现代译 徒5:26 於是那警卫官领着手下去，把使徒们带来。他们没有使用暴力，因为怕人民用石头打他们。

当代译 徒5:26 守殿官和警卫马上赶去，再把使徒抓回来。这次一点也不敢动粗，生怕触怒人民会用石头打他们。

文理本 徒5:26 殿司及隶往引之来、而不用强、盖惧其民以石击之也、

修订本 徒5:26 于是守殿官和差役去带使徒来，并没有用暴力，因为怕百姓用石头打他们。

KJV 英 徒5:26 Then went the captain with the officers, and brought them without violence: for they feared the people, lest they should have been stoned.

NIV 英 徒5:26 At that, the captain went with his officers and brought the apostles. They did not use force, because they feared that the people would stone them.

主目录 返回顶部

和合本 徒5:27 带到了，便叫使徒站在公会前。大祭司问他们说：

拼音版 徒5:27 Daì dào le, biàn jiào shǐtú zhàn zaì gōnghuì qián, Dàjìsī wèn tāmen shuō,

吕振中 徒5:27 既把使徒带到了，就叫他们站在议院中。大祭司诘问他们说∶

新译本 徒5:27 既然带来了，就叫他们站在公议会前。大祭司问他们：

现代译 徒5:27 他们把使徒们带来后，叫他们站在议会面前。大祭司开始审问他们。

当代译 徒5:27 到了议院，大祭司就盘问他们：

文理本 徒5:27 引至、立之于公会前、大祭司问之曰、

修订本 徒5:27 他们把使徒带来了，就叫他们站在议会前。大祭司问他们，

KJV 英 徒5:27 And when they had brought them, they set them before the council: and the high priest asked them,

NIV 英 徒5:27 Having brought the apostles, they made them appear before the Sanhedrin to be questioned by the high priest.

主目录 返回顶部

和合本 徒5:28 “我们不是严严地禁止你们，不可奉这名教训人吗？你们倒把你们的道理充满了耶路撒冷，想要叫这人的血归到我们身上！”

拼音版 徒5:28 Wǒmen bù shì yán yáo de jìnzhǐ nǐmen, bùke fèng zhè míng jiàoxun rén má. nǐmen dǎo bǎ nǐmen de dàolǐ chōngmǎn le Yēlùsǎleng, xiǎng yào jiào zhè rén de xuè guī dào wǒmen shēnshang.

吕振中 徒5:28 「我们再三地嘱咐了你们、不可奉这个名教训人。你看，你们倒把你们的教训充满了耶路撒冷，想要引这人的血债归到我们身上来呢！」

新译本 徒5:28 “我们严厉地吩咐过你们，不准再奉这名施教。看，你们却把你们的道理传遍了耶路撒冷，想要把流这人的血的责任推到我们身上。”

现代译 徒5:28 他说：「我们严严地禁止过你们，不得藉着这个人的名教导人，你们反而把你们那一套道理传遍耶路撒冷，而且想把杀这个人的血债归在我们身上！」

当代译 徒5:28 “我们不是警告过你们，不许再奉这耶稣的名字去教导人民吗？你们竟敢违命，照旧在耶路撒冷各处传道。还想把杀那人的责任，推在我们身上！”

文理本 徒5:28 我侪非严戒尔曹、勿以斯名训诲乎、尔乃以尔教遍布耶路撒冷、欲以斯人之血归我侪也、

修订本 徒5:28 说："我们不是严严地禁止你们，不可奉这名教导人吗？看，你们倒把你们的道理充满了耶路撒冷，想要叫这人的血归到我们身上！"

KJV 英 徒5:28 Saying, Did not we straitly command you that ye should not teach in this name? and, behold, ye have filled Jerusalem with your doctrine, and intend to bring this man's blood upon us.

NIV 英 徒5:28 "We gave you strict orders not to teach in this name," he said. "Yet you have filled Jerusalem with your teaching and are determined to make us guilty of this man's blood."

主目录 返回顶部

和合本 徒5:29 彼得和众使徒回答说：“顺从　神，不顺从人，是应当的！

拼音版 徒5:29 Bǐdé hé zhòng shǐtú huídá shuō, shùncóng shén, bù shùncóng rén, shì yīngdāng de.

吕振中 徒5:29 彼得和使徒们回答说∶「我们应当服从上帝的权柄，而不服从人呀。

新译本 徒5:29 彼得和众使徒回答：“服从　神过于服从人，是应当的。

现代译 徒5:29 彼得和其他的门徒回答：「我们必须服从上帝，不是服从人。

当代译 徒5:29 彼得和使徒申辩说：“我们先要服从的是上帝而不是人。

文理本 徒5:29 彼得与诸使徒对曰、我侪顺从上帝过于人、宜也、

修订本 徒5:29 彼得和众使徒回答："我们必须顺从上帝，胜于顺从人。

KJV 英 徒5:29 Then Peter and the other apostles answered and said, We ought to obey God rather than men.

NIV 英 徒5:29 Peter and the other apostles replied: "We must obey God rather than men!

主目录 返回顶部

和合本 徒5:30 你们挂在木头上杀害的耶稣，我们祖宗的　神已经叫他复活。

拼音版 徒5:30 Nǐmen guà zaì mùtou shàng shāhaì de Yēsū, wǒmen zǔzong de shén yǐjing jiào tā fùhuó.

吕振中 徒5:30 你们下毒手而挂在木架上的耶稣，要将悔改的心和赦罪的恩赐给以色列。

新译本 徒5:30 你们挂在木头上亲手杀害的耶稣，我们祖先的　神已经使他复活了。

现代译 徒5:30 你们所钉死在十字架上的耶稣，我们祖先的上帝已经使他复活。

当代译 徒5:30 你们钉死在十字架上的耶稣，我们祖先的上帝已经使他复活了。

文理本 徒5:30 我列祖之上帝已起耶稣、即尔所悬于木而杀之者、

修订本 徒5:30 你们挂在木头上杀害的耶稣，我们祖宗的上帝已经使他复活了。

KJV 英 徒5:30 The God of our fathers raised up Jesus, whom ye slew and hanged on a tree.

NIV 英 徒5:30 The God of our fathers raised Jesus from the dead--whom you had killed by hanging him on a tree.

主目录 返回顶部

和合本 徒5:31 神且用右手将他高举（或作“他就是　神高举在自己的右边”），叫他作君王、作救主，将悔改的心和赦罪的恩赐给以色列人。

拼音版 徒5:31 Shén qie yòng yòushǒu jiāng tā gāo jǔ, ( huò zuò tā jiù shì shén gāo jǔ zaì zìjǐ de yòubiān ) jiào tā zuò jūnwáng, zuò jiù zhǔ, jiāng huǐgǎi de xīn, hé shè zuì de ēn, cìgei Yǐsèliè rén.

吕振中 徒5:31 这一位、上帝高举起来在自己右边、做大领袖（或译∶开创者；或译∶人君），叫他作君王，作救主，将悔改的心和赦罪的恩赐给以色列人。

新译本 徒5:31 神把他高举在自己的右边，作元首作救主，把悔改的心赐给了以色列人，使他们罪得赦免。

现代译 徒5:31 上帝高举他，使他在自己的右边作领袖，作救主，为要给以色列人有悔改的机会，让他们的罪得到赦免。

当代译 徒5:31 上帝又把他高提到自己的右边，立他为君王和救主，好使以色列人悔改，得到赦免的恩。

文理本 徒5:31 且以其右手、举之为君、为救主、以改悔及罪之赦、赐以色列民、

修订本 徒5:31 上帝把他高举在自己的右边，使他作元帅，作救主，使以色列人得以悔改，并且罪得赦免。

KJV 英 徒5:31 Him hath God exalted with his right hand to be a Prince and a Saviour, for to give repentance to Israel, and forgiveness of sins.

NIV 英 徒5:31 God exalted him to his own right hand as Prince and Savior that he might give repentance and forgiveness of sins to Israel.

主目录 返回顶部

和合本 徒5:32 我们为这事作见证，　神赐给顺从之人的圣灵也为这事作见证。”

拼音版 徒5:32 Wǒmen wéi zhè shì zuò jiànzhèng. shén cìgei shùncóng zhī rén de Shènglíng, ye wéi zhè shì zuò jiànzhèng.

吕振中 徒5:32 我们呢、就是这些事的见证。上帝对服从他权柄的人所赐的圣灵也作见证。」

新译本 徒5:32 我们为这些事作证，　神赐给顺从的人的圣灵也为这些事作证。”

现代译 徒5:32 我们就是这些事的见证人；上帝对服从他的人所赐的圣灵也跟我们一同作证。」

当代译 徒5:32 我们就是这些事实的证人；同样，上帝赐给服从他的人的圣灵，也是这样作证。”

文理本 徒5:32 我侪为此事之证、上帝所赐于顺从者之圣神亦然、○

修订本 徒5:32 我们是这些事的见证人；上帝赐给顺从的人的圣灵也为这些事作见证。"

KJV 英 徒5:32 And we are his witnesses of these things; and so is also the Holy Ghost, whom God hath given to them that obey him.

NIV 英 徒5:32 We are witnesses of these things, and so is the Holy Spirit, whom God has given to those who obey him."

主目录 返回顶部

和合本 徒5:33 公会的人听见就极其恼怒，想要杀他们。

拼音版 徒5:33 Gōnghuì de rén tīngjian jiù jíqí nǎonù, xiǎng yào shā tāmen.

吕振中 徒5:33 会众听了，心如刀割，就起意要杀掉使徒。

新译本 徒5:33 公议会的人听了，非常恼怒，就想要杀他们。

现代译 徒5:33 议会的议员听见了这话，非常恼怒，决定要杀害使徒们。

当代译 徒5:33 他们听了，怒气冲天，真打算把使徒杀掉。

文理本 徒5:33 众闻之、忿极、欲杀之、

修订本 徒5:33 议会的人听了极其恼怒，想要杀他们。

KJV 英 徒5:33 When they heard that, they were cut to the heart, and took counsel to slay them.

NIV 英 徒5:33 When they heard this, they were furious and wanted to put them to death.

主目录 返回顶部

和合本 徒5:34 但有一个法利赛人，名叫迦玛列，是众百姓所敬重的教法师，在公会中站起来，吩咐人把使徒暂且带到外面去，

拼音版 徒5:34 Dàn yǒu yī gè Fǎlìsaìrén, míng jiào jiā mǎ liè, shì zhòng xìng suǒ jìngzhòng de jiào fǎ shī, zaì gōnghuì zhòng zhàn qǐlai, fēnfu rén bǎ shǐtú zànqie daì dào waìmiàn qù.

吕振中 徒5:34 但议院中有一个人站起来，是个法利赛人、名叫迦玛列，是众民所敬重的教法师。他吩咐把使徒暂时带到外边，

新译本 徒5:34 但有一个法利赛人，名叫迦玛列，是民众所尊敬的律法教师。他在公议会中站起来，吩咐人把使徒暂时带出去，

现代译 徒5:34 可是，他们中间有一个法利赛人，名叫迦玛列，是一向受人尊敬的法律教师；他在议会中站起来，吩咐人把使徒们带出去，

当代译 徒5:34 但一位名叫迦玛列的法利赛人（他是个德高望重的律法专家）站起来，叫人把使徒暂且押到外面，

文理本 徒5:34 有法利赛人迦玛列者、乃律师、庶民所尊者也、立于公会中、命使徒姑退、

修订本 徒5:34 但有一个法利赛人，名叫迦玛列，是众百姓所敬重的律法教师，他在议会中站起来，吩咐人把使徒暂且带到外面去，

KJV 英 徒5:34 Then stood there up one in the council, a Pharisee, named Gamaliel, a doctor of the law, had in reputation among all the people, and commanded to put the apostles forth a little space;

NIV 英 徒5:34 But a Pharisee named Gamaliel, a teacher of the law, who was honored by all the people, stood up in the Sanhedrin and ordered that the men be put outside for a little while.

主目录 返回顶部

和合本 徒5:35 就对众人说：“以色列人哪，论到这些人，你们应当小心怎样办理。

拼音版 徒5:35 Jiù duì zhòngrén shuō, Yǐsèliè rén nǎ, lún dào zhèxie rén, nǐmen yīngdāng xiǎoxīn zenyàng bànlǐ.

吕振中 徒5:35 就对众人说∶「以色列人哪，对这些人、你们应当小心要怎样办理。

新译本 徒5:35 然后对大家说：“以色列人哪，你们应当小心处理这些人！

现代译 徒5:35 然后向议员发言：「以色列同胞们，你们处理这些人的事必须谨慎！

当代译 徒5:35 然后说：“各位弟兄，我们应当慎重处理这些人。

文理本 徒5:35 语众曰、以色列人乎、尔宜自慎、何以处此数人、

修订本 徒5:35 然后对众人说："以色列人哪，对于这些人，你们应当小心怎样处理。

KJV 英 徒5:35 And said unto them, Ye men of Israel, take heed to yourselves what ye intend to do as touching these men.

NIV 英 徒5:35 Then he addressed them: "Men of Israel, consider carefully what you intend to do to these men.

主目录 返回顶部

和合本 徒5:36 从前丢大起来，自夸为大，附从他的人约有四百；他被杀后，附从他的全都散了，归于无有。

拼音版 徒5:36 Cōng qián diū dà qǐlai, zì kuā wéi dà. fù cōng tāde rén yuē yǒu sì bǎi. tā beì shā hòu, fù cōng tāde quánbù sǎn le, guīyú wú yǒu.

吕振中 徒5:36 从前丢大起来，自称为有数的人物，小数的人、约有四百、倾向着他。他被杀掉，所有附从他的人都四散，归于无有。

新译本 徒5:36 从前有个丢大，自命不凡，附从他的人约有四百。他一被杀，跟从他的人尽都星散，一败涂地。

现代译 徒5:36 前些时候，杜达起来，自吹自擂，约有四百人附从了他。他终於被杀，附从的人作鸟兽散，乱事归於消灭。

当代译 徒5:36 还记得不久以前那个名叫丢大的人吗？他自命不凡，吸引了差不多四百个附从者；但他被杀之后，这些盲从附和的人，从此就销声匿迹，各散东西了。

文理本 徒5:36 先是有丢大者起、自矜为大、附之者约四百人、彼见杀、从者皆散、归于乌有、

修订本 徒5:36 从前杜达出现，自命不凡，附从他的人数约有四百；他被杀后，附从他的人全都散了，归于无有。

KJV 英 徒5:36 For before these days rose up Theudas, boasting himself to be somebody; to whom a number of men, about four hundred, joined themselves: who was slain; and all, as many as obeyed him, were scattered, and brought to nought.

NIV 英 徒5:36 Some time ago Theudas appeared, claiming to be somebody, and about four hundred men rallied to him. He was killed, all his followers were dispersed, and it all came to nothing.

主目录 返回顶部

和合本 徒5:37 此后，报名上册的时候，又有加利利的犹大起来，引诱些百姓跟从他；他也灭亡，附从他的人也都四散了。

拼音版 徒5:37 Cǐ hòu bàomíng shàng cè de shíhou, yòu yǒu Jiālìlì de Yóudà qǐlai, yǐnyòu xiē bǎixìng gēn cóng tā, tā ye mièwáng, fù cóng tāde rén ye dōu sì sǎn le.

吕振中 徒5:37 这些人以后、当户口登记的日子、加利利人犹大起来，引诱了人民跟着他；那个人也灭亡，所有附从他的人都被赶散了。

新译本 徒5:37 这人之后，在户口登记的时候，又有一个加利利人犹大，拉拢人们来跟从他。后来他也丧命，跟从他的人也就烟消云散了。

现代译 徒5:37 以后又有加利利的犹大在户口调查的时候起来，也引诱了好些人跟从他；他也被杀，附从他的人也被赶散。

当代译 徒5:37 后来，又有那个加利利人犹大，在户口登记期间，鼓动群众造反。他死后，那一夥人也跟着烟消云散了。

文理本 徒5:37 厥后登籍时、有加利利犹大者起、诱民从之、彼既亡、从者亦尽散焉、

修订本 徒5:37 此后，登记户籍的时候，又有加利利的犹大出现，引诱百姓跟从他，他也灭亡，附从他的人也都四散了。

KJV 英 徒5:37 After this man rose up Judas of Galilee in the days of the taxing, and drew away much people after him: he also perished; and all, even as many as obeyed him, were dispersed.

NIV 英 徒5:37 After him, Judas the Galilean appeared in the days of the census and led a band of people in revolt. He too was killed, and all his followers were scattered.

主目录 返回顶部

和合本 徒5:38 现在，我劝你们不要管这些人，任凭他们吧！他们所谋的、所行的，若是出于人，必要败坏；

拼音版 徒5:38 Xiànzaì wǒ quàn nǐmen búyào guǎn zhèxie rén, rènpíng tāmen bā, tāmen suǒ móu de, suǒ xíng de, ruò shì chūyú rén, bìyào baìhuaì.

吕振中 徒5:38 就是如今、我也告诉你们，避开这些人，任凭他们吧。因为这个计谋、这个作为、若是出于人，自会覆灭；

新译本 徒5:38 至于目前的事，我劝你们不要管这些人，由他们吧！因为这计划或这行动，如果是出于人意，终必失败；

现代译 徒5:38 对於现在这件事，我告诉你们，不要跟他们作对，由他们去吧！如果他们所计划、所做的是出於人，一定失败；

当代译 徒5:38 所以，像现在这种情形，我劝大家还是不要管他们，任凭他们好了。他们的行动如果是出於己意，终有一天会被推翻；

文理本 徒5:38 今我语尔、宜远斯人、姑听之、盖斯谋斯为、若由于人、必见倾毁、

修订本 徒5:38 现在，我劝你们不要管这些人，任凭他们吧！他们所谋所为若是出于人，必要败坏；

KJV 英 徒5:38 And now I say unto you, Refrain from these men, and let them alone: for if this counsel or this work be of men, it will come to nought:

NIV 英 徒5:38 Therefore, in the present case I advise you: Leave these men alone! Let them go! For if their purpose or activity is of human origin, it will fail.

主目录 返回顶部

和合本 徒5:39 若是出于　神，你们就不能败坏他们，恐怕你们倒是攻击　神了。”

拼音版 徒5:39 Ruò shì chūyú shén, nǐmen jiù bùnéng baìhuaì tāmen. kǒngpà nǐmen dào shì gōngjī shén le.

吕振中 徒5:39 若是出于上帝，你们就不能覆灭他们，恐怕倒要见为攻击上帝了！」

新译本 徒5:39 如果是出于　神，你们就不能破坏他们，恐怕你们是与　神作对了。”他们接受了他的劝告，

现代译 徒5:39 如果是出於上帝，你们就不能够击败他们。你们所做的，恐怕是在攻击上帝了！」议会接纳迦玛列的意见，

当代译 徒5:39 但如果是出於上帝的话，你们非但不可能消灭他们，并且恐怕会犯上攻击上帝的罪呢！”

文理本 徒5:39 若由上帝、尔不能倾毁之、恐尔或与上帝战争也、

修订本 徒5:39 若是出于上帝，你们就不能败坏他们，恐怕你们倒是攻击上帝了。" 议会的人被他说服了，

KJV 英 徒5:39 But if it be of God, ye cannot overthrow it; lest haply ye be found even to fight against God.

NIV 英 徒5:39 But if it is from God, you will not be able to stop these men; you will only find yourselves fighting against God."

主目录 返回顶部

和合本 徒5:40 公会的人听从了他，便叫使徒来，把他们打了，又吩咐他们不可奉耶稣的名讲道，就把他们释放了。

拼音版 徒5:40 Gōnghuì de rén tīng cóng le tā, biàn jiào shǐtú lái, bǎ tāmen dǎ le, yòu fēnfu tāmen bùke fèng Yēsū de míng jiǎng dào, jiù bǎ tāmen shìfàng le.

吕振中 徒5:40 会众听从了迦玛列，便把使徒叫来，打了一顿，嘱咐他们不可奉耶稣的名讲论，就给释放了。

新译本 徒5:40 就传使徒进来，鞭打一顿，禁止他们奉耶稣的名传讲，就把他们释放了。

现代译 徒5:40 於是把使徒叫进来，鞭打他们，又命令他们不得再藉着耶稣的名讲道，然后释放他们。

当代译 徒5:40 议院终於接纳了他的意见，就把使徒召回来，打了一顿。并再次警告他们不可奉耶稣的名传道，才放了他们。

文理本 徒5:40 众从之、召使徒至、扑之、命勿以耶稣之名为言、遂释之、

修订本 徒5:40 就叫使徒来，把他们打了，又吩咐他们不可奉耶稣的名讲道，然后把他们释放了。

KJV 英 徒5:40 And to him they agreed: and when they had called the apostles, and beaten them, they commanded that they should not speak in the name of Jesus, and let them go.

NIV 英 徒5:40 His speech persuaded them. They called the apostles in and had them flogged. Then they ordered them not to speak in the name of Jesus, and let them go.

主目录 返回顶部

和合本 徒5:41 他们离开公会，心里欢喜，因被算是配为这名受辱。

拼音版 徒5:41 Tāmen líkāi gōnghuì, xīnli huānxǐ. yīnwei beì suàn shì peì wéi zhè míng shòu rǔ.

吕振中 徒5:41 他们就从议院前走开，心里欢喜可以算作配为这名受侮辱的。

新译本 徒5:41 使徒欢欢喜喜从公议会里出来，因为他们算是配得为主的名受辱。

现代译 徒5:41 使徒离开议会，为了配得为耶稣的名受凌辱，心里非常愉快。

当代译 徒5:41 使徒离开议院，一路上都欢喜快乐，因为主认为他们配得上为他的缘故受辱，他们才会受到这种凌辱。

文理本 徒5:41 使徒去公会而喜、以其为斯名受辱、主视之为宜也、

修订本 徒5:41 他们欢欢喜喜地离开议会，因他们算配为这名受辱。

KJV 英 徒5:41 And they departed from the presence of the council, rejoicing that they were counted worthy to suffer shame for his name.

NIV 英 徒5:41 The apostles left the Sanhedrin, rejoicing because they had been counted worthy of suffering disgrace for the Name.

主目录 返回顶部

和合本 徒5:42 他们就每日在殿里、在家鶪不住地教训人，传耶稣是基督。

拼音版 徒5:42 Tāmen jiù mei rì zaì diàn lǐ, zaì jiā lǐ, bù zhù de jiàoxun rén, chuán Yēsū shì Jīdū.

吕振中 徒5:42 他们每日在殿里在家中、不停地教训人，传耶稣是上帝所膏立者这福音。

新译本 徒5:42 他们天天在殿里并在各人的家中，不断地施教，传讲耶稣是基督。

现代译 徒5:42 他们仍然天天在圣殿里和个人的家庭里不停地教导人，传扬有关基督耶稣的福音。

当代译 徒5:42 以后，他们仍然紧守岗位，不单每日在圣殿里，并且还挨家逐户不断地教导人，传扬“耶稣是救主”的福音。

文理本 徒5:42 于是日日在殿、及在诸家、训诲不息、宣耶稣为基督焉、

修订本 徒5:42 他们就每日在圣殿里，在家里，不住地教导人，传耶稣是基督的福音。

KJV 英 徒5:42 And daily in the temple, and in every house, they ceased not to teach and preach Jesus Christ.

NIV 英 徒5:42 Day after day, in the temple courts and from house to house, they never stopped teaching and proclaiming the good news that Jesus is the Christ.


使徒行传第6章 - 使徒行传 - 基督教圣经——十版本对照圣经

 使徒行传第6章 - 使徒行传 - 基督教圣经——十版本对照圣经 章

和合本 徒6:1 那时，门徒增多，有说希利尼话的犹太人向希伯来人发怨言，因为在天天的供给上忽略了他们的寡妇。

拼音版 徒6:1 Nàshí, méntǔ zēng duō, yǒu shuō Xīlà huà de Yóutaìrén, xiàng Xībólái rén fà yuànyán. yīnwei zaì tiāntiān de gōngjǐ shàng hūlǜe le tāmende guǎfu.

吕振中 徒6:1 当这些日子、门徒一直地加多，却有说希利尼话的犹太人唧唧咕咕地向说希伯来土话的人埋怨，说使徒们在每日的供应上忽略了他们的寡妇。

新译本 徒6:1 门徒不断增加的时候，讲希腊话的犹太人，埋怨本地的希伯来人，因为在日常的供给上，忽略了他们的寡妇。

现代译 徒6:1 这些时候，信徒的数目日日增加；那些说希腊话的犹太人和说希伯来土话的犹太人之间发生了争执。说希腊话的犹太人埋怨使徒在分配每日的生活费这事上疏忽了他们当中的寡妇。

当代译 徒6:1 后来，信徒的人数与日俱增。信徒中有些讲希腊话的犹太人，埋怨那些说希伯来话的犹太人，说对方在分配日常食物的时候，怠慢了他们的寡妇。

文理本 徒6:1 当时、门徒增多、有操希利尼音之犹太人、訾议希伯来人、因每日供给、而忽其嫠也、

修订本 徒6:1 那些日子，门徒增多，有说希腊话的犹太人向希伯来人发怨言，因为在日常的供给上忽略了他们的寡妇。

KJV 英 徒6:1 And in those days, when the number of the disciples was multiplied, there arose a murmuring of the Grecians against the Hebrews, because their widows were neglected in the daily ministration.

NIV 英 徒6:1 In those days when the number of disciples was increasing, the Grecian Jews among them complained against the Hebraic Jews because their widows were being overlooked in the daily distribution of food.

主目录 返回顶部

和合本 徒6:2 十二使徒叫众门徒来，对他们说：“我们撇下　神的道去管理饭食，原是不合宜的。

拼音版 徒6:2 Shí èr shǐtú jiào zhòng méntǔ lái, duì tāmen shuō, wǒmen pie xià shén de dào, qù guǎnlǐ fàn shí, yuán shì bù hé yí de.

吕振中 徒6:2 十二个人就把那一群门徒叫来，说∶「我们撇下上帝之道，而在饭席上作服事的工，并不是令人惬意的事。

新译本 徒6:2 于是十二使徒召集了众门徒，说：“要我们放下　神的道，去管理伙食，是不合适的。

现代译 徒6:2 因此，十二使徒召集全体信徒，对他们说：「叫我们放下传讲上帝信息的工作，去办理膳食，这是不应该的。

当代译 徒6:2 於是十二使徒召集所有的使徒，对他们说：“要我们撇下传道的工作去管理膳食等琐事，实在不大合适；

文理本 徒6:2 十二徒召众门徒曰、我侪遗上帝道、而几筵是役、非宜也、

修订本 徒6:2 十二使徒叫众门徒来，说："我们撇下上帝的道去管理饭食，是不合宜的。

KJV 英 徒6:2 Then the twelve called the multitude of the disciples unto them, and said, It is not reason that we should leave the word of God, and serve tables.

NIV 英 徒6:2 So the Twelve gathered all the disciples together and said, "It would not be right for us to neglect the ministry of the word of God in order to wait on tables.

主目录 返回顶部

和合本 徒6:3 所以，弟兄们，当从你们中间选出七个有好名声、被圣灵充满、智慧充足的人，我们就派他们管理这事。

拼音版 徒6:3 Suǒyǐ dìxiōng men, dàng cōng nǐmen zhōngjiān xuǎn chū qī gè yǒu hǎo míngsheng, beì Shènglíng chōngmǎn, zhìhuì chōngzú de rén, wǒmen jiù paì tāmen guǎnlǐ zhè shì.

吕振中 徒6:3 所以弟兄们、总要鉴择你们中间有好名誉的七个人，充满着圣灵和智慧的，我们就委派他们来管理这事务；

新译本 徒6:3 所以弟兄们，应当从你们中间选出七个有好见证、满有圣灵和智慧的人，我们就派他们负责这事。

现代译 徒6:3 所以，弟兄们，要从你们当中选出七个有名望、受圣灵充满、又有智慧的人，让他们来负责这事务。

当代译 徒6:3 你们还是选出七个声誉良好，被圣灵充满，有聪明智慧的人来负责吧。这样，

文理本 徒6:3 兄弟乎、当于尔中择有令名、充于圣神及智者七人、我侪可立之以司斯事、

修订本 徒6:3 所以弟兄们，当从你们中间选出七个有好名声、满有圣灵和智慧，我们派他们管理这事。

KJV 英 徒6:3 Wherefore, brethren, look ye out among you seven men of honest report, full of the Holy Ghost and wisdom, whom we may appoint over this business.

NIV 英 徒6:3 Brothers, choose seven men from among you who are known to be full of the Spirit and wisdom. We will turn this responsibility over to them

主目录 返回顶部

和合本 徒6:4 但我们要专心以祈祷传道为事。”

拼音版 徒6:4 Dàn wǒmen yào zhuān xīn yǐ qídǎo chuán dào wéi shì.

吕振中 徒6:4 我们呢、便可以恒心专务于祷告和传道的职事。」

新译本 徒6:4 至于我们，我们要专心祈祷、传道。”

现代译 徒6:4 至於我们，我们要专心於祷告和传道的事。」

当代译 徒6:4 我们就可以全心全意地去祈祷和传道了。”

文理本 徒6:4 我则专务祈祷宣道、

修订本 徒6:4 至于我们，我们要专注于祈祷和传道的事奉。"

KJV 英 徒6:4 But we will give ourselves continually to prayer, and to the ministry of the word.

NIV 英 徒6:4 and will give our attention to prayer and the ministry of the word."

主目录 返回顶部

和合本 徒6:5 大众都喜悦这话，就拣选了司提反，乃是大有信心、圣灵充满的人；又拣选腓利、伯罗哥罗、尼迦挪、提门、巴米拿，并进犹太教的安提阿人尼哥拉，

拼音版 徒6:5 Dàjiā dōu xǐyuè zhè huà, jiù jiǎnxuǎn le sī tí fǎn, nǎi shì dà yǒu xìnxīn, Shènglíng chōngmǎn de rén, yòu jiǎnxuǎn féi lì, bó luó gē luó, ní jiā nuó, tí mén, bā mǐ ná, bìng jìn Yóutaì jiāo de ān tí a rén ní gē lá.

吕振中 徒6:5 这话使全群的众人都满意，他们就拣选一个充满着信心和圣灵的人司提反、以及腓利、伯罗哥罗、尼迦挪、提门、巴米拿，和归依犹太教的安提阿人尼哥拉；

新译本 徒6:5 这个意见全会众都很满意，于是选出司提反，他是一位满有信心和圣灵的人，还有腓利、伯罗哥罗、尼加挪、提门、巴米拿，以及归信犹太教的安提阿人尼哥拉，

现代译 徒6:5 使徒的建议得到了全体的赞同。於是大家推选司提反；他是一个信心坚定、被圣灵充满的人；又选出腓利、伯罗哥罗、尼迦挪、提门、巴米拿，和改宗加入过犹太教的安提阿人尼哥拉。

当代译 徒6:5 大家一致同意，立刻选出满有信心、被圣灵充满的司提反；此外，还有腓利、伯罗哥罗、尼迦挪、提门、巴米拿和以前信奉犹太教的安提阿人尼哥拉。

文理本 徒6:5 众悦其言、遂选司提反、乃充乎信与圣神者、及腓利、伯罗哥罗、尼迦挪、提门、巴米拿、并进教之安提阿人尼哥拉、

修订本 徒6:5 这话使全会众都喜悦，就拣选了司提反-他是一个满有信心和圣灵的人；他们又拣选了腓利、伯罗哥罗、尼迦挪、提门、巴米拿，并皈依犹太教的安提阿人尼哥拉，

KJV 英 徒6:5 And the saying pleased the whole multitude: and they chose Stephen, a man full of faith and of the Holy Ghost, and Philip, and Prochorus, and Nicanor, and Timon, and Parmenas, and Nicolas a proselyte of Antioch:

NIV 英 徒6:5 This proposal pleased the whole group. They chose Stephen, a man full of faith and of the Holy Spirit; also Philip, Procorus, Nicanor, Timon, Parmenas, and Nicolas from Antioch, a convert to Judaism.

主目录 返回顶部

和合本 徒6:6 叫他们站在使徒面前。使徒祷告了，就按手在他们头上。

拼音版 徒6:6 Jiào tāmen zhàn zaì shǐtú miànqián. shǐtú dǎogào le, jiù àn shǒu zaì tāmen tóu shàng.

吕振中 徒6:6 叫他们站在使徒面前；使徒就祷告，给他们按手。

新译本 徒6:6 叫他们站在使徒面前。使徒祷告后，就为他们按手。

现代译 徒6:6 大家请他们站在使徒面前；使徒祷告后，就给他们行按手礼。

当代译 徒6:6 这七个人都给带到使徒的面前。使徒就为他们祈祷，然后按手在他们头上，为他们祝福。

文理本 徒6:6 立之于使徒前、遂祈祷手按之、○

修订本 徒6:6 叫他们站在使徒面前，使徒祷告后，就为他们按手。

KJV 英 徒6:6 Whom they set before the apostles: and when they had prayed, they laid their hands on them.

NIV 英 徒6:6 They presented these men to the apostles, who prayed and laid their hands on them.

主目录 返回顶部

和合本 徒6:7 神的道兴旺起来。在耶路撒冷门徒数目加增的甚多，也有许多祭司信从了这道。

拼音版 徒6:7 Shén de dào xīngwàng qǐlai. zaì Yēlùsǎleng méntǔ shùmù jiā zēng de shén duō. ye yǒu xǔduō jìsī xìn cóng le zhè dào.

吕振中 徒6:7 上帝之道一直兴旺着；在耶路撒冷、门徒的数目加得极多；一大群祭司也听从了这个信仰。

新译本 徒6:7 神的道传开了；在耶路撒冷，门徒人数大大增加，有很多祭司也信从了真道。

现代译 徒6:7 上帝的信息继续传开；在耶路撒冷的信徒数目增加很多，许多祭司也接受了这信仰。

当代译 徒6:7 上帝的福音迅速地传开了。耶路撒冷的信徒，大大增加，连许多祭司也信从了这真理。

文理本 徒6:7 上帝之道益兴、门徒之数、极盛于耶路撒冷、祭司之服从斯道者亦众、○

修订本 徒6:7 上帝的道兴旺起来；在耶路撒冷门徒数目增加得很多，也有许多祭司听从了这信仰。

KJV 英 徒6:7 And the word of God increased; and the number of the disciples multiplied in Jerusalem greatly; and a great company of the priests were obedient to the faith.

NIV 英 徒6:7 So the word of God spread. The number of disciples in Jerusalem increased rapidly, and a large number of priests became obedient to the faith.

主目录 返回顶部

和合本 徒6:8 司提反满得恩惠能力，在民间行了大奇事和神迹。

拼音版 徒6:8 Sī tí fǎn mǎn dé ēnhuì nénglì, zaì mínjiān xíng le dà qí shì hé shénjī.

吕振中 徒6:8 司提反充满着恩惠和能力，在民间行常行着大奇事神迹。

新译本 徒6:8 司提反满有恩惠能力，在民间施行大奇事和神迹。

现代译 徒6:8 司提反充满着上帝的恩赐和能力，在民间行了大奇事和神迹。

当代译 徒6:8 充满恩惠和能力的司提反，在人民中间行了许多神迹奇事。

文理本 徒6:8 司提反充乎恩与能、大行异迹奇兆于民中、

修订本 徒6:8 司提反满有恩惠和能力，在民间行了大奇事和神迹。

KJV 英 徒6:8 And Stephen, full of faith and power, did great wonders and miracles among the people.

NIV 英 徒6:8 Now Stephen, a man full of God's grace and power, did great wonders and miraculous signs among the people.

主目录 返回顶部

和合本 徒6:9 当时有称利百地拿会堂的几个人，并有古利奈、亚历山太、基利家、亚西亚各处会堂的几个人，都起来和司提反辩论。

拼音版 徒6:9 Dāngshí yǒu chèn lì bǎi dì ná gōngtáng de jǐ gèrén, bìng yǒu Gǔlìnaì, yà lì shān taì, jī lì jiā, yà xī yà, gè chù gōngtáng de jǐ gèrén, dōu qǐlai, hé sī tí fǎn biànlùn.

吕振中 徒6:9 当时有几个人、属于那叫作『释放人（希腊文音译∶利百地拿；或谓∶吕彼亚）』会堂的、包括古利奈和亚力山太、以及属于基利家人和亚西亚人会堂的、起来，跟几个人，都司提反辩论。

新译本 徒6:9 当时有几个称为“自由人”会堂的人，就是从古利奈和亚历山太来的人，另外还有基利家人和亚西亚人，他们出面与司提反辩论，

现代译 徒6:9 但是有些人反对他；这些人是所谓『自由人』会堂的会员，包括从古利奈和亚历山大来的犹太人。他们和其他从基利家和亚细亚来的犹太人跟司提反辩论。

当代译 徒6:9 一天，利百地拿会堂的犹太人和古利奈、亚历山太、基利家、亚西亚各会堂的代表，联合起来与司提反辩论。

文理本 徒6:9 有称为利百地拿会堂、及古利奈、亚力山太、基利家、亚西亚之会堂者数人、起而与司提反辩论、

修订本 徒6:9 当时有从称为"自由人"会堂，并古利奈、亚历山大会堂来的人，还有些从基利家、亚细亚来的人，起来和司提反辩论。

KJV 英 徒6:9 Then there arose certain of the synagogue, which is called the synagogue of the Libertines, and Cyrenians, and Alexandrians, and of them of Cilicia and of Asia, disputing with Stephen.

NIV 英 徒6:9 Opposition arose, however, from members of the Synagogue of the Freedmen (as it was called)--Jews of Cyrene and Alexandria as well as the provinces of Cilicia and Asia. These men began to argue with Stephen,

主目录 返回顶部

和合本 徒6:10 司提反是以智慧和圣灵说话，众人敌挡不住，

拼音版 徒6:10 Sī tí fǎn shì yǐ zhìhuì hé Shènglíng shuōhuà, zhòngrén dídǎng bù zhù.

吕振中 徒6:10 他们却没有力量抵挡司提反讲话的智慧和灵力。

新译本 徒6:10 但司提反靠着圣灵和智慧说话，他们就抵挡不住。

现代译 徒6:10 圣灵赐下智慧给司提反，所以他们无法对抗他所说的话。

当代译 徒6:10 他们却无法难倒他，因他满有智慧和圣灵的能力。

文理本 徒6:10 司提反以智与神而言、众莫能御、

修订本 徒6:10 司提反是以智慧和圣灵说话，众人抵挡不住，

KJV 英 徒6:10 And they were not able to resist the wisdom and the spirit by which he spake.

NIV 英 徒6:10 but they could not stand up against his wisdom or the Spirit by whom he spoke.

主目录 返回顶部

和合本 徒6:11 就买出人来说：“我们听见他说谤渎摩西和　神的话。”

拼音版 徒6:11 Jiù mǎi chū rén lái shuō, wǒmen tīngjian tā shuō bàng dú Móxī, hé shén de huà.

吕振中 徒6:11 于是他们教唆人说∶「我们曾听见他说了谤才摩西和上帝的话。」

新译本 徒6:11 于是他们唆使众人，说：“我们听过他说谤渎摩西和　神的话。”

现代译 徒6:11 於是他们收买了一些人出来诬告他说：「我们听见这人说了毁谤摩西和亵渎上帝的话！」

当代译 徒6:11 他们在无计可施之馀，惟有收买假证人诬告司提反说：“我们听见他辱骂摩西和上帝呢！”

文理本 徒6:11 遂贿人使言曰、我侪曾闻其有谤讟摩西、及上帝之言、

修订本 徒6:11 就收买人来说："我们听见他说亵渎摩西和上帝的话。"

KJV 英 徒6:11 Then they suborned men, which said, We have heard him speak blasphemous words against Moses, and against God.

NIV 英 徒6:11 Then they secretly persuaded some men to say, "We have heard Stephen speak words of blasphemy against Moses and against God."

主目录 返回顶部

和合本 徒6:12 他们又耸动了百姓、长老并文士，就忽然来捉拿他，把他带到公会去，

拼音版 徒6:12 Tāmen yòu sǒng dòng le bǎixìng, zhǎnglǎo, bìng Wénshì, jiù hūrán lái zhuōná tā, bǎ tā daì dào gōnghuì qù,

吕振中 徒6:12 他们又耸动了人民、长老和经学士、突然而来、抓住司提反，把他带到议院，

新译本 徒6:12 又煽动民众、长老、经学家，这些人就来捉拿他，把他带到公议会，

现代译 徒6:12 他们用这种方法煽动群众、长老，和经学教师。他们来找司提反，抓住他，把他带到议会去。

当代译 徒6:12 他们煽动群众，果然奏效，终於激起了公愤。长老和律法教师就拘捕了司提反，把他解上议院。

文理本 徒6:12 乃耸动众民、与长老士子、突来执之、曳至公会、

修订本 徒6:12 他们又煽动百姓、长老和文士，就突然来捉拿他，把他带到议会去，

KJV 英 徒6:12 And they stirred up the people, and the elders, and the scribes, and came upon him, and caught him, and brought him to the council,

NIV 英 徒6:12 So they stirred up the people and the elders and the teachers of the law. They seized Stephen and brought him before the Sanhedrin.

主目录 返回顶部

和合本 徒6:13 设下假见证说：“这个人说话不住地糟践圣所和律法，

拼音版 徒6:13 Shè xià jiǎ jiànzhèng shuō, zhège rén shuōhuà, bù zhù de zāo jiàn shèng suǒ hé lǜfǎ.

吕振中 徒6:13 并且设下假见证说∶「这个人不停地讲话、才践这圣地和律法。

新译本 徒6:13 并且造了假的证供说：“这人不断抨击圣地和律法。

现代译 徒6:13 他们所收买的假证人出来说：「这个人常常说话反对我们的圣殿和摩西的法律。

当代译 徒6:13 他们又派人作假证供，指控他说：“司提反常常讲侮辱圣地和律法的话。

文理本 徒6:13 设伪证者、曰、此人出言谤讟圣所及律法不已、

修订本 徒6:13 设下假见证，说："这个人不断地说话，侮辱神圣的地方和律法。

KJV 英 徒6:13 And set up false witnesses, which said, This man ceaseth not to speak blasphemous words against this holy place, and the law:

NIV 英 徒6:13 They produced false witnesses, who testified, "This fellow never stops speaking against this holy place and against the law.

主目录 返回顶部

和合本 徒6:14 我们曾听见他说，这拿撒勒人耶稣要毁坏此地，也要改变摩西所交给我们的规条。”

拼音版 徒6:14 Wǒmen céng tīngjian tā shuō, zhè Násǎlè rén Yēsū, yào huǐhuaì cǐ dì, ye yào gǎibiàn Móxī suǒ jiāo gei wǒmen de guī tiaó.

吕振中 徒6:14 我们曾听见他说这个拿撒勒人耶稣要拆毁这圣地，要改变摩西所传给我们的规矩。」

新译本 徒6:14 我们听他说过：‘这拿撒勒人耶稣要毁坏这地方，改变摩西传给我们的规例。’”

现代译 徒6:14 我们听见他说这个拿撒勒人耶稣要拆毁圣殿，要改变摩西所传给我们的一切传统！」

当代译 徒6:14 我们听过他说那个拿撒勒人耶稣要毁坏圣殿和摒弃摩西的律法。”

文理本 徒6:14 盖我侪曾闻其言曰、斯拿撒勒人耶稣、将毁此所、且易摩西授我之规、

修订本 徒6:14 我们曾听见他说，这拿撒勒人耶稣要毁坏这地方，也要改变摩西所交给我们的规矩。"

KJV 英 徒6:14 For we have heard him say, that this Jesus of Nazareth shall destroy this place, and shall change the customs which Moses delivered us.

NIV 英 徒6:14 For we have heard him say that this Jesus of Nazareth will destroy this place and change the customs Moses handed down to us."

主目录 返回顶部

和合本 徒6:15 在公会里坐着的人都定睛看他，见他的面貌好像天使的面貌。

拼音版 徒6:15 Zaì gōnghuì lǐ zuò zhe de rén, dōu shì déngjīng kàn tā, jiàn tāde miànmào, hǎoxiàng tiānshǐ de miànmào.

吕振中 徒6:15 在议院里坐着的人都定睛看他司提反，见他的面貌好像天使的面貌。

新译本 徒6:15 当时，坐在公议会里的人，都注视他，见他的面貌像天使一样。

现代译 徒6:15 所有在议会里面坐着的人都注目看着司提反，看见他的面貌好像是天使的面貌。

当代译 徒6:15 在场的人都目不转睛地盯着司提反；只见他满面荣光，好像天使一样。

文理本 徒6:15 坐公会中者、皆注目司提反、见其容如天使之容焉、

修订本 徒6:15 在议会里坐着的人都定睛看他，见他的面貌好像天使的面貌。

KJV 英 徒6:15 And all that sat in the council, looking stedfastly on him, saw his face as it had been the face of an angel.

NIV 英 徒6:15 All who were sitting in the Sanhedrin looked intently at Stephen, and they saw that his face was like the face of an angel.


使徒行传第7章 - 使徒行传 - 基督教圣经——十版本对照圣经

 使徒行传第7章 - 使徒行传 - 基督教圣经——十版本对照圣经 章

和合本 徒7:1 大祭司就说：“这些事果然有吗？”

拼音版 徒7:1 Dàjìsī jiù shuō, zhèxie shì guǒrán yǒu má.

吕振中 徒7:1 大祭司说∶「果真有这些事么？」

新译本 徒7:1 大祭司说：“真有这些事吗？”

现代译 徒7:1 大祭司问司提反：「果真有这样的事吗？」

当代译 徒7:1 “这是真的吗？”大祭司问。

文理本 徒7:1 大祭司曰、斯事然乎、

修订本 徒7:1 大祭司说："果真有这些事吗？"

KJV 英 徒7:1 Then said the high priest, Are these things so?

NIV 英 徒7:1 Then the high priest asked him, "Are these charges true?"

主目录 返回顶部

和合本 徒7:2 司提反说：“诸位父兄请听！当日我们的祖宗亚伯拉罕在米所波大米还未住哈兰的时候，荣耀的　神向他显现，

拼音版 徒7:2 Sī tí fǎn shuō, zhūwèi fù xiōng qǐng tīng. dàng rì wǒmen de zǔzong Yàbólāhǎn zaì mǐ suǒ bō dà mǐ hái wèi zhù Hālán de shíhou, róngyào de shén xiàng tā xiǎnxiàn,

吕振中 徒7:2 司提反说∶「同人，弟兄父兄们，请听。我们的先祖亚伯拉罕在米所波大米、还没住在喀兰的时候、荣耀之上帝向他显现，

新译本 徒7:2 司提反说：“各位父老兄弟请听！我们的祖宗亚伯拉罕，在美索不达米亚，还没有住在哈兰的时候，荣耀的　神向他显现，

现代译 徒7:2 司提反回答：「诸位父老弟兄们，请听！当我们的先祖亚伯拉罕住在美索不达米亚，还没有移居哈兰的时候，荣耀的上帝向他显现，

当代译 徒7:2 司提反说：“各位父老兄长，请听我说。当日我们的祖先亚伯拉罕，在美索不达米亚平原，还未迁到哈兰城居住时，荣耀的上帝就向他显现说：

文理本 徒7:2 司提反曰、诸父兄弟听之、我祖亚伯拉罕、在米所波大米、未居哈兰时、有荣之上帝见于彼、

修订本 徒7:2 司提反说："诸位父老弟兄请听！从前我们的祖宗亚伯拉罕在美索不达米亚，还没有住在哈兰的时候，荣耀的上帝向他显现，

KJV 英 徒7:2 And he said, Men, brethren, and fathers, hearken; The God of glory appeared unto our father Abraham, when he was in Mesopotamia, before he dwelt in Charran,

NIV 英 徒7:2 To this he replied: "Brothers and fathers, listen to me! The God of glory appeared to our father Abraham while he was still in Mesopotamia, before he lived in Haran.

主目录 返回顶部

和合本 徒7:3 对他说：‘你要离开本地和亲族，往我所要指示你的地方去。’

拼音版 徒7:3 Duì tā shuō, nǐ yào líkāi ben dì hé qīnzú, wǎng wǒ yào zhǐshì nǐde dìfang qù.

吕振中 徒7:3 对他说∶『你要从你本地你亲族中出来，到我所要指示你的地方去。』

新译本 徒7:3 对他说：‘你要离开本地本族，到我指示你的地方去。’

现代译 徒7:3 对他说：『你要离开你的故乡和亲族，到我所要指示你去的地方。』

当代译 徒7:3 ‘离开你的家乡和亲属，到我要指示你去的地方。’

文理本 徒7:3 谓之曰、出故土、去亲族、至吾将示尔之地、

修订本 徒7:3 对他说：'你要离开本地和亲族，往我所要指示你的地去。'

KJV 英 徒7:3 And said unto him, Get thee out of thy country, and from thy kindred, and come into the land which I shall shew thee.

NIV 英 徒7:3 'Leave your country and your people,' God said, 'and go to the land I will show you.'

主目录 返回顶部

和合本 徒7:4 他就离开迦勒底人之地，住在哈兰。他父亲死了以后，　神使他从那里搬到你们现在所住之地。

拼音版 徒7:4 Tā jiù líkāi Jiālèdǐ rén zhī dì zhù zaì Hālán. tā fùqin sǐ le yǐhòu, shén shǐ tā cóng nàli bān dào nǐmen xiànzaì suǒ zhù zhī dì.

吕振中 徒7:4 亚伯拉罕就从迦勒底人的地方出来，住在喀兰。从那里，他父亲死了以后，上帝就把他搬到你们现今所住的这个地方来。

新译本 徒7:4 他就离开迦勒底人的地方，住在哈兰。他父亲死后，　神又叫他从那里迁到你们现在所住的地方。

现代译 徒7:4 於是亚伯拉罕离开了迦勒底人的地方，去住在哈兰。他父亲死了以后，上帝把他迁移到本地来，就是你们现在所住的地方。

当代译 徒7:4 亚伯拉罕就离开迦勒底地，寄居哈兰。他丧父之后，上帝又领他来现在你们所居之地，

文理本 徒7:4 遂出迦勒底地、居于哈兰、其父死后、上帝自彼徙之至此、即尔今所居者、

修订本 徒7:4 他就离开迦勒底人的地方，住在哈兰。他父亲死了以后，上帝使他从那里搬到你们现在所住的地方。

KJV 英 徒7:4 Then came he out of the land of the Chaldaeans, and dwelt in Charran: and from thence, when his father was dead, he removed him into this land, wherein ye now dwell.

NIV 英 徒7:4 "So he left the land of the Chaldeans and settled in Haran. After the death of his father, God sent him to this land where you are now living.

主目录 返回顶部

和合本 徒7:5 在这地方　神并没有给他产业，连立足之地也没有给他；但应许要将这地赐给他和他的后裔为业。那时他还没有儿子。

拼音版 徒7:5 Zaì zhè dìfang shén bìng méiyǒu gei tā chǎnyè, lián lì zú zhī dì ye méiyǒu gei tā. dàn yīngxǔ yào jiāng zhè dì cìgei tā hé tāde hòuyì wèi yè. nàshí tā hái méiyǒu érzi.

吕振中 徒7:5 在这里，上帝并没有给他产业，连立足之地也没有给；只应许将这地给他、和他以后的苗裔为基业，虽则那时他没有孩子！

新译本 徒7:5 在这里　神并没有赐他产业，连立足之地也没有。但　神应许把这地赐给他和他的后裔为业，虽然那时他还没有儿子。

现代译 徒7:5 当时上帝并没有给亚伯拉罕甚麽产业，连立足地也没有；但是上帝应许要把这土地赐给他，作为他和他后代的产业，虽然那时候他还没有儿子。

当代译 徒7:5 但没有给他任何产业，甚至立足之地也没有。那时候，亚伯拉罕膝下犹虚，上帝却向他许诺，要把这地赐给他和他的后代。

文理本 徒7:5 然未尝赐之以业、即立足之地亦无之、其时彼尚无子、而上帝许以斯地赐之为业、爰及其裔、

修订本 徒7:5 在这里上帝并没有给他产业，连立足的地方都没有，但应许要将这地赐给他和他的后裔为业，虽然那时他还没有儿子。

KJV 英 徒7:5 And he gave him none inheritance in it, no, not so much as to set his foot on: yet he promised that he would give it to him for a possession, and to his seed after him, when as yet he had no child.

NIV 英 徒7:5 He gave him no inheritance here, not even a foot of ground. But God promised him that he and his descendants after him would possess the land, even though at that time Abraham had no child.

主目录 返回顶部

和合本 徒7:6 神说：‘他的后裔必寄居外邦，那里的人要叫他们作奴仆，苦待他们四百年。’

拼音版 徒7:6 Shén shuō, tāde hòuyì, bì jìjū waì bāng, nàli de rén, yào jiào tāmen zuò núpú, kǔdaì tāmen sì bǎi nián.

吕振中 徒7:6 上帝这样说∶他的后裔将来必在外人之地做侨民，那里的人必驱使他们做奴隶，给苦害了四百年。

新译本 徒7:6 神就这样说：‘你的后裔必在外地寄居，人要奴役、虐待他们四百年。’

现代译 徒7:6 上帝对他这样说：『你的后代要寄居外国，在那里作奴隶，受虐待四百年。

当代译 徒7:6 上帝又说：‘你的子孙要在外地寄居，被人奴役四百年。

文理本 徒7:6 且谓其裔将旅于异地、人将奴之、虐待之历四百年、

修订本 徒7:6 上帝这样说：'他的后裔必寄居外邦，那里的人要使他们作奴隶，苦待他们四百年。'

KJV 英 徒7:6 And God spake on this wise, That his seed should sojourn in a strange land; and that they should bring them into bondage, and entreat them evil four hundred years.

NIV 英 徒7:6 God spoke to him in this way: 'Your descendants will be strangers in a country not their own, and they will be enslaved and mistreated four hundred years.

主目录 返回顶部

和合本 徒7:7 神又说：‘使他们作奴仆的那国，我要惩罚。以后他们要出来，在这地方事奉我。’

拼音版 徒7:7 Shén yòu shuō, shǐ tāmen zuò núpú de nà guó, wǒ yào chéngfá, yǐhòu tāmen yào chūlai, zaì zhè dìfang shìfèng wǒ.

吕振中 徒7:7 上帝说∶『但是他们做奴隶去服事的那一国，我必判罚；事后他们必出来，在这地方事奉我。』

新译本 徒7:7 神又说：‘奴役他们的那个国家，我要亲自惩罚。以后，他们要出来，在这地方事奉我。’

现代译 徒7:7 但是，我要惩罚奴役他们的那一国。以后他们要离开那地方，在这里敬拜我。』

当代译 徒7:7 后来我却会惩罚那个国家，他们要重回此地，在这地敬奉我。’

文理本 徒7:7 上帝又曰、奴之之国、吾必刑之、厥后彼将出、事吾于兹土、予以割礼之约、

修订本 徒7:7 上帝又说：'但我要惩罚使他们作奴隶的那国。以后他们要出来，在这地方事奉我。'

KJV 英 徒7:7 And the nation to whom they shall be in bondage will I judge, said God: and after that shall they come forth, and serve me in this place.

NIV 英 徒7:7 But I will punish the nation they serve as slaves,' God said, 'and afterward they will come out of that country and worship me in this place.'

主目录 返回顶部

和合本 徒7:8 神又赐他割礼的约。于是亚伯拉罕生了以撒，第八日给他行了割礼。以撒生雅各，雅各生十二位先祖。

拼音版 徒7:8 Shén yòu cì tā gēlǐ de yuē. yúshì Yàbólāhǎn shēng le Yǐsā, dì bā rì gei tā xíng le gēlǐ. Yǐsā shēng Yǎgè, Yǎgè shēng shí èr wèi xiān zǔ.

吕振中 徒7:8 上帝给了他割礼的约；这样，亚伯拉罕生了以撒，第八天就给他行割礼；以撒生雅各，雅各生了十二位族长。

新译本 徒7:8 神也赐他割礼为约。这样，亚伯拉罕生了以撒，第八天就给他行了割礼。后来，以撒生雅各，雅各生了十二位祖先。

现代译 徒7:8 於是上帝和亚伯拉罕立约，以割礼为记号。所以，亚伯拉罕在以撒出生后第八天给他行割礼；照样以撒给雅各行割礼，雅各给十二个族长行割礼。

当代译 徒7:8 上帝又叫他以‘割礼’作为与他立约的凭据。所以亚伯拉罕在以撒生下后的第八天，就给他行割礼。以撒后来生雅各。这位雅各就是以色列十二位祖先的父亲。

文理本 徒7:8 于是亚伯拉罕生以撒、八日行割、以撒生雅各、雅各生十二祖、

修订本 徒7:8 上帝又赐他割礼的约。于是亚伯拉罕生了以撒，在第八日给他行了割礼；后来以撒生雅各，雅各生十二位先祖。

KJV 英 徒7:8 And he gave him the covenant of circumcision: and so Abraham begat Isaac, and circumcised him the eighth day; and Isaac begat Jacob; and Jacob begat the twelve patriarchs.

NIV 英 徒7:8 Then he gave Abraham the covenant of circumcision. And Abraham became the father of Isaac and circumcised him eight days after his birth. Later Isaac became the father of Jacob, and Jacob became the father of the twelve patriarchs.

主目录 返回顶部

和合本 徒7:9 先祖嫉妒约瑟，把他卖到埃及去。　神却与他同在，

拼音版 徒7:9 Xiān zǔ jídù Yūesè, bǎ tā maì dào Aijí qù. shén què yǔ tā tóng zaì,

吕振中 徒7:9 「族长妒忌约瑟，给卖到埃及；上帝却与他同在，

新译本 徒7:9 “祖先妒忌约瑟，把他卖到埃及去，然而　神与他同在，

现代译 徒7:9 「族长们嫉妒约瑟，把他卖到埃及去。但是上帝跟他同在，

当代译 徒7:9 雅各的儿子们嫉妒幼弟约瑟，把他卖到埃及去。但上帝一直眷顾着他，

文理本 徒7:9 诸祖妒约瑟、鬻之于埃及、而上帝偕之、

修订本 徒7:9 "先祖嫉妒约瑟，把他卖到埃及去，上帝却与他同在，

KJV 英 徒7:9 And the patriarchs, moved with envy, sold Joseph into Egypt: but God was with him,

NIV 英 徒7:9 "Because the patriarchs were jealous of Joseph, they sold him as a slave into Egypt. But God was with him

主目录 返回顶部

和合本 徒7:10 救他脱离一切苦难，又使他在埃及王法老面前得恩典，有智慧。法老就派他作埃及国的宰相兼管全家。

拼音版 徒7:10 Jiù tā tuōlí yīqiè kǔnàn, yòu shǐ tā zaì Aijí wáng fǎlǎo miànqián, dé ēndiǎn yǒu zhìhuì. fǎlǎo jiù paì tā zuò Aijí guó de zǎixiàng jiān guǎn quán jiā.

吕振中 徒7:10 救拔他脱离他一切的苦难，赐给他在埃及王法老面前受优待又有智慧。法老设立他做宰相管理埃及和法老全家。

新译本 徒7:10 救他脱离一切苦难，使他在埃及王法老面前，有智慧、得恩宠。法老立他为首相，管理埃及和法老的全家。

现代译 徒7:10 救他脱离了一切的灾难。当他站在埃及王法老面前的时候，上帝赐给他风度和智慧。法老立他为国家的首相和王室的总管。

当代译 徒7:10 救他脱离一切危难；又赐他过人的智慧，使他在埃及王面前得宠，官拜宰相，治理全国，连王室的事也由他管理。

文理本 徒7:10 拯出诸难、予之恩宠智慧于埃及王法老前、法老立之为埃及家宰、兼司家政、

修订本 徒7:10 救他脱离一切苦难，又使他在埃及王法老面前蒙恩，又有智慧。法老派他作埃及国的宰相兼管法老的全家。

KJV 英 徒7:10 And delivered him out of all his afflictions, and gave him favour and wisdom in the sight of Pharaoh king of Egypt; and he made him governor over Egypt and all his house.

NIV 英 徒7:10 and rescued him from all his troubles. He gave Joseph wisdom and enabled him to gain the goodwill of Pharaoh king of Egypt; so he made him ruler over Egypt and all his palace.

主目录 返回顶部

和合本 徒7:11 后来埃及和迦南全地遭遇饥荒，大受艰难，我们的祖宗就绝了粮。

拼音版 徒7:11 Hòulái Aijí hé Jiānán quán dì zāoyù jīhuāng, dà shòu jiān nán, wǒmen de zǔzong, jiù jué le liáng.

吕振中 徒7:11 当时全埃及和迦南来了饥荒和大艰难的事；我们的祖宗找不着粮草。

新译本 徒7:11 后来埃及和迦南全地遭遇饥荒、大灾难，我们的祖先找不到粮食。

现代译 徒7:11 不久，埃及和迦南全境有严重的饥荒，造成很大的灾害；我们的祖先绝了粮。

当代译 徒7:11 后来，埃及和迦南全境大闹饥荒，哀鸿遍野，苦不堪言。我们的祖先也找不到粮食，渐渐陷入绝境。

文理本 徒7:11 适埃及迦南遍地饥荒、苦甚、我祖绝粮、

修订本 徒7:11 后来全埃及和迦南遭遇饥荒和大灾难，我们的祖宗绝了粮。

KJV 英 徒7:11 Now there came a dearth over all the land of Egypt and Chanaan, and great affliction: and our fathers found no sustenance.

NIV 英 徒7:11 "Then a famine struck all Egypt and Canaan, bringing great suffering, and our fathers could not find food.

主目录 返回顶部

和合本 徒7:12 雅各听见在埃及有粮，就打发我们的祖宗初次往那里去。

拼音版 徒7:12 Yǎgè tīngjian zaì Aijí yǒu liáng, jiù dǎfa wǒmen de zǔzong, chū cì wǎng nàli qù.

吕振中 徒7:12 雅各听说在埃及有粮，就差遣我们的祖宗出去，这是第一次；

新译本 徒7:12 雅各听见埃及有谷粮，就派我们的祖先去，这是第一次。

现代译 徒7:12 雅各听见了埃及有食粮，便差遣他的儿子们，就是我们的祖先，到那里去；这是第一次。

当代译 徒7:12 雅各听说埃及还有馀粮，就派儿子们到那里去买粮。

文理本 徒7:12 雅各闻埃及有谷、先遣我祖、

修订本 徒7:12 雅各听见在埃及有粮，就打发我们的祖宗初次往那里去。

KJV 英 徒7:12 But when Jacob heard that there was corn in Egypt, he sent out our fathers first.

NIV 英 徒7:12 When Jacob heard that there was grain in Egypt, he sent our fathers on their first visit.

主目录 返回顶部

和合本 徒7:13 第二次约瑟与弟兄们相认，他的亲族也被法老知道了。

拼音版 徒7:13 Dì èr cì Yūesè yǔ dìxiōng xiàng rèn, tāde qīnzú ye beì fǎlǎo zhīdào le.

吕振中 徒7:13 第二次约瑟让弟兄们相认，约瑟的家族就让法老知道了。

新译本 徒7:13 第二次的时候，约瑟就向哥哥们表露自己的身世，法老才知道约瑟的家世。

现代译 徒7:13 第二次他们去的时候，约瑟和他的兄弟们相认；法老由此认识了约瑟的家族。

当代译 徒7:13 他们第二次去的时候，约瑟才让兄长们认出自己，并且领他们谒见埃及王。

文理本 徒7:13 继而约瑟见认于兄弟、其族乃显于法老、

修订本 徒7:13 第二次约瑟与兄弟们相认，法老才认识他的家族。

KJV 英 徒7:13 And at the second time Joseph was made known to his brethren; and Joseph's kindred was made known unto Pharaoh.

NIV 英 徒7:13 On their second visit, Joseph told his brothers who he was, and Pharaoh learned about Joseph's family.

主目录 返回顶部

和合本 徒7:14 约瑟就打发弟兄请父亲雅各和全家七十五个人都来。

拼音版 徒7:14 Yūesè jiù dǎfa dìxiōng qǐng fùqin Yǎgè, hé quán jiā qī shí wǔ gèrén dōu lái.

吕振中 徒7:14 约瑟就差遣弟兄请父亲雅各和全家七十五个人都来。

新译本 徒7:14 约瑟就派人去把他父亲雅各和全家七十五人都接来。

现代译 徒7:14 约瑟派人去见他的父亲雅各，请他跟全家到埃及来；来的亲族一共有七十五人。

当代译 徒7:14 还请兄长们回去把父亲雅各，和全族七十五人都接到埃及来。

文理本 徒7:14 约瑟遣迎其父雅各、与全族七十五人来、

修订本 徒7:14 约瑟就打发人，请父亲雅各和全族七十五个人都来。

KJV 英 徒7:14 Then sent Joseph, and called his father Jacob to him, and all his kindred, threescore and fifteen souls.

NIV 英 徒7:14 After this, Joseph sent for his father Jacob and his whole family, seventy-five in all.

主目录 返回顶部

和合本 徒7:15 于是雅各下了埃及，后来他和我们的祖宗都死在那里；

拼音版 徒7:15 Yúshì Yǎgè xià le Aijí, hòulái tā hé wǒmen de zǔzong dōu sǐ zaì nàli.

吕振中 徒7:15 于是雅各下了埃及，后来他和我们的祖宗都死在那里；

新译本 徒7:15 于是雅各下了埃及。后来他和我们祖先都死了，

现代译 徒7:15 雅各南下到埃及；他和其他的祖先死在那里。

当代译 徒7:15 从此以后，雅各和儿孙就定居埃及，在那里终享天年。

文理本 徒7:15 雅各遂下埃及、与我祖俱终焉、

修订本 徒7:15 于是雅各下了埃及，后来他和我们的祖宗都死在那里；

KJV 英 徒7:15 So Jacob went down into Egypt, and died, he, and our fathers,

NIV 英 徒7:15 Then Jacob went down to Egypt, where he and our fathers died.

主目录 返回顶部

和合本 徒7:16 又被带到示剑，葬于亚伯拉罕在示剑用银子从哈抹子孙买来的坟墓里。

拼音版 徒7:16 Yòu beì daì dào Shìjiàn, zàng yú Yàbólāhǎn zaì Shìjiàn yòng yínzi cóng Hāmā zǐsūn mǎi lái de fùnmù lǐ.

吕振中 徒7:16 后来就迁运到叙剑，安放于亚伯拉罕在叙剑用价银从哈抹的儿子购买过来的茔墓里。

新译本 徒7:16 运到示剑，埋葬在亚伯拉罕用银子向哈抹子孙买来的坟地里。

现代译 徒7:16 他们的遗体被送到示剑，葬在亚伯拉罕用一笔钱向哈抹的子孙买来的墓穴里。

当代译 徒7:16 后来他们的遗体却被带回示剑，安葬在亚伯拉罕向哈抹子孙买来的墓地里。

文理本 徒7:16 乃舁至叙剑、葬于亚伯拉罕由哈抹子孙、以金所购之墓、

修订本 徒7:16 他们又被迁到示剑，葬于亚伯拉罕在示剑用银子从哈抹子孙买来的坟墓里。

KJV 英 徒7:16 And were carried over into Sychem, and laid in the sepulchre that Abraham bought for a sum of money of the sons of Emmor the father of Sychem.

NIV 英 徒7:16 Their bodies were brought back to Shechem and placed in the tomb that Abraham had bought from the sons of Hamor at Shechem for a certain sum of money.

主目录 返回顶部

和合本 徒7:17 及至　神应许亚伯拉罕的日期将到，以色列民在埃及兴盛众多，

拼音版 徒7:17 Jízhì shén yīngxǔ Yàbólāhǎn de rìqī jiāng dào, Yǐsèliè mín zaì Aijí xīngshèng zhòngduō,

吕振中 徒7:17 「当应许的时期、上帝向亚伯拉罕所公然应许的、将近实现的时候、人民在埃及兴盛加多，

新译本 徒7:17 “　神给亚伯拉罕的应许快要实现的时候，以色列人在埃及人口繁盛增多；

现代译 徒7:17 「上帝要向亚伯拉罕实行诺言的日子快到的时候，以色列族在埃及的人口已经增加很多。

当代译 徒7:17 上帝应允亚伯拉罕子孙得解放的日子快到了，以色列人在埃及的人口不断增加。

文理本 徒7:17 迨上帝许亚伯拉罕之期已近、民于埃及、滋生蕃衍、

修订本 徒7:17 "当上帝应许亚伯拉罕的日期将到的时候，以色列人在埃及人丁兴旺，

KJV 英 徒7:17 But when the time of the promise drew nigh, which God had sworn to Abraham, the people grew and multiplied in Egypt,

NIV 英 徒7:17 "As the time drew near for God to fulfill his promise to Abraham, the number of our people in Egypt greatly increased.

主目录 返回顶部

和合本 徒7:18 直到有不晓得约瑟的新王兴起。

拼音版 徒7:18 Zhídào yǒu bù xiǎodé Yūesè de xīn wáng xīngqǐ.

吕振中 徒7:18 直到另一个治理埃及、不认识约瑟的王、起来。

新译本 徒7:18 但是，到了另一位不认识约瑟的君王兴起统治埃及的时候，

现代译 徒7:18 后来有一个完全不认识约瑟的新王开始统治埃及。

当代译 徒7:18 到了一个对约瑟功绩毫无认识的新王登基时，

文理本 徒7:18 至新王崛起、不识约瑟、

修订本 徒7:18 直到另一位不认识约瑟的王兴起统治埃及。

KJV 英 徒7:18 Till another king arose, which knew not Joseph.

NIV 英 徒7:18 Then another king, who knew nothing about Joseph, became ruler of Egypt.

主目录 返回顶部

和合本 徒7:19 他用诡计待我们的宗族，苦害我们的祖宗，叫他们丢弃婴孩，使婴孩不能存活。

拼音版 徒7:19 Tā yòng guǐjì dāi wǒmen de zōngzú, kǔhaì wǒmen de zǔzong, jiào tāmen diūqì yīnghái, shǐ yīnghái bùnéng cún huó.

吕振中 徒7:19 这个王用诡计待我们的民族，苦害我们的祖宗，强令他们丢弃婴儿，不让存活。

新译本 徒7:19 他就谋害我们的同胞，虐待我们的祖先，逼他们抛弃自己的婴孩，不容婴孩存活。

现代译 徒7:19 这王用诡计剥削我们的同胞，虐待我们的祖先，强迫他们丢弃婴儿，不让他们活下去。

当代译 徒7:19 以色列人的地位一落千丈。这位新王要用毒计来对付以色列人，强令他们把婴孩抛弃，存心灭绝我们的种族。

文理本 徒7:19 乃阴谋我族、虐待我祖、命弃其婴、致不得生、

修订本 徒7:19 他用诡计待我们的宗族，苦待我们的祖宗，强迫他们丢弃婴孩，使婴孩不能存活。

KJV 英 徒7:19 The same dealt subtilly with our kindred, and evil entreated our fathers, so that they cast out their young children, to the end they might not live.

NIV 英 徒7:19 He dealt treacherously with our people and oppressed our forefathers by forcing them to throw out their newborn babies so that they would die.

主目录 返回顶部

和合本 徒7:20 那时，摩西生下来，俊美非凡，在他父亲家里抚养了三个月。

拼音版 徒7:20 Nàshí, Móxī shēng xià lái, jùnmei fēi fán, zaì tā fùqin jiā lǐ fǔ yǎng le sān gè yuè.

吕振中 徒7:20 当那时机、摩西生下来了，俊美非凡、蒙上帝喜悦；就在父亲家里抚养了三个月；

新译本 徒7:20 就在那时候，摩西出生了，他非常俊美，在父亲的家中抚养了三个月。

现代译 徒7:20 就在这时候摩西出生了；他长得非常可爱，在家里被抚养了叁个月，

当代译 徒7:20 正在那时，摩西出生了。这孩子甚得上帝喜爱，而且长得俊美非凡。他们父母在家里偷偷抚养他叁个月，最后还是没办法收藏，

文理本 徒7:20 时、摩西生而俊秀、育于父家三月、

修订本 徒7:20 就在那时，摩西生了下来，上帝看为俊美，在父亲家里被抚养了三个月。

KJV 英 徒7:20 In which time Moses was born, and was exceeding fair, and nourished up in his father's house three months:

NIV 英 徒7:20 "At that time Moses was born, and he was no ordinary child. For three months he was cared for in his father's house.

主目录 返回顶部

和合本 徒7:21 他被丢弃的时候，法老的女儿拾了去，养为自己的儿子。

拼音版 徒7:21 Tā beì diūqì de shíhou, fǎlǎo de nǚér shí le qù, yǎng wèi zìjǐ de érzi.

吕振中 徒7:21 他被丢弃的时候、法老的女儿把他拾去，抚养归自己为儿子。

新译本 徒7:21 他被抛弃的时候，法老的女儿把他拾起来，当作儿子抚养。

现代译 徒7:21 到了他被丢弃时，法老的女儿收养了他，把他当作自己的儿子带大。

当代译 徒7:21 不得已把他抛弃在外边。幸而埃及王的女儿把他救起来，收为养子。

文理本 徒7:21 弃时、法老之女、取而育为己子、

修订本 徒7:21 他被丢弃的时候，法老的女儿拾了去，当自己的儿子抚养。

KJV 英 徒7:21 And when he was cast out, Pharaoh's daughter took him up, and nourished him for her own son.

NIV 英 徒7:21 When he was placed outside, Pharaoh's daughter took him and brought him up as her own son.

主目录 返回顶部

和合本 徒7:22 摩西学了埃及人一切的学问，说话行事都有才能。

拼音版 徒7:22 Móxī xué le Aijí rén yīqiè de xuéwen, shuōhuà xíngshì, dōu yǒu cáinéng.

吕振中 徒7:22 摩西在埃及人的各样学问上受了训练，说话行事都大有能力。

新译本 徒7:22 摩西学尽了埃及人的一切学问，说话行事都有能力。

现代译 徒7:22 他接受了埃及文化的薰陶，很有口才和办事的能力。

当代译 徒7:22 摩西学会埃及人一切的学问，成了一个口齿伶俐，极有办事能力的人。

文理本 徒7:22 摩西尽学埃及人之学术、言行兼优、

修订本 徒7:22 摩西学了埃及人一切的学问，说话办事都有才能。

KJV 英 徒7:22 And Moses was learned in all the wisdom of the Egyptians, and was mighty in words and in deeds.

NIV 英 徒7:22 Moses was educated in all the wisdom of the Egyptians and was powerful in speech and action.

主目录 返回顶部

和合本 徒7:23 他将到四十岁，心中起意，去看望他的弟兄以色列人。

拼音版 徒7:23 Tā jiāng dào sì shí suì, xīn zhōng qǐ yì, qù kàn wàng tāde dìxiōng Yǐsèliè rén.

吕振中 徒7:23 「约四十岁的时候、他心中起意，要去看望看望他的同胞以色列人。

新译本 徒7:23 “到了四十岁，他心中起了一个念头，要去看望自己的同胞以色列人。

现代译 徒7:23 「摩西四十岁的时候，决心要考察以色列同胞的情况。

当代译 徒7:23 快到四十岁那年，他忽然想去探望自己的同胞以色列人。

文理本 徒7:23 行年四十、眷念其兄弟以色列众子、而往视之、

修订本 徒7:23 "他到了四十岁，心中起意去看望他的弟兄以色列人。

KJV 英 徒7:23 And when he was full forty years old, it came into his heart to visit his brethren the children of Israel.

NIV 英 徒7:23 "When Moses was forty years old, he decided to visit his fellow Israelites.

主目录 返回顶部

和合本 徒7:24 到了那里，见他们一个人受冤屈，就护庇他，为那受欺压的人报仇，打死了那埃及人。

拼音版 徒7:24 Dào le nàli, jiàn tāmen yī gèrén shòu yuān qū, jiù hù bì tā, wèi nà shòu qīyē de rén bàochóu, dǎ sǐ le Aijí rén.

吕振中 徒7:24 他看见一个人受欺负，就护庇他，为他受欺压的伸冤，击打了埃及人。

新译本 徒7:24 当他看见有一个人受欺负，就去护卫，为那受屈的抱不平，打死了那个埃及人。

现代译 徒7:24 有一次，他看见一个同胞受埃及人的欺负，就上前保护他，为他伸冤，把那埃及人杀了。

当代译 徒7:24 到了他们那里，刚好看见一个埃及人正在欺负他的同胞，就抱打不平，杀了那个埃及人。

文理本 徒7:24 见一人受枉、则护之、为屈抑者复仇、而击埃及人、

修订本 徒7:24 他见他们中的一个人受冤屈，就庇护他，为那被压迫的人报仇，打死了那埃及人。

KJV 英 徒7:24 And seeing one of them suffer wrong, he defended him, and avenged him that was oppressed, and smote the Egyptian:

NIV 英 徒7:24 He saw one of them being mistreated by an Egyptian, so he went to his defense and avenged him by killing the Egyptian.

主目录 返回顶部

和合本 徒7:25 他以为弟兄必明白　神是借他的手搭救他们，他们却不明白。

拼音版 徒7:25 Tā yǐwéi dìxiōng bì míngbai shén shì jiè tāde shǒu dājiù tāmen. tāmen què bù míngbai.

吕振中 徒7:25 满以为弟兄们必能晓得上帝是要藉着他的手施拯救与他们；而他们却不晓得。

新译本 徒7:25 他以为同胞们都必知道　神要借着他的手拯救他们，事实上他们却不知道。

现代译 徒7:25 （他以为同胞会明白上帝要用他来解救他们，可是他们竟不明白。）

当代译 徒7:25 摩西满心以为同胞们一定会当他是上帝特派而来拯救他们的救星，可是却刚刚相反。

文理本 徒7:25 意兄弟必悟上帝藉其手救之、而彼不悟也、

修订本 徒7:25 他以为他的弟兄们必明白上帝是藉他的手搭救他们，他们却不明白。

KJV 英 徒7:25 For he supposed his brethren would have understood how that God by his hand would deliver them: but they understood not.

NIV 英 徒7:25 Moses thought that his own people would realize that God was using him to rescue them, but they did not.

主目录 返回顶部

和合本 徒7:26 第二天，遇见两个以色列人争斗，就劝他们和睦，说：‘你们二位是弟兄，为什么彼此欺负呢？’

拼音版 徒7:26 Dì èr tiān, yùjiàn liǎng gè Yǐsèliè rén zhēngdòu, jiù quàn tāmen hémù, shuō, nǐmen èr wèi shì dìxiōng, wèishénme bǐcǐ qīfu ne.

吕振中 徒7:26 第二天有两个以色列人在打架，他出现了；他想法子要使他们复好而和睦，就说∶『同人哪，你们是同胞，为什么相欺负呢？』

新译本 徒7:26 第二天，有人在打架，摩西就出面调解，说：‘你们是弟兄，为什么彼此欺负呢？’

现代译 徒7:26 第二天，他看见两个以色列人在打架，想替他们调解，就说：『你们是同胞，为甚麽自相伤害呢？』

当代译 徒7:26 第二天，他看见两个以色列人在打架，就上前劝解说：‘大家都是同胞，为甚麽互相殴打呢？’

文理本 徒7:26 翌日、见其相鬬、欲使之复和、曰、尔乃兄弟、何相害耶、

修订本 徒7:26 第二天，他遇见有人在打架，就想劝他们和好，说：'二位，你们是弟兄，为什么彼此欺负呢？'

KJV 英 徒7:26 And the next day he shewed himself unto them as they strove, and would have set them at one again, saying, Sirs, ye are brethren; why do ye wrong one to another?

NIV 英 徒7:26 The next day Moses came upon two Israelites who were fighting. He tried to reconcile them by saying, 'Men, you are brothers; why do you want to hurt each other?'

主目录 返回顶部

和合本 徒7:27 那欺负邻舍的把他推开说：‘谁立你作我们的首领和审判官呢？

拼音版 徒7:27 Nà qīfu línshè de, bǎ tā tuī kāi shuō, shuí lì nǐ zuò wǒmen de shǒulǐng, hé shenpàn guān ne.

吕振中 徒7:27 那欺负邻舍的却把他推开说∶『谁设立你做官长和审判员来管我们呢？

新译本 徒7:27 那欺负人的把他推开，说：‘谁立了你作我们的领袖和审判官呢？

现代译 徒7:27 那欺负同胞的把摩西推开，说：『谁指定你作领袖、作法官来管我们呢？

当代译 徒7:27 不料那个欺负人的，一手推开摩西说：‘谁叫你作我们的领袖！谁派你来作我们的法官！

文理本 徒7:27 枉其邻者拒之曰、谁立尔为有司刑官、以治我乎、

修订本 徒7:27 那欺负邻舍的人把他推开，说：'谁立你作我们的领袖和审判官呢？

KJV 英 徒7:27 But he that did his neighbour wrong thrust him away, saying, Who made thee a ruler and a judge over us?

NIV 英 徒7:27 "But the man who was mistreating the other pushed Moses aside and said, 'Who made you ruler and judge over us?

主目录 返回顶部

和合本 徒7:28 难道你要杀我，像昨天杀那埃及人吗？’

拼音版 徒7:28 Nándào nǐ yào shā wǒ, xiàng zuòtiān shā nà Aijí rén má.

吕振中 徒7:28 难道你想要把我杀掉，仿才你昨日杀掉那埃及人么？』

新译本 徒7:28 难道你想杀我，像昨天杀那个埃及人一样吗？’

现代译 徒7:28 你也要杀我，像你昨天杀了那埃及人一样吗？』

当代译 徒7:28 难道你要杀我，像昨天杀那个埃及人一样吗？’

文理本 徒7:28 尔欲杀我、如昨之杀埃及人乎、

修订本 徒7:28 难道你要杀我像昨天杀那埃及人一样吗？'

KJV 英 徒7:28 Wilt thou kill me, as thou diddest the Egyptian yesterday?

NIV 英 徒7:28 Do you want to kill me as you killed the Egyptian yesterday?'

主目录 返回顶部

和合本 徒7:29 摩西听见这话就逃走了，寄居于米甸，在那里生了两个儿子。

拼音版 徒7:29 Móxī tīngjian zhè huà jiù taó zǒu le, jìjū yú Mǐdiàn. zaì nàli shēng le liǎng gè érzi.

吕振中 徒7:29 因了这话、摩西就逃走，在米甸地做侨民。在那里生了两个儿子。

新译本 徒7:29 摩西因为这句话，就逃到米甸地寄居，在那里生了两个儿子。

现代译 徒7:29 摩西一听见这话就逃离埃及，去寄居在米甸。在那里，他生了两个儿子。

当代译 徒7:29 摩西听了这话，心知情势不妙，暗自吃惊，就慌忙逃到米甸去，住在那里。后来他还在那里成家立室，生了两个儿子。

文理本 徒7:29 摩西闻此而逃、旅于米甸之地、生二子焉、

修订本 徒7:29 摩西听见这话就逃走了，寄居于米甸地，在那里生了两个儿子。

KJV 英 徒7:29 Then fled Moses at this saying, and was a stranger in the land of Madian, where he begat two sons.

NIV 英 徒7:29 When Moses heard this, he fled to Midian, where he settled as a foreigner and had two sons.

主目录 返回顶部

和合本 徒7:30 过了四十年，在西乃山的旷野，有一位天使从荆棘火焰中向摩西显现。

拼音版 徒7:30 Guò le sì shí nián, zaì Xīnǎi shān de kuàngye, yǒu yī wèi tiānshǐ, cóng jīngjí huǒyàn zhòng, xiàng Móxī xiǎnxiàn.

吕振中 徒7:30 「过了四十年、在西乃山的野地、有一位天使在刺丛的火焰中向摩西显现。

新译本 徒7:30 “过了四十年，在西奈山的旷野，有一位使者，在荆棘中的火焰里，向摩西显现。

现代译 徒7:30 「过了四十年，在西奈山附近的旷野，有一位天使从荆棘的火焰中向摩西显现。

当代译 徒7:30 又过了四十年，在西奈山的荒野，上帝的使者从荆棘中向摩西显现。

文理本 徒7:30 逾四十年、天使于西乃山之野、棘丛火焰中、见于摩西、

修订本 徒7:30 "过了四十年，在西奈山的旷野，有一位天使在荆棘的火焰中向摩西显现。

KJV 英 徒7:30 And when forty years were expired, there appeared to him in the wilderness of mount Sina an angel of the Lord in a flame of fire in a bush.

NIV 英 徒7:30 "After forty years had passed, an angel appeared to Moses in the flames of a burning bush in the desert near Mount Sinai.

主目录 返回顶部

和合本 徒7:31 摩西见了那异象，便觉希奇，正进前观看的时候，有主的声音说：

拼音版 徒7:31 Móxī jiàn le nà yìxiàng, biàn jué xīqí. zhèng jìn qián guānkàn de shíhou, yǒu zhǔ de shēngyīn shuō,

吕振中 徒7:31 摩西见了那异象，觉得希奇。正上前察看的时候、有主的声音说∶

新译本 徒7:31 他见了这个异象，十分惊奇；他正上前察看的时候，就有主的声音说：

现代译 徒7:31 摩西看见了这景象非常惊骇，走上前去，要看个究竟。这时候，他听见主的声音说：

当代译 徒7:31 摩西看见这奇异现象，十分诧异。他正要上前看个究竟，上帝就对他说：

文理本 徒7:31 摩西见而奇之、近而谛视、有主之声曰、

修订本 徒7:31 摩西见了那异象，觉得很惊讶，正往前观看的时候，有主的声音说：

KJV 英 徒7:31 When Moses saw it, he wondered at the sight: and as he drew near to behold it, the voice of the LORD came unto him,

NIV 英 徒7:31 When he saw this, he was amazed at the sight. As he went over to look more closely, he heard the Lord's voice:

主目录 返回顶部

和合本 徒7:32 ‘我是你列祖的　神，就是亚伯拉罕的　神，以撒的　神，雅各的　神。’摩西战战兢兢，不敢观看。

拼音版 徒7:32 Wǒ shì nǐ lièzǔ de shén, jiù shì Yàbólāhǎn de shén, Yǐsā de shén, Yǎgè de shén. tú Móxī zhàn zhàn jìng jìng, bù gǎn guānkàn.

吕振中 徒7:32 『我就是你列祖的上帝，亚伯拉罕、以撒、雅各的上帝。』摩西战战兢兢、不敢察看。

新译本 徒7:32 ‘我是你祖宗的　神，就是亚伯拉罕、以撒、雅各的　神。’摩西战战兢兢，不敢观看。

现代译 徒7:32 『我是你祖先的上帝，就是亚伯拉罕、以撒、雅各的上帝。』摩西恐惧战栗，不敢观看。

当代译 徒7:32 ‘我是你祖先的上帝，是亚伯拉罕的上帝，是以撒的上帝，是雅各的上帝。’摩西吓得浑身发抖，不敢抬头观看。

文理本 徒7:32 吾乃尔列祖之上帝、即亚伯拉罕、以撒、雅各之上帝也、摩西战栗、而不敢视、

修订本 徒7:32 '我是你列祖的上帝，就是亚伯拉罕、以撒、雅各的上帝。'摩西战战兢兢，不敢观看。

KJV 英 徒7:32 Saying, I am the God of thy fathers, the God of Abraham, and the God of Isaac, and the God of Jacob. Then Moses trembled, and durst not behold.

NIV 英 徒7:32 'I am the God of your fathers, the God of Abraham, Isaac and Jacob.' Moses trembled with fear and did not dare to look.

主目录 返回顶部

和合本 徒7:33 主对他说：‘把你脚上的鞋脱下来，因为你所站之地是圣地。

拼音版 徒7:33 Zhǔ duì tā shuō, bǎ nǐ jiǎo shàng de xié tuō xià lái. yīnwei nǐ suǒ zhàn zhī dì shì shèng dì.

吕振中 徒7:33 主对他说∶『把你脚上的鞋脱下来；因为你所站的地方是圣地。

新译本 徒7:33 主对他说：‘把你脚上的鞋脱掉，因为你所站的地方是圣地。

现代译 徒7:33 主又对他说：『脱掉你的鞋子！因为你所站的地方是圣地。

当代译 徒7:33 上帝又说：‘脱下你的鞋，因为你现在站着的地方是圣地。

文理本 徒7:33 主谓之曰、解尔履、盖尔所立之处、圣地也、

修订本 徒7:33 主对他说：'把你脚上的鞋脱下来，因为你所站的地方是圣地。

KJV 英 徒7:33 Then said the Lord to him, Put off thy shoes from thy feet: for the place where thou standest is holy ground.

NIV 英 徒7:33 "Then the Lord said to him, 'Take off your sandals; the place where you are standing is holy ground.

主目录 返回顶部

和合本 徒7:34 我的百姓在埃及所受的困苦，我实在看见了；他们悲叹的声音，我也听见了。我下来要救他们。你来！我要差你往埃及去。’

拼音版 徒7:34 Wǒde bǎixìng zaì Aijí suǒ shòu de kùnkǔ, wǒ shízaì kànjian le. tāmen bēitàn de shēngyīn, wǒ ye tīngjian le. wǒ xià lái yào jiù tāmen, nǐ lái, wǒ yào chāi nǐ wǎng Aijí qù.

吕振中 徒7:34 我那在埃及的人民所受的苦害，我看得清清楚楚了；他们的叹息我听见了；我下来是要救拔他们；如今你来，我要差遣你往埃及去。』

新译本 徒7:34 我的子民在埃及所受的痛苦，我实在看见了；他们的叹息我也听见了，我下来是要救他们。你来，我要派你到埃及去。’

现代译 徒7:34 我的子民在埃及所受的苦难我都清楚地看见了；我也听见他们的呻吟，我下来要救拔他们。你来！我要差遣你到埃及去。』

当代译 徒7:34 我实在看见我的子民在埃及受苦的情形，又听见他们哀叹的声音，我要下来救他们，你来，我要派你到埃及去。’

文理本 徒7:34 我诚见吾民在埃及之苦、且闻其慨叹、故临以拯之、今来、吾将遣尔入埃及也、

修订本 徒7:34 我的百姓在埃及所受的困苦，我确实看见了；他们悲叹的声音，我也听见了。我下来要救他们。现在，你来，我要差你往埃及去。'

KJV 英 徒7:34 I have seen, I have seen the affliction of my people which is in Egypt, and I have heard their groaning, and am come down to deliver them. And now come, I will send thee into Egypt.

NIV 英 徒7:34 I have indeed seen the oppression of my people in Egypt. I have heard their groaning and have come down to set them free. Now come, I will send you back to Egypt.'

主目录 返回顶部

和合本 徒7:35 这摩西，就是百姓弃绝说‘谁立你作我们的首领和审判官’的；　神却借那在荆棘中显现之使者的手，差派他作首领、作救赎的。

拼音版 徒7:35 Zhè Móxī, jiù shì bǎixìng qìjué shuō, shuí lì nǐ zuò wǒmen de shǒulǐng, hé shenpàn guān de. shén què jiè nà zaì jīngjí zhòng xiǎnxiàn zhī shǐzhe de shǒu, chāi paì tā zuò shǒulǐng, zuò jiùshú de.

吕振中 徒7:35 「这位摩西、族民所弃绝而对他说∶『谁设立你做官长和审判员』的，这一位、上帝却藉那在刺丛中向他显现的天使的手、差遣了，做执政者做释放者。

新译本 徒7:35 他们拒绝了这位摩西，说：‘谁立了你作领袖和审判官呢？’但　神借着在荆棘中向他显现的使者的手，派他作领袖和救赎者。

现代译 徒7:35 「这位摩西就是以色列人所拒绝、质问说『谁指定你作领袖、作法官来管我们呢』的那个人。藉洒在荆棘中显现的天使，上帝差派他作领袖、作解救者。

当代译 徒7:35 这个曾被人排斥说‘谁叫你来作领袖！谁派你来作法官的！’摩西却这样蒙上帝差派，回去当了领袖和救星。

文理本 徒7:35 夫此摩西、即民所拒云、谁立尔为有司刑官者、上帝乃以棘丛中所见天使之手、遣之为有司为援救者矣、

修订本 徒7:35 "这摩西就是有人曾弃绝他说'谁立你作我们的领袖和审判官'的，上帝却藉那在荆棘中显现的天使的手差派他作领袖，作解救者。

KJV 英 徒7:35 This Moses whom they refused, saying, Who made thee a ruler and a judge? the same did God send to be a ruler and a deliverer by the hand of the angel which appeared to him in the bush.

NIV 英 徒7:35 "This is the same Moses whom they had rejected with the words, 'Who made you ruler and judge?' He was sent to be their ruler and deliverer by God himself, through the angel who appeared to him in the bush.

主目录 返回顶部

和合本 徒7:36 这人领百姓出来，在埃及，在红海，在旷野，四十年间行了奇事神迹。

拼音版 徒7:36 Zhè rén lǐng bǎixìng chūlai, zaì Aijí, zaì Hónghǎi, zaì kuàngye, sì shí nián jiàn xíng le qí shì shénjī.

吕振中 徒7:36 是这个人领族民出来，在埃及、在红海、在野地、行了奇事神迹四十年。

新译本 徒7:36 这人领他们出来，并且在埃及地、红海和旷野，行奇事神迹四十年。

现代译 徒7:36 他带领人民从埃及出来，在埃及，在红海，和在旷野的四十年间，行了许多神迹奇事。

当代译 徒7:36 摩西领导以色列人出埃及，过红海，越荒野，四十年内，行了许多神迹奇事。

文理本 徒7:36 彼率民出、行奇事异迹于埃及、红海、旷野、历四十年、

修订本 徒7:36 这人领以色列人出来，在埃及地，在红海，在旷野的四十年间行了奇事神迹。

KJV 英 徒7:36 He brought them out, after that he had shewed wonders and signs in the land of Egypt, and in the Red sea, and in the wilderness forty years.

NIV 英 徒7:36 He led them out of Egypt and did wonders and miraculous signs in Egypt, at the Red Sea and for forty years in the desert.

主目录 返回顶部

和合本 徒7:37 那曾对以色列人说‘　神要从你们弟兄中间给你们兴起一位先知像我’的，就是这位摩西。

拼音版 徒7:37 Nà céng duì Yǐsèliè rén shuō, shén yào cóng nǐmen dìxiōng zhōngjiān, gei nǐmen xīngqǐ yī wèi xiānzhī xiàng wǒde, jiù shì zhè wèi Móxī.

吕振中 徒7:37 这就是那一位摩西，那曾对以色列人说∶『上帝必从你们弟兄中给你们挺生一位神言人、像挺生了我一样（或译∶像我一样）』的。

新译本 徒7:37 以前那位对以色列人说‘　神要从你们弟兄中间，给你们兴起一位先知像我’的，就是这摩西。

现代译 徒7:37 也就是这位摩西告诉以色列人民说：『上帝要从你们的弟兄中为你们兴起一位先知，正像他兴起我一样〔或译：为你们兴起像我一样的先知〕。』

当代译 徒7:37 他曾对以色列人预言说：‘在你们中间，上帝要兴起一位先知，像我一样。’

文理本 徒7:37 曾语以色列众子曰、上帝将于尔兄弟中、挺生先知若我者、即此摩西也、

修订本 徒7:37 这人是摩西，就是那曾对以色列人说'上帝要从你们弟兄中给你们兴起一位先知像我'的。

KJV 英 徒7:37 This is that Moses, which said unto the children of Israel, A prophet shall the Lord your God raise up unto you of your brethren, like unto me; him shall ye hear.

NIV 英 徒7:37 "This is that Moses who told the Israelites, 'God will send you a prophet like me from your own people.'

主目录 返回顶部

和合本 徒7:38 这人曾在旷野会中和西乃山上与那对他说话的天使同在，又与我们的祖宗同在，并且领受活泼的圣言传给我们。

拼音版 徒7:38 Zhè rén céng zaì kuàngye huì zhōng, hé Xīnǎi shān shàng yǔ nà duì tā shuōhuà de tiānshǐ tóng zaì, yòu yǔ wǒmen de zǔzong tóng zaì, bìngqie lǐngshòu huópo de shèng yán chuán gei wǒmen.

吕振中 徒7:38 这个人就是跟那在野地里公会中和西乃山上对他说话的天使在一起、又跟我们的祖宗在一起而作中间人的；他领受了活活的神谕要传给我们。

新译本 徒7:38 那曾经在旷野的大会中，和那在西奈山上对他说话的使者同在，也与我们的祖先同在的，就是他。他领受了活的圣言，传给我们。

现代译 徒7:38 他在旷野跟以色列人民在一起；他和我们的祖先以及在西奈山跟他说话的天使在一起；他领受了上帝永恒的信息，把信息传给我们。

当代译 徒7:38 他又在荒野的‘圣幕’里，把上帝藉着天使在西奈山上告诉他的永恒真理，传给我们的祖先。

文理本 徒7:38 斯人尝于旷野之会中、与在西乃山语彼之天使、及我列祖偕在焉、且受维生之诏、以授我侪、

修订本 徒7:38 这人是那曾在旷野的会众中和西奈山上，与那对他说话的天使同在，又与我们祖宗同在的，他领受了活泼的圣言传给我们。

KJV 英 徒7:38 This is he, that was in the church in the wilderness with the angel which spake to him in the mount Sina, and with our fathers: who received the lively oracles to give unto us:

NIV 英 徒7:38 He was in the assembly in the desert, with the angel who spoke to him on Mount Sinai, and with our fathers; and he received living words to pass on to us.

主目录 返回顶部

和合本 徒7:39 我们的祖宗不肯听从，反弃绝他，心里归向埃及，

拼音版 徒7:39 Wǒmen de zǔzong bù ken tīng cóng, fǎn qìjué tā, xīnli guī xiàng Aijí,

吕振中 徒7:39 我们的祖宗不肯听从他，倒给推开了，心里转向着埃及，

新译本 徒7:39 我们的祖先不肯听从他，反而把他推开，他们的心已经转向了埃及，

现代译 徒7:39 「但是，我们的祖先不听从他，也不理会他，宁愿再回到埃及去。

当代译 徒7:39 可是我们的祖先仍不把他当作领袖看待，对他的话置若罔闻，老是想回埃及去。

文理本 徒7:39 我列祖弗顺而拒之、意欲返埃及、

修订本 徒7:39 我们的祖宗不肯听从，反弃绝他，他们的心转向埃及，

KJV 英 徒7:39 To whom our fathers would not obey, but thrust him from them, and in their hearts turned back again into Egypt,

NIV 英 徒7:39 "But our fathers refused to obey him. Instead, they rejected him and in their hearts turned back to Egypt.

主目录 返回顶部

和合本 徒7:40 对亚伦说：‘你且为我们造些神像，在我们前面引路；因为领我们出埃及地的那个摩西，我们不知道他遭了什么事。’

拼音版 徒7:40 Duì Yàlún shuō, nǐ qie wèi wǒmen zào xiē shénxiàng, zaì wǒmen qiánmian yǐn lù. yīnwei lǐng wǒmen chū Aijí dì de nàge Móxī, wǒmen bù zhīdào tā zāo le shénme shì.

吕振中 徒7:40 对亚伦说∶『请为我们造些神像，可以在前头领我们走的；因为领我们出埃及地的那个摩西、我们不知道他怎么样了！』

新译本 徒7:40 就对亚伦说：‘给我们做一些神像，可以走在我们前头。因为把我们从埃及地领出来的那个摩西，我们不知道他遭遇了什么事。’

现代译 徒7:40 他们对亚伦说：『请替我们造些神像，好在我们前面带路。我们不晓得把我们从埃及领出来的那个摩西遭遇到甚麽事。』

当代译 徒7:40 他们请求亚伦说：‘为我们造些神引领我们吧！”又说：‘那个带我们出埃及的摩西，不知遭遇甚麽事了！’

文理本 徒7:40 谓亚伦曰、为我造神以导我、因率我出埃及之摩西、我不知其何往也、

修订本 徒7:40 对亚伦说：'你为我们造神明，在我们前面引路，因为领我们出埃及地的这个摩西，我们不知道他遭遇了什么事。'

KJV 英 徒7:40 Saying unto Aaron, Make us gods to go before us: for as for this Moses, which brought us out of the land of Egypt, we wot not what is become of him.

NIV 英 徒7:40 They told Aaron, 'Make us gods who will go before us. As for this fellow Moses who led us out of Egypt--we don't know what has happened to him!'

主目录 返回顶部

和合本 徒7:41 那时，他们造了一个牛犊，又拿祭物献给那像，欢喜自己手中的工作。

拼音版 徒7:41 Nàshí, tāmen zào le yī gè niúdú, yòu ná jìwù xiàn gei nà xiàng, huānxǐ zìjǐ shǒu zhòng de gōngzuò.

吕振中 徒7:41 当那些日子、他们真地造了牛犊了，又把祭物供上去给那偶像，并且因他们自己手中所制造的而欢跃。

新译本 徒7:41 在那些日子里，他们做了一个牛犊，把祭物献给那偶像，并且因自己手所做的而欢乐。

现代译 徒7:41 於是他们造了一个小牛像，向它献祭，为自己的手所造出来的东西欢乐庆祝。

当代译 徒7:41 於是他们就造了一头‘金牛犊’，向它拜祭，并且十分欣赏自己所造的神像。

文理本 徒7:41 维时、乃造犊像献祭、而喜己手之工、

修订本 徒7:41 那时，他们造了一个牛犊，又拿祭物献给那像，为自己手所做的工作欢跃。

KJV 英 徒7:41 And they made a calf in those days, and offered sacrifice unto the idol, and rejoiced in the works of their own hands.

NIV 英 徒7:41 That was the time they made an idol in the form of a calf. They brought sacrifices to it and held a celebration in honor of what their hands had made.

主目录 返回顶部

和合本 徒7:42 神就转脸不顾，任凭他们事奉天上的日月星辰，正如先知书上所写的说：‘以色列家啊，你们四十年间在旷野，岂是将牺牲和祭物献给我吗？

拼音版 徒7:42 Shén jiù zhuǎn liǎn bù gù, rènpíng tāmen shìfèng tiān shàng de rì yuè xīng chén, zhèng rú xiānzhī shū shǎng suǒ xie de shuō, Yǐsèliè jiā a, nǐmen sì shí nián jiàn zaì kuàngye, qǐ shì jiāng xī shēng hé jìwù xiàn gei wǒ má.

吕振中 徒7:42 上帝就转脸不顾，任凭他们去服事天上的星军，正如神言人们书上所写的∶『以色列家阿，你们四十年在野地里何曾将牺牲和祭物供献与我呢？

新译本 徒7:42 于是　神转身离开，任凭他们事奉天象，正如先知书所说：‘以色列家啊，你们在旷野四十年，岂是将祭牲和祭物献给我呢？

现代译 徒7:42 但是，上帝转面不看他们，任凭他们去拜天上的星辰，正如先知书上所说：以色列人民哪！在旷野的四十年间，你们并没有为我献上牺牲和祭物呀！

当代译 徒7:42 因此，上帝转脸不顾他们，任由他们胡乱去拜祭日月星辰。这正像先知书所记载的：‘以色列啊，你们在荒野的四十年中，向我献过祭品供物吗？

文理本 徒7:42 于是上帝转而不顾、任其奉事天军、如先知书所录云、以色列室乎、尔四十年于旷野、岂以牺牲祭物献我乎、

修订本 徒7:42 但是上帝转脸不顾，任凭他们祭拜天上的日月星辰，正如先知书上所写的： '以色列家啊，你们四十年间在旷野， 何曾将牺牲和祭物献给我？

KJV 英 徒7:42 Then God turned, and gave them up to worship the host of heaven; as it is written in the book of the prophets, O ye house of Israel, have ye offered to me slain beasts and sacrifices by the space of forty years in the wilderness?

NIV 英 徒7:42 But God turned away and gave them over to the worship of the heavenly bodies. This agrees with what is written in the book of the prophets: "'Did you bring me sacrifices and offerings forty years in the desert, O house of Israel?

主目录 返回顶部

和合本 徒7:43 你们抬着摩洛的帐幕和理番　神的星，就是你们所造、为要敬拜的像。因此，我要把你们迁到巴比伦外去。’

拼音版 徒7:43 Nǐmen tái zhe mó luò de zhàngmù, hé lǐ fān shén de xīng. jiù shì nǐmen suǒ zào wéi yào jìngbaì de xiàng. yīncǐ, wǒ yào bǎ nǐmen qiā dào Bābǐlún waì qù.

吕振中 徒7:43 你们既抬起了摩洛的帐幕和理番神的星来，就是你们所造、要敬拜的形像，那么我就要把你们搬到巴比伦外去。』

新译本 徒7:43 你们抬着摩洛的帐幕，和理番神的星，就是你们做来敬拜的像。所以我要把你们放逐到巴比伦那一边去。’

现代译 徒7:43 你们抬着摩洛神的圣幕，又抬着理番神的星像，就是你们造来拜的偶像。因此，我要迁移你们到巴比伦以外去！

当代译 徒7:43 其实你们抬着为自己塑造的神像摩洛和理番的祭坛，拜祭它们，所以，我要把你们赶到比巴比伦还远的地方去。’

文理本 徒7:43 尔舁摩西之幕、与理番神之星、即尔所造以拜者之像、吾将徙尔于巴比伦外矣、

修订本 徒7:43 你们抬着摩洛的帐幕 和理番──你们神明的星， 就是你们所造为要敬拜的像。 因此，我要把你们迁到巴比伦外去。'

KJV 英 徒7:43 Yea, ye took up the tabernacle of Moloch, and the star of your god Remphan, figures which ye made to worship them: and I will carry you away beyond Babylon.

NIV 英 徒7:43 You have lifted up the shrine of Molech and the star of your god Rephan, the idols you made to worship. Therefore I will send you into exile' beyond Babylon.

主目录 返回顶部

和合本 徒7:44 我们的祖宗在旷野有法柜的帐幕，是　神吩咐摩西叫他照所看见的样式做的。

拼音版 徒7:44 Wǒmen de zǔzong zaì kuàngye, yǒu fǎ guì de zhàngmù, shì shén fēnfu Móxī jiào tā zhào suǒ kànjian de yàngshì zuò de.

吕振中 徒7:44 「在野地里曾有法柜之帐幕给了我们的祖宗，照那样摩西说话者所规定、叫他按所看见的模样去作的。

新译本 徒7:44 “我们的祖先在旷野有作证的帐幕，就是跟摩西谈话的那位指示他，依照他看见的样式做的。

现代译 徒7:44 「我们的祖先在旷野有象徵上帝临在的圣幕，是上帝吩咐摩西依照他所指示的模型造成的。

当代译 徒7:44 我们的祖先在荒野的时候，一直带着那座摩西按照上帝吩咐造来安放‘约柜’的圣幕。

文理本 徒7:44 我列祖在旷野、有为证之幕、如语摩西、命其依所见之式而造者、

修订本 徒7:44 "我们的祖宗在旷野，有作证的会幕，是上帝吩咐摩西照着他所看见的样式做的。

KJV 英 徒7:44 Our fathers had the tabernacle of witness in the wilderness, as he had appointed, speaking unto Moses, that he should make it according to the fashion that he had seen.

NIV 英 徒7:44 "Our forefathers had the tabernacle of the Testimony with them in the desert. It had been made as God directed Moses, according to the pattern he had seen.

主目录 返回顶部

和合本 徒7:45 这帐幕，我们的祖宗相继承受。当　神在他们面前赶出外邦人去的时候，他们同约书亚把帐幕搬进承受为业之地，直存到大卫的日子。

拼音版 徒7:45 Zhè zhàngmù, wǒmen de zǔzong xiāng jì chéng, dàng shén zaì tāmen miànqián gǎn chū waìbāngrén qù de shíhou, tāmen tóng Yuēshūyà bǎ zhāng mù bān jìn chéngshòu wéi yè zhī dì, zhí cún dào Dàwèi de rìzi.

吕振中 徒7:45 这帐幕、我们的祖宗、包括约书亚（与耶稣同名）、既相继承受了，就在取得外国人之地为基业、上帝把他们从我们祖宗面前赶出去的时候、将它带进来，直存到大卫的日子。

新译本 徒7:45 我们的祖先相继承受了这帐幕，　神把外族人从他们面前赶走以后，他们就同约书亚把帐幕带进所得为业的地方，直到大卫的日子。

现代译 徒7:45 后来我们的祖先继承了这圣幕；当上帝在他们前头赶走外邦人、占据那片土地时，约书亚和他们把圣幕搬到那里去，直到大卫的时代。

当代译 徒7:45 后来上帝帮助约书亚击退外族人，把圣幕搬进他应允所赐的地方。其后，我们的祖先代代相传，圣幕一直存留到大卫王的时代。

文理本 徒7:45 我列祖承受此幕、偕约书亚携入异邦、而据其地、即上帝在我列祖前逐彼之时、以至大卫之日、

修订本 徒7:45 这帐幕，我们的祖宗同约书亚相继承受了，当上帝在他们面前赶走外邦人的时候，他们把这帐幕搬进承受为业之地，直存到大卫的日子。

KJV 英 徒7:45 Which also our fathers that came after brought in with Jesus into the possession of the Gentiles, whom God drave out before the face of our fathers, unto the days of David;

NIV 英 徒7:45 Having received the tabernacle, our fathers under Joshua brought it with them when they took the land from the nations God drove out before them. It remained in the land until the time of David,

主目录 返回顶部

和合本 徒7:46 大卫在　神面前蒙恩，祈求为雅各的　神预备居所；

拼音版 徒7:46 Dàwèi zaì shén miànqián mēng ēn, qíqiú wéi Yǎgè de shén yùbeì jū suǒ.

吕振中 徒7:46 大卫在上帝眼前蒙恩，求为雅各之上帝（有古卷作∶雅各家）寻得幕所。

新译本 徒7:46 大卫在　神面前蒙了恩，就求为雅各的　神找个居所，

现代译 徒7:46 大卫蒙上帝喜悦，要求准许他为上帝—就是雅各的上帝—建造一座殿宇〔另有古卷作为以色列人建造一座殿宇〕；

当代译 徒7:46 大卫既从上帝那里得到特别的恩福，就祈求上帝让他建造一座‘圣殿’来敬拜他。

文理本 徒7:46 夫大卫获恩于上帝、求为雅各之上帝得一居所、

修订本 徒7:46 大卫在上帝面前蒙恩，祈求为雅各的家预备居所。

KJV 英 徒7:46 Who found favour before God, and desired to find a tabernacle for the God of Jacob.

NIV 英 徒7:46 who enjoyed God's favor and asked that he might provide a dwelling place for the God of Jacob.

主目录 返回顶部

和合本 徒7:47 却是所罗门为　神造成殿宇。

拼音版 徒7:47 Què shì Suǒluómén wéi shén zàochéng diàn yǔ.

吕振中 徒7:47 然而是所罗门才为上帝建殿的。

新译本 徒7:47 而由所罗门为他建造殿宇。

现代译 徒7:47 可是，后来为上帝建造殿宇的却是所罗门。

当代译 徒7:47 结果，建成圣殿的却是他的儿子所罗门。

文理本 徒7:47 而所罗门为之建室、

修订本 徒7:47 但却是所罗门为上帝造成殿宇。

KJV 英 徒7:47 But Solomon built him an house.

NIV 英 徒7:47 But it was Solomon who built the house for him.

主目录 返回顶部

和合本 徒7:48 其实，至高者并不住人手所造的，就如先知所言：

拼音版 徒7:48 Qíshí zhìgāo zhe bìng bú zhù rén shǒu suǒ zào de. jiù rú xiānzhī suǒ yán,

吕振中 徒7:48 其实至高者不住在人手造的；正如神言人所说的∶

新译本 徒7:48 其实至高者并不住人手所造的，正如先知说：

现代译 徒7:48 「其实，至高的上帝并不住在人所建造的殿宇里，正如先知所说：

当代译 徒7:48 其实，至高的上帝并不住在人造的房屋里，他曾藉着先知说：

文理本 徒7:48 然至上者不居手造之室、如先知所云、

修订本 徒7:48 其实，至高者并不住人手所造的，就如先知所言：

KJV 英 徒7:48 Howbeit the most High dwelleth not in temples made with hands; as saith the prophet,

NIV 英 徒7:48 "However, the Most High does not live in houses made by men. As the prophet says:

主目录 返回顶部

和合本 徒7:49 ‘主说：天是我的座位，地是我的脚凳，你们要为我造何等的殿宇？哪里是我安息的地方呢？

拼音版 徒7:49 Zhǔ shuō, tiān shì wǒde zuòwei, dì shì wǒde jiǎo dèng. nǐmen yào wéi wǒ zào hédeng de diàn yǔ, nàli shì wǒ ānxī de dìfang ne.

吕振中 徒7:49 『天是给我做座位的，地是我脚的凳子；你们要为我建造什么样的殿呢，主说？哪里是我安息的地方呢？

新译本 徒7:49 ‘主说：天是我的宝座，地是我的脚凳，你们要为我建造怎样的殿呢？哪里是我安息的地方呢？

现代译 徒7:49 主说：天是我的宝座；地是我的脚凳。你们要为我建造哪一种殿宇呢？何处是我安息的地方呢？

当代译 徒7:49 ‘天是我的宝座，地是我的脚凳；

文理本 徒7:49 主曰、天乃我座、地乃我足几、尔将为我建何室、我安息之所何在乎、

修订本 徒7:49 '主说：天是我的宝座， 地是我的脚凳。 你们要为我造怎样的殿宇？ 哪里是我安歇的地方呢？

KJV 英 徒7:49 Heaven is my throne, and earth is my footstool: what house will ye build me? saith the Lord: or what is the place of my rest?

NIV 英 徒7:49 "'Heaven is my throne, and the earth is my footstool. What kind of house will you build for me? says the Lord. Or where will my resting place be?

主目录 返回顶部

和合本 徒7:50 这一切不都是我手所造的吗？’

拼音版 徒7:50 Zhè yīqiè dōu shì wǒ shǒu zhòng suǒ zào de má.

吕振中 徒7:50 这一切不都是我手造的么？』

新译本 徒7:50 这一切不都是我手所造的吗？’

现代译 徒7:50 这一切不都是我亲自创造的吗？

当代译 徒7:50 天地不都是我亲手创造的吗？你们要为我造怎样的房屋呢？甚麽地方是我的居所呢？’

文理本 徒7:50 凡此、非皆我手所造者乎、○

修订本 徒7:50 这一切不都是我手所造的吗？'

KJV 英 徒7:50 Hath not my hand made all these things?

NIV 英 徒7:50 Has not my hand made all these things?'

主目录 返回顶部

和合本 徒7:51 你们这硬着颈项、心与耳未受割礼的人，常时抗拒圣灵；你们的祖宗怎样，你们也怎样！

拼音版 徒7:51 Nǐmen zhè yìng zhe jǐngxiàng, xīn yù er wèi shòu gēlǐ de rén, cháng shí kàng jù Shènglíng. nǐmen de zǔzong zenyàng, nǐmen ye zenyàng.

吕振中 徒7:51 「颈项刚硬、心与耳没受割礼的人哪，你们永远抗拒圣灵；你们的祖宗怎样，你们也怎样。

新译本 徒7:51 “你们颈项刚硬、心和耳都未受割礼的人哪！你们时常抗拒圣灵，你们的祖先怎样，你们也怎样。

现代译 徒7:51 「你们这些顽固的人哪，你们心胸闭塞，充耳不闻上帝的信息！你们和你们的祖先一样，总是跟圣灵作对！

当代译 徒7:51 你们这些硬着心肠，耳不听，心不服的人，经常抗拒圣灵，所作所为和你们祖先同出一辙！

文理本 徒7:51 尔曹强项、在心与耳未受割者、恒逆圣神、尔祖所行、尔亦行之、

修订本 徒7:51 "你们这硬着颈项，心与耳未受割礼的人哪，时常抗拒圣灵！你们的祖宗怎样，你们也怎样。

KJV 英 徒7:51 Ye stiffnecked and uncircumcised in heart and ears, ye do always resist the Holy Ghost: as your fathers did, so do ye.

NIV 英 徒7:51 "You stiff-necked people, with uncircumcised hearts and ears! You are just like your fathers: You always resist the Holy Spirit!

主目录 返回顶部

和合本 徒7:52 哪一个先知不是你们祖宗逼迫呢？他们也把预先传说那义者要来的人杀了；如今你们又把那义者卖了、杀了。

拼音版 徒7:52 Nà yī gè xiānzhī, bù shì nǐmen zǔzong bīpò ne. tāmen ye bǎ yùxiān chuánshuō nà yì zhe yào lái de rén shā le. rújīn nǐmen yòu bǎ nà yì zhe maì le, shā le.

吕振中 徒7:52 哪一个神言人，你们的祖宗没有逼迫过？他们八预先宣布那义人之来临的人杀了。

新译本 徒7:52 有哪一个先知，你们的祖先不迫害呢？你们杀了那些预先宣告那义者要来的人，现在又把那义者出卖了，杀害了。

现代译 徒7:52 哪一个先知没有受过你们祖先的迫害呢？先知们宣告那公义的仆人要来临，你们的祖先却把他们杀了；现在你们竟又出卖那仆人，杀害了他。

当代译 徒7:52 哪一位先知不饱尝你们祖先的迫害？甚至那些预言救主基督降世的先知，也被你们祖先所杀。现在你们更变本加厉，杀害了基督！

文理本 徒7:52 先知中、不为尔祖窘逐者谁乎、且杀豫言义者将至之人、此义者、尔今卖而杀之矣、

修订本 徒7:52 先知中有哪一个不是受你们祖宗的迫害呢？他们把预先宣告那义者要来的人杀了。如今你们成了那义者的出卖者和凶手了。

KJV 英 徒7:52 Which of the prophets have not your fathers persecuted? and they have slain them which shewed before of the coming of the Just One; of whom ye have been now the betrayers and murderers:

NIV 英 徒7:52 Was there ever a prophet your fathers did not persecute? They even killed those who predicted the coming of the Righteous One. And now you have betrayed and murdered him--

主目录 返回顶部

和合本 徒7:53 你们受了天使所传的律法，竟不遵守。”

拼音版 徒7:53 Nǐmen shòu le tiānshǐ suǒ chuán de lǜfǎ, jìng bù zūnshǒu.

吕振中 徒7:53 如今你们、你们这些由天使之宣谕领受了律法，而不遵守的人，你们竟成了那义人出卖者河凶手了！」

新译本 徒7:53 你们领受了由天使传达的律法，却不遵守。”

现代译 徒7:53 你们是接受了上帝法律的人；这法律是由天使传下的，而你们却不遵守法律！」

当代译 徒7:53 上帝藉天使所传授的律法，你们虽然接受了，却全不遵守！”

文理本 徒7:53 尔受由天使而设之律、而不守之、○

修订本 徒7:53 你们领受了天使所传布的律法，竟不遵守。"

KJV 英 徒7:53 Who have received the law by the disposition of angels, and have not kept it.

NIV 英 徒7:53 you who have received the law that was put into effect through angels but have not obeyed it."

主目录 返回顶部

和合本 徒7:54 众人听见这话，就极其恼怒，向司提反咬牙切齿。

拼音版 徒7:54 Zhòngrén tīngjian zhè huà, jiù jíqí nǎonù, xiàng sī tí fǎn yǎo yá qièchǐ.

吕振中 徒7:54 众人听了这些话，心如刀割，就向司提反咬牙切齿。

新译本 徒7:54 众人听了这些话，心中非常恼怒，就向着司提反咬牙切齿。

现代译 徒7:54 议会的议员听了司提反这一些话，非常恼怒，向他咬牙切齿。

当代译 徒7:54 犹太领袖听了这番话后，气得七窍生烟，咬牙切齿。

文理本 徒7:54 众闻之、忿极、向之切齿、

修订本 徒7:54 众人听见这些话，心中极其恼怒，向司提反咬牙切齿。

KJV 英 徒7:54 When they heard these things, they were cut to the heart, and they gnashed on him with their teeth.

NIV 英 徒7:54 When they heard this, they were furious and gnashed their teeth at him.

主目录 返回顶部

和合本 徒7:55 但司提反被圣灵充满，定睛望天，看见　神的荣耀，又看见耶稣站在　神的右边，

拼音版 徒7:55 Dàn sī tí fǎn beì Shènglíng chōngmǎn, déngjīng wàng tiān, kànjian shén de róngyào, yòu kànjian Yēsū zhàn zaì shén de yòubiān.

吕振中 徒7:55 但司提反呢、充满圣灵，定睛望天，却看见上帝的荣光，耶稣站在上帝的右边，

新译本 徒7:55 但司提反被圣灵充满，定睛望着天，看见　神的荣耀，并且看见耶稣站在　神的右边，

现代译 徒7:55 司提反被圣灵充满，举目望天，看见上帝的荣耀，又看见耶稣站在上帝的右边，

当代译 徒7:55 司提反却被圣灵充满，注目望天，看见荣耀的上帝和站在他右边的耶稣。

文理本 徒7:55 司提反充于圣神、注目仰天、见上帝之荣、耶稣立于其右、

修订本 徒7:55 但司提反满有圣灵，定睛望天，看见上帝的荣耀，又看见耶稣站在上帝的右边，

KJV 英 徒7:55 But he, being full of the Holy Ghost, looked up stedfastly into heaven, and saw the glory of God, and Jesus standing on the right hand of God,

NIV 英 徒7:55 But Stephen, full of the Holy Spirit, looked up to heaven and saw the glory of God, and Jesus standing at the right hand of God.

主目录 返回顶部

和合本 徒7:56 就说：“我看见天开了，人子站在　神的右边！”

拼音版 徒7:56 Jiù shuō, wǒ kànjian tiān kāi le, Rénzǐ zhàn zaì shén de yòubiān.

吕振中 徒7:56 就说∶「看哪，我看见天敞开着，人子站在上帝的右边呢。」

新译本 徒7:56 就说：“看哪！我看见天开了，人子站在　神的右边。”

现代译 徒7:56 就说：「我看见天门开了，人子站在上帝的右边！」

当代译 徒7:56 司提反兴奋地高呼：“看！我看见天开了，耶稣站在上帝的右边呢！”

文理本 徒7:56 曰、我见天开、人子立于上帝右、

修订本 徒7:56 就说："我看见天开了，人子站在上帝的右边。"

KJV 英 徒7:56 And said, Behold, I see the heavens opened, and the Son of man standing on the right hand of God.

NIV 英 徒7:56 "Look," he said, "I see heaven open and the Son of Man standing at the right hand of God."

主目录 返回顶部

和合本 徒7:57 众人大声喊叫，捂着耳朵，齐心拥上前去，

拼音版 徒7:57 Zhòngrén dàshēng hǎnjiào, wǔ zhe erduo, qíxīn yōng shàng qián qù.

吕振中 徒7:57 他们就大声喊叫，才着耳朵，同心合意地向他冲上去，

新译本 徒7:57 众人大声喊叫，掩着耳朵，一齐向他冲过去，

现代译 徒7:57 他们就大声喊叫，用手掩耳，又一拥上前，抓住司提反，

当代译 徒7:57 众人大声鼓噪，掩着耳朵，一窝蜂儿拥上去，

文理本 徒7:57 众大呼、掩耳、同心蜂拥而上、

修订本 徒7:57 众人大声喊叫，捂着耳朵，齐心冲向他，

KJV 英 徒7:57 Then they cried out with a loud voice, and stopped their ears, and ran upon him with one accord,

NIV 英 徒7:57 At this they covered their ears and, yelling at the top of their voices, they all rushed at him,

主目录 返回顶部

和合本 徒7:58 把他推到城外，用石头打他。作见证的人把衣裳放在一个少年人名叫扫罗的脚前。

拼音版 徒7:58 Bǎ tā tuī dào chéng waì, yòng shítou dǎ tā. zuò jiànzhèng de rén, bǎ yīshang fàng zaì yī gè shàonián rén míng jiào Sǎoluó de jiǎo qián.

吕振中 徒7:58 给赶出城外，直扔石头打。见证人把衣裳脱在一个叫扫罗的壮年人脚旁。

新译本 徒7:58 把他推出城外，用石头打他。那些证人把自己的衣服，放在一个名叫扫罗的青年人脚前。

现代译 徒7:58 把他推出城外，用石头打他。那些证人把自己的外衣交给一个名叫扫罗的青年看管。

当代译 徒7:58 把司提反拉到城外，用石头掷他。那些带头的人把外衣脱下，放在一个名叫扫罗的年轻人脚前。

文理本 徒7:58 逐之出城、以石击之、证者置衣于少者扫罗足前、

修订本 徒7:58 把他推到城外，用石头打他。作见证的人把他们的衣裳放在一个名叫扫罗的青年脚前。

KJV 英 徒7:58 And cast him out of the city, and stoned him: and the witnesses laid down their clothes at a young man's feet, whose name was Saul.

NIV 英 徒7:58 dragged him out of the city and began to stone him. Meanwhile, the witnesses laid their clothes at the feet of a young man named Saul.

主目录 返回顶部

和合本 徒7:59 他们正用石头打的时候，司提反呼吁主说：“求主耶稣接收我的灵魂！”

拼音版 徒7:59 Tāmen zhèng yòng shítou dǎ de shíhou, sī tí fǎn hūyù zhǔ shuō, qiú Yēsū jiē shōu wǒde línghún.

吕振中 徒7:59 他们扔石头打司提反的时候、司提反呼求说∶「主耶稣阿，接纳我的灵。」

新译本 徒7:59 他们用石头打司提反的时候，他呼求说：“主耶稣啊，求你接收我的灵魂！”

现代译 徒7:59 司提反在石头纷纷袭击下，向主呼求说：「主耶稣啊，求你接纳我的灵魂！」

当代译 徒7:59 在乱石投掷之下，司提反向天呼喊说：“主耶稣啊！接收我的灵魂吧！”跟着跪下，再高声说：

文理本 徒7:59 众击时、司提反吁曰、主耶稣纳我魂也、

修订本 徒7:59 他们正用石头打司提反的时候，他呼求说："主耶稣啊，求你接纳我的灵魂！"

KJV 英 徒7:59 And they stoned Stephen, calling upon God, and saying, Lord Jesus, receive my spirit.

NIV 英 徒7:59 While they were stoning him, Stephen prayed, "Lord Jesus, receive my spirit."

主目录 返回顶部

和合本 徒7:60 又跪下大声喊着说：“主啊，不要将这罪归于他们！”说了这话，就睡了。扫罗也喜悦他被害。

拼音版 徒7:60 Yòu guì xià dàshēng hǎn zhe shuō, Zhǔ a, búyào jiāng zhè zuì guīyú tāmen. shuō le zhè huà jiù shuì le. Sǎoluó ye xǐyuè tā beì haì.

吕振中 徒7:60 又跪下大声喊着说∶「主阿，不要将这罪归于他们。」说了这话，就长眠下去了。00

新译本 徒7:60 然后跪下来大声喊着说：“主啊，不要把这罪归给他们！”说了这话，就睡了。

现代译 徒7:60 他又跪下来，大声喊说：「主啊，不要把这罪归给他们！」他说完这话就死了。

当代译 徒7:60 “主啊！不要追究他们的罪。”说完后，就安息了。

文理本 徒7:60 又跪而大呼曰、主欤、勿以此罪归之、言毕而寝、扫罗亦悦其死、

修订本 徒7:60 然后他跪下来，大声喊着："主啊，不要将这罪归于他们！"说了这话，就长眠了。

KJV 英 徒7:60 And he kneeled down, and cried with a loud voice, Lord, lay not this sin to their charge. And when he had said this, he fell asleep.

NIV 英 徒7:60 Then he fell on his knees and cried out, "Lord, do not hold this sin against them." When he had said this, he fell asleep.


使徒行传第8章 - 使徒行传 - 基督教圣经——十版本对照圣经

 使徒行传第8章 - 使徒行传 - 基督教圣经——十版本对照圣经 章

和合本 徒8:1 从这日起，耶路撒冷的教会大遭逼迫。除了使徒以外，门徒都分散在犹太和撒马利亚各处。

拼音版 徒8:1 Cōng zhè rì qǐ, Yēlùsǎleng de jiàohuì, dà zāo bīpò. chúle shǐtú yǐwaì, méntǔ dōu fēnsàn zaì Yóutaì hé sā mǎ liè yà gè chù.

吕振中 徒8:1 司提反被杀掉、扫罗也赞同着。就在那一天就起了大逼迫、苦害那在耶路撒冷的教会；使徒以外，众人都四散在犹太和撒玛利亚各地区。

新译本 徒8:1 司提反被害，扫罗也欣然同意。从那天起，耶路撒冷的教会大受迫害；除了使徒以外，所有的人都分散到犹太和撒玛利亚各地。

现代译 徒8:1 杀害司提反这件事，扫罗是赞同的。从那一天开始，耶路撒冷的教会遭受极残酷的迫害。使徒以外，所有的信徒都分散到犹大和撒马利亚各省去。

当代译 徒8:1 扫罗看见司提反被杀，心里很痛快。从那天起，迫害教会的大风暴一掀而起，横扫耶路撒冷。除了使徒之外，信徒纷纷奔散到犹太和撒马利亚各地。

文理本 徒8:1 是日也、在耶路撒冷之教会、大起窘逐、使徒而外、皆散于犹太及撒玛利亚诸地、

修订本 徒8:1 扫罗也赞同处死他。从那一天开始，耶路撒冷的教会遭受到大迫害，除了使徒以外，众门徒都分散在犹太和撒玛利亚各处。

KJV 英 徒8:1 And Saul was consenting unto his death. And at that time there was a great persecution against the church which was at Jerusalem; and they were all scattered abroad throughout the regions of Judaea and Samaria, except the apostles.

NIV 英 徒8:1 And Saul was there, giving approval to his death. On that day a great persecution broke out against the church at Jerusalem, and all except the apostles were scattered throughout Judea and Samaria.

主目录 返回顶部

和合本 徒8:2 有虔诚的人把司提反埋葬了，为他捶胸大哭。

拼音版 徒8:2 Yǒu qiánchéng de rén, bǎ sī tí fǎn máizàng le, wéi tā chuí xiōng dà kū.

吕振中 徒8:2 虔诚人们收埋了司提反，为他捶胸大哭。

新译本 徒8:2 有些虔诚的人安葬了司提反，为他大大悲痛一番。

现代译 徒8:2 有些虔诚的人把司提反埋葬了，并且为他大声哀哭。

当代译 徒8:2 有些虔诚的信徒满怀悲愤，为司提反哀哭，随后将他埋葬了。

文理本 徒8:2 有敬虔者、葬司提反、为之拊膺大哭、

修订本 徒8:2 有些虔诚的人把司提反埋葬了，为他大大哀哭。

KJV 英 徒8:2 And devout men carried Stephen to his burial, and made great lamentation over him.

NIV 英 徒8:2 Godly men buried Stephen and mourned deeply for him.

主目录 返回顶部

和合本 徒8:3 扫罗却残害教会，进各人的家，拉着男女下在监里。

拼音版 徒8:3 Sǎoluó què cánhaì jiàohuì, jìn gèrén de jiā, lá zhe nánnǚ xià zaì jiānlǐ.

吕振中 徒8:3 扫罗却残害教会，走进各家，拖着男女，送去下监。

新译本 徒8:3 扫罗却残害教会，逐家进去，连男带女拉去坐监。

现代译 徒8:3 这时候，扫罗进行摧残教会的工作；他挨家挨户搜捕男女信徒，把他们关进牢里。

当代译 徒8:3 扫罗疯狂地摧残教会，挨家逐户去把信徒抓到狱里。

文理本 徒8:3 扫罗残害教会、入诸家、执男女下之狱、○

修订本 徒8:3 扫罗却残害教会，挨家挨户地进去，拉着男女关在监里。

KJV 英 徒8:3 As for Saul, he made havock of the church, entering into every house, and haling men and women committed them to prison.

NIV 英 徒8:3 But Saul began to destroy the church. Going from house to house, he dragged off men and women and put them in prison.

主目录 返回顶部

和合本 徒8:4 那些分散的人往各处去传道。

拼音版 徒8:4 Nàxiē fēnsàn de rén, wǎng gè chù qù chuán dào.

吕振中 徒8:4 于是那些四散的人走遍各处去传福音之道。

新译本 徒8:4 那些分散的人，经过各地，传扬福音真道。

现代译 徒8:4 那些分散的信徒到各地传布福音。

当代译 徒8:4 但那些散居各地的信徒坚毅不屈，仍旧到处传福音。

文理本 徒8:4 是以诸散者周游宣道、

修订本 徒8:4 那些分散的人往各地去传福音的道。

KJV 英 徒8:4 Therefore they that were scattered abroad went every where preaching the word.

NIV 英 徒8:4 Those who had been scattered preached the word wherever they went.

主目录 返回顶部

和合本 徒8:5 腓利下撒马利亚城去宣讲基督。

拼音版 徒8:5 Féi lì xià Sāmǎlìyà chéng qù, xuānjiǎng Jīdū.

吕振中 徒8:5 腓利下撒玛利亚城去，将基督宣传给他们。

新译本 徒8:5 腓利下到撒玛利亚城，宣讲基督。

现代译 徒8:5 腓利到撒马利亚城去，向当地的人宣讲基督的事。

当代译 徒8:5 腓利就是其中一个，他专程到撒马利亚城去，宣讲基督的福音。

文理本 徒8:5 腓利下撒玛利亚邑、以基督宣于民、

修订本 徒8:5 腓利下撒玛利亚城去，向当地人宣讲基督。

KJV 英 徒8:5 Then Philip went down to the city of Samaria, and preached Christ unto them.

NIV 英 徒8:5 Philip went down to a city in Samaria and proclaimed the Christ there.

主目录 返回顶部

和合本 徒8:6 众人听见了，又看见腓利所行的神迹，就同心合意地听从他的话。

拼音版 徒8:6 Zhòngrén tīngjian le, yòu kànjian féi lì suǒ xíng de shénjī, jiù tóngxīn héyì de tīng cōng tāde huà.

吕振中 徒8:6 群众都注意腓利所说的话，同心合意，又听又看他所行的神迹。

新译本 徒8:6 群众听了腓利所讲的，看见他所行的神迹，就同心听从了他的话。

现代译 徒8:6 众都聚精会神地听腓利所说的话。他们一边听着，一边观看他所行的神迹。

当代译 徒8:6 城里的人聚精会神听他讲道；又看见他所行的神迹，就心悦诚服。

文理本 徒8:6 众闻之、且见其所行异迹、则同心向往之、

修订本 徒8:6 众人都聚精会神，同心合意地听腓利所说的话，一边听他的话，一边看他所行的神迹。

KJV 英 徒8:6 And the people with one accord gave heed unto those things which Philip spake, hearing and seeing the miracles which he did.

NIV 英 徒8:6 When the crowds heard Philip and saw the miraculous signs he did, they all paid close attention to what he said.

主目录 返回顶部

和合本 徒8:7 因为有许多人被污鬼附着，那些鬼大声呼叫，从他们身上出来；还有许多瘫痪的、瘸腿的，都得了医治。

拼音版 徒8:7 Yīnwei yǒu xǔduō rén beì wūguǐ fùzhuó, nàxiē guǐ dàshēng hūjiào, cōng tāmen shēnshang chūlai. hái yǒu xǔduō tānhuàn de, quètuǐ de, dōu dé le yīzhì.

吕振中 徒8:7 因为有许多人有污灵附着的，灵大声呼喊，就出来了；还有许多瘫痪的、瘸腿的、也都得治好。

新译本 徒8:7 许多人有污灵附在他们身上，污灵大声喊叫了之后，就出来了；还有许多瘫子瘸子都医好了。

现代译 徒8:7 许多污灵大声呼叫，从所依附的人身上出来；许多瘫痪的、瘸腿的，也都获得医治。

当代译 徒8:7 当时有许多人身上附有邪鬼，都给一一赶出来。邪鬼出来的时候，都哀声怪叫。还有不少瘫子和跛子都给医好了。

文理本 徒8:7 盖多有患邪鬼者、其鬼大呼而出、瘫者跛者、亦多获愈、

修订本 徒8:7 因为有许多人被污灵附着，那些污灵大声呼叫，从他们身上出来；还有许多瘫痪的、瘸腿的都得了医治。

KJV 英 徒8:7 For unclean spirits, crying with loud voice, came out of many that were possessed with them: and many taken with palsies, and that were lame, were healed.

NIV 英 徒8:7 With shrieks, evil spirits came out of many, and many paralytics and cripples were healed.

主目录 返回顶部

和合本 徒8:8 在那城里就大有欢喜。

拼音版 徒8:8 Zaì nà chéng lǐ, jiù dà yǒu huānxǐ.

吕振中 徒8:8 那城里满有喜乐。

新译本 徒8:8 在那城里，就大有欢乐。

现代译 徒8:8 撒马利亚城里充满着喜乐。

当代译 徒8:8 城里皆大欢喜，洋溢着欢乐的气氛！

文理本 徒8:8 邑中大喜、○

修订本 徒8:8 那城里，有极大的喜乐。

KJV 英 徒8:8 And there was great joy in that city.

NIV 英 徒8:8 So there was great joy in that city.

主目录 返回顶部

和合本 徒8:9 有一个人，名叫西门，向来在那城里行邪术，妄自尊大，使撒马利亚的百姓惊奇；

拼音版 徒8:9 Yǒu yī gèrén, míng jiào Xīmén, xiàng lái zaì nà chéng lǐ xíng xiéshù, wàng zì zūn dà, shǐ Sāmǎlìyà de bǎixìng jīngqí.

吕振中 徒8:9 但是有一个人名叫西门、向来在那城里行邪术，自称为有数的大人物，使撒玛利亚的民族惊奇。

新译本 徒8:9 有一个人名叫西门，从前在城里行过邪术，使撒玛利亚的居民惊奇，他又自命不凡，

现代译 徒8:9 有一个人，名叫西门，他的邪术曾经轰动了撒马利亚居民。他也自以为了不起；

当代译 徒8:9 撒马利亚城里有个名叫西门的术士，向来妄自尊大，多年来用邪术迷惑人。

文理本 徒8:9 有西门者、素于邑行巫术、每自夸大、使撒玛利亚民惊异、

修订本 徒8:9 有一个人名叫西门，向来在那城里行邪术，自命为大人物，使撒玛利亚的居民惊奇。

KJV 英 徒8:9 But there was a certain man, called Simon, which beforetime in the same city used sorcery, and bewitched the people of Samaria, giving out that himself was some great one:

NIV 英 徒8:9 Now for some time a man named Simon had practiced sorcery in the city and amazed all the people of Samaria. He boasted that he was someone great,

主目录 返回顶部

和合本 徒8:10 无论大小都听从他，说：“这人就是那称为　神的大能者。”

拼音版 徒8:10 Wúlùn dà xiǎo, dōu tīng cōng tā, shuō, zhè rén jiù shì chēngwèi shén de dà néng zhe.

吕振中 徒8:10 众人从小的到大的、都意向着他，说∶「这个人就是上帝的能力，那称为大能的！」

新译本 徒8:10 城里大大小小都听从他，说：“这就是那称为‘　神的大能’的人。”

现代译 徒8:10 城里各阶层的人都很喜欢听他。大家说：「这个人有上帝的能力，是『大能者』。」

当代译 徒8:10 全城的人无论男女老幼都给他迷住了，弄得神魂颠倒，受他指使，还把他当作救主。

文理本 徒8:10 自少至老皆听之、曰、此人即所谓上帝之大能也、

修订本 徒8:10 所有的人，从小到大都听从他，说："这个人就是上帝的能力，那称为大能者的。"

KJV 英 徒8:10 To whom they all gave heed, from the least to the greatest, saying, This man is the great power of God.

NIV 英 徒8:10 and all the people, both high and low, gave him their attention and exclaimed, "This man is the divine power known as the Great Power."

主目录 返回顶部

和合本 徒8:11 他们听从他，因他久用邪术，使他们惊奇。

拼音版 徒8:11 Tāmen tīng cōng tā, yīn tā jiǔ yòng xiéshù, shǐ tāmen jīngqí.

吕振中 徒8:11 他们意向着他，因为他行邪术使他们惊奇、已有好久了。

新译本 徒8:11 他们听从他，因为他长久用邪术，使他们惊奇。

现代译 徒8:11 因为他长久用邪术迷惑他们，所以他们非常注意他。

当代译 徒8:11 全城的人无论男女老幼都给他迷住了，弄得神魂颠倒，受他指使，还把他当作救主。

文理本 徒8:11 众向往之故、为其久以巫术使之惊异也、

修订本 徒8:11 他们听从他，因他很久以来用邪术使他们惊奇。

KJV 英 徒8:11 And to him they had regard, because that of long time he had bewitched them with sorceries.

NIV 英 徒8:11 They followed him because he had amazed them for a long time with his magic.

主目录 返回顶部

和合本 徒8:12 及至他们信了腓利所传　神国的福音和耶稣基督的名，连男带女就受了洗。

拼音版 徒8:12 Jízhì tāmen xìn le féi lì suǒ chuán shén guó de fúyin, hé Yēsū Jīdū de míng, lián nán daì nǚ jiù shòu le xǐ.

吕振中 徒8:12 赶到他们相信腓利论上帝之国和耶稣基督之名所传的福音，他们就受了洗，男女都有。

新译本 徒8:12 等到腓利向他们传了　神的国的福音，和耶稣基督的名，他们就信了腓利，连男带女都受了洗。

现代译 徒8:12 但是，他们相信了腓利所传关於上帝主权的福音和耶稣基督的名时，男男女女都接受了洗礼。

当代译 徒8:12 后来他们相信腓利所传上帝国的福音，知道耶稣基督才是救主，男男女女便都接受洗礼，

文理本 徒8:12 及腓利宣上帝国之福音、与耶稣基督之名、男女遂信而受洗、

修订本 徒8:12 当他们信了腓利所传上帝国的福音和耶稣基督的名，连男带女都受了洗。

KJV 英 徒8:12 But when they believed Philip preaching the things concerning the kingdom of God, and the name of Jesus Christ, they were baptized, both men and women.

NIV 英 徒8:12 But when they believed Philip as he preached the good news of the kingdom of God and the name of Jesus Christ, they were baptized, both men and women.

主目录 返回顶部

和合本 徒8:13 西门自己也信了，既受了洗，就常与腓利在一处，看见他所行的神迹和大异能，就甚惊奇。

拼音版 徒8:13 Xīmén zìjǐ ye xìn le. jì shòu le xǐ, jiù cháng yǔ féi lì zaì yī chù. kànjian tā suǒ xíng de shénjī hé dà yìnéng, jiù shén jīngqí.

吕振中 徒8:13 西门自己也信了；既受了洗，就常和腓利在一起；他看见所行的神迹和大异能，就惊奇。

新译本 徒8:13 连西门自己也信了，他受洗之后，常和腓利在一起，看见所发生的神迹和大能的事，就觉得很惊奇。

现代译 徒8:13 西门自己也相信了；他受洗后常常跟腓利在一起。他看见了腓利所行的异能和神迹，觉得很惊奇。

当代译 徒8:13 西门本人也归信了基督，他还常常追随腓利左右。腓利所行的神迹奇事，令他佩服得五体投地。

文理本 徒8:13 西门亦信、既受洗、常偕腓利、见其所行之异迹大能、而惊异焉、○

修订本 徒8:13 西门自己也信了；既受了洗，就常与腓利在一处，看见他所行的神迹和大异能，就觉得很惊奇。

KJV 英 徒8:13 Then Simon himself believed also: and when he was baptized, he continued with Philip, and wondered, beholding the miracles and signs which were done.

NIV 英 徒8:13 Simon himself believed and was baptized. And he followed Philip everywhere, astonished by the great signs and miracles he saw.

主目录 返回顶部

和合本 徒8:14 使徒在耶路撒冷听见撒马利亚人领受了　神的道，就打发彼得、约翰往他们那里去。

拼音版 徒8:14 Shǐtú zaì Yēlùsǎleng, tīngjian Sāmǎlìyà rén lǐngshòu le shén de dào, jiù dǎfa Bǐdé Yuēhàn wǎng tāmen nàli qù.

吕振中 徒8:14 在耶路撒冷的使徒听见撒玛利亚人领受了上帝之道，就差遣彼得约翰往他们那里去；

新译本 徒8:14 在耶路撒冷的使徒，听见撒玛利亚居民领受了　神的道，就差派彼得和约翰到他们那里去。

现代译 徒8:14 在耶路撒冷的使徒听见撒马利亚人领受了上帝的信息，就派彼得和约翰到他们那里去。

当代译 徒8:14 耶路撒冷的使徒听见撒马利亚人乐意接受上帝的真道，就派彼得和约翰去看看。

文理本 徒8:14 使徒在耶路撒冷、闻撒玛利亚民受上帝之道、乃遣彼得约翰就之、

修订本 徒8:14 在耶路撒冷的使徒听见撒玛利亚人领受了上帝的道，就打发彼得和约翰到他们那里去。

KJV 英 徒8:14 Now when the apostles which were at Jerusalem heard that Samaria had received the word of God, they sent unto them Peter and John:

NIV 英 徒8:14 When the apostles in Jerusalem heard that Samaria had accepted the word of God, they sent Peter and John to them.

主目录 返回顶部

和合本 徒8:15 两个人到了，就为他们祷告，要叫他们受圣灵。

拼音版 徒8:15 Liǎng gèrén dào le, jiù wéi tāmen dǎogào, yào jiào tāmen shòu Shènglíng.

吕振中 徒8:15 两个人就下去，为他们祷告，要使他们受圣灵。

新译本 徒8:15 二人到了，就为大家祷告，要让他们接受圣灵。

现代译 徒8:15 两人一到，就替信徒们祷告，要使他们领受圣灵。

当代译 徒8:15 两人一到，就为那些信徒祷告，使他们可以领受圣灵，

文理本 徒8:15 既至、为众祈祷、俾受圣神、

修订本 徒8:15 两个人下去，就为他们祷告，要让他们领受圣灵，

KJV 英 徒8:15 Who, when they were come down, prayed for them, that they might receive the Holy Ghost:

NIV 英 徒8:15 When they arrived, they prayed for them that they might receive the Holy Spirit,

主目录 返回顶部

和合本 徒8:16 因为圣灵还没有降在他们一个人身上，他们只奉主耶稣的名受了洗。

拼音版 徒8:16 Yīnwei Shènglíng hái méiyǒu jiàng zaì tāmen yī rénshēn shàng. tāmen zhǐ fèng zhǔ Yēsū de míng shòu le xǐ.

吕振中 徒8:16 因为圣灵还没有降在他们一个人身上；他们只是受了洗归于主耶稣的名（或译∶只是在主耶稣名内受了洗）。

新译本 徒8:16 因为圣灵还没有降在他们任何一个身上，他们只是受了洗归入主耶稣的名下。

现代译 徒8:16 因为当时圣灵还没有临到他们当中的任何人；他们只是奉主耶稣的名接受洗礼。

当代译 徒8:16 因为他们只是奉耶稣的名受了洗，圣灵还没有降在他们身上。

文理本 徒8:16 盖圣神尚未临其一人、第受洗归主耶稣之名而已、

修订本 徒8:16 因为圣灵还没有降在他们任何一个人身上，他们只奉主耶稣的名受了洗。

KJV 英 徒8:16 (For as yet he was fallen upon none of them: only they were baptized in the name of the Lord Jesus.)

NIV 英 徒8:16 because the Holy Spirit had not yet come upon any of them; they had simply been baptized into the name of the Lord Jesus.

主目录 返回顶部

和合本 徒8:17 于是使徒按手在他们头上，他们就受了圣灵。

拼音版 徒8:17 Yúshì shǐtú àn shǒu zaì tāmen tóu shàng, tāmen jiù shòu le Shènglíng.

吕振中 徒8:17 于是使徒给他们按手，他们就受了圣灵。

新译本 徒8:17 于是使徒为他们按手，他们就受了圣灵。

现代译 徒8:17 於是彼得和约翰给他们按手，他们就领受了圣灵。

当代译 徒8:17 使徒为他们按手，圣灵就临到他们。

文理本 徒8:17 于是手按之、遂受圣神、

修订本 徒8:17 于是使徒按手在他们头上，他们就领受了圣灵。

KJV 英 徒8:17 Then laid they their hands on them, and they received the Holy Ghost.

NIV 英 徒8:17 Then Peter and John placed their hands on them, and they received the Holy Spirit.

主目录 返回顶部

和合本 徒8:18 西门看见使徒按手，便有圣灵赐下，就拿钱给使徒，

拼音版 徒8:18 Xīmén kànjian shǐtú àn shǒu, biàn yǒu Shènglíng cì xià. jiù ná qián gei shǐtú shuō,

吕振中 徒8:18 西门见藉着使徒的按手，便有圣灵赐下来，就将钱献给使徒，

新译本 徒8:18 西门看见使徒一按手，就有圣灵赐下来，就拿钱给他们，

现代译 徒8:18 西门看见使徒所按手的人都领受了圣灵，就拿钱给使徒，

当代译 徒8:18 西门看见使徒一按手，上帝便立刻赐下圣灵，就想出钱买这能力。

文理本 徒8:18 西门见使徒按手、即有圣神下赐、乃献之以金、

修订本 徒8:18 西门看见使徒一按手，就有圣灵赐下，就拿钱给使徒，

KJV 英 徒8:18 And when Simon saw that through laying on of the apostles' hands the Holy Ghost was given, he offered them money,

NIV 英 徒8:18 When Simon saw that the Spirit was given at the laying on of the apostles' hands, he offered them money

主目录 返回顶部

和合本 徒8:19 说：“把这权柄也给我，叫我手按着谁，谁就可以受圣灵。”

拼音版 徒8:19 Bǎ zhè quánbǐng ye gei wǒ, jiào wǒ shǒu àn zhe shuí. shuí jiù keyǐ shòu Shènglíng.

吕振中 徒8:19 说∶「把这权柄也给我，使我无论给谁按手，谁就可以受圣灵。」

新译本 徒8:19 说：“请把这权柄也给我，叫我为谁按手，谁就可以受圣灵。”

现代译 徒8:19 说：「请把这能力也给我，使我替谁按手，谁就领受圣灵。」

当代译 徒8:19 他便对使徒说：“请把这权柄卖给我吧。让我也能替人按手使他们得着圣灵。”

文理本 徒8:19 曰、以此能予我、俾我手所按者、亦受圣神焉、

修订本 徒8:19 说："请把这权柄也给我，使我手按着谁，谁就可以领受圣灵。"

KJV 英 徒8:19 Saying, Give me also this power, that on whomsoever I lay hands, he may receive the Holy Ghost.

NIV 英 徒8:19 and said, "Give me also this ability so that everyone on whom I lay my hands may receive the Holy Spirit."

主目录 返回顶部

和合本 徒8:20 彼得说：“你的银子和你一同灭亡吧！因你想　神的恩赐是可以用钱买的。

拼音版 徒8:20 Bǐdé shuō, nǐde yínzi, hé nǐ yītóng mièwáng bā. yīn nǐ xiǎng shén de ēncì, shì keyǐ yòng qián mǎi de.

吕振中 徒8:20 彼得对他说∶「你的银子跟你一同灭亡！因为你以为上帝白白的恩是可以用钱买得来的。

新译本 徒8:20 彼得对他说：“你的银子跟你一同灭亡吧！因为你以为　神的恩赐，是可以用钱买的。

现代译 徒8:20 彼得却对他说：「你跟你的金钱一起灭亡吧！你居然妄想能够用钱买上帝的恩赐！

当代译 徒8:20 彼得责备他：“你和你的钱都一同毁灭吧！你以为上帝的恩赐是可以用钱收买的吗？

文理本 徒8:20 彼得谓之曰、尔金与尔偕亡、因尔意上帝之赐、可以金而获也、

修订本 徒8:20 彼得对他说："你的银子和你一同灭亡吧！因为你想上帝的恩赐是可以用钱买的。

KJV 英 徒8:20 But Peter said unto him, Thy money perish with thee, because thou hast thought that the gift of God may be purchased with money.

NIV 英 徒8:20 Peter answered: "May your money perish with you, because you thought you could buy the gift of God with money!

主目录 返回顶部

和合本 徒8:21 你在这道上无分无关，因为在　神面前，你的心不正。

拼音版 徒8:21 Nǐ zaì zhè dào shàng, wú fèn wú guān. yīnwei zaì shén miànqián, nǐde xīn bù zhēng.

吕振中 徒8:21 你在这道上、没有份也没有业，因为你的心在上帝面前本就不正。

新译本 徒8:21 你和这件事是毫无关系的，因为你在　神面前存心不正。

现代译 徒8:21 你在我们的工作上没有份；因为在上帝面前，你的心术不正。

当代译 徒8:21 你在上帝面前居心不良，休想得到这权柄。

文理本 徒8:21 尔于此道、无分无与、因在上帝前、尔心不正也、

修订本 徒8:21 你在这道上无份无关；因为你在上帝面前心怀不正。

KJV 英 徒8:21 Thou hast neither part nor lot in this matter: for thy heart is not right in the sight of God.

NIV 英 徒8:21 You have no part or share in this ministry, because your heart is not right before God.

主目录 返回顶部

和合本 徒8:22 你当懊悔你这罪恶，祈求主，或者你心里的意念可得赦免。

拼音版 徒8:22 Nǐ dàng àohuǐ nǐ zhè zuìè, qíqiú zhǔ. huòzhe nǐ xīnli de yìniàn ke de shèmiǎn.

吕振中 徒8:22 故此你要改悔你这个恶，要祈求主，使你心里的意图可得赦免；

新译本 徒8:22 所以，你要悔改离弃这罪恶，要祈求主，也许你心中的意念可以得到赦免。

现代译 徒8:22 所以，你要悔改，离弃邪恶，祈求主赦免你心中这种意念。

当代译 徒8:22 快点悔改吧！或者主会赦免你，除去你的邪念。

文理本 徒8:22 故宜改悔此恶、祈主、庶几尔心之念可赦、

修订本 徒8:22 你要为你这样的恶而悔改，祈求主，或者你心里的意念可得赦免。

KJV 英 徒8:22 Repent therefore of this thy wickedness, and pray God, if perhaps the thought of thine heart may be forgiven thee.

NIV 英 徒8:22 Repent of this wickedness and pray to the Lord. Perhaps he will forgive you for having such a thought in your heart.

主目录 返回顶部

和合本 徒8:23 我看出你正在苦胆之中，被罪恶捆绑。”

拼音版 徒8:23 Wǒ kàn chū nǐ zhèngzaì kǔdǎn zhī zhōng, beì zuìè kúnbǎng.

吕振中 徒8:23 因为我看你在极苦之苦胆中、在不义之捆绑里。」

新译本 徒8:23 我看出你正在苦胆之中，邪恶捆绑着你。”

现代译 徒8:23 我看出你正在啃着嫉妒的苦果，作罪的囚徒。」

当代译 徒8:23 我看得出你心存妒忌，正被罪恶紧缠，脱身不得。”

文理本 徒8:23 盖我见尔在胆之苦、恶之系也、

修订本 徒8:23 我看出你正在苦胆之中，被不义捆绑着。"

KJV 英 徒8:23 For I perceive that thou art in the gall of bitterness, and in the bond of iniquity.

NIV 英 徒8:23 For I see that you are full of bitterness and captive to sin."

主目录 返回顶部

和合本 徒8:24 西门说：“愿你们为我求主，叫你们所说的，没有一样临到我身上。”

拼音版 徒8:24 Xīmén shuō, yuàn nǐmen wéi wǒ qiú zhǔ, jiào nǐmen suǒ shuō de, méiyǒu yíyàng líndào wǒ shēnshang.

吕振中 徒8:24 西门回答说∶「请替我祈求主吧，使你们所说的没有一样临到我身上。」

新译本 徒8:24 西门回答：“请你们为我求主，好让你们所说的，没有一样临到我身上。”

现代译 徒8:24 西门对彼得和约翰说：「请你们为我向主祈求，使你们所说的这事不至於发生在我身上。」

当代译 徒8:24 西门吓得魂不附体，立刻求彼得说：“请为我求求上帝，免得我遭受你所说的刑罚！”

文理本 徒8:24 西门曰、尔曹为我祈主、使尔所言、无及于我、○

修订本 徒8:24 西门回答说："请你们为我求主，使你们所说的，没有一样临到我身上。"

KJV 英 徒8:24 Then answered Simon, and said, Pray ye to the LORD for me, that none of these things which ye have spoken come upon me.

NIV 英 徒8:24 Then Simon answered, "Pray to the Lord for me so that nothing you have said may happen to me."

主目录 返回顶部

和合本 徒8:25 使徒既证明主道，而且传讲，就回耶路撒冷去，一路在撒马利亚好些村庄传扬福音。

拼音版 徒8:25 Shǐtú jì zhèngmíng zhǔ dào, érqie chuán jiǎng, jiù huí Yēlùsǎleng qù, yīlù zaì Sāmǎlìyà hǎoxiē cūnzhuāng chuányáng fúyin.

吕振中 徒8:25 于是使徒郑重作见证，讲主的道，就回耶路撒冷去，向撒玛利亚许多村子传福音。

新译本 徒8:25 使徒作了见证，讲了主的道，就回耶路撒冷去，一路上在撒玛利亚人的许多村庄里传扬福音。

现代译 徒8:25 彼得和约翰在那里作了见证，宣讲主的信息，然后回耶路撒冷去。归途中，他们在撒马利亚的许多村镇传福音。

当代译 徒8:25 彼得和约翰为主作证，把主的道讲解明白后，就启程回耶路撒冷。沿途又在撒马利亚各村庄传扬福音。

文理本 徒8:25 二人既证主道、而宣言之、则返耶路撒冷、于撒玛利亚诸村宣福音焉、○

修订本 徒8:25 使徒既作了见证，并且宣讲了主的道，就回耶路撒冷去，一路在撒玛利亚好些村庄传扬福音。

KJV 英 徒8:25 And they, when they had testified and preached the word of the Lord, returned to Jerusalem, and preached the gospel in many villages of the Samaritans.

NIV 英 徒8:25 When they had testified and proclaimed the word of the Lord, Peter and John returned to Jerusalem, preaching the gospel in many Samaritan villages.

主目录 返回顶部

和合本 徒8:26 有主的一个使者对腓利说：“起来！向南走，往那从耶路撒冷下迦萨的路上去。那路是旷野。”

拼音版 徒8:26 Yǒu zhǔ de yī gè shǐzhe duì féi lì shuō, qǐlai, xiàng nán zǒu, wǎng nà cōng Yēlùsǎleng xià Jiāsà de lù shàng qù. nà lù shì kuàngye.

吕振中 徒8:26 但是主的一个使者告诉腓利说∶「你起身向南走，往那从耶路撒冷下迦萨的路上去；」这路是野地。

新译本 徒8:26 有主的一位使者对腓利说：“起来，向南走，往那从耶路撒冷下迦萨的路上去。”那条路在旷野里。

现代译 徒8:26 有主的一个天使告诉腓利：「你动身向南走，到那条从耶路撒冷通往迦萨的路上去。」（这条路已经荒废了〔或译：这条路经过旷野〕。）

当代译 徒8:26 有一天，主的使者对腓利说：“往南走，沿着耶路撒冷直通迦萨的路去。”（那条路是很荒凉的。）

文理本 徒8:26 主之使谓腓利曰、起而南、往于自耶路撒冷、下迦萨之路、是乃旷野、

修订本 徒8:26 有主的一个使者对腓利说："起来！向南走，往那从耶路撒冷下迦萨的路上去。"那路是旷野。

KJV 英 徒8:26 And the angel of the Lord spake unto Philip, saying, Arise, and go toward the south unto the way that goeth down from Jerusalem unto Gaza, which is desert.

NIV 英 徒8:26 Now an angel of the Lord said to Philip, "Go south to the road--the desert road--that goes down from Jerusalem to Gaza."

主目录 返回顶部

和合本 徒8:27 腓利就起身去了。不料，有一个埃提阿伯（即古实，见以赛亚十八章一节）人，是个有大权的太监，在埃提阿伯女王干大基的手下总管银库，他上耶路撒冷礼拜去了。

拼音版 徒8:27 Féi lì jiù qǐshēn qù le. búliào, yǒu yī gè āi tí bǒ a rén ( jì Gǔshí jiàn Yǐsaìyà shí bā zhāng yī jiē ) shì gè yǒu dà quán de taì jiàn, zaì āi tí a bó nǚwáng gàn dà jī de shǒu xià zǒng guǎn yín kù, tā shàng Yēlùsǎleng lǐbaì qù le.

吕振中 徒8:27 腓利就起身去。忽见一个埃提阿伯人、是埃提阿伯女王干大基有权力的太监、掌管女王全部银库的。这人上耶路撒冷来敬拜；

新译本 徒8:27 他就动身去了。有一个衣索匹亚人，是衣索匹亚女王干大基有权力的太监，掌管女王全部国库。他上耶路撒冷去礼拜。

现代译 徒8:27 腓利就动身前往。在途中，他遇见一个衣索匹亚的太监。这个人是一位高级官员，在衣索匹亚女王甘大基手下经管财务。他上耶路撒冷去敬拜上帝；

当代译 徒8:27 腓利立刻动身，在迦萨的路上遇见一个埃提阿伯的女王干大基的亲信，他是一位身兼财政大臣之职的太监，刚从耶路撒冷参加崇拜回来，

文理本 徒8:27 遂起而往、遇埃提阿伯人、乃操权之宦竖、总司埃提阿伯女王干大基之库者也、曾至耶路撒冷崇拜而返、

修订本 徒8:27 腓利就起身去了。不料，有一个埃塞俄比亚人，是个有大权的太监，在埃塞俄比亚女王甘大基的手下总管银库，他上耶路撒冷去礼拜。

KJV 英 徒8:27 And he arose and went: and, behold, a man of Ethiopia, an eunuch of great authority under Candace queen of the Ethiopians, who had the charge of all her treasure, and had come to Jerusalem for to worship,

NIV 英 徒8:27 So he started out, and on his way he met an Ethiopian eunuch, an important official in charge of all the treasury of Candace, queen of the Ethiopians. This man had gone to Jerusalem to worship,

主目录 返回顶部

和合本 徒8:28 现在回来，在车上坐着，念先知以赛亚的书。

拼音版 徒8:28 Xiànzaì huí lái, zaì chē shàng zuò zhe, niàn xiānzhī Yǐsaìyà de shū.

吕振中 徒8:28 回去的时候、坐在车上，诵读着神言人以赛亚的书。

新译本 徒8:28 他回去的时候，坐在车上读以赛亚先知的书。

现代译 徒8:28 归途中，他坐在自己的马车上诵读先知以赛亚的书。

当代译 徒8:28 坐在车上，诵读以赛亚先知的书。

文理本 徒8:28 乘车读先知以赛亚书、

修订本 徒8:28 回程中，他坐在车上，正念着以赛亚先知的书，

KJV 英 徒8:28 Was returning, and sitting in his chariot read Esaias the prophet.

NIV 英 徒8:28 and on his way home was sitting in his chariot reading the book of Isaiah the prophet.

主目录 返回顶部

和合本 徒8:29 圣灵对腓利说：“你去贴近那车走。”

拼音版 徒8:29 Shènglíng duì féi lì shuō, nǐ qù tiē jìn nà chē zǒu.

吕振中 徒8:29 圣灵对腓利说∶「你上前去，贴近那车走。」

新译本 徒8:29 圣灵对腓利说：“你往前去，靠近那车子！”

现代译 徒8:29 圣灵对腓利说：「你过去，靠近那车子走。」

当代译 徒8:29 圣灵吩咐腓利：“赶上去，贴近那辆马车走！”

文理本 徒8:29 圣神谓腓利曰、前傍此车、

修订本 徒8:29 圣灵对腓利说："你去！靠近那车走。"

KJV 英 徒8:29 Then the Spirit said unto Philip, Go near, and join thyself to this chariot.

NIV 英 徒8:29 The Spirit told Philip, "Go to that chariot and stay near it."

主目录 返回顶部

和合本 徒8:30 腓利就跑到太监那里，听见他念先知以赛亚的书，便问他说：“你所念的，你明白吗？”

拼音版 徒8:30 Féi lì jiù pǎo dào taì jiàn nàli, tīngjian tā niàn xiānzhī Yǐsaìyà de shū, biàn wèn tā shuō, nǐ suǒ niàn de, nǐ míngbai má.

吕振中 徒8:30 腓利就跑上前去，听见他诵读着神言人以赛亚的书，便说∶「你所读的、难道你懂么？」

新译本 徒8:30 腓利就跑过去，听见他读以赛亚先知的书，就问他：“你所读的，你明白吗？”

现代译 徒8:30 腓利跑过去，听见太监正在诵读先知以赛亚的书，就问他：「你所读的，你明白吗？」

当代译 徒8:30 腓利遵命而行，听见太监在车上诵读以赛亚书，就问：“你所读的经文你明白吗？”

文理本 徒8:30 腓利趋就之、闻其读先知以赛亚书、曰、尔所读者、通晓否、

修订本 徒8:30 腓利就跑到太监那里，听见他正在念以赛亚先知的书，就说："你明白你所念的吗？"

KJV 英 徒8:30 And Philip ran thither to him, and heard him read the prophet Esaias, and said, Understandest thou what thou readest?

NIV 英 徒8:30 Then Philip ran up to the chariot and heard the man reading Isaiah the prophet. "Do you understand what you are reading?" Philip asked.

主目录 返回顶部

和合本 徒8:31 他说：“没有人指教我，怎能明白呢？”于是请腓利上车，与他同坐。

拼音版 徒8:31 Tā shuō, méiyǒu rén zhǐjiào wǒ, zen néng míngbai ne. yúshì qǐng féi lì shàng chē, yǔ tā tóng zuò.

吕振中 徒8:31 他说∶「除非有人领导我，怎能呢？」就请腓利上车，和他同坐。

新译本 徒8:31 他说：“没有人指导我，怎能明白呢？”于是请腓利上车，同他坐在一起。

现代译 徒8:31 他回答：「除非有人开导，我怎能明白呢？」於是他邀请腓利上车，跟他坐在一起。

当代译 徒8:31 “唉！没有人指导我，我怎会明白呢？”那太监说着就恳请腓利上车和他一块儿坐，

文理本 徒8:31 曰、无启迪者、安能通晓乎、遂请腓利升车偕坐、

修订本 徒8:31 他说："没有人指教我，怎能明白呢？"于是他请腓利上车，与他同坐。

KJV 英 徒8:31 And he said, How can I, except some man should guide me? And he desired Philip that he would come up and sit with him.

NIV 英 徒8:31 "How can I," he said, "unless someone explains it to me?" So he invited Philip to come up and sit with him.

主目录 返回顶部

和合本 徒8:32 他所念的那段经，说：“他像羊被牵到宰杀之地，又像羊羔在剪毛的人手下无声，他也是这样不开口。

拼音版 徒8:32 Tā suǒ niàn de nà duàn jīng, shuō, tā xiàng yáng beì qiā dào zǎishā zhī dì, yòu xiàng yánggāo zaì jiǎn maó de shǒu xià wú shēng, tā ye shì zhèyàng bù kāikǒu.

吕振中 徒8:32 他所诵读的那段经是这一段∶「他好像羊被牵到屠宰之地，像羊羔对剪毛的人不出声，他也这样地不开口；

新译本 徒8:32 他所读的那段经文，就是：“他像羊被牵去宰杀，又像羊羔在剪毛的人面前无声，他总是这样不开口。

现代译 徒8:32 他所诵读的那一段经文是：他像一只被牵去屠宰的羊，像一只在剪毛人手下的羔羊默默无声。同样，他也一言不发。

当代译 徒8:32 原来他刚才念的那段经文是：“他如羔羊一般，被牵到宰杀之地，又如驯羊在剪毛的人手下，默默地，一声不响。

文理本 徒8:32 所读之经云、其被牵也、如羊就屠、其不启口也、似羔对翦者而无声、

修订本 徒8:32 他所念的那段经文是这样： "他像羊被牵去宰杀， 又像羔羊在剪毛的人手下无声， 他也是这样不开口。

KJV 英 徒8:32 The place of the scripture which he read was this, He was led as a sheep to the slaughter; and like a lamb dumb before his shearer, so opened he not his mouth:

NIV 英 徒8:32 The eunuch was reading this passage of Scripture: "He was led like a sheep to the slaughter, and as a lamb before the shearer is silent, so he did not open his mouth.

主目录 返回顶部

和合本 徒8:33 他卑微的时候，人不按公义审判他（原文作“他的审判被夺去”）；谁能述说他的世代？因为他的生命从地上夺去。”

拼音版 徒8:33 Tā bēiwēi de shíhou, rén bù àn gōngyì shenpàn tā. ( yuánwén zuò tāde shenpàn beì duó qù ) shuí néng shùshuō tāde shìdaì, yīnwei tāde shēngmìng cōng dì shàng duó qù.

吕振中 徒8:33 受卑抑、他应得的判断被夺了去；他的世系谁还叙说到呢？因为他的生命竟从地上被夺了去。」

新译本 徒8:33 他受屈辱的时候，得不到公平的审判，谁能说出他的身世呢？因为他的生命从地上被夺去。”

现代译 徒8:33 他忍受耻辱；没有人替他主持正义，也没有人能指出他的世系，因为他在世上的生命已到了尽头。

当代译 徒8:33 他纡尊降贵，却受不公平的审判；更惨遭世人杀戮。试问，谁能数算当代的罪状？”

文理本 徒8:33 彼居卑时、义鞫被废、其生见夺于地、其世将焉述之、

修订本 徒8:33 他卑微的时候，得不到公义的审判， 谁能述说他的身世？ 因为他的生命从地上被夺去。"

KJV 英 徒8:33 In his humiliation his judgment was taken away: and who shall declare his generation? for his life is taken from the earth.

NIV 英 徒8:33 In his humiliation he was deprived of justice. Who can speak of his descendants? For his life was taken from the earth."

主目录 返回顶部

和合本 徒8:34 太监对腓利说：“请问先知说这话，是指着谁？是指着自己呢？是指着别人呢？”

拼音版 徒8:34 Taì jiàn duì féi lì shuō, qǐngwèn xiānzhī shuō zhè huà, shì zhǐ zhe shuí, shì zhǐ zhe zìjǐ ne, shì zhǐ zhe biérén ne.

吕振中 徒8:34 太监应时对腓利说∶「求你指教，神言人说这话、是指着谁？指着自己呢？还是指着别人哪？」

新译本 徒8:34 太监对腓利说：“请问先知这话是指谁说的？指他自己呢？还是指别人？”

现代译 徒8:34 太监问腓利：「请指教我，先知这段话是指着谁说的？是指他自己呢，还是指着别人？」

当代译 徒8:34 太监问腓利说：“究竟以赛亚先知是说自己呢，还是说别人呢？”

文理本 徒8:34 宦者谓腓利曰、先知言此、所指何人、己乎、抑他人乎、请以示我、

修订本 徒8:34 太监回答腓利说："请问，先知说这话是指谁，是指自己，还是指别人呢？"

KJV 英 徒8:34 And the eunuch answered Philip, and said, I pray thee, of whom speaketh the prophet this? of himself, or of some other man?

NIV 英 徒8:34 The eunuch asked Philip, "Tell me, please, who is the prophet talking about, himself or someone else?"

主目录 返回顶部

和合本 徒8:35 腓利就开口从这经上起，对他传讲耶稣。

拼音版 徒8:35 Féi lì jiù kāikǒu cōng zhè jìng shàng qǐ, duì tā chuán jiǎng Yēsū

吕振中 徒8:35 腓利就开口，从这一段经起，将耶稣这福音传给他。

新译本 徒8:35 腓利就开口，从这段经文开始，向他传讲耶稣。

现代译 徒8:35 腓利就开口，从这一段经文开始，向他讲解关於耶稣的福音的事。

当代译 徒8:35 腓利就以这段经文为根据，引导他认识耶稣。

文理本 徒8:35 腓利遂启口、由此经以宣耶稣、

修订本 徒8:35 腓利就开口，从这段经文开始，对他传讲耶稣的福音。

KJV 英 徒8:35 Then Philip opened his mouth, and began at the same scripture, and preached unto him Jesus.

NIV 英 徒8:35 Then Philip began with that very passage of Scripture and told him the good news about Jesus.

主目录 返回顶部

和合本 徒8:36 二人正往前走，到了有水的地方，太监说：“看哪，这里有水，我受洗有什么妨碍呢？”（有古卷在此有

拼音版 徒8:36 `Er rén zhēng wǎng qián zǒu, dào le yǒu shuǐ de dìfang, taì jiàn shuō, kàn nǎ, zhèlǐ yǒu shuǐ, wǒ shòuxǐ yǒu shénme fáng aì ne. ( yǒu gǔ juǎn zaì cǐ yǒu féi lì shuō,

吕振中 徒8:36 他们沿路走的时候，到了有水的地方；太监说∶「看哪，这里有水！什么能拦阻我受洗礼呢？」（此处有古卷加徒8∶37）

新译本 徒8:36 他们一路走，到了有水的地方，太监说：“你看，这里有水，有什么可以阻止我受洗呢？”

现代译 徒8:36 他们经过一个地方，路旁有水，太监说：「这里有水，我不可以就在这里接受洗礼吗？」Ⅶ

当代译 徒8:36 他们往前走的时候，刚巧经过一处有水的地方。“你看！这里有水，我可以接受洗礼吗？”太监很兴奋地说。

文理本 徒8:36 行时、遇有水处、

修订本 徒8:36 二人正沿路往前走，到了有水的地方，太监说："看哪！这里有水，有什么能阻止我受洗呢？"

KJV 英 徒8:36 And as they went on their way, they came unto a certain water: and the eunuch said, See, here is water; what doth hinder me to be baptized?

NIV 英 徒8:36 As they traveled along the road, they came to some water and the eunuch said, "Look, here is water. Why shouldn't I be baptized?"

主目录 返回顶部

和合本 徒8:37 腓利说：“你若是一心相信，就可以。”他回答说：“我信耶稣基督是　神的儿子。”）

拼音版 徒8:37 Nǐ re/ruò shì yī xīn xiāngxìn jiù keyǐ, tā huídá shuō, wǒ xìn Yēsū Jīdū shì shén de érzi )

吕振中 徒8:37 腓利说∶「你若全心相信，就可以受洗礼。」他回答说∶「我信耶稣基督是上帝的儿子。」

新译本 徒8:37 （有些抄本在此有第37节：“腓利说：‘你若全心相信，就可以受洗。’他回答说：‘我信耶稣基督是　神的儿子。’”）

现代译 徒8:37 〔有些古卷加37节：腓利对他说：『你如果真心相信，就可以接受洗礼。』他回答：『我信耶稣基督是上帝的儿子。』〕

当代译 徒8:37 “只要你全心全意地相信，当然可以。”腓利说。“我全心相信耶稣基督是上帝的儿子！”太监决然说道。

文理本 徒8:37 宦者曰、此有水、我受洗、何阻耶、

修订本 徒8:37

KJV 英 徒8:37 And Philip said, If thou believest with all thine heart, thou mayest. And he answered and said, I believe that Jesus Christ is the Son of God.

NIV 英 徒8:37 [Philip said, "If you believe with all your heart, you may." The eunuch answered, "I believe that Jesus Christ is the Son of God."]

主目录 返回顶部

和合本 徒8:38 于是吩咐车站住，腓利和太监二人同下水里去，腓利就给他施洗。

拼音版 徒8:38 Yúshì fēnfu chē zhàn zhù, féi lì hé taì jiàn èr rén tóng xià shuǐ lǐ qù, féi lì jiù gei Tāshī xǐ.

吕振中 徒8:38 便吩咐叫车站住；腓利和太监、两个人都下水，腓利就给太监施洗。

新译本 徒8:38 于是太监吩咐停车，腓利和他两人下到水中，腓利就给他施洗。

现代译 徒8:38 太监就吩咐停车；腓利跟他一同下到水里，为他施行洗礼。

当代译 徒8:38 於是太监就吩咐停车，两人一同下到水里，腓利就给他施洗礼，

文理本 徒8:38 命停车、腓利与宦者咸入水、遂为之施洗、

修订本 徒8:38 于是他吩咐把车停下来，腓利和太监二人一同下到水里，腓利就给他施洗。

KJV 英 徒8:38 And he commanded the chariot to stand still: and they went down both into the water, both Philip and the eunuch; and he baptized him.

NIV 英 徒8:38 And he gave orders to stop the chariot. Then both Philip and the eunuch went down into the water and Philip baptized him.

主目录 返回顶部

和合本 徒8:39 从水里上来，主的灵把腓利提了去。太监也不再见他了，就欢欢喜喜地走路。

拼音版 徒8:39 Cóng shuǐ lǐ shàng lái, zhǔ de líng bǎ féi lì tí le qù, taì jiàn ye bù zaìjiàn tā le, jiù huān huānxǐ xǐ de zǒu lù.

吕振中 徒8:39 他们从水里上来，主的灵（同词∶风）把腓利攫了去；太监不再看见他，就欢欢喜喜地走他的路。

新译本 徒8:39 他们从水里上来的时候，主的灵就把腓利提去了，太监再也看不见他，就欢欢喜喜地上路。

现代译 徒8:39 他们从水里上来的时候，主的灵把腓利提去；太监再也看不见他了。他继续赶路，满心快乐。

当代译 徒8:39 从水里上来时，圣灵忽然把腓利提走了。太监虽然再也看不见他，还是满心欢喜地踏上了归途。

文理本 徒8:39 自水而上、主之神忽摄腓利去、宦者不复见之、乃欣然就道、

修订本 徒8:39 他们从水里上来，主的灵把腓利提了去，太监再也看不见他了，就欢欢喜喜地上路。

KJV 英 徒8:39 And when they were come up out of the water, the Spirit of the Lord caught away Philip, that the eunuch saw him no more: and he went on his way rejoicing.

NIV 英 徒8:39 When they came up out of the water, the Spirit of the Lord suddenly took Philip away, and the eunuch did not see him again, but went on his way rejoicing.

主目录 返回顶部

和合本 徒8:40 后来有人在亚锁都遇见腓利。他走遍那地方，在各城宣传福音，直到凯撒利亚。

拼音版 徒8:40 Hòulái yǒu rén zaì yà suǒ dōu yùjiàn féi lì, tā zǒu biàn nà dìfang, zaì gè chéng xuānchuán fúyin, zhídào Gāisālíyà.

吕振中 徒8:40 腓利呢、却在亚锁都有人看见。他走遍所有的城市传福音，直到该撒利亚。

新译本 徒8:40 后来有人在亚锁都遇见腓利。他走遍各城，传讲福音，直到该撒利亚。

现代译 徒8:40 后来有人在亚锁都遇见腓利；他走遍那一带地方，在各村镇宣讲福音，直到他来到凯撒利亚。

当代译 徒8:40 事后，腓利发觉自己身在亚锁都，他就在那里走遍大城小镇，沿途传扬福音，直到凯撒利亚。

文理本 徒8:40 人见腓利于亚锁都、经行其地、宣福音于诸邑、以至该撒利亚、

修订本 徒8:40 后来有人在亚锁都遇见腓利；他走遍那地方，在各城宣扬福音，一直到凯撒利亚。

KJV 英 徒8:40 But Philip was found at Azotus: and passing through he preached in all the cities, till he came to Caesarea.

NIV 英 徒8:40 Philip, however, appeared at Azotus and traveled about, preaching the gospel in all the towns until he reached Caesarea.


使徒行传第9章 - 使徒行传 - 基督教圣经——十版本对照圣经

 使徒行传第9章 - 使徒行传 - 基督教圣经——十版本对照圣经 章

和合本 徒9:1 扫罗仍然向主的门徒口吐威吓凶杀的话，去见大祭司，

拼音版 徒9:1 Sǎoluó réngrán xiàng zhǔ de méntǔ, kǒu tù wēi hè xiōngshā de huà, qù jiàn Dàjìsī,

吕振中 徒9:1 但是扫罗，仍然向主的门徒喷吐恐吓和凶杀的口气。他上去见大祭司，

新译本 徒9:1 扫罗仍向主的门徒发恐吓凶杀的话。他到大祭司那里，

现代译 徒9:1 这些时候，扫罗继续用凶杀的口气恐吓主的信徒。他去见大祭司，

当代译 徒9:1 另一方面，扫罗继续心狠手辣地迫害信徒。

文理本 徒9:1 扫罗仍向主之门徒、口出威吓杀戮之言、诣大祭司、

修订本 徒9:1 扫罗不断用威吓凶悍的口气向主的门徒说话。他去见大祭司，

KJV 英 徒9:1 And Saul, yet breathing out threatenings and slaughter against the disciples of the Lord, went unto the high priest,

NIV 英 徒9:1 Meanwhile, Saul was still breathing out murderous threats against the Lord's disciples. He went to the high priest

主目录 返回顶部

和合本 徒9:2 求文书给大马色的各会堂，若是找着信奉这道的人，无论男女，都准他捆绑带到耶路撒冷。

拼音版 徒9:2 Qiú wén shū gei Dàmǎsè de ge gōngtáng, ruò shì zhǎo zhe xìnfèng zhè dào de rén, wúlùn nánnǚ, dōu zhún tā kúnbǎng daì dào Yēlùsǎleng.

吕振中 徒9:2 向他求文书给大马色各会堂，好使他、若找着了什么人信奉这道路，无论男女、都可以捆住，带到耶路撒冷。

新译本 徒9:2 要求他发公函给大马士革各会堂，如果发现奉行这道的人，准他连男带女缉拿到耶路撒冷。

现代译 徒9:2 要求发给致大马士革各犹太会堂的文件，准许他搜捕跟从主的道路的人，无论男女，都押解到耶路撒冷去。

当代译 徒9:2 他从大祭司那里取得授权令之后，便到大马士革去，准备到各会堂拘捕信耶稣的人，把他们押回耶路撒冷。

文理本 徒9:2 求书达于大马色诸会堂、若遇从此道者、无论男女、则系而解至耶路撒冷、

修订本 徒9:2 要求发信给大马士革的各会堂，若是找着信奉这道的人，无论男女，都准他捆绑带到耶路撒冷。

KJV 英 徒9:2 And desired of him letters to Damascus to the synagogues, that if he found any of this way, whether they were men or women, he might bring them bound unto Jerusalem.

NIV 英 徒9:2 and asked him for letters to the synagogues in Damascus, so that if he found any there who belonged to the Way, whether men or women, he might take them as prisoners to Jerusalem.

主目录 返回顶部

和合本 徒9:3 扫罗行路，将到大马色，忽然从天上发光，四面照着他。

拼音版 徒9:3 Sǎoluó xíng lù, jiāng dào Dàmǎsè, hūrán cóng tiān shàng fāguāng, sìmiàn zhào zhe tā.

吕振中 徒9:3 扫罗在走路，将近大马色的时候、忽然有光从天上周围闪烁地照射他。

新译本 徒9:3 他快到大马士革的时候，忽然有光从天上向他四面照射。

现代译 徒9:3 在往大马士革去的途中，快到城里的时候，忽然有一道光从天上下来，四面照射着他。

当代译 徒9:3 快到大马士革的时候，突然有一道眩目的强光，从天上射着扫罗，

文理本 徒9:3 行近大马色、天忽有光环照之、

修订本 徒9:3 扫罗在途中，将到大马士革的时候，忽然有一道光从天上下来，四面照射着他，

KJV 英 徒9:3 And as he journeyed, he came near Damascus: and suddenly there shined round about him a light from heaven:

NIV 英 徒9:3 As he neared Damascus on his journey, suddenly a light from heaven flashed around him.

主目录 返回顶部

和合本 徒9:4 他就仆倒在地，听见有声音对他说：“扫罗，扫罗！你为什么逼迫我？”

拼音版 徒9:4 Tā jiù pú dǎo zaì dì, tīngjian yǒu shēngyīn duì tā shuō, Sǎoluó, Sǎoluó, nǐ wèishénme bīpò wǒ.

吕振中 徒9:4 他就仆倒在地上，听见有声音对他说∶「扫罗，扫罗，你为什么逼迫我？」

新译本 徒9:4 他仆倒在地，听见有声音对他说：“扫罗，扫罗！你为什么迫害我？”

现代译 徒9:4 他仆倒在地上，听见有声音对他说：「扫罗，扫罗！你为甚麽迫害我？」

当代译 徒9:4 他立刻倒在地上，同时听见有声音说：“扫罗！扫罗！你为甚麽迫害我？”

文理本 徒9:4 遂仆地、闻有声谓之曰、扫罗、扫罗、何窘迫我、

修订本 徒9:4 他就仆倒在地，听见有声音对他说："扫罗！扫罗！你为什么迫害我？"

KJV 英 徒9:4 And he fell to the earth, and heard a voice saying unto him, Saul, Saul, why persecutest thou me?

NIV 英 徒9:4 He fell to the ground and heard a voice say to him, "Saul, Saul, why do you persecute me?"

主目录 返回顶部

和合本 徒9:5 他说：“主啊，你是谁？”主说：“我就是你所逼迫的耶稣。

拼音版 徒9:5 Tā shuō, Zhǔ a, nǐ shì shuí. zhǔ shuō, wǒ jiù shì nǐ suǒ bīpò de Yēsū.

吕振中 徒9:5 他说∶「先生（或译∶主阿），你是谁？」主说∶「我就是你所逼迫的耶稣；

新译本 徒9:5 他说：“主啊，你是谁？”主说：“我就是你所迫害的耶稣。

现代译 徒9:5 他就问：「主啊，你是谁？」那声音回答：「我就是你所迫害的耶稣。

当代译 徒9:5 “主啊，请问你是谁？”那声音说：“我就是你苦苦迫害的耶稣。

文理本 徒9:5 曰、主、尔为谁、曰、我乃尔所窘迫之耶稣也、

修订本 徒9:5 他说："主啊！你是谁？"主说："我就是你所迫害的耶稣。

KJV 英 徒9:5 And he said, Who art thou, Lord? And the Lord said, I am Jesus whom thou persecutest: it is hard for thee to kick against the pricks.

NIV 英 徒9:5 "Who are you, Lord?" Saul asked. "I am Jesus, whom you are persecuting," he replied.

主目录 返回顶部

和合本 徒9:6 起来！进城去，你所当做的事，必有人告诉你。”

拼音版 徒9:6 Qǐlai, jìn chéng qù, nǐ dàng zuò de shì, bì yǒu rén gàosu nǐ.

吕振中 徒9:6 你起来、进城，你所应该作的、就有人告诉你。」

新译本 徒9:6 起来，进城去！你应当作的事，一定有人告诉你。”

现代译 徒9:6 起来，进城里去，有人会把你所该做的事告诉你。」

当代译 徒9:6 起来！进城去，在那里等候我的命令”

文理本 徒9:6 起、入城、尔当行者、将以示尔、

修订本 徒9:6 起来！进城去，你应该做的事，必有人告诉你。"

KJV 英 徒9:6 And he trembling and astonished said, Lord, what wilt thou have me to do? And the Lord said unto him, Arise, and go into the city, and it shall be told thee what thou must do.

NIV 英 徒9:6 "Now get up and go into the city, and you will be told what you must do."

主目录 返回顶部

和合本 徒9:7 同行的人站在那里，说不出话来，听见声音，却看不见人。

拼音版 徒9:7 tóngxíng de rén, zhàn zaì nàli, shuō bú chū huà lái, tīngjian shēngyīn, què kàn bù jiàn rén.

吕振中 徒9:7 和他同行的人都站着，说不出话来，听见声音，却见不着什么人！

新译本 徒9:7 同行的人，听见声音，却看不见人，只是目瞪口呆地站在那里。

现代译 徒9:7 跟扫罗同行的人都站住，说不出话来；他们听见声音，却看不见人。

当代译 徒9:7 同行的人，只听见声音，却看不见人，吓得张口结舌。

文理本 徒9:7 同行者噤而立、闻声而不见人、

修订本 徒9:7 同行的人站在那里，说不出话来，因为他们听见声音，却看不见人。

KJV 英 徒9:7 And the men which journeyed with him stood speechless, hearing a voice, but seeing no man.

NIV 英 徒9:7 The men traveling with Saul stood there speechless; they heard the sound but did not see anyone.

主目录 返回顶部

和合本 徒9:8 扫罗从地上起来，睁开眼睛，竟不能看见什么。有人拉他的手，领他进了大马色。

拼音版 徒9:8 Sǎoluó cóng dì shàng qǐlai, zhēng kāi yǎnjing, jìng bùnéng kànjian shénme. yǒu rén lá tāde shǒu, lǐng tā jìn le Dàmǎsè.

吕振中 徒9:8 扫罗从地上爬起来，睁开眼睛，却看不见什么。有人拉他的手带着他，带进大马色。

新译本 徒9:8 扫罗从地上爬起来，睁开眼睛，却什么也看不见。他们牵着他的手，领他进大马士革。

现代译 徒9:8 扫罗从地上爬起来，睁开眼睛，甚麽都看不见。同行的人拉着他的手，带他进大马士革城。

当代译 徒9:8 扫罗爬起身来，睁大眼睛，却发觉自己已经瞎了，只好由同伴搀扶着进城。

文理本 徒9:8 扫罗自地起、开目无所见、同人援其手、导入大马色、

修订本 徒9:8 扫罗从地上起来，睁开眼睛，竟不能看见什么。有人拉他的手，领他进了大马士革。

KJV 英 徒9:8 And Saul arose from the earth; and when his eyes were opened, he saw no man: but they led him by the hand, and brought him into Damascus.

NIV 英 徒9:8 Saul got up from the ground, but when he opened his eyes he could see nothing. So they led him by the hand into Damascus.

主目录 返回顶部

和合本 徒9:9 三日不能看见，也不吃，也不喝。

拼音版 徒9:9 Sān rì bùnéng kànjian, ye bú chī, ye bú hē.

吕振中 徒9:9 他三天不能看见，没有吃，也没有喝。

新译本 徒9:9 他三天都不能看见什么，不吃也不喝。

现代译 徒9:9 他叁天看不见甚麽；没有吃，也没有喝。

当代译 徒9:9 一连叁天，扫罗失去视觉，也不吃不喝。

文理本 徒9:9 三日不见、亦不饮食、○

修订本 徒9:9 他三天什么都看不见，也不吃也不喝。

KJV 英 徒9:9 And he was three days without sight, and neither did eat nor drink.

NIV 英 徒9:9 For three days he was blind, and did not eat or drink anything.

主目录 返回顶部

和合本 徒9:10 当下，在大马色有一个门徒，名叫亚拿尼亚。主在异象中对他说：“亚拿尼亚。”他说：“主，我在这里。”

拼音版 徒9:10 Dāngxià zaì Dàmǎsè, yǒu yī gè méntǔ, míng jiào Yàná ní yà. zhǔ zaì yìxiàng zhòng duì tā shuō, Yàná ní yà. tā shuō, Zhǔ, wǒ zaì zhèlǐ.

吕振中 徒9:10 在大马色有一个门徒名叫亚拿尼亚。在异象中主对他说∶「亚拿尼亚。」他说∶「主阿，你看，我在这里。」

新译本 徒9:10 在大马士革，有一个门徒名叫亚拿尼亚，主在异象中对他说：“亚拿尼亚！”他说：“主啊，我在这里。”

现代译 徒9:10 在大马士革有一个信徒，名叫亚拿尼亚。他得了一个异象；在异象中主叫他：「亚拿尼亚！」他回答：「主啊，我在这里。」

当代译 徒9:10 这时候在大马士革城里，有个名叫亚拿尼亚的信徒。他在异象中听见主呼唤他的名字，就回答主说：“主，我在这里。”

文理本 徒9:10 在大马色、有门徒亚拿尼亚者、主于异象中语之曰、亚拿尼亚乎、对曰、主、我在此、

修订本 徒9:10 那时，在大马士革有一个门徒，名叫亚拿尼亚。主在异象中对他说："亚拿尼亚！"他说："主啊，我在这里。"

KJV 英 徒9:10 And there was a certain disciple at Damascus, named Ananias; and to him said the Lord in a vision, Ananias. And he said, Behold, I am here, Lord.

NIV 英 徒9:10 In Damascus there was a disciple named Ananias. The Lord called to him in a vision, "Ananias!" "Yes, Lord," he answered.

主目录 返回顶部

和合本 徒9:11 主对他说：“起来！往直街去，在犹大的家里，访问一个大数人，名叫扫罗，他正祷告；

拼音版 徒9:11 Zhǔ duì tā shuō, qǐlai, wǎng zhí jiē qù, zaì Yóudà de jiā lǐ, fǎngwèn yī gè dà shǔ rén míng jiào Sǎoluó. tā zhèng dǎogào.

吕振中 徒9:11 主对他说∶「你起来，往那叫直街的路上去，在犹大家里找一个大数人名叫扫罗；他正在祷告，

新译本 徒9:11 主说：“起来，到那叫直街的路上去，要在犹大家里找一个大数人，名叫扫罗。你看，他正在祷告，

现代译 徒9:11 主说：「你立刻往直街去，在犹大家里找一个大数人，名叫扫罗。他正在祷告，

当代译 徒9:11 “你立刻下去，到直街那个犹大的家去，告诉他你要见大数城的扫罗。扫罗现正在向我祷告。

文理本 徒9:11 主曰、起、往至一街名直者、于犹大家、访大数人扫罗、彼方祈祷、

修订本 徒9:11 主对他说："起来！往那叫直街的路去，在犹大的家里，去找一个大数人，名叫扫罗；他正在祷告，

KJV 英 徒9:11 And the Lord said unto him, Arise, and go into the street which is called Straight, and enquire in the house of Judas for one called Saul, of Tarsus: for, behold, he prayeth,

NIV 英 徒9:11 The Lord told him, "Go to the house of Judas on Straight Street and ask for a man from Tarsus named Saul, for he is praying.

主目录 返回顶部

和合本 徒9:12 又看见了一个人，名叫亚拿尼亚，进来按手在他身上，叫他能看见。”

拼音版 徒9:12 Yòu kànjian le yī gèrén, míng jiào Yàná ní yà, jìnlái àn shǒu zaì tā shēnshang, jiào tā néng kànjian.

吕振中 徒9:12 在异象中见有一个人名叫亚拿尼亚进来，给他按手，使他能看见。」

新译本 徒9:12 在异象中他看见一个人，名叫亚拿尼亚，进来为他按手，使他可以再看得见。”

现代译 徒9:12 在异象中看见了一个人，名叫亚拿尼亚，进来给他按手，使他恢复视觉。」

当代译 徒9:12 我已让他预先看见你到他那里去，为他按手，使他恢复视觉。”

文理本 徒9:12 且见一人名亚拿尼亚、入而手按之、使之复明、

修订本 徒9:12 在异象中看见了一个人，名叫亚拿尼亚，进来为他按手，让他能再看得见。"

KJV 英 徒9:12 And hath seen in a vision a man named Ananias coming in, and putting his hand on him, that he might receive his sight.

NIV 英 徒9:12 In a vision he has seen a man named Ananias come and place his hands on him to restore his sight."

主目录 返回顶部

和合本 徒9:13 亚拿尼亚回答说：“主啊，我听见许多人说，这人怎样在耶路撒冷多多苦害你的圣徒，

拼音版 徒9:13 Yàná ní yà huídá shuō, Zhǔ a, wǒ tīngjian xǔduō rén shuō, zhè rén zenyàng zaì Yēlùsǎleng duō duō kǔhaì nǐde shèngtú.

吕振中 徒9:13 亚拿尼亚回答说∶「主阿，我从许多人听见这个人的事，说他对在耶路撒冷的圣徒行了多么大的苦害；

新译本 徒9:13 但亚拿尼亚回答：“主啊，我听见许多人说起这个人，他在耶路撒冷作了许多苦害你圣徒的事；

现代译 徒9:13 亚拿尼亚回答：「主啊，许多人告诉过我，这个人怎样在耶路撒冷残酷地迫害你的信徒。

当代译 徒9:13 “可是，主啊！我常听见人说他作恶多端，虐待耶路撒冷的信徒。

文理本 徒9:13 亚拿尼亚曰、主、我闻于众、此人在耶路撒冷、多端虐遇尔之圣徒、

修订本 徒9:13 亚拿尼亚回答："主啊，我听见许多人讲到这个人，说他怎样在耶路撒冷多多苦待你的圣徒，

KJV 英 徒9:13 Then Ananias answered, Lord, I have heard by many of this man, how much evil he hath done to thy saints at Jerusalem:

NIV 英 徒9:13 "Lord," Ananias answered, "I have heard many reports about this man and all the harm he has done to your saints in Jerusalem.

主目录 返回顶部

和合本 徒9:14 并且他在这里有从祭司长得来的权柄，捆绑一切求告你名的人。”

拼音版 徒9:14 Bìngqie tā zaì zhèlǐ yòu cóng Jìsīzhǎng dé lái de quánbǐng kúnbǎng yīqiè qiúgào nǐ míng de rén.

吕振中 徒9:14 又在这里执有从祭司长们得来的权柄，要捆绑一切呼求你名的人。」

新译本 徒9:14 并且他在这里得到祭司长的授权，要捆绑所有求告你名的人。”

现代译 徒9:14 现在他到大马士革来，带着祭司长授给他的权，要拘捕所有敬拜你的人。」

当代译 徒9:14 他这次到这里，就是得到了祭司长的授权，要来拘捕我们的啊！”

文理本 徒9:14 且彼在此、有由祭司诸长所得之权、以系凡吁尔名者、

修订本 徒9:14 并且他在这里有从祭司长得来的权柄，要捆绑一切求告你名的人。"

KJV 英 徒9:14 And here he hath authority from the chief priests to bind all that call on thy name.

NIV 英 徒9:14 And he has come here with authority from the chief priests to arrest all who call on your name."

主目录 返回顶部

和合本 徒9:15 主对亚拿尼亚说：“你只管去。他是我所拣选的器皿，要在外邦人和君王并以色列人面前宣扬我的名。

拼音版 徒9:15 Zhǔ duì Yàná ní yà shuō, nǐ zhǐguǎn qù. tā shì wǒ suǒ jiǎnxuǎn de qìmǐn, yào zaì waìbāngrén hé jūnwáng bìng Yǐsèliè rén miànqián, xuānyáng wǒde míng.

吕振中 徒9:15 主却对亚拿尼亚说∶「你只管去，因为这个人是属于我拣选的器皿，要在外国人和君王、跟以色列人面前担负我名的。

新译本 徒9:15 主对他说：“你去吧！这人是我拣选的器皿，为要把我的名传给外族人、君王和以色列人。

现代译 徒9:15 主对他说：「你只管去吧！因为我选用他来事奉我，要他在外邦人、君王，以及以色列人当中宣扬我的名。

当代译 徒9:15 “你放心去吧！他是我选用的器皿，要将我的福音传给外族人、君王和以色列人。

文理本 徒9:15 主曰、往哉、彼乃我选之器、以播我名于异邦人、及诸王、并以色列民、

修订本 徒9:15 主对他说："你只管去。他是我所拣选的器皿，要在外邦人、君王和以色列人面前宣扬我的名。

KJV 英 徒9:15 But the Lord said unto him, Go thy way: for he is a chosen vessel unto me, to bear my name before the Gentiles, and kings, and the children of Israel:

NIV 英 徒9:15 But the Lord said to Ananias, "Go! This man is my chosen instrument to carry my name before the Gentiles and their kings and before the people of Israel.

主目录 返回顶部

和合本 徒9:16 我也要指示他，为我的名必须受许多的苦难。”

拼音版 徒9:16 Wǒ ye yào zhǐshì tā, wéi wǒde míng bìxū shòu xǔduō de kǔnàn.

吕振中 徒9:16 我为我的名必须受多么大的苦，我必指示他。」

新译本 徒9:16 我要指示他，为了我的名他必须受许多的苦。”

现代译 徒9:16 我要亲自指示他，他一定要为我的缘故遭受种种的苦难。」

当代译 徒9:16 同时我会亲自指示他，叫他晓得要为我的名饱受痛苦。”

文理本 徒9:16 我将示之、彼必为我名而受多苦、

修订本 徒9:16 我也要指示他，为我的名必须受许多的苦难。"

KJV 英 徒9:16 For I will shew him how great things he must suffer for my name's sake.

NIV 英 徒9:16 I will show him how much he must suffer for my name."

主目录 返回顶部

和合本 徒9:17 亚拿尼亚就去了，进入那家，把手按在扫罗身上说：“兄弟扫罗，在你来的路上向你显现的主，就是耶稣，打发我来，叫你能看见，又被圣灵充满。”

拼音版 徒9:17 Yàná ní yà jiù qù le, jìnrù nà jiā, bǎ shǒu àn zaì Sǎoluó shēnshang shuō, xiōngdi Sǎoluó, zaì nǐ lái de lù shàng, xiàng nǐ xiǎnxiàn de zhǔ, jiù shì Yēsū, dǎfa wǒ lái, jiào nǐ néng kànjian, yòu beì Shènglíng chōngmǎn.

吕振中 徒9:17 亚拿尼亚就去，进了那家，给扫罗按手，说∶「扫罗弟兄，在你来的路上向你显现的主、就是耶稣、差遣我来，使你能看见，又蒙圣灵充满。」

新译本 徒9:17 亚拿尼亚就去了，进了那家，为扫罗按手，说：“扫罗弟兄，在你来的路上向你显现的耶稣，就是主，差我来使你可以看见，又被圣灵充满。”

现代译 徒9:17 於是亚拿尼亚去了。他进了那家，按手在扫罗身上，说：「扫罗弟兄啊，在你到这里来的路上向你显现的主耶稣亲自差我来，要使你再看得见，并且受圣灵充满。」

当代译 徒9:17 亚拿尼亚就依照指示，找着了扫罗，为他按手说：“扫罗弟兄，在路上向你显现的主耶稣，派我来使你重见光明，被圣灵充满。”

文理本 徒9:17 亚拿尼亚遂往、入室、手按之曰、兄弟扫罗、尔来时、途中见于尔之主耶稣、遣我使尔得见、且充于圣神、

修订本 徒9:17 亚拿尼亚就去了，进入那家，把手按在扫罗身上，说："扫罗弟兄，在你来的路上向你显现的主，就是耶稣，打发我来，叫你能再看得见，又被圣灵充满。"

KJV 英 徒9:17 And Ananias went his way, and entered into the house; and putting his hands on him said, Brother Saul, the Lord, even Jesus, that appeared unto thee in the way as thou camest, hath sent me, that thou mightest receive thy sight, and be filled with the Holy Ghost.

NIV 英 徒9:17 Then Ananias went to the house and entered it. Placing his hands on Saul, he said, "Brother Saul, the Lord--Jesus, who appeared to you on the road as you were coming here--has sent me so that you may see again and be filled with the Holy Spirit."

主目录 返回顶部

和合本 徒9:18 扫罗的眼睛上好像有鳞立刻掉下来，他就能看见，于是起来受了洗，

拼音版 徒9:18 Sǎoluó de yǎnjing shàng, hǎoxiàng yǒu lín lìkè diào xià lái, tā jiù néng kànjian, yúshì qǐlai shòu le xǐ.

吕振中 徒9:18 立刻就有像鱼鳞的东西、从扫罗眼睛上掉下来，他便能看见了。他就起来、受了洗；

新译本 徒9:18 立刻有鳞状的东西，从扫罗的眼里掉下来，他就能看见了。于是起来，受了洗，

现代译 徒9:18 立刻，有鱼鳞似的东西从扫罗的眼睛掉下来，他的视觉又恢复了。於是他起来，接受洗礼；

当代译 徒9:18 顿时，扫罗眼里好像有鳞片脱落一般，视力立刻恢复正常。他便马上接受了洗礼。

文理本 徒9:18 忽有若鳞者、自其目脱落、即复明、起而受洗、

修订本 徒9:18 扫罗的眼睛上立刻好像有鳞一般的东西掉下来，他就能再看得见，于是他起来，受了洗，

KJV 英 徒9:18 And immediately there fell from his eyes as it had been scales: and he received sight forthwith, and arose, and was baptized.

NIV 英 徒9:18 Immediately, something like scales fell from Saul's eyes, and he could see again. He got up and was baptized,

主目录 返回顶部

和合本 徒9:19 吃过饭就健壮了。扫罗和大马色的门徒同住了些日子，

拼音版 徒9:19 Chī guō fàn jiù jiànzhuàng le.

吕振中 徒9:19 用过饭，力量就增加了。扫罗同大马色的门徒在一起有些日子，

新译本 徒9:19 吃过了饭，就有气力了。他和大马士革的门徒一同住了几天，

现代译 徒9:19 吃过东西后，体力就恢复过来。扫罗在大马士革跟信徒一起住了一些时候。

当代译 徒9:19 吃过东西之后，体力也恢复了。他和大马士革的信徒住了几天，

文理本 徒9:19 既食、乃健、○

修订本 徒9:19 吃过饭体力就恢复了。扫罗和大马士革的门徒一起住了些日子，

KJV 英 徒9:19 And when he had received meat, he was strengthened. Then was Saul certain days with the disciples which were at Damascus.

NIV 英 徒9:19 and after taking some food, he regained his strength. Saul spent several days with the disciples in Damascus.

主目录 返回顶部

和合本 徒9:20 就在各会堂里宣传耶稣，说他是　神的儿子。

拼音版 徒9:20 Sǎoluó hé Dàmǎsè de méntǔ tòng zhù le xiē rìzi. jiù zaì gè gōngtáng lǐ xuānchuán Yēsū, shuō tā shì shén de érzi.

吕振中 徒9:20 随即在各会堂宣传耶稣，说这位耶稣就是上帝的儿子。

新译本 徒9:20 随即在各会堂传讲耶稣，说他是　神的儿子。

现代译 徒9:20 他马上到各会堂去宣讲耶稣，说：「他就是上帝的儿子。」

当代译 徒9:20 就立刻到各会堂去宣讲耶稣，他告诉人说：“耶稣就是上帝的儿子！”

文理本 徒9:20 扫罗适偕诸门徒居大马色数日、即于诸会堂、宣耶稣为上帝子、

修订本 徒9:20 立刻在各会堂里传扬耶稣，说他是上帝的儿子。

KJV 英 徒9:20 And straightway he preached Christ in the synagogues, that he is the Son of God.

NIV 英 徒9:20 At once he began to preach in the synagogues that Jesus is the Son of God.

主目录 返回顶部

和合本 徒9:21 凡听见的人都惊奇说：“在耶路撒冷残害求告这名的，不是这人吗？并且他到这里来，特要捆绑他们，带到祭司长那里。”

拼音版 徒9:21 Fán tīngjian de rén, dōu jīngqí shuō, zaì Yēlùsǎleng cánhaì qiúgào zhè míng de, bú shì zhè rén má. bìngqie tā dào zhèlǐ lái, tè yào kúnbǎng tāmen daì dào Jìsīzhǎng nàli.

吕振中 徒9:21 凡听见的都惊奇说∶「这个人岂不是在耶路撒冷残害呼求这名的么？他到这里来，岂不是要捆绑他们，带到祭司长那里么？」

新译本 徒9:21 听见的人都很惊奇，说：“在耶路撒冷残害求告这名的，不是这个人吗？他来这里不是要缉拿他们交给祭司长吗？”

现代译 徒9:21 所有听见的人都很惊奇，说：「这个人不就是在耶路撒冷残害耶稣信徒的那个人吗？他到这里来，不就是要拘捕信徒、把他们押交给祭司长的吗？」

当代译 徒9:21 听的人都大吃一惊，说：“唏！他不就是那迫害耶路撒冷信徒的人吗？他到这里来不是要把大马士革的信徒押去见大祭司吗？”

文理本 徒9:21 闻者皆惊异之、曰、此人非在耶路撒冷、残害吁斯名者、且来此、欲系之、解于祭司诸长乎、

修订本 徒9:21 凡听见的人都很惊奇，说："在耶路撒冷残害求告这名的不就是这个人吗？他不是到这里来要捆绑他们，带到祭司长那里去吗？"

KJV 英 徒9:21 But all that heard him were amazed, and said; Is not this he that destroyed them which called on this name in Jerusalem, and came hither for that intent, that he might bring them bound unto the chief priests?

NIV 英 徒9:21 All those who heard him were astonished and asked, "Isn't he the man who raised havoc in Jerusalem among those who call on this name? And hasn't he come here to take them as prisoners to the chief priests?"

主目录 返回顶部

和合本 徒9:22 但扫罗越发有能力，驳倒住大马色的犹太人，证明耶稣是基督。

拼音版 徒9:22 Dàn Sǎoluó yuèfā yǒu nénglì, bó dào zhù Dàmǎsè de Yóutaìrén, zhèngmíng Yēsū shì Jīdū.

吕振中 徒9:22 但是扫罗却越发得能力，驳倒住大马色的犹太人，证明这位耶稣是上帝所膏立的。

新译本 徒9:22 然而扫罗更加有能力，驳倒住在大马士革的犹太人，证明耶稣是基督。

现代译 徒9:22 但是，扫罗的讲道反而更有力量；他用坚强的论据证明耶稣是基督，使大马士革的犹太人无法辩驳。

当代译 徒9:22 扫罗愈来愈热心，理直气壮地驳倒大马士革的犹太人，证实耶稣就是基督。

文理本 徒9:22 而扫罗之力益增、辩折居大马色之犹太人、证耶稣为基督、○

修订本 徒9:22 但扫罗越发有能力，驳倒住在大马士革的犹太人，证明耶稣是基督。

KJV 英 徒9:22 But Saul increased the more in strength, and confounded the Jews which dwelt at Damascus, proving that this is very Christ.

NIV 英 徒9:22 Yet Saul grew more and more powerful and baffled the Jews living in Damascus by proving that Jesus is the Christ.

主目录 返回顶部

和合本 徒9:23 过了好些日子，犹太人商议要杀扫罗，

拼音版 徒9:23 Guo le hǎoxiē rìzi, Yóutaìrén shāngyì yào shā Sǎoluó.

吕振中 徒9:23 过了好些日子，犹太人一同商议把扫罗杀掉；

新译本 徒9:23 过了许多日子，犹太人商议要杀掉扫罗；

现代译 徒9:23 过了一些时候，犹太人阴谋要把扫罗杀掉。

当代译 徒9:23 过了一段日子，犹太人串通起来，要杀死扫罗。

文理本 徒9:23 久之、犹太人共议杀扫罗、扫罗知其谋、

修订本 徒9:23 过了好些日子，犹太人商议要杀扫罗，

KJV 英 徒9:23 And after that many days were fulfilled, the Jews took counsel to kill him:

NIV 英 徒9:23 After many days had gone by, the Jews conspired to kill him,

主目录 返回顶部

和合本 徒9:24 但他们的计谋被扫罗知道了。他们又昼夜在城门守候，要杀他。

拼音版 徒9:24 Dàn tāmende jì móu, beì Sǎoluó zhīdào le. tāmen yòu zhòuyè zaì chéng mén shǒu hòu yào shā tā.

吕振中 徒9:24 他们的计谋却被扫罗知道了。他们竟昼夜把守各城门，要杀掉他；

新译本 徒9:24 但他们的计谋给扫罗知道了。他们就在各城门日夜把守，要杀掉他。

现代译 徒9:24 有人把他们的企图告诉扫罗。为了要杀扫罗，他们日夜守在城门口。

当代译 徒9:24 他们日以继夜地把守城门，伺机而行；但走漏风声，这消息传到了扫罗的耳中。

文理本 徒9:24 众又昼夜伺于邑门、欲杀之、

修订本 徒9:24 但他们的计谋被扫罗知道了。他们昼夜在城门守候着要杀他。

KJV 英 徒9:24 But their laying await was known of Saul. And they watched the gates day and night to kill him.

NIV 英 徒9:24 but Saul learned of their plan. Day and night they kept close watch on the city gates in order to kill him.

主目录 返回顶部

和合本 徒9:25 他的门徒就在夜间用筐子把他从城墙上缒下去。

拼音版 徒9:25 Tāde méntǔ jiù zaì yè jiàn, yòng kuāngzi bǎ tā cóng chéngqiáng shàng zhuì xià qù.

吕振中 徒9:25 他的门徒就在夜间带领着他，由城墙上放下，用筐子缒下去。

新译本 徒9:25 于是他的门徒就漏夜用大篮子把他从城墙上缒下去。

现代译 徒9:25 可是，有一个晚上，他的门徒用大篮子把他从城墙上缒了下去。

当代译 徒9:25 信徒即乘夜用篮子把他从城墙的一个缺口那里缒下去，才能脱险。

文理本 徒9:25 于是门徒夜携扫罗、以筐自墙缒之下、○

修订本 徒9:25 他的门徒就在夜间用筐子把他从城墙上缒了下去。

KJV 英 徒9:25 Then the disciples took him by night, and let him down by the wall in a basket.

NIV 英 徒9:25 But his followers took him by night and lowered him in a basket through an opening in the wall.

主目录 返回顶部

和合本 徒9:26 扫罗到了耶路撒冷，想与门徒结交。他们却都怕他，不信他是门徒。

拼音版 徒9:26 Sǎoluó dào le Yēlùsǎleng, xiǎng yǔ méntǔ jiéjiāo. tāmen què dōu pà tā, bù xìn tā shì méntǔ.

吕振中 徒9:26 到了耶路撒冷，扫罗尝试着要和门徒接近；大家都怕他，不信他是门徒。

新译本 徒9:26 扫罗到了耶路撒冷，想要接近门徒，但大家都怕他，不信他是个门徒。

现代译 徒9:26 扫罗到了耶路撒冷，想跟门徒来往。可是，他们不相信他是门徒；大家都怕他，

当代译 徒9:26 扫罗逃到了耶路撒冷后，曾几次设法和当地的信徒联络。可惜他们不相信他是信徒，甚至怀疑他是奸细。

文理本 徒9:26 扫罗至耶路撒冷、试纳交于门徒、众皆惧之、不信其为门徒也、

修订本 徒9:26 扫罗到了耶路撒冷，想与门徒结交，大家却都怕他，不信他是门徒。

KJV 英 徒9:26 And when Saul was come to Jerusalem, he assayed to join himself to the disciples: but they were all afraid of him, and believed not that he was a disciple.

NIV 英 徒9:26 When he came to Jerusalem, he tried to join the disciples, but they were all afraid of him, not believing that he really was a disciple.

主目录 返回顶部

和合本 徒9:27 惟有巴拿巴接待他，领去见使徒，把他在路上怎么看见主，主怎么向他说话，他在大马色怎么奉耶稣的名放胆传道，都述说出来。

拼音版 徒9:27 Wéiyǒu Bāná bā jiēdaì tā, lǐng tā qù jiàn shǐtú, bǎ tā zaì lù shàng zenme kànjian zhǔ, zhǔ zenyàng xiàng tā shuōhuà, tā zaì Dàmǎsè, zenyàng fèng Yēsū de míng fàngdǎn chuán dào, dōu shùshuō chūlai.

吕振中 徒9:27 巴拿巴却拉着他的手，带他去见使徒，把他在路上怎么看见主、而主向他说话，他在大马色怎么奉耶稣的名放胆讲论，都向他们叙说了。

新译本 徒9:27 只有巴拿巴接待他，带他去见使徒，把他怎样在路上看见主，主向他说话，和他怎样在大马士革奉耶稣的名放胆讲道，都讲了出来。

现代译 徒9:27 只有巴拿巴来协助他，带他去见使徒，向他们解释扫罗怎样在路上遇见了主，主怎样向他说话。他又告诉他们扫罗怎样勇敢地在大马士革奉主的名讲道。

当代译 徒9:27 后来，巴拿巴带他去见使徒，向他们陈述扫罗在路上信主的经过，又极力推崇他在大马士革为耶稣作证的勇敢作为。

文理本 徒9:27 惟巴拿巴引之就使徒、以其途中如何见主、主与之言、及在大马色、如何以耶稣名毅然宣传、悉述之、

修订本 徒9:27 只有巴拿巴接待他，领他去见使徒，把他在路上怎么看见主，主怎么向他说话，他在大马士革怎么奉耶稣的名放胆传道，都述说出来。

KJV 英 徒9:27 But Barnabas took him, and brought him to the apostles, and declared unto them how he had seen the Lord in the way, and that he had spoken to him, and how he had preached boldly at Damascus in the name of Jesus.

NIV 英 徒9:27 But Barnabas took him and brought him to the apostles. He told them how Saul on his journey had seen the Lord and that the Lord had spoken to him, and how in Damascus he had preached fearlessly in the name of Jesus.

主目录 返回顶部

和合本 徒9:28 于是扫罗在耶路撒冷和门徒出入来往，

拼音版 徒9:28 Yúshì Sǎoluó zaì Yēlùsǎleng, hé méntǔ chūrù láiwǎng,

吕振中 徒9:28 扫罗在耶路撒冷同门徒出入往来，

新译本 徒9:28 于是扫罗在耶路撒冷和门徒一同出入，奉主的名放胆讲道，

现代译 徒9:28 於是扫罗跟使徒出入来往，在耶路撒冷奉主的名大胆地传道。

当代译 徒9:28 从此扫罗就在耶路撒冷居住，与使徒在一起出入往来。

文理本 徒9:28 遂在耶路撒冷、与门徒出入、

修订本 徒9:28 于是扫罗在耶路撒冷同门徒出入来往，奉主的名放胆传道，

KJV 英 徒9:28 And he was with them coming in and going out at Jerusalem.

NIV 英 徒9:28 So Saul stayed with them and moved about freely in Jerusalem, speaking boldly in the name of the Lord.

主目录 返回顶部

和合本 徒9:29 奉主的名放胆传道，并与说希利尼话的犹太人讲论辩驳。他们却想法子要杀他。

拼音版 徒9:29 Fèng zhǔ de míng, fàngdǎn chuán dào. bìng yǔ shuō Xīlà huà de Yóutaìrén, jiǎnglùn biàn bó. tāmen què xiǎng fǎzi yào shā tā.

吕振中 徒9:29 奉主的名放胆讲论，对说希利尼话的犹太人又讲说又辩论。他们却着手要杀掉他。

新译本 徒9:29 并且与讲希腊话的犹太人谈论辩驳，那些人却想下手杀他。

现代译 徒9:29 他也跟讲希腊话的犹太人讲解，辩论，他们却想杀他。

当代译 徒9:29 他放胆地传扬上帝的福音，常常跟那些讲希腊话的犹太人辩论，以致他们心怀忌恨，打算杀掉他。

文理本 徒9:29 以主耶稣名毅然宣传、与操希利尼音之犹太人辩论、其人谋杀之、

修订本 徒9:29 并和说希腊话的犹太人讲论辩驳，他们却想法子要杀他。

KJV 英 徒9:29 And he spake boldly in the name of the Lord Jesus, and disputed against the Grecians: but they went about to slay him.

NIV 英 徒9:29 He talked and debated with the Grecian Jews, but they tried to kill him.

主目录 返回顶部

和合本 徒9:30 弟兄们知道了，就送他下凯撒利亚，打发他往大数去。

拼音版 徒9:30 Dìxiōng men zhīdào le, jiù sòng tā xià Gāisālíyà, dǎfa tā wǎng dà shǔ qù.

吕振中 徒9:30 弟兄们知道了，就带他下该撒利亚，把他送出、到大数去。

新译本 徒9:30 弟兄们知道了，就送他到该撒利亚，差他往大数去。

现代译 徒9:30 弟兄们知道了这件事，就带他到凯撒利亚，送他往大数去。

当代译 徒9:30 弟兄们知道了这消息以后，就把扫罗带到凯撒利亚，然后派他到大数城去。

文理本 徒9:30 兄弟知之、乃送至该撒利亚、遣往大数、○

修订本 徒9:30 弟兄们知道了，就带他下凯撒利亚，送他往大数去。

KJV 英 徒9:30 Which when the brethren knew, they brought him down to Caesarea, and sent him forth to Tarsus.

NIV 英 徒9:30 When the brothers learned of this, they took him down to Caesarea and sent him off to Tarsus.

主目录 返回顶部

和合本 徒9:31 那时，犹太、加利利、撒马利亚各处的教会都得平安，被建立；凡事敬畏主，蒙圣灵的安慰，人数就增多了。

拼音版 徒9:31 Nàshí Yóutaì, Jiālìlì, Sāmǎlìyà, gè chù de jiàohuì dōu dé píngān, beì jiànlì. fán shì jìngwèi zhǔ, mēng Shènglíng de ānwèi, rén shǔ jiù zēng duō le.

吕振中 徒9:31 当时犹太、加利利、撒玛利亚、全地的教会都得平安，得建立，在敬畏主蒙圣灵的鼓励中前进，人数日见增加。

新译本 徒9:31 那时犹太、加利利、撒玛利亚各处的教会，都得到平安，被建立起来，存着敬畏主的心过生活，并且因着圣灵的激励，人数增多起来。

现代译 徒9:31 当时，犹大、加利利、撒马利亚各地的教会有了一段平安的时期。教会在敬畏主，在圣灵的扶助下建立了起来，人数日日增加。

当代译 徒9:31 这时，犹太、加利利、撒马利亚几个地区的教会，都很稳定地发展。信徒们非常尊敬主耶稣，得到圣灵的安慰和扶持，人数也愈来愈多了。

文理本 徒9:31 于是遍犹太、加利利、撒玛利亚诸会、平安建立、畏主而行、获圣神之慰、而人数增焉、○

修订本 徒9:31 那时，犹太、加利利、撒玛利亚各处的教会都得平安，建立起来，凡事敬畏主，蒙圣灵的安慰，人数逐渐增多。

KJV 英 徒9:31 Then had the churches rest throughout all Judaea and Galilee and Samaria, and were edified; and walking in the fear of the Lord, and in the comfort of the Holy Ghost, were multiplied.

NIV 英 徒9:31 Then the church throughout Judea, Galilee and Samaria enjoyed a time of peace. It was strengthened; and encouraged by the Holy Spirit, it grew in numbers, living in the fear of the Lord.

主目录 返回顶部

和合本 徒9:32 彼得周流四方的时候，也到了居住吕大的圣徒那里，

拼音版 徒9:32 Bǐdé zhōu liú sìfāng de shíhou, ye dào le jūzhù lǚ dà de shèngtú nàli.

吕振中 徒9:32 彼得走遍各地的时候，也下到住吕大的圣徒那里。

新译本 徒9:32 彼得周游各地的时候，也到了住在吕大的圣徒那里。

现代译 徒9:32 彼得走遍各地方；有一次，他访问住在吕大的信徒。

当代译 徒9:32 彼得四处奔波，探访各教会。他在吕大城的教会，

文理本 徒9:32 彼得周游四方、亦就居于吕大之圣徒、

修订本 徒9:32 彼得在众信徒中到处奔波的时候，也到了住在吕大的圣徒那里。

KJV 英 徒9:32 And it came to pass, as Peter passed throughout all quarters, he came down also to the saints which dwelt at Lydda.

NIV 英 徒9:32 As Peter traveled about the country, he went to visit the saints in Lydda.

主目录 返回顶部

和合本 徒9:33 遇见一个人，名叫以尼雅，得了瘫痪，在褥子上躺卧八年。

拼音版 徒9:33 Yùjiàn yī gèrén, míng jiào yǐ ní yǎ, dé le tānhuàn, zaì rùzi shàng tǎng wò bá nián.

吕振中 徒9:33 在那里遇见一个人、名叫以尼雅，在铺盖上躺卧了八年因为患了瘫痪病。

新译本 徒9:33 他遇见一个人，名叫以尼雅，害了瘫痪病，在床上躺卧了八年。

现代译 徒9:33 在那里，他遇见一个人，名叫以尼雅；这个人患瘫痪症，在床上躺了八年。

当代译 徒9:33 遇见一个已经卧床八年，名叫以尼雅的瘫子。

文理本 徒9:33 遇一人、名以尼雅、因患瘫、卧床八年、

修订本 徒9:33 他在那里遇见一个人，名叫以尼雅，得了瘫痪，在褥子上躺了八年。

KJV 英 徒9:33 And there he found a certain man named Aeneas, which had kept his bed eight years, and was sick of the palsy.

NIV 英 徒9:33 There he found a man named Aeneas, a paralytic who had been bedridden for eight years.

主目录 返回顶部

和合本 徒9:34 彼得对他说：“以尼雅，耶稣基督医好你了！起来，收拾你的褥子！”他就立刻起来了。

拼音版 徒9:34 Bǐdé duì tā shuō, yǐ ní yǎ, Yēsū Jīdū yī hǎo nǐ le. qǐlai shōushi nǐde rùzi. tā jiù lìkè qǐlai le.

吕振中 徒9:34 彼得对他说∶「以尼雅，耶稣基督医治了你了；起来，自己铺叠吧！」以尼雅立刻就起来。

新译本 徒9:34 彼得对他说：“以尼雅，耶稣基督医好你了！起来，收好你的褥子！”他就立刻起来。

现代译 徒9:34 彼得对他说：「以尼雅，耶稣基督治好你了。起来，收拾铺盖吧！」以尼雅立刻起来。

当代译 徒9:34 彼得对他说：“以尼雅，耶稣基督已经医好你了，收拾你的褥子，起来吧！”他随即应声而起。

文理本 徒9:34 彼得谓之曰、以尼雅、耶稣基督愈尔矣、起、治尔床、彼即起、

修订本 徒9:34 彼得对他说："以尼雅，耶稣基督医好你了，起来！整理你的褥子吧。"他立刻就起来了。

KJV 英 徒9:34 And Peter said unto him, Aeneas, Jesus Christ maketh thee whole: arise, and make thy bed. And he arose immediately.

NIV 英 徒9:34 "Aeneas," Peter said to him, "Jesus Christ heals you. Get up and take care of your mat." Immediately Aeneas got up.

主目录 返回顶部

和合本 徒9:35 凡住吕大和沙仑的人都看见了他，就归服主。

拼音版 徒9:35 Fán zhù lǚ dà hé shà lún de rén dōu kànjian le tā, jiù guī fú zhǔ.

吕振中 徒9:35 住吕大和沙崙的人都看见他，他们都转向了主。

新译本 徒9:35 所有住在吕大和沙仑的人，看见了他就归向主。

现代译 徒9:35 所有住在吕大和沙仑的人都看见了他，他们就都信了主。

当代译 徒9:35 吕大和沙仑的居民看见他能行动自如，都一同归信耶稣。

文理本 徒9:35 凡居吕大与沙仑者、见之而归主、○

修订本 徒9:35 凡住吕大和沙仑的人都看见了他，就归向主。

KJV 英 徒9:35 And all that dwelt at Lydda and Saron saw him, and turned to the Lord.

NIV 英 徒9:35 All those who lived in Lydda and Sharon saw him and turned to the Lord.

主目录 返回顶部

和合本 徒9:36 在约帕有一个女徒，名叫大比大，翻希利尼话就是多加（就是“羚羊”的意思）。她广行善事，多施周济。

拼音版 徒9:36 Zaì yuē pà yǒu yī gè nǚ tú, míng jiào dà bǐ dà, fān Xīlà huà, jiù shì duō jiā. ( duō jiā jiù shì líng yáng de yìsi ) tā guǎng xíng shàn shì, duō shī zhōujì.

吕振中 徒9:36 在约帕有一个女门徒，名叫大比大，译成希利尼话叫作多加，就是羚羊的意思。这个妇人充满着善行和施舍、就是她所常行的。

新译本 徒9:36 在约帕有一个女门徒，名叫戴比莎，希腊话叫多加；她为人乐善好施。

现代译 徒9:36 在约帕有一个女信徒名叫大比大（希腊文的名字是多加，意思是羚羊）。她做了许多好事，乐意帮助贫穷的人。

当代译 徒9:36 在约帕城又有个女信徒，名叫大比大（希腊文译音多加）。她为人和蔼可亲，乐善好施。

文理本 徒9:36 约帕有女徒、大比大者、译即多加、(多加即鹿之谓)广行善事、及施济、

修订本 徒9:36 在约帕有一个女门徒，名叫大比大，翻出来的意思是多加；她广行善事，多施周济。

KJV 英 徒9:36 Now there was at Joppa a certain disciple named Tabitha, which by interpretation is called Dorcas: this woman was full of good works and almsdeeds which she did.

NIV 英 徒9:36 In Joppa there was a disciple named Tabitha (which, when translated, is Dorcas), who was always doing good and helping the poor.

主目录 返回顶部

和合本 徒9:37 当时，她患病而死，有人把她洗了，停在楼上。

拼音版 徒9:37 Dāngshí, tā huànbìng ér sǐ. yǒu rén bǎ tā xǐ le. tíng zaì lóu shàng.

吕振中 徒9:37 当那些日子、她患病死了；人把她洗了，安放在房顶屋里。

新译本 徒9:37 那时，她因病死了；有人把她洗净了，停放在楼上。

现代译 徒9:37 有一天，她害病，死了。人家把她的尸体洗过，放在楼上一间房里。

当代译 徒9:37 不料她忽然患病死了。朋友们都来替她料理丧事，将她的尸体洗乾净之后，停放在阁楼。

文理本 徒9:37 是时病死、濯其尸、停于楼、

修订本 徒9:37 当时，她患病死了，有人把她清洗后，停在楼上。

KJV 英 徒9:37 And it came to pass in those days, that she was sick, and died: whom when they had washed, they laid her in an upper chamber.

NIV 英 徒9:37 About that time she became sick and died, and her body was washed and placed in an upstairs room.

主目录 返回顶部

和合本 徒9:38 吕大原与约帕相近；门徒听见彼得在那里，就打发两个人去见他，央求他说：“快到我们那里去，不要耽延！”

拼音版 徒9:38 Lǚ dà yuán yǔ yuē pà xiāng jìn. méntǔ tīngjian Bǐdé zaì nàli, jiù dǎfa liǎng gèrén qù jiàn tā, yāngqiú tā shuō, kuaì dào wǒmen nàli qù, búyào dān yán.

吕振中 徒9:38 吕大近约帕，门徒听见彼得在那里，就差遣两个人去见彼得，央求着说∶「走过来到我们这里吧，不要耽延！」

新译本 徒9:38 吕大靠近约帕，门徒听说彼得在那边，就派两个人去求他，说：“请到我们那边去，不要耽延！”

现代译 徒9:38 约帕离吕大不远，在约帕的信徒听见彼得在吕大，就派两个人去见他，要求他：「请你快点到我们这里来。」

当代译 徒9:38 他们听说彼得就在附近的吕大城，就连忙派两个人赶去，央求他立刻来约帕一趟，

文理本 徒9:38 吕大近于约帕、门徒闻彼得在彼、遣二人往、求其速来、

修订本 徒9:38 吕大原与约帕相近；门徒听见彼得在那里，就派两个人去见他，央求他说："请快到我们那里去，不要耽延。"

KJV 英 徒9:38 And forasmuch as Lydda was nigh to Joppa, and the disciples had heard that Peter was there, they sent unto him two men, desiring him that he would not delay to come to them.

NIV 英 徒9:38 Lydda was near Joppa; so when the disciples heard that Peter was in Lydda, they sent two men to him and urged him, "Please come at once!"

主目录 返回顶部

和合本 徒9:39 彼得就起身和他们同去。到了，便有人领他上楼。众寡妇都站在彼得旁边哭，拿多加与她们同在时所做的里衣外衣给他看。

拼音版 徒9:39 Bǐdé jiù qǐshēn hé tāmen tóng qù. dào le, biàn yǒu rén lǐng tā shàng lóu. zhòng guǎfu dōu zhàn zaì Bǐdé pángbiān kū, ná duō jiā yǔ tāmen tóng zaì shí, suǒ zuò de lǐ yǐ waìyī gei tā kàn.

吕振中 徒9:39 彼得就起身，和他们一同去；既已到了，人就领他上房顶屋子；众寡妇都站在彼得旁边哭，将多加同他们在一起时所作的里衣外衣指给他看。

新译本 徒9:39 彼得就动身，跟他们一同去。到了之后，他们领他上楼。所有寡妇站在彼得旁边哭，把多加和她们在一起的时候所做的内衣外衣拿给他看。

现代译 徒9:39 彼得立刻动身，跟他们一道去。彼得一到，有人领他到楼上的房间去。所有的寡妇围着彼得哭，又把多加生前所缝制的内衣、外衣给他看。

当代译 徒9:39 彼得便随他们一同来到了那个阁楼。那些正在哀悼的寡妇，带着哭丧的脸围着彼得，向他展示多加亲手制作送给她们的衣服。

文理本 徒9:39 彼得遂起同往、既至、引之登楼、诸嫠立于其侧而哭、且以多加生时所制衣服示之、

修订本 徒9:39 彼得就起身和他们同去。他到了，就有人领他上楼。众寡妇都站在彼得旁边哭，拿多加与她们同在时所做的内衣外衣给他看。

KJV 英 徒9:39 Then Peter arose and went with them. When he was come, they brought him into the upper chamber: and all the widows stood by him weeping, and shewing the coats and garments which Dorcas made, while she was with them.

NIV 英 徒9:39 Peter went with them, and when he arrived he was taken upstairs to the room. All the widows stood around him, crying and showing him the robes and other clothing that Dorcas had made while she was still with them.

主目录 返回顶部

和合本 徒9:40 彼得叫她们都出去，就跪下祷告，转身对着死人说：“大比大，起来！”她就睁开眼睛，见了彼得，便坐起来。

拼音版 徒9:40 Bǐdé jiào tāmen dōu chū qù, jiù guì xià dǎogào, zhuǎn shēn duì zhe sǐ rén shuō, dà bǐ dà, qǐlai, tā jiù zhēng kāi yǎnjing, jiàn le Bǐdé, biàn zuò qǐlai.

吕振中 徒9:40 彼得催迫众人出去，就跪下祷告，转身对尸体说∶「大比大，起来！」那妇人就睁开眼睛，看见彼得、便坐起来。

新译本 徒9:40 彼得叫大家出去之后，就跪下来祷告，然后转过身来对着尸体说：“戴比莎，起来！”她就睁开眼睛，一看见彼得，就坐了起来。

现代译 徒9:40 彼得吩咐大家都出去，就跪下祷告，然后转向尸体，说：「大比大，起来！」她睁开眼睛，看见彼得，就坐起来。

当代译 徒9:40 彼得叫所有的人都离开，就跪下祷告。接着，转身对死者说：“大比大，起来！”她立刻就睁开眼睛。她一看见彼得，就坐起来，

文理本 徒9:40 彼得屏众、屈膝祈祷、转向尸曰、大比大起、妇启目、见彼得、遂坐、

修订本 徒9:40 彼得叫她们都出去，然后跪下祷告，转身对着尸体说："大比大，起来！"她就睁开眼睛，看见彼得，就坐了起来。

KJV 英 徒9:40 But Peter put them all forth, and kneeled down, and prayed; and turning him to the body said, Tabitha, arise. And she opened her eyes: and when she saw Peter, she sat up.

NIV 英 徒9:40 Peter sent them all out of the room; then he got down on his knees and prayed. Turning toward the dead woman, he said, "Tabitha, get up." She opened her eyes, and seeing Peter she sat up.

主目录 返回顶部

和合本 徒9:41 彼得伸手扶她起来，叫众圣徒和寡妇进去，把多加活活地交给他们。

拼音版 徒9:41 Bǐdé shēnshǒu fú tā qǐlai, jiào shèngtú hé guǎfu jìn qù, bǎ duō jiā huó huó de jiāo gei tāmen.

吕振中 徒9:41 彼得向她伸手，扶她起来；就叫众圣徒和寡妇进来，把多加活活的交给他们。

新译本 徒9:41 彼得伸手扶她起来，叫圣徒们和寡妇都进来，把多加活活地交给他们。

现代译 徒9:41 彼得走过去扶她起来，又叫信徒和寡妇们进去，把多加活活的交给他们。

当代译 徒9:41 彼得伸手扶住她，一面叫那些在外面等候的信徒和寡妇进来，和多加相见。

文理本 徒9:41 彼得以手援之起、召诸圣徒及诸嫠、以复生之妇付之、

修订本 徒9:41 彼得伸手扶她起来，叫那些圣徒和寡妇都进来，把多加活活地交给他们。

KJV 英 徒9:41 And he gave her his hand, and lifted her up, and when he had called the saints and widows, presented her alive.

NIV 英 徒9:41 He took her by the hand and helped her to her feet. Then he called the believers and the widows and presented her to them alive.

主目录 返回顶部

和合本 徒9:42 这事传遍了约帕，就有许多人信了主。

拼音版 徒9:42 Zhè shì chuán biàn le yuē pà, jiù yǒu xǔduō rén xìn le zhǔ.

吕振中 徒9:42 全约帕知道了这事，就有许多人信服了主。

新译本 徒9:42 这事传遍了约帕，就有很多人信了主。

现代译 徒9:42 这消息传遍了约帕，有许多人信了主。

当代译 徒9:42 有关这神迹的消息，很快传遍了整个约帕，许多人都归信了耶稣。

文理本 徒9:42 举约帕皆知之、而信主者多矣、

修订本 徒9:42 这事传遍了约帕，就有许多人信了主。

KJV 英 徒9:42 And it was known throughout all Joppa; and many believed in the Lord.

NIV 英 徒9:42 This became known all over Joppa, and many people believed in the Lord.

主目录 返回顶部

和合本 徒9:43 此后彼得在约帕一个硝皮匠西门的家里，住了多日。

拼音版 徒9:43 Cǐ hòu Bǐdé zaì yuē pà yī gè xiāo pí jiàng Xīmén de jiā lǐ, zhù le duō rì.

吕振中 徒9:43 彼得在约帕一个硝皮匠西门家里住了好些日子。

新译本 徒9:43 此后，彼得在约帕一个制皮工人西门的家里住了许多日子。

现代译 徒9:43 彼得在约帕一个皮革匠西门的家里住了好些日子。

当代译 徒9:43 彼得继续留在约帕，在当地一个皮匠西门的家住了几天。

文理本 徒9:43 彼得在约帕日久、与皮工西门同居、

修订本 徒9:43 此后，彼得在约帕一个皮革匠西门的家里住了好些日子。

KJV 英 徒9:43 And it came to pass, that he tarried many days in Joppa with one Simon a tanner.

NIV 英 徒9:43 Peter stayed in Joppa for some time with a tanner named Simon.


使徒行传第10章 - 使徒行传 - 基督教圣经——十版本对照圣经

 使徒行传第10章 - 使徒行传 - 基督教圣经——十版本对照圣经 章

和合本 徒10:1 在凯撒利亚有一个人，名叫哥尼流，是意大利营的百夫长。

拼音版 徒10:1 Zaì Gāisālíyà yǒu yī gèrén, míng jiào gē ní liú, shì Yìdàlì yíng de bǎifūzhǎng.

吕振中 徒10:1 在该撒利亚有一个名叫哥尼流，是那叫作意大利营的一个百夫长。

新译本 徒10:1 在该撒利亚有一个人，名叫哥尼流，是意大利营的百夫长。

现代译 徒10:1 在凯撒利亚有一个人，名叫哥尼流，是罗马军「意大利营」的军官。

当代译 徒10:1 在凯撒利亚城，有一位隶属意大利营的罗马军官，名叫哥尼流。

文理本 徒10:1 该撒利亚有哥尼流者、义大利营之百夫长也、

修订本 徒10:1 在凯撒利亚有一个人名叫哥尼流，是意大利营的百夫长。

KJV 英 徒10:1 There was a certain man in Caesarea called Cornelius, a centurion of the band called the Italian band,

NIV 英 徒10:1 At Caesarea there was a man named Cornelius, a centurion in what was known as the Italian Regiment.

主目录 返回顶部

和合本 徒10:2 他是个虔诚人，他和全家都敬畏　神，多多周济百姓，常常祷告　神。

拼音版 徒10:2 Tā shì gè qiánchéng rén, tā hé quán jiā dōu jìngwèi ) shén, duō duō zhōujì bǎixìng, chángcháng dǎogào ) shén.

吕振中 徒10:2 他是个虔诚人，他同全家都敬畏上帝；他对人民多行施舍，时常祈求上帝。

新译本 徒10:2 他是一个虔诚的人，他和全家都敬畏　神，对人民行过许多善事，常常向　神祷告。

现代译 徒10:2 他是一个敬虔的人；他跟他一家人都敬畏上帝，常常慷慨地周济贫穷的犹太人，又时常热心向上帝祷告。

当代译 徒10:2 他仗义疏财，是个虔诚的人，常常祈祷，全家都敬畏上帝。

文理本 徒10:2 其人敬虔、举家寅畏上帝、博施于民、恒于祈祷、

修订本 徒10:2 他是个虔诚人，他和全家都敬畏上帝。他多多周济百姓，常常向上帝祷告。

KJV 英 徒10:2 A devout man, and one that feared God with all his house, which gave much alms to the people, and prayed to God alway.

NIV 英 徒10:2 He and all his family were devout and God-fearing; he gave generously to those in need and prayed to God regularly.

主目录 返回顶部

和合本 徒10:3 有一天，约在申初，他在异象中明明看见　神的一个使者进去，到他那里，说：“哥尼流。”

拼音版 徒10:3 Yǒu yī tiān, yuē zaì shēnchū, tā zaì yìxiàng zhōng, míng míng kànjian shén de yī gè shǐzhe jìn qù, dào Tānàli, shuō, gē ní liú.

吕振中 徒10:3 大约白天三点（希腊文∶第九时辰），他在异象中显然看见上帝的一个天使进来找他，对他说∶「哥尼流。」

新译本 徒10:3 有一天，大约下午三点钟，他在异象中，清清楚楚看见　神的一位天使来到他那里，对他说：“哥尼流！”

现代译 徒10:3 有一天下午，在叁点钟左右，他得了一个异象；在异象中他清清楚楚地看见上帝的一个使者进来，叫他：「哥尼流！」

当代译 徒10:3 一天，约在下午叁点钟，他在异象之中清楚地看见一位天使进来呼唤他。

文理本 徒10:3 日约申初、于异象中、明见上帝使入而语之曰、哥尼流、

修订本 徒10:3 有一天，约在下午三点钟，他在异象中清楚看见上帝的一个使者进来，到他那里，对他说："哥尼流。"

KJV 英 徒10:3 He saw in a vision evidently about the ninth hour of the day an angel of God coming in to him, and saying unto him, Cornelius.

NIV 英 徒10:3 One day at about three in the afternoon he had a vision. He distinctly saw an angel of God, who came to him and said, "Cornelius!"

主目录 返回顶部

和合本 徒10:4 哥尼流定睛看他，惊怕说：“主啊，什么事呢？”天使说：“你的祷告和你的周济达到　神面前，已蒙记念了。

拼音版 徒10:4 Gē ní liú déngjīng kàn tā, jīng pà shuō, Zhǔ a, shénme shì ne. tiānshǐ shuō, nǐde dǎogào, hé nǐde zhōujì, dádào shén miànqián yǐ mēng jìniàn le.

吕振中 徒10:4 哥尼流定睛看他，很觉得惧怕，就说∶「是什么事呢，主阿？」天使对他说∶「你的祷告你的施舍已经上升，在上帝面前蒙记住了。

新译本 徒10:4 他定睛一看，害怕起来，说：“主啊，什么事？”天使说：“你的祷告和善行，已经达到　神面前，蒙他记念了。

现代译 徒10:4 他注目看着天使，非常惊惶，就说：「主啊，甚麽事？」天使说：「上帝已经听了你的祷告，也看见你所做周济的善事。

当代译 徒10:4 哥尼流惊愕地瞪着他，问：“请问有甚麽事啊？”这位上帝的使者回答说：“你的祷告和施赠，上帝清楚知道。

文理本 徒10:4 哥尼流注视之、惊曰、主、何为、曰、尔之祈祷施济、已达于上帝前、而为之记矣、

修订本 徒10:4 哥尼流定睛看他，惊惶地说："主啊，什么事？"天使对他说："你的祷告和你的周济已达到上帝面前，蒙记念了。

KJV 英 徒10:4 And when he looked on him, he was afraid, and said, What is it, Lord? And he said unto him, Thy prayers and thine alms are come up for a memorial before God.

NIV 英 徒10:4 Cornelius stared at him in fear. "What is it, Lord?" he asked. The angel answered, "Your prayers and gifts to the poor have come up as a memorial offering before God.

主目录 返回顶部

和合本 徒10:5 现在你当打发人往约帕去，请那称呼彼得的西门来。

拼音版 徒10:5 Xiànzaì nǐ dǎfa rén wǎng yuē pà qù, qǐng nà chēnghu Bǐdé de Xīmén lái.

吕振中 徒10:5 如今你要打发人往约帕去，邀请一个称为彼得的西门来。

新译本 徒10:5 现在你要派人到约帕去，请那个名叫彼得的西门来。

现代译 徒10:5 现在你要派人到约帕去，邀请那个名叫西门彼得的人来。

当代译 徒10:5 如今你马上派人往约帕城去，请西门彼得来，

文理本 徒10:5 今当遣人往约帕、请西门称彼得者、

修订本 徒10:5 现在你要派人往约帕去，请一位称为彼得的西门来。

KJV 英 徒10:5 And now send men to Joppa, and call for one Simon, whose surname is Peter:

NIV 英 徒10:5 Now send men to Joppa to bring back a man named Simon who is called Peter.

主目录 返回顶部

和合本 徒10:6 他住在海边一个硝皮匠西门的家里，房子在海边上。”

拼音版 徒10:6 Tā zhù zaì hǎi biān yī gè xiāo pí jiàng Xīmén de jiā lǐ. fángzi zaì hǎi biān shǎng.

吕振中 徒10:6 这个人住在一个硝皮匠西门家里作客，他的房子就在海边上。」

新译本 徒10:6 他在一个制皮工人西门的家里作客，房子就在海边。”

现代译 徒10:6 他在一个皮革匠西门的家里作客；西门的家就在海边。」

当代译 徒10:6 他住在海滨一个硝皮匠西门的家里。”

文理本 徒10:6 彼寓于皮工西门、厥家濒海、

修订本 徒10:6 他住在一个皮革匠西门的家里，房子就在海边。"

KJV 英 徒10:6 He lodgeth with one Simon a tanner, whose house is by the sea side: he shall tell thee what thou oughtest to do.

NIV 英 徒10:6 He is staying with Simon the tanner, whose house is by the sea."

主目录 返回顶部

和合本 徒10:7 向他说话的天使去后，哥尼流叫了两个家人和常伺候他的一个虔诚兵来，

拼音版 徒10:7 Xiàng tā shuōhuà de tiānshǐ qù hòu, gē ní liú jiào le liǎng gè jiā rén, hé cháng cìhou tāde yī gè qiánchéng bīng lái.

吕振中 徒10:7 向他说话的天使离开了之后，哥尼流便叫了两个家仆、和常伺候他的一个敬虔的兵来，

新译本 徒10:7 和他说话的天使走了之后，他就叫了两个家仆和侍候他的一个虔诚的士兵来，

现代译 徒10:7 那对他说话的天使离去后，哥尼流叫了两个家仆和平常伺候他的一个敬虔的侍卫来，

当代译 徒10:7 天使离开后，哥尼流就叫了两个家仆和一个敬虔热心的侍卫来，

文理本 徒10:7 与言之使既去、哥尼流召二仆、与侍卒之敬虔者一人、

修订本 徒10:7 向他说话的天使离开后，哥尼流叫了两个仆人和常伺候他的一个虔诚的兵来，

KJV 英 徒10:7 And when the angel which spake unto Cornelius was departed, he called two of his household servants, and a devout soldier of them that waited on him continually;

NIV 英 徒10:7 When the angel who spoke to him had gone, Cornelius called two of his servants and a devout soldier who was one of his attendants.

主目录 返回顶部

和合本 徒10:8 把这事都述说给他们听，就打发他们往约帕去。

拼音版 徒10:8 Bǎ zhè shì dōu shùshuō gei tāmen tīng, jiù dǎfa tāmen wǎng yuē pà qù.

吕振中 徒10:8 把一切事向他们述说一遍，就差遣他们往约帕去。

新译本 徒10:8 把一切事向他们讲明，然后派他们到约帕去。

现代译 徒10:8 把所遇到的事告诉他们，然后差他们到约帕去。

当代译 徒10:8 把刚才的事告诉他们，然后差他们到约帕城去。

文理本 徒10:8 悉以其事述之、遣往约帕、○

修订本 徒10:8 把一切的事都讲给他们听，然后就派他们往约帕去。

KJV 英 徒10:8 And when he had declared all these things unto them, he sent them to Joppa.

NIV 英 徒10:8 He told them everything that had happened and sent them to Joppa.

主目录 返回顶部

和合本 徒10:9 第二天，他们行路将近那城，彼得约在午正上房顶去祷告。

拼音版 徒10:9 Dì èr tiān, tāmen xíng lù jiāng jìn nà chéng, Bǐdé yuē zaì wǔzhèng, shǎng fáng dǐng qù dǎogào.

吕振中 徒10:9 第二天、那些人正在行路、将近那城的时候、约在中午十二点（希腊文∶第六时辰）、彼得上房顶去祷告。

新译本 徒10:9 第二天，大约正午，他们走近那座城的时候，彼得上了房顶去祷告。

现代译 徒10:9 第二天，他们赶路将近约帕。约在中午，彼得到屋顶上祷告。

当代译 徒10:9 第二天中午，当他们快要到达约帕时，彼得正在屋顶上的平台祷告。

文理本 徒10:9 翌日、行将近邑、时约午正、彼得乘屋祈祷、

修订本 徒10:9 第二天，他们走路将近那城，约在正午，彼得上房顶去祷告。

KJV 英 徒10:9 On the morrow, as they went on their journey, and drew nigh unto the city, Peter went up upon the housetop to pray about the sixth hour:

NIV 英 徒10:9 About noon the following day as they were on their journey and approaching the city, Peter went up on the roof to pray.

主目录 返回顶部

和合本 徒10:10 觉得饿了，想要吃。那家的人正预备饭的时候，彼得魂游象外，

拼音版 徒10:10 Juéde è le, xiǎng yào chī. nà jiā de rén zhēng yùbeì fàn de shíhou, Bǐdé hún yóu xiàng waì.

吕振中 徒10:10 觉得饿了，想要吃。人正豫备饭的时候、彼得魂游象外。

新译本 徒10:10 那家人正在预备饭的时候，彼得觉得饿了，很想吃饭。这时候他魂游象外，

现代译 徒10:10 他饿了，想吃东西。那家人在预备午饭的时候，他得了一个异象，

当代译 徒10:10 他觉得肚子饿了，想吃东西，而那家人正在备饭。

文理本 徒10:10 饥欲食、人方具餐、神游象外、

修订本 徒10:10 他觉得饿了，想要吃。那家的人正预备饭的时候，彼得魂游象外，

KJV 英 徒10:10 And he became very hungry, and would have eaten: but while they made ready, he fell into a trance,

NIV 英 徒10:10 He became hungry and wanted something to eat, and while the meal was being prepared, he fell into a trance.

主目录 返回顶部

和合本 徒10:11 看见天开了，有一物降下，好像一块大布，系着四角，缒在地上。

拼音版 徒10:11 Kànjian tiān kāi le, yǒu yī wù jiàng xià, hǎoxiàng yī kuaì dà bù. jì zhe sì jiǎo, chuí zaì dì shàng.

吕振中 徒10:11 看见天开着，有一件器物降下来、像一块大床单、系着四角、放下来在地上。

新译本 徒10:11 看见天开了，有一件东西，好像一块大布，绑着四角，降在地上。

现代译 徒10:11 看见天开了，有一件东西降下来，好像一大块布，布的四角绑住，缒到地上，

当代译 徒10:11 他恍惚看见天开了，有一块像大布似的东西，四角吊着，徐徐降到地上，

文理本 徒10:11 见天开、有器下降、如大布、系四角缒地、

修订本 徒10:11 看见天开了，有一块好像大布的东西降下，四角吊着缒在地上，

KJV 英 徒10:11 And saw heaven opened, and a certain vessel descending unto him, as it had been a great sheet knit at the four corners, and let down to the earth:

NIV 英 徒10:11 He saw heaven opened and something like a large sheet being let down to earth by its four corners.

主目录 返回顶部

和合本 徒10:12 里面有地上各样四足的走兽和昆虫，并天上的飞鸟。

拼音版 徒10:12 Lǐmiàn yǒu dì shàng gèyàng sì zú de zǒushòu, hé kūnchóng, bìng tiān shàng de fēiniǎo.

吕振中 徒10:12 里面有地上各样的四足动物、昆虫、和空中的飞鸟。

新译本 徒10:12 里面有地上的各样四足牲畜，还有昆虫和天空的飞鸟。

现代译 徒10:12 里面有地上的各种飞禽走兽，又有爬虫。

当代译 徒10:12 里面载有各种的飞禽走兽，还有各样爬虫。

文理本 徒10:12 内有各类地上四足之兽、及昆虫飞鸟、

修订本 徒10:12 里面有地上各样四脚的走兽、爬虫和天上的飞鸟。

KJV 英 徒10:12 Wherein were all manner of fourfooted beasts of the earth, and wild beasts, and creeping things, and fowls of the air.

NIV 英 徒10:12 It contained all kinds of four-footed animals, as well as reptiles of the earth and birds of the air.

主目录 返回顶部

和合本 徒10:13 又有声音向他说：“彼得，起来，宰了吃！”

拼音版 徒10:13 Yòu yǒu shēngyīn xiàng tā shuō, Bǐdé qǐlai, zǎi le chī.

吕振中 徒10:13 有声音对他说∶「彼得，你起来，宰来吃。」

新译本 徒10:13 有声音对他说：“彼得，起来，宰了吃！”

现代译 徒10:13 有声音对他说：「彼得，起来，宰了吃！」

当代译 徒10:13 这时他听见一个声音说：“彼得，把这些东西宰了来吃吧！”

文理本 徒10:13 有声曰、彼得起、杀而食之、

修订本 徒10:13 又有声音对他说："彼得，起来！宰了吃。"

KJV 英 徒10:13 And there came a voice to him, Rise, Peter; kill, and eat.

NIV 英 徒10:13 Then a voice told him, "Get up, Peter. Kill and eat."

主目录 返回顶部

和合本 徒10:14 彼得却说：“主啊，这是不可的！凡俗物和不洁净的物，我从来没有吃过。”

拼音版 徒10:14 Bǐdé què shuō, Zhǔ a, zhè shì bùke de, fán sú wù, hé bú jiéjìng de wù, wǒ cónglái méiyǒu chī guō.

吕振中 徒10:14 彼得说∶「主阿，千万不可；因为各样俗污不洁净之物、我从来没有吃过。」

新译本 徒10:14 彼得说：“主啊，千万不可！我从来不吃俗物和不洁的东西。”

现代译 徒10:14 可是，彼得说：「主啊，绝对不可！我从来没有吃过任何凡俗不洁的东西。」

当代译 徒10:14 彼得推辞说：“主啊！这不行！我从来就没有吃过这些不圣洁的俗物，这也是摩西的律法明文禁止的。”

文理本 徒10:14 曰、主、不然、俗物及不洁者、我未尝食焉、

修订本 徒10:14 彼得却说："主啊，绝对不可！凡污俗和不洁净的东西，我从来没有吃过。"

KJV 英 徒10:14 But Peter said, Not so, Lord; for I have never eaten any thing that is common or unclean.

NIV 英 徒10:14 "Surely not, Lord!" Peter replied. "I have never eaten anything impure or unclean."

主目录 返回顶部

和合本 徒10:15 第二次有声音向他说：“　神所洁净的，你不可当作俗物。”

拼音版 徒10:15 Dì èr cì yǒu shēngyīn xiàng tā shuō, shén suǒ jiéjìng de, nǐ bùke dàng zuò sú wù.

吕振中 徒10:15 声音又第二次对他说∶「上帝所洁净的、你别当作俗污了。」

新译本 徒10:15 第二次又有声音对他说：“　神所洁净的，你不可当作俗物。”

现代译 徒10:15 那声音第二次对他说：「上帝认为洁净的，你不可当作污秽。」

当代译 徒10:15 “别违抗上帝吧！上帝已经洁净的，就是圣物了。”

文理本 徒10:15 又有声曰、上帝所洁者、勿以为俗也、

修订本 徒10:15 第二次有声音再对他说："上帝所洁净的，你不可当作污俗的。"

KJV 英 徒10:15 And the voice spake unto him again the second time, What God hath cleansed, that call not thou common.

NIV 英 徒10:15 The voice spoke to him a second time, "Do not call anything impure that God has made clean."

主目录 返回顶部

和合本 徒10:16 这样一连三次，那物随即收回天上去了。

拼音版 徒10:16 Zhèyàng yī lián sān cì, nà wù suí jì shōu huí tiān shàn qù le.

吕振中 徒10:16 这样有三次，那器物就被接上、到天上去了。

新译本 徒10:16 这样一连三次，那件东西就立刻收回天上去了。

现代译 徒10:16 这样一连叁次，那件东西就被收回天上去了。

当代译 徒10:16 这异象一连出现叁次，然后，那块大布就收回天上了。

文理本 徒10:16 如是者三、器即上收于天、○

修订本 徒10:16 这样一连三次，那东西随即收回天上去了。

KJV 英 徒10:16 This was done thrice: and the vessel was received up again into heaven.

NIV 英 徒10:16 This happened three times, and immediately the sheet was taken back to heaven.

主目录 返回顶部

和合本 徒10:17 彼得心里正在猜疑之间，不知所看见的异象是什么意思。哥尼流所差来的人已经访问到西门的家，站在门外，

拼音版 徒10:17 Bǐdé xīnli zhèngzaì cāiyí zhī jiàn, bú zhī suǒ kànjian de yìxiàng shì shénme yìsi, gē ní liú suǒ chāi lái de rén, yǐjing fǎngwèn dào Xīmén de jiā, zhàn zaì mén waì,

吕振中 徒10:17 彼得心里很为难，不知道所看见的异象是什么意思。正在那时、哥尼流所差遣的人已经询问到西门的家，站在大门口，

新译本 徒10:17 彼得犹豫不定，不明白所看见的异象是什么意思，恰好哥尼流派来的人，找到西门的家，站在门口，

现代译 徒10:17 彼得正在猜疑，不知道所看见的异象是甚麽意思；这时候，哥尼流所差来的人已经找到西门的家，站在门外，

当代译 徒10:17 彼得不知所措，正在猜测这异象到底是甚麽意思，哥尼流的仆人们刚好找到这里来，

文理本 徒10:17 彼得中心犹豫、不知所见异象何意、而哥尼流所遣之人、适访至西门家、立于门外、

修订本 徒10:17 正当彼得心里困惑，不知所看见的异象是什么意思时，哥尼流所差来的人已经找到了西门的家，站在门外，

KJV 英 徒10:17 Now while Peter doubted in himself what this vision which he had seen should mean, behold, the men which were sent from Cornelius had made enquiry for Simon's house, and stood before the gate,

NIV 英 徒10:17 While Peter was wondering about the meaning of the vision, the men sent by Cornelius found out where Simon's house was and stopped at the gate.

主目录 返回顶部

和合本 徒10:18 喊着问：“有称呼彼得的西门住在这里没有？”

拼音版 徒10:18 Hǎn zhe wèn, yǒu chēnghu Bǐdé de Xīmén zhù zaì zhèlǐ méiyǒu.

吕振中 徒10:18 呼喊着查问、有没有称彼得的西门住在那里作客。

新译本 徒10:18 大声问：“有没有一个名叫彼得的西门在这里作客？”

现代译 徒10:18 高声问：「有没有一位名叫西门彼得的客人住在这里？」

当代译 徒10:18 打听彼得是不是住在这里。

文理本 徒10:18 呼而问曰、西门称彼得者、寓此否、

修订本 徒10:18 喊着问有没有一位称为彼得的西门住在这里。

KJV 英 徒10:18 And called, and asked whether Simon, which was surnamed Peter, were lodged there.

NIV 英 徒10:18 They called out, asking if Simon who was known as Peter was staying there.

主目录 返回顶部

和合本 徒10:19 彼得还思想那异象的时候，圣灵向他说：“有三个人来找你。

拼音版 徒10:19 Bǐdé hái sīxiǎng nà yìxiàng de shíhou, Shènglíng xiàng tā shuō, yǒu sān gèrén lái zhǎo nǐ.

吕振中 徒10:19 彼得还在沉思默想那异象的时候，圣灵对他说∶「有（有古卷作两个；有古卷作三个）人正找你呢。」

新译本 徒10:19 彼得还在思量那异象，圣灵对他说：“你看，有三个人来找你！

现代译 徒10:19 彼得还在寻思那异象究竟是甚麽意思的时候，圣灵对他说：「有叁个人〔有古卷作有两个人；另有些古卷作有一些人〕来找你呢！

当代译 徒10:19 彼得还在苦苦思索的时候，圣灵又对他说：“彼得，外面有叁个人来找你，

文理本 徒10:19 彼得尚思异象时、圣神谓之曰、有三人寻尔、

修订本 徒10:19 彼得还在思考那异象的时候，圣灵对他说："有三个人来找你。

KJV 英 徒10:19 While Peter thought on the vision, the Spirit said unto him, Behold, three men seek thee.

NIV 英 徒10:19 While Peter was still thinking about the vision, the Spirit said to him, "Simon, three men are looking for you.

主目录 返回顶部

和合本 徒10:20 起来，下去，和他们同往，不要疑惑！因为是我差他们来的。”

拼音版 徒10:20 Qǐlai, xià qù, hé tāmen tóng wǎng, búyào yíhuò. yīnwei shì wǒ chāi tāmen lái de.

吕振中 徒10:20 你要起来，下去，同他们去，不要疑惑，因为是我差遣了他们的。」

新译本 徒10:20 起来，下去吧，跟他们一起去，不要疑惑，因为是我差他们来的。”

现代译 徒10:20 你下去，跟他们一道去，不要疑惑，因为是我差遣他们来的。」

当代译 徒10:20 快下楼去，跟他们去一趟。你不必多疑，他们是我差来的。”

文理本 徒10:20 起而下、偕之往、勿疑、盖我遣之来也、

修订本 徒10:20 起来，下去，跟他们同去，不要疑惑，因为是我差他们来的。"

KJV 英 徒10:20 Arise therefore, and get thee down, and go with them, doubting nothing: for I have sent them.

NIV 英 徒10:20 So get up and go downstairs. Do not hesitate to go with them, for I have sent them."

主目录 返回顶部

和合本 徒10:21 于是彼得下去见那些人，说：“我就是你们所找的人。你们来是为什么缘故？”

拼音版 徒10:21 Yúshì Bǐdé xià qù jiàn nàxiē rén, shuō, wǒ jiù shì nǐmen suǒ zhǎo de rén. nǐmen lái shì wèishénme yuángù.

吕振中 徒10:21 于是彼得下去见那些人，说∶「我就是你们所找的人；你们来，是为了什么缘故？」

新译本 徒10:21 于是彼得下楼到他们那里，说：“看，我就是你们所要找的人。你们是为什么来的？”

现代译 徒10:21 於是彼得下去，对那些人说：「我就是你们所要找的人。你们来是为着甚麽呢？」

当代译 徒10:21 彼得就下去见他们，说：“我就是彼得，有甚麽事呢？”

文理本 徒10:21 彼得下、就其人曰、我即尔所寻者、尔来何为、

修订本 徒10:21 于是彼得下去见那些人，说："我就是你们要找的人，你们是为了什么缘故在这里？"

KJV 英 徒10:21 Then Peter went down to the men which were sent unto him from Cornelius; and said, Behold, I am he whom ye seek: what is the cause wherefore ye are come?

NIV 英 徒10:21 Peter went down and said to the men, "I'm the one you're looking for. Why have you come?"

主目录 返回顶部

和合本 徒10:22 他们说：“百夫长哥尼流是个义人，敬畏　神，为犹太通国所称赞。他蒙一位圣天使指示，叫他请你到他家里去，听你的话。”

拼音版 徒10:22 Tāmen shuō, bǎifūzhǎng gē ní liú shì gè yì rén, jìngwèi shén, wéi Yóutaì tōng guó suǒ chēngzàn, tā mēng yī wèi shèng tiānshǐ zhǐshì, jiào tā qǐng nǐ dào tā jiā lǐ qù, tīng nǐde huà.

吕振中 徒10:22 他们说∶「百夫长哥尼流、一个正义而敬畏上帝的人、受犹太全民族所称赞的、曾经得了一位圣天使传的神喻，叫他打发人邀请你到他家里去，要听你的话语。」

新译本 徒10:22 他们说：“百夫长哥尼流是个义人，敬畏　神，全犹太族都称赞他。他得到一位圣天使的指示，请你到他家里，要听你的话。”

现代译 徒10:22 他们回答：「是我们的长官哥尼流差我们来的；他是一位敬畏上帝的义人，一向受全体犹太人民的尊敬。有一位圣天使指示他，要他来请你到他家里去，好领受你的教导。」

当代译 徒10:22 “我们的长官哥尼流是个正直和敬畏上帝的人，连犹太人都称赞他。他依照天使的指示，叫我们来请你到他家里去，传上帝的信息。”

文理本 徒10:22 曰、百夫长哥尼流、义人也、敬畏上帝、为犹太举国所誉、奉圣使之示、请尔至其家、欲听尔言、

修订本 徒10:22 他们说："百夫长哥尼流是个义人，敬畏上帝，为犹太全民族所称赞。他蒙一位圣天使指示，叫他请你到他家里去，要听你讲话。"

KJV 英 徒10:22 And they said, Cornelius the centurion, a just man, and one that feareth God, and of good report among all the nation of the Jews, was warned from God by an holy angel to send for thee into his house, and to hear words of thee.

NIV 英 徒10:22 The men replied, "We have come from Cornelius the centurion. He is a righteous and God-fearing man, who is respected by all the Jewish people. A holy angel told him to have you come to his house so that he could hear what you have to say."

主目录 返回顶部

和合本 徒10:23 彼得就请他们进去，住了一宿。次日起身和他们同去，还有约帕的几个弟兄同着他去。

拼音版 徒10:23 Bǐdé qǐng tāmen jìn qù, zhù le yī sù.

吕振中 徒10:23 彼得便请他们进去，款待他们。第二天彼得就起身，和他们一同出发，还有属约帕的几个弟兄和他一同去。

新译本 徒10:23 彼得就请他们进去，留他们住下。第二天，彼得动身跟他们一同去，另有约帕的几位弟兄同行。

现代译 徒10:23 彼得就请他们进去，招待他们在那里过夜。第二天，彼得动身跟他们一道去；从约帕来的几位弟兄也跟他同行。

当代译 徒10:23 彼得就挽留他们住了一夜。第二天清早，彼得和哥尼流的仆人，还有几个约帕的弟兄就一同出发，

文理本 徒10:23 遂延之入、止宿焉、翌日、起而偕往、约帕兄弟数人同行、

修订本 徒10:23 彼得就请他们进去住宿。 次日，他起身和他们同去，还有约帕的几个弟兄跟他一起去。

KJV 英 徒10:23 Then called he them in, and lodged them. And on the morrow Peter went away with them, and certain brethren from Joppa accompanied him.

NIV 英 徒10:23 Then Peter invited the men into the house to be his guests. The next day Peter started out with them, and some of the brothers from Joppa went along.

主目录 返回顶部

和合本 徒10:24 又次日，他们进入凯撒利亚。哥尼流已经请了他的亲属、密友等候他们。

拼音版 徒10:24 Cì rì qǐshēn hé tāmen tóng qù, hái yǒu yuē pà de jǐ gè dìxiōng tóng zhe tā qù. yòu cì rì, tāmen jìnrù Gāisālíyà. gē ní liú yǐjing qǐng le tāde qīnshǔ mì yǒu, denghòu tāmen.

吕振中 徒10:24 又第二天他（有古卷作∶他们）就进了该撒利亚。哥尼流早已招集了他的亲戚和相知的朋友，等待着他们。

新译本 徒10:24 第三天，他们到了该撒利亚。哥尼流已经招聚了自己的亲戚好友在恭候他们。

现代译 徒10:24 再过一天，他们到了凯撒利亚。哥尼流已经邀请他的亲朋好友在家里迎候。

当代译 徒10:24 他们走了整整一天，到达凯撒利亚城。哥尼流早就把亲戚朋友都请了来，一同在家里等候。

文理本 徒10:24 又翌日、入该撒利亚、哥尼流豫集亲族契友俟之、

修订本 徒10:24 又次日，他进入凯撒利亚，哥尼流已经请了他的亲朋好友在等候他们。

KJV 英 徒10:24 And the morrow after they entered into Caesarea. And Cornelius waited for them, and had called together his kinsmen and near friends.

NIV 英 徒10:24 The following day he arrived in Caesarea. Cornelius was expecting them and had called together his relatives and close friends.

主目录 返回顶部

和合本 徒10:25 彼得一进去，哥尼流就迎接他。俯伏在他脚前拜他。

拼音版 徒10:25 Bǐdé yī jìn qù, gē ní liú jiù yíngjiē tā, fǔfú zaì tā jiǎo qián baì tā.

吕振中 徒10:25 彼得一进去，哥尼流就迎接他，俯伏在他脚前拜他。

新译本 徒10:25 彼得一进去，哥尼流就迎接他，俯伏在他脚前叩拜。

现代译 徒10:25 彼得刚要进去，哥尼流上前，俯伏在他脚前拜他。

当代译 徒10:25 他一看见彼得，就迎上去，并且屈膝下拜。

文理本 徒10:25 彼得入时、哥尼流迎之、伏其足下而拜、

修订本 徒10:25 彼得一进去，哥尼流就迎接他，俯伏在他脚前拜他。

KJV 英 徒10:25 And as Peter was coming in, Cornelius met him, and fell down at his feet, and worshipped him.

NIV 英 徒10:25 As Peter entered the house, Cornelius met him and fell at his feet in reverence.

主目录 返回顶部

和合本 徒10:26 彼得却拉他说：“你起来，我也是人。”

拼音版 徒10:26 Bǐdé què lá tā shuō, wǒ ye shì rén.

吕振中 徒10:26 彼得拉他起来，说∶「起来，我也是人！」

新译本 徒10:26 彼得扶起他，说：“起来，我也是人。”

现代译 徒10:26 彼得连忙扶他起来，说：「请起来，我自己也是人。」

当代译 徒10:26 彼得连忙把他扶起来，说：“快起来，我也是人，不是上帝啊！”

文理本 徒10:26 彼得援之、曰、起、我亦人也、

修订本 徒10:26 但是彼得拉他起来，说："你起来，我自己也不过是人。"

KJV 英 徒10:26 But Peter took him up, saying, Stand up; I myself also am a man.

NIV 英 徒10:26 But Peter made him get up. "Stand up," he said, "I am only a man myself."

主目录 返回顶部

和合本 徒10:27 彼得和他说着话进去，见有好些人在那里聚集，

拼音版 徒10:27 Bǐdé hé tā shuō zhe huà jìn qù, jiàn yǒu hǎoxiē rén zaì nàli jùjí,

吕振中 徒10:27 就和他交谈着进去，见有许多一同聚会的人，

新译本 徒10:27 彼得和他说了话，就进去，看见许多人聚集在那里，

现代译 徒10:27 彼得一边跟哥尼流说话，一边走进屋里去。他看见里面有许多人聚集，

当代译 徒10:27 彼得和他边谈边走，进到里面。屋子里的人也真不少。

文理本 徒10:27 与之语而入、见众集、谓之曰、

修订本 徒10:27 彼得和他一边说话一边进去，见有好些人聚集，

KJV 英 徒10:27 And as he talked with him, he went in, and found many that were come together.

NIV 英 徒10:27 Talking with him, Peter went inside and found a large gathering of people.

主目录 返回顶部

和合本 徒10:28 就对他们说：“你们知道，犹太人和别国的人亲近来往，本是不合例的，但　神已经指示我，无论什么人都不可看作俗而不洁净的。

拼音版 徒10:28 Jiù duì tāmen shuō, nǐmen zhīdào Yóutaìrén, hé bié guó de rén qīnjìn wǎng lái, ben shì bú hé lì de. dàn shén yǐjing zhǐshì wǒ, wúlùn shénme rén, dōu bùnéng kàn zuò sú ér bù jiéjìng de.

吕振中 徒10:28 便对他们说∶「你们自己也知道犹太族的人和异族人接近或往来，本是违背律例的；但对于我、上帝已经指示、不要说什么人是凡俗而不洁净的。

新译本 徒10:28 就对他们说：“你们知道，犹太人本来是不准和外国人接近来往的，但　神已经指示了我，不可把任何人当作凡俗或不洁的。

现代译 徒10:28 就对他们说：「你们都知道，按照我们的规矩，犹太人是不许跟异族人密切来往的；但是上帝已经指示我，不可以把任何人当作不洁净或凡俗的。

当代译 徒10:28 彼得就对他们说：“不用我说，你们都知道，犹太人和外族人来往，是违反犹太人传统的。但上帝已经清楚地指示了我，对任何人都不可视为污秽不洁。

文理本 徒10:28 尔固知犹太人、与异邦人相亲相近、非宜也、然上帝示我、勿视人为俗、或不洁、

修订本 徒10:28 就对他们说："你们知道，犹太人和别国的人结交来往本是不合规矩的，但上帝已经指示我，无论什么人都不可看作污俗或不洁净的。

KJV 英 徒10:28 And he said unto them, Ye know how that it is an unlawful thing for a man that is a Jew to keep company, or come unto one of another nation; but God hath shewed me that I should not call any man common or unclean.

NIV 英 徒10:28 He said to them: "You are well aware that it is against our law for a Jew to associate with a Gentile or visit him. But God has shown me that I should not call any man impure or unclean.

主目录 返回顶部

和合本 徒10:29 所以我被请的时候，就不推辞而来。现在请问：你们叫我来有什么意思呢？”

拼音版 徒10:29 Suǒ yǐ wǒ beì qǐng de shíhou, jiù bú tuīcí ér lái. xiànzaì qǐngwèn, nǐmen jiào wǒ lái yǒu shénme yìsi ne.

吕振中 徒10:29 故此我一被邀请就来，并没有反问一声。那么请问，你们打发人邀请我来，是什么意思？」

新译本 徒10:29 所以我一被邀请，就毫不推辞地来了。现在请问：你们请我来是为什么事？”

现代译 徒10:29 所以，当你们差人来邀请我时，我没有推辞就来了。现在请问，你们请我来有甚麽目的？」

当代译 徒10:29 所以，我毫不犹疑地来到你们这里。。现在请问你们为甚麽请我来呢？”

文理本 徒10:29 故我见请、不辞而来、试问召我何意、

修订本 徒10:29 所以，我一被邀请，没有推辞就来了。现在请问，你们为什么叫我来呢？"

KJV 英 徒10:29 Therefore came I unto you without gainsaying, as soon as I was sent for: I ask therefore for what intent ye have sent for me?

NIV 英 徒10:29 So when I was sent for, I came without raising any objection. May I ask why you sent for me?"

主目录 返回顶部

和合本 徒10:30 哥尼流说：“前四天这个时候，我在家中守着申初的祷告，忽然有一个人穿着光明的衣裳，站在我面前，

拼音版 徒10:30 Gē ní liú shuō, qián sì tiān zhège shíhou, wǒ zaì jiā zhòng shǒu zhe shēnchū de dǎogào, hūrán yǒu yī gèrén, chuān zhe guāngmíng de yīshang, zhàn zaì wǒ miànqián,

吕振中 徒10:30 哥尼流说∶「前四天这一点钟，我在家里正守着下午三点（希腊文∶第九时辰）的祷告，忽然有一个人穿着光明的衣裳，站在我面前，

新译本 徒10:30 哥尼流说：“四天以前下午三点钟，我在家里祷告的时候，忽然有一位身穿光明衣服的人，站在我面前，

现代译 徒10:30 哥尼流说：「四天前，大约下午叁点钟的时候，我在家里祷告。忽然有一个穿着光亮衣服的人站在我面前，

当代译 徒10:30 哥尼流说：“四天前，大约是这个时候，我在家里照常作下午的祷告。忽然，有一个身穿明亮衣服的人在我的眼前出现，

文理本 徒10:30 哥尼流曰、前四日此时、我在室、守申初之祈祷、见一人衣服皎然、立于前、

修订本 徒10:30 哥尼流说："四天前，这个时候，我在家中守着下午三点钟的祷告，忽然有一个人穿着明亮的衣裳站在我面前，

KJV 英 徒10:30 And Cornelius said, Four days ago I was fasting until this hour; and at the ninth hour I prayed in my house, and, behold, a man stood before me in bright clothing,

NIV 英 徒10:30 Cornelius answered: "Four days ago I was in my house praying at this hour, at three in the afternoon. Suddenly a man in shining clothes stood before me

主目录 返回顶部

和合本 徒10:31 说：‘哥尼流，你的祷告已蒙垂听，你的周济达到　神面前，已蒙记念了。

拼音版 徒10:31 Shuō, gē ní liú, nǐde dǎogào, yǐ meng chuí tīng, nǐde zhōujì, dádào shén miànqián yǐ meng jìniàn le.

吕振中 徒10:31 说∶「哥尼流，在上帝面前、你的祷告已蒙垂听，你的施舍已蒙记住了。

新译本 徒10:31 说：‘哥尼流，你的祷告已蒙垂听，你的善行在　神面前已蒙记念。

现代译 徒10:31 说：『哥尼流！上帝垂听了你的祷告，也记得你所做周济的善事。

当代译 徒10:31 说我的祷告和善行上帝都清楚知道了，

文理本 徒10:31 曰、哥尼流、尔之祈祷已升闻、尔之施济已记于上帝前、

修订本 徒10:31 说：'哥尼流，你的祷告已蒙垂听，你的周济在上帝面前已蒙记念了。

KJV 英 徒10:31 And said, Cornelius, thy prayer is heard, and thine alms are had in remembrance in the sight of God.

NIV 英 徒10:31 and said, 'Cornelius, God has heard your prayer and remembered your gifts to the poor.

主目录 返回顶部

和合本 徒10:32 你当打发人往约帕去，请那称呼彼得的西门来，他住在海边一个硝皮匠西门的家里。’

拼音版 徒10:32 Nǐ dàng dǎfa rén wǎng yuē pà qù, qǐng nà chēnghu Bǐdé de Xīmén lái, tā zhù zaì hǎi biān yī gè xiāo pí jiàng Xīmén de jiā lǐ.

吕振中 徒10:32 所以你要打发人往约帕去，把那称为彼得的西门请来；这个人住在海边一个硝皮匠西门家里作客。」

新译本 徒10:32 你要派人到约帕去，请那个名叫彼得的西门来。他在海边一个制皮工人西门的家作客。’

现代译 徒10:32 你要派人到约帕去，邀请名叫西门彼得的那人来。他在皮革匠西门的家里作客；西门的家就在海边。』

当代译 徒10:32 又叫我派人去约帕城请你来。那个使者还指示了你的住处。

文理本 徒10:32 当遣人至约帕、请西门称彼得者、彼寓于海滨皮工西门家、

修订本 徒10:32 你要派人往约帕去，请那称为彼得的西门来，他住在海边一个皮革匠西门的家里。'

KJV 英 徒10:32 Send therefore to Joppa, and call hither Simon, whose surname is Peter; he is lodged in the house of one Simon a tanner by the sea side: who, when he cometh, shall speak unto thee.

NIV 英 徒10:32 Send to Joppa for Simon who is called Peter. He is a guest in the home of Simon the tanner, who lives by the sea.'

主目录 返回顶部

和合本 徒10:33 所以我立时打发人去请你。你来了很好，现今我们都在　神面前，要听主所吩咐你的一切话。”

拼音版 徒10:33 Suǒyǐ wǒ lìshí dǎfa rén qù qǐng nǐ, nǐ lái le hen hǎo. xiànzaì wǒmen dōu zaì shén miànqián, yào tīng zhǔ suǒ fēnfu nǐde yīqiè huà.

吕振中 徒10:33 我登时就打发人去找你；你来到了很好！如今我们都在上帝面前，要听主所吩咐你的一切话。」

新译本 徒10:33 所以我立刻派人去请你，现在你来了，好极了！我们都在　神面前，要听主吩咐你的一切话。”

现代译 徒10:33 因此，我立刻差人去请你；你肯光临，真是再好没有了。现在我们都在上帝面前，要听主吩咐你说的一切话。」

当代译 徒10:33 於是我立刻派人请你来。现在你既光临舍下，我们深感荣幸，现在恭敬的在上帝面前，想听听主委托你要告诉我们的话。”

文理本 徒10:33 故我即遣人诣尔、尔来善矣、今我侪咸在上帝前、以听主凡所命尔者、○

修订本 徒10:33 所以我立刻派人去请你。你来了真好。现在我们都在上帝面前，要听主吩咐你的一切话。"

KJV 英 徒10:33 Immediately therefore I sent to thee; and thou hast well done that thou art come. Now therefore are we all here present before God, to hear all things that are commanded thee of God.

NIV 英 徒10:33 So I sent for you immediately, and it was good of you to come. Now we are all here in the presence of God to listen to everything the Lord has commanded you to tell us."

主目录 返回顶部

和合本 徒10:34 彼得就开口说：“我真看出　神是不偏待人。

拼音版 徒10:34 Bǐdé jiù kāikǒu shuō, wǒ zhēn kàn chūshén shì bú piān daì rén.

吕振中 徒10:34 彼得就开口说∶「我真地领会上帝不以貌取人；

新译本 徒10:34 彼得就开口说：“我实在看出　神是不偏待人的。

现代译 徒10:34 彼得发言说：「现在我确实知道，上帝对所有的人都平等看待。

当代译 徒10:34 彼得说：“现在我已经深深地体会到，上帝确是公平地对待全人类的。

文理本 徒10:34 彼得启口曰、我诚知上帝不以貌取人、

修订本 徒10:34 彼得开口说："我真的看出上帝是不偏待人的。

KJV 英 徒10:34 Then Peter opened his mouth, and said, Of a truth I perceive that God is no respecter of persons:

NIV 英 徒10:34 Then Peter began to speak: "I now realize how true it is that God does not show favoritism

主目录 返回顶部

和合本 徒10:35 原来各国中，那敬畏主、行义的人都为主所悦纳。

拼音版 徒10:35 Yuánlái gè guó zhōng, nà jìngwèi zhǔ xíng yì de rén, dōu wéi zhǔ suǒ yuènà.

吕振中 徒10:35 但是各国中敬畏他而行义的人，都是他所接纳的。

新译本 徒10:35 原来在各民族中，凡敬畏他而行义的，都蒙他悦纳。

现代译 徒10:35 只要是敬畏他，行为正直的人，无论属哪一种族，他都喜欢。

当代译 徒10:35 无论是哪一个国家，哪一个民族，只要敬畏他，秉公行义，他一定会接纳的。

文理本 徒10:35 万国中有畏之而行义者、皆为其悦纳也、

修订本 徒10:35 不但如此，在各国中那敬畏他而行义的人都为他所悦纳。

KJV 英 徒10:35 But in every nation he that feareth him, and worketh righteousness, is accepted with him.

NIV 英 徒10:35 but accepts men from every nation who fear him and do what is right.

主目录 返回顶部

和合本 徒10:36 神借着耶稣基督（他是万有的主）传和平的福音，将这道赐给以色列人。

拼音版 徒10:36 Shén jiè zhe Yēsū Jīdū ( tā shì wàn yǒude zhǔ ) chuán hépíng de fúyin, jiǎng zhè dào cìgei Yǐsèliè rén.

吕振中 徒10:36 他将话语传送给以色列人，藉着万人之主、耶稣基督、传和平的福音。

新译本 徒10:36 神借着耶稣基督（他是万有的主）传和平的福音，把这道传给以色列人。

现代译 徒10:36 你们知道，他藉着万人之主耶稣基督传给以色列人的信息是和平的福音。

当代译 徒10:36 他藉全人类的主宰耶稣基督，把平安的福音传给以色列人。

文理本 徒10:36 夫上帝藉耶稣基督、即万有之主、传和平福音、以斯道授以色列裔、

修订本 徒10:36 上帝藉着耶稣基督-他是万有的主-传和平的福音，把这道传给以色列人。

KJV 英 徒10:36 The word which God sent unto the children of Israel, preaching peace by Jesus Christ: (he is Lord of all:)

NIV 英 徒10:36 You know the message God sent to the people of Israel, telling the good news of peace through Jesus Christ, who is Lord of all.

主目录 返回顶部

和合本 徒10:37 这话在约翰宣传洗礼以后，从加利利起，传遍了犹太。

拼音版 徒10:37 Zhè huà zaì Yuēhàn xuānchuán xǐlǐ yǐhòu, suǒ Jiālìlì qǐ, chuán biàn le Yóutaì.

吕振中 徒10:37 你们自己也知道、在约翰宣传的洗礼以后、这福音的话语怎样从加利利起、直传遍了全犹太。

新译本 徒10:37 你们知道：在约翰传讲洗礼之后，这道从加利利传遍了犹太，

现代译 徒10:37 约翰宣讲洗礼的福音以来，那从加利利开始传遍犹太全境的大事你们都知道。

当代译 徒10:37 不用说你们都知道，自从施洗的约翰宣扬洗礼后，这福音就从加利利省传遍了整个犹太地。

文理本 徒10:37 即约翰传洗礼后、自加利利始、遍扬于犹太、此尔所知也、

修订本 徒10:37 这话在约翰传扬洗礼以后，从加利利起，传遍了犹太。上帝怎样以圣灵和能力膏了拿撒勒人耶稣，这都是你们知道的。。

KJV 英 徒10:37 That word, I say, ye know, which was published throughout all Judaea, and began from Galilee, after the baptism which John preached;

NIV 英 徒10:37 You know what has happened throughout Judea, beginning in Galilee after the baptism that John preached--

主目录 返回顶部

和合本 徒10:38 神怎样以圣灵和能力膏拿撒勒人耶稣，这都是你们知道的。他周流四方，行善事，医好凡被魔鬼压制的人，因为　神与他同在。

拼音版 徒10:38 Shén zenyàng yǐ Shènglíng hé nénglì, gāo Násǎlè rén Yēsū, zhè dōu shì nǐmen zhīdào de. tā zhōu liú sìfāng xíng shàn shì, yī hǎo fán beì móguǐ yēzhì de rén. yīnwei shén yǔ tā tóng zaì.

吕振中 徒10:38 论到拿撒勒的耶稣，上帝怎样将圣灵和能力膏了他。他走遍四方行善事，医好了一切被魔鬼压制的人，因为上帝和他同在。

新译本 徒10:38 并且知道　神怎样用圣灵和能力膏立拿撒勒人耶稣。他到各处行善事，医好所有被魔鬼压制的人，因为　神与他同在。

现代译 徒10:38 你们也知道拿撒勒人耶稣；上帝怎样以圣灵和能力倾注在他身上，使他走遍各地，广行善事，治好一切受魔鬼控制的人，因为上帝跟他同在。

当代译 徒10:38 毫无疑问的，你们也知道，那拿撒勒人耶稣是上帝用圣灵和超然能力所‘膏立’的。他周游四方，广行善事，医病赶鬼，因为上帝与他同在。

文理本 徒10:38 上帝以圣神与能、膏拿撒勒耶稣、彼周游行善、医凡为魔所制者、盖上帝偕之也、

修订本 徒10:38

KJV 英 徒10:38 How God anointed Jesus of Nazareth with the Holy Ghost and with power: who went about doing good, and healing all that were oppressed of the devil; for God was with him.

NIV 英 徒10:38 how God anointed Jesus of Nazareth with the Holy Spirit and power, and how he went around doing good and healing all who were under the power of the devil, because God was with him.

主目录 返回顶部

和合本 徒10:39 他在犹太人之地并耶路撒冷所行的一切事，有我们作见证。他们竟把他挂在木头上杀了。

拼音版 徒10:39 Tā zaì Yóutaìrén zhī dì, bìng Yēlùsǎleng, suǒ xíng de yīqiè shì, yǒu wǒmen zuò jiànzhèng. tāmen bǎ tā guà zaì mùtou shàng shā le.

吕振中 徒10:39 我们呢、就是他在犹太地区和耶路撒冷所行的一切事、的见证人。人竟把他挂在木架上杀掉了！

新译本 徒10:39 我们就是他在犹太人之地和耶路撒冷所行一切事的见证人；他们竟然把他挂在木头上，杀了他。

现代译 徒10:39 我们就是他在耶路撒冷和其他犹太人的地方所做一切事的见证人。他们把他钉死在十字架上。

当代译 徒10:39 耶稣在耶路撒冷和犹太全境所作的事，全是千真万确的，我们都是这些事的证人。可是，世人却把他钉死在十字架上。

文理本 徒10:39 其在犹太地、及耶路撒冷所行者、我侪为证、人乃悬于木而杀之、

修订本 徒10:39 他在犹太人之地和耶路撒冷所行的一切事，有我们作见证人。他们竟把他挂在木头上杀了。

KJV 英 徒10:39 And we are witnesses of all things which he did both in the land of the Jews, and in Jerusalem; whom they slew and hanged on a tree:

NIV 英 徒10:39 "We are witnesses of everything he did in the country of the Jews and in Jerusalem. They killed him by hanging him on a tree,

主目录 返回顶部

和合本 徒10:40 第三日，　神叫他复活，显现出来；

拼音版 徒10:40 Dì sān rì shén jiào tā fùhuó, xiǎnxiàn chūlai,

吕振中 徒10:40 第三天、上帝却使这个人活了起来，并给他权能得以显现，

新译本 徒10:40 神叫他第三天复活，并且使他显现，

现代译 徒10:40 但是，第叁天，上帝使他复活，而且向人显现；

当代译 徒10:40 但过了叁天，上帝使他从死里复活，并且公开向人显现；

文理本 徒10:40 越三日、上帝起之、使之显著、

修订本 徒10:40 第三天，上帝使他复活，使他显现出来；

KJV 英 徒10:40 Him God raised up the third day, and shewed him openly;

NIV 英 徒10:40 but God raised him from the dead on the third day and caused him to be seen.

主目录 返回顶部

和合本 徒10:41 不是显现给众人看，乃是显现给　神预先所拣选为他作见证的人看，就是我们这些在他从死里复活以后，和他同吃同喝的人。

拼音版 徒10:41 Bù shì xiǎn gei zhòngrén kàn, nǎi shì xiǎn gei shén yùxiān suǒ jiǎnxuǎn wéi tā zuò jiànzhèng de rén kàn, jiù shì wǒmen zhèxie zaì tā cóng sǐ lǐ fùhuó yǐhòu, hé tā tóng chī tóng hē de rén.

吕振中 徒10:41 不是显于众民，乃是显于上帝所先选派的见证人，显于我们这些在他从死人中复起以后和他同吃同喝的人。

新译本 徒10:41 不是显现给所有的人看，而是给　神预先拣选的见证人看，就是我们这些在他从死人中复活之后，与他一同吃喝的人。

现代译 徒10:41 不是显现给大家看，只是显现给我们这些被上帝拣选来作见证的人看。他从死里复活之后，我们曾跟他同吃同喝。

当代译 徒10:41 当然并不是在所有人面前，而是向我们这班被上帝拣选，为他作证的人。这位复活的耶稣还跟我们一同吃喝过，

文理本 徒10:41 非于众民、乃于上帝豫选为证者、我侪是也、彼自死而起后、尝同饮食、

修订本 徒10:41 不是显现给所有的人看，而是显现给上帝预先所拣选为他作见证的人看，就是我们这些在他从死人中复活以后和他同吃同喝的人。

KJV 英 徒10:41 Not to all the people, but unto witnesses chosen before of God, even to us, who did eat and drink with him after he rose from the dead.

NIV 英 徒10:41 He was not seen by all the people, but by witnesses whom God had already chosen--by us who ate and drank with him after he rose from the dead.

主目录 返回顶部

和合本 徒10:42 他吩咐我们传道给众人，证明他是　神所立定的，要作审判活人死人的主。

拼音版 徒10:42 Tā fēnfu wǒmen chuán dào gei zhòngrén, zhèngmíng tā shì shén suǒ lìdéng de, yào zuò shenpàn huó rén sǐ rén de zhǔ.

吕振中 徒10:42 上帝嘱咐我们向人民宣传，郑重地证明这人就是上帝所立定、要做活人死人之审判主的。

新译本 徒10:42 他吩咐我们向人民传讲，郑重证明他是　神所立，审判活人死人的主。

现代译 徒10:42 他命令我们把福音传给人民，证明他就是上帝所立、作为活人和死人的审判者的。

当代译 徒10:42 他命令我们向全世界的人传福音，证明他就是上帝所选立的‘普世的审判者’，他要审判一切活人和死人。

文理本 徒10:42 彼命我侪宣传于民、证上帝所定、以鞫生者死者、即斯人也、

修订本 徒10:42 他吩咐我们传道给众人，证明他是上帝所立定，要作审判活人、死人的审判者。

KJV 英 徒10:42 And he commanded us to preach unto the people, and to testify that it is he which was ordained of God to be the Judge of quick and dead.

NIV 英 徒10:42 He commanded us to preach to the people and to testify that he is the one whom God appointed as judge of the living and the dead.

主目录 返回顶部

和合本 徒10:43 众先知也为他作见证，说：‘凡信他的人，必因他的名得蒙赦罪。’”

拼音版 徒10:43 Zhòng xiānzhī ye wéi tā zuò jiànzhèng, shuō, fán xìn tāde rén, bì yīn tāde míng, dé meng shè zuì.

吕振中 徒10:43 众神言人也为这人（或译∶这事）作见证说∶「凡信靠他的，就可以藉着他的名而得罪赦。』」

新译本 徒10:43 所有先知都为他作见证：所有信他的，都必借着他的名，罪得赦免。”

现代译 徒10:43 所有的先知也都为他作见证；他们都说，凡信他的，都可以藉着他的名而蒙赦罪。」

当代译 徒10:43 所有先知都曾为耶稣作过证，并且说明凡信靠他的人，他们的罪债必能得到赦免。”

文理本 徒10:43 诸先知亦为之证、凡信之者、将由其名而得罪赦、○

修订本 徒10:43 众先知也为这人作见证：凡信他的人，必藉着他的名得蒙赦罪。"

KJV 英 徒10:43 To him give all the prophets witness, that through his name whosoever believeth in him shall receive remission of sins.

NIV 英 徒10:43 All the prophets testify about him that everyone who believes in him receives forgiveness of sins through his name."

主目录 返回顶部

和合本 徒10:44 彼得还说这话的时候，圣灵降在一切听道的人身上。

拼音版 徒10:44 Bǐdé hái shuō zhè huà de shíhou, Shènglíng jiàng zaì yīqiè tīng dào de rénshēn shàng.

吕振中 徒10:44 彼得还讲这些话的时候，圣灵就降在所有听道的人身上。

新译本 徒10:44 彼得还在说话的时候，圣灵降在所有听道的人身上，

现代译 徒10:44 彼得还在讲道的时候，圣灵降临在所有领受信息的人身上。

当代译 徒10:44 彼得还在说话的时候，圣灵就降临在每一个听道的人身上。

文理本 徒10:44 彼得言时、圣神临于诸听道者、

修订本 徒10:44 彼得还在说这些话的时候，圣灵降在一切听道的人身上。

KJV 英 徒10:44 While Peter yet spake these words, the Holy Ghost fell on all them which heard the word.

NIV 英 徒10:44 While Peter was still speaking these words, the Holy Spirit came on all who heard the message.

主目录 返回顶部

和合本 徒10:45 那些奉割礼和彼得同来的信徒，见圣灵的恩赐也浇在外邦人身上，就都希奇，

拼音版 徒10:45 Nàxiē fèng gēlǐ hé Bǐdé tóng lái de xìntú, jiàn Shènglíng de ēncì ye jiāo zaì waìbāngrén shēnshang, jiù dōu xīqí.

吕振中 徒10:45 那些奉割礼、和彼得一同来的信徒，因圣灵这白白的恩赐居然也倾注于外国人身上，就惊奇。

新译本 徒10:45 那些受了割礼、跟彼得一同来的信徒，因为圣灵的恩赐也浇灌在外族人的身上，都很惊讶；

现代译 徒10:45 那些跟着彼得从约帕来的犹太信徒，看见上帝把圣灵的恩赐也倾注给外邦人，都很惊讶；

当代译 徒10:45 跟彼得一起来的犹太信徒，看见圣灵竟然临到外族人身上，又听见他们说“方言”，赞美上帝，都大吃一惊。

文理本 徒10:45 奉割礼之信徒、偕彼得而来者、因圣神之赐、亦注于异邦人、则皆骇异、

修订本 徒10:45 那些奉割礼的信徒和彼得同来，见圣灵的恩赐也浇在外邦人身上，就都惊奇；

KJV 英 徒10:45 And they of the circumcision which believed were astonished, as many as came with Peter, because that on the Gentiles also was poured out the gift of the Holy Ghost.

NIV 英 徒10:45 The circumcised believers who had come with Peter were astonished that the gift of the Holy Spirit had been poured out even on the Gentiles.

主目录 返回顶部

和合本 徒10:46 因听见他们说方言，称赞　神为大。

拼音版 徒10:46 Yīn tīngjian tāmen shuō fāngyán, chēngzàn shén wéi dà.

吕振中 徒10:46 因为他们听见这些人卷舌头说话，尊崇上帝为大。

新译本 徒10:46 原来听见他们讲方言，尊　神为大。于是彼得说：

现代译 徒10:46 因为他们听见了这些人说灵语，并且颂赞上帝的伟大。於是彼得说：

当代译 徒10:46 跟彼得一起来的犹太信徒，看见圣灵竟然临到外族人身上，又听见他们说“方言”，赞美上帝，都大吃一惊。

文理本 徒10:46 盖闻其言诸方言、赞上帝为大也、

修订本 徒10:46 因听见他们说方言，称赞上帝为大。于是彼得回答：

KJV 英 徒10:46 For they heard them speak with tongues, and magnify God. Then answered Peter,

NIV 英 徒10:46 For they heard them speaking in tongues and praising God. Then Peter said,

主目录 返回顶部

和合本 徒10:47 于是彼得说：“这些人既受了圣灵，与我们一样，谁能禁止用水给他们施洗呢？”

拼音版 徒10:47 Yúshì Bǐdé shuō, zhèxie rén jì shòu le Shènglíng, yǔ wǒmen yíyàng, shuí néng jìnzhǐ yòng shuǐ gei tāmen shīxǐ ne.

吕振中 徒10:47 于是彼得应时说∶「这些人既受了圣灵跟我们一样，谁能拦阻他们不受水的洗礼呢？」

新译本 徒10:47 “这些人既然领受了圣灵，跟我们一样，谁能禁止他们受水的洗礼呢？”

现代译 徒10:47 「这些人已经领受了圣灵，跟我们一样，有谁能阻止他们领受水的洗礼呢？」

当代译 徒10:47 於是彼得对他们说：“既然这些人已和我们一样接受了圣灵，请问还有谁能阻止他们接受洗礼呢？”

文理本 徒10:47 彼得曰、斯人既受圣神、如我侪然、以水与之施洗、孰能禁之、

修订本 徒10:47 "这些人既受了圣灵，跟我们一样，谁能阻止用水给他们施洗呢？"

KJV 英 徒10:47 Can any man forbid water, that these should not be baptized, which have received the Holy Ghost as well as we?

NIV 英 徒10:47 "Can anyone keep these people from being baptized with water? They have received the Holy Spirit just as we have."

主目录 返回顶部

和合本 徒10:48 就吩咐奉耶稣基督的名给他们施洗。他们又请彼得住了几天。

拼音版 徒10:48 Jiù fēnfu fèng Yēsū Jīdū de míng gei tāmen shīxǐ. tāmen yòu qǐng Bǐdé zhù le jǐ tiān.

吕振中 徒10:48 就吩咐他们要在耶稣基督名内受洗。他们便请求彼得多住几天。

新译本 徒10:48 就吩咐他们奉耶稣基督的名受洗。后来，他们请彼得住了几天。

现代译 徒10:48 因此，他吩咐他们奉耶稣基督的名领受洗礼。他们又要求彼得跟他们一起多住几天。

当代译 徒10:48 他随即奉耶稣基督的名，给他们施洗。会后，他们还诚恳地挽留彼得等人小住了几天。

文理本 徒10:48 遂命以耶稣基督名洗之、众请彼得居数日焉、

修订本 徒10:48 他就吩咐奉耶稣基督的名给他们施洗。于是他们请彼得住了几天。

KJV 英 徒10:48 And he commanded them to be baptized in the name of the Lord. Then prayed they him to tarry certain days.

NIV 英 徒10:48 So he ordered that they be baptized in the name of Jesus Christ. Then they asked Peter to stay with them for a few days.


使徒行传第11章 - 使徒行传 - 基督教圣经——十版本对照圣经

 使徒行传第11章 - 使徒行传 - 基督教圣经——十版本对照圣经 章

和合本 徒11:1 使徒和在犹太的众弟兄听说外邦人也领受了　神的道。

拼音版 徒11:1 Shǐtú hé zaì Yóutaì de zhòng dìxiōng, tīngshuō waìbāngrén ye lǐngshòu le shén de dào.

吕振中 徒11:1 使徒和那些在犹太中的弟兄就听说外国人也接受了上帝之道。

新译本 徒11:1 使徒和在犹太的弟兄们，听说外族人也接受了　神的道。

现代译 徒11:1 使徒和在犹太全境的弟兄们听见了有些外邦人也接受上帝的道这件事。

当代译 徒11:1 外族人信主的消息不久就传到使徒和犹太全境的信徒耳中。

文理本 徒11:1 使徒与在犹太之兄弟、闻异邦人亦受上帝道、

修订本 徒11:1 使徒和在犹太的众弟兄听到外邦人也领受了上帝的道。

KJV 英 徒11:1 And the apostles and brethren that were in Judaea heard that the Gentiles had also received the word of God.

NIV 英 徒11:1 The apostles and the brothers throughout Judea heard that the Gentiles also had received the word of God.

主目录 返回顶部

和合本 徒11:2 及至彼得上了耶路撒冷，那些奉割礼的门徒和他争辩说：

拼音版 徒11:2 Jízhì Bǐdé shàng le Yēlùsǎleng, nàxiē fèng gēlǐ de méntǔ hé tā zhēng biàn shuō,

吕振中 徒11:2 彼得上耶路撒冷去的时候，奉割礼的人和他争辩说∶

新译本 徒11:2 彼得上到耶路撒冷的时候，那些守割礼的人与他争论，

现代译 徒11:2 因此，当彼得到了耶路撒冷的时候，主张外邦人也必须领受割礼的人批评他说：

当代译 徒11:2 彼得一回到耶路撒冷，严守割礼的犹太信徒马上质问他：

文理本 徒11:2 及彼得上耶路撒冷、奉割礼者与之争曰、

修订本 徒11:2 等到彼得上了耶路撒冷，那些奉割礼的信徒和他争辩，

KJV 英 徒11:2 And when Peter was come up to Jerusalem, they that were of the circumcision contended with him,

NIV 英 徒11:2 So when Peter went up to Jerusalem, the circumcised believers criticized him

主目录 返回顶部

和合本 徒11:3 “你进入未受割礼之人的家，和他们一同吃饭了。”

拼音版 徒11:3 Nǐ jìnrù wèi shòu gēlǐ zhī rén de jiā, hé tāmen yītóng chī fàn le.

吕振中 徒11:3 「你进了没有受割礼的人家里，和他们一同吃饭呀！」

新译本 徒11:3 说：“你竟然到未受割礼的人那里，跟他们一起吃饭！”

现代译 徒11:3 「你竟在没有受割礼的外邦人家里作客，甚至跟他们一起吃饭！」

当代译 徒11:3 “彼得，你怎麽可以去探访外族人，又跟那些没有受割礼的人同住同吃呢？”

文理本 徒11:3 尔入未受割者之室、与之共食耶、

修订本 徒11:3 说："你竟进入未受割礼之人当中，和他们一同吃饭！"

KJV 英 徒11:3 Saying, Thou wentest in to men uncircumcised, and didst eat with them.

NIV 英 徒11:3 and said, "You went into the house of uncircumcised men and ate with them."

主目录 返回顶部

和合本 徒11:4 彼得就开口把这事挨次给他们讲解，说：

拼音版 徒11:4 Bǐdé jiù kāikǒu, bǎ zhè shì ái cì gei tāmen jiǎngjie shuō,

吕振中 徒11:4 彼得开始按着次序对他们叙陈说∶

新译本 徒11:4 彼得就按着次序向他们讲解，说：

现代译 徒11:4 彼得就把整个事情的经过一一向他们解释。

当代译 徒11:4 彼得就仔细地向他们解释：

文理本 徒11:4 彼得乃依次述其事曰、

修订本 徒11:4 彼得就开始把这事逐一向他们解释，说：

KJV 英 徒11:4 But Peter rehearsed the matter from the beginning, and expounded it by order unto them, saying,

NIV 英 徒11:4 Peter began and explained everything to them precisely as it had happened:

主目录 返回顶部

和合本 徒11:5 “我在约帕城里祷告的时候，魂游象外，看见异象，有一物降下，好像一块大布，系着四角，从天缒下，直来到我跟前。

拼音版 徒11:5 Wǒ zaì yuē pà chéng lǐ dǎogào de shíhou, hún yóu xiàng waì, kànjian yìxiàng, yǒu yī wù jiàng xià, hǎoxiàng yī kuaì dà bù, jì zhe sì jiǎo, cóng tiān shàng zhuì xià, zhí lái dào wǒ gēnqián.

吕振中 徒11:5 「我在约帕城里祷告、魂游象外的时候、看见一个异象∶有一件器物降下来，像一块大床单，系着四角，由天上放下，来到我跟前。

新译本 徒11:5 “我在约帕城祷告的时候，魂游象外，见到异象：有一件东西，好像一块大布，绑着四角，从天上降下来，一直来到我面前。

现代译 徒11:5 他说：「在约帕城里祷告的时候，我得到一个异象。我看见有一件东西从天上降下来，好像一大块布，布的四角绑住，停落在我身边；

当代译 徒11:5 “有一天，我在约帕城祈祷的时候，看见一个异象：有一大块像布的东西，吊着四个角，从天上降到我的面前。

文理本 徒11:5 我在约帕祈祷、神游象外、异象中见一器、如大布系四角、自天缒至我前、

修订本 徒11:5 "我在约帕城里祷告的时候，魂游象外，看见异象，有一块好像大布的东西降下，四角吊着从天缒下，直来到我跟前。

KJV 英 徒11:5 I was in the city of Joppa praying: and in a trance I saw a vision, A certain vessel descend, as it had been a great sheet, let down from heaven by four corners; and it came even to me:

NIV 英 徒11:5 "I was in the city of Joppa praying, and in a trance I saw a vision. I saw something like a large sheet being let down from heaven by its four corners, and it came down to where I was.

主目录 返回顶部

和合本 徒11:6 我定睛观看，见内中有地上四足的牲畜和野兽、昆虫并天上的飞鸟。

拼音版 徒11:6 Wǒ déngjīng guānkàn, jiàn neì zhòng yǒu dì shàng sì zú de shēngchù, hé yeshòu, kūnchóng, bìng tiān shàng de fēiniǎo.

吕振中 徒11:6 我定睛一看，正察看时、就看见地上的四足动物、走兽、昆虫、和空中的飞鸟。

新译本 徒11:6 我定睛观察，看见里面有地上的四足牲畜、走兽，还有昆虫和天空的飞鸟。

现代译 徒11:6 我仔细观看，里面有飞禽走兽，又有爬虫。

当代译 徒11:6 我定睛看的时候，发现里面全是飞禽、走兽，还有爬虫。

文理本 徒11:6 我注目视之、内有地上四足之畜、及野兽、昆虫、飞鸟、

修订本 徒11:6 我定睛观看，见内中有地上四脚的牲畜、野兽、爬虫和天上的飞鸟。

KJV 英 徒11:6 Upon the which when I had fastened mine eyes, I considered, and saw fourfooted beasts of the earth, and wild beasts, and creeping things, and fowls of the air.

NIV 英 徒11:6 I looked into it and saw four-footed animals of the earth, wild beasts, reptiles, and birds of the air.

主目录 返回顶部

和合本 徒11:7 我且听见有声音向我说：‘彼得，起来，宰了吃！’

拼音版 徒11:7 Wǒ qie tīngjian yǒu shēngyīn xiàng wǒ shuō, Bǐdé, qǐlai, zǎi le chī.

吕振中 徒11:7 我听见有声音对我说∶『彼得，你起来，宰来吃。』

新译本 徒11:7 我也听见有声音对我说：‘彼得，起来，宰了吃！’

现代译 徒11:7 接着，我听见有声音对我说：『彼得，起来，宰了吃！』

当代译 徒11:7 跟着，又有声音吩咐我：‘把这些都宰了吃吧！’

文理本 徒11:7 且闻声曰、彼得起、杀而食之、

修订本 徒11:7 我还听见有声音对我说：'彼得，起来！宰了吃。'

KJV 英 徒11:7 And I heard a voice saying unto me, Arise, Peter; slay and eat.

NIV 英 徒11:7 Then I heard a voice telling me, 'Get up, Peter. Kill and eat.'

主目录 返回顶部

和合本 徒11:8 我说：‘主啊，这是不可的！凡俗而不洁净的物从来没有入过我的口。’

拼音版 徒11:8 Wǒ shuō, Zhǔ a, zhè shì bùke de. fán sú ér bú jiéjìng de wù, cónglái méiyǒu rù guō wǒde kǒu.

吕振中 徒11:8 我说∶『主阿，千万不可！因为俗污或不洁净之物、从来就没有进过我的口。』

新译本 徒11:8 我说：‘主啊，千万不可，因为俗物或不洁的东西，从来没有进过我的口。’

现代译 徒11:8 我说：『主啊，绝对不可！任何凡俗不洁的东西，我都没有吃过。』

当代译 徒11:8 我却反对说：‘主啊！这可不行！我从来就没有吃过这些不圣洁的俗物！’

文理本 徒11:8 我曰、主、不然、俗物及不洁者、未尝入我口也、

修订本 徒11:8 我说：'主啊，绝对不可！凡污俗或不洁净的东西从来没有进过我的口。'

KJV 英 徒11:8 But I said, Not so, Lord: for nothing common or unclean hath at any time entered into my mouth.

NIV 英 徒11:8 "I replied, 'Surely not, Lord! Nothing impure or unclean has ever entered my mouth.'

主目录 返回顶部

和合本 徒11:9 第二次，有声音从天上说：‘　神所洁净的，你不可当作俗物。’

拼音版 徒11:9 Dì èr cì, yǒu shēngyīn cóng tiān shǎng shuō, shén suǒ jiéjìng de, nǐ bùke dàng zuò sú wù.

吕振中 徒11:9 声音第二次从天上回答说∶『上帝所洁净的、你别当作俗污了。』

新译本 徒11:9 第二次又有声音从天上回答：‘　神所洁净的，你不可当作俗物。’

现代译 徒11:9 从天上来的声音又说：『上帝认为洁净的，你不可当作污秽。』

当代译 徒11:9 但那声音叫我别违抗上帝，因为上帝已经洁净的，就是‘圣物’了。

文理本 徒11:9 复有声自天曰、上帝所洁者、勿以为俗也、

修订本 徒11:9 第二次，有声音从天上回答：'上帝所洁净的，你不可当作污俗的。'

KJV 英 徒11:9 But the voice answered me again from heaven, What God hath cleansed, that call not thou common.

NIV 英 徒11:9 "The voice spoke from heaven a second time, 'Do not call anything impure that God has made clean.'

主目录 返回顶部

和合本 徒11:10 这样一连三次，就都收回天上去了。

拼音版 徒11:10 Zhèyàng yī lián sān cì, jiù dōu shōu huí tiān shàng qù le.

吕振中 徒11:10 这样有三次，一切就都向天上拉回上去。

新译本 徒11:10 这样一连三次之后，所有的东西都拉回天上去了。

现代译 徒11:10 这样一连叁次。最后，那件东西就被收回天上去了。

当代译 徒11:10 这异象一连出现叁次后，那块大布和里面的东西才收回天上去。

文理本 徒11:10 如是者三、则皆复曳于天、

修订本 徒11:10 这样一连三次，然后一切就都收回天上去了。

KJV 英 徒11:10 And this was done three times: and all were drawn up again into heaven.

NIV 英 徒11:10 This happened three times, and then it was all pulled up to heaven again.

主目录 返回顶部

和合本 徒11:11 正当那时，有三个人站在我们所住的房门前，是从凯撒利亚差来见我的。

拼音版 徒11:11 Zhèngdāng nàshí, yǒu sān gèrén zhàn zaì wǒmen suǒ zhù de fáng mén qián, shì cóng Gāisālíyà chāi lái jiàn wǒde.

吕振中 徒11:11 登时就有三个人站在我（有古卷作∶我们）所在的房屋前边，是从该撒利亚奉差来见我的。

新译本 徒11:11 就在那个时候，有三个从该撒利亚派到我这里来的人，站在我住的房子门前。

现代译 徒11:11 刚好在这时候，奉派从凯撒利亚来找我的叁个人到了我居住那家的门口。

当代译 徒11:11 就在那时候，有叁个人刚刚来到我那里，他们专程来是请我去凯撒利亚的。

文理本 徒11:11 适有三人、遣自该撒利亚诣我、立我寓所之前、

修订本 徒11:11 正当那时，有三个从凯撒利亚差来见我的人，站在我们所住的屋子门前。

KJV 英 徒11:11 And, behold, immediately there were three men already come unto the house where I was, sent from Caesarea unto me.

NIV 英 徒11:11 "Right then three men who had been sent to me from Caesarea stopped at the house where I was staying.

主目录 返回顶部

和合本 徒11:12 圣灵吩咐我和他们同去，不要疑惑（或作“不要分别等类”）。同着我去的，还有这六位弟兄，我们都进了那人的家。

拼音版 徒11:12 Shènglíng fēnfu wǒ hé tāmen tóng qù, búyào yíhuò. ( huò zuò búyào fēnbié deng leì ) tóng zhe wǒ qù de, hái yǒu zhè liù wèi dìxiōng. wǒmen dōu jìn le nà rén de jiā.

吕振中 徒11:12 灵告诉我要和他们一同去（有古卷加∶一点也不要分别；有古卷加∶一点也不要疑惑）。还有这六位弟兄也和我一同去；我们都进入那人家里。

新译本 徒11:12 圣灵吩咐我跟他们一起去，一点也不要疑惑。这六位弟兄也跟我一起去，我们就进了那人的家。

现代译 徒11:12 圣灵指示我跟他们一道去，不必犹疑。从约帕来的六个弟兄也跟我一道去。我们都到了哥尼流家里。

当代译 徒11:12 圣灵叫我不必怀疑，又催我跟他们去。就是这样，我和六位弟兄一同到了哥尼流的家去。

文理本 徒11:12 圣神命我同往、勿区别、此兄弟六人偕行、咸入其人之室、

修订本 徒11:12 圣灵吩咐我和他们同去，不要疑惑，还有这六位弟兄也跟我一起去，我们进了那人的家。

KJV 英 徒11:12 And the Spirit bade me go with them, nothing doubting. Moreover these six brethren accompanied me, and we entered into the man's house:

NIV 英 徒11:12 The Spirit told me to have no hesitation about going with them. These six brothers also went with me, and we entered the man's house.

主目录 返回顶部

和合本 徒11:13 那人就告诉我们，他如何看见一位天使站在他屋里，说：‘你打发人往约帕去，请那称呼彼得的西门来，

拼音版 徒11:13 Nà rén jiù gàosu wǒmen, tā rúhé kànjian yī wèi tiānshǐ, zhàn zaì tā wū lǐ, shuō, nǐ dǎfa rén wǎng yuē pà qù, qǐng nà chēnghu Bǐdé de Xīmén lái.

吕振中 徒11:13 他向我们报告、他怎样看见一位天使站在他屋里说∶『你要差遣人往约帕去、邀请那称为彼得的西门来；

新译本 徒11:13 他告诉我们，他怎样看见天使站在他家里说：‘派人到约帕去，请那个名叫彼得的西门来，

现代译 徒11:13 哥尼流告诉我们，他怎样看见一个天使站在他的屋子里，对他说：『你要打发人到约帕去，邀请一个名叫西门彼得的人来。

当代译 徒11:13 哥尼流告诉我，天使曾向他显现，又叫他派人去约帕请我。

文理本 徒11:13 彼告我侪、曾见天使立于其室、曰、当遣人往约帕、请西门称彼得者、

修订本 徒11:13 那人就告诉我们，他如何看见一位天使站在他家里，说：'你派人往约帕去，请那称为彼得的西门来，

KJV 英 徒11:13 And he shewed us how he had seen an angel in his house, which stood and said unto him, Send men to Joppa, and call for Simon, whose surname is Peter;

NIV 英 徒11:13 He told us how he had seen an angel appear in his house and say, 'Send to Joppa for Simon who is called Peter.

主目录 返回顶部

和合本 徒11:14 他有话告诉你，可以叫你和你的全家得救。’

拼音版 徒11:14 Tā yǒu huà gàosu nǐ, keyǐ jiào nǐ hé nǐde quán jiā déjiù.

吕振中 徒11:14 他必将话语对你说；你就可以因这些话语而得救，你和你全家。』

新译本 徒11:14 他有话要告诉你，使你和你全家都可以得救。’

现代译 徒11:14 他有话要对你说，使你和你的全家得救。』

当代译 徒11:14 天使还说我会把耶稣的福音告诉他，使他全家得救。

文理本 徒11:14 彼将以言告尔、俾尔与全家、藉之得救、

修订本 徒11:14 他有话要告诉你，因这些话你和你的全家都可以得救。'

KJV 英 徒11:14 Who shall tell thee words, whereby thou and all thy house shall be saved.

NIV 英 徒11:14 He will bring you a message through which you and all your household will be saved.'

主目录 返回顶部

和合本 徒11:15 我一开讲，圣灵便降在他们身上，正像当初降在我们身上一样。

拼音版 徒11:15 Wǒ yī kāi jiǎng, Shènglíng biàn jiàng zaì tāmen shēnshang, zhèng xiàng dàng chū jiàng zaì wǒmen shēnshang yíyàng.

吕振中 徒11:15 我正开始讲的时候，圣灵便降在他们身上，正像当初降在我们身上一样。

新译本 徒11:15 我一开始讲话，圣灵就降在他们身上，正像当初降在我们身上一样。

现代译 徒11:15 当我开始讲话的时候，圣灵降临在他们身上，正如当初降临在我们身上一样。

当代译 徒11:15 后来，在他家里，我刚开始讲上帝的福音时，圣灵就降在他们身上，跟当初降在我们身上的情形一模一样。

文理本 徒11:15 我甫言时、圣神临之、如初临于我侪然、

修订本 徒11:15 我一开始讲话，圣灵就降在他们身上，正像当初降在我们身上一样。

KJV 英 徒11:15 And as I began to speak, the Holy Ghost fell on them, as on us at the beginning.

NIV 英 徒11:15 "As I began to speak, the Holy Spirit came on them as he had come on us at the beginning.

主目录 返回顶部

和合本 徒11:16 我就想起主的话说：‘约翰是用水施洗，但你们要受圣灵的洗。’

拼音版 徒11:16 Wǒ jiù xiǎngqǐ zhǔ de huà shuō, Yuēhàn shì yòng shuǐ shīxǐ, dàn nǐmen yào shòu Shènglíng de xǐ.

吕振中 徒11:16 我就想起主的话，他怎样说∶『约翰施洗是用水的，但你们呢、却要在圣灵里受洗。』

新译本 徒11:16 我就想起主所说的话：‘约翰用水施洗，但你们要受圣灵的洗。’

现代译 徒11:16 於是我记起主曾经说过：『约翰用水施洗，但你们要领受圣灵的洗礼。』

当代译 徒11:16 我立即想起主的话：‘约翰用水施洗，但你们要受“圣灵的洗礼”。’

文理本 徒11:16 我遂忆主言曰、约翰固以水施洗、惟尔曹将受洗于圣神焉、

修订本 徒11:16 我就想起主的话如何说：'约翰用水施洗，但你们要在圣灵里受洗。'

KJV 英 徒11:16 Then remembered I the word of the Lord, how that he said, John indeed baptized with water; but ye shall be baptized with the Holy Ghost.

NIV 英 徒11:16 Then I remembered what the Lord had said: 'John baptized with water, but you will be baptized with the Holy Spirit.'

主目录 返回顶部

和合本 徒11:17 神既然给他们恩赐，像在我们信主耶稣基督的时候给了我们一样，我是谁，能拦阻　神呢？”

拼音版 徒11:17 Shén jìrán gei tāmen ēncì, xiàng zaì wǒmen xìn zhǔ Yēsū Jīdū de shíhou, gei le wǒmen yíyàng, wǒ shì shuí, néng lánzǔ shén ne.

吕振中 徒11:17 这样，上帝既将相同之白白的恩给了他们，像我们信服主耶稣基督的时候给了我们一样，我是谁，能拦阻上帝么！」

新译本 徒11:17 神既然把同样的恩赐给他们，像给我们这些信了主耶稣基督的人一样，我是谁，我能够阻止　神吗？”

现代译 徒11:17 很显然地，上帝把这恩赐也赐给这些外邦人，如同我们信了主耶稣基督时，他赐给我们的一样。我是谁，能够阻挡上帝的工作吗？」

当代译 徒11:17 既然上帝要把圣灵赐给那些像我们一样信主的外族人，我又怎能拦阻上帝呢？”

文理本 徒11:17 夫上帝既以恩赐予之、一如我侪在信主耶稣基督之时、我何人斯、能阻上帝耶、

修订本 徒11:17 既然上帝给他们恩赐，像在我们信主耶稣基督的时候给了我们一样，我是谁，能拦阻上帝吗？"

KJV 英 徒11:17 Forasmuch then as God gave them the like gift as he did unto us, who believed on the Lord Jesus Christ; what was I, that I could withstand God?

NIV 英 徒11:17 So if God gave them the same gift as he gave us, who believed in the Lord Jesus Christ, who was I to think that I could oppose God?"

主目录 返回顶部

和合本 徒11:18 众人听见这话，就不言语了，只归荣耀与　神，说：“这样看来，　神也赐恩给外邦人，叫他们悔改得生命了。”

拼音版 徒11:18 Zhòngrén tīngjian zhè huà, jiù bù yányǔ le. zhǐ guī róngyào yǔ shén, shuō, zhèyàng kàn lái, shén ye cì ēn gei waìbāngrén, jiào tāmen huǐgǎi dé shēngmìng le.

吕振中 徒11:18 众人听了这些话，都静默不言，只将荣耀归与上帝说∶「这样看来，上帝把悔改以得生命的恩也给了外国人了。」

新译本 徒11:18 众人听见这些话，就默然无声，把荣耀归给　神，说：“这样看来，　神也把悔改的心赐给外族人，使他们得生命。”

现代译 徒11:18 他们听见了这话，就不再批评，都颂赞上帝说：「上帝把因悔改而得生命的机会也赐给外邦人了！」

当代译 徒11:18 大家听了，疑云顿散，同声赞美上帝说：“这样真好，上帝把悔改得永生的机会同样也赐给外族人了！”

文理本 徒11:18 众闻之默然、归荣上帝、曰、上帝亦赐异邦人改悔、而得生矣、○

修订本 徒11:18 众人听见这些话，就不说话了，只归荣耀给上帝，说："这样看来，上帝也赐恩给外邦人，使他们悔改得生命了。"

KJV 英 徒11:18 When they heard these things, they held their peace, and glorified God, saying, Then hath God also to the Gentiles granted repentance unto life.

NIV 英 徒11:18 When they heard this, they had no further objections and praised God, saying, "So then, God has granted even the Gentiles repentance unto life."

主目录 返回顶部

和合本 徒11:19 那些因司提反的事遭患难四散的门徒，直走到腓尼基，和居比路，并安提阿。他们不向别人讲道，只向犹太人讲。

拼音版 徒11:19 Nàxiē yīn sī tí fǎn de shì zāo huànnàn sì sǎn de méntǔ, zhí zǒu dào féi ní jī, hé jū bǐ lù, bìng ān tí a. tāmen bú xiàng biérén jiǎng dào, zhǐ xiàng Yóutaìrén jiǎng.

吕振中 徒11:19 当时那些因司提反的事所引起的苦难而四散的人走遍那地方，直到腓尼基、居比路和安提阿，不对别人、只对犹太人讲道。

新译本 徒11:19 那些因司提反事件遭受苦难而四散的门徒，一直走到腓尼基、塞浦路斯、安提阿；他们不对别人传讲，只对犹太人传讲。

现代译 徒11:19 这时候，信徒们因司提反被杀事件所引起的迫害而分散到各地去；有的远走腓尼基、塞浦路斯，和安提阿；他们只把信息传给犹太人。

当代译 徒11:19 司提反殉道后，信徒就纷纷离开耶路撒冷，躲到腓尼基、塞浦路斯岛、安提阿各地。他们只向犹太人传福音。

文理本 徒11:19 因司提反遭难、而四散者、行至腓尼基、居比路、安提阿、第传道于犹太人而已、

修订本 徒11:19 那些因司提反的事遭患难而四处分散的门徒，直走到腓尼基、塞浦路斯和安提阿。他们不向别人讲道，只向犹太人讲。

KJV 英 徒11:19 Now they which were scattered abroad upon the persecution that arose about Stephen travelled as far as Phenice, and Cyprus, and Antioch, preaching the word to none but unto the Jews only.

NIV 英 徒11:19 Now those who had been scattered by the persecution in connection with Stephen traveled as far as Phoenicia, Cyprus and Antioch, telling the message only to Jews.

主目录 返回顶部

和合本 徒11:20 但内中有居比路，和古利奈人，他们到了安提阿，也向希利尼人传讲主耶稣。（有古卷作也向说希利尼话的犹太人传讲主耶稣）

拼音版 徒11:20 Dàn neì zhōng yǒu jū bǐ lù, hé Gǔlìnaì rén, tāmen dào le ān tí a, ye xiàng Xīlà rén chuán jiǎng zhǔ Yēsū. ( yǒu gǔ juǎn zuò ye xiàng shuō Xīlà huà de Yóutaìrén chuán jiǎng zhǔ Yēsū )

吕振中 徒11:20 但他们中间却有几个居比路和古利奈的人、这些人到了安提阿，也对希利尼人讲论，将主稣稣这福音传出来。

新译本 徒11:20 但其中有些塞浦路斯人和古利奈人，来到安提阿，也对希腊人传讲主耶稣。

现代译 徒11:20 但是，另有一些塞浦路斯和古利奈的信徒到了安提阿；他们也向外邦人传讲有关主耶稣的福音。

当代译 徒11:20 不过，有些塞浦路斯和古利奈的信徒到了安提阿城之后，也向希腊人宣讲主的道。

文理本 徒11:20 中有居比路古利奈数人至安提阿、亦语于希利尼人、宣主耶稣、

修订本 徒11:20 但内中有塞浦路斯和古利奈人，他们到了安提阿也向希腊人传讲主耶稣的福音。

KJV 英 徒11:20 And some of them were men of Cyprus and Cyrene, which, when they were come to Antioch, spake unto the Grecians, preaching the LORD Jesus.

NIV 英 徒11:20 Some of them, however, men from Cyprus and Cyrene, went to Antioch and began to speak to Greeks also, telling them the good news about the Lord Jesus.

主目录 返回顶部

和合本 徒11:21 主与他们同在，信而归主的人就很多了。

拼音版 徒11:21 Zhǔ yǔ tāmen tóng zaì, xìn ér guī zhǔ de rén jiù hen duō le.

吕振中 徒11:21 主的手与他们同在，信而转向了主的人、数目很大。

新译本 徒11:21 主的手与他们同在，信而归主的人就多起来。

现代译 徒11:21 主的能力跟他们同在；有许许多多的人信了，归向主。

当代译 徒11:21 上帝的大能与他们同工，使不少外族人都悔改归信主。

文理本 徒11:21 主之手偕之、信而归主者甚众、

修订本 徒11:21 主的手与他们同在，信而归主的人数很多。

KJV 英 徒11:21 And the hand of the Lord was with them: and a great number believed, and turned unto the Lord.

NIV 英 徒11:21 The Lord's hand was with them, and a great number of people believed and turned to the Lord.

主目录 返回顶部

和合本 徒11:22 这风声传到耶路撒冷教会人的耳中，他们就打发巴拿巴出去，走到安提阿为止。

拼音版 徒11:22 Zhè fēngshēng chuán dào Yēlùsǎleng jiàohuì rén de er zhōng, tāmen jiù dǎfa Bāná bā chū qù, zǒu dào ān tí a wéizhǐ.

吕振中 徒11:22 关于他们的事的传言、已经到了耶路撒冷教会的人耳中，会众就差遣巴拿巴出去，直到安提阿。

新译本 徒11:22 这事传到耶路撒冷教会的耳中，他们就派巴拿巴到安提阿去。

现代译 徒11:22 这消息传到了耶路撒冷的教会，他们就派巴拿巴到安提阿去。

当代译 徒11:22 耶路撒冷教会的人，接到这项消息后，就派巴拿巴去安提阿，帮助初信的人。

文理本 徒11:22 在耶路撒冷之会、风闻此事、遂遣巴拿巴往安提阿、

修订本 徒11:22 这风声传到耶路撒冷教会的人耳中，他们就打发巴拿巴到安提阿去。

KJV 英 徒11:22 Then tidings of these things came unto the ears of the church which was in Jerusalem: and they sent forth Barnabas, that he should go as far as Antioch.

NIV 英 徒11:22 News of this reached the ears of the church at Jerusalem, and they sent Barnabas to Antioch.

主目录 返回顶部

和合本 徒11:23 他到了那里，看见　神所赐的恩就欢喜，劝勉众人，立定心志，恒久靠主。

拼音版 徒11:23 Tā dào le nàli, kànjian shén suǒ cì de ēn, jiù huānxǐ, quànmiǎn zhòngrén, lìdéng xīnzhì, héng jiǔ kào zhǔ.

吕振中 徒11:23 巴拿巴到了那里，看见上帝的恩，就欢喜，又鼓励众人以心中的定志紧依附着主。

新译本 徒11:23 他到了那里，看见　神所施的恩，就很欢喜，劝勉众人坚心靠主。

现代译 徒11:23 巴拿巴到达的时候，看见上帝赐福给那边的人，就很高兴；他劝勉他们，要大家专心一意地信靠主。

当代译 徒11:23 他到达以后，看见上帝在他们身上所施的恩典和奇妙作为，就万分高兴；并且恳切地劝勉他们，要他们立定心志，永远忠心跟随主。

文理本 徒11:23 既至、见上帝之恩、则喜、劝众坚心、恒在于主、

修订本 徒11:23 他到了那里，看见上帝所赐的恩就欢喜，劝勉众人要立定心志，恒久靠主。

KJV 英 徒11:23 Who, when he came, and had seen the grace of God, was glad, and exhorted them all, that with purpose of heart they would cleave unto the Lord.

NIV 英 徒11:23 When he arrived and saw the evidence of the grace of God, he was glad and encouraged them all to remain true to the Lord with all their hearts.

主目录 返回顶部

和合本 徒11:24 这巴拿巴原是个好人，被圣灵充满，大有信心。于是，有许多人归服了主。

拼音版 徒11:24 Bā ná bā yuán shì gè hǎo rén, beì Shènglíng chōngmǎn, dà yǒu xìnxīn. yúshì yǒu xǔduō rén guī fú le zhǔ.

吕振中 徒11:24 因为巴拿巴是个好人，充满着圣灵和信心，就有好大群人归服于主。

新译本 徒11:24 巴拿巴是个好人，满有圣灵和信心，于是许多人归了主。

现代译 徒11:24 巴拿巴是个好人，被圣灵充满，有坚强的信心。於是有许多人信了主。

当代译 徒11:24 巴拿巴不但为人和蔼可亲，而且被圣灵充满，又大有信心。於是，归主的人愈来愈多了。

文理本 徒11:24 盖巴拿巴、善人也、充乎圣神与信、而归主者益增、

修订本 徒11:24 这巴拿巴原是个好人，满有圣灵和信心，于是有许多人归服了主。

KJV 英 徒11:24 For he was a good man, and full of the Holy Ghost and of faith: and much people was added unto the Lord.

NIV 英 徒11:24 He was a good man, full of the Holy Spirit and faith, and a great number of people were brought to the Lord.

主目录 返回顶部

和合本 徒11:25 他又往大数去找扫罗，

拼音版 徒11:25 Tā yòu wǎng dà shǔ qù zhǎo Sǎoluó,

吕振中 徒11:25 他出发往大数去寻找扫罗；

新译本 徒11:25 后来他到大数去找扫罗，

现代译 徒11:25 后来，巴拿巴到大数去找扫罗，

当代译 徒11:25 他又亲自到大数城去找扫罗。

文理本 徒11:25 巴拿巴往大数访扫罗、遇之、则携至安提阿、

修订本 徒11:25 他又往大数去找扫罗，

KJV 英 徒11:25 Then departed Barnabas to Tarsus, for to seek Saul:

NIV 英 徒11:25 Then Barnabas went to Tarsus to look for Saul,

主目录 返回顶部

和合本 徒11:26 找着了，就带他到安提阿去。他们足有一年的工夫和教会一同聚集，教训了许多人。门徒称为基督徒是从安提阿起首。

拼音版 徒11:26 Zhǎo zhe le, jiù daì tā dào ān tí a qù. tāmen zú yǒu yī nián de gōngfu, hé jiàohuì yītóng jùjí, jiàoxun le xǔduō rén. méntǔ chēngwèi Jīdū tú, shì cóng ān tí a qǐ shǒu.

吕振中 徒11:26 找着了，就带到安提阿去。二人在教会中聚集在一起、竟有一整年，教训了好大群人。门徒称为『基督徒』，最先是在安提阿起的。

新译本 徒11:26 找到了，就带他来安提阿。足足有一年，他们一同在教会聚集，教导了许多人。门徒称为基督徒，是从安提阿开始的。

现代译 徒11:26 找到了，就带他到安提阿。有一整年的时间，两人跟教会的会友相聚，教导许多人。信徒被称为「基督徒」是从安提阿开始的。

当代译 徒11:26 找到了之后，便和他一同回安提阿去。一年之久，他们同心合力兴旺教会，并且教导了许多初信的人。信徒被人称为“基督徒”，就是在安提阿城开始的。

文理本 徒11:26 与会众偕集者一年、训诲多人、门徒之称基督徒、自安提阿始也、○

修订本 徒11:26 找着了，就带他到安提阿去。他们足有一年和教会一同聚集，教导了许多人。门徒称为"基督徒"是从安提阿开始的。

KJV 英 徒11:26 And when he had found him, he brought him unto Antioch. And it came to pass, that a whole year they assembled themselves with the church, and taught much people. And the disciples were called Christians first in Antioch.

NIV 英 徒11:26 and when he found him, he brought him to Antioch. So for a whole year Barnabas and Saul met with the church and taught great numbers of people. The disciples were called Christians first at Antioch.

主目录 返回顶部

和合本 徒11:27 当那些日子，有几位先知从耶路撒冷下到安提阿。

拼音版 徒11:27 Dàng nàxiē rìzi, yǒu jǐ wèi xiānzhī cóng Yēlùsǎleng xià dào ān tí a.

吕振中 徒11:27 当那些日子、有几个神言传讲师从耶路撒冷下安提阿。

新译本 徒11:27 那时，有几位先知从耶路撒冷下到安提阿。

现代译 徒11:27 在这时候，有几个先知从耶路撒冷下安提阿去。

当代译 徒11:27 当时，有几位先知，从耶路撒冷来到安提阿，

文理本 徒11:27 是时有先知数人、自耶路撒冷至安提阿、

修订本 徒11:27 当那些日子，有几位先知从耶路撒冷下到安提阿。

KJV 英 徒11:27 And in these days came prophets from Jerusalem unto Antioch.

NIV 英 徒11:27 During this time some prophets came down from Jerusalem to Antioch.

主目录 返回顶部

和合本 徒11:28 内中有一位名叫亚迦布，站起来，借着圣灵指明天下将有大饥荒。这事到革老丢年间果然有了。

拼音版 徒11:28 Neì zhòng yǒu yī wèi, míng jiào yà jiā bù zhàn qǐlai, jiè zhe Shènglíng, zhí míngtiān xià jiāng yǒu dà jīhuāng. zhè shì dào gé lǎo diū nián jiàn guǒrán yǒu le.

吕振中 徒11:28 其中有一个、名叫亚迦布、站起来，藉着圣灵指明天下必有大饥荒；这事在革老丢年间果然发生了。］

新译本 徒11:28 其中有一个名叫亚迦布的站起来，借着圣灵指出天下将要有大饥荒；这事在革老丢时期果然发生了。

现代译 徒11:28 其中有一个人叫亚迦布；他得到圣灵的指示，站起来预言天下将有严重的饥荒（这事到克劳第在位年间果然发生。）

当代译 徒11:28 其中一位名叫亚迦布。他在一次聚会中得到了圣灵的启示，预言以色列全地将有严重的饥荒。后来，这事果然在革老丢王在位时应验了。

文理本 徒11:28 中有亚迦布者、感于圣神而起、示天下将有大饥、至革老丢时、果应之、

修订本 徒11:28 内中有一位，名叫亚迦布，站起来，藉着圣灵指示普天下将有大饥荒；这事在克劳第年间果然实现了。

KJV 英 徒11:28 And there stood up one of them named Agabus, and signified by the Spirit that there should be great dearth throughout all the world: which came to pass in the days of Claudius Caesar.

NIV 英 徒11:28 One of them, named Agabus, stood up and through the Spirit predicted that a severe famine would spread over the entire Roman world. (This happened during the reign of Claudius.)

主目录 返回顶部

和合本 徒11:29 于是门徒定意照各人的力量捐钱，送去供给住在犹太的弟兄。

拼音版 徒11:29 Yúshì méntǔ déng yì, zhào gèrén de lìliang juān qián, sòng qù gōngjǐ zhù zaì Yóutaì de dìxiōng.

吕振中 徒11:29 于是门徒中、按着优裕的程度、各人规定作赈的款项，送给住在犹太的弟兄。

新译本 徒11:29 于是门徒决定按着各人的力量捐款，好送给住在犹太的弟兄。

现代译 徒11:29 於是信徒决定每人按照自己的能力，捐钱救济住在犹太的弟兄们。

当代译 徒11:29 信徒们决定各尽所能，捐输财物，救济住在犹太境内的弟兄姊妹；

文理本 徒11:29 门徒定意各量其力、施济犹太之兄弟、

修订本 徒11:29 于是门徒决定，照各人的力量捐钱，送去供给住在犹太的弟兄。

KJV 英 徒11:29 Then the disciples, every man according to his ability, determined to send relief unto the brethren which dwelt in Judaea:

NIV 英 徒11:29 The disciples, each according to his ability, decided to provide help for the brothers living in Judea.

主目录 返回顶部

和合本 徒11:30 他们就这样行，把捐项托巴拿巴和扫罗送到众长老那里。

拼音版 徒11:30 Tāmen jiù zhèyàng xíng, bǎ juān xiàng tuō Bāná bā hé Sǎoluó, sòng dào zhòng zhǎnglǎo nàli.

吕振中 徒11:30 这件事他们果真地实行了，由巴拿巴扫罗经手，送到长老那里。

新译本 徒11:30 他们就这样行了，由巴拿巴和扫罗经手送到长老们那里。

现代译 徒11:30 他们就这样做了，托巴拿巴和扫罗把捐款带给教会的长老们。

当代译 徒11:30 捐款收集后，马上委托巴拿巴和扫罗将赈济款项送交耶路撒冷教会的长老。

文理本 徒11:30 于是托巴拿巴扫罗之手、寄于诸长老焉、

修订本 徒11:30 他们就这样做了，托巴拿巴和扫罗的手送到众长老那里。

KJV 英 徒11:30 Which also they did, and sent it to the elders by the hands of Barnabas and Saul.

NIV 英 徒11:30 This they did, sending their gift to the elders by Barnabas and Saul.


使徒行传第12章 - 使徒行传 - 基督教圣经——十版本对照圣经

 使徒行传第12章 - 使徒行传 - 基督教圣经——十版本对照圣经 章

和合本 徒12:1 那时，希律王下手苦害教会中几个人，

拼音版 徒12:1 Nàshí, Xīlǜ wáng shǒu xià kǔhaì jiàohuì zhōng jǐ gèrén.

吕振中 徒12:1 约当那时、希律王下手苦害属教会的几个人。

新译本 徒12:1 那时，希律王下手苦害教会中的几个人，

现代译 徒12:1 约在这时候，希律王下手迫害教会的一些会友。

当代译 徒12:1 就在这个时候，希律王到处残害信徒，

文理本 徒12:1 当时、希律王措手虐待会中数人、

修订本 徒12:1 约在那时候，希律王下手苦待教会中的一些人，

KJV 英 徒12:1 Now about that time Herod the king stretched forth his hands to vex certain of the church.

NIV 英 徒12:1 It was about this time that King Herod arrested some who belonged to the church, intending to persecute them.

主目录 返回顶部

和合本 徒12:2 用刀杀了约翰的哥哥雅各。

拼音版 徒12:2 Yòng dāo shā le Yuēhàn de gēge Yǎgè.

吕振中 徒12:2 用刀杀掉了约翰的哥哥雅各。

新译本 徒12:2 用刀杀了约翰的哥哥雅各。

现代译 徒12:2 他把约翰的哥哥雅各杀了。

当代译 徒12:2 也杀了约翰的哥哥雅各。

文理本 徒12:2 斩约翰之兄弟雅各、

修订本 徒12:2 用刀杀了约翰的哥哥雅各。

KJV 英 徒12:2 And he killed James the brother of John with the sword.

NIV 英 徒12:2 He had James, the brother of John, put to death with the sword.

主目录 返回顶部

和合本 徒12:3 他见犹太人喜欢这事，又去捉拿彼得。那时正是除酵的日子。

拼音版 徒12:3 Tā jiàn Yóutaìrén xǐhuan zhè shì, yòu qù zhuōná Bǐdé. nàshí zhēng shì chú jiào de rìzi.

吕振中 徒12:3 他见这事叫犹太人喜欢，便加作了一件∶连彼得也捉拿了。那时候是除酵的日子。

新译本 徒12:3 他见这事博得了犹太人的欢心，就在除酵节期间，再次捉拿彼得。

现代译 徒12:3 他知道犹太人喜欢他这样做，又去拘捕彼得。（这事发生在无酵节期间。）

当代译 徒12:3 他见自己这样做既能大大地得到犹太人的欢心，於是又在除酵节拘捕了彼得，

文理本 徒12:3 见犹太人悦之、又执彼得、时乃除酵之日、

修订本 徒12:3 他见犹太人喜欢这事，也去拿住彼得。那时候正是除酵节期间。

KJV 英 徒12:3 And because he saw it pleased the Jews, he proceeded further to take Peter also. (Then were the days of unleavened bread.)

NIV 英 徒12:3 When he saw that this pleased the Jews, he proceeded to seize Peter also. This happened during the Feast of Unleavened Bread.

主目录 返回顶部

和合本 徒12:4 希律拿了彼得，收在监里，交付四班兵丁看守，每班四个人，意思要在逾越节后，把他提出来，当着百姓办他。

拼音版 徒12:4 Xīlǜ ná le Bǐdé shōu zaì jiānlǐ, jiāofù sì bān bīng dīng kānshǒu, mei bān sì gèrén, yìsi yào zaì Yúyuèjié hòu, bǎ tā tíchū lái, dàng zhe bǎixìng bàn tā

吕振中 徒12:4 既将彼得逮住了，便放在监里，交给每组四人的四组兵看守，有意思要在逾越节后把他提上来在民众面前办他。

新译本 徒12:4 捉到了，就把他关在监里，交给四班士兵看守，每班四个人，打算过了逾越节，把他提出来交给民众。

现代译 徒12:4 他抓到彼得后，把他关在监狱里，交给四班警卫看守，每班有四名兵士。希律计划在逾越节后把他提出来，当众审他。

当代译 徒12:4 把他关在监里，由十六名卫兵轮流看守，等除酵节一过，就当众惩办他。

文理本 徒12:4 下之于狱、付卒四班守之、每班四人、意欲逾越节后、曳出以与民、

修订本 徒12:4 希律捉了彼得，押在监里，交给四班士兵看守，每班四个人，企图要在逾越节后把他提出来，当着百姓办他。

KJV 英 徒12:4 And when he had apprehended him, he put him in prison, and delivered him to four quaternions of soldiers to keep him; intending after Easter to bring him forth to the people.

NIV 英 徒12:4 After arresting him, he put him in prison, handing him over to be guarded by four squads of four soldiers each. Herod intended to bring him out for public trial after the Passover.

主目录 返回顶部

和合本 徒12:5 于是彼得被囚在监里；教会却为他切切地祷告　神。

拼音版 徒12:5 Yúshì Bǐdé beì qiú zaì jiānlǐ. jiàohuì què wéi tā qiè qiè de dǎogào shén.

吕振中 徒12:5 于是彼得被看守在监里；教会却为他迫切地祷告上帝。

新译本 徒12:5 彼得就这样被拘留在监里；但教会却为他迫切地祈求　神。

现代译 徒12:5 因此，彼得在监狱里受到严密的监视；教会的弟兄姐妹为着他恳切向上帝祷告。

当代译 徒12:5 但另一方面，彼得被捕之后，教会的弟兄姊妹迫切地为他祈祷。

文理本 徒12:5 彼得既系狱、教会为之切祈上帝、

修订本 徒12:5 于是彼得被囚在监里，教会却为他切切祷告上帝。

KJV 英 徒12:5 Peter therefore was kept in prison: but prayer was made without ceasing of the church unto God for him.

NIV 英 徒12:5 So Peter was kept in prison, but the church was earnestly praying to God for him.

主目录 返回顶部

和合本 徒12:6 希律将要提他出来的前一夜，彼得被两条铁链锁着，睡在两个兵丁当中。看守的人也在门外看守。

拼音版 徒12:6 Xīlǜ jiāngyào tí tā chūlai de qián yī yè, Bǐdé beì liǎng tiaó tieliàn suǒ zhe, shuì zaì liǎng gè bīng dīng dāngzhōng. kānshǒu de rén ye zaì mén waì kānshǒu.

吕振中 徒12:6 希律将要把他提出来的前一夜，彼得睡在两个兵当中，被两条锁才捆绑着；门前的守卫兵们又看守着监牢。

新译本 徒12:6 希律要提他出来的前一夜，彼得被两条锁炼锁住，睡在两个士兵中间，还有卫兵守在门前。

现代译 徒12:6 希律要把彼得提出来公审的前一夜，彼得睡在两名警卫中间，有两条铁链锁住他，门外又有警卫把守卫。

当代译 徒12:6 行刑的前夕，彼得被人用两条铁链锁着，睡在两个卫兵中间，门外警卫森严。

文理本 徒12:6 希律将曳之出、是夜、彼得系于二链、寝二卒中、守者亦于狱门外守焉、

修订本 徒12:6 希律将要提他出来的前一夜，彼得被两条铁链锁着，睡在两个士兵当中；门前还有警卫看守。

KJV 英 徒12:6 And when Herod would have brought him forth, the same night Peter was sleeping between two soldiers, bound with two chains: and the keepers before the door kept the prison.

NIV 英 徒12:6 The night before Herod was to bring him to trial, Peter was sleeping between two soldiers, bound with two chains, and sentries stood guard at the entrance.

主目录 返回顶部

和合本 徒12:7 忽然有主的一个使者站在旁边，屋里有光照耀。天使拍彼得的肋旁，拍醒了他，说：“快快起来！”那铁链就从他手上脱落下来。

拼音版 徒12:7 Hūrán yǒu zhǔ de yī gè shǐzhe, zhàn zaì pángbiān, wū lǐ yǒu guāng zhàoyào. tiānshǐ pāi Bǐdé de leì páng, pāi xǐng le tā, shuō, kuaì kuaì qǐlai. nà tieliàn jiù cóng tā shǒu shàng tuō luò xià lái.

吕振中 徒12:7 忽然有主的一个天使站在旁边，有光照在狱室里。天使拍着彼得的肋旁，叫醒了他，说∶「赶快起来！」彼得的锁才就从他手上掉下来。

新译本 徒12:7 忽然，有主的一位使者出现，屋就光芒四射。天使拍拍彼得的肋旁，唤醒他，说：“快起来！”他手上的锁炼就脱落了。

现代译 徒12:7 忽然，有主的一位天使站在那里；有一道光射进牢房。天使拍一拍彼得的肩膀，把他叫醒了，说：「快点起来！」那铁链立刻从彼得手上掉下。

当代译 徒12:7 忽然，监仓内充满了亮光，有一位天使站在彼得身旁，拍他的肋旁，把他弄醒，催他起来；铁链就立刻断落下来。

文理本 徒12:7 主之使立于旁、光耀于室、拍彼得胁、寤之曰、速起、链遂脱其手、

修订本 徒12:7 忽然，有主的一个使者显现，牢房里有光照耀；天使拍彼得的肋旁，叫醒了他，说："快起来！"铁链就从他手上脱落下来。

KJV 英 徒12:7 And, behold, the angel of the Lord came upon him, and a light shined in the prison: and he smote Peter on the side, and raised him up, saying, Arise up quickly. And his chains fell off from his hands.

NIV 英 徒12:7 Suddenly an angel of the Lord appeared and a light shone in the cell. He struck Peter on the side and woke him up. "Quick, get up!" he said, and the chains fell off Peter's wrists.

主目录 返回顶部

和合本 徒12:8 天使对他说：“束上带子，穿上鞋！”他就那样做。天使又说：“披上外衣，跟着我来。”

拼音版 徒12:8 Tiānshǐ duì tā shuō, shù shàng daìzi. chuān shàng xié. tā jiù nàyàng zuò. tiānshǐ yòu shuō, pī shàng waìyī gēn zhe wǒ lái.

吕振中 徒12:8 天使对他说∶「束着带子，着上鞋！」彼得就这样作。天使又对他说；「披上外衣，跟着我！」

新译本 徒12:8 天使对他说：“束上带子，穿上鞋！”他就这样作了。天使又说：“披上外衣，跟我走！”

现代译 徒12:8 天使对他说：「系上带子，把鞋子穿好。」彼得照他的话做了。天使又说：「披上外衣，跟我来。」

当代译 徒12:8 天使再催促彼得说：“束上腰带，穿好鞋子，披上外衣，赶快跟我来！”

文理本 徒12:8 天使谓之曰、束带纳履、彼得如其言、又曰、披衣从我、

修订本 徒12:8 天使对他说："束上腰带，穿上鞋子。"他就照着做了。天使又对他说："披上外衣，跟我来。"

KJV 英 徒12:8 And the angel said unto him, Gird thyself, and bind on thy sandals. And so he did. And he saith unto him, Cast thy garment about thee, and follow me.

NIV 英 徒12:8 Then the angel said to him, "Put on your clothes and sandals." And Peter did so. "Wrap your cloak around you and follow me," the angel told him.

主目录 返回顶部

和合本 徒12:9 彼得就出来跟着他，不知道天使所做是真的，只当见了异象。

拼音版 徒12:9 Bǐdé jiù chūlai gēn zhe tā, bù zhīdào tiānshǐ suǒ zuò shì zhēn de, zhǐ dàng jiàn le yìxiàng.

吕振中 徒12:9 彼得就出来，直跟着；不知道那由天使作的是真的，只当是看见了异象。

新译本 徒12:9 他就出来跟着天使走，但他不知道天使所作的事是真的，还以为是见了异象。

现代译 徒12:9 彼得跟着他走出监狱，却不知道天使所做的是真有其事，以为是看见了异象。

当代译 徒12:9 彼得就跟着天使走出囚室，懵然不知这都是真事，还以为自己是在做梦。

文理本 徒12:9 遂出从之、不识天使所行为真、以为见异象也、

修订本 徒12:9 彼得就出来跟着他走，不知道天使所做是真的，以为见了异象。

KJV 英 徒12:9 And he went out, and followed him; and wist not that it was true which was done by the angel; but thought he saw a vision.

NIV 英 徒12:9 Peter followed him out of the prison, but he had no idea that what the angel was doing was really happening; he thought he was seeing a vision.

主目录 返回顶部

和合本 徒12:10 过了第一层、第二层监牢，就来到临街的铁门，那门自己开了。他们出来，走过一条街，天使便离开他去了。

拼音版 徒12:10 Guō le dì yī céng, dì èr céng jiàn laó, jiù lái dào lín jiē de tie mén. nà mén zìjǐ kāi le. tāmen chūlai, zǒu guō yī tiaó jiē, tiānshǐ biàn líkāi tā qù le.

吕振中 徒12:10 他们经过了第一守卫站、以及第二守卫站，来到通城去的鉄门，那门自然然给他们开了。他们就出来，往前走过一条街，天使随即离开他去了。

新译本 徒12:10 他们经过第一、第二两个岗位，来到通往城内的铁门，那门自动给他们开了。他们出来，往前走了一条街，天使立刻离开了他。

现代译 徒12:10 他们通过了第一重和第二重的警卫岗位，最后来到通往城里去的一道铁门，门自动地开了。他们出来，走过一条街；突然，天使离开了彼得。

当代译 徒12:10 他一路穿过两重的守卫，最后来到临街的那道大铁门，那门竟自动打开了！天使带着彼得顺利地走过一条街之后，便离开了他。

文理本 徒12:10 既过守所二重、至达邑之铁门、其门自启、乃出、经行一衢、天使忽去之、

修订本 徒12:10 他们经过了第一层和第二层监牢，就来到往城内的铁门，那门就自动给他们开了。他们出来，走过一条街，忽然天使离开他去了。

KJV 英 徒12:10 When they were past the first and the second ward, they came unto the iron gate that leadeth unto the city; which opened to them of his own accord: and they went out, and passed on through one street; and forthwith the angel departed from him.

NIV 英 徒12:10 They passed the first and second guards and came to the iron gate leading to the city. It opened for them by itself, and they went through it. When they had walked the length of one street, suddenly the angel left him.

主目录 返回顶部

和合本 徒12:11 彼得醒悟过来，说：“我现在真知道主差遣他的使者，救我脱离希律的手和犹太百姓一切所盼望的。”

拼音版 徒12:11 Bǐdé xǐngwù guō lái, shuō, wǒ xiànzaì zhēn zhīdào zhǔ chāiqiǎn tāde shǐzhe, jiù wǒ tuōlí Xīlǜ de shǒu, hé Yóutaì bǎixìng yīqiè suǒ pànwàng de.

吕振中 徒12:11 彼得心里明白过来，说∶「如今我真地知道主差遣他的天使出来，救拔我脱离希律的手和犹太民众所期待的一切事。」

新译本 徒12:11 彼得清醒过来，说：“现在我确实知道，主差他的天使来，救我脱离希律的手和犹太人所期望的一切。”

现代译 徒12:11 这时候，彼得才明白过来，就说：「现在我知道这是真的；主差遣他的天使，救我脱离希律的手和犹太人要加给我的一切灾害。」

当代译 徒12:11 彼得才如梦初醒，自言自语说：“一定是主派天使来，救我脱离希律王和犹太人的魔掌。”

文理本 徒12:11 彼得乃悟曰、今我真知主遣其使、拯我脱希律手、与犹太民所冀者也、

修订本 徒12:11 彼得清醒过来，说："现在我真知道主差遣他的使者，救我脱离希律的手，和犹太人所期待的一切。"

KJV 英 徒12:11 And when Peter was come to himself, he said, Now I know of a surety, that the LORD hath sent his angel, and hath delivered me out of the hand of Herod, and from all the expectation of the people of the Jews.

NIV 英 徒12:11 Then Peter came to himself and said, "Now I know without a doubt that the Lord sent his angel and rescued me from Herod's clutches and from everything the Jewish people were anticipating."

主目录 返回顶部

和合本 徒12:12 想了一想，就往那称呼马可的约翰他母亲马利亚家去，在那里有好些人聚集祷告。

拼音版 徒12:12 Xiǎng le yī xiǎng, jiù wǎng nà chēnghu mǎ kè de Yuēhàn tā mǔqin Mǎlìyà jiā qù. zaì nàli yǒu hǎoxiē rén jùjí dǎogào.

吕振中 徒12:12 他看透了情势，就往马可之约翰的母亲马利亚家里；在那里有好些人集合着祷告。

新译本 徒12:12 他明白了之后，就到约翰（别名马可）的母亲马利亚家里去；有许多人聚集在那里祷告。

现代译 徒12:12 他看清楚这个情势，就往约翰马可的母亲马利亚家里去；有好些人聚集在那里祷告。

当代译 徒12:12 於是他连忙跑向约翰马可的母亲马利亚家里去，在那里经常有很多人聚会祈祷。

文理本 徒12:12 思维间、至约翰称马可者之母马利亚家、多人聚集祈祷、

修订本 徒12:12 他明白了，就到那称为马可的约翰的母亲马利亚家去，在那里已有好些人聚集祷告。

KJV 英 徒12:12 And when he had considered the thing, he came to the house of Mary the mother of John, whose surname was Mark; where many were gathered together praying.

NIV 英 徒12:12 When this had dawned on him, he went to the house of Mary the mother of John, also called Mark, where many people had gathered and were praying.

主目录 返回顶部

和合本 徒12:13 彼得敲外门，有一个使女名叫罗大，出来探听，

拼音版 徒12:13 Bǐdé qiāo waì mén, yǒu yī gè shǐnǚ, míng jiào luó dà chūlai tàn tīng.

吕振中 徒12:13 彼得敲了门廊的门；有个使女名叫罗大、上前来细听，

新译本 徒12:13 彼得敲了大门，有一个名叫罗大的使女，出来应门。

现代译 徒12:13 彼得敲了外门，就有一个名叫罗大的婢女应声出来。

当代译 徒12:13 彼得急急敲门，有一个叫罗大的使女，跑来应门。

文理本 徒12:13 彼得叩外门、有女名罗大、出而听之、

修订本 徒12:13 彼得敲外门时，有一个使女，名叫罗大，出来应门，

KJV 英 徒12:13 And as Peter knocked at the door of the gate, a damsel came to hearken, named Rhoda.

NIV 英 徒12:13 Peter knocked at the outer entrance, and a servant girl named Rhoda came to answer the door.

主目录 返回顶部

和合本 徒12:14 听得是彼得的声音，就欢喜的顾不得开门，跑进去告诉众人说：“彼得站在门外！”

拼音版 徒12:14 Tīngjian shì Bǐdé de shēngyīn, jiù huānxǐ de gù bùdé kāi mén, pǎo jìn qù gàosu zhòngrén shuō, Bǐdé zhàn zaì mén waì.

吕振中 徒12:14 认得彼得的声音，由于欢喜的缘故、没有开门，却跑进去报告说彼得站在门前。」

新译本 徒12:14 她认出是彼得的声音，欢喜到顾不得开门，就跑进去报告，说彼得站在门外。

现代译 徒12:14 她认出是彼得的声音，大喜过望，顾不得开门就跑回去告诉大家，说彼得站在门外。

当代译 徒12:14 但当她一认出彼得的声音，就喜出望外，竟然忘了开门，匆匆跑进去告诉大家说：“彼得回来了！”

文理本 徒12:14 识彼得声而喜、门不及启、趋入、言彼得立于门外、

修订本 徒12:14 认出是彼得的声音，欢喜得顾不了开门，就跑进去报信，说彼得站在门外。

KJV 英 徒12:14 And when she knew Peter's voice, she opened not the gate for gladness, but ran in, and told how Peter stood before the gate.

NIV 英 徒12:14 When she recognized Peter's voice, she was so overjoyed she ran back without opening it and exclaimed, "Peter is at the door!"

主目录 返回顶部

和合本 徒12:15 他们说：“你是疯了！”使女极力地说：“真是他！”他们说：“必是他的天使。”

拼音版 徒12:15 Tāmen shuō, nǐ shì fēng le. shǐnǚ jílì de shuō, zhēn shì tā. tāmen shuō, bì shì tāde tiānshǐ.

吕振中 徒12:15 大家对她说∶「你疯了！」使女却极力地说有这样的事。他们就说∶「那必是他的护卫天使了。」

新译本 徒12:15 大家说：“你疯了！”她却坚持地说这是真的。他们说：“一定是他的天使。”

现代译 徒12:15 他们说：「你发疯了！」那婢女坚持真有这回事。他们就说：「那一定是他的天使。」

当代译 徒12:15 “你疯了吗？”“是真的！”“是他的天使来报噩耗吧！”他们仍然不信，因为他们认定他一定已经遭害了。

文理本 徒12:15 众曰、尔狂矣、女力言之、众曰、然则其天使耳、

修订本 徒12:15 他们对她说："你疯了！"使女坚持真有其事。他们说："那是他的天使。"

KJV 英 徒12:15 And they said unto her, Thou art mad. But she constantly affirmed that it was even so. Then said they, It is his angel.

NIV 英 徒12:15 "You're out of your mind," they told her. When she kept insisting that it was so, they said, "It must be his angel."

主目录 返回顶部

和合本 徒12:16 彼得不住地敲门。他们开了门，看见他，就甚惊奇。

拼音版 徒12:16 Bǐdé bù zhù de qiāomén. tāmen kāi le mén, kànjian tā, jiù shén jīngqí.

吕振中 徒12:16 彼得继续地敲门；他们开了门，看见彼得，就很惊奇。

新译本 徒12:16 彼得继续敲门；他们打开了，一见是他，就非常惊讶。

现代译 徒12:16 这时候，彼得不停地敲门。他们开了门，看见果然是他，都很惊奇。

当代译 徒12:16 那时，彼得还在焦急地敲门。他们终於把门开了，赫然看见彼得果真站在门前。他们的诧异，实在是笔墨所不能形容！

文理本 徒12:16 彼得叩之不已、众启而见之、则骇异、

修订本 徒12:16 彼得不停地敲门；他们开了门，一见是他，就很惊奇。

KJV 英 徒12:16 But Peter continued knocking: and when they had opened the door, and saw him, they were astonished.

NIV 英 徒12:16 But Peter kept on knocking, and when they opened the door and saw him, they were astonished.

主目录 返回顶部

和合本 徒12:17 彼得摆手，不要他们做声，就告诉他们主怎样领他出监，又说：“你们把这事告诉雅各和众弟兄。”于是出去往别处去了。

拼音版 徒12:17 Bǐdé bǎi shǒu, búyào tāmen zuò shēng, jiù gàosu tāmen zhǔ zenyàng lǐng tā chū jiàn. yòu shuō, nǐmen bǎ zhè shì gàosu Yǎgè, hé zhòng dìxiōng. yúshì chū qù wǎng bié chù qù le.

吕振中 徒12:17 彼得摆手叫他们别出声，就向他们叙说主怎样领他出监；又说∶「你们要把这些事向雅各和弟兄们报告。」就出来，往别处去了。

新译本 徒12:17 彼得作了一个手势，要他们安静，然后对他们述说主怎样领他出监，又说：“你们把这些事告诉雅各和众弟兄。”就离开那里，到别的地方去了。

现代译 徒12:17 他做手势，叫他们安静下来，向他们解释主怎样带他出了监狱。彼得又吩咐他们把消息告诉雅各和弟兄们，然后离开，往别的地方去了。

当代译 徒12:17 彼得摆手示意他们不要扬声，然后向大家详述主领他出狱的经过，又吩咐他们把这事告诉雅各和其他的弟兄。交待完了，便离开那里，躲到一处较安全的地方去了。

文理本 徒12:17 彼得摇手使勿言、遂以主如何引己出狱告之、又曰、宜以此事告于雅各、及诸兄弟、遂出而他往、

修订本 徒12:17 彼得做个手势，要他们不作声，就告诉他们主怎样领他出监；又说："你们要把这些事告诉雅各和众弟兄。"然后，他离开往别处去了。

KJV 英 徒12:17 But he, beckoning unto them with the hand to hold their peace, declared unto them how the Lord had brought him out of the prison. And he said, Go shew these things unto James, and to the brethren. And he departed, and went into another place.

NIV 英 徒12:17 Peter motioned with his hand for them to be quiet and described how the Lord had brought him out of prison. "Tell James and the brothers about this," he said, and then he left for another place.

主目录 返回顶部

和合本 徒12:18 到了天亮，兵丁扰乱得很，不知道彼得往哪里去了。

拼音版 徒12:18 Dào le tiān liàng, bīng dīng rǎoluàn dé hen, bú zhīdào Bǐdé wǎng nàli qù le.

吕振中 徒12:18 到了天亮，士兵中起了不小的骚动，不知道彼得怎么样了。

新译本 徒12:18 天亮的时候，士兵们非常慌乱，不知彼得出了什么事。

现代译 徒12:18 天亮的时候，警卫们乱成一团，不知道彼得出了甚麽事。

当代译 徒12:18 黎明时分，监里的守卫发现彼得失了踪。监内顿时起了一阵骚动。

文理本 徒12:18 及旦、众卒不知彼得何往、不胜惊扰、

修订本 徒12:18 到了天亮，士兵中起了不少骚动，不知道彼得到哪里去了。

KJV 英 徒12:18 Now as soon as it was day, there was no small stir among the soldiers, what was become of Peter.

NIV 英 徒12:18 In the morning, there was no small commotion among the soldiers as to what had become of Peter.

主目录 返回顶部

和合本 徒12:19 希律找他，找不着，就审问看守的人，吩咐把他们拉去杀了。后来希律离开犹太，下凯撒利亚去，住在那里。

拼音版 徒12:19 Xīlǜ zhǎo tā, zhǎo bú zhe, jiù shenwèn kānshǒu de rén, fēnfu bǎ tāmen lá qù shā le. hòulái Xīlǜ líkāi Yóutaì, xià Gāisālíyà qù, zhù zaì nàli.

吕振中 徒12:19 希律急地寻找他，找不着，就审问守卫兵们，发命令拉去杀了。希律便离开犹太、下该撒利亚，暂时住着。

新译本 徒12:19 希律搜索他，却找不到，就审问卫兵，下令把他们带出去处死。后来希律离开犹太，到该撒利亚去，住在那里。

现代译 徒12:19 希律下令搜查，可是不见彼得的踪迹；他就审讯警卫，把他们拉去砍了。这事以后，希律离开犹太，去凯撒利亚，在那里住了一些时候。

当代译 徒12:19 希律王闻讯大惊，立刻派人四出搜捕，结果一无所获。大怒之下，他亲自查办看守彼得的卫兵，把他们都处决了。后来希律王离开犹太，到凯撒利亚去暂时住在那里。

文理本 徒12:19 希律索之不获、勘守卒、命杀之、遂去犹太、往该撒利亚居焉、○

修订本 徒12:19 希律找他，找不着，就审问警卫，下令带走他们处死。后来希律离开犹太，下凯撒利亚去，住在那里。

KJV 英 徒12:19 And when Herod had sought for him, and found him not, he examined the keepers, and commanded that they should be put to death. And he went down from Judaea to Caesarea, and there abode.

NIV 英 徒12:19 After Herod had a thorough search made for him and did not find him, he cross-examined the guards and ordered that they be executed. Then Herod went from Judea to Caesarea and stayed there a while.

主目录 返回顶部

和合本 徒12:20 希律恼怒推罗、西顿的人。他们那一带地方是从王的地土得粮，因此就托了王的内侍臣伯拉斯都的情，一心来求和。

拼音版 徒12:20 Xīlǜ nǎonù Tuīluó Xīdùn de rén. tāmen nà yī kuaì dìfang, shì cóng wáng de dì tǔ dé liáng, yīncǐ jiù tuō le wáng de neì shì chén Bólā sī dōu de qíng, yī xīn lái qiú hé.

吕振中 徒12:20 希律跟推罗西顿的人斗气；他们却同心合意地来见他，先向王的内侍伯拉斯都说情，然后求和求，因为他们的地区是从王的国境得供养的。

新译本 徒12:20 当时希律对推罗和西顿人怀怒在心。这两地的人因为他们的地区都需要从王的领土得到粮食，就先拉拢了王的内侍臣伯拉斯都，然后同心地去见希律，要向他求和。

现代译 徒12:20 希律向泰尔和西顿的人民大发脾气，所以，他们推派代表团去见希律。他们先得到宫廷总管伯拉斯都的同情，然后去向希律求和，因为他们需要从王的辖区获得粮食的供应。

当代译 徒12:20 希律王在凯撒利亚时，推罗城和西顿城联袂派代表晋谒，因为这两个城要倚靠他的加利利省供应食粮。但希律王一向对这两个城没有好感，代表只好贿赂他的秘书长伯拉斯都，为他们安排这一次晋谒的机会。

文理本 徒12:20 希律素怒推罗西顿人、但二邑之人赖王土得养、故同心诣之、结纳王之近臣伯拉斯都、而乞和焉、

修订本 徒12:20 希律向推罗和西顿的人发怒。他们那一带地方是从王的土地供应粮食的，因此就托了王的内侍大臣伯拉斯都的情，一心来求和。

KJV 英 徒12:20 And Herod was highly displeased with them of Tyre and Sidon: but they came with one accord to him, and, having made Blastus the king's chamberlain their friend, desired peace; because their country was nourished by the king's country.

NIV 英 徒12:20 He had been quarreling with the people of Tyre and Sidon; they now joined together and sought an audience with him. Having secured the support of Blastus, a trusted personal servant of the king, they asked for peace, because they depended on the king's country for their food supply.

主目录 返回顶部

和合本 徒12:21 希律在所定的日子，穿上朝服，坐在位上，对他们讲论一番。

拼音版 徒12:21 Xīlǜ zaì suǒ déng de rìzi, chuān shàng chaó fù, zuò zaì wèi shàng, duì tāmen jiǎnglùn yī pān.

吕振中 徒12:21 在指定的日子、希律穿上王服，坐在公座台上，向他们作民众的演讲。

新译本 徒12:21 到了定好的日期，希律穿上王服，坐在高台上，向他们演讲。

现代译 徒12:21 在特定的日子，希律穿上他的王服，坐在王位上，向人民训话。

当代译 徒12:21 那天，希律王穿上灿烂夺目的王袍，坐在宝座上，向大家致词。

文理本 徒12:21 希律于所定之期、衣王服、升公座而谕之、

修订本 徒12:21 希律在所定的日子，穿上朝服，坐在位上，对他们演讲。

KJV 英 徒12:21 And upon a set day Herod, arrayed in royal apparel, sat upon his throne, and made an oration unto them.

NIV 英 徒12:21 On the appointed day Herod, wearing his royal robes, sat on his throne and delivered a public address to the people.

主目录 返回顶部

和合本 徒12:22 百姓喊着说：“这是　神的声音，不是人的声音。”

拼音版 徒12:22 Bǎixìng hǎn zhe shuō, zhè shì shén de shēngyīn, bú shì rén de shēngyīn.

吕振中 徒12:22 民众喊叫说∶「是神的声音，不是人的声音哪！」

新译本 徒12:22 群众大声说：“这是　神的声音，不是人的声音！”

现代译 徒12:22 他们呼喊说：「这不是凡人的声音，而是神明的声音！」

当代译 徒12:22 致词完毕，群众齐声高呼：“这真是上帝在说话，不是凡人！”

文理本 徒12:22 民呼曰、此神之声、非人之声也、

修订本 徒12:22 民众一直喊着："这是神明的声音，不是人的声音。"

KJV 英 徒12:22 And the people gave a shout, saying, It is the voice of a god, and not of a man.

NIV 英 徒12:22 They shouted, "This is the voice of a god, not of a man."

主目录 返回顶部

和合本 徒12:23 希律不归荣耀给　神，所以主的使者立刻罚他，他被虫所咬，气就绝了。

拼音版 徒12:23 Xīlǜ bù guī róngyào gei shén, suǒyǐ zhǔ de shǐzhe lìkè fá tā. tā beì chóng suǒ yǎo, qì jiù jué le.

吕振中 徒12:23 主的使者立时击打希律，因为他不将荣耀归与上帝，他被虫子咬，就气绝了。

新译本 徒12:23 他不归荣耀给　神，所以主的使者立刻击打他，他被虫咬，就断了气。

现代译 徒12:23 主的天使立刻击打希律，因为他没有把荣耀归给上帝。他被虫咬而死。

当代译 徒12:23 希律王听了，沾沾自喜，妄占上帝的荣耀，於是，主的使者立刻惩罚希律，使他被虫咬，不治而死。

文理本 徒12:23 希律不归荣上帝、主之使即击之、为虫所蚀而气绝、○

修订本 徒12:23 希律不归荣耀给上帝，所以主的使者立刻击打他，他被虫咬，就断了气。

KJV 英 徒12:23 And immediately the angel of the Lord smote him, because he gave not God the glory: and he was eaten of worms, and gave up the ghost.

NIV 英 徒12:23 Immediately, because Herod did not give praise to God, an angel of the Lord struck him down, and he was eaten by worms and died.

主目录 返回顶部

和合本 徒12:24 神的道日见兴旺，越发广传。

拼音版 徒12:24 Shén de dào rì jiàn xīngwàng, yuèfā guǎng chuán.

吕振中 徒12:24 但是上帝之道却一直兴旺，日益广传。

新译本 徒12:24 神的道日渐兴旺，越发广传。

现代译 徒12:24 上帝的道继续扩展，日见兴旺。

当代译 徒12:24 到这时候，上帝的福音日见兴旺，愈传愈广。

文理本 徒12:24 于是上帝之道、兴而弥广、巴拿巴与扫罗役事既毕、自耶路撒冷而返、约翰称马可者偕之、

修订本 徒12:24 上帝的道日见兴旺，越发广传。

KJV 英 徒12:24 But the word of God grew and multiplied.

NIV 英 徒12:24 But the word of God continued to increase and spread.

主目录 返回顶部

和合本 徒12:25 巴拿巴和扫罗办完了他们供给的事，就从耶路撒冷回来，带着称呼马可的约翰同去。

拼音版 徒12:25 Bā ná bā hé Sǎoluó, bàn wán le tāmen gōngjǐ de shì, jiù cóng Yēlùsǎleng huí lái, daì zhe chēnghu mǎ ke de Yuēhàn tóng qù.

吕振中 徒12:25 巴拿巴和扫罗办完了供应信徒的事，就从耶路撒冷回来（有古卷作∶『就回耶路撒冷去』但此句或可译∶『在耶路撒冷供给的事办完了，就回来』），带着称马可的约翰同行。

新译本 徒12:25 巴拿巴和扫罗完成了送交捐项的任务，就带著名叫马可的约翰，从耶路撒冷回来。

现代译 徒12:25 巴拿巴和扫罗完成任务以后，离开耶路撒冷回去〔另有些古卷作：就回到耶路撒冷去〕；他们带着约翰马可同行。

当代译 徒12:25 巴拿巴和扫罗完成任务，将赈济款项送交耶路撒冷之后，就带了一位称约翰马可的青年人回到安提阿去。

文理本 徒12:25

修订本 徒12:25 巴拿巴和扫罗完成了供给的事，就回到耶路撒冷，带著称为马可的约翰同去。

KJV 英 徒12:25 And Barnabas and Saul returned from Jerusalem, when they had fulfilled their ministry, and took with them John, whose surname was Mark.

NIV 英 徒12:25 When Barnabas and Saul had finished their mission, they returned from Jerusalem, taking with them John, also called Mark.


使徒行传第13章 - 使徒行传 - 基督教圣经——十版本对照圣经

 使徒行传第13章 - 使徒行传 - 基督教圣经——十版本对照圣经 章

和合本 徒13:1 在安提阿的教会中有几位先知和教师，就是巴拿巴和称呼尼结的西面、古利奈人路求，与分封之王希律同养的马念，并扫罗。

拼音版 徒13:1 Zaì ān tí a de jiàohuì zhòng, yǒu jǐ wèi xiānzhī hé jiào shī, jiù shì Bāná bā, hé chēnghu ní jié de xī miàn, Gǔlìnaì rén lù qiú, yǔ fèn fēng zhī wàng Xīlǜ tóng yǎng de mǎ niàn, bìng Sǎoluó.

吕振中 徒13:1 在安提阿当地的教会中，有几个神言传讲师和教师∶就是巴拿巴和称尼结的西面、古利奈人路求、分封王希律的朝廷亲信马念、和扫罗。

新译本 徒13:1 安提阿教会中，有几位先知和教师，就是巴拿巴、名叫尼结的西面、古利奈人路求、与分封王希律一同长大的马念，和扫罗。

现代译 徒13:1 在安提阿教会中，有几位先知和教师，就是巴拿巴、西面（别号「黑汉」）、古利奈人路求、跟希律王一起长大的马念，还有扫罗。

当代译 徒13:1 在安提阿教会的先知和教师中，有巴拿巴、绰号“黑人”的西面、古利奈人路求、与希律王一同长大的马念和扫罗等几个人。

文理本 徒13:1 安提阿会中、有先知与教师数人、即巴拿巴、称居结之西面、古利奈人路求、分封君希律之幼侣马念及扫罗、

修订本 徒13:1 在安提阿的教会中，有几位先知和教师，就是巴拿巴和称为尼结的西面、古利奈人路求，与希律分封王一起长大的马念，和扫罗。

KJV 英 徒13:1 Now there were in the church that was at Antioch certain prophets and teachers; as Barnabas, and Simeon that was called Niger, and Lucius of Cyrene, and Manaen, which had been brought up with Herod the tetrarch, and Saul.

NIV 英 徒13:1 In the church at Antioch there were prophets and teachers: Barnabas, Simeon called Niger, Lucius of Cyrene, Manaen (who had been brought up with Herod the tetrarch) and Saul.

主目录 返回顶部

和合本 徒13:2 他们事奉主，禁食的时候，圣灵说：“要为我分派巴拿巴和扫罗，去做我召他们所做的工。”

拼音版 徒13:2 Tāmen shìfèng zhǔ, jìnshí de shíhou, Shènglíng shuō, yào wéi wǒ fēn paì Bāná bā hé Sǎoluó, qù zuò wǒ zhào tāmen suǒ zuò de gōng.

吕振中 徒13:2 他们事奉主禁食的时候、圣灵说∶「你们总要为我将巴拿巴和扫罗分别出来，去作我所呼召他们去作的工。」

新译本 徒13:2 他们事奉主，并且禁食的时候，圣灵说：“要为我把巴拿巴和扫罗分别出来，去作我呼召他们作的工。”

现代译 徒13:2 当他们在敬拜主、禁食的时候，圣灵对他们说：「你们要为我指派巴拿巴和扫罗，去做我呼召他们来担任的工作。」

当代译 徒13:2 一天，他们正在崇拜和禁食祈祷时，圣灵向他们显明他的旨意，要派巴拿巴和扫罗出去为上帝做特别的传道工作。

文理本 徒13:2 其事主禁食时、圣神曰、为我甄别巴拿巴、扫罗、行我召彼之事、

修订本 徒13:2 他们在事奉主和禁食的时候，圣灵说："要为我分派巴拿巴和扫罗去做我召他们做的工作。"

KJV 英 徒13:2 As they ministered to the Lord, and fasted, the Holy Ghost said, Separate me Barnabas and Saul for the work whereunto I have called them.

NIV 英 徒13:2 While they were worshiping the Lord and fasting, the Holy Spirit said, "Set apart for me Barnabas and Saul for the work to which I have called them."

主目录 返回顶部

和合本 徒13:3 于是禁食祷告，按手在他们头上，就打发他们去了。

拼音版 徒13:3 Yúshì jìnshí dǎogào, àn shǒu zaì tāmen tóu shàng, jiù dǎfa tāmen qù le.

吕振中 徒13:3 于是他们禁食祷告，给二人按手，就打发他们走了。

新译本 徒13:3 于是他们禁食祷告，为两人按手，就派他们去了。

现代译 徒13:3 於是他们禁食祷告，给他们按手，派遣他们出去。

当代译 徒13:3 他们就再为此禁食祈祷，为巴拿巴和扫罗按手祝福，然后送他俩起程。

文理本 徒13:3 于是禁食祈祷、按手二人而遣之、○

修订本 徒13:3 于是他们禁食祷告后，给巴拿巴和扫罗按手，然后派遣他们走了。

KJV 英 徒13:3 And when they had fasted and prayed, and laid their hands on them, they sent them away.

NIV 英 徒13:3 So after they had fasted and prayed, they placed their hands on them and sent them off.

主目录 返回顶部

和合本 徒13:4 他们既被圣灵差遣，就下到西流基，从那里坐船往居比路去。

拼音版 徒13:4 Tāmen jì beì Shènglíng chāiqiǎn, jiù xià dào xī liú jī, cóng nàli zuò chuán wǎng jū bǐ lù qù.

吕振中 徒13:4 他们既被圣灵差出，就下西流基，从那里开航往居比路。

新译本 徒13:4 他们既然奉圣灵差遣，就下到西流基，从那里坐船往塞浦路斯。

现代译 徒13:4 巴拿巴和扫罗已经奉圣灵差遣，就下西流基去，从那里坐船到塞浦路斯。

当代译 徒13:4 两人随着圣灵的带领，先抵达西流基港口，随后乘船到塞浦路斯岛去。

文理本 徒13:4 二人既奉圣神之遣、往西流基、航海至居比路、

修订本 徒13:4 他们既蒙圣灵差遣，就下到西流基，从那里坐船往塞浦路斯去，

KJV 英 徒13:4 So they, being sent forth by the Holy Ghost, departed unto Seleucia; and from thence they sailed to Cyprus.

NIV 英 徒13:4 The two of them, sent on their way by the Holy Spirit, went down to Seleucia and sailed from there to Cyprus.

主目录 返回顶部

和合本 徒13:5 到了撒拉米，就在犹太人各会堂里传讲　神的道，也有约翰作他们的帮手。

拼音版 徒13:5 Dào le Sǎlā mǐ, jiù zaì Yóutaìrén gè gōngtáng lǐ chuán jiǎng shén de dào. ye yǒu Yuēhàn zuò tāmende bāngshou.

吕振中 徒13:5 在撒拉米的时候、他们在犹太人各会堂里传布上帝之道；也有约翰当差事。

新译本 徒13:5 他们到了撒拉米，就在犹太人的各会堂里宣讲　神的道，还有约翰作他们的助手。

现代译 徒13:5 他们一到撒拉米，就在各犹太人的会堂传讲上帝的道。约翰马可在那里协助他们的工作。

当代译 徒13:5 他们在岛上的撒拉米登岸，在当地的犹太会堂传扬上帝的福音。约翰马可跟着他们，作了他们的助手。

文理本 徒13:5 在撒拉米、宣上帝道于犹太诸会堂、约翰役事之、

修订本 徒13:5 到了撒拉米，就在犹太人各会堂里宣讲上帝的道，也有约翰作他们的帮手。

KJV 英 徒13:5 And when they were at Salamis, they preached the word of God in the synagogues of the Jews: and they had also John to their minister.

NIV 英 徒13:5 When they arrived at Salamis, they proclaimed the word of God in the Jewish synagogues. John was with them as their helper.

主目录 返回顶部

和合本 徒13:6 经过全岛，直到帕弗，在那里遇见一个有法术、假充先知的犹太人，名叫巴耶稣。

拼音版 徒13:6 Jīngguò quán dǎo, zhídào pà Fú, zaì nàli yùjiàn yī gè yǒu fǎshù jiǎ chōng xiānzhī de Yóutaìrén, míng jiào bā Yēsū.

吕振中 徒13:6 他们走遍全岛、直到帕弗，却遇见了一个做术士的人，做假神言人的犹太人、名叫巴耶稣。

新译本 徒13:6 他们走遍全岛，到了帕弗，遇见一个犹太人，名叫巴．耶稣，是个术士，又是个假先知。

现代译 徒13:6 他们走遍全岛，一直到了帕弗，在那里遇到一个名叫巴耶稣的术士，是一个犹太人，自称为先知。

当代译 徒13:6 他们走遍全岛的各城各镇，最后在帕弗城遇见一个冒充先知的犹太术士巴耶稣。

文理本 徒13:6 经行全岛、至帕弗遇巫者、伪为先知、名巴耶稣、犹太人也、

修订本 徒13:6 他们走遍全岛，直到帕弗，在那里遇见一个术士-犹太人的假先知，名叫巴耶稣。

KJV 英 徒13:6 And when they had gone through the isle unto Paphos, they found a certain sorcerer, a false prophet, a Jew, whose name was Barjesus:

NIV 英 徒13:6 They traveled through the whole island until they came to Paphos. There they met a Jewish sorcerer and false prophet named Bar-Jesus,

主目录 返回顶部

和合本 徒13:7 这人常和方伯士求保罗同在，士求保罗是个通达人。他请了巴拿巴和扫罗来，要听　神的道。

拼音版 徒13:7 Zhè rén cháng hé fāng bó shì qiú Bǎoluó tóng zaì, shì qiú Bǎoluó shì gè tōngdá rén. tā qǐng le Bāná bā hé Sǎoluó lái, yào tīng shén de dào.

吕振中 徒13:7 他常和通达人、院省长士求保罗、在一起。这个人将巴拿巴和扫罗请来，切求要听上帝之道。

新译本 徒13:7 他常常和省长士求．保罗在一起；省长是个聪明人，他请了巴拿巴和扫罗来，要听听　神的道。

现代译 徒13:7 他和本岛的总督士求保罗颇有交情。总督为人明达；他邀请巴拿巴和扫罗来，要听上帝的道。

当代译 徒13:7 这人和当地的总督士求保罗常有来往。士求保罗为人精明，他邀请了巴拿巴和扫罗来向他讲解福音。

文理本 徒13:7 与方伯士求保罗偕、士求保罗、哲人也、召巴拿巴、扫罗、欲听上帝道、

修订本 徒13:7 这人常和士求．保罗省长在一起。士求．保罗是个通达人，他请巴拿巴和扫罗来，要听上帝的道。

KJV 英 徒13:7 Which was with the deputy of the country, Sergius Paulus, a prudent man; who called for Barnabas and Saul, and desired to hear the word of God.

NIV 英 徒13:7 who was an attendant of the proconsul, Sergius Paulus. The proconsul, an intelligent man, sent for Barnabas and Saul because he wanted to hear the word of God.

主目录 返回顶部

和合本 徒13:8 只是那行法术的以吕马（这名翻出来就是“行法术”的意思）敌挡使徒，要叫方伯不信真道。

拼音版 徒13:8 Zhǐshì nà xíng fǎshù de lǚ mǎ, ( zhè míng fān chūlai jiù shì xíng fǎshù de yìsi ) dídǎng shǐtú, yào jiào fāng bó bù xìn zhēn dào.

吕振中 徒13:8 术士以吕马［他的名字才译出来是行法术的意思］反对使徒，想法子要扭转院省长的心，使他不归于这信仰。

新译本 徒13:8 但术士以吕马（以吕马就是“术士”的意思）与使徒作对，要使省长转离真道。

现代译 徒13:8 可是，术士以吕马（以吕马是他的希腊名字）反对；他想阻止总督接受这信仰。

当代译 徒13:8 但那术士以吕马（巴耶稣的希腊名）极力拦阻那总督，不让他信主。

文理本 徒13:8 以吕马、译即巫者、敌二人、欲使方伯弗信、

修订本 徒13:8 只是术士以吕马(他的名字翻出来就是行法术的意思)敌对使徒，设法使省长远离这信仰。

KJV 英 徒13:8 But Elymas the sorcerer (for so is his name by interpretation) withstood them, seeking to turn away the deputy from the faith.

NIV 英 徒13:8 But Elymas the sorcerer (for that is what his name means) opposed them and tried to turn the proconsul from the faith.

主目录 返回顶部

和合本 徒13:9 扫罗又名保罗，被圣灵充满，定睛看他，

拼音版 徒13:9 Sǎoluó yòu míng Bǎoluó, beì Shènglíng chōngmǎn déngjīng kàn tā,

吕振中 徒13:9 但是扫罗、也就是保罗、被圣灵充满着、定睛看他，

新译本 徒13:9 扫罗，也就是保罗，却被圣灵充满，定睛看着他，

现代译 徒13:9 这时候，扫罗—也就是保罗—被圣灵充满，就瞪着眼看那术士，

当代译 徒13:9 扫罗当时已改名为保罗，立刻被圣灵充满，大有能力，怒目盯着他说：

文理本 徒13:9 扫罗亦名保罗、充乎圣神、注视之曰、

修订本 徒13:9 扫罗，又名保罗，被圣灵充满，定睛看他，

KJV 英 徒13:9 Then Saul, (who also is called Paul,) filled with the Holy Ghost, set his eyes on him,

NIV 英 徒13:9 Then Saul, who was also called Paul, filled with the Holy Spirit, looked straight at Elymas and said,

主目录 返回顶部

和合本 徒13:10 说：“你这充满各样诡诈奸恶，魔鬼的儿子，众善的仇敌，你混乱主的正道还不止住吗？

拼音版 徒13:10 Shuō, nǐ zhè chōngmǎn gèyàng guǐzhà jiān e, móguǐ de érzi, zhòng shàn dé chóudí, nǐ hùnluàn zhǔ de zhèng dào hái bù zhǐ zhù má.

吕振中 徒13:10 说∶「哦，你这充满一切诡诈、一切匪行、魔鬼的儿子；一切正义的仇敌阿，你使主正直的路偏差、还不停止么？

新译本 徒13:10 说：“你这充满各样诡诈和各样奸恶的人，魔鬼的儿子，公义的仇敌！你歪曲了主的正路，还不停止吗？

现代译 徒13:10 对他说：「你这个魔鬼的儿子！你是一切正义的仇敌，充满着各样的邪恶诡诈，故意歪曲主的真理！

当代译 徒13:10 “你这老奸巨滑魔鬼的儿子，满心邪恶，存心背逆正义，到了现在还想歪曲上帝的真理吗？

文理本 徒13:10 噫、尔盈诸诡谲奸恶、为魔之子、诸义之敌、尔紊乱主之正道、将无已乎、

修订本 徒13:10 说："你这充满各样诡诈奸恶，魔鬼的儿子，一切正义的仇敌，你还不停止扭曲主的正道吗？

KJV 英 徒13:10 And said, O full of all subtilty and all mischief, thou child of the devil, thou enemy of all righteousness, wilt thou not cease to pervert the right ways of the Lord?

NIV 英 徒13:10 "You are a child of the devil and an enemy of everything that is right! You are full of all kinds of deceit and trickery. Will you never stop perverting the right ways of the Lord?

主目录 返回顶部

和合本 徒13:11 现在主的手加在你身上，你要瞎眼，暂且不见日光。”他的眼睛立刻昏蒙黑暗，四下里求人拉着手领他。

拼音版 徒13:11 Xiànzaì zhǔ de shǒu jiā zaì nǐ shēnshang. nǐ yào xiāyǎn, zànqie bù jiàn rì guāng. tāde yǎnjing lìkè hūn meng hēiàn, sì xià lǐ qiú rén lá zhe shǒu lǐng tā.

吕振中 徒13:11 如今你看，主的手加在你身上了、你必瞎眼，暂时看不见日光。」立时就有蒙雾和黑暗落在他身上；他走来走去，求人拉着手带着。

新译本 徒13:11 你看，现在主的手临到你，你要瞎了眼睛，暂时看不见阳光。”他就立刻被雾和黑暗笼罩着，周围找人牵他的手，给他领路。

现代译 徒13:11 现在主的惩罚要临到你；你要瞎了，暂时看不见日光。」立刻，以吕马觉得一片黑雾遮住他的眼睛；他到处摸索，求人牵他的手，替他领路。

当代译 徒13:11 听着！主要亲手惩罚你，使你立时瞎了眼睛，不见天日！”巴耶稣顿觉眼前一片漆黑，只好四处摸索，求人领他走路。

文理本 徒13:11 今主之手加诸尔、尔必瞽、暂不见日、其目即蒙而暗、遍求人援引之、

修订本 徒13:11 现在你看，主的手临到你身上，你会瞎眼，暂时看不见日光。"立刻迷濛和黑暗笼罩着他，他到处摸索，求人拉着手领他。

KJV 英 徒13:11 And now, behold, the hand of the Lord is upon thee, and thou shalt be blind, not seeing the sun for a season. And immediately there fell on him a mist and a darkness; and he went about seeking some to lead him by the hand.

NIV 英 徒13:11 Now the hand of the Lord is against you. You are going to be blind, and for a time you will be unable to see the light of the sun." Immediately mist and darkness came over him, and he groped about, seeking someone to lead him by the hand.

主目录 返回顶部

和合本 徒13:12 方伯看见所做的事，很希奇主的道，就信了。

拼音版 徒13:12 Fāng bó kànjian suǒ zuò de shì, hen xīqí zhǔ de dào, jiù xìn le.

吕振中 徒13:12 当下院省长看见所经过的事就信，就因主的教训而惊骇。

新译本 徒13:12 那时，省长看见了所发生的事，就信了，因为他惊奇主的教训。

现代译 徒13:12 总督看见所发生的事，就成为信徒；他对有关主的教训觉得很希奇。

当代译 徒13:12 总督看见这事，深深惊佩福音的奇妙能力，就信了主。

文理本 徒13:12 方伯见之、奇主之道而信焉、○

修订本 徒13:12 省长看见所发生的事就信了，因对主的教导感到惊奇。

KJV 英 徒13:12 Then the deputy, when he saw what was done, believed, being astonished at the doctrine of the Lord.

NIV 英 徒13:12 When the proconsul saw what had happened, he believed, for he was amazed at the teaching about the Lord.

主目录 返回顶部

和合本 徒13:13 保罗和他的同人从帕弗开船，来到旁非利亚的别加，约翰就离开他们，回耶路撒冷去。

拼音版 徒13:13 Bǎoluó hé tāde tòng rén, cóng pà Fú kāi chuán, lái dào páng fēi Lìyà de bié jiā. Yuēhàn jiù líkāi tāmen huí Yēlùsǎleng qù.

吕振中 徒13:13 保罗同伴从帕弗开船，来到旁非利亚的别加；约翰就离开他们，回耶路撒冷去。

新译本 徒13:13 保罗和同伴从帕弗开船，来到旁非利亚的别加，约翰却离开他们，回耶路撒冷去了。

现代译 徒13:13 保罗和他的同伴从帕弗开船，到了旁非利亚的别加；约翰马可在那里离开他们，回耶路撒冷去。

当代译 徒13:13 离开帕弗城后，保罗和同伴乘船到旁非利亚的别加城。约翰马可就在那里离开他们，独自回耶路撒冷去了。

文理本 徒13:13 保罗及同人、由帕弗舟行、至旁非利亚之别加、约翰去之、归耶路撒冷、

修订本 徒13:13 保罗和他的同伴从帕弗开船，来到旁非利亚的别加，约翰却离开他们，回耶路撒冷去了。

KJV 英 徒13:13 Now when Paul and his company loosed from Paphos, they came to Perga in Pamphylia: and John departing from them returned to Jerusalem.

NIV 英 徒13:13 From Paphos, Paul and his companions sailed to Perga in Pamphylia, where John left them to return to Jerusalem.

主目录 返回顶部

和合本 徒13:14 他们离了别加往前行，来到彼西底的安提阿，在安息日进会堂坐下。

拼音版 徒13:14 Tāmen lí le biè jiā wǎng qián xíng, lái dào bǐ xī dǐ de ān tí a. zaì ānxīrì jìn gōngtáng zuò xià.

吕振中 徒13:14 他们却从别加走过去，来到彼西底的安提阿，在安息之日进会堂里坐下。

新译本 徒13:14 他们从别加往前走，到了彼西底的安提阿，在安息日进了会堂，就坐下来。

现代译 徒13:14 他们从别加继续他们的行程，到了彼西底的安提阿。在安息日，他们到犹太人的会堂去，坐在那里。

当代译 徒13:14 保罗和巴拿巴继续前行，来到彼西底区的安提阿城。在安息日那天，他们来到犹太人的会堂参加聚会。

文理本 徒13:14 保罗等自别加启行、至彼西底之安提阿、安息日、入会堂而坐、

修订本 徒13:14 他们从别加往前行，来到彼西底的安提阿。在安息日，他们进了会堂就坐下。

KJV 英 徒13:14 But when they departed from Perga, they came to Antioch in Pisidia, and went into the synagogue on the sabbath day, and sat down.

NIV 英 徒13:14 From Perga they went on to Pisidian Antioch. On the Sabbath they entered the synagogue and sat down.

主目录 返回顶部

和合本 徒13:15 读完了律法和先知的书，管会堂的叫人过去，对他们说：“二位兄台，若有什么劝勉众人的话，请说。”

拼音版 徒13:15 dú wán le lǜfǎ xiānzhī de shū, guǎn gōngtáng de jiào rén guò qù, duì tāmen shuō, èr wèi xiōng tái, ruò yǒu shénme quànmiǎn zhòngrén de huà, qǐng shuō.

吕振中 徒13:15 律法和神言人的书宣读了以后，会堂管事们就差遣人到他们跟前说∶「同人弟兄们，你们心里若有什么要向民众劝勉的话，请说。」

新译本 徒13:15 宣读了律法和先知书以后，会堂的理事们派人到他们那里来，说：“弟兄们，如果有什么劝勉众人的话，请说吧！”

现代译 徒13:15 读过了摩西的法律和先知的书后，会堂的主管们派人去告诉他们：「兄长们，如果你们有话要劝勉大家，请说吧。」

当代译 徒13:15 会堂的负责人读完了律法书和先知书后，命人对他们二人说：“弟兄，如果你们想说些劝勉的话，就请便吧。”

文理本 徒13:15 读律法与先知书毕、司会堂者、使人谓之曰、兄弟乎、若有言劝民、请言之、

修订本 徒13:15 在读完了律法和先知的书，会堂主管们叫人过去，对他们说："二位弟兄，你们若有什么劝勉众人的话，请说。"

KJV 英 徒13:15 And after the reading of the law and the prophets the rulers of the synagogue sent unto them, saying, Ye men and brethren, if ye have any word of exhortation for the people, say on.

NIV 英 徒13:15 After the reading from the Law and the Prophets, the synagogue rulers sent word to them, saying, "Brothers, if you have a message of encouragement for the people, please speak."

主目录 返回顶部

和合本 徒13:16 保罗就站起来，举手说：“以色列人和一切敬畏　神的人，请听。

拼音版 徒13:16 Bǎoluó jiù qǐlai, jǔ shǒu shuō, Yǐsèliè rén, hé yīqiè jìngwèi shén de rén, qǐng tīng.

吕振中 徒13:16 保罗就站起来，摆着手说∶「以色列人和敬畏上帝的人哪，请听！

新译本 徒13:16 保罗就站起来，作了一个手势，说：“以色列人和敬畏　神的人，请听！

现代译 徒13:16 保罗就站起来，做个手势，说：「以色列同胞和所有敬畏上帝的外邦人哪，请听！

当代译 徒13:16 保罗站起来，挥手打个招呼后，就说：

文理本 徒13:16 保罗起、招以手曰、以色列人、与畏上帝者听之、

修订本 徒13:16 保罗就站起来，做个手势，说："诸位以色列人和一切敬畏上帝的人，请听。

KJV 英 徒13:16 Then Paul stood up, and beckoning with his hand said, Men of Israel, and ye that fear God, give audience.

NIV 英 徒13:16 Standing up, Paul motioned with his hand and said: "Men of Israel and you Gentiles who worship God, listen to me!

主目录 返回顶部

和合本 徒13:17 这以色列民的　神拣选了我们的祖宗，当民寄居埃及的时候，抬举他们，用大能的手领他们出来；

拼音版 徒13:17 Zhè Yǐsèliè mín de shén, jiǎnxuǎn le wǒmen de zǔzong, dàng mín jìjū Aijí de shíhou, táijǔ tāmen, yòng dà néng de shǒu lǐng tāmen chūlai.

吕振中 徒13:17 这人民以色列的上帝拣选了我们的祖宗，当人民侨居在埃及的时候、抬举他们，用伸高的膀臂领他们从那里出来。

新译本 徒13:17 以色列民的　神，拣选了我们的祖先；当他们在埃及地寄居的时候，　神抬举这民，用大能（“大能”原文作“高”）的膀臂，把他们从那地领出来；

现代译 徒13:17 以色列人的上帝拣选了我们的祖先。当他们寄居在埃及的时候，上帝使他们成为一个伟大的民族，用大能的手领他们出了埃及，

当代译 徒13:17 “各位以色列同胞，各位敬畏上帝的朋友们，请听我说几句话：以色列的上帝拣选了我们的祖先，让他们在埃及寄居，非常兴盛。后来又亲手带领他们离开埃及，不受别人奴役。

文理本 徒13:17 此以色列民之上帝、选我列祖、且当民旅埃及时拔之、举手引之出、

修订本 徒13:17 这以色列民的上帝拣选了我们的祖宗，当百姓寄居埃及的时候抬举他们，用大能的手领他们从那地出来。

KJV 英 徒13:17 The God of this people of Israel chose our fathers, and exalted the people when they dwelt as strangers in the land of Egypt, and with an high arm brought he them out of it.

NIV 英 徒13:17 The God of the people of Israel chose our fathers; he made the people prosper during their stay in Egypt, with mighty power he led them out of that country,

主目录 返回顶部

和合本 徒13:18 又在旷野容忍他们约有四十年（“容忍”或作“抚养”）。

拼音版 徒13:18 Yòu zaì kuàngye róng ren tāmen yuē yǒu sì shí nián. ( róng ren huò zuò fǔ yǎng )

吕振中 徒13:18 在野地里背负他们的无状（有古卷作∶背负而抚养他们），约有四十年的工夫。

新译本 徒13:18 又在旷野容忍（“容忍”有些抄本作“养育”）他们，约有四十年之久；

现代译 徒13:18 在旷野他容忍〔另有些古卷作照顾〕他们约有四十年之久。

当代译 徒13:18 他们在荒野漂流的那四十年间，上帝一直容忍他们，抚养他们。

文理本 徒13:18 在旷野包容之、约四十年、

修订本 徒13:18 他在旷野容忍他们，约有四十年。

KJV 英 徒13:18 And about the time of forty years suffered he their manners in the wilderness.

NIV 英 徒13:18 he endured their conduct for about forty years in the desert,

主目录 返回顶部

和合本 徒13:19 既灭了迦南地七族的人，就把那地分给他们为业。

拼音版 徒13:19 Jì miè le Jiānán dì qī zú de rén, jiù bǎ nà dì fèn gei tāmen wéi yè.

吕振中 徒13:19 既覆灭了迦南地七族的人，就把七族人的地分为基业、约有四百五十年。

新译本 徒13:19 灭了迦南地的七族之后，就把那地分给他们为业；

现代译 徒13:19 他消灭了迦南地区的七个民族，把他们的土地交给他的子民；

当代译 徒13:19 后来上帝又帮他们灭了迦南地的七大族，把土地分给他们为业。

文理本 徒13:19 既灭迦南七族、则分其地、与之为业、约四百五十年、

修订本 徒13:19 他消灭了迦南地七族的人后，把那地分给他们为业，

KJV 英 徒13:19 And when he had destroyed seven nations in the land of Chanaan, he divided their land to them by lot.

NIV 英 徒13:19 he overthrew seven nations in Canaan and gave their land to his people as their inheritance.

主目录 返回顶部

和合本 徒13:20 此后，给他们设立士师，约有四百五十年，直到先知撒母耳的时候。

拼音版 徒13:20 Cǐ hòu, gei tāmen shèlì shì shī, yuē yǒu sì bǎi wǔ shí nián, zhídào xiānzhī Sǎmǔer de shíhou.

吕振中 徒13:20 这些事以后、上帝将士师给了也们，直到神言人撒母耳的时候。

新译本 徒13:20 这一切历时约四百五十年。后来　神赐给他们士师，直到撒母耳先知为止。

现代译 徒13:20 这些事历时约四百五十年。「以后，上帝又给他们设立士师，直到先知撒母耳的时候。

当代译 徒13:20 以后又为他们设立‘士师’，执政四百五十年，直至撒母耳先知为止。

文理本 徒13:20 厥后赐以士师、至先知撒母耳、

修订本 徒13:20 约有四百五十年。此后，他给他们设立士师，直到撒母耳先知的时候。

KJV 英 徒13:20 And after that he gave unto them judges about the space of four hundred and fifty years, until Samuel the prophet.

NIV 英 徒13:20 All this took about 450 years. "After this, God gave them judges until the time of Samuel the prophet.

主目录 返回顶部

和合本 徒13:21 后来他们求一个王，　神就将便雅悯支派中基士的儿子扫罗，给他们作王四十年。

拼音版 徒13:21 Hòulái tāmen qiú yī gè wáng, shén jiù jiāng Biànyǎmǐn zhīpaì zhōng, jī shì de érzi Sǎoluó, gei tāmen zuò wáng sì shí nián.

吕振中 徒13:21 此后、他们便求要一个王；上帝就将便雅悯支派中一个人、基士的儿子扫罗、给了他们、四十年。

新译本 徒13:21 那时，他们要求立一个王，　神就把便雅悯支派中一个人，基士的儿子扫罗，赐给他们作王，共四十年之久。

现代译 徒13:21 后来，他们要求有一个王，上帝就从便雅悯支族选出基士的儿子扫罗，立他作他们的王，前后四十年。

当代译 徒13:21 后来，他们向上帝祈求要立一位君王，上帝就选立便雅悯族人基士的儿子扫罗为君王。扫罗登位四十年之后，

文理本 徒13:21 民求一王、上帝赐之便雅悯支基士之子扫罗、历四十年、

修订本 徒13:21 从那时起，他们要求立一个王，上帝就将便雅悯支派中基士的儿子扫罗给他们作王，共四十年。

KJV 英 徒13:21 And afterward they desired a king: and God gave unto them Saul the son of Cis, a man of the tribe of Benjamin, by the space of forty years.

NIV 英 徒13:21 Then the people asked for a king, and he gave them Saul son of Kish, of the tribe of Benjamin, who ruled forty years.

主目录 返回顶部

和合本 徒13:22 既废了扫罗，就选立大卫作他们的王，又为他作见证说：‘我寻得耶西的儿子大卫，他是合我心意的人，凡事要遵行我的旨意。’

拼音版 徒13:22 Jì feì le Sǎoluó, jiù xuǎn lì Dàwèi zuò tāmende wàng. yòu wéi tā zuò jiànzhèng shuō, wǒ xún dé Yēxī de érzi Dàwèi, tā shì hé wǒ xīnyì de rén, fán shì yào zūnxíng wǒde zhǐyì.

吕振中 徒13:22 又废了扫罗，给他们举起了大卫来做王，并为大卫作证说∶『我寻得了耶西的儿子大卫、一个合我心意的人，他必实行我一切的旨意。」

新译本 徒13:22 废去扫罗之后，又为他们兴起大卫作王，并且为他作证说：‘我找到耶西的儿子大卫，他是合我心意的人，必遵行我的一切旨意。’

现代译 徒13:22 扫罗被废后，上帝又替他们立大卫为王。关於大卫，上帝说：『我已经找到耶西的儿子大卫；他是合我心意、事事遵从我旨意的人。』

当代译 徒13:22 就被上帝废除王位，另立大卫作王，上帝说：‘耶西的儿子大卫正合我心，他一定会遵行我的旨意。’

文理本 徒13:22 既废之、举大卫为王、为之证曰、我得耶西子大卫、其人惬我心、将悉行我旨也、

修订本 徒13:22 他废了扫罗之后，就兴起大卫作他们的王，又为他作见证说：'我寻得耶西的儿子大卫，他是合我心意的人，他要遵行我一切的旨意。'

KJV 英 徒13:22 And when he had removed him, he raised up unto them David to be their king; to whom also he gave testimony, and said, I have found David the son of Jesse, a man after mine own heart, which shall fulfil all my will.

NIV 英 徒13:22 After removing Saul, he made David their king. He testified concerning him: 'I have found David son of Jesse a man after my own heart; he will do everything I want him to do.'

主目录 返回顶部

和合本 徒13:23 从这人的后裔中，　神已经照着所应许的，为以色列人立了一位救主，就是耶稣。

拼音版 徒13:23 Cóng zhè rén de hòuyì zhōng, shén yǐjing zhào zhe suǒ yīngxǔ de, wéi Yǐsèliè rén lì le yī wèi jiù zhǔ, jiù shì Yēsū.

吕振中 徒13:23 从这个人的后裔中、上帝已经按照所应许的为以色列人引了一位拯救者耶稣来了。

新译本 徒13:23 神照着应许，已经从这人的后裔中，给以色列带来了一位救主，就是耶稣。

现代译 徒13:23 从他的后代中，上帝照着他的应许为以色列立了一位救主，就是耶稣。

当代译 徒13:23 上帝照他的诺言，从大卫的后裔中为以色列人立了一位‘救主’，就是耶稣了。

文理本 徒13:23 上帝依所许者、由此人之裔、为以色列民立一救主、即耶稣也、

修订本 徒13:23 从这人的后裔中，上帝已经照着所应许的为以色列人兴起一位救主，就是耶稣。

KJV 英 徒13:23 Of this man's seed hath God according to his promise raised unto Israel a Saviour, Jesus:

NIV 英 徒13:23 "From this man's descendants God has brought to Israel the Savior Jesus, as he promised.

主目录 返回顶部

和合本 徒13:24 在他没有出来以先，约翰向以色列众民宣讲悔改的洗礼。

拼音版 徒13:24 Zaì tā méiyǒu chūlai yǐ xiān, Yuēhàn xiàng Yǐsèliè zhòng mín xuānjiǎng huǐgǎi de xǐlǐ.

吕振中 徒13:24 在耶稣进来以前、约翰已经豫先向以色列众民宣传侮改的洗礼了。

新译本 徒13:24 在他来临之前，约翰早已向以色列全民宣讲悔改的洗礼。

现代译 徒13:24 耶稣开始工作以前，约翰向全体以色列人民传道，要他们离弃罪恶，接受洗礼。

当代译 徒13:24 在耶稣还未公开露面以前，施洗的约翰已经劝告以色列人要悔改，接受洗礼。

文理本 徒13:24 于其未至之前、约翰先宣改悔之洗礼于以色列民、

修订本 徒13:24 在他没有出来以前，约翰已向以色列全民宣讲悔改的洗礼。

KJV 英 徒13:24 When John had first preached before his coming the baptism of repentance to all the people of Israel.

NIV 英 徒13:24 Before the coming of Jesus, John preached repentance and baptism to all the people of Israel.

主目录 返回顶部

和合本 徒13:25 约翰将行尽他的程途说：‘你们以为我是谁？我不是基督；只是有一位在我以后来的，我解他脚上的鞋带也是不配的。’

拼音版 徒13:25 Yuēhàn jiāng xíng jìn tāde chéng tú shuō, nǐmen yǐwéi wǒ shì shuí, wǒ bú shì Jīdū. zhǐshì yǒu yī wèi zaì wǒ yǐhòu lái de, wǒ jie tā jiǎo shàng de xiédaì, ye shì bù peì de.

吕振中 徒13:25 约翰将要完尽他的跑程时、曾经说了∶『你们所猜想我的、我并不是。不，有一位在我以后来的、他脚上的鞋我并不配脱。』

新译本 徒13:25 约翰快要跑完他的路程的时候，说：‘你们以为我是谁？我不是基督。他是在我以后来的，我就是给他解脚上的鞋带也不配。’

现代译 徒13:25 约翰的使命快要完成的时候，他向以色列人民说：『你们想我是谁？我并不是你们所期待的那一位。但是，他随后就来，我连替他脱鞋子都不配。』

当代译 徒13:25 约翰在任务快要完成的时候，常常说：‘你们以为我是谁呢？是救主基督吗？不！基督要在我以后才来到。我连给他解鞋带也不配。’

文理本 徒13:25 迨毕其职、曰、尔意我为谁、我非其人也、有后我来者、即解其履、我亦弗堪、

修订本 徒13:25 约翰快走完他的人生路程时，说：'你们以为我是谁？我不是；但是有一位在我以后来的，我就是解他脚上的鞋带也不配。'

KJV 英 徒13:25 And as John fulfilled his course, he said, Whom think ye that I am? I am not he. But, behold, there cometh one after me, whose shoes of his feet I am not worthy to loose.

NIV 英 徒13:25 As John was completing his work, he said: 'Who do you think I am? I am not that one. No, but he is coming after me, whose sandals I am not worthy to untie.'

主目录 返回顶部

和合本 徒13:26 弟兄们，亚伯拉罕的子孙和你们中间敬畏　神的人哪，这救世的道是传给我们的。

拼音版 徒13:26 Dìxiōng men, Yàbólāhǎn de zǐsūn, hé nǐmen zhōngjiān jìngwèi shén de rén nǎ, zhè jiù shì de dào, shì chuán gei wǒmen de.

吕振中 徒13:26 「同人弟兄们，亚伯拉罕家族的子孙、和你们中间敬畏上帝的人哪，这个拯救之道是已传送出来给予我们的。

新译本 徒13:26 “弟兄们，亚伯拉罕的子孙，和你们中间敬畏　神的人哪，这救恩之道是传给我们的。

现代译 徒13:26 「诸位同胞—亚伯拉罕的子孙和所有敬畏上帝的外邦人哪，这拯救的信息是传给我们的！

当代译 徒13:26 各位弟兄，各位宗亲，所有敬畏上帝的朋友们啊！这救恩原是属於我们的。

文理本 徒13:26 兄弟乎、亚伯拉罕之裔、及尔中畏上帝者、此救世之道、宣至我侪矣、

修订本 徒13:26 "诸位弟兄-亚伯拉罕的子孙和你们中间敬畏上帝的人哪，这救世的道是传给我们的。

KJV 英 徒13:26 Men and brethren, children of the stock of Abraham, and whosoever among you feareth God, to you is the word of this salvation sent.

NIV 英 徒13:26 "Brothers, children of Abraham, and you God-fearing Gentiles, it is to us that this message of salvation has been sent.

主目录 返回顶部

和合本 徒13:27 耶路撒冷居住的人和他们的官长，因为不认识基督，也不明白每安息日所读众先知的书，就把基督定了死罪，正应了先知的预言。

拼音版 徒13:27 Yēlùsǎleng jūzhù de rén, hé tāmende guān zhǎng, yīnwei bù rènshi Jīdū, ye bù míngbai mei rì ānxīrì suǒ dú zhòng xiānzhī de shū, jiù bǎ Jīdū déng le sǐ zuì, zhèngyīng le xiānzhī de yùyán.

吕振中 徒13:27 而在耶路撒冷居住的人和他们的议员却不认识这个人，也不明白每安息日所宣读的神言人的话，竟给定了罪、而应验了这些神言人的话。

新译本 徒13:27 住在耶路撒冷的人和他们的官长，因为不认识基督，也不明白每逢安息日所读的先知的话，就把他定了罪，正好应验了先知的话。

现代译 徒13:27 可是，住在耶路撒冷的人和他们的领袖不知道他是救主，也不明白每安息日所宣读先知的经文。他们把耶稣定了罪，倒应验了先知的预言。

当代译 徒13:27 可是耶路撒冷的犹太人和领袖，不承认耶稣就是先知们所预言的那位救主基督，又不明白在安息日常念的先知书，他们竟定了耶稣死罪。其实，他们这样做，正应验了先知们的预言。

文理本 徒13:27 夫居耶路撒冷者、及其有司、因不知基督、亦不知每安息日、所诵先知之言、乃拟定其罪而应之也、

修订本 徒13:27 耶路撒冷的居民和他们的官长，因为不认识这基督，也不明白每安息日所读的先知的书，把他定了死罪，正应验了先知的预言。

KJV 英 徒13:27 For they that dwell at Jerusalem, and their rulers, because they knew him not, nor yet the voices of the prophets which are read every sabbath day, they have fulfilled them in condemning him.

NIV 英 徒13:27 The people of Jerusalem and their rulers did not recognize Jesus, yet in condemning him they fulfilled the words of the prophets that are read every Sabbath.

主目录 返回顶部

和合本 徒13:28 虽然查不出他有当死的罪来，还是求彼拉多杀他。

拼音版 徒13:28 Suīrán chá bù chū tā yǒu dàng sǐ de zuì lái, háishì qiú Bǐlāduō shā tā.

吕振中 徒13:28 虽然找不着该死的罪状，还求彼拉多设法把他杀掉。

新译本 徒13:28 他们虽然找不出该死的罪状，还是要求彼拉多杀害他。

现代译 徒13:28 虽然他们找不到定他死罪的理由，仍然要求彼拉多处死他。

当代译 徒13:28 他们虽然找不到半点判他死罪的理由，却仍强求彼拉多总督将他处死。

文理本 徒13:28 虽未得其当死之辜、竟求彼拉多杀之、

修订本 徒13:28 虽然他们查不出他有该死的罪状，还是要求彼拉多把他杀了。

KJV 英 徒13:28 And though they found no cause of death in him, yet desired they Pilate that he should be slain.

NIV 英 徒13:28 Though they found no proper ground for a death sentence, they asked Pilate to have him executed.

主目录 返回顶部

和合本 徒13:29 既成就了经上指着他所记的一切话，就把他从木头上取下来，放在坟墓里。

拼音版 徒13:29 Jì chéngjiù le jìng shàng zhǐ zhe tā suǒ jì de yīqiè huà, jiù bǎ tā cóng mùtou shàng qǔ xià lái, fàng zaì fùnmù lǐ.

吕振中 徒13:29 既作完了经上所记关于他的一切事，就从木架上给取下来，安放在坟墓里。

新译本 徒13:29 他们把所记载一切关于他的事作成了，就把他从木头上取下来，放在坟墓里。

现代译 徒13:29 他们做了先知书所记载关於耶稣的一切事情以后，就从十字架上把他取下来，安放在墓穴里。

当代译 徒13:29 到了他受死的预言全部应验之后，就有人把他从十字架上取下来，安放在石墓里。

文理本 徒13:29 既悉应经中指彼而载者、则自木取之下、葬于墓、

修订本 徒13:29 他们既实现了经上指着他所记的一切话，就从木头上把他取下来，放在坟墓里。

KJV 英 徒13:29 And when they had fulfilled all that was written of him, they took him down from the tree, and laid him in a sepulchre.

NIV 英 徒13:29 When they had carried out all that was written about him, they took him down from the tree and laid him in a tomb.

主目录 返回顶部

和合本 徒13:30 神却叫他从死里复活。

拼音版 徒13:30 Shén què jiào tā cóng sǐ lǐ fùhuó.

吕振中 徒13:30 上帝却叫他从死人中活了起来。

新译本 徒13:30 但　神却使他从死人中复活了。

现代译 徒13:30 可是，上帝使他从死里复活，

当代译 徒13:30 但上帝却使他从死里复活。

文理本 徒13:30 而上帝自死起之、

修订本 徒13:30 上帝却使他从死人中复活。

KJV 英 徒13:30 But God raised him from the dead:

NIV 英 徒13:30 But God raised him from the dead,

主目录 返回顶部

和合本 徒13:31 那从加利利同他上耶路撒冷的人多日看见他，这些人如今在民间是他的见证。

拼音版 徒13:31 Nà cóng Jiālìlì tóng shàng Yēlùsǎleng de rén duō rì kànjian tā, zhèxie rén rújīn zaì mínjiān shì tāde jiànzhèng.

吕振中 徒13:31 他许多日子向那从加利利同他上耶路撒冷的人显现；这些人如今就是他对人民的见证。

新译本 徒13:31 有许多日子，他向那些跟他一同从加利利上耶路撒冷的人显现，现在这些人在民众面前作了他的见证人，

现代译 徒13:31 而且在一段时间里，他好多次向那些曾经跟他一道从加利利到耶路撒冷去的人显现。这些人如今在以色列民间成为他的见证人。

当代译 徒13:31 跟着的几天，那些从加利利随他上耶路撒冷的人，都先后看见过他，现在都成了他的证人。

文理本 徒13:31 自加利利同上耶路撒冷者、多日见之、今为其证于民、

修订本 徒13:31 有许多日子，他向那些从加利利同他上耶路撒冷的人显现，这些人如今在民间成为他的见证人。

KJV 英 徒13:31 And he was seen many days of them which came up with him from Galilee to Jerusalem, who are his witnesses unto the people.

NIV 英 徒13:31 and for many days he was seen by those who had traveled with him from Galilee to Jerusalem. They are now his witnesses to our people.

主目录 返回顶部

和合本 徒13:32 我们也报好信息给你们，就是那应许祖宗的话，

拼音版 徒13:32 Wǒmen ye bào hǎo xìnxī gei nǐmen, jiù shì nà yīngxǔ zǔzong de huà,

吕振中 徒13:32 我们呢、也将上帝向列祖所答应的应许这好消息传给你们，

新译本 徒13:32 我们报好信息给你们：　神给列祖的应许，

现代译 徒13:32 我们现在把这福音传给你们：藉着耶稣的复活，上帝应许要为我们祖先成就的，

当代译 徒13:32 现在，我和巴拿巴要报给你们一个好消息：上帝给我们祖先的诺言，

文理本 徒13:32 我侪以所许列祖之福音报尔、

修订本 徒13:32 我们报好信息给你们，就是那应许祖宗的话，

KJV 英 徒13:32 And we declare unto you glad tidings, how that the promise which was made unto the fathers,

NIV 英 徒13:32 "We tell you the good news: What God promised our fathers

主目录 返回顶部

和合本 徒13:33 神已经向我们这作儿女的应验，叫耶稣复活了。正如诗篇第二篇上记着说：‘你是我的儿子，我今日生你。’

拼音版 徒13:33 Shén yǐjing xiàng wǒmen zhè zuò érnǚ de yìngyàn, jiào Yēsū fùhuó le. zhèng rú shīpiān dì èr piān shàng jì zhe shuō, nǐ shì wǒde érzi, wǒ jīnrì shēng nǐ.

吕振中 徒13:33 说∶上帝怎样向我们做儿女的（有古卷作∶我们的儿女；有古卷作∶我们做他们儿女的）应验这事，叫耶稣复起，正如诗篇第二（有古卷作∶第一）篇所记的说∶『你是我的儿子，我今日生了你。』

新译本 徒13:33 借着耶稣的复活，向我们这些作子孙的应验了。就如诗篇第二篇所记的：‘你是我的儿子，我今日生了你。’

现代译 徒13:33 已经向我们作子孙的实现了。正如诗篇第二篇所说：你是我的儿子；我今天作了你的父亲。

当代译 徒13:33 在我们这时代已经实现了，就是他使耶稣基督复活了。这正是诗篇第二篇论到耶稣所说的：‘你是我的爱子；我今天生你！’

文理本 徒13:33 即上帝起耶稣、应于我侪子孙者、如诗之二篇所载、尔乃我子、我今日生尔、

修订本 徒13:33 上帝已经向我们这些作他们儿女的应验，使耶稣复活了。正如《诗篇》第二篇上记着： '你是我的儿子， 我今日生了你。'

KJV 英 徒13:33 God hath fulfilled the same unto us their children, in that he hath raised up Jesus again; as it is also written in the second psalm, Thou art my Son, this day have I begotten thee.

NIV 英 徒13:33 he has fulfilled for us, their children, by raising up Jesus. As it is written in the second Psalm: "'You are my Son; today I have become your Father.'

主目录 返回顶部

和合本 徒13:34 论到　神叫他从死里复活，不再归于朽坏，就这样说：‘我必将所应许大卫那圣洁可靠的恩典，赐给你们。’

拼音版 徒13:34 Lún dào shén jiào tā cóng sǐ lǐ fùhuó, bù zaì guīyú xiǔ huaì, jiù zhèyàng shuō, wǒ bì jiāng suǒ yīngxǔ Dàwèi nà shèngjié ke kào de ēndiǎn, cìgei nǐmen.

吕振中 徒13:34 论到上帝叫他从死人中复起，不再归于败坏、上帝曾经这样说∶『我必将应许给大卫之恩、圣而可靠之福、给了你们。』

新译本 徒13:34 至于　神使他从死人中复活，不再归于朽坏，他曾这样说：‘我必把应许大卫的、神圣可靠的恩福赐给你们。’

现代译 徒13:34 「关於使他从死里复活、永不再死的事，上帝这样说过：我要把应许给大卫那神圣可靠的恩典赐给你们。

当代译 徒13:34 至於上帝使他复活、永不朽坏的事实，上帝又说：‘我一定将应允赐给大卫王那圣洁可靠的恩福赐给你们。’

文理本 徒13:34 论其自死起之、不复朽坏、有云、我将以大卫圣而且实之恩赐尔、

修订本 徒13:34 论到上帝使他从死人中复活，不再归于朽坏，他曾这样说： '我必将所应许大卫那圣洁、 可靠的恩典赐给你们。'

KJV 英 徒13:34 And as concerning that he raised him up from the dead, now no more to return to corruption, he said on this wise, I will give you the sure mercies of David.

NIV 英 徒13:34 The fact that God raised him from the dead, never to decay, is stated in these words: "'I will give you the holy and sure blessings promised to David.'

主目录 返回顶部

和合本 徒13:35 又有一篇上说：‘你必不叫你的圣者见朽坏。’

拼音版 徒13:35 Yòu yǒu yī piān shàng shuō, nǐ bì bù jiào nǐde shèng zhe jiàn xiǔ huaì.

吕振中 徒13:35 所以在另一处上帝又说；『你必不使你的忠圣者见败坏。』

新译本 徒13:35 所以他在另一篇说：‘你必不容你的圣者见朽坏。’

现代译 徒13:35 在另一处，诗篇的作者也说：你不会容许你忠心的仆人腐烂。

当代译 徒13:35 又在另一篇诗篇上说：‘你不让你的圣者朽坏。’

文理本 徒13:35 故诗又云、尔必不许尔之圣者见朽、

修订本 徒13:35 所以他也在另一篇说： '你必不让你的圣者见朽坏。'

KJV 英 徒13:35 Wherefore he saith also in another psalm, Thou shalt not suffer thine Holy One to see corruption.

NIV 英 徒13:35 So it is stated elsewhere: "'You will not let your Holy One see decay.'

主目录 返回顶部

和合本 徒13:36 大卫在世的时候，遵行了　神的旨意，就睡了（或作“大卫按　神的旨意服事了他那一世的人，就睡了”），归到他祖宗那里，已见朽坏；

拼音版 徒13:36 Dàwèi zaì shì de shíhou, zūnxíng le shén de zhǐyì, jiù shuì le, ( huò zuò Dàwèi àn shén de zhǐyì fúshì le Tānà yī shì de rén jiù shuì le ). guī dào tā zǔzong nàli, yǐjing jiàn xiǔ huaì.

吕振中 徒13:36 论到大卫、他在自己的世代中奉行了上帝的计划、就长眠下去，放在他祖宗旁边，见了败坏；

新译本 徒13:36 “大卫在他自己的世代里，遵行了　神的计划，就睡了，归回他列祖那里，见了朽坏。

现代译 徒13:36 「大洒在世的时候实现了上帝的计划，死后被葬在祖先的旁边，腐烂了；

当代译 徒13:36 这些话不是指着大卫说的，因为他虽然一生遵行上帝的旨意，但结果仍是埋葬了，肉身也腐坏了；

文理本 徒13:36 夫大卫在其世、遵行上帝之旨、既寝、归其列祖而见朽、

修订本 徒13:36 大卫在世的时候，遵行了上帝的旨意就长眠了，归到他祖宗那里，已见朽坏；

KJV 英 徒13:36 For David, after he had served his own generation by the will of God, fell on sleep, and was laid unto his fathers, and saw corruption:

NIV 英 徒13:36 "For when David had served God's purpose in his own generation, he fell asleep; he was buried with his fathers and his body decayed.

主目录 返回顶部

和合本 徒13:37 惟独　神所复活的，他并未见朽坏。

拼音版 徒13:37 Wéidú shén suǒ fùhuó de, tā bìng wèi jiàn xiǔ huaì.

吕振中 徒13:37 惟独耶稣、上帝所才活起来的、却没有见过败坏。

新译本 徒13:37 唯独　神所复活的那一位，没有见过朽坏。

现代译 徒13:37 但是，上帝使他从死里复活的那一位却没有腐烂。

当代译 徒13:37 然而上帝使他复活过来的那一位，才绝不朽坏。

文理本 徒13:37 惟上帝所起者、不见朽也、

修订本 徒13:37 惟独上帝使他复活的那一位，他并未见朽坏。

KJV 英 徒13:37 But he, whom God raised again, saw no corruption.

NIV 英 徒13:37 But the one whom God raised from the dead did not see decay.

主目录 返回顶部

和合本 徒13:38 所以弟兄们，你们当晓得：赦罪的道是由这人传给你们的。

拼音版 徒13:38 Suǒyǐ dìxiōng men, nǐmen dàng xiǎodé, shè zuì de dào shì yóu zhè rén chuán gei nǐmen de.

吕振中 徒13:38 所以同人弟兄们，你们要知道、罪赦之恩是藉着这个人而传布给你们的。

新译本 徒13:38 所以弟兄们，你们当知道，赦罪之道是由这位耶稣传给你们的。在你们靠摩西律法不能称义的一切事上，

现代译 徒13:38 同胞们，你们都应该明白，那赦罪的信息就是耶稣传给你们的。

当代译 徒13:38 所以，各位弟兄，你们应该知道：只有靠着基督，罪过才会得到赦免。

文理本 徒13:38 是以兄弟宜知、罪之赦由斯人宣于尔、

修订本 徒13:38 所以弟兄们，你们当知道：赦罪的道是由这人传给你们的，

KJV 英 徒13:38 Be it known unto you therefore, men and brethren, that through this man is preached unto you the forgiveness of sins:

NIV 英 徒13:38 "Therefore, my brothers, I want you to know that through Jesus the forgiveness of sins is proclaimed to you.

主目录 返回顶部

和合本 徒13:39 你们靠摩西的律法，在一切不得称义的事上信靠这人，就都得称义了。

拼音版 徒13:39 Nǐmen kào Móxī de lǜfǎ, zaì yīqiè bùdé chèng yì de shì shàng, xìn kào zhè rén, jiù dōu chèng yì le.

吕振中 徒13:39 你们靠着摩西的律法所不能得开脱的、靠着这个人、凡相信的、就都得开脱了。

新译本 徒13:39 信靠他的人就得称义了。

现代译 徒13:39 你们要知道，摩西的法律不能使你们解脱一切罪；可是每一个信耶稣的人都能从罪得到解脱。

当代译 徒13:39 摩西的律法，绝不能使你们称为义人。只有信靠基督的，罪过才能得到赦免。

文理本 徒13:39 且凡信者、赖彼诸事见义、即于摩西律、所不能见义者也、

修订本 徒13:39 你们靠摩西的律法在不得称义的一切事上，每一个信靠这位耶稣的都得称义了。

KJV 英 徒13:39 And by him all that believe are justified from all things, from which ye could not be justified by the law of Moses.

NIV 英 徒13:39 Through him everyone who believes is justified from everything you could not be justified from by the law of Moses.

主目录 返回顶部

和合本 徒13:40 所以，你们务要小心，免得先知书上所说的临到你们。

拼音版 徒13:40 Suǒyǐ nǐmen wù yào xiǎoxīn, miǎndé xiānzhī shū shàng suǒ shuō de líndào nǐmen.

吕振中 徒13:40 所以你们要谨慎，恐怕神言人书上所说的临到你们∶主说∶

新译本 徒13:40 你们要小心，免得先知书上所说的临到你们：

现代译 徒13:40 所以，你们要谨慎，免得先知所说的发生在你们身上：

当代译 徒13:40 你们要当心，先知曾说过：

文理本 徒13:40 慎之哉、免先知所言临尔、

修订本 徒13:40 所以，你们要小心，免得先知书上所说的临到你们：

KJV 英 徒13:40 Beware therefore, lest that come upon you, which is spoken of in the prophets;

NIV 英 徒13:40 Take care that what the prophets have said does not happen to you:

主目录 返回顶部

和合本 徒13:41 主说：‘你们这轻慢的人要观看、要惊奇、要灭亡，因为在你们的时候，我行一件事，虽有人告诉你们，你们总是不信。’”

拼音版 徒13:41 Zhǔ shuō, nǐmen zhè qīngmàn de rén yào guānkàn, yào jīngqí, yào mièwáng. yīnwei zaì nǐmen de shíhou, wǒ xíng yī jiàn shì, suī yǒu rén gàosu nǐmen, nǐmen zǒngshì bù xìn.

吕振中 徒13:41 『藐视的人哪，你们要看，要希奇，要灭没！因为当你们的日子、我作一件事，若有人向你们详叙了，你们也总不信的！』」

新译本 徒13:41 ‘傲慢的人哪！你们要看、要惊奇、要灭亡，因为在你们的日子，我要作一件事，就算有人告诉你们，你们总是不信。’”

现代译 徒13:41 藐视上帝的人哪，瞧吧，你们要惊骇、要死亡！因为我在你们的时代所做的事，即使有人向你们说明，你们总是不信！」

当代译 徒13:41 ‘藐视真理的人哪，留心！你们会惊奇，会灭亡，因为我在你们这时代所行的大事，虽有人告诉你们，你们总是不信。’切勿让这话把你们说中。”

文理本 徒13:41 曰、藐忽者乎、尔其视之、且骇且亡、盖于尔之时、我行一事、人虽告尔、尔必不信、○

修订本 徒13:41 '要观看，你们这些藐视的人， 要惊讶，要灭亡， 因为在你们的日子，我行一件事， 虽有人告诉你们，你们总是不信。'"

KJV 英 徒13:41 Behold, ye despisers, and wonder, and perish: for I work a work in your days, a work which ye shall in no wise believe, though a man declare it unto you.

NIV 英 徒13:41 "'Look, you scoffers, wonder and perish, for I am going to do something in your days that you would never believe, even if someone told you.'"

主目录 返回顶部

和合本 徒13:42 他们出会堂的时候，众人请他们到下安息日再讲这话给他们听。

拼音版 徒13:42 Tāmen chū gōngtáng de shíhou, zhòngrén qǐng tāmen dào xià ānxīrì, zaì jiǎng zhè huà gei tāmen tīng.

吕振中 徒13:42 使徒出来的时候、众人央求他们在第二安息日将这些事（或译∶话）再对他们讲。

新译本 徒13:42 保罗和巴拿巴出来的时候，众人请求他们下一个安息日再对他们讲这些话。

现代译 徒13:42 保罗和巴拿巴正要离开会堂的时候，大家邀请他们下一个安息日再来向他们讲解这些事。

当代译 徒13:42 散会后，保罗和巴拿巴要离开会堂，会堂里的人请求保罗在下一个安息日再来宣讲这道理。

文理本 徒13:42 众出时、求于后安息日、复宣此道于彼、

修订本 徒13:42 他们走出会堂的时候，众人请他们在下一个安息日再讲这些话给他们听。

KJV 英 徒13:42 And when the Jews were gone out of the synagogue, the Gentiles besought that these words might be preached to them the next sabbath.

NIV 英 徒13:42 As Paul and Barnabas were leaving the synagogue, the people invited them to speak further about these things on the next Sabbath.

主目录 返回顶部

和合本 徒13:43 散会以后，犹太人和敬虔进犹太教的人多有跟从保罗、巴拿巴的。二人对他们讲道，劝他们务要恒久在　神的恩中。

拼音版 徒13:43 Sàn huì yǐhòu, Yóutaìrén hé jìng qián jìn Yóutaì jiào de rén, duō yǒu gēn cóng Bǎoluó, Bāná bā de, èr rén duì tāmen jiǎng dào, quàn tāmen wù yào héng jiǔ zaì shén de ēn zhòng.

吕振中 徒13:43 会堂散了会，犹太人和虔敬归依犹太教的、有许多人跟从保罗和巴拿巴。二人就对他们谈论，劝导他们要坚心持守着上帝之恩。

新译本 徒13:43 散会以后，许多犹太人和归信犹太教的虔诚人，跟从了保罗和巴拿巴。两人对他们谈话，勉励他们要恒久住在　神的恩典中。

现代译 徒13:43 散会后，许多犹太人和皈依了犹太教的外邦人跟随着保罗和巴拿巴。两位使徒鼓励他们要在生活上继续倚靠上帝的恩典。

当代译 徒13:43 许多犹太人和敬畏上帝的外族人，都跟着保罗和巴拿巴。二人诚恳地劝勉一番，要他们坚定不移地信靠上帝的恩惠。

文理本 徒13:43 会既散、犹太人及进教之敬虔者、多从保罗巴拿巴、二人与之言、劝其恒于上帝之恩、○

修订本 徒13:43 散会以后，有许多犹太人和敬虔的皈依犹太教的人跟从了保罗和巴拿巴。二人对他们讲话，劝他们务要恒久倚靠上帝的恩典。

KJV 英 徒13:43 Now when the congregation was broken up, many of the Jews and religious proselytes followed Paul and Barnabas: who, speaking to them, persuaded them to continue in the grace of God.

NIV 英 徒13:43 When the congregation was dismissed, many of the Jews and devout converts to Judaism followed Paul and Barnabas, who talked with them and urged them to continue in the grace of God.

主目录 返回顶部

和合本 徒13:44 到下安息日，合城的人几乎都来聚集，要听　神的道。

拼音版 徒13:44 Dào xià ānxīrì, hé chéng de rén, jīhū dōu lái jùjí, yào tīng shén de dào.

吕振中 徒13:44 第二安息日、几乎全城都聚集了来、要听上帝之道。

新译本 徒13:44 下一个安息日，几乎全城的人都聚了来，要听主的道。

现代译 徒13:44 下一个安息日，几乎全城的人都来了，要听主的道。

当代译 徒13:44 到了下一个安息日，几乎全城的人都来到会堂，听保罗和巴拿巴讲道。

文理本 徒13:44 后安息日、邑民几尽集、听上帝之道、

修订本 徒13:44 到下一个安息日，全城的人几乎都聚集起来，要听主的道。

KJV 英 徒13:44 And the next sabbath day came almost the whole city together to hear the word of God.

NIV 英 徒13:44 On the next Sabbath almost the whole city gathered to hear the word of the Lord.

主目录 返回顶部

和合本 徒13:45 但犹太人看见人这样多，就满心嫉妒，硬驳保罗所说的话，并且毁谤。

拼音版 徒13:45 Dàn Yóutaìrén kànjian rén zhèyàng duō, jiù mǎn xīn jídù, yìng bó Bǎoluó suǒ shuō de huà, bìng huǐbàng.

吕振中 徒13:45 犹太人看见一群一群的人，就满心妒忌，辩驳保罗所讲的，说毁谤的话。

新译本 徒13:45 犹太人看见这么多人，就满心嫉妒，反驳保罗所讲的，并且毁谤他们。

现代译 徒13:45 犹太人看见这一大卫人，心里充满嫉妒；他们辩驳保罗所说的话，并且侮辱他。

当代译 徒13:45 犹太人领袖看见这个情形，又妒又恨，千方百计反驳和诽谤保罗。

文理本 徒13:45 惟犹太人见人众多、则充乎嫉妒、驳保罗所言、且谤之、

修订本 徒13:45 但犹太人看见这么多的人，就满心嫉妒，辩驳保罗所说的话，并且毁谤他。

KJV 英 徒13:45 But when the Jews saw the multitudes, they were filled with envy, and spake against those things which were spoken by Paul, contradicting and blaspheming.

NIV 英 徒13:45 When the Jews saw the crowds, they were filled with jealousy and talked abusively against what Paul was saying.

主目录 返回顶部

和合本 徒13:46 保罗和巴拿巴放胆说：“　神的道先讲给你们，原是应当的；只因你们弃绝这道，断定自己不配得永生，我们就转向外邦人去。

拼音版 徒13:46 Bǎoluó hé Bāná bā fàngdǎn shuō, shén de dào xiān jiǎng gei nǐmen, yuán shì yīngdāng de, zhǐ yīn nǐmen qìjué zhè dào, duàndìng zìjǐ bù peì dé yǒngshēng, wǒmen jiù zhuǎn xiàng waìbāngrén qù.

吕振中 徒13:46 保罗和巴拿巴却放胆直说∶「上帝之道先对你们讲、是必须的，你们既把它推开，断定自己为不配得永生的，那你就看吧，我们转向外国人了。

新译本 徒13:46 保罗和巴拿巴却放胆说：“　神的道，先讲给你们听，是应该的。但因为你们弃绝这道，断定自己不配得永生，所以我们现在就转向外族人去了。

现代译 徒13:46 可是，保罗和巴拿巴更加勇敢地宣讲说：「上帝的道必须先传给你们。但是，你们不接受它，自以为不配得到永恒的生命。所以，我们要离开你们，到外邦人当中去；

当代译 徒13:46 保罗和巴拿巴毫不畏惧地说：“上帝的福音本来是先传给你们的，你们既然拒绝接受，表现出你们是不配得到永远生命的。我们以后就把这福音传给外族人了。

文理本 徒13:46 保罗巴拿巴毅然曰、上帝道宜先宣于尔、而尔弃之、自拟不堪得永生、我侪转向异邦人矣、

修订本 徒13:46 于是保罗和巴拿巴放胆说："上帝的道本应先传给你们；只因你们弃绝这道，断定自己不配得永生，我们就转向外邦人。

KJV 英 徒13:46 Then Paul and Barnabas waxed bold, and said, It was necessary that the word of God should first have been spoken to you: but seeing ye put it from you, and judge yourselves unworthy of everlasting life, lo, we turn to the Gentiles.

NIV 英 徒13:46 Then Paul and Barnabas answered them boldly: "We had to speak the word of God to you first. Since you reject it and do not consider yourselves worthy of eternal life, we now turn to the Gentiles.

主目录 返回顶部

和合本 徒13:47 因为主曾这样吩咐我们说：‘我已经立你作外邦人的光，叫你施行救恩，直到地极。’”

拼音版 徒13:47 Yīnwei zhǔ ceng zhèyàng fēnfu wǒmen shuō, wǒ yǐjing lì nǐ zuò waì bāngrén de guāng, jiào nǐ shīxíng jiùēn zhídào dìjí.

吕振中 徒13:47 因为主曾这样嘱咐我们说∶『我立了你做外国人的光，使你做救星直到地极。』」

新译本 徒13:47 因为主曾这样吩咐我们说：‘我已立你作外族人的光，使你把救恩带到地极去。’”

现代译 徒13:47 因为主已经吩咐我们说：我已经指定你们作外邦人的光，要你们把拯救带到天涯海角。」

当代译 徒13:47 其实上帝早就这样说过：‘我已经设立你作外族人的亮光，使救恩普及天下。’”

文理本 徒13:47 盖主如是命我侪云、我已立尔为异邦之光、俾尔施行拯救、至于地极、

修订本 徒13:47 因为主曾这样吩咐我们： '我已经立你作万邦之光， 使你施行我的救恩，直到地极。'"

KJV 英 徒13:47 For so hath the Lord commanded us, saying, I have set thee to be a light of the Gentiles, that thou shouldest be for salvation unto the ends of the earth.

NIV 英 徒13:47 For this is what the Lord has commanded us: "'I have made you a light for the Gentiles, that you may bring salvation to the ends of the earth.'"

主目录 返回顶部

和合本 徒13:48 外邦人听见这话，就欢喜了，赞美　神的道；凡预定得永生的人都信了。

拼音版 徒13:48 Waìbāngrén tīngjian zhè huà, jiù huānxǐ le, zànmei shén de dào, fán yùdéng dé yǒngshēng de rén dōu xìn le.

吕振中 徒13:48 外国人听了，就欢喜，将荣耀归于主（有古卷作∶上帝）的道；凡被定得永生的都信了。

新译本 徒13:48 外族人听见了就欢喜，赞美主的道，凡指定得永生的都信了。

现代译 徒13:48 外邦人听见了这话都很高兴，颂赞主的道；那些已经被上帝拣选来接受永恒生命的人，都成为信徒。

当代译 徒13:48 外族人听后，非常欢喜，感谢上帝给他们的福音。许多预定得永生的人都归信主。

文理本 徒13:48 异邦人闻之则喜、荣上帝道、凡豫定得永生者咸信焉、

修订本 徒13:48 外邦人听见这话很欢喜，赞美主的道，凡被指定得永生的人都信了。

KJV 英 徒13:48 And when the Gentiles heard this, they were glad, and glorified the word of the Lord: and as many as were ordained to eternal life believed.

NIV 英 徒13:48 When the Gentiles heard this, they were glad and honored the word of the Lord; and all who were appointed for eternal life believed.

主目录 返回顶部

和合本 徒13:49 于是主的道传遍了那一带地方。

拼音版 徒13:49 Yúshì zhǔ de dào, chuán biàn le nà yī daì dìfang.

吕振中 徒13:49 主的道周流传开，遍了全地区。

新译本 徒13:49 于是主的道传遍那地。

现代译 徒13:49 主的道在那一带地方传遍了。

当代译 徒13:49 上帝的福音传遍了那个地方。

文理本 徒13:49 于是主道遍扬四方、

修订本 徒13:49 于是主的道传遍了那一带地方。

KJV 英 徒13:49 And the word of the Lord was published throughout all the region.

NIV 英 徒13:49 The word of the Lord spread through the whole region.

主目录 返回顶部

和合本 徒13:50 但犹太人挑唆虔敬尊贵的妇女和城内有名望的人，逼迫保罗、巴拿巴，将他们赶出境外。

拼音版 徒13:50 Dàn Yóutaìrén tiǎosuo qiánjìng zūnguì de fùnǚ, hé chéng neì yǒumíng wàng de rén, bīpò Bǎoluó, Bāná bā, jiāng tāmen gǎn chū jìng waì.

吕振中 徒13:50 但犹太人却挑唆虔敬的高贵妇女和城里首要的人，激起了逼迫苦害保罗巴拿巴，将他们赶出境外。

新译本 徒13:50 但犹太人唆使虔诚尊贵的妇女和城内的显要，煽动大家迫害保罗和巴拿巴，把他们驱逐出境。

现代译 徒13:50 可是，犹太人煽动当地有地位的人士和外邦上流社会那些归信上帝的妇女，开始迫害保罗和巴拿巴，把他们驱逐出境。

当代译 徒13:50 这时，有些犹太人起来煽动那些常到会堂聚会的贵妇和城中显要，联合起来向保罗和巴拿巴大施压力，务要将二人驱逐出境。

文理本 徒13:50 但犹太人唆敬虔之贵妇、及邑之尊者、窘迫保罗巴拿巴、逐之出境、

修订本 徒13:50 但犹太人挑唆虔敬尊贵的妇女和城内有名望的人，迫害保罗和巴拿巴，把他们赶出境外。

KJV 英 徒13:50 But the Jews stirred up the devout and honourable women, and the chief men of the city, and raised persecution against Paul and Barnabas, and expelled them out of their coasts.

NIV 英 徒13:50 But the Jews incited the God-fearing women of high standing and the leading men of the city. They stirred up persecution against Paul and Barnabas, and expelled them from their region.

主目录 返回顶部

和合本 徒13:51 二人对着众人跺下脚上的尘土，就往以哥念去了。

拼音版 徒13:51 `Er rén duì zhe zhòngrén duò xià jiǎo shàng de chéntǔ, jiù wǎng yǐ gē niàn qù le.

吕振中 徒13:51 他们呢、就对着他们抖掉脚上的飞尘，往以哥念去了。

新译本 徒13:51 两人当众跺掉脚上的尘土，往以哥念去了。

现代译 徒13:51 两人跺掉了脚上的尘土，警告他们，然后往以哥念去了。

当代译 徒13:51 保罗和巴拿巴便当众跺去脚上的尘土，表示和他们各不相干，然后到以哥念城去了。

文理本 徒13:51 二人对众拂去足尘、至以哥念、

修订本 徒13:51 二人对着众人跺掉脚上的尘土，然后往以哥念去了。

KJV 英 徒13:51 But they shook off the dust of their feet against them, and came unto Iconium.

NIV 英 徒13:51 So they shook the dust from their feet in protest against them and went to Iconium.

主目录 返回顶部

和合本 徒13:52 门徒满心喜乐，又被圣灵充满。

拼音版 徒13:52 Méntǔ mǎn xīn xǐlè, yòu beì Shènglíng chōngmǎn.

吕振中 徒13:52 门徒们也充满着喜乐和圣灵。

新译本 徒13:52 门徒满有喜乐，又被圣灵充满。

现代译 徒13:52 安提阿的信徒们心里喜乐，为圣灵所充满。

当代译 徒13:52 虽然如此，所有跟随主的人仍旧心里充满了欢乐，又被圣灵充满。

文理本 徒13:52 门徒充乎喜乐、及圣神焉、

修订本 徒13:52 门徒满心喜乐，又被圣灵充满。

KJV 英 徒13:52 And the disciples were filled with joy, and with the Holy Ghost.

NIV 英 徒13:52 And the disciples were filled with joy and with the Holy Spirit.


使徒行传第14章 - 使徒行传 - 基督教圣经——十版本对照圣经

 使徒行传第14章 - 使徒行传 - 基督教圣经——十版本对照圣经 章

和合本 徒14:1 二人在以哥念同进犹太人的会堂，在那里讲的，叫犹太人和希利尼人信的很多。

拼音版 徒14:1 `Er rén zaì yǐ gē niàn tòng jìn Yóutaìrén de gōngtáng, zaì nàli jiǎng de jiào Yóutaìrén, hé Xīlà rén, xìn de rén hen duō.

吕振中 徒14:1 在以哥念、二人同样地进了犹太人的会堂，讲得一大群人都信了，不但有犹太人，也有希尼利人。

新译本 徒14:1 保罗和巴拿巴在以哥念照样进犹太的会堂讲道，结果一大群犹太人和希腊人都信了。

现代译 徒14:1 同样的事也发生在以哥念。保罗跟巴拿巴到犹太人的会堂去；他们的言论使许多犹太人和外邦人成为信徒。

当代译 徒14:1 保罗和巴拿巴到了以哥念城，先进犹太会堂传讲福音。他们的话很有力量，许多犹太人和希腊人都归信了耶稣；

文理本 徒14:1 二人在以哥念、同入犹太会堂宣道、致犹太人及希利尼人、信者甚众、

修订本 徒14:1 同样的事也发生在以哥念。保罗和巴拿巴进了犹太人的会堂，在那里讲道，所以有很多犹太人和希腊人都信了。

KJV 英 徒14:1 And it came to pass in Iconium, that they went both together into the synagogue of the Jews, and so spake, that a great multitude both of the Jews and also of the Greeks believed.

NIV 英 徒14:1 At Iconium Paul and Barnabas went as usual into the Jewish synagogue. There they spoke so effectively that a great number of Jews and Gentiles believed.

主目录 返回顶部

和合本 徒14:2 但那不顺从的犹太人耸动外邦人，叫他们心里恼恨弟兄。

拼音版 徒14:2 Dàn nà bù shùncóng de Yóutaìrén sǒng dòng waìbāngrén, jiào tāmen xīnli nǎohèn dìxiōng.

吕振中 徒14:2 但是不信的犹太人却激起了又毒坏了外国人的心来害弟兄们。

新译本 徒14:2 但不顺从的犹太人，煽动外族人，激起他们仇恨的心，来反对弟兄们。

现代译 徒14:2 可是，那些不信的犹太人煽动外邦人，使他们厌恶信徒。

当代译 徒14:2 但有些顽梗不信的犹太人，却怂恿外族人敌视信徒。

文理本 徒14:2 但弗顺之犹太人耸异邦人、使其心憾诸兄弟、

修订本 徒14:2 但那不顺从的犹太人煽动外邦人，使他们心里仇恨弟兄。

KJV 英 徒14:2 But the unbelieving Jews stirred up the Gentiles, and made their minds evil affected against the brethren.

NIV 英 徒14:2 But the Jews who refused to believe stirred up the Gentiles and poisoned their minds against the brothers.

主目录 返回顶部

和合本 徒14:3 二人在那里住了多日，倚靠主放胆讲道，主借他们的手施行神迹奇事，证明他的恩道。

拼音版 徒14:3 `Er rén zaì nàli zhù le duō rì, yǐkào zhǔ fàngdǎn jiǎng dào. zhǔ jiè tāmende shǒu, shīxíng shénjī qí shì, zhèngmíng tāde ēn dào.

吕振中 徒14:3 于是二人继续住了好久，靠着主放胆讲论；主为自己恩惠之道作见证，赐神迹奇事，藉着他们的手行了出来。

新译本 徒14:3 两人却仍住了很久，靠着主放胆讲论，主也借着他们的手行神迹奇事，证实他恩惠的道。

现代译 徒14:3 两人在那里住了好些日子；他们大胆地谈论主的事。主赐给他们行神迹奇事的能力，藉此证明他们所传有关他恩典的信息是真实的。

当代译 徒14:3 两位使徒在那里逗留了相当的日子，勇敢地宣扬耶稣。上帝又赐他们行神迹的能力，证明所传的都是上帝的真理。

文理本 徒14:3 二人居彼日久、赖主毅然而言、主假其手、行诸异兆奇事、以证己之恩道、

修订本 徒14:3 二人在那里住了好些日子，倚靠主放胆讲道，主藉他们的手施行神迹奇事，证明他恩惠的道。

KJV 英 徒14:3 Long time therefore abode they speaking boldly in the Lord, which gave testimony unto the word of his grace, and granted signs and wonders to be done by their hands.

NIV 英 徒14:3 So Paul and Barnabas spent considerable time there, speaking boldly for the Lord, who confirmed the message of his grace by enabling them to do miraculous signs and wonders.

主目录 返回顶部

和合本 徒14:4 城里的众人就分了党：有附从犹太人的，有附从使徒的。

拼音版 徒14:4 Chéng lǐ de zhòngrén jiù fèn le dǎng. yǒu fù cóng Yóutaìrén de, yǒu fù cóng shǐtú de.

吕振中 徒14:4 城里的民众就分裂了，有的随同着犹太人，有的随同着使徒。

新译本 徒14:4 城里众人就分裂了，有的附从犹太人，也有的附从使徒。

现代译 徒14:4 城里的群众为此分裂，有的站在犹太人一边，有的却拥护使徒。

当代译 徒14:4 城里的居民，因此分成两派：有些附和犹太人，有些则支持使徒。

文理本 徒14:4 邑众乃分、有从犹太人者、有从使徒者、

修订本 徒14:4 城里的众人却分裂了：有依附犹太人的，有依附使徒的。

KJV 英 徒14:4 But the multitude of the city was divided: and part held with the Jews, and part with the apostles.

NIV 英 徒14:4 The people of the city were divided; some sided with the Jews, others with the apostles.

主目录 返回顶部

和合本 徒14:5 那时，外邦人和犹太人并他们的官长一齐拥上来，要凌辱使徒，用石头打他们。

拼音版 徒14:5 Nàshí, waìbāngrén hé Yóutaìrén, bìng tāmende guān zhǎng, yī qí yōng shàng lái, yào língrǔ shǐtú, yòng shítou dǎ tāmen.

吕振中 徒14:5 但外国人和犹太人同他们的议员却起了一个运动要凌辱使徒，要扔石头打死他们。

新译本 徒14:5 当时，外族人、犹太人，和他们的首领，蠢蠢欲动，想要侮辱使徒，用石头打他们。

现代译 徒14:5 可是，犹太人和外邦人连同他们的领袖决心要对付使徒，用石头打死他们。

当代译 徒14:5 当时有一班外族人和犹太人串通政府当局，图谋欺凌使徒，想用石头掷打他们。

文理本 徒14:5 异邦人、犹太人、与其有司、蜂拥而前、欲凌辱之、且石击之、

修订本 徒14:5 那时，外邦人、犹太人和他们的官长，一齐拥上来，要凌辱使徒，用石头打他们。

KJV 英 徒14:5 And when there was an assault made both of the Gentiles, and also of the Jews with their rulers, to use them despitefully, and to stone them,

NIV 英 徒14:5 There was a plot afoot among the Gentiles and Jews, together with their leaders, to mistreat them and stone them.

主目录 返回顶部

和合本 徒14:6 使徒知道了，就逃往吕高尼的路司得、特庇两个城和周围地方去，

拼音版 徒14:6 Shǐtú zhīdào le, jiù taó wǎng lǚ gāo ní de lù sī dé, tè bì, liǎng gè chéng, hé zhōuwéi dìfang qù.

吕振中 徒14:6 他们看透了情势，就逃难到吕高尼的路司得特庇两个城、和周围地区；

新译本 徒14:6 两人知道了，就逃往吕高尼的路司得和特庇两城，以及周围的地方，

现代译 徒14:6 使徒知道了这事，就避往吕高尼的路司得和特庇两城以及附近一带地区，

当代译 徒14:6 保罗和巴拿巴听见这消息以后，立刻避到吕高尼省的路司得和特庇二城和周围一带地区去。

文理本 徒14:6 二人知之、逃至吕高尼之路司得特庇二邑、及其四境、

修订本 徒14:6 使徒知道了，就逃到吕高尼的路司得和特庇两个城，以及周围地方去，

KJV 英 徒14:6 They were ware of it, and fled unto Lystra and Derbe, cities of Lycaonia, and unto the region that lieth round about:

NIV 英 徒14:6 But they found out about it and fled to the Lycaonian cities of Lystra and Derbe and to the surrounding country,

主目录 返回顶部

和合本 徒14:7 在那里传福音。

拼音版 徒14:7 Zaì nàli chuǎn fúyin.

吕振中 徒14:7 在那里继续传福音。

新译本 徒14:7 在那里传福音。

现代译 徒14:7 在那些地方继续传布福音。

当代译 徒14:7 在那里也继续传扬福音。

文理本 徒14:7 以宣福音、○

修订本 徒14:7 在那里继续传福音。

KJV 英 徒14:7 And there they preached the gospel.

NIV 英 徒14:7 where they continued to preach the good news.

主目录 返回顶部

和合本 徒14:8 路司得城里坐着一个两脚无力的人，生来是瘸腿的，从来没有走过。

拼音版 徒14:8 Lù sī dé chéng lǐ, zuò zhe yī gè liǎng jiǎo wúlì de rén, shēng lái shì quètuǐ de, cónglái méiyǒu zǒu guò.

吕振中 徒14:8 在路司得有一个人两脚无力，老是坐着，从母胎里就瘸腿，从来没有走路过。

新译本 徒14:8 路司得城有一个双脚无力的人，坐在那里。他生来就是瘸腿的，从来没有走过路。

现代译 徒14:8 路司得城里有一个残废的人，生下来就瘸腿，从没有行走过。

当代译 徒14:8 路司得城里，有个生下来双脚无力、不能走路的跛子。

文理本 徒14:8 路司得有一弱足者坐焉、乃生而跛、从未尝行者、

修订本 徒14:8 路司得城里有一个两脚无力的人，他从母腹里就是瘸腿的，老是坐着，从来没有走过。

KJV 英 徒14:8 And there sat a certain man at Lystra, impotent in his feet, being a cripple from his mother's womb, who never had walked:

NIV 英 徒14:8 In Lystra there sat a man crippled in his feet, who was lame from birth and had never walked.

主目录 返回顶部

和合本 徒14:9 他听保罗讲道，保罗定睛看他，见他有信心，可得痊愈，

拼音版 徒14:9 Tā tīng Bǎoluó jiǎng dào. Bǎoluó déngjīng kàn tā, jiàn tā yǒu xìnxīn, ke dé quányù,

吕振中 徒14:9 这个人听保罗讲论；保罗定睛看他，见他有信心可得救治，

新译本 徒14:9 他听保罗讲道；保罗注视他，见他有信心，可以治好，

现代译 徒14:9 他坐在那里，听保罗讲道。保罗看出他有信心，可以得到医治，就定睛看他，

当代译 徒14:9 他也来听保罗讲道。保罗凝神看着他，觉得这个人有信心，可以医好，

文理本 徒14:9 听保罗言、保罗注目视之、见其有信可愈、

修订本 徒14:9 他听保罗讲道；保罗定睛看他，见他有信心，可得痊愈，

KJV 英 徒14:9 The same heard Paul speak: who stedfastly beholding him, and perceiving that he had faith to be healed,

NIV 英 徒14:9 He listened to Paul as he was speaking. Paul looked directly at him, saw that he had faith to be healed

主目录 返回顶部

和合本 徒14:10 就大声说：“你起来，两脚站直！”那人就跳起来，而且行走。

拼音版 徒14:10 Jiù dàshēng shuō, nǐ qǐlai, liǎng jiǎo zhàn zhí. nà rén jiù tiào qǐlai érqie xíng zǒu.

吕振中 徒14:10 就大声说∶「你起来，两脚站直！」他就跳跳，便走路了。

新译本 徒14:10 就大声说：“你起来，两脚站直！”他就跳起来，并且走起路来。

现代译 徒14:10 大声说：「起来，两脚站直！」那个人跳了起来，开始行走。

当代译 徒14:10 就高声对他说：“起来，两脚站直！”那人马上跳了起来，可以走路了。

文理本 徒14:10 乃大声曰、尔足卓立、其人遂踊且行、

修订本 徒14:10 就大声说："起来！两脚站直。"那人就跳起来，开始行走。

KJV 英 徒14:10 Said with a loud voice, Stand upright on thy feet. And he leaped and walked.

NIV 英 徒14:10 and called out, "Stand up on your feet!" At that, the man jumped up and began to walk.

主目录 返回顶部

和合本 徒14:11 众人看见保罗所做的事，就用吕高尼的话大声说：“有　神借着人形降临在我们中间了！”

拼音版 徒14:11 Zhòngrén kànjian Bǎoluó suǒ zuò de shì, jiù yòng lǚ gāo ní de huà, dàshēng shuō, yǒu shén jiè zhe rén xíng, jiànglín zaì wǒmen zhōngjiān le.

吕振中 徒14:11 群众看见保罗所作的，就提高了声音，用吕高尼话说∶「有神成了人形降临在我们中间了！」

新译本 徒14:11 众人看见保罗所作的事，就用吕高尼话大声说：“有神明成了人形，降到我们这里来了！”

现代译 徒14:11 众看见保罗所做的，就用吕高尼话高声喊说：「有神明化身为人，降临在我们中间了！」

当代译 徒14:11 周围的人看见这神迹，不禁高声大叫，用当地话说：“啊！神仙下凡了呀！”

文理本 徒14:11 众见保罗所为、以吕高尼方言扬声曰、诸神以人形临我侪矣、

修订本 徒14:11 众人看见保罗所做的事，就用吕高尼话大声说："有神明藉着人形降临在我们中间了。"

KJV 英 徒14:11 And when the people saw what Paul had done, they lifted up their voices, saying in the speech of Lycaonia, The gods are come down to us in the likeness of men.

NIV 英 徒14:11 When the crowd saw what Paul had done, they shouted in the Lycaonian language, "The gods have come down to us in human form!"

主目录 返回顶部

和合本 徒14:12 于是称巴拿巴为宙斯，称保罗为希耳米，因为他说话领首。

拼音版 徒14:12 Yúshì chèn Bāná bā wéi diū sī, chèn Bǎoluó wéi xī er mǐ, yīnwei tā shuōhuà lǐng shǒu.

吕振中 徒14:12 就称巴拿巴为丢斯，称保罗为希耳米，因为保罗是出头讲说话的。

新译本 徒14:12 于是他们称巴拿巴为宙斯，称保罗为汉密士，因为保罗带头讲话。

现代译 徒14:12 他们称巴拿巴为宙斯，称保罗为希耳米，因为带头说话的是他。

当代译 徒14:12 於是称呼巴拿巴为希腊的“木星神”宙斯，又因为保罗是主要的发言人，就称他为希腊的“水星神”希耳米。

文理本 徒14:12 于是称巴拿巴为丢斯、以保罗倡言、称为希耳米、

修订本 徒14:12 于是他们称巴拿巴为宙斯，称保罗为希耳米，因为他总是带头说话。

KJV 英 徒14:12 And they called Barnabas, Jupiter; and Paul, Mercurius, because he was the chief speaker.

NIV 英 徒14:12 Barnabas they called Zeus, and Paul they called Hermes because he was the chief speaker.

主目录 返回顶部

和合本 徒14:13 有城外宙斯庙的祭司，牵着牛，拿着花圈来到门前，要同众人向使徒献祭。

拼音版 徒14:13 Yǒu chéng waì diū sī miào de jìsī, qiā zhe niú, ná zhe huā quān, lái dào mén qián, yào tóng zhòngrén xiàng shǐtú xiànjì.

吕振中 徒14:13 那城前边有个丢斯的祭司，带着公牛和花圈，来到大门口，想要和群众一同献祭。

新译本 徒14:13 城门前宙斯庙的祭司，牵着几头公牛，拿着一些花圈来到门口，要同群众一起献祭。

现代译 徒14:13 城郊有一个宙斯庙的祭司，牵着牛，带着花，来到城门口，要跟着众向使徒献祭。

当代译 徒14:13 城外宙斯庙的祭司也牵着牛、拿着花环，来到城门口，要和人民一同向使徒献祭！

文理本 徒14:13 邑外丢斯庙之祭司、牵犊奉花冠至门、欲偕众献祭、

修订本 徒14:13 城外有宙斯庙的祭司牵着牛，拿着花环，来到门前，要同众人一起献祭。

KJV 英 徒14:13 Then the priest of Jupiter, which was before their city, brought oxen and garlands unto the gates, and would have done sacrifice with the people.

NIV 英 徒14:13 The priest of Zeus, whose temple was just outside the city, brought bulls and wreaths to the city gates because he and the crowd wanted to offer sacrifices to them.

主目录 返回顶部

和合本 徒14:14 巴拿巴、保罗二使徒听见，就撕开衣裳，跳进众人中间，喊着说：

拼音版 徒14:14 Bā ná bā, Bǎoluó, èr shǐtú tīngjian, jiù sī kāi yīshang, tiào jìn zhòngrén zhōngjiān, hǎn zhe shuō,

吕振中 徒14:14 使徒巴拿巴保罗听见了，就撕开衣裳，蹦跳冲出来在群众中间，喊着说∶

新译本 徒14:14 巴拿巴和保罗两个使徒听见了，就撕裂衣服，跳进群众中间，喊着说：

现代译 徒14:14 巴拿巴和保罗听见他们想做的事，就撕破衣服，走进群众当中，大声说：

当代译 徒14:14 巴拿巴和保罗看见这种情形，又气又失望，他们撕破外衣，冲进人群中，大声喊着说：

文理本 徒14:14 使徒巴拿巴保罗闻之、裂衣、跃入众中、呼曰、

修订本 徒14:14 巴拿巴和保罗二位使徒听见，就撕开衣裳，跳进众人中间，喊着：

KJV 英 徒14:14 Which when the apostles, Barnabas and Paul, heard of, they rent their clothes, and ran in among the people, crying out,

NIV 英 徒14:14 But when the apostles Barnabas and Paul heard of this, they tore their clothes and rushed out into the crowd, shouting:

主目录 返回顶部

和合本 徒14:15 “诸君，为什么做这事呢？我们也是人，性情和你们一样！我们传福音给你们，是叫你们离弃这些虚妄，归向那创造天、地、海和其中万物的永生　神。

拼音版 徒14:15 Zhū jūn, wèishénme zuò zhè shì ne. wǒmen ye shì rén, xìngqíng hé nǐmen yíyàng. wǒmen chuán fúyin gei nǐmen, shì jiào nǐmen lí qì zhèxie xūwàng, guī xiàng nà chuàngzào tiān, dì, hǎi, hé qízhōng wànwù de yǒngshēng shén.

吕振中 徒14:15 「同人哪，你们为什么这样作？我们、也是人，和你们有同样性质，正在传好消息给你们，好使你们离弃这些虚妄，转向永活的上帝，就是造天、地、海、和其中万物的。

新译本 徒14:15 “各位，为什么这样作呢？我们也是人，性情和你们一样，我们传福音给你们，正是要你们远离这些虚妄的事，归向永活的　神，就是那创造天、地、海和其中万物的　神。

现代译 徒14:15 「诸位，为甚麽做这种事呢？我们跟你们一样，不过是人！我们到这里来传福音，为要使你们离弃虚幻的偶像，归向那位创造天、地、海，和其中万物的永生上帝。

当代译 徒14:15 “你们为甚麽竟做这无稽的事呢？我们只是凡人啊！我们来这里是要向你们传福音，叫你们放弃这种迷信的行为，转向那创造天地万物的永生上帝。

文理本 徒14:15 诸君何行此乎、我侪亦人、与尔同情、特宣福音予尔、使尔去此虚妄、归于维生上帝、即造天地海、及其中之万有者、

修订本 徒14:15 "诸位，为什么做这些事呢？我们也是人，性情和你们一样。我们传福音给你们，是要你们离弃这些虚妄的事，归向那创造天、地、海和其中万物的永生的上帝。

KJV 英 徒14:15 And saying, Sirs, why do ye these things? We also are men of like passions with you, and preach unto you that ye should turn from these vanities unto the living God, which made heaven, and earth, and the sea, and all things that are therein:

NIV 英 徒14:15 "Men, why are you doing this? We too are only men, human like you. We are bringing you good news, telling you to turn from these worthless things to the living God, who made heaven and earth and sea and everything in them.

主目录 返回顶部

和合本 徒14:16 他在从前的世代，任凭万国各行其道；

拼音版 徒14:16 Tā zaì cōng qián de shìdaì, rènpíng wàn guó gè xíng qí dào.

吕振中 徒14:16 在过去的世代，他容任着万国走他们的路；

新译本 徒14:16 在从前的世代里，他容忍万国各行其道，

现代译 徒14:16 在以往，他任凭万民各行其道。

当代译 徒14:16 在过去的时代，他虽然容让各国的人任意妄为，

文理本 徒14:16 彼于先世任万邦各行其是、

修订本 徒14:16 他在从前的世代，任凭万国各行其道；

KJV 英 徒14:16 Who in times past suffered all nations to walk in their own ways.

NIV 英 徒14:16 In the past, he let all nations go their own way.

主目录 返回顶部

和合本 徒14:17 然而为自己未尝不显出证据来，就如常施恩惠，从天降雨，赏赐丰年，叫你们饮食饱足，满心喜乐。”

拼音版 徒14:17 Ránér wéi zìjǐ wèi cháng bù xiǎn chū zhèngjù lái, jiù rú cháng shī ēnhuì, cóng tiān xiáng yù, shǎngcì fēng nián, jiào nǐmen yǐnshí bǎozú, mǎn xīn xǐlè.

吕振中 徒14:17 却未尝自己没有证据，乃是施行善事，从天上给你们雨水和结果实的节候，将食物和愉快满足你们的心。」

新译本 徒14:17 然而却未尝不为自己留下明证，就如常常行善事，从天上降下雨来，常常赏赐丰年，使你们吃喝充足，满心欢乐。”

现代译 徒14:17 然而，他时常藉着各样善事来证明自己的存在，例如：从天上降雨给你们，使你们按时丰收；他赐食物给你们，使你们心里充满喜乐。」

当代译 徒14:17 也总是显出证据，证实自己的存在：就如他常施恩惠，降下甘霖，赏赐丰年；又叫你们衣食饱足，安享福乐等等。”

文理本 徒14:17 然未尝无证、乃施慈惠、雨降自天、果生以时、俾尔足食、喜溢于心、

修订本 徒14:17 然而他未尝不为自己留下证据来，就如常行善事，从天降雨，赏赐丰年，使你们饮食饱足，满心喜乐。"

KJV 英 徒14:17 Nevertheless he left not himself without witness, in that he did good, and gave us rain from heaven, and fruitful seasons, filling our hearts with food and gladness.

NIV 英 徒14:17 Yet he has not left himself without testimony: He has shown kindness by giving you rain from heaven and crops in their seasons; he provides you with plenty of food and fills your hearts with joy."

主目录 返回顶部

和合本 徒14:18 二人说了这些话，仅仅地拦住众人不献祭与他们。

拼音版 徒14:18 `Er rén shuō le zhèxie huà, jìn jìn de lán zhù zhòngrén bù xiànjì yǔ tāmen.

吕振中 徒14:18 说了这些话，仅仅地制止了群众、不给他们献祭。

新译本 徒14:18 两人说完了这些话，这才阻止群众，不向他们献祭。

现代译 徒14:18 虽然使徒说了这些话，也几乎无法阻止群众向他们献祭。

当代译 徒14:18 保罗和巴拿巴费尽唇舌，才能劝阻群众不向他们献祭。

文理本 徒14:18 二人言此、仅止众不祭之、○

修订本 徒14:18 二人说了这些话，总算拦住众人不献祭给他们。

KJV 英 徒14:18 And with these sayings scarce restrained they the people, that they had not done sacrifice unto them.

NIV 英 徒14:18 Even with these words, they had difficulty keeping the crowd from sacrificing to them.

主目录 返回顶部

和合本 徒14:19 但有些犹太人从安提阿和以哥念来，挑唆众人，就用石头打保罗，以为他是死了，便拖到城外。

拼音版 徒14:19 Dàn yǒu xiē Yóutaìrén, cóng ān tí a hé yǐ gē niàn lái, tiǎosuo zhòngrén, jiù yòng shítou dǎ Bǎoluó, yǐwéi tā shì sǐ le, biàn tuō dào chéng waì.

吕振中 徒14:19 但是有些犹太人突然从安提阿和以哥念来到，唆诱群众，用石头打保罗，拖出城外，以为他已经死了。

新译本 徒14:19 但有些犹太人，从安提阿、以哥念来，挑唆群众，用石头打保罗，以为他死了，就拖到城外去。

现代译 徒14:19 但是，有些犹太人从彼西底的安提阿和以哥念来；他们唆使群众用石头打保罗，以为他死了，就把他拖到城外。

当代译 徒14:19 过了不几天，那些在安提阿和以哥念企图谋害使徒的人，追踪而至。他们煽动当地的居民，狠狠地用石头掷打保罗。又把他拖到城外，丢在那里，满心以为他一定会死的。

文理本 徒14:19 有犹太人来自安提阿、以哥念、唆众、以石击保罗、意其已死、曳出邑外、

修订本 徒14:19 但有些犹太人，从安提阿和以哥念来，挑唆众人，并且用石头打保罗，以为他死了，就把他拖到城外。

KJV 英 徒14:19 And there came thither certain Jews from Antioch and Iconium, who persuaded the people, and, having stoned Paul, drew him out of the city, supposing he had been dead.

NIV 英 徒14:19 Then some Jews came from Antioch and Iconium and won the crowd over. They stoned Paul and dragged him outside the city, thinking he was dead.

主目录 返回顶部

和合本 徒14:20 门徒正围着他，他就起来，走进城去。第二天，同巴拿巴往特庇去。

拼音版 徒14:20 Méntǔ zhèng wéi zhe tā, tā jiù qǐlai, zǒu jìn chéng qù. dì èr tiān, tóng Bāná bā wǎng tè bì qù,

吕振中 徒14:20 门徒却围着他，他就起来，进城。第二天便同巴拿巴出城，往特庇去，

新译本 徒14:20 门徒正围着他的时候，他竟然站起来，走进城里去了。第二天，他跟巴拿巴一同到特庇去。

现代译 徒14:20 当信徒们环绕着他时，他站立起来，走回城里去。第二天，他跟巴拿巴一道往特庇去。

当代译 徒14:20 怎料，当信徒围拢过来看他的时候，他竟能再站起来，回到城里去了。第二天，保罗就和巴拿巴往特庇城去，在那里传扬上帝的福音，结果有很多人相信了耶稣。

文理本 徒14:20 门徒环立时、保罗起、入邑、次日与巴拿巴往特庇、

修订本 徒14:20 当门徒围着他的时候，他站了起来，走进城去。第二天，保罗同巴拿巴往特庇去。

KJV 英 徒14:20 Howbeit, as the disciples stood round about him, he rose up, and came into the city: and the next day he departed with Barnabas to Derbe.

NIV 英 徒14:20 But after the disciples had gathered around him, he got up and went back into the city. The next day he and Barnabas left for Derbe.

主目录 返回顶部

和合本 徒14:21 对那城里的人传了福音，使好些人作门徒；就回路司得、以哥念、安提阿去，

拼音版 徒14:21 Duì nà chéng lǐ de rén chuán le fúyin, shǐ hǎoxiē rén zuò méntǔ. jiù huí lù sī dé, yǐ gē niàn, ān tí a qù,

吕振中 徒14:21 他们对那城传福音，使好些人做门徒，就回路司得、以哥念、安提阿，

新译本 徒14:21 他们在那城里传福音，使许多人作了门徒，然后回到路司得、以哥念、安提阿，

现代译 徒14:21 保罗和巴拿巴在特庇传福音，使许多人成为门徒。他们回到路司得，然后到以哥念，又到彼西底的安提阿。

当代译 徒14:21 然后，他们又回到路司得、以哥念、安提阿等城。

文理本 徒14:21 宣福音于是邑、招多人为徒、则返路司得、以哥念、安提阿、

修订本 徒14:21 保罗和巴拿巴对那城里的人传了福音，使好些人成为门徒后，又回路司得、以哥念、安提阿去，

KJV 英 徒14:21 And when they had preached the gospel to that city, and had taught many, they returned again to Lystra, and to Iconium, and Antioch,

NIV 英 徒14:21 They preached the good news in that city and won a large number of disciples. Then they returned to Lystra, Iconium and Antioch,

主目录 返回顶部

和合本 徒14:22 坚固门徒的心，劝他们恒守所信的道，又说：“我们进入　神的国，必须经历许多艰难。”

拼音版 徒14:22 Jiāngù méntǔ de xīn, quàn tāmen héng shǒu suǒ xìn de dào. yòu shuō, wǒmen jìnrù shén de guó, bìxū jīnglì xǔduō jiān nán.

吕振中 徒14:22 坚固门徒的心，鼓励他们要坚守信仰。又说我们要进上帝的国、经由许多苦难是必须的。」

新译本 徒14:22 坚固门徒的心，劝他们恒守所信的道，又说：“我们进入　神的国，必须经历许多苦难。”

现代译 徒14:22 他们到处坚固信徒的信仰，鼓励他们要继续信靠耶稣，又告诉他们：「我们必须经历许多苦难才能成为上帝国的子民。」

当代译 徒14:22 他们沿途鼓励各城的信徒，务要爱上帝和爱人。又鼓励他们无论在甚麽环境或压迫之下，都要恒久坚毅地信靠主，不可屈服。他们说：“人要进上帝的国，都必须历尽艰辛！”

文理本 徒14:22 坚门徒心、劝之恒居于道、又言我侪入上帝国、必历多艰、

修订本 徒14:22 坚固门徒的心，劝他们持守他们的信仰，说："我们进入上帝的国，必须经历许多艰难。"

KJV 英 徒14:22 Confirming the souls of the disciples, and exhorting them to continue in the faith, and that we must through much tribulation enter into the kingdom of God.

NIV 英 徒14:22 strengthening the disciples and encouraging them to remain true to the faith. "We must go through many hardships to enter the kingdom of God," they said.

主目录 返回顶部

和合本 徒14:23 二人在各教会中选立了长老，又禁食祷告，就把他们交托所信的主。

拼音版 徒14:23 `Er rén zaì ge jiàohuì zhōng xuǎn lì le zhǎnglǎo, yòu jìnshí dǎogào, jiù bǎ tāmen jiāo tuō suǒ xìn de zhǔ.

吕振中 徒14:23 二人在各教会中为他们选立了长老，用祷告带禁食、将他们托付于所信靠的主。

新译本 徒14:23 两人在各教会为他们指派了长老；禁食祈祷之后，就把他们交托给所信的主。

现代译 徒14:23 两人又为各教会按立长老，祷告和禁食后，把他们交托给他们所信靠的主。

当代译 徒14:23 他们又为每个教会按立长老，为他们禁食祈祷，把他们交托给主。

文理本 徒14:23 既于各会择立长老、禁食祈祷、荐之于所信之主、

修订本 徒14:23 二人在各教会中选立了长老，禁食祷告后，把他们交托给他们所信的主。

KJV 英 徒14:23 And when they had ordained them elders in every church, and had prayed with fasting, they commended them to the Lord, on whom they believed.

NIV 英 徒14:23 Paul and Barnabas appointed elders for them in each church and, with prayer and fasting, committed them to the Lord, in whom they had put their trust.

主目录 返回顶部

和合本 徒14:24 二人经过彼西底，来到旁非利亚。

拼音版 徒14:24 `Er rén jīngguò bǐ xī dǐ, lái dào páng fēi Lìyà.

吕振中 徒14:24 二人经过彼西底，来到旁非利亚；

新译本 徒14:24 两人经过彼西底，来到旁非利亚，

现代译 徒14:24 两人经过彼西底地区，到了旁非利亚。

当代译 徒14:24 后来，二人又经过彼西底，来到旁非利亚，

文理本 徒14:24 遂经行彼西底、至旁非利亚、

修订本 徒14:24 二人经过彼西底来到旁非利亚，

KJV 英 徒14:24 And after they had passed throughout Pisidia, they came to Pamphylia.

NIV 英 徒14:24 After going through Pisidia, they came into Pamphylia,

主目录 返回顶部

和合本 徒14:25 在别加讲了道，就下亚大利去，

拼音版 徒14:25 Zaì bié jiā jiǎng le dào, jiù xià Yàdà lì qù.

吕振中 徒14:25 在别加讲了道，就下亚大利；

新译本 徒14:25 在别加讲道以后，就下到亚大利。

现代译 徒14:25 他们在别加传布信息，然后去亚大利，

当代译 徒14:25 在那里的别加城传福音。他们接着再下亚大利城去。

文理本 徒14:25 宣道于别加、下亚大利、

修订本 徒14:25 在别加讲了道，就下亚大利去，

KJV 英 徒14:25 And when they had preached the word in Perga, they went down into Attalia:

NIV 英 徒14:25 and when they had preached the word in Perga, they went down to Attalia.

主目录 返回顶部

和合本 徒14:26 从那里坐船，往安提阿去。当初他们被众人所托，蒙　神之恩，要办现在所做之工，就是在这地方。

拼音版 徒14:26 Cóng nàli zuò chuán, wǎng ān tí a qù. dàng chū tāmen beì zhòngrén suǒ tuō mēng shén zhī ēn, yào biàn xiànzaì suǒ zuò zhī gōng, jiù shì zaì zhè dìfang.

吕振中 徒14:26 又从那里开航，往安提阿。他们从前被交托在上帝恩惠中、去作现在已经完成的工的、要办现在所做之工，就是在那里。

新译本 徒14:26 从那里坐船往安提阿。从前众人就是在这地方，把他们交托在　神的恩典中，派他们去工作，现在他们已经完成了。

现代译 徒14:26 从那里坐船回安提阿。当初，就是在这地方，他们被交托在上帝的恩典中来从事现在已经完成的工作。

当代译 徒14:26 这次传福音的使命到此已经完成了；於是他们乘船回安提阿去。

文理本 徒14:26 航海至安提阿、昔二人见托于上帝之恩、以行今所毕之事功、即在此也、

修订本 徒14:26 从那里坐船回安提阿去。当初，众人就在这地方，把他们交托在上帝的恩典中，要完成现在所做的工。

KJV 英 徒14:26 And thence sailed to Antioch, from whence they had been recommended to the grace of God for the work which they fulfilled.

NIV 英 徒14:26 From Attalia they sailed back to Antioch, where they had been committed to the grace of God for the work they had now completed.

主目录 返回顶部

和合本 徒14:27 到了那里，聚集了会众，就述说　神借他们所行的一切事，并　神怎样为外邦人开了信道的门。

拼音版 徒14:27 Dào le nàli, jùjí le huì zhòng, jiù shùshuō shén jiè tāmen suǒ xíng de yīqiè shì, bìng shén zenyàng wéi waìbāngrén kāi le xìn dào de mén.

吕振中 徒14:27 既已到了，就聚集教会，报告上帝同他们所行的一切事、以及上帝怎样为外国人开了信仰之门。

新译本 徒14:27 他们到了那里，就召集了会众，报告　神跟他们一起所行的一切，并且他为外族人开了信道的门。

现代译 徒14:27 他们回到安提阿，就召集教会的弟兄姊妹，向他们报告上帝怎样藉着他们工作，怎样开路，使外邦人相信。

当代译 徒14:27 他们到达之后，就召集当地的信徒，把上帝在他们旅途中所做的一切奇事向他们报告。并且特别提到上帝已经给外族人信道的机会。

文理本 徒14:27 既至、则集会众、述上帝偕己所行之事、及辟信门于异邦人、

修订本 徒14:27 他们一到那里，就聚集了会众，述说上帝藉他们所行的一切事，并且上帝怎样为外邦人开了信道的门。

KJV 英 徒14:27 And when they were come, and had gathered the church together, they rehearsed all that God had done with them, and how he had opened the door of faith unto the Gentiles.

NIV 英 徒14:27 On arriving there, they gathered the church together and reported all that God had done through them and how he had opened the door of faith to the Gentiles.

主目录 返回顶部

和合本 徒14:28 二人就在那里同门徒住了多日。

拼音版 徒14:28 `Er rén jiù zaì nàli tòng méntǔ zhù le duō rì.

吕振中 徒14:28 于是同门徒暂住了不少时候。

新译本 徒14:28 两人同门徒住了不少日子。

现代译 徒14:28 他们在那里跟信徒一起住了好些日子。

当代译 徒14:28 以后，他们又和信徒一同住了一段相当长的日子。

文理本 徒14:28 遂与门徒久居焉、

修订本 徒14:28 二人在那里同门徒住了一段日子。

KJV 英 徒14:28 And there they abode long time with the disciples.

NIV 英 徒14:28 And they stayed there a long time with the disciples.


使徒行传第15章 - 使徒行传 - 基督教圣经——十版本对照圣经

 使徒行传第15章 - 使徒行传 - 基督教圣经——十版本对照圣经 章

和合本 徒15:1 有几个人从犹太下来，教训弟兄们说：“你们若不按摩西的规条受割礼，不能得救。”

拼音版 徒15:1 Yǒu jǐ gèrén, cóng Yóutaì xià lái, jiàoxun dìxiōng men shuō, nǐmen ruò bù Móxī de guī tiaó shòu gēlǐ, bùnéng déjiù.

吕振中 徒15:1 有几个人从犹太下来，教训弟兄们说∶「你们若不按着摩西的规矩受割礼，就不能得救。」

新译本 徒15:1 有几个人从犹太下来，教导弟兄们说：“你们若不照摩西的规例受割礼，就不能得救。”

现代译 徒15:1 有些人从犹太来到安提阿，开始教训弟兄们说：「除非你们遵照摩西的法律接受割体，你们不能得救。」

当代译 徒15:1 保罗和巴拿巴还在安提阿的时候，有几个人从犹太来到那里。他们教训信徒：若不照着摩西的规条接受“割礼”，就不能得救。

文理本 徒15:1 有数人来自犹太、训诸兄弟曰、苟不依摩西例受割、不能得救也、

修订本 徒15:1 有几个人从犹太下来，教导弟兄们说："你们若不按照摩西的规矩受割礼，不能得救。"

KJV 英 徒15:1 And certain men which came down from Judaea taught the brethren, and said, Except ye be circumcised after the manner of Moses, ye cannot be saved.

NIV 英 徒15:1 Some men came down from Judea to Antioch and were teaching the brothers: "Unless you are circumcised, according to the custom taught by Moses, you cannot be saved."

主目录 返回顶部

和合本 徒15:2 保罗、巴拿巴与他们大大地纷争辩论；众门徒就定规，叫保罗、巴拿巴和本会中几个人，为所辩论的上耶路撒冷去见使徒和长老。

拼音版 徒15:2 Bǎoluó Bāná bā yǔ tāmen dàdà de fèn zhēng biànlùn, zhòng méntǔ jiù déng guī, jiào Bǎoluó, Bāná bā hé ben huì zhòng jǐ gèrén, wéi suǒ biànlùn de, shàng Yēlùsǎleng qù, jiàn shǐtú hé zhǎnglǎo.

吕振中 徒15:2 在保罗巴拿巴与他们之间、既起了不小的分争与辩论，大家就派保罗巴拿巴跟他们中间另几个人、为了这个问题上耶路撒冷去见使徒和长老。

新译本 徒15:2 保罗和巴拿巴，与他们大大地争执辩论起来。大家就派保罗、巴拿巴和他们中间的几个人，为这个问题上耶路撒冷去见使徒和长老。

现代译 徒15:2 为了这个问题，保罗和巴拿巴两个人跟他们发生了剧烈的争辩。因此，大家决定派保罗、巴拿巴，和当地教会的几个人上耶路撒冷去，向使徒和长老们请示这件事。

当代译 徒15:2 保罗和巴拿巴为这件事与他们激辩了许多次，始终没有甚麽结果。最后，信徒们决定派他们两人和几个当地的信徒，上耶路撒冷去一趟，好跟使徒和长老讨论这件事。

文理本 徒15:2 保罗巴拿巴与之大相争辩、众定意遣保罗、巴拿巴、及会中数人、上耶路撒冷、见使徒长老、以此端问之、

修订本 徒15:2 保罗和巴拿巴跟他们发生了激烈的争执和辩论；大家就决定指派保罗、巴拿巴和本会的几个人，为所辩论的事上耶路撒冷去见使徒和长老。

KJV 英 徒15:2 When therefore Paul and Barnabas had no small dissension and disputation with them, they determined that Paul and Barnabas, and certain other of them, should go up to Jerusalem unto the apostles and elders about this question.

NIV 英 徒15:2 This brought Paul and Barnabas into sharp dispute and debate with them. So Paul and Barnabas were appointed, along with some other believers, to go up to Jerusalem to see the apostles and elders about this question.

主目录 返回顶部

和合本 徒15:3 于是教会送他们起行。他们经过腓尼基、撒马利亚，随处传说外邦人归主的事，叫众弟兄都甚欢喜。

拼音版 徒15:3 Yúshì jiàohuì sòng tāmen qǐ xíng, tāmen jīngguò féi ní jī, Sāmǎlìyà, suí chǔ chuánshuō waìbāngrén guī zhǔ de shì, jiào zhòng dìxiōng dōu shèn huānxǐ.

吕振中 徒15:3 于是他们受了教会的送行，就经过腓尼基和撒玛利亚，详叙外国人之回转，给了众弟兄很大的喜乐。

新译本 徒15:3 于是教会给他们送行，他们就经过腓尼基、撒玛利亚，述说外族人怎样归主的事，使弟兄们大大喜乐。

现代译 徒15:3 於是教会替他们送行。旅途中，他们经过腓尼基和撒马利亚，到处报告外邦人归信上帝的事。所有的弟兄听到这消息都很欣慰。

当代译 徒15:3 事情决定之后，教会就给他们送行。他们经过腓尼基和撒马利亚，沿途把外族人悔改归主的消息告诉各地的信徒。大家因此大得鼓舞。

文理本 徒15:3 于是会众送之行、乃经腓尼基、撒玛利亚、述异邦人之向化、诸兄弟大喜、

修订本 徒15:3 于是教会为他们送行。他们经过腓尼基、撒玛利亚，沿途叙说外邦人归主的事，使众弟兄都非常欢喜。

KJV 英 徒15:3 And being brought on their way by the church, they passed through Phenice and Samaria, declaring the conversion of the Gentiles: and they caused great joy unto all the brethren.

NIV 英 徒15:3 The church sent them on their way, and as they traveled through Phoenicia and Samaria, they told how the Gentiles had been converted. This news made all the brothers very glad.

主目录 返回顶部

和合本 徒15:4 到了耶路撒冷，教会和使徒并长老都接待他们，他们就述说　神同他们所行的一切事。

拼音版 徒15:4 Dào le Yēlùsǎleng, jiàohuì hé shǐtú bìng zhǎnglǎo, dōu jiēdaì tāmen, tāmen jiù shùshuō shén tóng tāmen suǒ xíng de yīqiè shì.

吕振中 徒15:4 到了耶路撒冷，他们受教会、使徒和长老的接待，就报告上帝同他们所行的一切事。

新译本 徒15:4 到了耶路撒冷，他们受到教会、使徒和长老的接待，就报告　神同他们一起所行的一切。

现代译 徒15:4 他们到了耶路撒冷时，受到教会、使徒，和长老们的接待。他们向大家报告上帝藉着他们所做的一切事。

当代译 徒15:4 他们到了耶路撒冷，受到使徒和长老的热诚接待。保罗和巴拿巴向他们详述上帝和他们一起做成的事。

文理本 徒15:4 至耶路撒冷、会众及使徒长老接纳之、遂述上帝偕己所行之事、

修订本 徒15:4 他们到了耶路撒冷，教会、使徒和长老都接待他们，他们就述说上帝同他们所做的一切事。

KJV 英 徒15:4 And when they were come to Jerusalem, they were received of the church, and of the apostles and elders, and they declared all things that God had done with them.

NIV 英 徒15:4 When they came to Jerusalem, they were welcomed by the church and the apostles and elders, to whom they reported everything God had done through them.

主目录 返回顶部

和合本 徒15:5 惟有几个信徒是法利赛教门的人，起来说：“必须给外邦人行割礼，吩咐他们遵守摩西的律法。”

拼音版 徒15:5 Wéiyǒu jǐ gè xìntú shì fǎ lì saì jiào mén de rén, qǐlai shuō, bìxū gei waìbāngrén xíng gēlǐ, fēnfu tāmen zūnshǒu Móxī de lǜfǎ.

吕振中 徒15:5 但是法利赛派中已经相信的、有几个人起来说、必须给外国人行割礼，并嘱咐他们遵守摩西的律法。」

新译本 徒15:5 然而有几个法利赛派的信徒站起来，说：“我们必须给外族人行割礼，吩咐他们遵守摩西的律法。”

现代译 徒15:5 可是有些法利赛派的信徒站起来说：「外邦人必须接受割礼，也必须遵守摩西的法律。」

当代译 徒15:5 有几个信了主的法利赛人却在会中坚持他们的意见说：外族的信徒必须接受“割礼”，而且还要遵守摩西的律法。

文理本 徒15:5 有法利赛党信者数人、起而言曰、必为之行割、且命守摩西之例、○

修订本 徒15:5 惟有几个法利赛派的信徒起来，说："必须给外邦人行割礼，吩咐他们遵守摩西的律法。"

KJV 英 徒15:5 But there rose up certain of the sect of the Pharisees which believed, saying, That it was needful to circumcise them, and to command them to keep the law of Moses.

NIV 英 徒15:5 Then some of the believers who belonged to the party of the Pharisees stood up and said, "The Gentiles must be circumcised and required to obey the law of Moses."

主目录 返回顶部

和合本 徒15:6 使徒和长老聚会商议这事。

拼音版 徒15:6 Shǐtú hé zhǎnglǎo, jùhuì shāngyì zhè shì.

吕振中 徒15:6 使徒和长老聚集，要看看这件事要怎么办理。

新译本 徒15:6 使徒和长老聚集在一起，商议这件事。

现代译 徒15:6 於是，使徒和长老们开会讨论这个问题。

当代译 徒15:6 使徒和长老为了这问题，召开一次特别会议。经过冗长的辩论之后，彼得站起来对大家说：

文理本 徒15:6 使徒与长老集议此事、

修订本 徒15:6 使徒和长老聚集商议这事。

KJV 英 徒15:6 And the apostles and elders came together for to consider of this matter.

NIV 英 徒15:6 The apostles and elders met to consider this question.

主目录 返回顶部

和合本 徒15:7 辩论已经多了，彼得就起来说：“诸位弟兄，你们知道　神早已在你们中间拣选了我，叫外邦人从我口中得听福音之道，而且相信。

拼音版 徒15:7 Biànlùn yǐjing duō le, Bǐdé jiù qǐlai, shuō, zhūwèi dìxiōng, nǐmen zhīdào shén zǎo yǐ zaì nǐmen zhōngjiān jiǎnxuǎn le wǒ, jiào waìbāngrén cóng wǒ kǒu zhòng dé tīng fúyin zhī dào, érqie xiāngxìn.

吕振中 徒15:7 经过了许多辩论，彼得就站起来，对他们说∶「同人弟兄，你们知道、从早先的日子、上帝在你们中间就施行了拣选，使外国人藉着我的口得听福音之道而相信。

新译本 徒15:7 经过了很多的辩论，彼得站起来对他们说：“弟兄们，你们知道，前些时候　神在你们中间拣选了我，使外族人从我的口中听见福音的道，而且信了。

现代译 徒15:7 经过长时间的辩论，彼得站起来，说：「诸位弟兄，你们知道上帝早已从你们当中选召了我，要我把福音的信息传给外邦人，好使他们听见而相信。

当代译 徒15:7 “各位弟兄，你们都记得，上帝很早以前就已拣选我去向外族人传福音，让他们也有机会信主。

文理本 徒15:7 多所辩论、彼得起、语众曰、兄弟乎、尔知上帝昔于尔中选我、使异邦人由我口闻福音而信、

修订本 徒15:7 辩论了许久后，彼得站起来，对他们说："诸位弟兄，你们知道上帝早已在你们中间拣选了我，让外邦人从我口中得听福音之道，而且相信。

KJV 英 徒15:7 And when there had been much disputing, Peter rose up, and said unto them, Men and brethren, ye know how that a good while ago God made choice among us, that the Gentiles by my mouth should hear the word of the gospel, and believe.

NIV 英 徒15:7 After much discussion, Peter got up and addressed them: "Brothers, you know that some time ago God made a choice among you that the Gentiles might hear from my lips the message of the gospel and believe.

主目录 返回顶部

和合本 徒15:8 知道人心的　神也为他们作了见证，赐圣灵给他们，正如给我们一样；

拼音版 徒15:8 Zhīdào rén xīn de shén, ye wéi tāmen zuò le jiànzhèng. cì Shènglíng gei tāmen, zhèng rú gei wǒmen yíyàng.

吕振中 徒15:8 知道人心的上帝也为他们作证，赐予圣灵，正如赐给我们一样；

新译本 徒15:8 知道人心的　神也为他们作证──赐圣灵给他们，像给我们一样；

现代译 徒15:8 那洞察人心的上帝把圣灵赐给外邦人，如同赐给我们一样，以此来表明他也接纳外邦人。

当代译 徒15:8 洞悉人心的上帝也赐下圣灵给他们，证明他爱外族人，就像爱我们一样。

文理本 徒15:8 且知人心之上帝、亦为之证、

修订本 徒15:8 知道人心的上帝也为他们作了见证，赐圣灵给他们，正如给我们一样；

KJV 英 徒15:8 And God, which knoweth the hearts, bare them witness, giving them the Holy Ghost, even as he did unto us;

NIV 英 徒15:8 God, who knows the heart, showed that he accepted them by giving the Holy Spirit to them, just as he did to us.

主目录 返回顶部

和合本 徒15:9 又借着信洁净了他们的心，并不分他们、我们。

拼音版 徒15:9 Yòu jiè zhe xìn, jiéjìng le tāmende xīn, bìng bù fèn tāmen wǒmen.

吕振中 徒15:9 在我们与他们之间、上帝并不加以分别，都是藉着人的信、洁净人的心。

新译本 徒15:9 而且他待他们和我们没有分别，因为借着信，他洁净了他们的心。

现代译 徒15:9 在我们和他们之间，上帝不做任何区别，却因为他们信而洁净了他们的心。

当代译 徒15:9 只要他们信，上帝就洁净他们的心。上帝不分甚麽‘他们’、‘我们’，全都一视同仁。

文理本 徒15:9 赐以圣神、如赐我然、无分彼此、以信洁其心、

修订本 徒15:9 又藉着信洁净了他们的心，他们和我们之间并没有什么分别。

KJV 英 徒15:9 And put no difference between us and them, purifying their hearts by faith.

NIV 英 徒15:9 He made no distinction between us and them, for he purified their hearts by faith.

主目录 返回顶部

和合本 徒15:10 现在为什么试探　神，要把我们祖宗和我们所不能负的轭放在门徒的颈项上呢？

拼音版 徒15:10 Xiànzaì wèishénme shìtan shén, yào bǎ wǒmen zǔzong hé wǒmen suǒ bùnéng fù de è, fàng zaì méntǔ de jǐngxiàng shàng ne.

吕振中 徒15:10 既然如此，如今你们为什么试探上帝，要把我们祖宗、以及我们、所不能负的轭、放在门徒脖子上呢？

新译本 徒15:10 现在你们为什么试探　神，把我们祖先和我们所不能负的轭，放在门徒的颈上呢？

现代译 徒15:10 既然这样，你们现在为甚麽要试探上帝，把我们的祖先和我们自己所挑不起的担子，放在外邦信徒的肩膀上呢？

当代译 徒15:10 现在你们倒来替上帝作主，要把祖先和我们犹太人不能负的重担，强加在外族信徒的身上！

文理本 徒15:10 今何为试上帝、以列祖及我侪不克负之轭、置门徒颈乎、

修订本 徒15:10 现在你们为什么试探上帝，要把我们祖宗和我们所不能负的轭放在门徒的颈项上呢？

KJV 英 徒15:10 Now therefore why tempt ye God, to put a yoke upon the neck of the disciples, which neither our fathers nor we were able to bear?

NIV 英 徒15:10 Now then, why do you try to test God by putting on the necks of the disciples a yoke that neither we nor our fathers have been able to bear?

主目录 返回顶部

和合本 徒15:11 我们得救乃是因主耶稣的恩，和他们一样，这是我们所信的。”

拼音版 徒15:11 Wǒmen déjiù, nǎi shì yīn zhǔ Yēsū de ēn, hé tāmen yíyàng, zhè shì wǒmen suǒ xìn de.

吕振中 徒15:11 不，我们乃是藉着主耶稣的恩、信而得救的；他们也是一样。」

新译本 徒15:11 我们相信，我们得救是借着主耶稣的恩，和他们也是一样。”

现代译 徒15:11 这是不对的！我们相信我们得救是藉着主耶稣的恩典，是跟他们一样的。」

当代译 徒15:11 不要忘记我们是藉着主耶稣的恩典得救的。”

文理本 徒15:11 我侪信己得救、乃由主耶稣恩、亦如彼然、○

修订本 徒15:11 相反地，我们相信，我们得救是因主耶稣的恩典，和他们一样。"

KJV 英 徒15:11 But we believe that through the grace of the LORD Jesus Christ we shall be saved, even as they.

NIV 英 徒15:11 No! We believe it is through the grace of our Lord Jesus that we are saved, just as they are."

主目录 返回顶部

和合本 徒15:12 众人都默默无声，听巴拿巴和保罗述说　神借他们在外邦人中所行的神迹奇事。

拼音版 徒15:12 Zhòngrén dōu mò mò wú shēng, tīng Bāná bā hé Bǎoluó, shùshuō shén jiè tāmen zaì waìbāngrén suǒ xíng de shénjī qí shì.

吕振中 徒15:12 全群众人都默不出声，直听巴拿巴和保罗述说上帝藉着他们在外国人中所行的一切神迹和奇事。

新译本 徒15:12 大家都静默无声，听巴拿巴和保罗述说　神借着他们在外族人中所行的神迹奇事。

现代译 徒15:12 大家默默地听着巴拿巴和保罗报告上帝藉着他们在外邦人当中所行的一切神迹奇事。

当代译 徒15:12 会众听了，全部沉默下来。他们继续静听巴拿巴和保罗覆述上帝在外族人中所行的神迹奇事。

文理本 徒15:12 众默然、听巴拿巴、保罗、述上帝由彼于异邦人中、所行异迹奇事、

修订本 徒15:12 众人都默默无声，听巴拿巴和保罗述说上帝藉着他们在外邦人中所行的神迹和奇事。

KJV 英 徒15:12 Then all the multitude kept silence, and gave audience to Barnabas and Paul, declaring what miracles and wonders God had wrought among the Gentiles by them.

NIV 英 徒15:12 The whole assembly became silent as they listened to Barnabas and Paul telling about the miraculous signs and wonders God had done among the Gentiles through them.

主目录 返回顶部

和合本 徒15:13 他们住了声，雅各就说：“诸位弟兄，请听我的话。

拼音版 徒15:13 Tāmen zhù le shēng, Yǎgè jiù shuō, zhūwèi dìxiōng, qǐng tīng wǒde huà.

吕振中 徒15:13 大家都默不出声了，然后雅各就应时说∶「同人弟兄们，然后雅各就应时说∶「同人弟兄们，请听我！

新译本 徒15:13 他们讲完了，雅各说：“弟兄们，请听我说！

现代译 徒15:13 他们讲完后，雅各也说：「诸位弟兄，请听！

当代译 徒15:13 报告完了，雅各起来作个总结说：“各位弟兄，请听我说几句话。

文理本 徒15:13 言竟、雅各曰、兄弟其听之、

修订本 徒15:13 他们讲完了，雅各回答说："诸位弟兄，请听我说。

KJV 英 徒15:13 And after they had held their peace, James answered, saying, Men and brethren, hearken unto me:

NIV 英 徒15:13 When they finished, James spoke up: "Brothers, listen to me.

主目录 返回顶部

和合本 徒15:14 方才西门述说　神当初怎样眷顾外邦人，从他们中间选取百姓归于自己的名下；

拼音版 徒15:14 Fāng cái Xīmén shùshuō shén dàng chū zenyàng juàngù waìbāngrén, cóng tāmen zhōngjiān xuǎn qǔ bǎixìng guīyú zìjǐ de míng xià

吕振中 徒15:14 西面（此为希伯来音；希腊音则称『西门』）已经述说上帝当初怎样眷顾外国人、从他们中间选取了人民、归于自己名下。

新译本 徒15:14 刚才西门述说　神当初怎样关怀外族人，从他们中间拣选了众人，归在自己的名下。

现代译 徒15:14 刚才西门说明了上帝怎样眷顾外邦人，从他们当中选召人来归属自己。

当代译 徒15:14 刚才彼得指出上帝当初怎样眷顾外族人，从他们当中拣选信徒，彰显他的荣耀，

文理本 徒15:14 西门已述上帝初垂顾异邦、由其中取民、以归己名、

修订本 徒15:14 刚才西门述说上帝当初怎样眷顾外邦人，从他们中间选取人民归于自己的名下；

KJV 英 徒15:14 Simeon hath declared how God at the first did visit the Gentiles, to take out of them a people for his name.

NIV 英 徒15:14 Simon has described to us how God at first showed his concern by taking from the Gentiles a people for himself.

主目录 返回顶部

和合本 徒15:15 众先知的话也与这意思相合。

拼音版 徒15:15 Zhòng xiānzhī de huà, ye yǔ zhè yìsi xiāng hé.

吕振中 徒15:15 神言人们的话也同这个符合；正如经上所写的∶

新译本 徒15:15 众先知的话，也符合这个意思，正如经上所记：

现代译 徒15:15 先知所说的话完全跟这个相符。圣经这样记载：

当代译 徒15:15 这完全符合先知的预言。

文理本 徒15:15 诸先知之言、与此符合、

修订本 徒15:15 众先知的话也与这意思相符合。

KJV 英 徒15:15 And to this agree the words of the prophets; as it is written,

NIV 英 徒15:15 The words of the prophets are in agreement with this, as it is written:

主目录 返回顶部

和合本 徒15:16 正如经上所写的：‘此后，我要回来，重新修造大卫倒塌的帐幕，把那破坏的，重新修造建立起来。

拼音版 徒15:16 Zhèng rú jìng shàng suǒ xie de, cǐ hòu wǒ yào huí lái, chóngxīn xiūzào Dàwèi dǎotā de zhàngmù, bǎ nà pò huaì de, chóngxīn xiūzào jiànlì qǐlai.

吕振中 徒15:16 『此后我必重返，重建大卫倒坏的帐幕；重建它的颓墟，把它重立起来；

新译本 徒15:16 ‘此后我要回来，重建大卫倒塌了的帐幕，重建它损坏之处，把它重新竖立起来，

现代译 徒15:16 主说：此后我要回来，重建大卫倒塌了的家。我要从废墟中重新建造，把它建立起来。

当代译 徒15:16 因为圣经说：‘此后，我要回来，重建大卫已倒塌的帐幕；修造毁坏之处，

文理本 徒15:16 如经云、此后我将反、复建大卫倾覆之幕、复建其颓垣而立之、

修订本 徒15:16 正如经上所写的： '此后，我要回来， 重新修造大卫倒塌了的帐幕， 从废墟中重新修造， 把它建立起来，

KJV 英 徒15:16 After this I will return, and will build again the tabernacle of David, which is fallen down; and I will build again the ruins thereof, and I will set it up:

NIV 英 徒15:16 "'After this I will return and rebuild David's fallen tent. Its ruins I will rebuild, and I will restore it,

主目录 返回顶部

和合本 徒15:17 叫余剩的人，就是凡称为我名下的外邦人，都寻求主。’

拼音版 徒15:17 Jiào yú shèng de rén, jiù shì fán chēngwèi wǒ míng xià de waìbāngrén, dōu xúnqiú zhǔ.

吕振中 徒15:17 使其余的人、就是（或译∶以及）凡称为我名下的外国人、都寻求主；

新译本 徒15:17 使余下的人，就是所有称为我名下的外族人，都寻求主，

现代译 徒15:17 这样，所有其馀的人，我所选召归向我的外邦人，都要寻求主。

当代译 徒15:17 所有属我的外族人，都寻到我。’

文理本 徒15:17 俾其余民、及凡奉我名之异邦人寻主、

修订本 徒15:17 使剩余的人， 就是凡称我名的外邦人， 都寻求主。 这话是自古以来显明这些事的主说的。'

KJV 英 徒15:17 That the residue of men might seek after the Lord, and all the Gentiles, upon whom my name is called, saith the Lord, who doeth all these things.

NIV 英 徒15:17 that the remnant of men may seek the Lord, and all the Gentiles who bear my name, says the Lord, who does these things'

主目录 返回顶部

和合本 徒15:18 这话是从创世以来显明这事的主说的。

拼音版 徒15:18 Zhè huà shì cóng chuàngshì yǐlái, xiǎnmíng zhè shì de zhǔ shuō de.

吕振中 徒15:18 这是从古世以来将这些事工让人知道的主说的。』

新译本 徒15:18 这是自古以来就显明了这些事的主所说的。’

现代译 徒15:18 那位从远古就指示这事的主这样宣布了。」

当代译 徒15:18 这是上帝所说的，他从开辟天地以来就显明了这事。

文理本 徒15:18 此自世初、示人斯事之主言之矣、

修订本 徒15:18

KJV 英 徒15:18 Known unto God are all his works from the beginning of the world.

NIV 英 徒15:18 that have been known for ages.

主目录 返回顶部

和合本 徒15:19 所以据我的意见，不可难为那归服　神的外邦人；

拼音版 徒15:19 Suǒyǐ jù wǒde yìjiàn, bùke nàn wéi nà guī fù shén de waìbāngrén.

吕振中 徒15:19 所以我以为不可难为外国人中那些转向上帝的；

新译本 徒15:19 “所以我认为不可难为这些归服　神的外族人，

现代译 徒15:19 雅各继续说：「照我的看法，我们不应该为难那些归向上帝的外邦人。

当代译 徒15:19 所以，我认为我们不应该强迫外族信徒拘守犹太人的礼节仪式。

文理本 徒15:19 故我拟自异邦归上帝者、勿扰之、

修订本 徒15:19 所以，我的意见是不可难为那归向上帝的外邦人；

KJV 英 徒15:19 Wherefore my sentence is, that we trouble not them, which from among the Gentiles are turned to God:

NIV 英 徒15:19 "It is my judgment, therefore, that we should not make it difficult for the Gentiles who are turning to God.

主目录 返回顶部

和合本 徒15:20 只要写信吩咐他们禁戒偶像的污秽和奸淫，并勒死的牲畜和血。

拼音版 徒15:20 Zhǐyào xie xìn, fēnfu tāmen jìn jiè ǒuxiàng de wūhuì hé jiānyín, bìng lè sǐ de shēngchù, hé xuè.

吕振中 徒15:20 只要写信、叫他们禁戒偶像的触污和淫乱（有古卷无此语）、跟禁吃勒死的动物（有古卷无此语）和血。

新译本 徒15:20 只要写信叫他们禁戒偶像的污秽、淫乱，勒死的牲畜和血。

现代译 徒15:20 我们应该写信，吩咐他们不可吃因祭过偶像而不洁净的食物，不可有淫乱的行为，不可吃勒死的牲畜和血。

当代译 徒15:20 我们只须写信提醒他们：不可行淫，不可吃祭过神像的食物、血和被勒死的牲畜的肉。

文理本 徒15:20 惟书谕之、戒偶像之污与淫、并勒死之牲及血、

修订本 徒15:20 但是要写信吩咐他们禁戒偶像所玷污的东西、血和勒死的牲畜，禁戒淫乱。

KJV 英 徒15:20 But that we write unto them, that they abstain from pollutions of idols, and from fornication, and from things strangled, and from blood.

NIV 英 徒15:20 Instead we should write to them, telling them to abstain from food polluted by idols, from sexual immorality, from the meat of strangled animals and from blood.

主目录 返回顶部

和合本 徒15:21 因为从古以来，摩西的书在各城有人传讲，每逢安息日在会堂里诵读。”

拼音版 徒15:21 Yīnwei cóng gǔ yǐlái, Móxī de shū zaì gè chéng yǒu rén chuán jiǎng, mei fùng ānxīrì, zaì gōngtáng lǐ sòng dú.

吕振中 徒15:21 因为论到摩西嘛、从古代以来，在各城里自有宣传他的人，每安息日在会堂里、他的书都被宣读着。」

新译本 徒15:21 因为自古以来，在各城里都有人宣讲摩西的书，每逢安息日，在各会堂里都有人诵读。”

现代译 徒15:21 因为自古以来，每逢安息日，在各会堂里都有人宣读摩西的法律，在各城里都有人宣扬他的教导。」

当代译 徒15:21 这些事不会被人遗忘的，因为自古以来，每逢安息日，在各城的会堂里，都有人诵读摩西的律法。”

文理本 徒15:21 盖伊古以来、摩西之书、于各邑有宣之者、每安息日、读于会堂也、○

修订本 徒15:21 因为历代以来，摩西的书在各城都有人宣讲，每逢安息日，也在会堂里诵读。"

KJV 英 徒15:21 For Moses of old time hath in every city them that preach him, being read in the synagogues every sabbath day.

NIV 英 徒15:21 For Moses has been preached in every city from the earliest times and is read in the synagogues on every Sabbath."

主目录 返回顶部

和合本 徒15:22 那时，使徒和长老并全教会定意从他们中间拣选人，差他们和保罗、巴拿巴同往安提阿去。所拣选的就是称呼巴撒巴的犹大和西拉；这两个人在弟兄中是作首领的。

拼音版 徒15:22 Nàshí, shǐtú hé zhǎnglǎo bìng quán jiàohuì, déng yì cóng tāmen zhōngjiān jiǎnxuǎn rén, chāi tāmen hé Bǎoluó, Bāná bā, tóng wǎng ān tí a qù. suǒ jiǎnxuǎn de, jiù shì chēnghu bā sǎ bā de Yóudà, hé Xīlā, zhè liǎng gèrén zaì dìxiōng zhòng shì zuò shǒulǐng de.

吕振中 徒15:22 于是使徒长老同全教会就定意要从他们中间拣选人；所选的是∶那称巴撒巴的犹大和西拉、在弟兄中做领袖的人，差他们同保罗巴拿巴往安提阿去，

新译本 徒15:22 当时，使徒、长老和全教会都认为好，就从他们中间选出人来，差他们和保罗、巴拿巴一同到安提阿去，所选的就是别号巴撒巴的犹大和西拉，他们是弟兄中的领袖。

现代译 徒15:22 这时候，使徒和长老们以及全教会决定要推选代表，派他们跟保罗、巴拿巴一道去安提阿。他们选出别号巴撒巴的犹大和西拉。这两个人一向为弟兄们所尊重。

当代译 徒15:22 最后，使徒、长老和全体会众都决定选派两位教会领袖，就是绰号“巴撒巴”的犹大和西拉，随同保罗和巴拿巴回到安提阿去，报告这次议会的议决案。

文理本 徒15:22 时、使徒长老与会众、决意于其中选人、偕保罗巴拿巴往安提阿、即选称巴撒巴之犹大、及西拉、乃兄弟中之尊者、

修订本 徒15:22 那时，使徒、长老和全教会认为应从他们中间拣选人，差他们和保罗、巴拿巴一同到安提阿去，所拣选的就是称为巴撒巴的犹大和西拉。这二人在弟兄中是领袖。

KJV 英 徒15:22 Then pleased it the apostles and elders, with the whole church, to send chosen men of their own company to Antioch with Paul and Barnabas; namely, Judas surnamed Barsabas, and Silas, chief men among the brethren:

NIV 英 徒15:22 Then the apostles and elders, with the whole church, decided to choose some of their own men and send them to Antioch with Paul and Barnabas. They chose Judas (called Barsabbas) and Silas, two men who were leaders among the brothers.

主目录 返回顶部

和合本 徒15:23 于是写信交付他们，内中说：“使徒和作长老的弟兄们问安提阿、叙利亚、基利家外邦众弟兄的安！

拼音版 徒15:23 Yúshì xie xìn jiāofù tāmen, neì zhòng shuō, shǐtú hé zuò zhǎnglǎo de dìxiōng men, wèn ān tí a, Xìlìyà, jī lì jiā waì bāng zhòng dìxiōng de ān.

吕振中 徒15:23 写信、经他们手带去，说∶「做使徒和长老的弟兄们、给在安提阿、叙利亚、基利家一带外国中的弟兄们请安。

新译本 徒15:23 于是写信给他们带去，信上说：“使徒和作长老的弟兄们，向安提阿、叙利亚、基利家的外族众弟兄问安。

现代译 徒15:23 他们带去的信这样写着：「使徒和作长老的弟兄们问候在安提阿、叙利亚、基利家所有的外邦弟兄们！

当代译 徒15:23 他们带回去的信，这样写着：“在安提阿、叙利亚和基利家亲爱的弟兄姊妹们：我们耶路撒冷的使徒、长老、弟兄姊妹谨向你们问安！

文理本 徒15:23 以书托之、其书云、使徒长老兄弟、请安提阿、叙利亚、基利家、异邦之诸兄弟安、

修订本 徒15:23 他们带去的信说："使徒和作长老的弟兄们向安提阿、叙利亚、基利家外邦众弟兄问安。

KJV 英 徒15:23 And they wrote letters by them after this manner; The apostles and elders and brethren send greeting unto the brethren which are of the Gentiles in Antioch and Syria and Cilicia:

NIV 英 徒15:23 With them they sent the following letter: The apostles and elders, your brothers, To the Gentile believers in Antioch, Syria and Cilicia: Greetings.

主目录 返回顶部

和合本 徒15:24 我们听说有几个人从我们这里出去，用言语搅扰你们，惑乱你们的心。（有古卷在此有“你们必须受割礼，守摩西的律法。”）其实我们并没有吩咐他们。

拼音版 徒15:24 Wǒmen tīngshuō yǒu jǐ gèrén, cóng wǒmen zhèlǐ chū qù, yòng yányǔ jiǎorǎo nǐmen, huò luàn nǐmen de xīn. ( yǒu gǔ juǎn zaì cǐ yǒu nǐmen bìxū shòu gēlǐ shǒu Móxī de lǜfǎ ). qíshí wǒmen bìng méiyǒu fēnfu tāmen.

吕振中 徒15:24 我们既听说我们中间有几个人（有古卷加∶出去）用言论去搅乱你们，撤坏你们的心；其实我们并没有训谕他们；

新译本 徒15:24 我们听说有人从我们这里出去，说了一些话搅扰你们，使你们心里不安，其实我们并没有吩咐他们。

现代译 徒15:24 我们听说有些人从我们这里出去；他们所说的话使你们彷徨困惑。其实，我们并没有吩咐他们去说那些话。

当代译 徒15:24 听说有几个从我们这里去的信徒，声言要你们接受‘割礼’，遵守摩西的律法，使你们大感困惑，无所适从。其实，我们从来没有授权他们这样做。

文理本 徒15:24 盖闻有数人出自我中、以言扰尔、倾陷尔心、然非我侪所命、

修订本 徒15:24 我们听说，有几个人从我们这里出去，用一些话骚扰你们，使你们的心困惑，其实我们并没有吩咐他们。

KJV 英 徒15:24 Forasmuch as we have heard, that certain which went out from us have troubled you with words, subverting your souls, saying, Ye must be circumcised, and keep the law: to whom we gave no such commandment:

NIV 英 徒15:24 We have heard that some went out from us without our authorization and disturbed you, troubling your minds by what they said.

主目录 返回顶部

和合本 徒15:25 所以我们同心定意拣选几个人，差他们同我们所亲爱的巴拿巴和保罗往你们那里去。

拼音版 徒15:25 Suǒyǐ wǒmen tóngxīn déng yì, jiǎnxuǎn jǐ gèrén, chāi tāmen tóng wǒmen suǒ qīnaì de Bāná bā, hé Bǎoluó, zhù nǐmen nàli qù.

吕振中 徒15:25 我们就同心合意、定意拣选人，差他们、同我们亲爱的巴拿巴和保罗、去见你们；

新译本 徒15:25 因此，我们一致同意，选派一些人跟我们亲爱的巴拿巴和保罗去见你们，

现代译 徒15:25 所以我们一起商议，大家同意选派代表到你们那里去。他们要跟我们亲爱的朋友，

当代译 徒15:25 现在我们一致议决选派代表随同我们所敬爱的巴拿巴和保罗，来探望你们。

文理本 徒15:25 我侪同心决意选人、遣偕所爱之巴拿巴保罗就尔、

修订本 徒15:25 我们认为，既然我们同心定意，就拣选几个人，派他们同我们所亲爱的巴拿巴和保罗到你们那里去。

KJV 英 徒15:25 It seemed good unto us, being assembled with one accord, to send chosen men unto you with our beloved Barnabas and Paul,

NIV 英 徒15:25 So we all agreed to choose some men and send them to you with our dear friends Barnabas and Paul--

主目录 返回顶部

和合本 徒15:26 这二人是为我主耶稣基督的名不顾性命的。

拼音版 徒15:26 Zhè èr rén shì wéi wǒ zhǔ Yēsū Jīdū de míng, bù gù xìngméng de.

吕振中 徒15:26 这两位是为我主耶稣基督的名、不措舍弃性命的人。

新译本 徒15:26 这两个人为了我们主耶稣基督的名，曾经把性命置之度外。

现代译 徒15:26 就是为着事奉我们的主耶稣基督而不惜冒生命危险的巴拿巴和保罗同行。

当代译 徒15:26 我们所选派的两位代表，就是犹大和西拉，都是曾为主耶稣基督的缘故，置生死於度外的。“他们会亲自向你们解释我们所议决的事。

文理本 徒15:26 皆为我主耶稣基督名而致命者也、

修订本 徒15:26 这二人曾为我主耶稣基督的名不顾自己的性命。

KJV 英 徒15:26 Men that have hazarded their lives for the name of our Lord Jesus Christ.

NIV 英 徒15:26 men who have risked their lives for the name of our Lord Jesus Christ.

主目录 返回顶部

和合本 徒15:27 我们就差了犹大和西拉，他们也要亲口诉说这些事。

拼音版 徒15:27 Wǒmen jiù chāi le Yóudà hé Xīlā, tāmen ye yào qéng kǒu sù shuō zhèxie shì.

吕振中 徒15:27 我们就差遣犹大和西拉，他们要亲口报告同样的事。

新译本 徒15:27 我们派了犹大和西拉一同去，他们也会亲口述说这些事。

现代译 徒15:27 我们所选派的是犹大和西拉；他们要当面告诉你们信中所提起的事情。

当代译 徒15:27 我们所选派的两位代表，就是犹大和西拉，都是曾为主耶稣基督的缘故，置生死於度外的。“他们会亲自向你们解释我们所议决的事。

文理本 徒15:27 故遣犹大、西拉、彼将口述此事于尔、

修订本 徒15:27 所以我们派犹大和西拉去，他们也会亲口述说这些事。

KJV 英 徒15:27 We have sent therefore Judas and Silas, who shall also tell you the same things by mouth.

NIV 英 徒15:27 Therefore we are sending Judas and Silas to confirm by word of mouth what we are writing.

主目录 返回顶部

和合本 徒15:28 因为圣灵和我们定意不将别的重担放在你们身上，惟有几件事是不可少的，

拼音版 徒15:28 Yīnwei Shènglíng hé wǒmen, déng yì bù jiāng biéde zhòngdàn fàng zaì nǐmen shēnshang. wéiyǒu jǐ jiàn shì shì bùke shǎo de,

吕振中 徒15:28 因为圣灵和我们定意、不把更大（或译∶更多）的重担放在你们身上，只提这些必须作的事∶

新译本 徒15:28 圣灵和我们都同意，不把别的重担加在你们身上，然而有几件事是重要的，

现代译 徒15:28 因为圣灵赞同我们，除了一些必要的规例，不要把其他的重担加给你们。

当代译 徒15:28 因为圣灵和我们都认为不必把重担加在你们的身上。但是下列的事情，却是必须遵守的：

文理本 徒15:28 盖圣神与我侪、决意不以他任加尔、惟此要者数端、

修订本 徒15:28 因为圣灵和我们决定除了这几件重要的事，不将别的重担放在你们身上，

KJV 英 徒15:28 For it seemed good to the Holy Ghost, and to us, to lay upon you no greater burden than these necessary things;

NIV 英 徒15:28 It seemed good to the Holy Spirit and to us not to burden you with anything beyond the following requirements:

主目录 返回顶部

和合本 徒15:29 就是禁戒祭偶像的物和血，并勒死的牲畜和奸淫。这几件你们若能自己禁戒不犯就好了。愿你们平安！”

拼音版 徒15:29 Jiù shì jìn jiè jì ǒuxiàng de wù, hé xuè, bìng lè sǐ de shēngchù, hé jiānyín. zhè jǐ jiàn nǐmen ruò néng zìjǐ jìn jiè bù fàn, jiù hǎo le. yuàn nǐmen píngān.

吕振中 徒15:29 就是禁吃祭偶像的东西和血、跟勒死的动物（有古卷无此语），又禁戒淫乱（有古卷无此语）∶（有古卷加∶你们不愿意人怎样待你们，你们也须禁戒自己、不怎样待人）这几件，请你们自己禁绝不犯，好好地实行。愿你们安康！」

新译本 徒15:29 就是禁戒祭过偶像的食物、血、勒死的牲畜和淫乱。这些事你们若能保守自己不作，那就好了。祝你们平安！”

现代译 徒15:29 你们不可吃祭过偶像的食物；不可吃血和被勒死的牲畜；也不可有淫乱的行为。你们能够不犯这几件就好了。愿你们平安！」

当代译 徒15:29 一，不准吃拜祭过假神的食物；二，不准尝血；叁，不准吃勒死的牲畜；四，不准淫乱。如果你们一一遵守，那就好了。祝平安耶路撒冷教会的使徒、长老、会众同启”

文理本 徒15:29 即戒祭像之物及血、并勒死之牲与淫、尔若戒此、则善矣、愿尔平康、○

修订本 徒15:29 就是禁戒偶像所玷污的东西、血和勒死的牲畜，禁戒淫乱。这几件你们若能自己禁戒就好了。祝你们安康！"

KJV 英 徒15:29 That ye abstain from meats offered to idols, and from blood, and from things strangled, and from fornication: from which if ye keep yourselves, ye shall do well. Fare ye well.

NIV 英 徒15:29 You are to abstain from food sacrificed to idols, from blood, from the meat of strangled animals and from sexual immorality. You will do well to avoid these things. Farewell.

主目录 返回顶部

和合本 徒15:30 他们既奉了差遣，就下安提阿去，聚集众人，交付书信。

拼音版 徒15:30 Tāmen jì fèng le chāiqiǎn, jiù xià ān tí a qù, jùjí zhòngrén, jiāofù shūxìn.

吕振中 徒15:30 他们既被差遣，就下安提阿，聚集了会众，把信递交给他们。

新译本 徒15:30 他们受了差派，下安提阿去，集合了众人，就把书信交上。

现代译 徒15:30 代表们奉命动身到安提阿去，在那里召集了全体信徒，把信件交给他们。

当代译 徒15:30 四人就奉命来到安提阿，召集众信徒，把信交给他们。

文理本 徒15:30 彼等奉遣、至安提阿、集众授书、

修订本 徒15:30 他们既奉了差遣就下安提阿去，聚集会众，把书信交给他们。

KJV 英 徒15:30 So when they were dismissed, they came to Antioch: and when they had gathered the multitude together, they delivered the epistle:

NIV 英 徒15:30 The men were sent off and went down to Antioch, where they gathered the church together and delivered the letter.

主目录 返回顶部

和合本 徒15:31 众人念了，因为信上安慰的话就欢喜了。

拼音版 徒15:31 Zhòngrén niàn le, yīnwei xìn shǎng ānwèi de huà, jiù huānxǐ le.

吕振中 徒15:31 众人宣读了，就因着鼓励的话而欢喜。

新译本 徒15:31 众人读了，因信上的劝勉，就感到欣慰。

现代译 徒15:31 他们宣读信件的时候，因着信上鼓励的话而非常欣慰。

当代译 徒15:31 读过这封信之后，整个教会的人都欢天喜地，这对他们实在是极大的鼓舞。

文理本 徒15:31 众读之、喜其慰、

修订本 徒15:31 众人念了，因为信上鼓励的话而感到欣慰。

KJV 英 徒15:31 Which when they had read, they rejoiced for the consolation.

NIV 英 徒15:31 The people read it and were glad for its encouraging message.

主目录 返回顶部

和合本 徒15:32 犹大和西拉也是先知，就用许多话劝勉弟兄，坚固他们。

拼音版 徒15:32 Yóudà hé Xīlā ye shì xiānzhī, jiù yòng xǔduō huà quànmiǎn dìxiōng, jiāngù tāmen.

吕振中 徒15:32 犹大和西拉［他们也是神言传讲师］、就用许多话鼓励弟兄，坚固他们。

新译本 徒15:32 犹大和西拉也是先知，说了许多话劝勉弟兄，坚固他们。

现代译 徒15:32 犹大和西拉也是代上帝发言的先知；他们向弟兄们说了许多话，激励他们，坚固他们的信心。

当代译 徒15:32 犹大和西拉不单是教会领袖，也是先知；於是又讲了许多训勉的话，坚固会众的信心。

文理本 徒15:32 犹大、西拉、亦先知者、以多言劝兄弟、而坚固之、

修订本 徒15:32 犹大和西拉自己也是先知，就用许多话劝勉弟兄，坚固他们。

KJV 英 徒15:32 And Judas and Silas, being prophets also themselves, exhorted the brethren with many words, and confirmed them.

NIV 英 徒15:32 Judas and Silas, who themselves were prophets, said much to encourage and strengthen the brothers.

主目录 返回顶部

和合本 徒15:33 住了些日子，弟兄们打发他们平平安安地回到差遣他们的人那里去。（有古卷在此有

拼音版 徒15:33 Zhù le xiē rìzi, dìxiōng men dǎfa tāmen píng píngān ān de huí dào chāiqiǎn tāmende rén nàli qù. ( yǒu gǔ juǎn zaì cǐ yǒu tú

吕振中 徒15:33 度了些时候，他们就蒙弟兄们祝平安地送行、去见差遣他们的人。

新译本 徒15:33 住了一段时间，弟兄们就给他们送行，祝一路平安；他们就回到差派他们的人那里去。

现代译 徒15:33 在那里住了一些日子后，弟兄们就欢送他们，祝他们平安地回去。

当代译 徒15:33 他们两人小住几天之后才向安提阿的弟兄们道别，回到耶路撒冷覆命去了。

文理本 徒15:33 居久之、兄弟使之安然归于遣之者、

修订本 徒15:33 二人住了些日子，弟兄们打发他们平平安安地回到差遣他们的人那里去。

KJV 英 徒15:33 And after they had tarried there a space, they were let go in peace from the brethren unto the apostles.

NIV 英 徒15:33 After spending some time there, they were sent off by the brothers with the blessing of peace to return to those who had sent them.

主目录 返回顶部

和合本 徒15:34 “惟有西拉定意仍住在那里。”）

拼音版 徒15:34 jié, wéiyǒu Xīlā déng yì réng zhù zaì nàli )

吕振中 徒15:34 （此处有古卷加34节∶『但是西拉定意仍然住在那里』。）

新译本 徒15:34 （有些抄本在此有第34节：“但西拉认为自己应当在那里住下来，只有犹大回到耶路撒冷。”）

现代译 徒15:34 〔有些古卷加34节：可是，西拉决定留在那里。〕

当代译 徒15:34 保罗和巴拿巴则继续留在那里，协助传扬福音和教导众人的工作。

文理本 徒15:34 惟保罗、巴拿巴、仍居安提阿、

修订本 徒15:34

KJV 英 徒15:34 Notwithstanding it pleased Silas to abide there still.

NIV 英 徒15:34 [but Silas decided to remain there.]

主目录 返回顶部

和合本 徒15:35 但保罗和巴拿巴仍住在安提阿，和许多别人一同教训人，传主的道。

拼音版 徒15:35 Dàn Bǎoluó hé Bāná bā, réng zhù zaì ān tí a, hé xǔduō biérén yītóng jiàoxun rén, chuán zhǔ de dào.

吕振中 徒15:35 保罗和巴拿巴却暂时住在安提阿，同许多别人、教授并传扬主道的福音。

新译本 徒15:35 保罗和巴拿巴却住在安提阿，跟许多别的人一同教导，传讲主的道。

现代译 徒15:35 保罗和巴拿巴暂时住在安提阿；他们跟其他好些人一起教导并传讲主的道。

当代译 徒15:35 保罗和巴拿巴则继续留在那里，协助传扬福音和教导众人的工作。

文理本 徒15:35 偕多人训诲、而宣主道、○

修订本 徒15:35 但保罗和巴拿巴仍留在安提阿，和许多别的人一同教导，并传扬主的道。

KJV 英 徒15:35 Paul also and Barnabas continued in Antioch, teaching and preaching the word of the Lord, with many others also.

NIV 英 徒15:35 But Paul and Barnabas remained in Antioch, where they and many others taught and preached the word of the Lord.

主目录 返回顶部

和合本 徒15:36 过了些日子，保罗对巴拿巴说：“我们可以回到从前宣传主道的各城，看望弟兄们景况如何。”

拼音版 徒15:36 Guō le xiē rìzi, Bǎoluó duì Bāná bā shuō, wǒmen keyǐ huí dào cóng qián xuānchuán zhǔ dào de gè chéng, kàn wàng dìxiōng men jǐngkuàng rúhé.

吕振中 徒15:36 过了些日子，保罗对巴拿巴说；「我们总要回到从前传布主道的各城去、看望看望弟兄们。」

新译本 徒15:36 过了一些时候，保罗对巴拿巴说：“我们要回到我们传过主道的各城，探望弟兄们，好知道他们的情形怎么样。”

现代译 徒15:36 过了些日子，保罗对巴拿巴说：「让我们回到从前传布主道的各村镇去，看看弟兄们的情况。」

当代译 徒15:36 过了一些日子，保罗向巴拿巴提议回到他们传过福音的各城镇去探望信徒。

文理本 徒15:36 越数日、保罗谓巴拿巴曰、我侪且复往昔宣主道诸邑、视兄弟若何、

修订本 徒15:36 过了些日子，保罗对巴拿巴说："让我们回到从前宣扬主道的各城，看看弟兄们的情况如何。"

KJV 英 徒15:36 And some days after Paul said unto Barnabas, Let us go again and visit our brethren in every city where we have preached the word of the LORD, and see how they do.

NIV 英 徒15:36 Some time later Paul said to Barnabas, "Let us go back and visit the brothers in all the towns where we preached the word of the Lord and see how they are doing."

主目录 返回顶部

和合本 徒15:37 巴拿巴有意要带称呼马可的约翰同去；

拼音版 徒15:37 Bā ná bā yǒu yì, yào daì chēnghu mǎ kè de Yuēhàn tóng qù.

吕振中 徒15:37 巴拿巴有意思也带着称马可的约翰同行。

新译本 徒15:37 巴拿巴有意要带别号马可的约翰一同去，

现代译 徒15:37 巴拿巴想带约翰马可一起去，

当代译 徒15:37 巴拿巴同意了，不过他立意要带约翰马可一同去；

文理本 徒15:37 巴拿巴欲携称马可之约翰偕往、

修订本 徒15:37 巴拿巴有意要带称为马可的约翰同去；

KJV 英 徒15:37 And Barnabas determined to take with them John, whose surname was Mark.

NIV 英 徒15:37 Barnabas wanted to take John, also called Mark, with them,

主目录 返回顶部

和合本 徒15:38 但保罗因为马可从前在旁非利亚离开他们，不和他们同去做工，就以为不可带他去。

拼音版 徒15:38 Dàn Bǎoluó, yīnwei mǎ kè cóng qián zaì páng fēi Lìyà líkāi tāmen, bù hé tāmen tóng qù zuò gōng, jiù yǐwéi bùke daì tā qù.

吕振中 徒15:38 保罗却以为、把一个曾从旁非利亚离开自己、不知自己同去作工的人、带着同行、不适当。

新译本 徒15:38 但保罗认为不应带他去，因为他从前在旁非利亚离开过他们，不跟他们一起去作工。

现代译 徒15:38 可是保罗不同意；因为前次他不肯留下来跟他们一起工作，在旁非利亚离开了他们。

当代译 徒15:38 但是保罗却坚决反对，认为马可既在旁非利亚离开了他们，又不肯和他们同甘共苦，这样的人是不宜与他同行的。

文理本 徒15:38 保罗以为携之非宜、因其昔在旁非利亚离之而去、不偕往供事也、

修订本 徒15:38 但保罗认为不宜带他去，因为马可从前在旁非利亚离开他们，不和他们一起工作。

KJV 英 徒15:38 But Paul thought not good to take him with them, who departed from them from Pamphylia, and went not with them to the work.

NIV 英 徒15:38 but Paul did not think it wise to take him, because he had deserted them in Pamphylia and had not continued with them in the work.

主目录 返回顶部

和合本 徒15:39 于是二人起了争论，甚至彼此分开。巴拿巴带着马可，坐船往居比路去。

拼音版 徒15:39 Yúshì èr rén qǐ le zhēnglùn, shènzhì bǐcǐ fēnkāi. Bāná bā daì zhe mǎ kè, zuò chuán wǎng jū bǐ lù qù.

吕振中 徒15:39 于是起了争执，甚至彼此分开。巴拿巴带着马可启航、往居比路去；

新译本 徒15:39 他们各持己见，以致彼此分手。巴拿巴带着马可，坐船到塞浦路斯去；

现代译 徒15:39 他们两人为了这件事剧烈地争执，终於分手。巴拿巴带着马可坐船到塞浦路斯去，

当代译 徒15:39 两人起了争辩，僵持不下，只好分道扬镳了。巴拿巴和马可一同乘船去塞浦路斯岛；

文理本 徒15:39 遂启争端、彼此分离、巴拿巴携马可、航海往居比路、

修订本 徒15:39 于是二人起了争执，甚至彼此分手。巴拿巴带着马可，坐船往塞浦路斯去；

KJV 英 徒15:39 And the contention was so sharp between them, that they departed asunder one from the other: and so Barnabas took Mark, and sailed unto Cyprus;

NIV 英 徒15:39 They had such a sharp disagreement that they parted company. Barnabas took Mark and sailed for Cyprus,

主目录 返回顶部

和合本 徒15:40 保罗拣选了西拉也出去，蒙弟兄们把他交于主的恩中。

拼音版 徒15:40 Bǎoluó jiǎnxuǎn le Xīlā, ye chū qù, meng dìxiōng men bǎ tā jiāo yú zhǔ de ēn zhòng.

吕振中 徒15:40 保罗却选择了西拉而出发，蒙弟兄们交托在主的恩典中。

新译本 徒15:40 保罗却选了西拉，众弟兄把他交托在主的恩典中之后，他就出发了。

现代译 徒15:40 保罗却选择西拉，蒙弟兄们把他们交托在主恩典的眷顾中后，也离开了。

当代译 徒15:40 保罗却选了西拉作伴，一同出发。教会一直为他俩祈祷，求上帝恩佑带领他们。

文理本 徒15:40 保罗选西拉同行、诸兄弟以之托于主恩、

修订本 徒15:40 保罗则拣选了西拉，也出发了，蒙弟兄们把他交于主的恩典中。

KJV 英 徒15:40 And Paul chose Silas, and departed, being recommended by the brethren unto the grace of God.

NIV 英 徒15:40 but Paul chose Silas and left, commended by the brothers to the grace of the Lord.

主目录 返回顶部

和合本 徒15:41 他就走遍叙利亚、基利家，坚固众教会。

拼音版 徒15:41 Tā jiù zǒu biàn Xìlìyà, jī lì jiā, jiāngù zhòng jiàohuì.

吕振中 徒15:41 他走遍了叙利亚和基利家，使那些教会坚固。

新译本 徒15:41 他走遍了叙利亚、基利家，坚固众教会。

现代译 徒15:41 他走遍了叙利亚和基利家，坚固各地教会弟兄姊妹们的信心。

当代译 徒15:41 於是，保罗走遍了叙利亚和基利家等地，巩固当地的各教会。

文理本 徒15:41 乃周行叙利亚、基利家、坚诸会焉、

修订本 徒15:41 他就走遍了叙利亚、基利家，坚固众教会。

KJV 英 徒15:41 And he went through Syria and Cilicia, confirming the churches.

NIV 英 徒15:41 He went through Syria and Cilicia, strengthening the churches.


使徒行传第16章 - 使徒行传 - 基督教圣经——十版本对照圣经

 使徒行传第16章 - 使徒行传 - 基督教圣经——十版本对照圣经 章

和合本 徒16:1 保罗来到特庇，又到路司得。在那里有一个门徒，名叫提摩太，是信主之犹太妇人的儿子，他父亲却是希利尼人。

拼音版 徒16:1 Bǎoluó lái dào tè bì, yòu dào lù sī dé. zaì nàli yǒu yī gè méntǔ, míng jiào Tímótaì, shì xìn zhǔ zhī Yóutaì fùrén de érzi, tā fùqin què shì Xīlà rén.

吕振中 徒16:1 保罗也抵达了特庇和路司得。在那里有一个门徒、名叫提摩太，是一个信徒犹太妇人的儿子，父亲是希利尼人。

新译本 徒16:1 保罗来到了特庇，又到了路司得。在那里有一个门徒，名叫提摩太，是一个信主的犹太妇人的儿子，父亲却是希腊人。

现代译 徒16:1 保罗来到特庇和路司得。在路司得有一个信徒，名叫提摩太；他的母亲是犹太人，也是信徒，父亲是希腊人。

当代译 徒16:1 保罗和西拉从特庇城来到路司得城。城里有个少年信徒名叫提摩太，他母亲是信主的犹太人，父亲是希腊人。

文理本 徒16:1 保罗至特庇、又适路司得、在彼有门徒提摩太者、犹太信妇之子、其父希利尼人也、

修订本 徒16:1 后来，保罗来到特庇，又到路司得。在那里有一个门徒，名叫提摩太，是信主的犹太妇人的儿子，他父亲却是希腊人。

KJV 英 徒16:1 Then came he to Derbe and Lystra: and, behold, a certain disciple was there, named Timotheus, the son of a certain woman, which was a Jewess, and believed; but his father was a Greek:

NIV 英 徒16:1 He came to Derbe and then to Lystra, where a disciple named Timothy lived, whose mother was a Jewess and a believer, but whose father was a Greek.

主目录 返回顶部

和合本 徒16:2 路司得和以哥念的弟兄都称赞他。

拼音版 徒16:2 Lù sī dé hé yǐ gē niàn de dìxiōng, dōu chēngzàn tā.

吕振中 徒16:2 他是路司得以哥念的弟兄所称赞的。

新译本 徒16:2 路司得和以哥念的弟兄们都称赞他。

现代译 徒16:2 在路司得和以哥念的弟兄们都称赞提摩太。

当代译 徒16:2 路司得和以哥念二城的弟兄姊妹，对提摩太赞不绝口。

文理本 徒16:2 为路司得以哥念诸兄弟所誉、

修订本 徒16:2 路司得和以哥念的弟兄都称赞他。

KJV 英 徒16:2 Which was well reported of by the brethren that were at Lystra and Iconium.

NIV 英 徒16:2 The brothers at Lystra and Iconium spoke well of him.

主目录 返回顶部

和合本 徒16:3 保罗要带他同去，只因那些地方的犹太人都知道他父亲是希利尼人，就给他行了割礼。

拼音版 徒16:3 Bǎoluó yào daì tā tóng qù, zhǐ yīn nàxiē dìfang de Yóutaìrén, dōu zhīdào tā fùqin shì Xīlà rén, jiù gei tā xíng le gēlǐ.

吕振中 徒16:3 保罗愿意这个人同他出去，只因那些地方的犹太人的缘故、就拉他去行割礼；因为他们都知道他父亲是希利尼人。

新译本 徒16:3 保罗有意要他一同出去，但为了那些地方的犹太人，就给他行了割礼，因为他们都知道他父亲是希腊人。

现代译 徒16:3 保罗要带他一起走，就替他行了割礼，因为这一带的犹太人都知道他的父亲是希腊人。

当代译 徒16:3 保罗也打算带提摩太去传福音。他为了尊重当地的犹太人，就给提摩太行了割礼，因为他们都知道提摩太的父亲是希腊人。

文理本 徒16:3 保罗欲携之同往、以该处之犹太人故、为之行割、盖皆知其父为希利尼人也、

修订本 徒16:3 保罗要带他同去，只因那些地方的犹太人都知道他父亲是希腊人，就给他行了割礼。

KJV 英 徒16:3 Him would Paul have to go forth with him; and took and circumcised him because of the Jews which were in those quarters: for they knew all that his father was a Greek.

NIV 英 徒16:3 Paul wanted to take him along on the journey, so he circumcised him because of the Jews who lived in that area, for they all knew that his father was a Greek.

主目录 返回顶部

和合本 徒16:4 他们经过各城，把耶路撒冷使徒和长老所定的条规交给门徒遵守。

拼音版 徒16:4 Tāmen jīngguò gè chéng, bǎ Yēlùsǎleng shǐtú hé zhǎnglǎo suǒ déng de tiaó guī, jiāo gei méntǔ zūnshǒu.

吕振中 徒16:4 使徒经过那些城，把耶路撒冷的使徒和长老所决定的规例、交给门徒遵守。

新译本 徒16:4 他们经过各城，把耶路撒冷的使徒和长老所定的规条，交给门徒遵守。

现代译 徒16:4 他们经过那些村镇，把耶路撒冷的使徒和长老们所定下的规例交给他们，吩咐他们遵守。

当代译 徒16:4 两人走遍各城，把耶路撒冷的使徒和长老所定下的规条，交给当地的信徒，并教导他们遵守。

文理本 徒16:4 遂经诸邑、以耶路撒冷使徒长老所定之命、授门徒守之、

修订本 徒16:4 他们经过各城，把耶路撒冷使徒和长老所决定的规条交给门徒遵守。

KJV 英 徒16:4 And as they went through the cities, they delivered them the decrees for to keep, that were ordained of the apostles and elders which were at Jerusalem.

NIV 英 徒16:4 As they traveled from town to town, they delivered the decisions reached by the apostles and elders in Jerusalem for the people to obey.

主目录 返回顶部

和合本 徒16:5 于是众教会信心越发坚固，人数天天加增。

拼音版 徒16:5 Yúshì zhòng jiàohuì xìnxīn yuèfā jiāngù, rén shǔ tiāntiān jiā zēng.

吕振中 徒16:5 于是众教会在信仰上日益坚固，人数天天增加。

新译本 徒16:5 于是众教会信心越发坚固，人数天天增加。

现代译 徒16:5 因此，各教会在信心方面得以坚固，人数也一天比一天多起来。

当代译 徒16:5 这样，他们不但巩固了各地教会信徒的信心，还使信徒人数大大增加。

文理本 徒16:5 于是诸会之信益坚、人数日增、○

修订本 徒16:5 于是众教会信心越发坚固，人数天天增加。

KJV 英 徒16:5 And so were the churches established in the faith, and increased in number daily.

NIV 英 徒16:5 So the churches were strengthened in the faith and grew daily in numbers.

主目录 返回顶部

和合本 徒16:6 圣灵既然禁止他们在亚西亚讲道，他们就经过弗吕家、加拉太一带地方，

拼音版 徒16:6 Shènglíng jìrán jìnzhǐ tāmen zaì yà xī yà jiǎng dào, tāmen jiù jīngguò Fú lǚ jiā, jiā lá taì yī daì dìfang.

吕振中 徒16:6 使徒既被圣灵拦阻在亚细亚讲道，就走过弗吕家加拉太地区。

新译本 徒16:6 圣灵既然禁止他们在亚西亚传道，他们就走遍弗吕家、加拉太地区。

现代译 徒16:6 他们取道弗吕家和加拉太地区，因为圣灵不准许他们在亚细亚省传布信息。

当代译 徒16:6 他们经过弗吕家和加拉太一带地方的时候，圣灵阻止他们到亚西亚传福音。

文理本 徒16:6 经行弗吕家加拉太地、且圣神禁其宣道于亚西亚也、

修订本 徒16:6 因为圣灵禁止他们在亚细亚讲道，他们就经过弗吕家、加拉太一带地方。

KJV 英 徒16:6 Now when they had gone throughout Phrygia and the region of Galatia, and were forbidden of the Holy Ghost to preach the word in Asia,

NIV 英 徒16:6 Paul and his companions traveled throughout the region of Phrygia and Galatia, having been kept by the Holy Spirit from preaching the word in the province of Asia.

主目录 返回顶部

和合本 徒16:7 到了每西亚的边界，他们想要往庇推尼去，耶稣的灵却不许。

拼音版 徒16:7 Dào le mei xī yà de biānjiè, tāmen xiǎng yào wǎng bì tuī ní qù, Yēsū de líng què bù xǔ.

吕振中 徒16:7 到了每西亚的边界，他们尝试着要往庇推尼去，耶稣的灵不容许；

新译本 徒16:7 他们来到每西亚边境，想要去庇推尼，耶稣的灵也不许。

现代译 徒16:7 当他们到了每西亚边界时，想进入庇推尼省，可是耶稣的灵禁止他们，

当代译 徒16:7 他们便来到每西亚的边界，正要进到庇推尼境的时候，圣灵又加以拦阻。

文理本 徒16:7 至每西亚境、欲往庇推尼、耶稣之神不许、

修订本 徒16:7 到了每西亚的边界，他们想要往庇推尼去，耶稣的灵却不许。

KJV 英 徒16:7 After they were come to Mysia, they assayed to go into Bithynia: but the Spirit suffered them not.

NIV 英 徒16:7 When they came to the border of Mysia, they tried to enter Bithynia, but the Spirit of Jesus would not allow them to.

主目录 返回顶部

和合本 徒16:8 他们就越过每西亚下到特罗亚去。

拼音版 徒16:8 Tāmen jiù yuèguò mei xī yà, xià dào tè luó yà qù.

吕振中 徒16:8 他们便从每西亚旁边过去，下到特罗亚。

新译本 徒16:8 他们经过每西亚，下到特罗亚。

现代译 徒16:8 於是他们绕过〔或译：经过〕每西亚，到特罗亚去。

当代译 徒16:8 他们就越过每西亚，来到特罗亚城。

文理本 徒16:8 乃越每西亚、下特罗亚、

修订本 徒16:8 他们就越过每西亚，下特罗亚去。

KJV 英 徒16:8 And they passing by Mysia came down to Troas.

NIV 英 徒16:8 So they passed by Mysia and went down to Troas.

主目录 返回顶部

和合本 徒16:9 在夜间有异象现与保罗：有一个马其顿人站着求他说：“请你过到马其顿来帮助我们！”

拼音版 徒16:9 Zaì yè jiàn yǒu yìxiàng xiàn yǔ Bǎoluó. yǒu yī gè Mǎqídùn rén, zhàn zhe qiú tā shuō, qǐng nǐ guō dào Mǎqídùn lái bāngzhu wǒmen.

吕振中 徒16:9 夜间有异象现给保罗看见；有个马其顿人站着，求他说∶「过来马其顿、援助我们吧！」

新译本 徒16:9 夜间有一个异象向保罗显现：有一个马其顿人站着求他说：“请你到马其顿来，帮助我们！”

现代译 徒16:9 当天晚上，保罗得到一个异象，在异象中他看见一个马其顿人，站着恳求他说：「请你到马其顿来帮助我们！」

当代译 徒16:9 当天晚上，保罗在异象中看见有一个马其顿人，向他苦苦哀求：“请快来马其顿帮帮我们吧！”

文理本 徒16:9 保罗夜见异象、有马其顿人、立而求之曰、请过马其顿助我侪、

修订本 徒16:9 夜间，有异象向保罗显现。有一个马其顿人站着求他说："请你过来，到马其顿来帮助我们！"

KJV 英 徒16:9 And a vision appeared to Paul in the night; There stood a man of Macedonia, and prayed him, saying, Come over into Macedonia, and help us.

NIV 英 徒16:9 During the night Paul had a vision of a man of Macedonia standing and begging him, "Come over to Macedonia and help us."

主目录 返回顶部

和合本 徒16:10 保罗既看见这异象，我们随即想要往马其顿去，以为　神召我们传福音给那里的人听。

拼音版 徒16:10 Bǎoluó jì kànjian zhè yìxiàng, wǒmen suí jì xiǎng yào wǎng Mǎqídùn qù, yǐwéi shén zhào wǒmen chuánfúyin gei nàli de rén tīng.

吕振中 徒16:10 保罗既看见那异象，我们随即想法子要往马其顿去，推断这是上帝呼召我们去向他们传福音。

新译本 徒16:10 保罗见了这异象，我们就认定是　神呼召我们去传福音给他们，于是立刻设法前往马其顿。

现代译 徒16:10 保罗一有了这个异象，我们立刻准备往马其顿去，因为我们知道上帝呼召我们去传福音给当地的人。

当代译 徒16:10 保罗肯定了这是上帝给我们的呼召（译注：本书作者此时加入保罗的行列），要我们到马其顿去传福音，於是就立刻动身。

文理本 徒16:10 保罗见此异象、遂图往马其顿、诚以主召我侪宣福音于彼也、○

修订本 徒16:10 保罗既看见这异象，我们就立即设法往马其顿去，认为上帝呼召我们传福音给那里的人。

KJV 英 徒16:10 And after he had seen the vision, immediately we endeavoured to go into Macedonia, assuredly gathering that the Lord had called us for to preach the gospel unto them.

NIV 英 徒16:10 After Paul had seen the vision, we got ready at once to leave for Macedonia, concluding that God had called us to preach the gospel to them.

主目录 返回顶部

和合本 徒16:11 于是从特罗亚开船，一直行到撒摩特喇，第二天到了尼亚坡里。

拼音版 徒16:11 Yúshì cóng tè luó yà kāi chuán, yīzhí xíng dào sā mó tè lā, dì èr tiān dào le ní yà bō lì.

吕振中 徒16:11 于是我们从特罗亚开船，一直走到撒摩特喇，翌日到了尼亚波利，

新译本 徒16:11 我们从特罗亚开船，直航撒摩特拉，第二天到达尼亚波利，

现代译 徒16:11 我们坐船从特罗亚出发，直开撒摩特喇，第二天到尼亚坡里。

当代译 徒16:11 我们从特罗亚开船，一直驶到撒摩特喇岛。第二天继续前进，到了尼亚坡里才登岸。

文理本 徒16:11 自特罗亚扬帆、径至撒摩特喇、次日至尼亚波利、

修订本 徒16:11 我们从特罗亚开船，直行驶到撒摩特喇，第二天到了尼亚坡里；

KJV 英 徒16:11 Therefore loosing from Troas, we came with a straight course to Samothracia, and the next day to Neapolis;

NIV 英 徒16:11 From Troas we put out to sea and sailed straight for Samothrace, and the next day on to Neapolis.

主目录 返回顶部

和合本 徒16:12 从那里来到腓立比，就是马其顿这一方的头一个城，也是罗马的驻防城。我们在这城里住了几天。

拼音版 徒16:12 Cóng nàli lái dào Féilìbǐ, jiù shì Mǎqídùn zhè yī fāng de tóu yī gè chéng. ye shì Luómǎ de zhù fáng chéng. wǒmen zaì zhè chéng lǐ zhù le jǐ tiān.

吕振中 徒16:12 从那里到了腓立比。腓立比是马其顿区域的头一个城，是个罗马的退伍兵城；我们在这城里逗留了几天。

新译本 徒16:12 从那里来到腓立比，就是马其顿地区的首要城市，是罗马的殖民地。我们在这城里住了几天。

现代译 徒16:12 从那里我们往内地走，来到马其顿第一区的一个城市〔另有些古卷作：马其顿区的主要城市或：马其顿一带，一个行政区的主要城市〕腓立比；这城也是罗马的殖民区。我们在这里住了几天。

当代译 徒16:12 不久，我们便抵达腓立比城。腓立比是马其顿的一个大城市，也是罗马帝国的殖民地。我们就在那里住了几天。

文理本 徒16:12 遂适腓立比、乃马其顿一方之首邑、罗马新疆也、我侪居此数日、

修订本 徒16:12 从那里来到腓立比，就是马其顿这一带的一个重要城市，也是罗马的驻防城。我们在这城里住了几天。

KJV 英 徒16:12 And from thence to Philippi, which is the chief city of that part of Macedonia, and a colony: and we were in that city abiding certain days.

NIV 英 徒16:12 From there we traveled to Philippi, a Roman colony and the leading city of that district of Macedonia. And we stayed there several days.

主目录 返回顶部

和合本 徒16:13 当安息日，我们出城门，到了河边，知道那里有一个祷告的地方，我们就坐下对那聚会的妇女讲道。

拼音版 徒16:13 Dàng ānxīrì, wǒmen chū chéng mén, dào le hé biān, zhīdào nàli yǒu yī gè dǎogào de dìfang, wǒmen jiù zuò xià duì nà jùhuì de fùnǚ jiǎng dào.

吕振中 徒16:13 安息之日、我们走出城门，到了河边，我们以为是个（有古卷作∶一个被认为）祷告地方；既已坐下，便对聚拢来的妇女讲论。

新译本 徒16:13 安息日我们出了城门，来到河边，以为那里是个祈祷的地方。我们坐下，对聚集的妇女讲论。

现代译 徒16:13 安息日，我们出城到了河边，心里想，那里可能有一个犹太人祷告的地方。我们坐下，向聚集在那里的妇女们讲道。

当代译 徒16:13 安息日那天，我们到城外的河边去，因为经常有犹太人在那里聚会祷告。当时已经有些妇女聚集在那里，我们便向她们讲道。

文理本 徒16:13 值安息日、出邑门至河滨、知有祈祷所、乃坐、而与会集之妇女言、

修订本 徒16:13 在安息日，我们出城门，到了河边，知道那里有一个祷告的地方，我们就坐下来对那些聚会的妇女讲道。

KJV 英 徒16:13 And on the sabbath we went out of the city by a river side, where prayer was wont to be made; and we sat down, and spake unto the women which resorted thither.

NIV 英 徒16:13 On the Sabbath we went outside the city gate to the river, where we expected to find a place of prayer. We sat down and began to speak to the women who had gathered there.

主目录 返回顶部

和合本 徒16:14 有一个卖紫色布疋的妇人，名叫吕底亚，是推雅推喇城的人，素来敬拜　神。她听见了，主就开导她的心，叫她留心听保罗所讲的话。

拼音版 徒16:14 Yǒu yī gè maì zǐse bù diǎn de fùrén, míng jiào lǚ dǐ yà, shì tuī yǎ tuī lā chéng de rén, sùlái jìngbaì shén. tā tīngjian le, zhǔ jiù kāi dǎo tāde xīn, jiào tā liú xīn tīng Bǎoluó suǒ jiǎng de huà.

吕振中 徒16:14 有一个妇人名叫吕底亚，是推雅推喇城一个卖紫色布的，素来敬拜上帝；她直听着；主敞开她的心，叫她注意保罗所讲的。

新译本 徒16:14 有一位敬畏　神的妇女，名叫吕底亚，是推雅推拉城卖紫色布的商人，她一直在听，主开启她的心，使她留心听保罗所讲的。

现代译 徒16:14 听众中有一个从推雅推喇城来的妇人，名叫吕底亚，以贩卖紫色布疋为业。她一向敬拜上帝；主敞开了她的心，使她留心聆听保罗所讲的话。

当代译 徒16:14 听众中有个卖紫色布的女人，她的名字叫吕底亚，是推雅推喇城的人，为人非常虔诚。上帝开启她的心，她便欣然接受了保罗所传的福音。

文理本 徒16:14 有妇名吕底亚、乃推雅推喇邑人、售紫布为业、素拜上帝者也、彼听之、主启其心、专向保罗所言、

修订本 徒16:14 有一个卖紫色布的妇人，名叫吕底亚，是推雅推喇城的人，素来敬拜上帝。她在听着，主就开导她的心，使她留心听保罗所讲的话。

KJV 英 徒16:14 And a certain woman named Lydia, a seller of purple, of the city of Thyatira, which worshipped God, heard us: whose heart the Lord opened, that she attended unto the things which were spoken of Paul.

NIV 英 徒16:14 One of those listening was a woman named Lydia, a dealer in purple cloth from the city of Thyatira, who was a worshiper of God. The Lord opened her heart to respond to Paul's message.

主目录 返回顶部

和合本 徒16:15 她和她一家既领了洗，便求我们说：“你们若以为我是真信主的（或作“你们若以为我是忠心侍主的”），请到我家里来住。”于是强留我们。

拼音版 徒16:15 Tā hé tā yī jiā, jì lǐng le xǐ, biàn qiú wǒmen shuō, nǐmen ruò yǐwéi wǒ shì zhēn xìn zhǔ de, ( huò zuò nǐmen ruò yǐwéi wǒ shì zhōngxīn shìfèng zhǔ de ) qǐng dào wǒ jiā lǐ lái zhù. yúshì jiàng liú wǒmen.

吕振中 徒16:15 她和她一家既领了洗，就求我们说∶「你们若以我为真信主的，就请进我家来住。」便强留我们。

新译本 徒16:15 她和她一家受了洗以后，就请求说：“你们若认为我是对主忠实的，就请到我家来住。”于是她强留我们。

现代译 徒16:15 她和她一家的人都受洗礼。随后，她请求我们：「如果你们认为我是真心信主，请到我家里来住。」於是她坚决地把我们留下。

当代译 徒16:15 吕底亚和家人接受洗礼之后，极力邀请我们到她家里去住。她说：“如果你们认为我是真心信主的话，就请到舍下小住。”她终於说服了我们。

文理本 徒16:15 妇举家受洗、求我侪曰、若以我为忠于主者、则入居我家、遂强留我侪、○

修订本 徒16:15 她和她一家都领了洗，就求我们说："你们若以为我是真心信主的，请到我家里来住。"于是她坚决请我们留下。

KJV 英 徒16:15 And when she was baptized, and her household, she besought us, saying, If ye have judged me to be faithful to the Lord, come into my house, and abide there. And she constrained us.

NIV 英 徒16:15 When she and the members of her household were baptized, she invited us to her home. "If you consider me a believer in the Lord," she said, "come and stay at my house." And she persuaded us.

主目录 返回顶部

和合本 徒16:16 后来，我们往那祷告的地方去。有一个使女迎着面来，她被巫鬼所附，用法术叫她主人们大得财利。

拼音版 徒16:16 Hòulái, wǒmen wǎng nà dǎogào de dìfang qù. yǒu yī gè shǐnǚ yíng zhe miàn lái, tā beì wū guǐ suǒ fù, yòng fǎshù, jiào tā zhǔrén dé dà cái lì.

吕振中 徒16:16 后来我们往祷告的地方去，有一个使女有巫觋的灵在身，迎着面而来；她行占卜术、使她主人们得了许多生意。

新译本 徒16:16 有一次，我们到祈祷的地方去的时候，一个被巫鬼附着的婢女迎面而来；她行占卜使主人们发了大财。

现代译 徒16:16 有一天，我们到那祷告的地方去，一个女奴迎着我们走来。这个女奴有邪灵附身，能够占卜将来的事，因此替她主人赚了好多钱。

当代译 徒16:16 一天，我们又到河边去参加祈祷会。途中遇到一个被鬼缠着的女奴，她用邪术占卜，骗了不少的钱。

文理本 徒16:16 后适祈祷所、遇一婢为卜筮之鬼所凭、以其术大利厥主、

修订本 徒16:16 后来，我们往那祷告的地方去时，有一个被占卜的灵附身的使女迎面走来，她使用法术使她的主人们发了大财。

KJV 英 徒16:16 And it came to pass, as we went to prayer, a certain damsel possessed with a spirit of divination met us, which brought her masters much gain by soothsaying:

NIV 英 徒16:16 Once when we were going to the place of prayer, we were met by a slave girl who had a spirit by which she predicted the future. She earned a great deal of money for her owners by fortune-telling.

主目录 返回顶部

和合本 徒16:17 她跟随保罗和我们，喊着说：“这些人是至高　神的仆人，对你们传说救人的道！”

拼音版 徒16:17 Tā gēnsuí Bǎoluó hé wǒmen, hǎn zhe shuō, zhèxie rén shì zhìgāo shén de púrén, duì nǐmen chuánshuō jiù rén de dào.

吕振中 徒16:17 这个女人跟随着保罗和我们，喊着说∶「这些人是至高上帝的仆人，他们把拯救之道路传布给你们。」

新译本 徒16:17 她跟着保罗和我们，喊叫说：“这些人是至高　神的仆人，向你们传讲得救的道路。”

现代译 徒16:17 她一路跟着保罗和我们，大喊说：「这些人是至高上帝的仆人，要对你们宣布那得救的道路！」

当代译 徒16:17 她整天跟着我们，大喊大叫：“这些人是至高上帝的仆人，是来宣讲得救的方法的呀！”

文理本 徒16:17 随保罗及我侪、呼曰、斯人乃至高上帝之仆、以拯救之道宣于尔曹、

修订本 徒16:17 她跟随保罗和我们，喊着说："这些人是至高上帝的仆人，对你们传讲救人的道路。"

KJV 英 徒16:17 The same followed Paul and us, and cried, saying, These men are the servants of the most high God, which shew unto us the way of salvation.

NIV 英 徒16:17 This girl followed Paul and the rest of us, shouting, "These men are servants of the Most High God, who are telling you the way to be saved."

主目录 返回顶部

和合本 徒16:18 她一连多日这样喊叫，保罗就心中厌烦，转身对那鬼说：“我奉耶稣基督的名，吩咐你从她身上出来！”那鬼当时就出来了。

拼音版 徒16:18 Tā yī lián duō rì zhèyàng hǎnjiào, Bǎoluó jiù xīn zhòng yànfán, zhuǎn shēn duì nà guǐ shuō, wǒ fèng Yēsū Jīdū de míng, fēnfu nǐ cóng tā shēnshang chūlai. nà guǐ dāngshí jiù chūlai le.

吕振中 徒16:18 她一连许多日都这样喊叫。保罗很讨厌，就转身对那鬼灵说∶「我奉耶稣基督的名嘱咐你从她身上出来。」就在那一刻、鬼灵便出来了。

新译本 徒16:18 她一连多日这样喊叫，保罗觉得厌烦，就转身对那鬼说：“我奉耶稣基督的名，命令你从她身上出来！”那鬼就立刻出来了。

现代译 徒16:18 她一连好几天这样喊叫；保罗觉得不胜其烦，就转过身来，对那邪灵说：「我奉耶稣基督的名，命令你从她身上出去！」那邪灵立刻出去了。

当代译 徒16:18 一连几天，她都是这样。保罗觉得不胜其烦，就转过身来，斥责那鬼：“我奉耶稣基督的圣名，命令你从她身上出来！”那鬼就立时逃走了。

文理本 徒16:18 如是者多日、保罗厌之、反身谓其鬼曰、我以耶稣基督名、命尔出彼、鬼即出、○

修订本 徒16:18 她一连好几天这样喊叫，保罗就心中厌烦，转身对那灵说："我奉耶稣基督的名吩咐你从她身上出来！"那灵立刻出来了。

KJV 英 徒16:18 And this did she many days. But Paul, being grieved, turned and said to the spirit, I command thee in the name of Jesus Christ to come out of her. And he came out the same hour.

NIV 英 徒16:18 She kept this up for many days. Finally Paul became so troubled that he turned around and said to the spirit, "In the name of Jesus Christ I command you to come out of her!" At that moment the spirit left her.

主目录 返回顶部

和合本 徒16:19 使女的主人们见得利的指望没有了，便揪住保罗和西拉，拉他们到市上去见首领，

拼音版 徒16:19 Shǐnǚ de zhǔrén men, jiàn dé lì de zhǐwang méiyǒu le, biàn jiū zhù Bǎoluó hé Xīlā, lá tāmen dào shì shàng qù jiàn shǒulǐng.

吕振中 徒16:19 使女的主人们见他们作生意的指望丢失了，便拉住保罗和西拉，拖到广场上的官吏面前，

新译本 徒16:19 她的主人们看见发财的希望完了，就揪住保罗和西拉，拉到市中心去见官长，

现代译 徒16:19 那女奴的主人知道他们的财源从此断绝，便揪住保罗和西拉，把他们拖到广场上见官，

当代译 徒16:19 她的主人们眼见财路断绝了，就怒气冲冲地揪住保罗和西拉，把他们拿到广场去见官，

文理本 徒16:19 婢之主见其获利之望已失、则执保罗西拉、曳入市、见有司、

修订本 徒16:19 使女的主人们见发财的指望没有了，就揪住保罗和西拉，拉他们到市上去见官；

KJV 英 徒16:19 And when her masters saw that the hope of their gains was gone, they caught Paul and Silas, and drew them into the marketplace unto the rulers,

NIV 英 徒16:19 When the owners of the slave girl realized that their hope of making money was gone, they seized Paul and Silas and dragged them into the marketplace to face the authorities.

主目录 返回顶部

和合本 徒16:20 又带到官长面前说：“这些人原是犹太人，竟骚扰我们的城，

拼音版 徒16:20 Yòu daì dào guān zhǎng miànqián shuō, zhèxie rén yuán shì Yóutaìrén, jìng sāo rǎo wǒmen de chéng,

吕振中 徒16:20 把他们带交官长，说∶「这些人是犹太人，骚扰我们的城，

新译本 徒16:20 又带到裁判官面前，说：“这些人是犹太人，扰乱我们的城市，

现代译 徒16:20 带他们到罗马官长面前，指控说：「这些人是犹太人，竟来扰乱我们的城。

当代译 徒16:20 控告他们说：“这两个犹太人，来到这里扰乱治安。

文理本 徒16:20 解于上宪曰、此犹太人也、大扰我邑、

修订本 徒16:20 又带他们到行政官长们面前，说："这些骚扰我们城的，他们是犹太人，

KJV 英 徒16:20 And brought them to the magistrates, saying, These men, being Jews, do exceedingly trouble our city,

NIV 英 徒16:20 They brought them before the magistrates and said, "These men are Jews, and are throwing our city into an uproar

主目录 返回顶部

和合本 徒16:21 传我们罗马人所不可受、不可行的规矩。”

拼音版 徒16:21 Chuán wǒmen Luómǎ rén suǒ bùke shòu, bùke xíng de guīju.

吕振中 徒16:21 传布我们罗马人所不可接受不可行的规矩。」

新译本 徒16:21 传我们罗马人不准接受、不准实行的规例。”

现代译 徒16:21 他们提倡违法的规矩，是我们罗马人所不能接受、不能实行的！」

当代译 徒16:21 他们所宣传的，是罗马法律所禁止的奇风异俗。”

文理本 徒16:21 宣我罗马人不宜受不宜行之规、

修订本 徒16:21 竟传布我们罗马人所不可接受、不可遵守的规矩。"

KJV 英 徒16:21 And teach customs, which are not lawful for us to receive, neither to observe, being Romans.

NIV 英 徒16:21 by advocating customs unlawful for us Romans to accept or practice."

主目录 返回顶部

和合本 徒16:22 众人就一同起来攻击他们。官长吩咐剥了他们的衣裳，用棍打；

拼音版 徒16:22 Zhòngrén jiù yītóng qǐlai gōngjī tāmen. guān zhǎng fēnfu bō le tāmende yīshang, yòng gùn dǎ.

吕振中 徒16:22 群众一齐起来攻击他们，官长就撕破他们的衣裳，发命令用棍子打。

新译本 徒16:22 群众一齐起来攻击他们，裁判官就剥去他们的衣服，下令用棍子打他们。

现代译 徒16:22 众也附和着攻击他们，官长就吩咐剥了他们的衣服，鞭打他们。

当代译 徒16:22 顿时间群情汹涌，法官下令把他们衣服脱下，施行笞刑。

文理本 徒16:22 群众起而攻之、上宪命褫其衣、杖之、

修订本 徒16:22 群众就一齐起来攻击他们。官长们吩咐撕开他们的衣裳，用棍子打；

KJV 英 徒16:22 And the multitude rose up together against them: and the magistrates rent off their clothes, and commanded to beat them.

NIV 英 徒16:22 The crowd joined in the attack against Paul and Silas, and the magistrates ordered them to be stripped and beaten.

主目录 返回顶部

和合本 徒16:23 打了许多棍，便将他们下在监里，嘱咐禁卒严紧看守。

拼音版 徒16:23 Dǎ le xǔduō gùn, biǎn jiāng tāmen xià zaì jiānlǐ, zhǔfu jìn zú yán jǐn kānshǒu.

吕振中 徒16:23 鞭打了许多棍，便将他们下在监里，嘱咐着监狱的妥妥当当地看守着。

新译本 徒16:23 打了很多棍，就把他们放在监牢里，吩咐狱吏严密看守。

现代译 徒16:23 兵士们狠狠地把保罗和西拉打了一顿后，把他们关进牢里，并命令看守的人严密看管。

当代译 徒16:23 他们被打到皮开肉绽之后，才关进监里，并且有狱卒严密看守。

文理本 徒16:23 杖甚、则下之狱、命狱吏固守之、

修订本 徒16:23 打了许多棍，就把他们下在监里，嘱咐狱警严紧看守。

KJV 英 徒16:23 And when they had laid many stripes upon them, they cast them into prison, charging the jailor to keep them safely:

NIV 英 徒16:23 After they had been severely flogged, they were thrown into prison, and the jailer was commanded to guard them carefully.

主目录 返回顶部

和合本 徒16:24 禁卒领了这样的命，就把他们下在内监里，两脚上了木狗。

拼音版 徒16:24 Jìn zú lǐng le zhèyàng de méng, jiù bǎ tāmen xià zaì jiānlǐ, liǎng jiǎo shàng le mù gǒu.

吕振中 徒16:24 看监狱的领了这样的嘱咐，便将他们下在内监，把他们的两脚妥妥当当地上了木狗。

新译本 徒16:24 狱吏领了命令，就把他们押入内监，两脚拴了木狗。

现代译 徒16:24 看守领命，把他们关在内监，两脚上了足枷。

当代译 徒16:24 狱卒受了上头的命令，把他们关进内牢，严密看守，还加上脚镣，以防万一。

文理本 徒16:24 狱吏受命、下之内狱、以木桎其足、

修订本 徒16:24 狱警领了这样的命令，就把他们下在内监，两脚拴在木架上。

KJV 英 徒16:24 Who, having received such a charge, thrust them into the inner prison, and made their feet fast in the stocks.

NIV 英 徒16:24 Upon receiving such orders, he put them in the inner cell and fastened their feet in the stocks.

主目录 返回顶部

和合本 徒16:25 约在半夜，保罗和西拉祷告唱诗赞美　神，众囚犯也侧耳而听。

拼音版 徒16:25 Yuē zaì bàn yè, Bǎoluó hé Xīlā, dǎogào chàng shī zànmei shén, zhòng qiúfàn ye cè er ér tīng.

吕振中 徒16:25 大约在半夜里，保罗和西拉直祷告唱诗颂赞上帝，囚犯们直注意听着。

新译本 徒16:25 约在半夜，保罗和西拉祈祷歌颂　神，囚犯们都侧耳听着。

现代译 徒16:25 约在半夜，保罗和西拉在祷告、唱诗颂赞上帝，其他的囚犯都侧耳听着。

当代译 徒16:25 保罗和西拉半夜起来，祈祷唱诗赞美上帝，其他的囚犯都侧耳倾听。

文理本 徒16:25 夜半、保罗西拉载祷载咏、颂美上帝、诸囚倾听、

修订本 徒16:25 约在半夜，保罗和西拉正在祷告，唱诗赞美上帝，众囚犯也侧耳听着的时候，

KJV 英 徒16:25 And at midnight Paul and Silas prayed, and sang praises unto God: and the prisoners heard them.

NIV 英 徒16:25 About midnight Paul and Silas were praying and singing hymns to God, and the other prisoners were listening to them.

主目录 返回顶部

和合本 徒16:26 忽然地大震动，甚至监牢的地基都摇动了，监门立刻全开，众囚犯的锁链也都松开了。

拼音版 徒16:26 Hūrán dì dà zhèndòng, shènzhì jiàn laó de dìjī dōu yáodòng le. jiàn mén lìkè quán kāi, zhòng qiúfàn de suǒliàn ye dōu sōng kāi le.

吕振中 徒16:26 蓦然间起了大地震，甚至监狱的根基都摇动了，所有的门立时开了，大家的锁众囚犯的锁才也都松掉了。

新译本 徒16:26 忽然发生了大地震，以致监牢的地基都摇动起来，所有的监门立刻开了，囚犯的锁炼都松了。

现代译 徒16:26 忽然有剧烈的地震，连监狱的地基也摇动了；一下子所有的监门都开了，囚犯的锁着也都掉落。

当代译 徒16:26 突然间地大震动，整座监狱的地基都动摇起来；监牢里所有的门都被震开，连囚犯的枷锁都脱落了。

文理本 徒16:26 地忽大震、狱基动摇、诸门顿启、囚之械系尽解、

修订本 徒16:26 忽然，地大震动，甚至监牢的地基都摇动了，监门立刻全开，众囚犯的锁链也都解开了。

KJV 英 徒16:26 And suddenly there was a great earthquake, so that the foundations of the prison were shaken: and immediately all the doors were opened, and every one's bands were loosed.

NIV 英 徒16:26 Suddenly there was such a violent earthquake that the foundations of the prison were shaken. At once all the prison doors flew open, and everybody's chains came loose.

主目录 返回顶部

和合本 徒16:27 禁卒一醒，看见监门全开，以为囚犯已经逃走，就拔刀要自杀。

拼音版 徒16:27 Jìn zú yī xǐng, kànjian jiàn mén quán kāi, yǐwéi qiúfàn yǐjing taó zǒu, jiù bá dāo yào zì shā.

吕振中 徒16:27 看监狱的一睡醒了，看见监门全开着，以为囚犯都逃脱了，就拔了刀，要自杀。

新译本 徒16:27 狱吏醒过来，看见监门全开，以为囚犯都已经逃脱了，就拔出刀来想要自刎。

现代译 徒16:27 看守醒了过来，看见监门都敞开，以为所有的囚犯都逃掉了，就拔出刀来，想要自杀。

当代译 徒16:27 狱卒从梦中惊醒，看见监门尽开，以为囚犯一定跑光了，就想拔刀自刎。

文理本 徒16:27 狱吏寤、见狱门启、拔刀将自杀、意诸囚已逃也、

修订本 徒16:27 狱警一醒，看见监门全开，以为囚犯已经逃走，就拔刀要自杀。

KJV 英 徒16:27 And the keeper of the prison awaking out of his sleep, and seeing the prison doors open, he drew out his sword, and would have killed himself, supposing that the prisoners had been fled.

NIV 英 徒16:27 The jailer woke up, and when he saw the prison doors open, he drew his sword and was about to kill himself because he thought the prisoners had escaped.

主目录 返回顶部

和合本 徒16:28 保罗大声呼叫说：“不要伤害自己！我们都在这里。”

拼音版 徒16:28 Bǎoluó dàshēng hūjiào shuō, búyào shānghaì zìjǐ, wǒmen dōu zaì zhèlǐ.

吕振中 徒16:28 保罗大声呼喊说∶「别杀害自己，我们都在这里。」

新译本 徒16:28 保罗大声呼叫说：“不要伤害自己，我们都在这里！”

现代译 徒16:28 保罗一看见，大声呼喊：「不要伤害自己，我们都在这里！」

当代译 徒16:28 保罗见状，大声喝止：“不要自寻短见，我们都在这里！”

文理本 徒16:28 保罗大声呼曰、毋自戕、我侪咸在、

修订本 徒16:28 保罗大声呼叫："不要伤害自己！我们都在这里。"

KJV 英 徒16:28 But Paul cried with a loud voice, saying, Do thyself no harm: for we are all here.

NIV 英 徒16:28 But Paul shouted, "Don't harm yourself! We are all here!"

主目录 返回顶部

和合本 徒16:29 禁卒叫人拿灯来，就跳进去，战战兢兢地俯伏在保罗、西拉面前，

拼音版 徒16:29 Jīn zú jiào rén ná dēng lái, jiù tiào jìn qù, zhàn zhàn jìng jìng de, fǔfú zaì Bǎoluó Xīlā miànqián.

吕振中 徒16:29 看监狱的要了灯光，就蹦跳冲进去，战战兢兢，拜倒在保罗西拉面前；

新译本 徒16:29 狱吏叫人拿了灯来，就冲进去，战战兢兢地俯伏在保罗和西拉面前，

现代译 徒16:29 看守叫人拿灯来，冲了进去，战战兢兢地俯伏在保罗和西拉脚前。

当代译 徒16:29 狱卒连忙叫人拿灯过来，战战兢兢地走进内牢，伏在保罗和西拉面前，又恭恭敬敬地带他们出来，

文理本 徒16:29 狱吏索火跃入、战栗伏于保罗西拉前、

修订本 徒16:29 狱警叫人拿灯来，就冲进去，战战兢兢地俯伏在保罗和西拉面前。

KJV 英 徒16:29 Then he called for a light, and sprang in, and came trembling, and fell down before Paul and Silas,

NIV 英 徒16:29 The jailer called for lights, rushed in and fell trembling before Paul and Silas.

主目录 返回顶部

和合本 徒16:30 又领他们出来，说：“二位先生，我当怎样行才可以得救？”

拼音版 徒16:30 Yòu lǐng tāmen chūlai shuō, èr wèi xiānsheng, wǒ dàng zenyàng xíng cáinéng déjiù.

吕振中 徒16:30 又领他们出来说∶「二位先生（希腊文作∶主），我应当怎样行，才可以得救？」

新译本 徒16:30 随后领他们出来，说：“先生，我应该作什么才可以得救？”

现代译 徒16:30 接着，他领他们出来，问说：「两位先生，我该做甚麽才能够得救呢？」

当代译 徒16:30 然后问：“先生，我该怎样做，才能得救？”

文理本 徒16:30 导之出、曰、主、我当何为而得救、

修订本 徒16:30 然后狱警领他们出来，说："二位先生，我必须做什么才可以得救？"

KJV 英 徒16:30 And brought them out, and said, Sirs, what must I do to be saved?

NIV 英 徒16:30 He then brought them out and asked, "Sirs, what must I do to be saved?"

主目录 返回顶部

和合本 徒16:31 他们说：“当信主耶稣，你和你一家都必得救。”

拼音版 徒16:31 Tāmen shuō, dàng xìn zhǔ Yēsū, nǐ hé nǐ yī jiā dōu bì déjiù.

吕振中 徒16:31 他们说∶「信主耶稣、就可以得救，你和你一家。」

新译本 徒16:31 他们说：“当信主耶稣，你和你一家人都必定得救。”

现代译 徒16:31 他们说：「信主耶稣，你和你一家人就会得救。」

当代译 徒16:31 “你们要相信主耶稣基督，一家人就必定得救。”

文理本 徒16:31 曰、信主耶稣、尔与尔家必得救矣、

修订本 徒16:31 他们说："当信主耶稣，你和你一家都必得救。"

KJV 英 徒16:31 And they said, Believe on the Lord Jesus Christ, and thou shalt be saved, and thy house.

NIV 英 徒16:31 They replied, "Believe in the Lord Jesus, and you will be saved--you and your household."

主目录 返回顶部

和合本 徒16:32 他们就把主的道讲给他和他全家的人听。

拼音版 徒16:32 Tāmen jiù bǎ zhǔ de dào, jiǎng gei tā hé tā quán jiā de rén tīng.

吕振中 徒16:32 他们就把主（有古卷作∶上帝）的道讲给他、同所有在他家里的人听。

新译本 徒16:32 他们就把主的道，讲给他和他全家的人听。

现代译 徒16:32 两人又向他和他全家的人讲解主的道。

当代译 徒16:32 保罗和西拉就向狱卒全家传讲上帝的道。

文理本 徒16:32 遂以主道语之、及凡在其家者、

修订本 徒16:32 他们就把主的道讲给他和他全家的人听。

KJV 英 徒16:32 And they spake unto him the word of the Lord, and to all that were in his house.

NIV 英 徒16:32 Then they spoke the word of the Lord to him and to all the others in his house.

主目录 返回顶部

和合本 徒16:33 当夜，就在那时候，禁卒把他们带去，洗他们的伤；他和属乎他的人立时都受了洗。

拼音版 徒16:33 Dàng yè jiù zaì nàshíhòu, jìn zú bǎ tāmen daì qù, xǐ tāmende shāng. tā hé shǔ hū tāde rén, lìshí dōu shòu le xǐ.

吕振中 徒16:33 就在当夜那一点钟，看监狱的便将使徒带到一边，洗他们的鞭伤，他和所有属他的人立时就受了洗礼。

新译本 徒16:33 就在当夜的那个时候，狱吏领他们去洗伤，狱吏和他家人都受了洗，

现代译 徒16:33 当夜，就在那个时候，看守把他们带去洗涤伤口；他和他的一家立刻都受了洗礼。

当代译 徒16:33 狱卒又为两人洗涤伤口。他和一家老少即时受了洗礼。

文理本 徒16:33 是夜是时、狱吏携二人濯其伤、与其家人即受洗焉、

修订本 徒16:33 当夜，就在那时候，狱警把他们带去，洗他们的伤；他和他所有的家人立刻都受了洗。

KJV 英 徒16:33 And he took them the same hour of the night, and washed their stripes; and was baptized, he and all his, straightway.

NIV 英 徒16:33 At that hour of the night the jailer took them and washed their wounds; then immediately he and all his family were baptized.

主目录 返回顶部

和合本 徒16:34 于是禁卒领他们上自己家里去，给他们摆上饭。他和全家，因为信了　神，都很喜乐。

拼音版 徒16:34 Yúshì jìn zú lǐng tāmen shàng zìjǐ jiā lǐ qù, gei tāmen bǎi shàng fàn, tā hé quán jiā, yīnwei xìn le shén, dōu hen xǐlè.

吕振中 徒16:34 又领使徒上家里去，摆上饭席，他和全家都因信了上帝而欢乐。

新译本 徒16:34 就带他们到家里，摆上饭食，他和全家因信了　神就大大喜乐。

现代译 徒16:34 他请保罗和西拉上自己的家，让他们吃了东西。他和全家满有喜乐，因为他们都信了上帝。

当代译 徒16:34 他又兴高采烈地招待两人回家吃饭，庆祝全家信主。

文理本 徒16:34 遂延之入室、为之具餐、既信上帝、举家喜甚、○

修订本 徒16:34 于是狱警领他们上自己的家里去，给他们摆上饭。他和全家的人，因为信了上帝，都满心喜乐。

KJV 英 徒16:34 And when he had brought them into his house, he set meat before them, and rejoiced, believing in God with all his house.

NIV 英 徒16:34 The jailer brought them into his house and set a meal before them; he was filled with joy because he had come to believe in God--he and his whole family.

主目录 返回顶部

和合本 徒16:35 到了天亮，官长打发差役来说：“释放那两个人吧！”

拼音版 徒16:35 Dào le tiān liàng, guān zhǎng dǎfa chāiyì lái shuō, shìfàng nà liǎng gèrén bā.

吕振中 徒16:35 到了天亮，官长差遣衙役来说∶「释放那些人。」

新译本 徒16:35 到了天亮，裁判官派法警来，说：“放了这些人！”

现代译 徒16:35 第二天一早，罗马的官长派警官去说：「把那两个人放了吧！」

当代译 徒16:35 第二天早上，官府派衙差来，吩咐狱卒放人。

文理本 徒16:35 及旦、上宪遣隶曰、释此二人、

修订本 徒16:35 到了天亮，官长们打发差役来，说："释放那两个人吧。"

KJV 英 徒16:35 And when it was day, the magistrates sent the serjeants, saying, Let those men go.

NIV 英 徒16:35 When it was daylight, the magistrates sent their officers to the jailer with the order: "Release those men."

主目录 返回顶部

和合本 徒16:36 禁卒就把这话告诉保罗，说：“官长打发人来叫释放你们。如今可以出监，平平安安地去吧！”

拼音版 徒16:36 Jìn zú jiù bǎ zhè huà gàosu Bǎoluó shuō, guān zhǎng dǎfa rén lái jiào shìfàng nǐmen. rújīn keyǐ chū jiàn, píng píngān ān de qù bā.

吕振中 徒16:36 看监狱的就把这些话告诉保罗说∶「官长差遣人来，叫释放你们呢。那你们如今就出监，安心（有古卷无『安心』）去吧。」

新译本 徒16:36 狱吏就把这话告诉保罗，说：“裁判官派人来释放你们，现在可以出来，平平安安地去吧！”

现代译 徒16:36 看守就对保罗说：「官长有令释放你和西拉，你们现在可以出狱，安心地去吧。」

当代译 徒16:36 狱卒转告保罗、西拉，可以自行离去。

文理本 徒16:36 狱吏以斯言告保罗曰、上宪遣人释尔、今可出、安然而去、

修订本 徒16:36 狱警就把这些话告诉保罗："官长们打发人来，要释放你们，现在可以出监，平平安安去吧。"

KJV 英 徒16:36 And the keeper of the prison told this saying to Paul, The magistrates have sent to let you go: now therefore depart, and go in peace.

NIV 英 徒16:36 The jailer told Paul, "The magistrates have ordered that you and Silas be released. Now you can leave. Go in peace."

主目录 返回顶部

和合本 徒16:37 保罗却说：“我们是罗马人，并没有定罪，他们就在众人面前打了我们，又把我们下在监里，现在要私下撵我们出去吗？这是不行的。叫他们自己来领我们出去吧！”

拼音版 徒16:37 Bǎoluó què shuō, wǒmen shì Luómǎ rén, bìng méiyǒu dìng zuì, tāmen jiù zaì zhòngrén miànqián dǎ le wǒmen, yòu bǎ wǒmen xià zaì jiānlǐ. xiànzaì yào sīxià niǎn wǒmen chū qù má, zhè shì bù xíng de. jiào tāmen zìjǐ lái lǐng wǒmen chū qù bā.

吕振中 徒16:37 保罗却对他们说∶「我们本是罗马人，又是没受定罪的；他们在公众面前打了我们，给下在监里；如今要私下里把我们撵出去阿？绝对不行！不，他们要亲自来，领我们出去！」

新译本 徒16:37 保罗对他们说：“我们是罗马人，还没有定罪，他们就公开打我们，又放在监里；现在要私下赶我们出去吗？不行！他们应当亲自来，领我们出去！”

现代译 徒16:37 可是，保罗对警官说：「我们是罗马公民，并没有被定罪，他们却当众鞭打我们，又把我们关进牢里。现在他们想把我们偷偷地送走；这是不行的！叫罗马官长亲自来领我们出去吧！」

当代译 徒16:37 不料保罗却说：“没那麽容易，我们是罗马公民，他们不经审讯就当众鞭打，又把我们关进牢里。现在却想偷偷打发我们离开。我们不走！除非他们亲自来请我们出去。”

文理本 徒16:37 保罗曰、我侪罗马人也、未定罪、而于众前扑之、且下狱、今欲私出我乎、必不可、宜自来引我出也、

修订本 徒16:37 保罗却说："我们是罗马人，并没有定罪，他们竟在公众面前打了我们，又把我们下在监里；现在要私下赶我们出去吗？这不行！叫他们自己来领我们出去吧！"

KJV 英 徒16:37 But Paul said unto them, They have beaten us openly uncondemned, being Romans, and have cast us into prison; and now do they thrust us out privily? nay verily; but let them come themselves and fetch us out.

NIV 英 徒16:37 But Paul said to the officers: "They beat us publicly without a trial, even though we are Roman citizens, and threw us into prison. And now do they want to get rid of us quietly? No! Let them come themselves and escort us out."

主目录 返回顶部

和合本 徒16:38 差役把这话回禀官长。官长听见他们是罗马人，就害怕了，

拼音版 徒16:38 Chāiyì bǎ zhè huà huí bǐng guān zhǎng. guān zhǎng tīngjian tāmen shì Luómǎ rén, jiù haìpà le.

吕振中 徒16:38 衙役把这些话回报告官长们。官长们听说他们是罗马人。就害怕，

新译本 徒16:38 法警把这番话回报裁判官，裁判官听说他们是罗马人，就害怕起来，

现代译 徒16:38 警官把这些话报告官长。他们一听见保罗和西拉是罗马公民，心里害怕，

当代译 徒16:38 衙差回报官长。官长一听见保罗和西拉都是罗马公民，就怕得要死，

文理本 徒16:38 隶以此言覆上宪、上宪闻其为罗马人、则惧、

修订本 徒16:38 差役把这些话回禀官长们；官长们听见他们是罗马人，就害怕了，

KJV 英 徒16:38 And the serjeants told these words unto the magistrates: and they feared, when they heard that they were Romans.

NIV 英 徒16:38 The officers reported this to the magistrates, and when they heard that Paul and Silas were Roman citizens, they were alarmed.

主目录 返回顶部

和合本 徒16:39 于是来劝他们，领他们出来，请他们离开那城。

拼音版 徒16:39 Yúshì lái quàn tāmen, lǐng tāmen chūlai, qǐng tāmen líkāi nà chéng.

吕振中 徒16:39 便来劝他们，领他们出监，请求他们离开那城。

新译本 徒16:39 于是来请求他们，领他们出监之后，就请他们离开那城。

现代译 徒16:39 就到监狱里向他们道歉，领他们出来，请他们离开那城。

当代译 徒16:39 连忙到狱中，低声下气地请求他们离狱，又央求他们离开腓立比。

文理本 徒16:39 遂来谢焉、引之出、请去其邑、

修订本 徒16:39 于是来劝他们，领他们出来，请他们离开那城。

KJV 英 徒16:39 And they came and besought them, and brought them out, and desired them to depart out of the city.

NIV 英 徒16:39 They came to appease them and escorted them from the prison, requesting them to leave the city.

主目录 返回顶部

和合本 徒16:40 二人出了监，往吕底亚家里去，见了弟兄们，劝慰他们一番，就走了。

拼音版 徒16:40 `Er rén chū le jiàn, wǎng lǚ dǐ yà jiā lǐ qù. jiàn le dìxiōng men, quànwèi tāmen yī fān, jiù zǒu le.

吕振中 徒16:40 二人从监里出来，进吕底亚家里；见了弟兄，就鼓励他们；然后出行。

新译本 徒16:40 两人出了监，就到吕底亚的家里去，见了弟兄们，劝勉他们一番，就离开了。

现代译 徒16:40 保罗和西拉出了监门，就往吕底亚的家去，在那里见到弟兄们，劝慰他们一番，然后离开。

当代译 徒16:40 他们回到吕底亚家中，再一次劝勉信徒之后，才动身离开。

文理本 徒16:40 二人出狱、入吕底亚室、见兄弟而慰之、乃去、

修订本 徒16:40 二人出了监牢，往吕底亚家里去，见了弟兄们，劝慰他们一番，就离开了。

KJV 英 徒16:40 And they went out of the prison, and entered into the house of Lydia: and when they had seen the brethren, they comforted them, and departed.

NIV 英 徒16:40 After Paul and Silas came out of the prison, they went to Lydia's house, where they met with the brothers and encouraged them. Then they left.


使徒行传第17章 - 使徒行传 - 基督教圣经——十版本对照圣经

 使徒行传第17章 - 使徒行传 - 基督教圣经——十版本对照圣经 章

和合本 徒17:1 保罗和西拉经过暗妃坡里、亚波罗尼亚，来到帖撒罗尼迦，在那里有犹太人的会堂。

拼音版 徒17:1 Bǎoluó hé Xīlā, jīngguò àn fēi bō lǐ, yà bō luó ní yà, lái dào tiè sǎ luó ní jiā, zaì nàli yǒu Yóutaìrén de gōngtáng.

吕振中 徒17:1 保罗西拉旅行过暗妃波里、亚波罗尼亚，来到帖撒罗尼迦，在那里有犹太人的会堂。

新译本 徒17:1 保罗和西拉经过暗非波里、亚波罗尼亚，来到帖撒罗尼迦，在那里有犹太人的会堂。

现代译 徒17:1 保罗和西拉继续他们的旅程，经过暗妃坡里、亚波罗尼亚，来到帖撒罗尼迦，在那里有犹太人的会堂。

当代译 徒17:1 保罗和西拉经过暗非坡里和亚波罗尼亚二城，到了帖撒罗尼迦。保罗照着以往的习惯到犹太会堂去。

文理本 徒17:1 经行暗妃波里、亚波罗尼亚、至帖撒罗尼迦、有犹太人会堂、

修订本 徒17:1 保罗和西拉经过暗妃坡里、亚波罗尼亚，来到帖撒罗尼迦，在那里有犹太人的会堂。

KJV 英 徒17:1 Now when they had passed through Amphipolis and Apollonia, they came to Thessalonica, where was a synagogue of the Jews:

NIV 英 徒17:1 When they had passed through Amphipolis and Apollonia, they came to Thessalonica, where there was a Jewish synagogue.

主目录 返回顶部

和合本 徒17:2 保罗照他素常的规矩进去，一连三个安息日，本着圣经与他们辩论，

拼音版 徒17:2 Bǎoluó zhào tā sùcháng de guīju jìn qù, yī lián sān gè ānxīrì, ben zhe Shèngjīng yǔ tāmen biànlùn,

吕振中 徒17:2 保罗照他素常所行的进去，一连三个安息日，根据经典和他们辩论，

新译本 徒17:2 保罗照他的习惯进去，一连三个安息日，根据圣经与他们辩论，

现代译 徒17:2 保罗照习惯进会堂，连续叁个安息日，根据圣经跟人家辩论，

当代译 徒17:2 他一连用叁个安息日向当地人讲解圣经，

文理本 徒17:2 保罗依然入之、历三安息日、本诸经与人辩论、

修订本 徒17:2 保罗照他素常的规矩进去，一连三个安息日，根据圣经与他们辩论，

KJV 英 徒17:2 And Paul, as his manner was, went in unto them, and three sabbath days reasoned with them out of the scriptures,

NIV 英 徒17:2 As his custom was, Paul went into the synagogue, and on three Sabbath days he reasoned with them from the Scriptures,

主目录 返回顶部

和合本 徒17:3 讲解陈明基督必须受害，从死里复活；又说：“我所传与你们的这位耶稣，就是基督。”

拼音版 徒17:3 Jiǎngjie chén míng Jīdū bìxū shòu haì, cóng sǐ lǐ fùhuó. yòu shuō, wǒ suǒ chuán yǔ nǐmen de zhè wèi Yēsū, jiù shì Jīdū.

吕振中 徒17:3 开讲陈明上帝所膏立者必须受害，从死人中复起。又说∶「我向你们传扬的这位耶稣，就是上帝所膏立者。

新译本 徒17:3 讲解证明基督必须受害，从死人中复活，说：“我所传给你们的这位耶稣，就是基督。”

现代译 徒17:3 讲解并证明基督必须受害，然后从死里复活。他说：「我对你们传扬的这位耶稣，就是基督。」

当代译 徒17:3 见证耶稣是救主基督，并解释他一定要受害和复活的原因。

文理本 徒17:3 于基督当受害、自死复起、阐发而指陈之、又云、我所宣于尔之耶稣、即基督也、

修订本 徒17:3 讲解和说明基督必须受害，从死人中复活；又说："我所传给你们的这位耶稣就是基督。"

KJV 英 徒17:3 Opening and alleging, that Christ must needs have suffered, and risen again from the dead; and that this Jesus, whom I preach unto you, is Christ.

NIV 英 徒17:3 explaining and proving that the Christ had to suffer and rise from the dead. "This Jesus I am proclaiming to you is the Christ," he said.

主目录 返回顶部

和合本 徒17:4 他们中间有些人听了劝，就附从保罗和西拉，并有许多虔敬的希利尼人，尊贵的妇女也不少。

拼音版 徒17:4 Tāmen zhōngjiān yǒu xiē rén tīng le quàn, jiù fù cóng Bǎoluó hé Xīlā. bìng yǒu xǔduō qiánjìng de Xīlà rén, zūnguì de fùnǚ ye bù shǎo.

吕振中 徒17:4 他们中间有些人受了劝，就附从保罗和西拉，有一大群虔敬的希利尼人，做领袖的妇女（有古卷作∶做领袖者的太太）也不少。

新译本 徒17:4 他们中间有人给说服了，就附从了保罗和西拉；还有一大群虔诚的希腊人，和不少显要的妇女。

现代译 徒17:4 其中有些人信了，成为保罗和西拉的同道；有好些敬拜上帝的希腊人和妇女界的领袖也信了。

当代译 徒17:4 不少人被保罗说服，信了耶稣，其中有许多是敬畏上帝的希腊人和贵妇。

文理本 徒17:4 中有数人受劝、附于保罗西拉、又敬虔之希利尼人甚多、贵妇亦不少、

修订本 徒17:4 他们中间有些人听了劝，就跟从保罗和西拉，还有许多虔敬的希腊人，尊贵的妇女也不少。

KJV 英 徒17:4 And some of them believed, and consorted with Paul and Silas; and of the devout Greeks a great multitude, and of the chief women not a few.

NIV 英 徒17:4 Some of the Jews were persuaded and joined Paul and Silas, as did a large number of God-fearing Greeks and not a few prominent women.

主目录 返回顶部

和合本 徒17:5 但那不信的犹太人心里嫉妒，招聚了些市井匪类，搭夥成群，耸动合城的人闯进耶孙的家，要将保罗、西拉带到百姓那里。

拼音版 徒17:5 Dàn nà bù xìn de Yóutaìrén xīnli jídù, zhāo jù le xiē shì jǐng fei leì, dā huǒ chéngqún, sǒng dòng hé chéng de rén, chuǎng jìn yé sūn de jiā, yào jiāng Bǎoluó Xīlā daì dào bǎixìng nàli.

吕振中 徒17:5 但是犹太人却起了妒忌的心，招聚些市井恶人，搭夥成群，轰乱那城，闯进耶孙的家，想法子要将保罗西拉带交民众。

新译本 徒17:5 但犹太人嫉妒起来，招聚了一些市井流氓，纠合成群，骚动全城，冲进了耶孙的家，搜索保罗和西拉，要把他们交给民众。

现代译 徒17:5 可是，当地的犹太人心里嫉妒，召集了一些市井无赖，纠合成群，在城里引起暴动。他们闯进耶孙的家，要找保罗和西拉，把他们拉去交给暴民；

当代译 徒17:5 那些不信主的犹太人却妒火中烧，他们煽动一大群市井无赖，联合起来暴动，搅到满城风雨。最后还闯进了耶孙的家中，企图把保罗和西拉揪出示众。

文理本 徒17:5 但犹太人妒之、招纳市井匪类、聚集群众、使阖邑鼓噪、突至耶孙室、欲取二人以予民、

修订本 徒17:5 但不信的犹太人心里嫉妒，聚集了些市井流氓，搭伙成群，煽动全城的人闯进耶孙的家，要把保罗和西拉带到民众那里。

KJV 英 徒17:5 But the Jews which believed not, moved with envy, took unto them certain lewd fellows of the baser sort, and gathered a company, and set all the city on an uproar, and assaulted the house of Jason, and sought to bring them out to the people.

NIV 英 徒17:5 But the Jews were jealous; so they rounded up some bad characters from the marketplace, formed a mob and started a riot in the city. They rushed to Jason's house in search of Paul and Silas in order to bring them out to the crowd.

主目录 返回顶部

和合本 徒17:6 找不着他们，就把耶孙和几个弟兄拉到地方官那里，喊叫说：“那搅乱天下的也到这里来了！

拼音版 徒17:6 Zhǎo bù zhe tāmen, jiù bǎ yé sūn hé jǐ gè dìxiōng, lá dào dìfang guān nàli, hǎnjiào shuō, nà jiǎoluàn tiān xià de, ye dào zhèlǐ lái le.

吕振中 徒17:6 找不着他们，就把耶孙和几个弟兄拖到众城官那里，呼喊着说∶「这些搅乱天下的也到这里来了！

新译本 徒17:6 搜索不到他们，就把耶孙和几个弟兄，拉到地方长官那里，喊叫着说：“这些扰乱天下的人，也到这里来了，

现代译 徒17:6 可是找不着，竟把耶孙和其他几个弟兄拉去见地方官，控诉说：「这班扰乱天下的人，现在来到本城，

当代译 徒17:6 他们搜遍了整个房子也找不到人，於是迁怒在耶孙和几个信徒身上，强把他们拉到政府官员面前，

文理本 徒17:6 不遇、则曳耶孙、与数兄弟、至邑宰前、呼曰、扰乱天下者亦至此矣、

修订本 徒17:6 那些人找不着他们，就把耶孙和几个弟兄拉到地方官那里，喊叫着："这些搅乱天下的人也到这里来了，

KJV 英 徒17:6 And when they found them not, they drew Jason and certain brethren unto the rulers of the city, crying, These that have turned the world upside down are come hither also;

NIV 英 徒17:6 But when they did not find them, they dragged Jason and some other brothers before the city officials, shouting: "These men who have caused trouble all over the world have now come here,

主目录 返回顶部

和合本 徒17:7 耶孙收留他们。这些人都违背凯撒的命令，说另有一个王耶稣。”

拼音版 徒17:7 Yé sūn shōu liú tāmen. zhèxie rén dōu wéibeì Gāisǎ de mìnglìng, shuō Lìng yǒu yī gè wáng Yēsū.

吕振中 徒17:7 耶孙招待他们。这些人都作违背该撒诏谕的事，说另有一个人耶稣是王。」

新译本 徒17:7 耶孙却收留他们。这些人都违背凯撒的法令，说另外还有一个王耶稣。”

现代译 徒17:7 耶孙竟收留他们在家里！他们破坏皇上的谕令，说是另有一个王，名叫耶稣。」

当代译 徒17:7 口口声声说他们叛国，窝藏了那些到处作乱，宣传“耶稣是新王”的罪犯。

文理本 徒17:7 耶孙纳之、此辈所行、违该撒命、言有他王耶稣也、

修订本 徒17:7 耶孙竟收留他们。这些人都违背凯撒的命令，说另有一个王耶稣。"

KJV 英 徒17:7 Whom Jason hath received: and these all do contrary to the decrees of Caesar, saying that there is another king, one Jesus.

NIV 英 徒17:7 and Jason has welcomed them into his house. They are all defying Caesar's decrees, saying that there is another king, one called Jesus."

主目录 返回顶部

和合本 徒17:8 众人和地方官听见这话，就惊慌了，

拼音版 徒17:8 Zhòngrén hé dìfang guān, tīngjian zhè huà, jiù jīnghuāng le.

吕振中 徒17:8 他们使群众和城官们听见了这些事而大为震才不安。

新译本 徒17:8 群众和地方长官听见这话，就惊慌起来，

现代译 徒17:8 这些话使群众和地方官起了一场骚动。

当代译 徒17:8 政府官员和群众听后，甚感不安。

文理本 徒17:8 众民与邑宰闻之、则悚惧、

修订本 徒17:8 众人和地方官听见这些话，就惶恐了，

KJV 英 徒17:8 And they troubled the people and the rulers of the city, when they heard these things.

NIV 英 徒17:8 When they heard this, the crowd and the city officials were thrown into turmoil.

主目录 返回顶部

和合本 徒17:9 于是取了耶孙和其余之人的保状，就释放了他们。

拼音版 徒17:9 Yúshì qǔ le yé sūn hé qíyú zhī rén de bǎo zhuàng, jiù shìfàng le tāmen.

吕振中 徒17:9 城官就从耶孙和其余的人取了保状，释放他们。

新译本 徒17:9 取得耶孙和其余的人签保后，才放了他们。

现代译 徒17:9 地方官命令耶孙和其他的人缴款具保，然后释放他们。

当代译 徒17:9 结果还是命令耶孙等人签保，然后释放他们。

文理本 徒17:9 乃取耶孙与余人之保而释之、○

修订本 徒17:9 于是收了耶孙和其余的人的保证金后，释放了他们。

KJV 英 徒17:9 And when they had taken security of Jason, and of the other, they let them go.

NIV 英 徒17:9 Then they made Jason and the others post bond and let them go.

主目录 返回顶部

和合本 徒17:10 弟兄们随即在夜间打发保罗和西拉往庇哩亚去。二人到了，就进入犹太人的会堂。

拼音版 徒17:10 Dìxiōng men, suí jì zaì yè jiàn dǎfa Bǎoluó hé Xīlā wǎng bì lǐ yà qù. èr rén dào le, jiù jìnrù Yóutaìrén de gōngtáng.

吕振中 徒17:10 弟兄们随即乘夜打发保罗西拉出行，往庇哩亚去。他们到了那里，就进入犹太人的会堂。

新译本 徒17:10 弟兄们当夜立刻送保罗和西拉往比里亚去。二人到了，就进入犹太人的会堂。

现代译 徒17:10 一到晚上，弟兄们立刻送保罗和西拉往庇哩亚去。他们到了那里，就进犹太人的会堂。

当代译 徒17:10 弟兄们趁着黑夜，把保罗和西拉送走，往庇哩亚城去。他们两人一到达目的地，就到犹太会堂去传扬福音。

文理本 徒17:10 兄弟乘夜、急遣保罗西拉往庇哩亚、至则入犹太人会堂、

修订本 徒17:10 当夜，弟兄们立刻送保罗和西拉往庇哩亚去；二人到了，就进入犹太人的会堂。

KJV 英 徒17:10 And the brethren immediately sent away Paul and Silas by night unto Berea: who coming thither went into the synagogue of the Jews.

NIV 英 徒17:10 As soon as it was night, the brothers sent Paul and Silas away to Berea. On arriving there, they went to the Jewish synagogue.

主目录 返回顶部

和合本 徒17:11 这地方的人贤于帖撒罗尼迦的人，甘心领受这道，天天考查圣经，要晓得这道是与不是。

拼音版 徒17:11 Zhè dìfang de rén, xián yú tie sǎ luó ní jiā de rén, gānxīn lǐngshòu zhè dào, tiāntiān kǎo zhā Shèngjīng, yào xiǎodé zhè dào, shì yǔ bù shì.

吕振中 徒17:11 这里的人比在帖撒罗尼迦的高尚；他们很热心地接受这道，天天考查经典、看这些事是不是这样。

新译本 徒17:11 这里的人，比帖撒罗尼迦人开明，热切接受主的道，天天考查圣经，要知道所听的是否与圣经相符。

现代译 徒17:11 这里的人比帖撒罗尼迦人开明。他们热心地倾听信息，每天查考圣经，要知道保罗所说的是不是真实。

当代译 徒17:11 当地的人比帖撒罗尼迦人通情达理，非常乐意接受福音，而且还天天查考圣经，研究保罗的话是否真确。

文理本 徒17:11 此邑之人、贤于帖撒罗尼迦人、以其乐于受道、日究经文、果如此否、

修订本 徒17:11 这地方的犹太人比帖撒罗尼迦的人开明，热心领受这道，天天查考圣经，要知道这道是否真实。

KJV 英 徒17:11 These were more noble than those in Thessalonica, in that they received the word with all readiness of mind, and searched the scriptures daily, whether those things were so.

NIV 英 徒17:11 Now the Bereans were of more noble character than the Thessalonians, for they received the message with great eagerness and examined the Scriptures every day to see if what Paul said was true.

主目录 返回顶部

和合本 徒17:12 所以他们中间多有相信的，又有希利尼尊贵的妇女，男子也不少。

拼音版 徒17:12 Suǒyǐ tāmen zhōngjiān duō yǒu xiāngxìn de. yòu yǒu Xīlà zūnguì de fùnǚ, nánzǐ ye bù shǎo.

吕振中 徒17:12 所以他们中间有许多相信，也有好些希利尼的高贵妇女，男人也不少。

新译本 徒17:12 结果他们中间有很多人信了，也有高贵的希腊妇女，男的也不少。

现代译 徒17:12 他们当中有许多人信了；有许多希腊上流社会的妇女和希腊男子也信了。

当代译 徒17:12 结果很多人相信了耶稣，包括不少希腊的贵妇，男的也有不少。

文理本 徒17:12 故其中多信者、又有希利尼贵妇、及男子亦不少、

修订本 徒17:12 所以，他们中间有许多信了，又有希腊的尊贵妇人，男人也不少。

KJV 英 徒17:12 Therefore many of them believed; also of honourable women which were Greeks, and of men, not a few.

NIV 英 徒17:12 Many of the Jews believed, as did also a number of prominent Greek women and many Greek men.

主目录 返回顶部

和合本 徒17:13 但帖撒罗尼迦的犹太人知道保罗又在庇哩亚传　神的道，也就往那里去，耸动搅扰众人。

拼音版 徒17:13 Dàn tiē sǎ luó ní jiā de Yóutaìrén, zhīdào Bǎoluó yòu zaì bì lǐ yà chuán shén de dào, ye jiù wǎng nàli qù, sǒng dòng jiǎorǎo zhòngrén.

吕振中 徒17:13 但帖撒罗尼迦的犹太人知道上帝之道也在庇哩亚给保罗传布开了，也就往那里去，摇动群众，搅乱他们。

新译本 徒17:13 但帖撒罗尼迦的犹太人，知道保罗又在比里亚宣讲　神的道，就到那里去，煽动挑拨群众。

现代译 徒17:13 可是，帖撒罗尼迦的犹太人一听说保罗也在庇哩亚传上帝的道，就到那里去捣乱，煽动群众。

当代译 徒17:13 可是，当保罗在庇哩亚宣扬上帝福音的消息传到帖撒罗尼迦的犹太人耳里，他们马上赶来捣乱。

文理本 徒17:13 但帖撒罗尼迦之犹太人、知保罗宣上帝道于庇哩亚、遂至彼、耸众而扰之、

修订本 徒17:13 但帖撒罗尼迦的犹太人知道保罗又在庇哩亚传上帝的道，就往那里去，煽动挑拨群众。

KJV 英 徒17:13 But when the Jews of Thessalonica had knowledge that the word of God was preached of Paul at Berea, they came thither also, and stirred up the people.

NIV 英 徒17:13 When the Jews in Thessalonica learned that Paul was preaching the word of God at Berea, they went there too, agitating the crowds and stirring them up.

主目录 返回顶部

和合本 徒17:14 当时弟兄们便打发保罗往海边去；西拉和提摩太仍住在庇哩亚。

拼音版 徒17:14 Dāngshí dìxiōng men biàn dǎfa Bǎoluó wǎng hǎi biān qù. Xīlā hé Tímótaì réng zhù zaì bì lǐ yà.

吕振中 徒17:14 弟兄们立刻送保罗出城、直到海边；西拉和提摩太还留顿在那里。

新译本 徒17:14 弟兄们立刻把保罗送到海边去；西拉和提摩太仍然留在比里亚。

现代译 徒17:14 弟兄们立刻送保罗往沿海地方去；西拉和提摩太却留在庇哩亚。

当代译 徒17:14 庇哩亚的弟兄立刻派人护送保罗到海边，乘船离开。西拉和提摩太仍然留在当地。

文理本 徒17:14 兄弟即遣保罗适于海、惟西拉提摩太尚留于彼、

修订本 徒17:14 于是，弟兄们立刻送保罗到海边去，西拉和提摩太却仍留在庇哩亚。

KJV 英 徒17:14 And then immediately the brethren sent away Paul to go as it were to the sea: but Silas and Timotheus abode there still.

NIV 英 徒17:14 The brothers immediately sent Paul to the coast, but Silas and Timothy stayed at Berea.

主目录 返回顶部

和合本 徒17:15 送保罗的人带他到了雅典，既领了保罗的命，叫西拉和提摩太速速到他这里来，就回去了。

拼音版 徒17:15 Sòng Bǎoluó de rén daì tā dào le Yǎdiǎn. jì lǐng le Bǎoluó de mìnglìng, jiào Xīlā hé Tímótaì sù sù dào tā zhèlǐ lái, jiù huí qù le.

吕振中 徒17:15 护送保罗的人直带他到雅典，就受保罗吩咐叫西拉和提摩太尽可能赶紧去见他，就离开他。

新译本 徒17:15 护送保罗的人带他到了雅典；保罗吩咐他们叫西拉和提摩太赶快去见他，于是他们就回去了。

现代译 徒17:15 护送保罗的人一直把他送到雅典，然后回到庇哩亚，带来保罗所交代的话，要西拉和提摩太尽快赶到他那里，跟他会合。

当代译 徒17:15 保罗到了雅典，就请护送他的弟兄回去，顺便通知西拉和提摩太兼程赶来会合。

文理本 徒17:15 送保罗者引至雅典、既受其命、召西拉提摩太速就之、乃返、○

修订本 徒17:15 护送保罗的人带他到了雅典，他们领了保罗的命令，叫西拉和提摩太赶快到他那里来，然后回去了。

KJV 英 徒17:15 And they that conducted Paul brought him unto Athens: and receiving a commandment unto Silas and Timotheus for to come to him with all speed, they departed.

NIV 英 徒17:15 The men who escorted Paul brought him to Athens and then left with instructions for Silas and Timothy to join him as soon as possible.

主目录 返回顶部

和合本 徒17:16 保罗在雅典等候他们的时候，看见满城都是偶像，就心里着急，

拼音版 徒17:16 Bǎoluó zaì Yǎdiǎn denghòu tāmende shí hòu, kànjian mǎn chéng dōu shì ǒuxiàng, jiù xīnli zhaójí.

吕振中 徒17:16 保罗在雅典等待他们的时候，见城里满是偶像，心灵上很愤慨激动。

新译本 徒17:16 保罗在雅典等候他们的时候，看见满城都是偶像，心灵十分忿激。

现代译 徒17:16 保罗在雅典等候西拉和提摩太的时候，看见满城都是偶像，心里非常难过。

当代译 徒17:16 保罗在雅典等候他们的时候，看见满城都是神像，心里非常不安。

文理本 徒17:16 保罗在雅典待之、见其邑偶像充斥、中心愤激、

修订本 徒17:16 保罗在雅典等候他们的时候，看见满城都是偶像，就心里非常难过。

KJV 英 徒17:16 Now while Paul waited for them at Athens, his spirit was stirred in him, when he saw the city wholly given to idolatry.

NIV 英 徒17:16 While Paul was waiting for them in Athens, he was greatly distressed to see that the city was full of idols.

主目录 返回顶部

和合本 徒17:17 于是在会堂里与犹太人和虔敬的人，并每日在市上所遇见的人辩论。

拼音版 徒17:17 Yúshì zaì gōngtáng lǐ, yǔ Yóutaìrén, hé qiánjìng de rén, bìng mei rì zaì shì shàng suǒ yùjiàn de rén biànlùn.

吕振中 徒17:17 就在会堂里对犹太人和虔敬的人、对每日碰巧在广场上的人、辩论。

新译本 徒17:17 于是在会堂里，同犹太人和虔诚的人辩论；并且天天在市中心和所遇见的人辩论。

现代译 徒17:17 他在会堂里跟犹太人和敬拜上帝的外邦人辩论，又每天在广场上跟偶然遇到的人辩论。

当代译 徒17:17 保罗常常到会堂去，为这缘故跟犹太人和虔诚的外族人辩论，又天天在广场和人讨论。

文理本 徒17:17 乃在会堂、与犹太人、及敬虔者辩论、且日在市、与所遇者亦然、

修订本 徒17:17 于是他在会堂里与犹太人和虔敬的人，以及每日在市场上所遇见的人辩论。

KJV 英 徒17:17 Therefore disputed he in the synagogue with the Jews, and with the devout persons, and in the market daily with them that met with him.

NIV 英 徒17:17 So he reasoned in the synagogue with the Jews and the God-fearing Greeks, as well as in the marketplace day by day with those who happened to be there.

主目录 返回顶部

和合本 徒17:18 还有伊壁鸠鲁和斯多亚两门的学士与他争论。有的说：“这胡言乱语的要说什么？”有的说：“他似乎是传说外邦鬼　神的。”这话是因保罗传讲耶稣与复活的道。

拼音版 徒17:18 Hái yǒu yǐ bǐ gǔ luó hé sī duō yà liǎng mén de xué shì, yǔ tā zhēnglùn. yǒude shuō, zhè hú yán luàn yǔ de yào shuō shénme. yǒude shuō, tā sìhu shì chuánshuō waì bāng guǐ shén de. zhè huà shì Bǎoluó chuán jiǎng Yēsū, yǔ fùhuó de dào.

吕振中 徒17:18 还有伊壁鸠鲁和斯多亚几个哲学家跟他争论。有的说∶「这个胡乱拉扯的想要说什么？」还有的说∶「他似乎是传布外国鬼神的。」──因为保罗传耶稣与复活之福音。

新译本 徒17:18 还有伊壁鸠鲁派和斯多亚派的哲学家也同他争论，有的说：“这个拾人牙慧的人要说什么呢？”有的说：“他似乎是一个宣传外地鬼神的人。”这是因为保罗传扬耶稣和复活的道理。

现代译 徒17:18 有些伊壁鸠鲁派和斯多亚派的哲学家也来跟他争论。有的说：「这走江湖的在胡吹些甚麽？」也有的说：「他好像在传讲外国的鬼神。」他们这样说是因为保罗在传耶稣和他复活的福音。

当代译 徒17:18 伊壁鸠鲁和斯多亚两个学派的哲学家和保罗谈论之后，反应不一。有人嘲笑他胡说八道，不知所谓，有些又认为他在宣传外国的宗教，因为保罗所传讲的是耶稣和他复活的事。

文理本 徒17:18 有以彼古罗、斯多亚二教之哲士数人、与之争辨、或曰、此啁嘐者、欲何言耶、或曰、似宣扬异邦鬼神者、盖保罗宣耶稣及复起也、

修订本 徒17:18 还有伊壁鸠鲁和斯多亚两派的哲学家也与他争辩。有的说："这胡言乱语的要说什么？"有的说："他似乎是宣传外邦鬼神的。"这是因保罗传讲耶稣与复活的福音。

KJV 英 徒17:18 Then certain philosophers of the Epicureans, and of the Stoicks, encountered him. And some said, What will this babbler say? other some, He seemeth to be a setter forth of strange gods: because he preached unto them Jesus, and the resurrection.

NIV 英 徒17:18 A group of Epicurean and Stoic philosophers began to dispute with him. Some of them asked, "What is this babbler trying to say?" Others remarked, "He seems to be advocating foreign gods." They said this because Paul was preaching the good news about Jesus and the resurrection.

主目录 返回顶部

和合本 徒17:19 他们就把他带到亚略巴古，说：“你所讲的这新道，我们也可以知道吗？

拼音版 徒17:19 Tāmen jiù bǎ tā daì dào Yàlüè bā gǔ shuō, nǐ suǒ jiǎng de zhè xīn dào, wǒmen ye keyǐ zhīdào má.

吕振中 徒17:19 众人就拉住保罗，带到亚略巴古，说∶「你所讲的这个新教训是什么，我们可以知道么？」

新译本 徒17:19 他们拉着保罗，把他带到亚略．巴古那里，说：“你所讲的这个新道理，我们可以知道吗？

现代译 徒17:19 他们就带保罗到亚略巴古的议会上，说：「我们可以知道一些你所讲论的新学说吗？

当代译 徒17:19 於是他们带保罗到亚略巴古的一个论坛，问他说：“你的言论确实惊人，我们闻所未闻。可否请你解释一下，好让我们一开眼界？”

文理本 徒17:19 遂援之至亚略巴古、曰、尔所言之新教、可得闻乎、

修订本 徒17:19 他们就把他带到亚略巴古，说："你所讲的这新学说，我们也可以知道吗？

KJV 英 徒17:19 And they took him, and brought him unto Areopagus, saying, May we know what this new doctrine, whereof thou speakest, is?

NIV 英 徒17:19 Then they took him and brought him to a meeting of the Areopagus, where they said to him, "May we know what this new teaching is that you are presenting?

主目录 返回顶部

和合本 徒17:20 因为你有些奇怪的事传到我们耳中，我们愿意知道这些事是什么意思。”

拼音版 徒17:20 Yīnwei nǐ yǒu xiē qíguaì de shì, chuán dào wǒmen er zhòng. wǒmen yuànyì zhīdào zhèxie shì shì shénme yìsi.

吕振中 徒17:20 你把一些令人奇怪的事传到我们耳中；因此我们想要知道这些事是什么意思。」

新译本 徒17:20 因为你把一切新奇的事，传到我们耳中，我们愿意知道这些事是什么意思。”

现代译 徒17:20 有些事我们听来觉得非常奇异，很想知道究竟是甚麽意思。」

当代译 徒17:20 於是他们带保罗到亚略巴古的一个论坛，问他说：“你的言论确实惊人，我们闻所未闻。可否请你解释一下，好让我们一开眼界？”

文理本 徒17:20 尔引异闻入我耳、故我侪欲知其意焉、

修订本 徒17:20 因为你有些奇怪的事传到我们耳中，我们想知道这些事是什么意思。"

KJV 英 徒17:20 For thou bringest certain strange things to our ears: we would know therefore what these things mean.

NIV 英 徒17:20 You are bringing some strange ideas to our ears, and we want to know what they mean."

主目录 返回顶部

和合本 徒17:21 （雅典人和住在那里的客人都不顾别的事，只将新闻说说听听。）

拼音版 徒17:21 Yǎdiǎn rén, hé zhù zaì nàli de kèren, dōu bù gù biéde shì, zhǐ jiāng xīnwén shuō shuō tīng tīng

吕振中 徒17:21 ［原来雅典人和所有旅居的客人都没有闲暇工夫顾到别的，只将一些新奇的事说说听听而已］。

新译本 徒17:21 原来所有雅典人和外侨，专好谈论和打听新奇的事，来打发时间。

现代译 徒17:21 （原来雅典人和所有旅居在那里的外国人都喜欢把时间全花在谈谈新闻、听听消息上面。）

当代译 徒17:21 这些雅典人和那里的旅客，平日无所事事，只喜欢谈论一些新奇的事情来打发日子。

文理本 徒17:21 盖雅典人及旅是邑者、不遑他务、惟于新者是言是听、○

修订本 徒17:21 原来所有的雅典人和居住在那里的外国人都无暇管别的事，只是谈谈或听听新闻。

KJV 英 徒17:21 (For all the Athenians and strangers which were there spent their time in nothing else, but either to tell, or to hear some new thing.)

NIV 英 徒17:21 (All the Athenians and the foreigners who lived there spent their time doing nothing but talking about and listening to the latest ideas.)

主目录 返回顶部

和合本 徒17:22 保罗站在亚略巴古当中，说：“众位雅典人哪，我看你们凡事很敬畏鬼　神。

拼音版 徒17:22 Bǎoluó zhàn zaì Yàlüè bā gǔ dāngzhōng, shuō, zhòng wèi Yǎdiǎn rén nǎ, wǒ kàn nǐmen fán shì hen jìngwèi guǐ shén.

吕振中 徒17:22 保罗就站在亚略巴古当中，说∶「众位雅典人哪，我看你们各方面都敬畏鬼神。

新译本 徒17:22 保罗站在亚略．巴古当中，说：“各位雅典人，我看你们在各方面都非常敬畏鬼神。

现代译 徒17:22 保罗站立在亚略巴古议会上，说：「雅典的居民们！我知道你们在各方面都表现出浓厚的宗教热情。

当代译 徒17:22 保罗站起来说：“各位，我看得出你们是敬畏鬼神的人，十分诚心。

文理本 徒17:22 保罗立于亚略巴古曰、雅典人乎、我见尔凡事敬畏鬼神、过矣、

修订本 徒17:22 保罗站在亚略巴古当中，说："诸位雅典人！我看你们凡事很敬畏鬼神。

KJV 英 徒17:22 Then Paul stood in the midst of Mars' hill, and said, Ye men of Athens, I perceive that in all things ye are too superstitious.

NIV 英 徒17:22 Paul then stood up in the meeting of the Areopagus and said: "Men of Athens! I see that in every way you are very religious.

主目录 返回顶部

和合本 徒17:23 我游行的时候，观看你们所敬拜的，遇见一座坛，上面写着‘未识之神’；你们所不认识而敬拜的，我现在告诉你们。

拼音版 徒17:23 Wǒ yóuxíng de shíhou, guānkàn nǐmen suǒ jìngbaì de, yùjiàn yī zuò tán, shàngmian xie zhe wèi shí zhī shén. nǐmen suǒ bù rènshi ér jìngbaì de, wǒ xiànzaì gàosu nǐmen.

吕振中 徒17:23 因为我走遍各处的时候，留心看你们所敬拜的，居然遇见一座坛、上面写着说∶『献与不认识的神』。那么你们所不认识而敬拜的，我把这个传布给你们。

新译本 徒17:23 我走路的时候，仔细看你们所敬拜的，发现有一座坛，上面写着‘献给不认识的神’。我现在把你们不认识而敬拜的这位神，传给你们。

现代译 徒17:23 我在城里到处走动，观看你们崇拜的场所，竟发现有一座祭坛，上面刻着『献给不认识的神』。我现在要告诉你们的就是这位你们不认识、却在敬拜着的神。

当代译 徒17:23 我在街上走的时候，看见到处都有许多祭坛，甚至有一座是献给‘不知名的神’的。我现在讲论的，就是你们所不知名的那位‘真神’了。

文理本 徒17:23 适游行时、观尔所拜者、遇一坛、书曰、未识之神、尔所未识而崇拜者、我明告尔、

修订本 徒17:23 我到处走走的时候，仔细观察你们所敬拜的，发现一座坛，上面写着'献给未识之神明'。你们所不认识而敬拜的，我现在向你们宣告：

KJV 英 徒17:23 For as I passed by, and beheld your devotions, I found an altar with this inscription, TO THE UNKNOWN GOD. Whom therefore ye ignorantly worship, him declare I unto you.

NIV 英 徒17:23 For as I walked around and looked carefully at your objects of worship, I even found an altar with this inscription: TO AN UNKNOWN GOD. Now what you worship as something unknown I am going to proclaim to you.

主目录 返回顶部

和合本 徒17:24 创造宇宙和其中万物的　神，既是天地的主，就不住人手所造的殿，

拼音版 徒17:24 Chuàngzào yǔ zhòu hé qízhōng wànwù de shén, jì shì tiāndì de zhǔ, jiù bù zhù rén shǒu suǒ zào de diàn.

吕振中 徒17:24 那造宇宙和其中万物的这位上帝、既是天地的主，就不住在人手造的殿堂，

新译本 徒17:24 创造宇宙和其中万有的　神，既然是天地的主，就不住在人手所造的殿宇，

现代译 徒17:24 这位创造天、地，和其中万物的上帝乃是天地的主。他不住人所建造的殿宇，

当代译 徒17:24 这位创造宇宙万物的主宰。并不住在人手建造的庙宇里，

文理本 徒17:24 夫造宇宙及其中万有之神、乃天地主、不居手造之殿、

修订本 徒17:24 他是创造宇宙和其中万物的上帝；他既是天地的主，就不住在人手所造的殿宇里，

KJV 英 徒17:24 God that made the world and all things therein, seeing that he is Lord of heaven and earth, dwelleth not in temples made with hands;

NIV 英 徒17:24 "The God who made the world and everything in it is the Lord of heaven and earth and does not live in temples built by hands.

主目录 返回顶部

和合本 徒17:25 也不用人手服事，好像缺少什么；自己倒将生命、气息、万物赐给万人。

拼音版 徒17:25 Ye búyòng rén shǒu fúshì, hǎoxiàng quē shǎo shénme, zìjǐ dǎo jiāng shēngmìng qìxī, wànwù, cìgei wàn rén.

吕振中 徒17:25 也不受人手的服事，好像另外需要什么似的。倒是他自己将生命、气息、和万物、赐给万人。

新译本 徒17:25 也不受人手的服事，好像他缺少什么；他自己反而把生命、气息和一切，赐给万人。

现代译 徒17:25 也不需要人的任何供奉；因为他自己把生命、气息，和万物赐给人类。

当代译 徒17:25 也不需要人的供物，因为他根本就一无所缺。事实上，他赐给我们生命、气息，供给我们一切的所需。

文理本 徒17:25 非若有所需者、受人手之供事、自以生命气息、及万物赐众、

修订本 徒17:25 也不用人手去服侍，好像缺少什么似的；自己倒将生命、气息、万物赐给万人。

KJV 英 徒17:25 Neither is worshipped with men's hands, as though he needed any thing, seeing he giveth to all life, and breath, and all things;

NIV 英 徒17:25 And he is not served by human hands, as if he needed anything, because he himself gives all men life and breath and everything else.

主目录 返回顶部

和合本 徒17:26 他从一本造出万族的人（“本”有古卷作“血脉”），住在全地上，并且预先定准他们的年限和所住的疆界；

拼音版 徒17:26 Tā cóng yī ben zào chū wàn zú de rén, ( ben yǒu gǔ juǎn zuò xie/xuè maì/mò ), zhù zaì quán dì shàng, bìngqie yùxiān déng zhún tāmende nián xiàn, hé suǒ zhù de jiāng jiè.

吕振中 徒17:26 他从一本造了万国的人住在全地上，又立定安排好了的时期（或译∶立定排列好了的节气）和他们居处的疆界，

新译本 徒17:26 他从一个本源造出了万族来，使他们住在整个大地上，并且定了他们的期限和居住的疆界，

现代译 徒17:26 他从一人造出万族，使他们散居在整个地面上，而且为他们预先定下了年限和疆界。

当代译 徒17:26 上帝从一本造出万族，散居世界各地。又预先定下万国兴亡的期限和疆界。

文理本 徒17:26 且由一本造万邦之人、以居全地、时以定之、界以限之、

修订本 徒17:26 他从一人造出万族，居住在全地面上，并且预先定准他们的年限和所住的疆界，

KJV 英 徒17:26 And hath made of one blood all nations of men for to dwell on all the face of the earth, and hath determined the times before appointed, and the bounds of their habitation;

NIV 英 徒17:26 From one man he made every nation of men, that they should inhabit the whole earth; and he determined the times set for them and the exact places where they should live.

主目录 返回顶部

和合本 徒17:27 要叫他们寻求　神，或者可以揣摩而得。其实他离我们各人不远，

拼音版 徒17:27 Yào jiào tāmen xúnqiú shén, huòzhe keyǐ chuǎimó ér dé, qíshí tā lí wǒmen gèrén bù yuǎn.

吕振中 徒17:27 要他们寻求上帝，或者可以揣摩而得；其实他离我们每一个人倒不远。

新译本 徒17:27 要他们寻求　神，或者可以摸索而找到他。其实他离我们各人不远，

现代译 徒17:27 他这样做是要他们寻求上帝，或者能够在摸索中找到他。其实，上帝跟我们每一个人相距不远。

当代译 徒17:27 他这样作是要人寻求他，在寻求之中得认识他。他实在离我们不远。

文理本 徒17:27 俾其寻上帝、庶揣摩得之、然彼不远我侪一人也、

修订本 徒17:27 为要使他们寻求上帝，或者可以揣摩而找到他，其实他离我们各人不远。

KJV 英 徒17:27 That they should seek the Lord, if haply they might feel after him, and find him, though he be not far from every one of us:

NIV 英 徒17:27 God did this so that men would seek him and perhaps reach out for him and find him, though he is not far from each one of us.

主目录 返回顶部

和合本 徒17:28 我们生活、动作、存留，都在乎他。就如你们作诗的，有人说：‘我们也是他所生的。’

拼音版 徒17:28 Wǒmen shēnghuó, dòng zuò, cún liú, dōu zaìhu tā, jiù rú nǐmen zuò shī de, yǒu rén shuō, wǒmen ye shì tā suǒ shēng de.

吕振中 徒17:28 因为『我们生活、行动、存在、都在于他』；就如你们自己的诗人也有的（有古卷作∶你们中间也有人）说∶『我们也是他的族类。』

新译本 徒17:28 因着他我们可以生存、活动、存在，就如你们有些诗人说：‘原来我们也是他的子孙。’

现代译 徒17:28 有人说：『我们的生活、行动、生存都在他手里。』又如你们当中某诗人说的：『我们也是他的儿女。』

当代译 徒17:28 我们的生活、行动、存亡，都在乎他，就好像你们有的诗人说过：‘我们是他的子孙。’

文理本 徒17:28 盖我侪在其中而生、而动、而存、如尔作诗者有云、我侪亦为其裔、

修订本 徒17:28 我们生活、行动、存在都在于他。就如你们的诗人也有人说：'我们也是他所生的。'

KJV 英 徒17:28 For in him we live, and move, and have our being; as certain also of your own poets have said, For we are also his offspring.

NIV 英 徒17:28 'For in him we live and move and have our being.' As some of your own poets have said, 'We are his offspring.'

主目录 返回顶部

和合本 徒17:29 我们既是　神所生的，就不当以为　神的　神性像人用手艺、心思所雕刻的金、银、石。

拼音版 徒17:29 Wǒmen jì shì shén suǒ shēng de, jiù bùdàng yǐwéi shén de shén xìng xiàng rén yòng shǒu yì, xīn sī, suǒ diāokè de jīn, yín, shí.

吕振中 徒17:29 那么我们既是上帝的族类，就不该以神性为仿佛金银或石头、人的手艺和心思所雕刻的。

新译本 徒17:29 我们既然是　神的子孙，就不应该以为他的神性是好像人用手艺、心思所雕刻的金银石头一样。

现代译 徒17:29 既然我们是他的儿女，我们就不应该幻想上帝的本性是可以用人的技巧，用金银或石头所雕制的偶像来比拟的。

当代译 徒17:29 既然是这样，我们就不该将金、银、石头所雕刻的塑像当作神来拜祭了。

文理本 徒17:29 既为上帝裔、则不当意其性质如金银石、为人工机巧雕琢者、

修订本 徒17:29 既然我们是上帝所生的，就不应该以为上帝的神性像人用手艺和心思所雕刻的金、银、石像一般。

KJV 英 徒17:29 Forasmuch then as we are the offspring of God, we ought not to think that the Godhead is like unto gold, or silver, or stone, graven by art and man's device.

NIV 英 徒17:29 "Therefore since we are God's offspring, we should not think that the divine being is like gold or silver or stone--an image made by man's design and skill.

主目录 返回顶部

和合本 徒17:30 世人蒙昧无知的时候，　神并不监察，如今却吩咐各处的人都要悔改。

拼音版 徒17:30 Shìrén meng meì wúzhī de shí hòu, shén bìng bù jiàn chá, rújīn què fēnfu gè chǔ de rén dōu yào huǐgǎi.

吕振中 徒17:30 这样，无知的时候、上帝不加细察，如今却嘱咐各处的人都要悔改。

新译本 徒17:30 过去那无知的时代，　神不加以追究；现在，他却吩咐各处的人都要悔改，

现代译 徒17:30 当人类处在蒙昧无知的时候，上帝不加深究，但现在他命令全人类要离弃邪恶的道路。

当代译 徒17:30 人类以往的无知妄为，上帝一直容忍，但他要向全人类宣告：每个人都要悔改。

文理本 徒17:30 是以往时无知、上帝容之、今乃随在命众改悔、

修订本 徒17:30 世人蒙昧无知的时候，上帝并不追究，如今却吩咐各处的人都要悔改。

KJV 英 徒17:30 And the times of this ignorance God winked at; but now commandeth all men every where to repent:

NIV 英 徒17:30 In the past God overlooked such ignorance, but now he commands all people everywhere to repent.

主目录 返回顶部

和合本 徒17:31 因为他已经定了日子，要借着他所设立的人按公义审判天下，并且叫他从死里复活，给万人作可信的凭据。”

拼音版 徒17:31 Yīnwei tā yǐjing déng le rìzi, yào jiè zhe tā suǒ shèlì de rén, àn gōngyì shenpàn tiān xià. bìngqie jiào tā cóng sǐ lǐ fùhuó, gei wàn rén zuò ke xìn de píngjù.

吕振中 徒17:31 因为他已经定了一个日子，将要藉着他所立定的人、按公义审判天下、把可信的凭据供给万人，使他从死人中复起。」

新译本 徒17:31 因为他已经定好了日子，要借着他所立的人，按公义审判天下，并且使他从死人中复活，给万人作一个可信的凭据。”

现代译 徒17:31 因为他已经定下日子，要藉着他所拣选的一个人，用公义来审判全世界；由於使这一个人从死里复活，他已经把凭据给了全人类。」

当代译 徒17:31 他已定了日期，要藉他所设立的一个人，按公义审判这个世界。他曾叫那人从死里复活，向全人类证实他是可信的。”

文理本 徒17:31 盖彼已定一日、将以所立之人、义鞫天下、乃自死复起之、俾众征信焉、○

修订本 徒17:31 因为他已经定了日子，要藉着他所设立的人按公义审判天下，并且使他从死人中复活，给万人作可信的凭据。"

KJV 英 徒17:31 Because he hath appointed a day, in the which he will judge the world in righteousness by that man whom he hath ordained; whereof he hath given assurance unto all men, in that he hath raised him from the dead.

NIV 英 徒17:31 For he has set a day when he will judge the world with justice by the man he has appointed. He has given proof of this to all men by raising him from the dead."

主目录 返回顶部

和合本 徒17:32 众人听见从死里复活的话，就有讥诮他的；又有人说：“我们再听你讲这个吧！”

拼音版 徒17:32 Zhòngrén tīngjian cóng sǐ lǐ fùhuó de huà, jiù yǒu jīqiào tāde, yòu yǒu rén shuō, wǒmen zaì tīng nǐ jiǎng zhège bā.

吕振中 徒17:32 他们一听到死人之复活，有的就讥刺，有的却说∶「关于这事、我们还要再听你。」

新译本 徒17:32 众人一听到死人复活的事，就讥笑他，但有的说：“我们要再听听你讲这件事！”

现代译 徒17:32 他们一听见保罗说起死人复活的事，有人就讥笑他；另外有些人说：「我们希望再听你讲讲这件事。」

当代译 徒17:32 学者们一听见保罗提到“复活”二字，就嘲笑他。又有些人说：“我们改天再来听你的伟论吧。”

文理本 徒17:32 众闻死者复起之言、或哂之、或曰、愿再闻尔言此、

修订本 徒17:32 众人听见死人复活的话，就有人讥诮他；又有人说："我们会再听你讲这事。"

KJV 英 徒17:32 And when they heard of the resurrection of the dead, some mocked: and others said, We will hear thee again of this matter.

NIV 英 徒17:32 When they heard about the resurrection of the dead, some of them sneered, but others said, "We want to hear you again on this subject."

主目录 返回顶部

和合本 徒17:33 于是保罗从他们当中出去了。

拼音版 徒17:33 Yúshì Bǎoluó cóng tāmen zhòng chū qù le.

吕振中 徒17:33 这样，保罗就从他们中间出来了。

新译本 徒17:33 这样，保罗就离开他们。

现代译 徒17:33 於是保罗离开了议会。

当代译 徒17:33 於是保罗就离开他们。

文理本 徒17:33 于是保罗离之而去、然有数人附而信焉、

修订本 徒17:33 于是保罗从他们当中出去了。

KJV 英 徒17:33 So Paul departed from among them.

NIV 英 徒17:33 At that, Paul left the Council.

主目录 返回顶部

和合本 徒17:34 但有几个人贴近他，信了主，其中有亚略巴古的官丢尼修，并一个妇人，名叫大马哩，还有别人一同信从。

拼音版 徒17:34 Dàn yǒu jǐ gèrén tiē jìn tā, xìn le zhǔ, qízhōng yǒu Yàlüè bā gǔ de guān diū ní xiū, bìng yī gè fùrén, míng jiào dà mǎ lī, hái yǒu biérén yītóng xìn cóng.

吕振中 徒17:34 但是有些人却接近他而相信；其中也有亚略巴古的议员丢尼修、和一个妇人名叫大马哩，还有别人同着他们。

新译本 徒17:34 但有几个人接近他，并且信了主，其中有亚略．巴古的议员丢尼修，一个名叫戴马里的女子，还有其他的人。

现代译 徒17:34 有些人成为他的同道，作了信徒；其中有亚略巴古的议员杜尼修，又有一个名叫大马哩的妇人，和另外一些人。

当代译 徒17:34 不过，也有人附从保罗，相信了耶稣的，例如亚略巴古的官丢尼修和一个名叫大马哩的妇人，此外还有别人。

文理本 徒17:34 中有亚略巴古之丢尼修、及妇大马哩者、又有他人偕之、

修订本 徒17:34 但有几个人依附他，信了主，其中有亚略巴古的议员丢尼修，和一个名叫大马哩的妇人，还有几个与他们一起的人。

KJV 英 徒17:34 Howbeit certain men clave unto him, and believed: among the which was Dionysius the Areopagite, and a woman named Damaris, and others with them.

NIV 英 徒17:34 A few men became followers of Paul and believed. Among them was Dionysius, a member of the Areopagus, also a woman named Damaris, and a number of others.


使徒行传第18章 - 使徒行传 - 基督教圣经——十版本对照圣经

 使徒行传第18章 - 使徒行传 - 基督教圣经——十版本对照圣经 章

和合本 徒18:1 这事以后，保罗离了雅典，来到哥林多。

拼音版 徒18:1 Zhè shì yǐhòu, Bǎoluó lí le Yǎdiǎn, lái dào gē lín duō.

吕振中 徒18:1 这些事以后、保罗离开雅典，来到哥林多。

新译本 徒18:1 此后，保罗离开雅典，来到哥林多，

现代译 徒18:1 这事以后，保罗离开雅典，来到哥林多。

当代译 徒18:1 保罗离开雅典前往哥林多城，

文理本 徒18:1 厥后、保罗去雅典、至哥林多、

修订本 徒18:1 这些事以后，保罗离开雅典，来到哥林多。

KJV 英 徒18:1 After these things Paul departed from Athens, and came to Corinth;

NIV 英 徒18:1 After this, Paul left Athens and went to Corinth.

主目录 返回顶部

和合本 徒18:2 遇见一个犹太人，名叫亚居拉，他生在本都；因为革老丢命犹太人都离开罗马，新近带着妻百基拉从意大利来。保罗就投奔了他们。

拼音版 徒18:2 Yùjiàn yī gè Yóutaìrén, míng jiào yà jū lá, tā shēng zaì ben dū. yīnwei gé lǎo diū Yóutaìrén dōu líkāi Luómǎ, xīn jìn daì zhe qì bǎi Jīlā, cóng Yìdàlì lái. Bǎoluó jiù tóu bèn le tāmen.

吕振中 徒18:2 遇见一个犹太人、名叫亚居拉，按籍贯是本都人、和他妻子百基拉、新近从意大利来；因为革老丢吩咐所有的犹太人都离开罗马。保罗投奔了他们；

新译本 徒18:2 遇见一个生在本都的犹太人，名叫亚居拉。因为革老丢下令所有的犹太人都要离开罗马，所以亚居拉最近同他的妻子百基拉从意大利来了，保罗就去找他们。

现代译 徒18:2 他在那里遇到一个在本都出生的犹太人，名叫亚居拉，新近跟妻子百基拉从意大利来，因为皇帝克劳第命令所有的犹太人离开罗马。保罗去看他们，

当代译 徒18:2 在城中结识了一位名叫亚居拉的朋友，他是在本都区出生的犹太人。因为革老丢王敕令所有犹太人都要离开罗马，所以他和妻子百基拉就从意大利来到哥林多。

文理本 徒18:2 遇犹太人亚居拉者、生于本都、与妻百基拉、甫自义大利来、因革老丢命犹太人尽离罗马、保罗就之、

修订本 徒18:2 他遇见一个生在本都的犹太人，名叫亚居拉。不久前，他带着妻子百基拉从意大利来，因为克劳第命令所有的犹太人都离开罗马。保罗去投靠他们。

KJV 英 徒18:2 And found a certain Jew named Aquila, born in Pontus, lately come from Italy, with his wife Priscilla; (because that Claudius had commanded all Jews to depart from Rome:) and came unto them.

NIV 英 徒18:2 There he met a Jew named Aquila, a native of Pontus, who had recently come from Italy with his wife Priscilla, because Claudius had ordered all the Jews to leave Rome. Paul went to see them,

主目录 返回顶部

和合本 徒18:3 他们本是制造帐棚为业。保罗因与他们同业，就和他们同住做工。

拼音版 徒18:3 Tāmen ben shì zhìzào zhàngpéng wéi yè. Bǎoluó yīn yǔ tāmen tóng yè, jiù hé tāmen tóng zhù zuò gōng.

吕振中 徒18:3 因为他们同手艺，就和他们同住作工∶以手艺说、他们是制造帐棚的。

新译本 徒18:3 他们是以做帐棚为业的，因为是同业，保罗就与他们同住，一同工作。

现代译 徒18:3 留下来跟他们一起工作；因为保罗一向靠制造帐棚维持生活，跟他们是同业。

当代译 徒18:3 他们夫妇跟保罗是同行，都是制造帐棚的，保罗就留下来，和他们同住同工。

文理本 徒18:3 以同艺故、遂与偕居工作、其艺盖制幕也、

修订本 徒18:3 他们本是制造帐棚为业。保罗因与他们同业，就和他们同住，一同做工。

KJV 英 徒18:3 And because he was of the same craft, he abode with them, and wrought: for by their occupation they were tentmakers.

NIV 英 徒18:3 and because he was a tentmaker as they were, he stayed and worked with them.

主目录 返回顶部

和合本 徒18:4 每逢安息日，保罗在会堂里辩论，劝化犹太人和希利尼人。

拼音版 徒18:4 Mei fùng ānxīrì, Bǎoluó zaì gōngtáng lǐ biànlùn, quàn huà Yóutaìrén hé Xīlà rén.

吕振中 徒18:4 每逢安息日、保罗总在会堂里辩论，劝化了犹太人和希利尼人。

新译本 徒18:4 每逢安息日，保罗在会堂辩论，劝导犹太人和希腊人归主。

现代译 徒18:4 每逢安息日，保罗都到会堂去，跟人家辩论，劝导犹太人和希腊人归信。

当代译 徒18:4 每逢安息日，保罗一定到会堂去传福音，尽力劝导犹太人和希腊人，希望他们信主。

文理本 徒18:4 每安息日、保罗在会堂辩论、劝犹太人与希利尼人、○

修订本 徒18:4 每逢安息日，保罗在会堂里辩论，劝导犹太人和希腊人。

KJV 英 徒18:4 And he reasoned in the synagogue every sabbath, and persuaded the Jews and the Greeks.

NIV 英 徒18:4 Every Sabbath he reasoned in the synagogue, trying to persuade Jews and Greeks.

主目录 返回顶部

和合本 徒18:5 西拉和提摩太从马其顿来的时候，保罗为道迫切，向犹太人证明耶稣是基督。

拼音版 徒18:5 Xīlā hé Tímótaì cóng Mǎqídùn lái de shíhou, Bǎoluó wéi dào pòqiè, xiàng Yóutaìrén zhèngmíng Yēsū shì Jīdū.

吕振中 徒18:5 西拉和提摩太从马其顿下来的时候，保罗正为这道所摧迫，专向犹太人郑重地证明上帝所膏立者就是耶稣。

新译本 徒18:5 西拉和提摩太从马其顿下来的时候，保罗就专心传扬主的道，向犹太人极力证明耶稣是基督。

现代译 徒18:5 西拉和提摩太从马其顿来到的时候，保罗就用全部的时间传讲信息，向犹太人见证耶稣是基督。

当代译 徒18:5 西拉和提摩太从马其顿来到之后，保罗全部时间都用来专心传道，向犹太人证明耶稣是救主基督。

文理本 徒18:5 及西拉提摩太来自马其顿、保罗为道迫切、于犹太人证耶稣为基督、

修订本 徒18:5 西拉和提摩太从马其顿来的时候，保罗正专心传道，向犹太人证明耶稣是基督。

KJV 英 徒18:5 And when Silas and Timotheus were come from Macedonia, Paul was pressed in the spirit, and testified to the Jews that Jesus was Christ.

NIV 英 徒18:5 When Silas and Timothy came from Macedonia, Paul devoted himself exclusively to preaching, testifying to the Jews that Jesus was the Christ.

主目录 返回顶部

和合本 徒18:6 他们既抗拒、毁谤，保罗就抖着衣裳说：“你们的罪归到你们自己头上（“罪”原文作“血”），与我无干（原文作“我却干净”）！从今以后，我要往外邦人那里去。”

拼音版 徒18:6 Tāmen jì kàng jù, huǐbàng, Bǎoluó jiù dǒu zhe yīshang shuō, nǐmen de zuì guī dào nǐmen zìjǐ tóu shàng, ( zuì yuánwén zuò xie/xuè ) yǔ wǒ wúgān, ( yuánwén zuò wǒ què gānjing ) cóng jīn yǐhòu, wǒ yào wǎng waìbāngrén nàli qù,

吕振中 徒18:6 犹太人敌挡毁谤，保罗就抖着衣裳对他们说∶「你们灭亡、血归到你们自己头上！我却乾乾净净。从今以后、我要找外国人去了。」

新译本 徒18:6 但是他们抗拒、亵渎，保罗就抖着衣服，对他们说：“你们的罪你们自己承担，这与我无关。从今以后，我要到外族人那里去了。”

现代译 徒18:6 可是，当他们反对他、毁谤他的时候，他就抖掉衣服上的灰尘，对他们说：「要是你们灭亡，罪不在我，你们自己负责吧！从今以后，我要到外邦人那里去了。」

当代译 徒18:6 可是，犹太人不单抗拒保罗，并且出言亵渎上帝。保罗就抖掉身上的灰尘，警告他们说：“你们的罪都归在你们自己的身上，与我无干！从今以后，我要向外族人传福音了。”

文理本 徒18:6 犹太人敌而谤之、保罗振衣曰、尔血归尔首、我无尤焉、今而后我就异邦人矣、

修订本 徒18:6 当他们抗拒他、毁谤他的时候，他就抖掉衣裳的灰尘，对他们说："你们的罪归到你们自己的头上，与我无干。从今以后，我要往外邦人那里去。"

KJV 英 徒18:6 And when they opposed themselves, and blasphemed, he shook his raiment, and said unto them, Your blood be upon your own heads; I am clean: from henceforth I will go unto the Gentiles.

NIV 英 徒18:6 But when the Jews opposed Paul and became abusive, he shook out his clothes in protest and said to them, "Your blood be on your own heads! I am clear of my responsibility. From now on I will go to the Gentiles."

主目录 返回顶部

和合本 徒18:7 于是离开那里，到了一个人的家中，这人名叫提多犹士都，是敬拜　神的，他的家靠近会堂。

拼音版 徒18:7 Yúshì líkāi nàli, dào le yī gèrén de jiā zhòng, zhè rén míng jiào tí duō yóu shì dū, shì jìngbaì shén de, tāde jiā kàojìn gōngtáng.

吕振中 徒18:7 就离开那里，进了一个人、名叫提丢犹士都、家中；这人是敬拜上帝的，他的家靠近会堂。

新译本 徒18:7 他离开那里，到了提多．犹士都的家去。这人是敬拜　神的，他的家靠近会堂。

现代译 徒18:7 於是保罗离开他们，去住在一个敬畏上帝、名叫提多犹士都的家里，他的家靠近会堂。

当代译 徒18:7 说完了就离开那里。虽然如此，会堂的领袖基利司布和他全家都信了耶稣。许多哥林多人听了保罗讲道，也纷纷信了主，接受了洗礼。在会堂的隔壁住了一位名叫提多犹士都的信徒，保罗就住在他的家里。

文理本 徒18:7 遂去之、入敬上帝者犹士都之室、邻于会堂、

修订本 徒18:7 于是他离开那里，到了一个人的家里，他名叫提多．犹士都，是敬拜上帝的人，他的家靠近会堂。

KJV 英 徒18:7 And he departed thence, and entered into a certain man's house, named Justus, one that worshipped God, whose house joined hard to the synagogue.

NIV 英 徒18:7 Then Paul left the synagogue and went next door to the house of Titius Justus, a worshiper of God.

主目录 返回顶部

和合本 徒18:8 管会堂的基利司布和全家都信了主，还有许多哥林多人听了，就相信受洗。

拼音版 徒18:8 Guǎn gōngtáng de jī lì sī bù hé quán jiā dōu xìn le zhǔ. hái yǒu xǔduō gē lín duō rén tīng le, jiù xiāngxìn shòuxǐ.

吕振中 徒18:8 会堂管事基利司布、同他全家信了主；还有许多哥林多人也听了就信，并且受洗。

新译本 徒18:8 会堂主管基利司布和他全家都信了主，许多哥林多人也听了道，信了主，而且受了洗。

现代译 徒18:8 会堂的主管基利司布和全家都信了主；还有许多哥林多人听了信息也信了，并接受洗礼。

当代译 徒18:8 说完了就离开那里。虽然如此，会堂的领袖基利司布和他全家都信了耶稣。许多哥林多人听了保罗讲道，也纷纷信了主，接受了洗礼。在会堂的隔壁住了一位名叫提多犹士都的信徒，保罗就住在他的家里。

文理本 徒18:8 司会堂者基利司布与其全家信主、哥林多人、多有闻道而信、且受洗者、

修订本 徒18:8 会堂的主管基利司布和全家都信了主，还有许多哥林多人听了就信，而且受了洗。

KJV 英 徒18:8 And Crispus, the chief ruler of the synagogue, believed on the Lord with all his house; and many of the Corinthians hearing believed, and were baptized.

NIV 英 徒18:8 Crispus, the synagogue ruler, and his entire household believed in the Lord; and many of the Corinthians who heard him believed and were baptized.

主目录 返回顶部

和合本 徒18:9 夜间，主在异象中对保罗说：“不要怕，只管讲，不要闭口。

拼音版 徒18:9 Yè jiàn zhǔ zaì yìxiàng zhòng duì Bǎoluó shuō, búyào pà, zhǐguǎn jiǎng, búyào bì kǒu.

吕振中 徒18:9 夜间主藉着在异象对保罗说；「别怕了，你只管讲，不要缄默；

新译本 徒18:9 夜里，主借着异象对保罗说：“不要怕，只管讲，不要闭口！

现代译 徒18:9 有一个晚上，保罗得了一个异象。主在异象中对他说：「你别害怕，只管讲，不要缄默，

当代译 徒18:9 一天晚上，主在异象中安慰保罗说：“不要怕，只管继续放胆传福音，切勿闭口。

文理本 徒18:9 夜间、主于异象中、语保罗曰、勿惧、宜言勿默、

修订本 徒18:9 夜间，主在异象中对保罗说："不要怕，只管讲，不要沉默，

KJV 英 徒18:9 Then spake the Lord to Paul in the night by a vision, Be not afraid, but speak, and hold not thy peace:

NIV 英 徒18:9 One night the Lord spoke to Paul in a vision: "Do not be afraid; keep on speaking, do not be silent.

主目录 返回顶部

和合本 徒18:10 有我与你同在，必没有人下手害你，因为在这城里，我有许多的百姓。”

拼音版 徒18:10 Yǒu wǒ yǔ nǐ tóng zaì, bì méiyǒu rén xià shǒu haì nǐ. yīnwei zaì zhè chéng lǐ wǒ yǒu xǔduō de bǎixìng.

吕振中 徒18:10 因为我与你同在，必没有人会袭击你来苦害你；因为在这城里、我有许多子民。」

新译本 徒18:10 有我与你同在，必定没有人能害你，因为在这城里有许多属我的人。”

现代译 徒18:10 有我跟你同在，没有人能伤害你，而且这城里有许多我的子民。」

当代译 徒18:10 因为我和你同在，没有人能够伤害你。在这城里，还有许多属我的人。”

文理本 徒18:10 盖我偕尔、无人击尔害尔、因我有多民于此邑也、

修订本 徒18:10 有我与你同在，没有人会下手害你，因为在这城里有许多属我的人。"

KJV 英 徒18:10 For I am with thee, and no man shall set on thee to hurt thee: for I have much people in this city.

NIV 英 徒18:10 For I am with you, and no one is going to attack and harm you, because I have many people in this city."

主目录 返回顶部

和合本 徒18:11 保罗在那里住了一年零六个月，将　神的道教训他们。

拼音版 徒18:11 Bǎoluó zaì nàli zhù le yī nián líng liù gè yuè, jiāng shén de dào jiàoxun tāmen.

吕振中 徒18:11 保罗在那里居留了一年零六个月，在他们中间教授上帝之道。

新译本 徒18:11 保罗在那里住了一年零六个月，把　神的道教导他们。

现代译 徒18:11 保罗就在那里住了一年半，用上帝的道教导他们。

当代译 徒18:11 保罗就继续在那里传福音，历时一年半。

文理本 徒18:11 保罗居彼一年有六月、以上帝道训之、○

修订本 徒18:11 保罗在那里住了一年六个月，将上帝的道教导他们。

KJV 英 徒18:11 And he continued there a year and six months, teaching the word of God among them.

NIV 英 徒18:11 So Paul stayed for a year and a half, teaching them the word of God.

主目录 返回顶部

和合本 徒18:12 到迦流作亚该亚方伯的时候，犹太人同心起来攻击保罗，拉他到公堂，

拼音版 徒18:12 Dào jiā liú zuò yà gāi yà fāng bó de shíhou, Yóutaìrén tóngxīn qǐlai gōngjī Bǎoluó, lá tā dào gōng táng,

吕振中 徒18:12 迦流做亚该亚院省长的时候，犹太人同心合意地起来攻击保罗，带他到审判台前，

新译本 徒18:12 当迦流作亚该亚省长的时候，犹太人一致起来攻击保罗，拉他到审判台前，

现代译 徒18:12 当迦流出任亚该亚总督的时候，犹太人集合起来攻击保罗，把他拉上法庭，

当代译 徒18:12 迦流出任亚该亚省总督时，犹太人联合起来攻击保罗，拉他上法庭，

文理本 徒18:12 迦流为亚该亚方伯时、犹太人同心起而攻保罗、曳至公座之前、

修订本 徒18:12 到迦流作亚该亚省长的时候，犹太人齐心起来攻击保罗，拉他到法庭，

KJV 英 徒18:12 And when Gallio was the deputy of Achaia, the Jews made insurrection with one accord against Paul, and brought him to the judgment seat,

NIV 英 徒18:12 While Gallio was proconsul of Achaia, the Jews made a united attack on Paul and brought him into court.

主目录 返回顶部

和合本 徒18:13 说：“这个人，劝人不按着律法敬拜　神。”

拼音版 徒18:13 Shuō, zhège rén quàn rén bù àn zhe lǜfǎ jìngbaì shén.

吕振中 徒18:13 说∶「这个人煽动人违背律法地敬拜上帝。」

新译本 徒18:13 说：“这个人劝人不照着律法去敬拜　神。”

现代译 徒18:13 控告他：「这个人教唆别人用不合法的方式敬拜上帝！」

当代译 徒18:13 控告他教人以非法方式敬拜上帝。

文理本 徒18:13 曰、此人劝众违律以拜上帝、

修订本 徒18:13 说："这个人教唆人不按着律法敬拜上帝。"

KJV 英 徒18:13 Saying, This fellow persuadeth men to worship God contrary to the law.

NIV 英 徒18:13 "This man," they charged, "is persuading the people to worship God in ways contrary to the law."

主目录 返回顶部

和合本 徒18:14 保罗刚要开口，迦流就对犹太人说：“你们这些犹太人！如果是为冤枉或奸恶的事，我理当耐性听你们。

拼音版 徒18:14 Bǎoluó gāng yào kāikǒu, jiā liú jiù duì Yóutaìrén shuō, nǐmen zhèxie Yóutaìrén, rúguǒ shì wéi yuān wǎng, huò jiān e de shì, wǒ lǐ dàng naì xìng tīng nǐmen.

吕振中 徒18:14 保罗刚要开口，迦流就对犹太人说∶「犹太人哪！如果是冤枉事或奸恶的匪类行为，按理我该耐心听你们；

新译本 徒18:14 保罗刚要开口，迦流就对犹太人说：“犹太人啊，如果有犯法或邪恶的罪行，我当然要耐心听你们；

现代译 徒18:14 保罗刚要开口，迦流对犹太人说：「假如这是一件冤枉或犯法的事，我当然要耐着性子听你们；

当代译 徒18:14 保罗正要申辩，迦流就开口对犹太人说：“如果这事涉及甚麽罪行冤情，我当然有责任处理。

文理本 徒18:14 保罗将启口、迦流语犹太人曰、犹太人乎、苟因不义奸恶之事、理宜听尔、

修订本 徒18:14 保罗刚要开口，迦流对犹太人说："你们这些犹太人哪！如果是为冤枉或奸恶的事，我理当耐性听你们。

KJV 英 徒18:14 And when Paul was now about to open his mouth, Gallio said unto the Jews, If it were a matter of wrong or wicked lewdness, O ye Jews, reason would that I should bear with you:

NIV 英 徒18:14 Just as Paul was about to speak, Gallio said to the Jews, "If you Jews were making a complaint about some misdemeanor or serious crime, it would be reasonable for me to listen to you.

主目录 返回顶部

和合本 徒18:15 但所争论的，若是关乎言语、名目和你们的律法，你们自己去办吧！这样的事我不愿意审问。”

拼音版 徒18:15 Dàn suǒ zhēnglùn de, ruò shì guān hū yányǔ, míng mù, hé nǐmen de lǜfǎ, nǐmen zìjǐ qù biàn bā. zhèyàng de shì wǒ bù yuànyì shenwèn.

吕振中 徒18:15 但既是关于言论、名目、和你们自己的律法等问题，你们自理罢！我没有意思要审判这些事。」

新译本 徒18:15 但所争论的若是关于字句、名称和你们的律法，你们就应当自己处理。我不愿意审判这件事！”

现代译 徒18:15 既然所争论的是你们法律上的一些字眼名词，你们自己去解决吧。我不愿意审判这样的事！」

当代译 徒18:15 但你们所争论的，只是关乎名词、语句上的斟酌，都是你们宗教律法上的琐事，你们自行解决好了，本官概不受理！”

文理本 徒18:15 若辩论言语名称、及尔之律、尔自理之、我不欲判此也、

修订本 徒18:15 既然你们所争论的是关乎用字、名目和你们的律法，你们自己去办吧！这样的事我不愿意审问。"

KJV 英 徒18:15 But if it be a question of words and names, and of your law, look ye to it; for I will be no judge of such matters.

NIV 英 徒18:15 But since it involves questions about words and names and your own law--settle the matter yourselves. I will not be a judge of such things."

主目录 返回顶部

和合本 徒18:16 就把他们撵出公堂。

拼音版 徒18:16 Jiù bǎ tāmen niǎn chū gōng táng.

吕振中 徒18:16 就把他们从审判台前撵走。

新译本 徒18:16 于是就把他们从审判台前赶出去。

现代译 徒18:16 於是把他们赶出法庭。

当代译 徒18:16 随即把他们从法庭赶出去。

文理本 徒18:16 遂逐之出、

修订本 徒18:16 于是，他把他们逐出法庭。

KJV 英 徒18:16 And he drave them from the judgment seat.

NIV 英 徒18:16 So he had them ejected from the court.

主目录 返回顶部

和合本 徒18:17 众人便揪住管会堂的所提尼，在堂前打他。这些事迦流都不管。

拼音版 徒18:17 Zhòngrén biàn jiū zhù guǎn gōngtáng de suǒ tí ní, zaì táng qián dǎ tā. zhèxie shì jiā liú dōu bù guǎn.

吕振中 徒18:17 众人拉住了会堂管事所提尼，在审判堂前击打；这些事迦流都不管。

新译本 徒18:17 众人揪住会堂主管苏提尼，在审判台前打他。这些事迦流一概不理。

现代译 徒18:17 大家就揪着会堂的主管所提尼，在庭前殴打他。这事迦流也不过问。

当代译 徒18:17 出了庭外，旁听的外族人揪住会堂的领袖所提尼，把他痛打一顿。迦流总督却视若无睹，置诸不理。

文理本 徒18:17 众执司会堂者所提尼、于公座前扑之、迦流概不置意、○

修订本 徒18:17 众人就揪住会堂的主管所提尼，在法庭前打他。这些事迦流都不管。

KJV 英 徒18:17 Then all the Greeks took Sosthenes, the chief ruler of the synagogue, and beat him before the judgment seat. And Gallio cared for none of those things.

NIV 英 徒18:17 Then they all turned on Sosthenes the synagogue ruler and beat him in front of the court. But Gallio showed no concern whatever.

主目录 返回顶部

和合本 徒18:18 保罗又住了多日，就辞别了弟兄，坐船往叙利亚去，百基拉、亚居拉和他同去。他因为许过愿，就在坚革哩剪了头发。

拼音版 徒18:18 Bǎoluó yòu zhù le duō rì, jiù cíbié le dìxiōng, zuò chuán wǎng Xìlìyà qù, bǎi Jīlā, yà jū lá hé tā tóng qù. tā yīnwei xǔ guò yuàn, jiù zaì jiān gé lǐ jiǎn le tóufa.

吕振中 徒18:18 保罗还继续住了好些日子，然后辞别弟兄，启航往叙利亚去；和他同行的有百基拉和亚居拉；保罗先在坚革哩剪头发；因为他有愿在身。

新译本 徒18:18 保罗住了许多日子，然后辞别弟兄们，坐船去叙利亚，同行的有百基拉和亚居拉。他因为许过愿，现在期满了，就在坚革里剃了头发。

现代译 徒18:18 保罗在哥林多和弟兄们又住了好些日子，然后离开他们，跟百基拉和亚居拉一道坐船到叙利亚去。动身以前，他在坚革哩把头发剪掉了，因为他曾经许下一个愿。

当代译 徒18:18 保罗在哥林多逗留了相当时日，终於向众弟兄姊妹道别了。他和亚居拉、百基拉夫妇乘船赴叙利亚。保罗因为许过愿，所以在坚革哩依照犹太人的习俗削了头发。

文理本 徒18:18 保罗尚居多日、乃别诸兄弟、航海往叙利亚、百基拉亚居拉偕之、在坚革哩翦发、有矢誓故也、

修订本 徒18:18 保罗又住了好些日子，就辞别了弟兄，坐船到叙利亚去。百基拉、亚居拉和他同去。他因为许过愿，就在坚革哩剃了头发。

KJV 英 徒18:18 And Paul after this tarried there yet a good while, and then took his leave of the brethren, and sailed thence into Syria, and with him Priscilla and Aquila; having shorn his head in Cenchrea: for he had a vow.

NIV 英 徒18:18 Paul stayed on in Corinth for some time. Then he left the brothers and sailed for Syria, accompanied by Priscilla and Aquila. Before he sailed, he had his hair cut off at Cenchrea because of a vow he had taken.

主目录 返回顶部

和合本 徒18:19 到了以弗所，保罗就把他们留在那里，自己进了会堂，和犹太人辩论。

拼音版 徒18:19 Dào le Yǐfúsuǒ, Bǎoluó jiù bǎ tāmen liú zaì nàli, zìjǐ jìn le gōngtáng, hé Yóutaìrén biànlùn.

吕振中 徒18:19 他们抵达了以弗所，保罗就把他们留下；自己进了会堂、和犹太人辩论。

新译本 徒18:19 到了以弗所，保罗留他们在那里，自己却到会堂去，跟犹太人辩论。

现代译 徒18:19 他们到了以弗所，在那里，保罗向百基拉和亚居拉告别。他到会堂去跟犹太人辩论。

当代译 徒18:19 到了以弗所，保罗叫他们留在船上，独自进入会堂，跟犹太人辩论信仰的事。

文理本 徒18:19 至以弗所、留二人于彼、自入会堂、与犹太人辩论、

修订本 徒18:19 到了以弗所，保罗就把他们留在那里，自己进了会堂，和犹太人辩论。

KJV 英 徒18:19 And he came to Ephesus, and left them there: but he himself entered into the synagogue, and reasoned with the Jews.

NIV 英 徒18:19 They arrived at Ephesus, where Paul left Priscilla and Aquila. He himself went into the synagogue and reasoned with the Jews.

主目录 返回顶部

和合本 徒18:20 众人请他多住些日子，他却不允，

拼音版 徒18:20 Zhòngrén qǐng tā duō zhù xiē rìzi, tā què bù yún.

吕振中 徒18:20 众人请求他多住些时候，他不答应，

新译本 徒18:20 众人请他多住些时候，他没有答应，

现代译 徒18:20 大家请他留下来多住些日子，但保罗不答应。

当代译 徒18:20 他们请保罗多留几天，他却婉言推却了：

文理本 徒18:20 众请久居、不许、

修订本 徒18:20 众人请他多住些日子，他没有答应，

KJV 英 徒18:20 When they desired him to tarry longer time with them, he consented not;

NIV 英 徒18:20 When they asked him to spend more time with them, he declined.

主目录 返回顶部

和合本 徒18:21 就辞别他们，说：“　神若许我，我还要回到你们这里。”于是开船离了以弗所。

拼音版 徒18:21 Jiù cíbié tāmen shuō, shén ruò xǔ wǒ, wǒ hái yào huí dào nǐmen zhèlǐ. yúshì kāi chuán lí le Yǐfúsuǒ.

吕振中 徒18:21 却辞别他们说∶「上帝若准许，我还要回到你们这里来的」。于是开船离了以弗所，

新译本 徒18:21 却辞别他们说：“　神若许可，我还要回到你们这里来。”于是从以弗所开船去了。

现代译 徒18:21 临别的时候，他对他们说：「如果是上帝的旨意，我会再回到你们这里来。」於是保罗又从以弗所上船。

当代译 徒18:21 “如果上帝许可，我一定会再来的。”随后又回到船上，继续他往凯撒利亚的行程。

文理本 徒18:21 乃别之曰、若上帝许之、我将反而就尔、遂舟行去以弗所、

修订本 徒18:21 就辞别他们，说："上帝若许可，我还要回到你们这里来。"于是他上船离开以弗所。

KJV 英 徒18:21 But bade them farewell, saying, I must by all means keep this feast that cometh in Jerusalem: but I will return again unto you, if God will. And he sailed from Ephesus.

NIV 英 徒18:21 But as he left, he promised, "I will come back if it is God's will." Then he set sail from Ephesus.

主目录 返回顶部

和合本 徒18:22 在凯撒利亚下了船，就上耶路撒冷去问教会安，随后下安提阿去。

拼音版 徒18:22 Zaì Gāisālíyà xià le chuán, jiù shàng Yēlùsǎleng qù wèn jiàohuì ān, suíhòu xià ān tí a qù.

吕振中 徒18:22 在该撒利亚靠岸，就上耶路撒冷，给教会问安，又下安提阿。

新译本 徒18:22 保罗在该撒利亚登岸，上耶路撒冷问候教会，然后下安提阿去。

现代译 徒18:22 保罗一到凯撒利亚，就上耶路撒冷探望教会，然后去安提阿，

当代译 徒18:22 保罗在那里登岸，先上耶路撒冷去，向信徒问候致意；

文理本 徒18:22 至该撒利亚、登岸、上耶路撒冷、问安于会、后下安提阿、

修订本 徒18:22 他在凯撒利亚下了船，上耶路撒冷去问候教会，随后下安提阿去。

KJV 英 徒18:22 And when he had landed at Caesarea, and gone up, and saluted the church, he went down to Antioch.

NIV 英 徒18:22 When he landed at Caesarea, he went up and greeted the church and then went down to Antioch.

主目录 返回顶部

和合本 徒18:23 住了些日子，又离开那里，挨次经过加拉太和弗吕家地方，坚固众门徒。

拼音版 徒18:23 Zhù le xiē rìzi, yòu líkāi nàli, ái cì jīngguò jiā lá taì hé Fú lǚ jiā dìfang, jiāngù zhòng méntǔ.

吕振中 徒18:23 度了些时候，就出发，挨着次序走遍加拉太地区和弗吕家，使众门徒坚固。

新译本 徒18:23 住了一些时候，他又动身，先后经过加拉太地区和弗吕家，坚固众门徒。

现代译 徒18:23 在那里住了一些日子才走。他走遍了加拉太和弗吕家一带地方，到处坚固信徒的信心。

当代译 徒18:23 然后才回到安提阿。在那里逗留了一些日子之后，再访问了加拉太和弗吕家两地的信徒，坚固他们的信心。

文理本 徒18:23 久之又往、以次经加拉太、弗吕家之地、坚诸门徒焉、○

修订本 徒18:23 他在那里住了些日子，又离开了那里，逐一经过加拉太和弗吕家各地方，坚固众门徒。

KJV 英 徒18:23 And after he had spent some time there, he departed, and went over all the country of Galatia and Phrygia in order, strengthening all the disciples.

NIV 英 徒18:23 After spending some time in Antioch, Paul set out from there and traveled from place to place throughout the region of Galatia and Phrygia, strengthening all the disciples.

主目录 返回顶部

和合本 徒18:24 有一个犹太人，名叫亚波罗，来到以弗所。他生在亚历山大，是有学问的，最能讲解圣经（“学问”或作“口才”）。

拼音版 徒18:24 Yǒu yī gè Yóutaìrén, míng jiào yà bō luó, lái dào Yǐfúsuǒ. tā shēng zaì yà lì shān taì, shì yǒu xuéwen de, zuì néng jiǎngjie Shèngjīng. ( xuéwen huò zuò kǒu cái ).

吕振中 徒18:24 有一个犹太人名叫亚波罗、抵达了以弗所。按藉贯他是亚力山太人，是个有口才（或译∶有学问）的，在讲解上很有能力。

新译本 徒18:24 有一个生在亚历山太的犹太人，名叫亚波罗，来到了以弗所。他很有口才，擅长讲解圣经。

现代译 徒18:24 有一个犹太人名叫亚波罗，来到以弗所。他生在亚历山大，是一个有学问的人，对圣经有非常丰富的知识。

当代译 徒18:24 那时有一个生於亚历山太港，名叫亚波罗的犹太人，来到以弗所。这人博学能辩，熟识圣经，

文理本 徒18:24 有犹太人亚波罗者、生于亚力山太、至以弗所、

修订本 徒18:24 有一个生在亚历山大的犹太人，名叫亚波罗，来到以弗所，他很有口才，很会讲解圣经。

KJV 英 徒18:24 And a certain Jew named Apollos, born at Alexandria, an eloquent man, and mighty in the scriptures, came to Ephesus.

NIV 英 徒18:24 Meanwhile a Jew named Apollos, a native of Alexandria, came to Ephesus. He was a learned man, with a thorough knowledge of the Scriptures.

主目录 返回顶部

和合本 徒18:25 这人已经在主的道上受了教训，心里火热，将耶稣的事详细讲论教训人；只是他单晓得约翰的洗礼。

拼音版 徒18:25 Zhè rén yǐjing zaì zhǔ de dào shàng shòu le jiàoxun, xīnli huǒ rè, jiāng Yēsū de shì, xiángxì jiǎnglùn jiàoxun rén. zhǐshì tā dān xiǎodé Yuēhàn de xǐlǐ.

吕振中 徒18:25 这个人曾经在主的道路上受训练，他心灵火热，将关于耶稣的事详确地讲论、教训人，却单单晓得约翰的洗礼。

新译本 徒18:25 这人在主的道上受过训练，心灵火热，很准确地讲论，并且教导人关于耶稣的事，但他只晓得约翰的洗礼。

现代译 徒18:25 他在主所指示的道路上面，已经受过相当的训练，而且心中火热，常常把耶稣的事正确地向人讲解。可是，他只晓得有约翰的洗礼。

当代译 徒18:25 曾经受过主道的栽培，有属灵的热心。他对耶稣的事颇有认识，又常用来教训人，但可惜他所知道的，只限於施洗约翰所讲的。

文理本 徒18:25 其人博学、谙于诸经、尝受训于主道、且锐志以耶稣之事、详言诲人、彼惟知约翰之洗而已、

修订本 徒18:25 这人已经在主的道路上受了训练，心里火热，精确地讲论和教导耶稣的事；可是他只知道约翰的洗礼。

KJV 英 徒18:25 This man was instructed in the way of the Lord; and being fervent in the spirit, he spake and taught diligently the things of the Lord, knowing only the baptism of John.

NIV 英 徒18:25 He had been instructed in the way of the Lord, and he spoke with great fervor and taught about Jesus accurately, though he knew only the baptism of John.

主目录 返回顶部

和合本 徒18:26 他在会堂里放胆讲道，百基拉、亚居拉听见，就接他来，将　神的道给他讲解更加详细。

拼音版 徒18:26 Tā zaì gōngtáng fàngdǎn jiǎng dào, bǎi Jīlā, yà jū lá tīngjian, jiù jiē tā lái, jiāng shén de dào gei tā jiǎngjie gèngjiā xiángxì.

吕振中 徒18:26 这个人开始在会堂里放胆讲论。百基拉和亚居拉听了他，就把他接来，将这道路（有古卷作∶上帝之道路）更详确地向他讲解。

新译本 徒18:26 这人在会堂里放胆讲论起来；百基拉和亚居拉听了，就把他接来，把　神的道更准确地向他讲解。

现代译 徒18:26 亚波罗开始在会堂里大胆地讲论；百基拉和亚居拉听到了，就请他到家里去，更加准确地把上帝所指示的道路向他解释。

当代译 徒18:26 尽管如此，他还是常常教导人，毫不胆怯地在会堂里讲道。百基拉和亚居拉听了以后，便把他拉过一旁，将上帝的道更正确地告诉他。

文理本 徒18:26 在会堂毅然而言、百基拉、亚居拉、闻而延之、述上帝之道尤详、

修订本 徒18:26 他开始在会堂里放胆讲道；百基拉、亚居拉听见，就接他来，将上帝的道路给他更精确地讲解。

KJV 英 徒18:26 And he began to speak boldly in the synagogue: whom when Aquila and Priscilla had heard, they took him unto them, and expounded unto him the way of God more perfectly.

NIV 英 徒18:26 He began to speak boldly in the synagogue. When Priscilla and Aquila heard him, they invited him to their home and explained to him the way of God more adequately.

主目录 返回顶部

和合本 徒18:27 他想要往亚该亚去，弟兄们就勉励他，并写信请门徒接待他（或作“弟兄们就写信劝门徒接待他”）。他到了那里，多帮助那蒙恩主的人信，

拼音版 徒18:27 Tā xiǎng yào wǎng yà gāi yà qù. dìxiōng men jiù miǎnlì tā, bìng xie xìn qǐng méntǔ jiēdaì tā. ( huò zuò dìxiōng men jiù xie xìn quàn méntǔ jiēdaì tā ) tā dào le nàli, duō bāngzhu nà meng ēn xìn zhǔ de rén.

吕振中 徒18:27 亚波罗有意思要过去到亚该亚，弟兄们就怂恿着，写信叫门徒接待他。他既到了，就多多帮助藉着恩惠而信的人；

新译本 徒18:27 亚波罗有意要到亚该亚去，弟兄们就鼓励他，又写信请门徒接待他。他到了那里，对那些蒙恩信主的人帮助很多，

现代译 徒18:27 以后亚波罗决定到亚该亚去，以弗所的弟兄就帮助他，写信给亚该亚的弟兄，请他们接待他。他到了那里，对那些蒙恩信主的人大有帮助。

当代译 徒18:27 后来亚波罗有意往亚该亚去。弟兄们大加鼓励，并写信请求该地的信徒接待他。亚波罗到达之后，给那里蒙恩信主的人不少帮助。

文理本 徒18:27 亚波罗欲往亚该亚、诸兄弟勉之、遗书门徒、令接纳之、既至、大有助于由恩而信者、

修订本 徒18:27 他想要往亚该亚去，弟兄们就勉励他，并写信请门徒们接待他，他到了那里，多多帮助那些蒙恩信主的人，

KJV 英 徒18:27 And when he was disposed to pass into Achaia, the brethren wrote, exhorting the disciples to receive him: who, when he was come, helped them much which had believed through grace:

NIV 英 徒18:27 When Apollos wanted to go to Achaia, the brothers encouraged him and wrote to the disciples there to welcome him. On arriving, he was a great help to those who by grace had believed.

主目录 返回顶部

和合本 徒18:28 在众人面前极有能力，驳倒犹太人，引圣经证明耶稣是基督。

拼音版 徒18:28 Zaì zhòngrén miànqián jí yǒu nénglì, bó dào Yóutaìrén, yǐn Shèngjīng zhèngmíng Yēsū shì Jīdū.

吕振中 徒18:28 在公众面前极有力地驳倒犹太人，引经指明上帝所膏立的就是耶稣。

新译本 徒18:28 因为他当众有力地驳倒犹太人，引用圣经证明耶稣是基督。

现代译 徒18:28 他屡次在公开的辩论中有力地驳倒了犹太人，根据圣经证明耶稣是基督。

当代译 徒18:28 他熟习圣经，词锋又锐利，常当众驳倒犹太人，能引用旧约圣经，力证耶稣就是救主基督。

文理本 徒18:28 盖于众前、力折犹太人、引诸经指明耶稣为基督也、

修订本 徒18:28 因为他在公众面前极力驳倒犹太人，引圣经证明耶稣是基督。

KJV 英 徒18:28 For he mightily convinced the Jews, and that publickly, shewing by the scriptures that Jesus was Christ.

NIV 英 徒18:28 For he vigorously refuted the Jews in public debate, proving from the Scriptures that Jesus was the Christ.


使徒行传第19章 - 使徒行传 - 基督教圣经——十版本对照圣经

 使徒行传第19章 - 使徒行传 - 基督教圣经——十版本对照圣经 章

和合本 徒19:1 亚波罗在哥林多的时候，保罗经过了上边一带地方，就来到以弗所；在那里遇见几个门徒，

拼音版 徒19:1 Yà bō luó zaì gē lín duō de shíhou, Bǎoluó jīngguò le shàngbiān yī daì dìfang, jiù lái dào Yǐfúsuǒ. zaì nàli yùjiàn jǐ gè méntǔ.

吕振中 徒19:1 亚波罗在哥林多的时候，保罗走遍了内地上边的区域，就来到以弗所，遇见几个门徒；

新译本 徒19:1 亚波罗在哥林多的时候，保罗经过内地一带，来到以弗所。他遇见几个门徒，

现代译 徒19:1 亚波罗在哥林多的时候，保罗旅行经过内陆地区，来到以弗所。在那里，他遇见一些信徒，

当代译 徒19:1 当亚波罗还在亚该亚的哥林多时，保罗已取道内陆，重回以弗所城。他在那里，遇见几个信徒。

文理本 徒19:1 亚波罗在哥林多时、保罗经行高原、至以弗所、遇数门徒、

修订本 徒19:1 亚波罗在哥林多的时候，保罗经过了内陆地区，来到以弗所，在那里他遇见几个门徒，

KJV 英 徒19:1 And it came to pass, that, while Apollos was at Corinth, Paul having passed through the upper coasts came to Ephesus: and finding certain disciples,

NIV 英 徒19:1 While Apollos was at Corinth, Paul took the road through the interior and arrived at Ephesus. There he found some disciples

主目录 返回顶部

和合本 徒19:2 问他们说：“你们信的时候，受了圣灵没有？”他们回答说：“没有，也未曾听见有圣灵赐下来。”

拼音版 徒19:2 Wèn tāmen shuō, nǐmen xìn de shíhou, shòu le Shènglíng méiyǒu. tāmen huídá shuō, méiyǒu, ye wèicéng tīngjian yǒu Shènglíng cì xià lái

吕振中 徒19:2 就问他们说∶「你们信的时候、受了圣灵没有？」他们对他说∶「没有，我们甚至还没听见过有圣灵赐下来呢！」

新译本 徒19:2 问他们说：“你们信的时候，受了圣灵没有？”他们说：“没有，连圣灵赐下来这件事，我们也没有听过。”

现代译 徒19:2 就问他们：「你们信主的时候，有没有领受圣灵？」他们回答：「我们从来没有听过有圣灵这回事。」

当代译 徒19:2 保罗问他们说：“你们信耶稣的时候，有没有接受圣灵呢？”“没有呀！我们从来没有听过有‘圣灵’下来的事。”

文理本 徒19:2 问之曰、尔信时已受圣神否、对曰、圣神之临、我未尝闻也、

修订本 徒19:2 问他们："你们信的时候领受了圣灵没有？"他们说："没有，我们连什么是圣灵都没有听过。"

KJV 英 徒19:2 He said unto them, Have ye received the Holy Ghost since ye believed? And they said unto him, We have not so much as heard whether there be any Holy Ghost.

NIV 英 徒19:2 and asked them, "Did you receive the Holy Spirit when you believed?" They answered, "No, we have not even heard that there is a Holy Spirit."

主目录 返回顶部

和合本 徒19:3 保罗说：“这样，你们受的是什么洗呢？”他们说：“是约翰的洗。”

拼音版 徒19:3 Bǎoluó shuō, zhèyàng, nǐmen shòu de shì shénme xǐ ne. tāmen shuō, shì Yuēhàn de xǐ.

吕振中 徒19:3 保罗说∶「那么你们受了洗归于什么呢？」他们说∶「归受了约翰的洗礼。」

新译本 徒19:3 保罗问：“那么你们受的是什么洗呢？”他们说：“是约翰的洗礼。”

现代译 徒19:3 保罗又问：「那麽，你们受的是甚麽洗礼呢？」他们回答：「是约翰的洗礼。」

当代译 徒19:3 “那麽，你们受的是甚麽样的洗礼呢？”“是约翰的洗礼。”

文理本 徒19:3 曰、然则尔受之洗、何所归耶、曰、约翰之洗、

修订本 徒19:3 保罗说："这样，你们受的是什么洗呢？"他们说："是受了约翰的洗。"

KJV 英 徒19:3 And he said unto them, Unto what then were ye baptized? And they said, Unto John's baptism.

NIV 英 徒19:3 So Paul asked, "Then what baptism did you receive?" "John's baptism," they replied.

主目录 返回顶部

和合本 徒19:4 保罗说：“约翰所行的是悔改的洗，告诉百姓当信那在他以后要来的，就是耶稣。”

拼音版 徒19:4 Bǎoluó shuō, Yuēhàn suǒ xíng de shì huǐgǎi de xǐ, gàosu bǎixìng, dàng xìn nà zaì tā yǐhòu yào lái de, jiù shì Yēsū.

吕振中 徒19:4 保罗说∶「约翰是用悔改的洗礼施洗的；他告诉人要信那在他以后来的，就是要信那稣。」

新译本 徒19:4 保罗说：“约翰施的是悔改的洗礼，他告诉人民当信在他以后要来的那一位，就是耶稣。”

现代译 徒19:4 保罗说：「约翰的洗礼是为那些悔改了的人行的；他告诉以色列人民要信在他以后来的那一位，就是耶稣。」

当代译 徒19:4 保罗就给他们解释说：“接受约翰的洗礼，是表明真心悔改离罪，归向上帝；而约翰一直都在强调说，那些受了他洗礼的人，还必须相信那位在他以后来的耶稣。”

文理本 徒19:4 保罗曰、约翰乃施改悔之洗、告民当信后己而来者、即耶稣也、

修订本 徒19:4 保罗说："约翰所施的是悔改的洗礼，他告诉百姓当信那在他以后要来的那位，就是耶稣。"

KJV 英 徒19:4 Then said Paul, John verily baptized with the baptism of repentance, saying unto the people, that they should believe on him which should come after him, that is, on Christ Jesus.

NIV 英 徒19:4 Paul said, "John's baptism was a baptism of repentance. He told the people to believe in the one coming after him, that is, in Jesus."

主目录 返回顶部

和合本 徒19:5 他们听见这话，就奉主耶稣的名受洗。

拼音版 徒19:5 Tāmen tīngjian zhè huà, jiù fèng zhǔ de míng shòuxǐ.

吕振中 徒19:5 他们听了，就受洗礼归于主耶稣的名；

新译本 徒19:5 他们听见了，就受洗归入主耶稣的名下。

现代译 徒19:5 他们一听见这话，就奉主耶稣的名领受洗礼。

当代译 徒19:5 那几个信徒听明白了以后，立刻就接受了奉主耶稣圣名而施行的洗礼。

文理本 徒19:5 众闻之、则受洗、归主耶稣之名、

修订本 徒19:5 他们听见这话以后，就奉主耶稣的名受洗。

KJV 英 徒19:5 When they heard this, they were baptized in the name of the Lord Jesus.

NIV 英 徒19:5 On hearing this, they were baptized into the name of the Lord Jesus.

主目录 返回顶部

和合本 徒19:6 保罗按手在他们头上，圣灵便降在他们身上，他们就说方言，又说预言（或作“又讲道”）。

拼音版 徒19:6 Bǎoluó àn shǒu zaì tāmen tóu shǎng, Shènglíng biàn jiàng zaì tāmen shēnshang. tāmen jiù shuō fāngyán, yòu shuō yùyán. ( huò zuò yòu jiǎng dào ).

吕振中 徒19:6 保罗给他们按手，圣灵便临到他们；他们就卷舌头说话，并传讲神言。

新译本 徒19:6 保罗为他们按手，圣灵就降在他们身上，他们就用各种的语言讲话，并且说预言。

现代译 徒19:6 保罗为他们按手，圣灵降临在他们身上；他们就讲灵语，又宣布上帝的信息。

当代译 徒19:6 当保罗给他们按手祈祷时，圣灵就降在他们身上。他们就说“方言”，并且讲起道来。

文理本 徒19:6 保罗为之按手、圣神临之、遂言诸方言及豫言、

修订本 徒19:6 保罗给他们按手，圣灵就降在他们身上，他们开始说方言 和说预言。

KJV 英 徒19:6 And when Paul had laid his hands upon them, the Holy Ghost came on them; and they spake with tongues, and prophesied.

NIV 英 徒19:6 When Paul placed his hands on them, the Holy Spirit came on them, and they spoke in tongues and prophesied.

主目录 返回顶部

和合本 徒19:7 一共约有十二个人。

拼音版 徒19:7 Yígòng yuē yǒu shí èr gèrén.

吕振中 徒19:7 一共约有十二个人。

新译本 徒19:7 他们一共约有十二人。

现代译 徒19:7 他们一共约有十二个人。

当代译 徒19:7 这次受洗的信徒一共有十二个。

文理本 徒19:7 共约十有二人、○

修订本 徒19:7 他们约有十二个人。

KJV 英 徒19:7 And all the men were about twelve.

NIV 英 徒19:7 There were about twelve men in all.

主目录 返回顶部

和合本 徒19:8 保罗进会堂放胆讲道，一连三个月，辩论　神国的事，劝化众人。

拼音版 徒19:8 Bǎoluó jìn gōngtáng, fàngdǎn jiǎng dào, yī lián sān ge yuè, biànlùn shén guó de shì, quàn huà zhòngrén.

吕振中 徒19:8 保罗进了会堂，一连三个月，放胆讲论，辩论上帝国的事，劝导人相信。

新译本 徒19:8 一连三个月，保罗都到会堂里去，放胆宣讲，辩论　神的国的事，劝导人。

现代译 徒19:8 一连叁个月，保罗照常到会堂去，大胆地讲道，跟人家辩论上帝国的事，劝人归信。

当代译 徒19:8 叁个月来，保罗勇敢地在会堂里传道，与会众讨论关於上帝国里的事，并且苦口婆心地劝导他们，

文理本 徒19:8 保罗入会堂、毅然而言、历三月、以上帝国之事、辩论劝诲、

修订本 徒19:8 保罗进会堂，一连三个月放胆讲道，辩论上帝国的事，劝导众人。

KJV 英 徒19:8 And he went into the synagogue, and spake boldly for the space of three months, disputing and persuading the things concerning the kingdom of God.

NIV 英 徒19:8 Paul entered the synagogue and spoke boldly there for three months, arguing persuasively about the kingdom of God.

主目录 返回顶部

和合本 徒19:9 后来，有些人心里刚硬不信，在众人面前毁谤这道。保罗就离开他们，也叫门徒与他们分离，便在推喇奴的学房天天辩论。

拼音版 徒19:9 Hòulái yǒu xiē rén, xīnli gāng yìng bù3 xìn, zaì zhòngrén miànqián huǐbàng zhè dào, Bǎoluó jiù líkāi tāmen, ye jiào méntǔ yǔ tāmen fēnlí, biàn zaì tuī lá nú de xué fáng, tiāntiān biànlùn.

吕振中 徒19:9 后来有些人刚愎不信，在会众面前诽谤这道路，保罗就离开他们，把门徒分别出来，在推喇奴讲堂里天天辩论。

新译本 徒19:9 可是有些人心里刚硬，不受劝化，在群众面前毁谤这道，保罗就离开他们，也叫门徒与他们分开。他每天在推喇奴学院跟人辩论。

现代译 徒19:9 他们当中有些人顽固不肯相信，在会众面前公然毁谤主所指示的道路。於是保罗带着信徒离开他们，天天〔另有些古卷作每天从早上十一点到下午四点〕在推喇奴讲堂举行讨论。

当代译 徒19:9 可是有些人仍是冥顽不灵，不但拒绝信主，还当众讥讽侮辱上帝的道。保罗只好带着信徒离开他们，转移阵地到推喇奴的学堂，天天在那里与人辩论真理。

文理本 徒19:9 有刚愎弗顺者数人、当众前诋诽此道、保罗乃去之、亦令门徒离之、日在推喇奴之学塾辩论、

修订本 徒19:9 后来，有些人心里刚硬不信，在众人面前毁谤这道；保罗就离开他们，也叫门徒与他们分开，就在推喇奴的讲堂天天辩论。

KJV 英 徒19:9 But when divers were hardened, and believed not, but spake evil of that way before the multitude, he departed from them, and separated the disciples, disputing daily in the school of one Tyrannus.

NIV 英 徒19:9 But some of them became obstinate; they refused to believe and publicly maligned the Way. So Paul left them. He took the disciples with him and had discussions daily in the lecture hall of Tyrannus.

主目录 返回顶部

和合本 徒19:10 这样有两年之久，叫一切住在亚西亚的，无论是犹太人，是希利尼人，都听见主的道。

拼音版 徒19:10 Zhèyàng yǒu liǎng nián zhī jiǔ, jiào yīqiè zhù zaì yà xī yà de, wúlùn shì yóu taì rén, shì Xīlà rén, dōu tīngjian zhǔ de dào.

吕振中 徒19:10 这事行了两年，以致凡住亚西亚的、都听见主的道，不但有犹太人、也有希利尼人。

新译本 徒19:10 这样过了两年，全亚西亚的居民，无论犹太人或希腊人，都听见了主的道。

现代译 徒19:10 这样的工作继续了两年，因此所有住在亚细亚省的人，无论犹太人或外邦人，都听见主的道。

当代译 徒19:10 保罗这样继续工作了两年之久，使亚西亚全境及附近的居民，无论是犹太人或是希腊人，都听到了福音。

文理本 徒19:10 如是者二年、致居亚西亚之犹太人、希利尼人、悉闻主道、

修订本 徒19:10 这样有两年之久，使一切住在亚细亚的，无论是犹太人是希腊人，都听见主的道。

KJV 英 徒19:10 And this continued by the space of two years; so that all they which dwelt in Asia heard the word of the Lord Jesus, both Jews and Greeks.

NIV 英 徒19:10 This went on for two years, so that all the Jews and Greeks who lived in the province of Asia heard the word of the Lord.

主目录 返回顶部

和合本 徒19:11 神借保罗的手行了些非常的奇事，

拼音版 徒19:11 Shén jiè Bǎoluó de shǒu, xíng le xiē fēicháng de qí shì.

吕振中 徒19:11 上帝藉着保罗的手行了非常的异能，

新译本 徒19:11 神借着保罗的手，行了一些不平凡的神迹。

现代译 徒19:11 上帝藉着保罗行了些奇异的神迹；

当代译 徒19:11 上帝又藉着保罗的手，行出惊人的神迹，

文理本 徒19:11 上帝假保罗手、行非常之能事、

修订本 徒19:11 上帝藉保罗的手行了些奇异的神迹，

KJV 英 徒19:11 And God wrought special miracles by the hands of Paul:

NIV 英 徒19:11 God did extraordinary miracles through Paul,

主目录 返回顶部

和合本 徒19:12 甚至有人从保罗身上拿手巾或围裙放在病人身上，病就退了，恶鬼也出去了。

拼音版 徒19:12 Shènzhì yǒu rén cóng Bǎoluó shēnshang ná shǒujin, huò wéi qún, fàng zaì bìngrén shēnshang, bìng jiù tuì le, e guǐ ye chū qù le.

吕振中 徒19:12 甚至连手巾或围巾也从他肌肤上被带走，去放在患病的人身上，疾病就消退，恶灵也出来。

新译本 徒19:12 甚至有人把保罗贴身的手巾围巾拿去，放在病人身上，病就好了，邪灵也出来了。

现代译 徒19:12 甚至有人把他用过的手巾或围裙拿去放在病人身上，也会使疾病消除，使邪灵从附着的人身上出来。

当代译 徒19:12 甚至只要将保罗的手帕或围巾，放在病人身上，病人就会痊愈，甚至鬼怪邪灵也都离开病人，退避而去。

文理本 徒19:12 甚有自其身取巾、或襜衣、加诸病者、病即退、邪鬼亦出、

修订本 徒19:12 甚至有人从保罗身上拿走手巾或围裙放在病人身上，病就消除了，邪灵也出去了。

KJV 英 徒19:12 So that from his body were brought unto the sick handkerchiefs or aprons, and the diseases departed from them, and the evil spirits went out of them.

NIV 英 徒19:12 so that even handkerchiefs and aprons that had touched him were taken to the sick, and their illnesses were cured and the evil spirits left them.

主目录 返回顶部

和合本 徒19:13 那时，有几个游行各处、念咒赶鬼的犹太人，向那被恶鬼附的人擅自称主耶稣的名，说：“我奉保罗所传的耶稣，敕令你们出来！”

拼音版 徒19:13 Nàshí, yǒu jǐ gè yóuxíng ge chù, niàn zhòu gǎn guǐ de Yóutaìrén, xiàng nà beì e guǐ fù de rén, shàn zìchēng zhǔ Yēsū de míng, shuō, wǒ fèng Bǎoluó suǒ chuán de Yēsū, chì líng nǐmen chūlai.

吕振中 徒19:13 那时有几个来往各处、念咒赶鬼的犹太人也着手向有恶灵在身的人称起主耶稣的名来，说∶「我指着保罗所宣传的耶稣誓逐你们！」

新译本 徒19:13 那时，有几个赶鬼的犹太人，周游各处，擅自用主耶稣的名，向身上有邪灵的人说：“我奉保罗所传的耶稣的名，命令你们出来。”

现代译 徒19:13 有些到处招摇、驱邪赶鬼的犹太人也想假借主耶稣的名来做这种事。他们对邪灵说：「我奉保罗所传的耶稣的名，命令你们出来。」

当代译 徒19:13 就在那时候，有几个到处游行、念咒赶鬼的犹太术士，也乱用耶稣的名字，对着那些被鬼缠身之人依样画葫芦地说：“我藉着保罗所传讲的耶稣，命你出来！”

文理本 徒19:13 有犹太术士数人、于邪鬼所附者、擅呼主耶稣名、曰、我藉保罗所宣之耶稣命尔出、

修订本 徒19:13 那时，有几个巡回各处念咒赶鬼的犹太人，擅自利用主耶稣的名，向那些被邪灵所附的人说："我奉保罗所传的耶稣命令你们出来！"

KJV 英 徒19:13 Then certain of the vagabond Jews, exorcists, took upon them to call over them which had evil spirits the name of the LORD Jesus, saying, We adjure you by Jesus whom Paul preacheth.

NIV 英 徒19:13 Some Jews who went around driving out evil spirits tried to invoke the name of the Lord Jesus over those who were demon-possessed. They would say, "In the name of Jesus, whom Paul preaches, I command you to come out."

主目录 返回顶部

和合本 徒19:14 做这事的，有犹太祭司长士基瓦的七个儿子。

拼音版 徒19:14 zuò zhè shì de, yǒu Yóutaì Jìsīzhǎng shì jī wǎ de qī gè érzi.

吕振中 徒19:14 有一个犹太人士基瓦，是『祭司长』，他的七个儿子就是这样行的。

新译本 徒19:14 有一个犹太人士基瓦，是祭司长，他的七个儿子都作这事。

现代译 徒19:14 做这种事的是犹太祭司长士基瓦的七个儿子。

当代译 徒19:14 他们是犹太祭司长士基瓦那七个儿子。

文理本 徒19:14 行此者、有犹太祭司长士基瓦之七子、

修订本 徒19:14 做这事的是犹太祭司长士基瓦的七个儿子。

KJV 英 徒19:14 And there were seven sons of one Sceva, a Jew, and chief of the priests, which did so.

NIV 英 徒19:14 Seven sons of Sceva, a Jewish chief priest, were doing this.

主目录 返回顶部

和合本 徒19:15 恶鬼回答他们说：“耶稣我认识，保罗我也知道。你们却是谁呢？”

拼音版 徒19:15 e guǐ huídá tāmen shuō, Yēsū wǒ rènshi, Bǎoluó wǒ ye zhīdào. nǐmen què shì shuí ne.

吕振中 徒19:15 恶灵却回答他们说∶「耶稣我认识，保罗我知道；你们呢、是谁？」

新译本 徒19:15 邪灵回答他们：“耶稣我认识，保罗我也知道；你们是谁？”

现代译 徒19:15 但是，邪灵回答他们：「我认识耶稣，也知道保罗是谁；可是，你们是谁？」

当代译 徒19:15 鬼魔就反驳他们：“耶稣，我认识；保罗，我也知道；但你们是甚麽东西？”

文理本 徒19:15 邪鬼应之曰、我知耶稣、亦识保罗、尔曹谁也、

修订本 徒19:15 但邪灵回答他们："耶稣我知道，保罗我也认识，你们却是谁呢？"

KJV 英 徒19:15 And the evil spirit answered and said, Jesus I know, and Paul I know; but who are ye?

NIV 英 徒19:15 One day the evil spirit answered them, "Jesus I know, and I know about Paul, but who are you?"

主目录 返回顶部

和合本 徒19:16 恶鬼所附的人就跳在他们身上，胜了其中二人，制伏他们，叫他们赤着身子受了伤，从那房子里逃出去了。

拼音版 徒19:16 e guǐ suǒ fù de rén, jiù tiào zaì tāmen shēnshang, shèng le qízhōng èr rén, zhìfú tāmen, jiào tāmen chì zhe shēnzi shòu le shāng, cóng nà fángzi lǐ taó chū qù le.

吕振中 徒19:16 有恶灵在身的那个人就扑在他们身上，制伏了两个，胜过他们，以致他们都从那屋子里逃出来，赤着身子，受了伤。

新译本 徒19:16 邪灵所附的那人就扑到他们身上，制伏了两人，胜过了他们，使他们赤着身带着伤，从那房子逃了出来。

现代译 徒19:16 那个邪灵附身的人就猛烈地袭击他们，制伏了他们。他们都受伤，衣服给撕碎了，狼狈地逃出屋子。

当代译 徒19:16 那被鬼缠身的人，旋即扑向其中两个术士，把他们打伤，他们赤着身子，狼狈逃跑了。

文理本 徒19:16 邪鬼所附之人、遂跃其上、胜而制之、致裸且伤、逃出其室、

修订本 徒19:16 被邪灵所附的人就扑到他们身上，制伏他们，胜过他们，使他们赤着身子，受了伤，从那房子里逃出去了。

KJV 英 徒19:16 And the man in whom the evil spirit was leaped on them, and overcame them, and prevailed against them, so that they fled out of that house naked and wounded.

NIV 英 徒19:16 Then the man who had the evil spirit jumped on them and overpowered them all. He gave them such a beating that they ran out of the house naked and bleeding.

主目录 返回顶部

和合本 徒19:17 凡住在以弗所的，无论是犹太人，是希利尼人，都知道这事，也都惧怕，主耶稣的名从此就尊大了。

拼音版 徒19:17 Fán zhù zaì Yǐfúsuǒ de, wúlùn shì Yóutaìrén, shì Xīlà rén, dōu zhīdào zhè shì, ye dōu jùpà, zhǔ Yēsū de míng cóngcǐ jiù zūn dà le.

吕振中 徒19:17 这件事、凡住以弗所的，无论是犹太人、是希利尼人、都知道；他们都起了敬畏的心，主耶稣的名就被尊为大。

新译本 徒19:17 所有住在以弗所的犹太人和希腊人，都知道这件事；大家都惧怕，尊主耶稣的名为大。

现代译 徒19:17 所有住在以弗所的犹太人和外邦人听见这事，都很害怕；主耶稣的名从此更受尊崇。

当代译 徒19:17 以弗所的犹太人和希腊人，风闻这件事，便惊惧不已。耶稣的圣名因此大受尊崇。

文理本 徒19:17 居以弗所之犹太人、希利尼人、皆知之、无不恐惧、而主耶稣之名丕显矣、

修订本 徒19:17 凡住在以弗所的，无论是犹太人是希腊人，都知道这件事，也都惧怕；主耶稣的名从此就更被尊为大了。

KJV 英 徒19:17 And this was known to all the Jews and Greeks also dwelling at Ephesus; and fear fell on them all, and the name of the Lord Jesus was magnified.

NIV 英 徒19:17 When this became known to the Jews and Greeks living in Ephesus, they were all seized with fear, and the name of the Lord Jesus was held in high honor.

主目录 返回顶部

和合本 徒19:18 那已经信的，多有人来承认诉说自己所行的事。

拼音版 徒19:18 Nà yǐjing xìn de, duō yǒu rén lái chéngrèn sù shuō zìjǐ suǒ xíng de shì.

吕振中 徒19:18 已经信的、有许多人来，承认并报告自己所行的事。

新译本 徒19:18 也有许多信了的人，来承认和述说自己行过的事。

现代译 徒19:18 有许多信徒开始把他们以往所做过的事公开坦白地承认出来。

当代译 徒19:18 许多信了耶稣的人，都前来认罪，公开承认自己的恶行。

文理本 徒19:18 多有信者来、自承其咎、且诉其所为、

修订本 徒19:18 许多已经信的人来承认并公开自己所行的事。

KJV 英 徒19:18 And many that believed came, and confessed, and shewed their deeds.

NIV 英 徒19:18 Many of those who believed now came and openly confessed their evil deeds.

主目录 返回顶部

和合本 徒19:19 平素行邪术的，也有许多人把书拿来，堆积在众人面前焚烧。他们算计书价，便知道共合五万块钱。

拼音版 徒19:19 Píng sù xíng xiéshù de, ye yǒu xǔduō rén bǎ shū ná lái, duījī zaì zhòngrén miànqián fùnshāo. tāmen suànji shū jià, biàn zhīdào gòng hé wǔ wàn kuaì qián.

吕振中 徒19:19 有好些行邪术的人把书卷收集拢来，在众人面前烧掉了。他们算计那价钱，便知道值五万锭银子。

新译本 徒19:19 又有许多行巫术的人，把他们的书带来，当众烧掉。他们估计书价，才知道共值五万块银子。

现代译 徒19:19 许多行邪术的人带来他们的书，堆在一起，当众焚烧。他们计算这些书的价钱，总共约值五万银币。

当代译 徒19:19 其中有些曾经行邪术的人，把所有的巫术书籍都堆在一起，当众焚烧。根据当时的估价，这些书约值五万银圆。

文理本 徒19:19 素行异术者、多集其书、焚于众前、计值五万金、

修订本 徒19:19 又有许多平素行邪术的人把他们的书都拿来，堆积在众人面前焚烧。他们计算书价，得知共值五万块银钱。

KJV 英 徒19:19 Many of them also which used curious arts brought their books together, and burned them before all men: and they counted the price of them, and found it fifty thousand pieces of silver.

NIV 英 徒19:19 A number who had practiced sorcery brought their scrolls together and burned them publicly. When they calculated the value of the scrolls, the total came to fifty thousand drachmas.

主目录 返回顶部

和合本 徒19:20 主的道大大兴旺，而且得胜，就是这样。

拼音版 徒19:20 Zhǔ de dào dàdà xīngwàng érqie déshèng, jiù shì zhèyàng.

吕振中 徒19:20 主的道是这样带有权能地兴旺着，得胜着。

新译本 徒19:20 这样，主的道大有能力地兴旺起来，而且得胜。

现代译 徒19:20 由於这些异常的事，主的道普遍传开，大大兴旺。

当代译 徒19:20 上帝的福音，就是这样地大大兴旺起来。

文理本 徒19:20 主道炽昌、而获胜、有如此者、○

修订本 徒19:20 这样，主的道大大兴旺，而且普遍传开了。

KJV 英 徒19:20 So mightily grew the word of God and prevailed.

NIV 英 徒19:20 In this way the word of the Lord spread widely and grew in power.

主目录 返回顶部

和合本 徒19:21 这些事完了，保罗心里定意，经过了马其顿、亚该亚，就往耶路撒冷去；又说：“我到了那里以后，也必须往罗马去看看。”

拼音版 徒19:21 Zhèxie shì wán le, Bǎoluó xīnli déng yì, jīngguò le Mǎqídùn, yà gāi yà jiù wǎng Yēlùsǎleng qù, yòu shuō, wǒ dào le nàli yǐhòu, ye bìxū wǎng Luómǎ qù kān kàn.

吕振中 徒19:21 这些事完了、保罗心灵上定了主意、经过马其顿亚该亚，就要往耶路撒冷去；他说∶「我到了那里以后，必须也看看罗马。」

新译本 徒19:21 这些事以后，保罗心里定意要经过马其顿、亚该亚，往耶路撒冷去。他说：“我到了那边以后，也该去罗马看看。”

现代译 徒19:21 这些事情过后，保罗决定〔或译：保罗蒙圣灵的指示，决定〕取道马其顿和亚该亚，到耶路撒冷去。他说：「到了那里以后，我也必须访问罗马。」

当代译 徒19:21 邪术的事了结之后，保罗决定取道马其顿和亚该亚，回到耶路撒冷。他自己心里打算到了耶路撒冷之后，必须也到罗马走一走。

文理本 徒19:21 此事既竟、保罗定意经马其顿、亚该亚、往耶路撒冷、曰、至彼后、我亦必见罗马矣、

修订本 徒19:21 这些事过后，保罗心里决定要经过马其顿、亚该亚，就往耶路撒冷去。他说："我到了那里以后，也必须到罗马去看看。"

KJV 英 徒19:21 After these things were ended, Paul purposed in the spirit, when he had passed through Macedonia and Achaia, to go to Jerusalem, saying, After I have been there, I must also see Rome.

NIV 英 徒19:21 After all this had happened, Paul decided to go to Jerusalem, passing through Macedonia and Achaia. "After I have been there," he said, "I must visit Rome also."

主目录 返回顶部

和合本 徒19:22 于是从帮助他的人中，打发提摩太、以拉都二人往马其顿去，自己暂时等在亚西亚。

拼音版 徒19:22 Yúshì cóng bāngzhu tāde rén zhòng, dǎfa Tímótaì, Yǐlā du èr rén, wǎng Mǎqídùn qù. zìjǐ zànshí deng zaì yà xī yà.

吕振中 徒19:22 于是差遣服事他、的两个人、提摩太和以拉都、往马其顿去，自己却暂时停留在亚西亚。

新译本 徒19:22 于是从服事他的人中，派了提摩太和以拉都两人去马其顿，自己暂时留在亚西亚。

现代译 徒19:22 於是他打发他的两个助手—提摩太和以拉都—到马其顿去，自己暂时留在亚细亚省。

当代译 徒19:22 於是他就派提摩太和以拉都两位同工先往马其顿，自己却暂时留在亚西亚。

文理本 徒19:22 乃遣供事者二人、提摩太、以拉都、往马其顿、己则暂留亚西亚、○

修订本 徒19:22 于是他差遣两个助手提摩太和以拉都往马其顿去，自己暂时留在亚细亚。

KJV 英 徒19:22 So he sent into Macedonia two of them that ministered unto him, Timotheus and Erastus; but he himself stayed in Asia for a season.

NIV 英 徒19:22 He sent two of his helpers, Timothy and Erastus, to Macedonia, while he stayed in the province of Asia a little longer.

主目录 返回顶部

和合本 徒19:23 那时，因为这道起的扰乱不小。

拼音版 徒19:23 Nàshí, yīnwei zhè dào qǐ de rǎoluàn bú xiǎo.

吕振中 徒19:23 约当那时，关于这道路、起了不小的骚动。

新译本 徒19:23 那时，因这道起了大扰乱，

现代译 徒19:23 就在这时候，为了主的道路，以弗所发生了一件严重的乱事。

当代译 徒19:23 就在这时候，传播福音的工作，又惹起了一场风暴。

文理本 徒19:23 维时、因斯道大起骚动、

修订本 徒19:23 那时，因这道路而起的骚动不小。

KJV 英 徒19:23 And the same time there arose no small stir about that way.

NIV 英 徒19:23 About that time there arose a great disturbance about the Way.

主目录 返回顶部

和合本 徒19:24 有一个银匠，名叫底米丢，是制造亚底米　神银龛的，他使这样手艺人生意发达。

拼音版 徒19:24 Yǒu yī gè yín jiàng, míng jiào dǐ mǐ diū, shì zhìzào yà dǐ mǐ shén yín kān de, tā shǐ zhèyàng shǒu yì rén shēngyi fà dá.

吕振中 徒19:24 有一个人名叫底米丢，是个银匠，是制造亚底米银龛的；他使这样手艺的人得了不少的生意。

新译本 徒19:24 有一个银匠，名叫低米丢，是制造亚底米女神银龛的。他让技工们作了不少的生意。

现代译 徒19:24 有一个名叫底米特的银匠，一向以制造银质的亚底米女神庙模型为业；这行业使许多匠人获得厚利。

当代译 徒19:24 起因是在一个名叫底米丢的银匠身上。他是造希腊亚底米女神的神龛的。从事这门手艺的人，一向获利甚丰。

文理本 徒19:24 盖有银工底米丢者、素制亚底米银龛、使为此者事业增益、

修订本 徒19:24 有一个银匠，名叫底米丢，是制造亚底米神银龛的，他使从事这手艺的人生意发达。

KJV 英 徒19:24 For a certain man named Demetrius, a silversmith, which made silver shrines for Diana, brought no small gain unto the craftsmen;

NIV 英 徒19:24 A silversmith named Demetrius, who made silver shrines of Artemis, brought in no little business for the craftsmen.

主目录 返回顶部

和合本 徒19:25 他聚集他们和同行的工人，说：“众位，你们知道我们是倚靠这生意发财。

拼音版 徒19:25 Tā jùjí tāmen hé tóngxíng de gōngrén, shuō, zhòng wèi, nǐmen zhīdào wǒmen shì yǐkào zhè shēngyi fà cái.

吕振中 徒19:25 他集合了他们、以及四围这种手艺的工人，说∶「同人们，你们知道我们的财是由这个生意而发的。

新译本 徒19:25 他把这些人和同业的工人聚集起来，说：“各位，你们知道，我们是靠这生意赚钱的。

现代译 徒19:25 底米特召集了这些工人和所有的同业，对他们说：「各位，你们知道我们的繁荣是靠这一行业的。

当代译 徒19:25 他召集了手下的工人和同业说：“各位都知道我们是靠这一行发财，

文理本 徒19:25 乃集诸工、与之同业者曰、诸君、我侪以此业获利、尔所知也、

修订本 徒19:25 他聚集他们和同行的工人，说："诸位，你们知道我们是倚靠这生意发财的。

KJV 英 徒19:25 Whom he called together with the workmen of like occupation, and said, Sirs, ye know that by this craft we have our wealth.

NIV 英 徒19:25 He called them together, along with the workmen in related trades, and said: "Men, you know we receive a good income from this business.

主目录 返回顶部

和合本 徒19:26 这保罗不但在以弗所，也几乎在亚西亚全地，引诱迷惑许多人，说：‘人手所做的，不是　神。’这是你们所看见、所听见的。

拼音版 徒19:26 Zhè Bǎoluó búdàn zaì Yǐfúsuǒ, ye jīhū zaì yà xī yà quán dì, yǐnyòu míhuò xǔduō rén, shuō, rén shǒu suǒ zuò de bú shì shén, zhè shì nǐmen suǒ kànjian suǒ tīngjian de.

吕振中 徒19:26 你们看，你们听，不但在以弗所、也几乎在全亚西亚、这个保罗都唆诱了带坏了好大群的人，说∶『那些用人手作的并不是神。』

新译本 徒19:26 现在你们看见了，也听见了，这个保罗不单在以弗所，而且几乎在整个亚西亚，说服了，也带坏了许多人，说：‘人手所做的，都不是神。’

现代译 徒19:26 现在你们已经听见，也看到这个保罗在搞些甚麽。他说：『人手所造的神都不是神。』这话已经使以弗所和几乎全亚细亚省的许许多多人相信了。

当代译 徒19:26 可是现在不单只以弗所人，甚至连亚西亚全境的人也相信了那个保罗传的道理，说甚麽人手所造的不是真神。

文理本 徒19:26 惟此保罗劝导多人、使之转移、谓人手所作者非神、不第于以弗所、亦几遍亚西亚、尔亦闻且见之矣、

修订本 徒19:26 你们看到，也听见这保罗不但在以弗所，也几乎在亚细亚全地，引诱迷惑了许多人，说：'人手所做的不是神明。'

KJV 英 徒19:26 Moreover ye see and hear, that not alone at Ephesus, but almost throughout all Asia, this Paul hath persuaded and turned away much people, saying that they be no gods, which are made with hands:

NIV 英 徒19:26 And you see and hear how this fellow Paul has convinced and led astray large numbers of people here in Ephesus and in practically the whole province of Asia. He says that man-made gods are no gods at all.

主目录 返回顶部

和合本 徒19:27 这样，不独我们这事业被人藐视，就是大女　神亚底米的庙也要被人轻忽，连亚西亚全地和普天下所敬拜的大女　神之威荣也要消灭了。”

拼音版 徒19:27 Zhèyàng, bù dú wǒmen zhè shì yè, beì rén miǎoshì, jiù shì dà nǚ shén yà dǐ mǐ de miào, ye yào beì rén qīng hū, lián yà xī yà quán dì, hé pǔ tiān xià, suǒ jìngbaì de dà nǚ shén zhī wēi róng, ye yào xiāo miè le.

吕振中 徒19:27 这样，不但我们这工业有陷于不名誉的危险，就是大女神亚底米的庙也被算为无物了，并且连全亚西亚和天下所敬拜的、她的威荣也将要消损了。」

新译本 徒19:27 这样，不只我们这一行要给人鄙视，就是大女神亚底米的庙也会给人撇弃，连全亚西亚和普天下所敬拜的女神也要垮台，威荣尽都失掉了。”

现代译 徒19:27 看来我们这一行业有蒙受恶名的危险。不但这样，连大女神亚底米的庙也要被轻视，一向在亚细亚省和普天下受崇拜的女神的尊荣也要遭受破坏！」

当代译 徒19:27 这样下去，不但我们的行业会大受影响，连亚底米女神庙也会遭人轻看。最怕的是，亚西亚全地的人和举世都尊崇的女神，也会因此面目无光，威名尽丧了！”

文理本 徒19:27 如是、不特我业危殆、为人所轻、即大女神亚底米之殿、亦归乌有、且遍亚西亚、及天下所拜者、其显赫将黜矣、

修订本 徒19:27 这样，不仅我们这行业陷入被藐视的危险，就是大女神亚底米的庙也要被人轻看，连亚细亚全地和普天下所敬拜的女神的威望也受损害了。"

KJV 英 徒19:27 So that not only this our craft is in danger to be set at nought; but also that the temple of the great goddess Diana should be despised, and her magnificence should be destroyed, whom all Asia and the world worshippeth.

NIV 英 徒19:27 There is danger not only that our trade will lose its good name, but also that the temple of the great goddess Artemis will be discredited, and the goddess herself, who is worshiped throughout the province of Asia and the world, will be robbed of her divine majesty."

主目录 返回顶部

和合本 徒19:28 众人听见，就怒气填胸，喊着说：“大哉，以弗所人的亚底米啊！”

拼音版 徒19:28 Zhòngrén tīngjian, jiù nùqì tián xiōng, hǎn zhe shuō, dà zāi Yǐfúsuǒ rén de yà dǐ mǐ a.

吕振中 徒19:28 他们听见，就满心暴怒，喊着说∶「伟大呀，以弗所人的亚底米！」

新译本 徒19:28 他们听了，怒气冲冲喊着说：“以弗所人的女神，伟大的亚底米啊！”

现代译 徒19:28 众一听见这些话就狂怒起来，大嚷说：「以弗所的亚底米女神多麽伟大啊！」

当代译 徒19:28 大家听后，怒气填胸，一时情绪激昂，高声狂叫：“以弗所人的女神万岁！”

文理本 徒19:28 众闻之、怒甚、呼曰、大哉、以弗所人之亚底米也、

修订本 徒19:28 众人听见，就怒气冲冲，喊着说："大哉，以弗所人的亚底米！"

KJV 英 徒19:28 And when they heard these sayings, they were full of wrath, and cried out, saying, Great is Diana of the Ephesians.

NIV 英 徒19:28 When they heard this, they were furious and began shouting: "Great is Artemis of the Ephesians!"

主目录 返回顶部

和合本 徒19:29 满城都轰动起来。众人拿住与保罗同行的马其顿人该犹和亚里达古，齐心拥进戏园里去。

拼音版 徒19:29 Mǎn chéng dōu hōng dòng qǐlai. zhòngrén ná zhù Bǎoluó tóngxíng de Mǎqídùn rén, gāi yóu, hé yà lǐ dá gǔ, qíxīn yōng jìn xì yuán lǐ qù.

吕振中 徒19:29 那城里满了纷乱；他们就抓住保罗的旅伴、马其顿人该犹和亚里达古，同心合意齐心地冲进戏园。

新译本 徒19:29 全城骚动起来，他们捉住了保罗的旅伴马其顿人该犹和亚里达古，齐心冲进了剧场。

现代译 徒19:29 於是骚动蔓延全城。暴民抓住跟保罗同行的两个马其顿人—该犹和亚里达古—一齐冲进戏院里去。

当代译 徒19:29 全城即时陷入混乱状态。群众抓住保罗的两个同伴，马其顿人该犹和亚里达古，把他们拥进剧场。

文理本 徒19:29 举邑扰攘、执保罗之同行者、马其顿人该犹、亚里达古、同心拥入剧场、

修订本 徒19:29 于是满城都骚动起来。众人抓住与保罗同行的马其顿人该犹和亚里达古，齐心冲进剧场。

KJV 英 徒19:29 And the whole city was filled with confusion: and having caught Gaius and Aristarchus, men of Macedonia, Paul's companions in travel, they rushed with one accord into the theatre.

NIV 英 徒19:29 Soon the whole city was in an uproar. The people seized Gaius and Aristarchus, Paul's traveling companions from Macedonia, and rushed as one man into the theater.

主目录 返回顶部

和合本 徒19:30 保罗想要进去，到百姓那里，门徒却不许他去。

拼音版 徒19:30 Bǎoluó xiǎng yào jìn qù, dào bǎixìng nàli, méntǔ què bú xǔ tā qù.

吕振中 徒19:30 保罗有意思要进去到民众中间，门徒却不容许他。

新译本 徒19:30 保罗想要到人群当中去，门徒却不许。

现代译 徒19:30 保罗想走到群众前面，但是信徒们不让他进去。

当代译 徒19:30 保罗想进去营救，信徒都拦住不许他去。

文理本 徒19:30 保罗欲入见众、门徒不许、

修订本 徒19:30 保罗想要进到民众那里，门徒却不许他去。

KJV 英 徒19:30 And when Paul would have entered in unto the people, the disciples suffered him not.

NIV 英 徒19:30 Paul wanted to appear before the crowd, but the disciples would not let him.

主目录 返回顶部

和合本 徒19:31 还有亚西亚几位首领，是保罗的朋友，打发人来劝他，不要冒险到戏园里去。

拼音版 徒19:31 Hái yǒu yà xī yà jǐ wèi shǒulǐng, shì Bǎoluó de péngyou, dǎfa rén lái quàn tā, búyào mào xiǎn dào xì yuán lǐ qù.

吕振中 徒19:31 还有几个亚西亚长、是跟保罗做朋友的、也打发人来见他，劝他不要自己投入戏园。

新译本 徒19:31 还有几位亚西亚的首长，是保罗的朋友，派人来劝他，不要冒险到剧场里去。

现代译 徒19:31 还有亚细亚省的几位领袖，是保罗的朋友，也派人去劝阻保罗，叫他别冒险到戏院里去。

当代译 徒19:31 那地方有几个显要人物，原是保罗的好友，他们闻讯，也即派人劝保罗，切不可冒险进入剧场。

文理本 徒19:31 亚西亚官长数人、保罗友也、亦遣人劝之、勿冒险而入、

修订本 徒19:31 连亚细亚的几位官员，是保罗的朋友，也打发人来劝他不要冒险到剧场里去。

KJV 英 徒19:31 And certain of the chief of Asia, which were his friends, sent unto him, desiring him that he would not adventure himself into the theatre.

NIV 英 徒19:31 Even some of the officials of the province, friends of Paul, sent him a message begging him not to venture into the theater.

主目录 返回顶部

和合本 徒19:32 聚集的人纷纷乱乱，有喊叫这个的，有喊叫那个的，大半不知道是为什么聚集。

拼音版 徒19:32 Jùjí de rén, fēnfēn luàn luàn, yǒu hǎnjiào zhège de, yǒu hǎnjiào nàge de, dà bàn bú zhīdào wèishénme jùjí.

吕振中 徒19:32 当时有的喊这个，有的喊那个；那个会集纷纷乱乱，大多数人都不知道是为了什么而聚拢来。

新译本 徒19:32 那时大家叫这个喊那个，乱成一团，大多数的人都不知道聚集的原因。

现代译 徒19:32 这时候，整个会场乱哄哄的，有的喊这个，有的喊那个，多数的人不晓得他们聚在那里是干甚麽的。

当代译 徒19:32 这时候，在剧场里面群众喧嚷叫嚣，纷乱不堪，其实当中大半人都是盲从附和，根本不知道自己在那儿干甚麽。

文理本 徒19:32 因群众纷乱、喧哗不一、强半不知何为而集也、

修订本 徒19:32 聚集的人乱成一团，有的喊这个，有的喊那个，大半不知道为了什么聚集。

KJV 英 徒19:32 Some therefore cried one thing, and some another: for the assembly was confused; and the more part knew not wherefore they were come together.

NIV 英 徒19:32 The assembly was in confusion: Some were shouting one thing, some another. Most of the people did not even know why they were there.

主目录 返回顶部

和合本 徒19:33 有人把亚历山大从众人中带出来，犹太人推他往前，亚历山大就摆手，要向百姓分诉。

拼音版 徒19:33 Yǒu rén bǎ yà lì shān dà cóng zhòngrén zhōng daì chūlai, Yóutaìrén tuī tā wǎng qián, yà lì shān dà jiù bǎi shǒu, yào xiàng bǎixìng fēnsù.

吕振中 徒19:33 有人把亚力山大从群众中蜂拥出来，犹太人又推他往前；亚力山大就摆手，想要对民众分诉。

新译本 徒19:33 犹太人把亚历山大推到前面，群众中有人把这事的因由告诉他。亚历山大作了一个手势，要向民众申辩。

现代译 徒19:33 犹太人把亚历山大推向前去，有些人以为这件事该由他负责。於是亚历山大做个手势，要发言向群众分诉。

当代译 徒19:33 这时，有些犹太人将亚历山大从人群中推举出来，代他们发言。亚历山大就举手示意请大家安静下来。他刚开口说话，

文理本 徒19:33 犹太人簇拥亚力山大、或曳之出众前、亚力山大摇手、欲自诉于民、

修订本 徒19:33 犹太人把亚历山大推出去，人群中有人怂恿他，他就做手势，要向民众申诉。

KJV 英 徒19:33 And they drew Alexander out of the multitude, the Jews putting him forward. And Alexander beckoned with the hand, and would have made his defence unto the people.

NIV 英 徒19:33 The Jews pushed Alexander to the front, and some of the crowd shouted instructions to him. He motioned for silence in order to make a defense before the people.

主目录 返回顶部

和合本 徒19:34 只因他们认出他是犹太人，就大家同声喊着说：“大哉，以弗所人的亚底米啊！”如此约有两小时。

拼音版 徒19:34 Zhǐ yīn tāmen rèn chū tā shì Yóutaìrén, jiù dàjiā tóng shēng hǎn zhe shuō, dà zāi Yǐfúsuǒ rén de yà dǐ mǐ a. rúcǐ yuē yòu liǎng xiǎoshí

吕振中 徒19:34 他们一认出他是犹太人，众人中就发出一样的声音、约有两个钟头，喊着说∶「伟大呀，以弗所人的亚底米！」

新译本 徒19:34 大家一认出他是犹太人，就异口同声高呼：“以弗所人的女神，伟大的亚底米啊！”喊了约有两个钟头。

现代译 徒19:34 可是，当大家认出他是犹太人，就一齐呼喊：「以弗所的亚底米女神多麽伟大啊！」这样一直呼喊两个钟头。

当代译 徒19:34 却给群众认出他是个犹太人。於是又再高呼口号：“以弗所人的亚底米女神万岁！”这样狂喊了足足有两个钟头。

文理本 徒19:34 众识其为犹太人、同声呼曰、大哉、以弗所人之亚底米也、如此者约一时、

修订本 徒19:34 但他们一认出他是犹太人，大家就异口同声喊着："大哉，以弗所人的亚底米！"约喊了两小时。

KJV 英 徒19:34 But when they knew that he was a Jew, all with one voice about the space of two hours cried out, Great is Diana of the Ephesians.

NIV 英 徒19:34 But when they realized he was a Jew, they all shouted in unison for about two hours: "Great is Artemis of the Ephesians!"

主目录 返回顶部

和合本 徒19:35 那城里的书记安抚了众人，就说：“以弗所人哪，谁不知道以弗所人的城是看守大亚底米的庙，和从宙斯那里落下来的像呢？

拼音版 徒19:35 Nà chéng lǐ de shū jì, ān fǔ le zhòngrén, jiù shuō, Yǐfúsuǒ rén nǎ, shuí bú zhīdào Yǐfúsuǒ rén de chéng, shì kānshǒu dà yà dǐ mǐ de miào, hé cóng diū sī nàli luō xià lái de xiàng ne.

吕振中 徒19:35 书记官叫群众安静了之后，就说∶「以弗所人哪，有什么人不知道以弗所城是亚底米和天降像的守殿者呢？

新译本 徒19:35 后来，书记官安抚群众说：“以弗所人哪！谁不知道你们的城，是看守大亚底米的庙，又是看守宙斯那里降下的神像的呢？

现代译 徒19:35 最后，那城里的书记官把群众安抚下来。他说：「以弗所人哪，谁不知道以弗所城是守护大亚底米女神庙和那块从天上降下来的圣石的？

当代译 徒19:35 最后，政府当局的秘书出面调停说：“各位以弗所市民，谁不知道我们这城就是亚底米女神庙的看护者？谁不晓得她的神像是宙斯神从天赐下来，而不是人手造的？

文理本 徒19:35 司书抚众曰、以弗所人乎、孰不知我邑、乃守大亚底米之殿、及自丢斯所降之像乎、

修订本 徒19:35 城里的书记官安抚了群众后，说："以弗所人哪，谁不知道以弗所人的城是看守大亚底米的庙和从宙斯那里落下来的像的守护者呢？

KJV 英 徒19:35 And when the townclerk had appeased the people, he said, Ye men of Ephesus, what man is there that knoweth not how that the city of the Ephesians is a worshipper of the great goddess Diana, and of the image which fell down from Jupiter?

NIV 英 徒19:35 The city clerk quieted the crowd and said: "Men of Ephesus, doesn't all the world know that the city of Ephesus is the guardian of the temple of the great Artemis and of her image, which fell from heaven?

主目录 返回顶部

和合本 徒19:36 这事既是驳不倒的，你们就当安静，不可造次。

拼音版 徒19:36 Zhè shì jì shì bó bú dǎo de, nǐmen jiù dàng ānjìng, bùke zào cì.

吕振中 徒19:36 这些事既是驳不倒的，你们就该平心静气，别卤莽妄为才是。

新译本 徒19:36 这些事既然是驳不倒的，你们就应当平心静气，不可轻举妄动。

现代译 徒19:36 既然没有人能否认这些事，你们就应该安静下来，不可有卤莽的行动。

当代译 徒19:36 既然这是大家一致公认的事实，你们就应该平心静气，不可轻举妄动。

文理本 徒19:36 此事既不能诘、则宜静息、毋造次、

修订本 徒19:36 既然这些事是驳不倒的，你们就要安静下来，不可妄动。

KJV 英 徒19:36 Seeing then that these things cannot be spoken against, ye ought to be quiet, and to do nothing rashly.

NIV 英 徒19:36 Therefore, since these facts are undeniable, you ought to be quiet and not do anything rash.

主目录 返回顶部

和合本 徒19:37 你们把这些人带来，他们并没有偷窃庙中之物，也没有谤渎我们的女　神。

拼音版 徒19:37 Nǐmen bǎ zhèxie rén daì lái, tāmen bìng méiyǒu tōuqiè miào zhòng zhī wù, ye méiyǒu bàng wǒmen de nǚ shén.

吕振中 徒19:37 你们把这些人带来∶他们既不是劫庙的，又不是亵渎我们女神的。

新译本 徒19:37 你们带来的这些人，既没有行劫庙宇，也没有亵渎我们的女神。

现代译 徒19:37 你们把这些人带到这里来，可是，他们并没有盗取庙中的东西，也没有亵渎我们的女神。

当代译 徒19:37 你们捉来的两个人，既没有偷过庙里的东西，也没有亵渎我们的女神。

文理本 徒19:37 况此人非攘殿物、非讟我女神、而尔曳之至此耶、

修订本 徒19:37 你们把这些人带来，他们并没有偷窃庙中之物，也没有亵渎我们的女神。

KJV 英 徒19:37 For ye have brought hither these men, which are neither robbers of churches, nor yet blasphemers of your goddess.

NIV 英 徒19:37 You have brought these men here, though they have neither robbed temples nor blasphemed our goddess.

主目录 返回顶部

和合本 徒19:38 若是底米丢和他同行的人有控告人的事，自有放告的日子（或作“自有公堂”），也有方伯可以彼此对告。

拼音版 徒19:38 Ruò shì dǐ mǐ diū hé tā tóngxíng de rén, yǒu kònggào rén de shì, zì yǒu fàng gào de rìzi. ( huò zuò zì yǒu gōng táng ) ye yǒu fāng bó, keyǐ bǐcǐ duì gào.

吕振中 徒19:38 底米丢和他同行手艺的人若有案件告人，法庭都常开着，又有院省长，他们尽可对告。

新译本 徒19:38 如果低米丢和同他一起的技工要控告谁，大可以告上法庭，或呈交总督；让他们彼此控告好了。

现代译 徒19:38 如果底米特和他的同业要控告甚麽人，自有规定的开庭日子和听诉讼的官长，他们可以对质。

当代译 徒19:38 如果底米丢和他的同业要控告谁，大可以到法庭提出控诉，由控辩两方面互相提出证据，交给法官审察。

文理本 徒19:38 若底米丢与所偕之工匠兴讼、自有听讼之期、亦有方伯、彼此质成可也、

修订本 徒19:38 如果底米丢和他同行的手艺人有控告的事，自有公堂，也有省长，他们可以彼此控告。

KJV 英 徒19:38 Wherefore if Demetrius, and the craftsmen which are with him, have a matter against any man, the law is open, and there are deputies: let them implead one another.

NIV 英 徒19:38 If, then, Demetrius and his fellow craftsmen have a grievance against anybody, the courts are open and there are proconsuls. They can press charges.

主目录 返回顶部

和合本 徒19:39 你们若问别的事，就可以照常例聚集断定。

拼音版 徒19:39 Nǐmen ruò wèn biéde shì, jiù keyǐ zhào chánglì jùjí duàndìng.

吕振中 徒19:39 但你们若究问什么余外的事，那就可以在合法的集会里解决。

新译本 徒19:39 如果还有其他的事件，可以在合法的集会里，谋求解决。

现代译 徒19:39 如果有其他的事，也可以在合法的会议中解决。

当代译 徒19:39 倘若你们还有其他的要求，也可以在市议会上要求解决。

文理本 徒19:39 尔曹若问他事、可于法律会堂断之、

修订本 徒19:39 你们若有别的事请求，可以在合法的集会里解决。

KJV 英 徒19:39 But if ye enquire any thing concerning other matters, it shall be determined in a lawful assembly.

NIV 英 徒19:39 If there is anything further you want to bring up, it must be settled in a legal assembly.

主目录 返回顶部

和合本 徒19:40 今日的扰乱本是无缘无故，我们难免被查问。论到这样聚众，我们也说不出所以然来。”

拼音版 徒19:40 Jīnrì de jiǎorǎo, ben shì wúyuánwúgù, wǒmen nánmiǎn beì cháwèn. lún dào zhèyàng jù zhòng, wǒmen ye shuō bù chū suǒyǐ rán lái.

吕振中 徒19:40 关于今天的事、我们实在有被告为搅动乱事的危险，因为是无缘无故的。关于这事、这个闹事的集合、我们也不能指出理由来。」

新译本 徒19:40 今天的动乱，本来是无缘无故的，我们可能有被控告的危险；关于这次的骚动，我们实在无法解释。”

现代译 徒19:40 像今天的暴动，我们难免要被追究责任的。这一切的纷扰是不对的，我们自己也说不出甚麽理由来。」

当代译 徒19:40 今天这件事实在没有来由的，而且很可能会被罗马政府当局指为暴动，那时就百辞莫辩了。”

文理本 徒19:40 盖我侪今日无故扰乱、恐因之被鞫、而无辞以解也、

修订本 徒19:40 今日的扰乱本是无缘无故的，有被控告的危险。这次的骚动，我们也说不出理由来。"

KJV 英 徒19:40 For we are in danger to be called in question for this day's uproar, there being no cause whereby we may give an account of this concourse.

NIV 英 徒19:40 As it is, we are in danger of being charged with rioting because of today's events. In that case we would not be able to account for this commotion, since there is no reason for it."

主目录 返回顶部

和合本 徒19:41 说了这话，便叫众人散去。

拼音版 徒19:41 Shuō le zhè huà, biàn jiào zhòngrén sǎn qù.

吕振中 徒19:41 说了这些话，才把那会集解散了。

新译本 徒19:41 说了这些话，就把群众解散了。

现代译 徒19:41 说了这些话，他就把群众解散了。

当代译 徒19:41 说完了，就叫群众散去。

文理本 徒19:41 言毕、则散其众、

修订本 徒19:41 他说完这些话，就叫众人散会。

KJV 英 徒19:41 And when he had thus spoken, he dismissed the assembly.

NIV 英 徒19:41 After he had said this, he dismissed the assembly.


使徒行传第20章 - 使徒行传 - 基督教圣经——十版本对照圣经

 使徒行传第20章 - 使徒行传 - 基督教圣经——十版本对照圣经 章

和合本 徒20:1 乱定之后，保罗请门徒来，劝勉他们，就辞别起行，往马其顿去。

拼音版 徒20:1 Luàn déng zhī hòu, Bǎoluó qǐng méntǔ lái, quànmiǎn tāmen, jiù cíbié qǐ xíng, wǎng Mǎqídùn qù.

吕振中 徒20:1 闹乱平息了之后，保罗就打发人去邀请门徒来，加以鼓励，然后辞别出发，往马其顿去。

新译本 徒20:1 骚乱平息以后，保罗派人把门徒请了来，劝勉一番，就辞别起行，往马其顿去。

现代译 徒20:1 暴动平息后，保罗召集信徒，鼓励他们，同时向他们告别。於是他离开那里，往马其顿去。

当代译 徒20:1 这场风波平息了，保罗召集众信徒训勉一番之后，就辞别他们，往马其顿去了。

文理本 徒20:1 乱既定、保罗招门徒劝之、遂言别、往马其顿、

修订本 徒20:1 骚乱平定以后，保罗请门徒来，劝勉了他们，就辞别他们，往马其顿去。

KJV 英 徒20:1 And after the uproar was ceased, Paul called unto him the disciples, and embraced them, and departed for to go into Macedonia.

NIV 英 徒20:1 When the uproar had ended, Paul sent for the disciples and, after encouraging them, said good-by and set out for Macedonia.

主目录 返回顶部

和合本 徒20:2 走遍了那一带地方，用许多话劝勉门徒（或作“众人”），然后来到希腊。

拼音版 徒20:2 Zǒu biàn le nà yī daì dìfang, yòng xǔduō huà quànmiǎn méntǔ, ( huò zuò zhòngrén ) ránhòu lái dào xī là.

吕振中 徒20:2 既走遍了那些区域，用许多话鼓励他们，就来到希腊。

新译本 徒20:2 他走遍那一带地方，用许多话劝勉众人，然后来到希腊。

现代译 徒20:2 他走遍了那一带地区，对信徒们说许多鼓励的话，然后他到了希腊，

当代译 徒20:2 他每到一个地方，总不忘劝勉当地的信徒。最后他到希腊，

文理本 徒20:2 经其四境、以多端劝众、则至希腊、

修订本 徒20:2 他走遍那一带地方，用许多话劝勉门徒，然后来到希腊，

KJV 英 徒20:2 And when he had gone over those parts, and had given them much exhortation, he came into Greece,

NIV 英 徒20:2 He traveled through that area, speaking many words of encouragement to the people, and finally arrived in Greece,

主目录 返回顶部

和合本 徒20:3 在那里住了三个月，将要坐船往叙利亚去，犹太人设计要害他，他就定意从马其顿回去。

拼音版 徒20:3 Zaì nàli zhù le sān gè yuè, jiāngyào zuò chuán wǎng Xìlìyà qù. Yóutaìrén shèjì yào haì tā, tā jiù déng yì cóng Mǎqídùn huí qù.

吕振中 徒20:3 度了三个月，刚要开船往叙利亚去的时候、犹太人设计要害保罗，保罗就定意由马其顿回去，

新译本 徒20:3 他在那里住了三个月，正要坐船往叙利亚去的时候，有些犹太人设计要害他，他就决意路经马其顿回去。

现代译 徒20:3 在那里住了叁个月。保罗准备坐船到叙利亚去的时候，发现犹太人阴谋要杀害他，因此决定取道马其顿回去。

当代译 徒20:3 在那里逗留了叁个月。当保罗正要乘船去叙利亚时，风闻犹太人图谋要在那里害他，就改道经马其顿回去。

文理本 徒20:3 居三月、将乘舟往叙利亚、犹太人设计害之、遂定意由马其顿而反、

修订本 徒20:3 在那里住了三个月。他快要坐船往叙利亚去的时候，犹太人设计害他，他就决定从马其顿回去。

KJV 英 徒20:3 And there abode three months. And when the Jews laid wait for him, as he was about to sail into Syria, he purposed to return through Macedonia.

NIV 英 徒20:3 where he stayed three months. Because the Jews made a plot against him just as he was about to sail for Syria, he decided to go back through Macedonia.

主目录 返回顶部

和合本 徒20:4 同他到亚西亚去的，有庇哩亚人毕罗斯的儿子所巴特，帖撒罗尼迦人亚里达古和西公都，还有特庇人该犹，并提摩太，又有亚西亚人推基古和特罗非摩。

拼音版 徒20:4 Tóng tā dào yà xī yà qù de, yǒu bì lī yà rén bì luó sī de érzi suǒ bā tè, tiē sǎ luó ní jiā rén yà lǐ dá gǔ, hé xī gōng dū, hái yǒu tè bì rén gāi yóu, bìng Tímótaì, yòu yǒu yà xī yà rén tuī jī gǔ, hé tè luó fēi mó.

吕振中 徒20:4 伴随他的、有庇哩亚人毕罗斯的儿子所巴特、帖撒罗迦人亚里达古和西公都、多庇拉人（有古卷作∶特庇人）该犹、还有提摩太、同亚西亚人推基古和特罗非摩。

新译本 徒20:4 与他同行的有比里亚人毕罗斯的儿子所巴特，帖撒罗尼迦人亚里达古和西公都，特庇人该犹和提摩太，亚西亚人推基古和特罗非摩。

现代译 徒20:4 跟他同行的有庇哩亚人毕罗斯的儿子所巴特，有帖撒罗尼迦人亚里达古和西公都，特庇人该犹，还有提摩太和亚细亚人推基古和特罗非摩。

当代译 徒20:4 同行的人有：庇哩亚人毕罗斯的儿子所巴特、帖撒罗尼迦人亚里达古和西公都，还有特庇人该犹和提摩太、亚西亚人推基古和特罗非摩。

文理本 徒20:4 从之适亚西亚者、有庇哩亚人毕罗斯之子所巴特、帖撒罗尼迦人亚里达古、西公都、特庇人该犹、并提摩太、及亚西亚人推基古、特罗非摩、

修订本 徒20:4 同他到亚细亚去的，有庇哩亚人毕罗斯的儿子所巴特，帖撒罗尼迦人亚里达古和西公都，还有特庇人该犹和提摩太，又有亚细亚人推基古和特罗非摩。

KJV 英 徒20:4 And there accompanied him into Asia Sopater of Berea; and of the Thessalonians, Aristarchus and Secundus; and Gaius of Derbe, and Timotheus; and of Asia, Tychicus and Trophimus.

NIV 英 徒20:4 He was accompanied by Sopater son of Pyrrhus from Berea, Aristarchus and Secundus from Thessalonica, Gaius from Derbe, Timothy also, and Tychicus and Trophimus from the province of Asia.

主目录 返回顶部

和合本 徒20:5 这些人先走，在特罗亚等候我们。

拼音版 徒20:5 Zhèxie rén xiān zǒu zaì tè luó yà denghòu wǒmen.

吕振中 徒20:5 这些人先走，在特罗亚等着我们；

新译本 徒20:5 这些人先走，在特罗亚等候我们。

现代译 徒20:5 他们一行先走，在特罗亚等候我们。

当代译 徒20:5 他们先到特罗亚城等候我们。

文理本 徒20:5 皆先往、在特罗亚相待、

修订本 徒20:5 这些人先走，在特罗亚等候我们。

KJV 英 徒20:5 These going before tarried for us at Troas.

NIV 英 徒20:5 These men went on ahead and waited for us at Troas.

主目录 返回顶部

和合本 徒20:6 过了除酵的日子，我们从腓立比开船，五天到了特罗亚，和他们相会，在那里住了七天。

拼音版 徒20:6 Guò le chú jiào de rìzi, wǒmen cóng Féilìbǐ kāi chuán, wǔ tiān dào le tè luó yà, hé tāmen xiāng huì, zaì nàli zhù le qī tiān.

吕振中 徒20:6 我们呢、过了除酵节的日子，才从腓立比启航，过五天就到特罗亚去找他们，在那里逗留了七天。

新译本 徒20:6 至于我们，过了除酵节才从腓立比开船，五天后到特罗亚他们那里，逗留了七天。

现代译 徒20:6 过了无酵节，我们从腓立比开船，五天后到达特罗亚，跟他们会合，在那里住了一星期。

当代译 徒20:6 等除酵节过后，我们就从腓立比启航。五天后在特罗亚和他们会合。大家同住了七天。

文理本 徒20:6 除酵节后、我侪由腓立比航海、五日至特罗亚、与之相会、居七日焉、○

修订本 徒20:6 过了除酵节的日子，我们从腓立比开船，五天以后到了特罗亚，和他们相会，在那里住了七天。

KJV 英 徒20:6 And we sailed away from Philippi after the days of unleavened bread, and came unto them to Troas in five days; where we abode seven days.

NIV 英 徒20:6 But we sailed from Philippi after the Feast of Unleavened Bread, and five days later joined the others at Troas, where we stayed seven days.

主目录 返回顶部

和合本 徒20:7 七日的第一日，我们聚会擘饼的时候，保罗因为要次日起行，就与他们讲论，直讲到半夜。

拼音版 徒20:7 Qī rì de dì yī rì, wǒmen jùhuì bò bǐng de shíhou, Bǎoluó yīnwei yào cì rì qǐ xíng, jiù yǔ tāmen jiǎnglùn, zhídào bàn yè.

吕振中 徒20:7 安息周的第一天，我们聚集擘饼的时候，保罗因为第二天将要出行，就向他们讲论，把话延长到半夜。

新译本 徒20:7 礼拜日，我们聚会擘饼的时候，保罗对大家讲道，他因第二天就要起行，就一直讲到半夜。

现代译 徒20:7 星期六晚上〔或译：星期日晚上〕，我们在一起聚会，分享爱筵。保罗向大家讲道，因为他第二天就要动身，所以一直讲下去，到了半夜。

当代译 徒20:7 礼拜日那天，信徒聚集在一起擘饼纪念主耶稣。保罗因为翌日要离开，就延长了讲道的时间，直到深夜。

文理本 徒20:7 七日之首日、集而擘饼、保罗将于次日启行、与众讲论、延至夜半、

修订本 徒20:7 七日的第一日，我们聚会擘饼的时候，保罗因次日要起行，就为他们讲道，直讲到半夜。

KJV 英 徒20:7 And upon the first day of the week, when the disciples came together to break bread, Paul preached unto them, ready to depart on the morrow; and continued his speech until midnight.

NIV 英 徒20:7 On the first day of the week we came together to break bread. Paul spoke to the people and, because he intended to leave the next day, kept on talking until midnight.

主目录 返回顶部

和合本 徒20:8 我们聚会的那座楼上，有好些灯烛。

拼音版 徒20:8 Wǒmen jùhuì de nà zuò lóu shàng, yǒu xiē dēng zhú.

吕振中 徒20:8 在我们聚集的房顶屋子，有好些火把。

新译本 徒20:8 我们聚会的那座楼上，有许多灯火。

现代译 徒20:8 我们聚会的楼上房间有许多灯火。

当代译 徒20:8 我们聚集的楼房，整夜灯火通明。

文理本 徒20:8 所集之楼、多设灯火、

修订本 徒20:8 我们聚会的那座楼上有好些灯火。

KJV 英 徒20:8 And there were many lights in the upper chamber, where they were gathered together.

NIV 英 徒20:8 There were many lamps in the upstairs room where we were meeting.

主目录 返回顶部

和合本 徒20:9 有一个少年人，名叫犹推古，坐在窗台上困倦沉睡。保罗讲了多时，少年人睡熟了，就从三层楼上掉下去；扶起他来，已经死了。

拼音版 徒20:9 Yǒu yī gè shàonián rén, míng jiào yóu tuī gǔ, zuò zaì chuāng tái shàng, kùnjuàn chén shuì. Bǎoluó jiǎng le duō shí, shàonián rén shuì shóu le, jiù cóng sān céng lóu shàng diào xià qù. fú qǐ tā lái, yǐjing sǐ le.

吕振中 徒20:9 有一个壮年人名叫犹推古、坐在窗台上，渐渐地被沉睡胜过了。保罗讲论长些，壮年人被睡眠所胜过，就从三层楼上掉下去；扶起来，已经死了。

新译本 徒20:9 有一个少年人，名叫犹推古，坐在窗台上，因为保罗讲得很长，他很困倦，沉沉地睡着了，就从三楼跌下来；把他扶起来的时候，已经死了。

现代译 徒20:9 有一个名叫犹推古的年轻人坐在窗口，当保罗继续讲话的时候，他渐渐困倦，终於沉沉入睡，从叁层楼上掉了下去。大家扶他起来，发现他已经死了。

当代译 徒20:9 会众中有个名叫犹推古的青年人，坐在窗台上听讲，听得累了，竟然沉沉地睡着。不一会儿他突然失去平衡，从叁楼掉下来。别人将他抱起来时，已经死了。

文理本 徒20:9 有少者犹推古、坐牖上、倦而酣睡、保罗讲论已久、少者因睡熟、自三层楼坠下、扶之已死、

修订本 徒20:9 有一个少年，名叫犹推古，坐在窗口上，沉沉入睡。保罗讲了多时，少年睡熟了，从三层楼上掉下去，扶起来时已经死了。

KJV 英 徒20:9 And there sat in a window a certain young man named Eutychus, being fallen into a deep sleep: and as Paul was long preaching, he sunk down with sleep, and fell down from the third loft, and was taken up dead.

NIV 英 徒20:9 Seated in a window was a young man named Eutychus, who was sinking into a deep sleep as Paul talked on and on. When he was sound asleep, he fell to the ground from the third story and was picked up dead.

主目录 返回顶部

和合本 徒20:10 保罗下去，伏在他身上，抱着他说：“你们不要发慌，他的灵魂还在身上。”

拼音版 徒20:10 Bǎoluó xià qù, fú zaì tā shēnshang, bào zhe tā, shuō, nǐmen búyào fà huāng, tāde línghún hái zaì shēnshang.

吕振中 徒20:10 但是保罗下去，伏在他身上，拥抱着他说∶「别闹乱嘈嗷了！他还有活气呢。」

新译本 徒20:10 保罗走下去，伏在他身上；把他抱住，说：“你们不要惊慌，他还活着。”

现代译 徒20:10 保罗下楼，伏在他身上，拥抱着他，说：「不要慌乱，他还有气息呢！」

当代译 徒20:10 保罗跑下去，弯着身子，轻轻抱着他，一会儿，对众人说：“不用慌张，他还没有死！”

文理本 徒20:10 保罗下、伏其上而抱之、谓众勿自扰、其生犹存、

修订本 徒20:10 保罗下去，伏在他身上，抱着他，说："你们不要慌乱，他还有气呢！"

KJV 英 徒20:10 And Paul went down, and fell on him, and embracing him said, Trouble not yourselves; for his life is in him.

NIV 英 徒20:10 Paul went down, threw himself on the young man and put his arms around him. "Don't be alarmed," he said. "He's alive!"

主目录 返回顶部

和合本 徒20:11 保罗又上去，掰饼，吃了，谈论许久，直到天亮，这才走了。

拼音版 徒20:11 Bǎoluó yòu shàng qù, bò bǐng, chī le, tánlùn xǔjiǔ, zhídào tiān liàng, zhè cái zǒu le.

吕振中 徒20:11 就上去，擘饼来吃，又谈论了好久，直到破晓才出发。

新译本 徒20:11 随即回到楼上，擘饼吃了，又讲了很久，直到天亮才走。

现代译 徒20:11 他接着又上楼，掰开饼吃了。他继续谈论许久，到天亮才离开。

当代译 徒20:11 保罗说毕即回到楼上，大家一同守圣餐。然后，又和大家谈了很久，直到天亮才离去。

文理本 徒20:11 乃复上、擘饼而食、相论久之、天明遂行、

修订本 徒20:11 保罗又上楼去，擘饼，吃了，再讲了许久，直到天亮才离开。

KJV 英 徒20:11 When he therefore was come up again, and had broken bread, and eaten, and talked a long while, even till break of day, so he departed.

NIV 英 徒20:11 Then he went upstairs again and broke bread and ate. After talking until daylight, he left.

主目录 返回顶部

和合本 徒20:12 有人把那童子活活地领来，得的安慰不小。

拼音版 徒20:12 Yǒu rén bǎ nà tóngzǐ huó huó de lǐng lái, dé de ānwèi bú xiǎo.

吕振中 徒20:12 他们把那活着的僮仆带去，无限地得了安慰。

新译本 徒20:12 他们把活着的孩子带走，得到很大的安慰。

现代译 徒20:12 他们把那年轻人活活的送回家，大家都大受安慰。

当代译 徒20:12 这时候有人把犹推古活生生地带进来，大家都为他额手称庆。

文理本 徒20:12 少者既生、众携去之、慰甚、○

修订本 徒20:12 他们把那活过来的孩子带走，大家得到很大的安慰。

KJV 英 徒20:12 And they brought the young man alive, and were not a little comforted.

NIV 英 徒20:12 The people took the young man home alive and were greatly comforted.

主目录 返回顶部

和合本 徒20:13 我们先上船开往亚朔去，意思要在那里接保罗，因为他是这样安排的，他自己打算要步行。

拼音版 徒20:13 Wǒmen xiān shàng chuán kāi wǎng yà shuò qù, yìsi yào zaì nàli jiē Bǎoluó. yīnwei tā shì zhèyàng ānpái de, tā zìjǐ dǎsuàn yào bùxíng.

吕振中 徒20:13 我们就向前上船，开往亚朔，意思是要从那里接保罗上船；因为所排定的是这样，他自己要走旱路（或译∶要步行）。

新译本 徒20:13 我们先上船，开往亚朔，照着保罗的安排，要在那边接他，因为他自己要走陆路去。

现代译 徒20:13 我们先上船，开往亚朔，准备在那里接保罗。这是他所安排的，因为他自己要走陆路。

当代译 徒20:13 我们照着保罗的吩咐，先乘船到亚朔去接应他，因为他打算由陆路步行到那里去；

文理本 徒20:13 我侪先登舟往亚朔、欲在彼接保罗、乃其所定、因欲徒步至彼也、

修订本 徒20:13 我们先上船，起航往亚朔去，想要在那里接保罗；因为他是这样安排的，他自己本来打算要走陆路。

KJV 英 徒20:13 And we went before to ship, and sailed unto Assos, there intending to take in Paul: for so had he appointed, minding himself to go afoot.

NIV 英 徒20:13 We went on ahead to the ship and sailed for Assos, where we were going to take Paul aboard. He had made this arrangement because he was going there on foot.

主目录 返回顶部

和合本 徒20:14 他既在亚朔与我们相会，我们就接他上船，来到米推利尼。

拼音版 徒20:14 Tā jì zaì yà shuò yǔ wǒmen xiàng huì, wǒmen jiù jiē tā shàng chuán, lái dào mǐ tuī lì ní.

吕振中 徒20:14 他既在亚朔同我们会合，我们就接他上船，来到米推利尼。

新译本 徒20:14 他在亚朔与我们会合，我们接他上船，去到米推利尼。

现代译 徒20:14 他在亚朔跟我们相会，我们就接他上船，然后向米推利尼出发。

当代译 徒20:14 然后，我们才一同驶往米推利尼去。

文理本 徒20:14 既会于亚朔、我侪接之、遂往米推利尼、

修订本 徒20:14 他既在亚朔与我们相会，我们就接他上船，来到米推利尼。

KJV 英 徒20:14 And when he met with us at Assos, we took him in, and came to Mitylene.

NIV 英 徒20:14 When he met us at Assos, we took him aboard and went on to Mitylene.

主目录 返回顶部

和合本 徒20:15 从那里开船，次日到了基阿的对面；又次日，在撒摩靠岸；又次日，来到米利都。

拼音版 徒20:15 Cóng nàli kāi chuán, cì rì dào le jī a de duìmiàn. yòu cì rì, zaì sā mó kào àn. yòu cì rì, lái dào Mǐlì dū.

吕振中 徒20:15 从那里开航，翌日抵达了基阿对面，隔一天越过去靠撒摩（有古卷加∶在特罗基利翁停留），又过一天来到米利都。

新译本 徒20:15 从那里开船，第二天到了基阿对面，过了一天就在撒摩靠岸，再过一天到了米利都。

现代译 徒20:15 我们从那里再开船，第二天抵达基阿的对岸；再过一天，在撒摩靠岸，又次日到了米利都。

当代译 徒20:15 第二天，我们航经基阿岛；第叁天，在撒摩岛靠岸；第四天，在米利都港碇泊。

文理本 徒20:15 由彼航海、次日经基阿前、又次日泊于撒摩、又次日至米利都、

修订本 徒20:15 我们从那里开船，第二天到了基阿的对岸；再下一天，在撒摩靠岸，又过了一天，到了米利都。

KJV 英 徒20:15 And we sailed thence, and came the next day over against Chios; and the next day we arrived at Samos, and tarried at Trogyllium; and the next day we came to Miletus.

NIV 英 徒20:15 The next day we set sail from there and arrived off Kios. The day after that we crossed over to Samos, and on the following day arrived at Miletus.

主目录 返回顶部

和合本 徒20:16 乃因保罗早已定意越过以弗所，免得在亚西亚耽延。他急忙前走，巴不得赶五旬节能到耶路撒冷。

拼音版 徒20:16 Nǎi yīn Bǎoluó zǎo yǐ déng yì yuèguò Yǐfúsuǒ, miǎndé zaì yà xī yà dān yán. tā jímáng qián zǒu, bābùdé gǎn wǔ xún jié néng dào Yēlùsǎleng.

吕振中 徒20:16 因为保罗已经决定要驶过以弗所，免得在亚西亚耽延时日；他急忙往前走，巴不得赶五旬节日能够到耶路撒冷。

新译本 徒20:16 原来保罗决定越过以弗所，免得在亚西亚耽搁时间，因为他希望能在五旬节赶到耶路撒冷。

现代译 徒20:16 保罗早已决定不在以弗所停留，免得在亚细亚省耽搁时日。他急着要赶到耶路撒冷，希望尽可能在五旬节前抵达。

当代译 徒20:16 因为保罗想尽快赶回耶路撒冷过五旬节，所以决定这次不去以弗所了，免得在亚西亚境内逗留过久，耽延了时间。

文理本 徒20:16 盖保罗曾定意航海越以弗所、免淹留于亚西亚、乃速行、庶于五旬节、至耶路撒冷也、○

修订本 徒20:16 因为保罗早已决定要越过以弗所，免得在亚细亚耽延，他急忙前行，假如可能的话，在五旬节前能赶到耶路撒冷。

KJV 英 徒20:16 For Paul had determined to sail by Ephesus, because he would not spend the time in Asia: for he hasted, if it were possible for him, to be at Jerusalem the day of Pentecost.

NIV 英 徒20:16 Paul had decided to sail past Ephesus to avoid spending time in the province of Asia, for he was in a hurry to reach Jerusalem, if possible, by the day of Pentecost.

主目录 返回顶部

和合本 徒20:17 保罗从米利都打发人往以弗所去，请教会的长老来。

拼音版 徒20:17 Bǎoluó cóng Mǐlì dū dǎfa rén wǎng Yǐfúsuǒ qù, qǐng jiàohuì de zhǎnglǎo lái.

吕振中 徒20:17 保罗从米利都打发人往以弗所去，请教会的长老来。

新译本 徒20:17 他从米利都派人去以弗所，请教会的长老来。

现代译 徒20:17 保罗从米利都派人去找以弗所教会的长老们，请他们来见他。

当代译 徒20:17 尽管如此，保罗还是从米利都港口派人赶到以弗所去，请教会长老前来与他相会。

文理本 徒20:17 自米利都、遣人至以弗所、招会之长老来、

修订本 徒20:17 保罗从米利都打发人往以弗所去，请教会的长老来。

KJV 英 徒20:17 And from Miletus he sent to Ephesus, and called the elders of the church.

NIV 英 徒20:17 From Miletus, Paul sent to Ephesus for the elders of the church.

主目录 返回顶部

和合本 徒20:18 他们来了，保罗就说：“你们知道，自从我到亚西亚的日子以来，在你们中间始终为人如何，

拼音版 徒20:18 Tāmen lái le, Bǎoluó jiù shuō, nǐmen zhīdào, zì cóng wǒ dào yà xī yà de rìzi yǐlái, zaì nǐmen zhōngjiān shǐ zhōng wéirén rúhé,

吕振中 徒20:18 他们来到了，保罗就对他们说∶「你们自己知道，我从插足在亚西亚的头一天到如今、一直怎样和你们往来，

新译本 徒20:18 他们到了，保罗说：“你们知道，自从我到了亚西亚的第一天，我一直怎样跟你们相处，怎样服事主，

现代译 徒20:18 他们来了，保罗对他们说：「你们知道，自从我来到亚细亚省的第一天，我一直怎样和你们相处，

当代译 徒20:18 结果他们都来了，保罗就说：“各位，自从我踏进亚西亚之后，怎样行事为人，你们都很清楚了。

文理本 徒20:18 既至、则谓之曰、尔曹知我自初履亚西亚之日、与尔相偕、始终如何、

修订本 徒20:18 他们来了，保罗对他们说："你们自己知道，自从我到亚细亚的第一天，我怎样跟你们相处，

KJV 英 徒20:18 And when they were come to him, he said unto them, Ye know, from the first day that I came into Asia, after what manner I have been with you at all seasons,

NIV 英 徒20:18 When they arrived, he said to them: "You know how I lived the whole time I was with you, from the first day I came into the province of Asia.

主目录 返回顶部

和合本 徒20:19 服事主凡事谦卑，眼中流泪，又因犹太人的谋害，经历试炼。

拼音版 徒20:19 Fúshì zhǔ, fán shì qiābēi, yǎn zhòng liú leì, yòu yīn Yóutaìrén de móu haì, jīnglì shìliàn.

吕振中 徒20:19 怎样以十二分的谦卑做主的仆人，常常流泪、忍受试炼；这些试炼是因犹太人的计谋而临到我的。

新译本 徒20:19 凡事谦卑，常常流泪，忍受犹太人谋害的试炼。

现代译 徒20:19 在谦卑和忧伤中事奉主，又由於犹太人的谋害而经历许多磨炼。

当代译 徒20:19 我常以谦卑、忧戚的心服事主耶稣，又因犹太人处处迫害，历尽艰苦。

文理本 徒20:19 我之事主、凡事谦逊涕泣、因犹太人谋害、而历诸艰、

修订本 徒20:19 怎样凡事谦卑，以眼泪服侍主，又因犹太人的谋害经历试炼。

KJV 英 徒20:19 Serving the LORD with all humility of mind, and with many tears, and temptations, which befell me by the lying in wait of the Jews:

NIV 英 徒20:19 I served the Lord with great humility and with tears, although I was severely tested by the plots of the Jews.

主目录 返回顶部

和合本 徒20:20 你们也知道，凡与你们有益的，我没有一样避讳不说的。或在众人面前，或在各人家里，我都教导你们。

拼音版 徒20:20 Nǐmen ye zhīdào, fán yǔ nǐmen yǒu yì de, wǒ méiyǒu yíyàng bì huì bú shuō de. huò zaì zhòngrén miànqián, huò zaì gèrén jiā lǐ, wǒ dòu jiàodǎo nǐmen.

吕振中 徒20:20 凡有益的、我如何没有一样退缩而不传告你们，而不在公众面前或挨家教训你们。

新译本 徒20:20 你们也知道，我从来没有留下一件有益的事，不在众人面前或在家里告诉你们，教导你们。

现代译 徒20:20 你们也都知道，无论在公共场合，或在你们个别的家里，在我宣讲和教导你们的时候，只要是对你们有益的，我都没有保留。

当代译 徒20:20 只要是对你们有益的事，我从来没有忌讳不提的。无论是在公开场合，或在各人家中，我都尽心教导你们。

文理本 徒20:20 凡益尔者、我无所隐、或于众前、或历诸家、示尔教尔、

修订本 徒20:20 你们也知道，凡对你们有益的，我没有一样隐瞒不说的，或在公众面前，或在每一个人的家里，我都教导你们，

KJV 英 徒20:20 And how I kept back nothing that was profitable unto you, but have shewed you, and have taught you publickly, and from house to house,

NIV 英 徒20:20 You know that I have not hesitated to preach anything that would be helpful to you but have taught you publicly and from house to house.

主目录 返回顶部

和合本 徒20:21 又对犹太人和希利尼人证明当向　神悔改，信靠我主耶稣基督。

拼音版 徒20:21 Yòu duì Yóutaìrén, hé Xīlà rén, zhèngmíng dàng xiàng shén huǐgǎi, xìn kào wǒ zhǔ Yēsū Jīdū.

吕振中 徒20:21 不但对犹太人、也对希利尼人、我都郑重地证明他们在上帝面前应当悔改，对我们主耶稣应当有信心。

新译本 徒20:21 我对犹太人和希腊人都作过见证，要他们悔改归向　神，信靠我们的主耶稣。

现代译 徒20:21 无论对犹太人或外邦人，我都郑重地劝告他们，要他们悔改，转向上帝，并且信我们的主耶稣。

当代译 徒20:21 还时常向犹太人和希腊人传福音，苦苦地劝他们悔改，归向上帝，信靠主耶稣基督。

文理本 徒20:21 劝犹太人、与希利尼人、宜以改悔向上帝、以信向我主耶稣基督、

修订本 徒20:21 不论犹太人和希腊人，我都已证明他们当在上帝面前悔改，信靠我们的主耶稣。

KJV 英 徒20:21 Testifying both to the Jews, and also to the Greeks, repentance toward God, and faith toward our Lord Jesus Christ.

NIV 英 徒20:21 I have declared to both Jews and Greeks that they must turn to God in repentance and have faith in our Lord Jesus.

主目录 返回顶部

和合本 徒20:22 现在我往耶路撒冷去，心甚迫切（原文作“心被捆绑”），不知道在那里要遇见甚么事。

拼音版 徒20:22 Xiànzaì wǒ wǎng Yēlùsǎleng qù, xīn shén pòqiè, ( yuánwén zuò xīn beì kúnbǎng ) bú zhīdào zaì nàli yào yùjiàn shénme shì.

吕振中 徒20:22 你看，如今我被圣灵捆绑着（或译∶我心灵上被捆绑着），要往耶路撒冷去，在那里要碰到什么、我不知道，

新译本 徒20:22 现在，我的心灵受到催逼，要去耶路撒冷，我不知道在那里会遭遇什么事，

现代译 徒20:22 现在，为着顺服圣灵，我要上耶路撒冷去。我不知道在那里要遇到甚麽事；

当代译 徒20:22 虽然现在前路茫茫，生死未卜，我还是心里迫切，要赶去耶路撒冷。

文理本 徒20:22 今我心迫切往耶路撒冷、未知所遇若何、

修订本 徒20:22 现在我被圣灵催迫要往耶路撒冷去，虽然不知道在那里会遭遇什么事，

KJV 英 徒20:22 And now, behold, I go bound in the spirit unto Jerusalem, not knowing the things that shall befall me there:

NIV 英 徒20:22 "And now, compelled by the Spirit, I am going to Jerusalem, not knowing what will happen to me there.

主目录 返回顶部

和合本 徒20:23 但知道圣灵在各城里向我指证，说有捆锁与患难等待我。

拼音版 徒20:23 Dàn zhīdào Shènglíng zaì gè chéng lǐ xiàng wǒ zhǐ zhèng, shuō, yǒu kúnsuǒ yǔ huànnàn deng daì wǒ.

吕振中 徒20:23 只知道圣灵在各城里都向我郑重地指证、说有锁才和苦难等着我。

新译本 徒20:23 只知道在各城里圣灵都向我指明，说有捆锁和患难在等着我。

现代译 徒20:23 我只知道，在各城市圣灵都指示我，有监狱和灾难等着我。

当代译 徒20:23 圣灵也曾叁番四次地在各城镇里向我指示：我在前面一定会遇到苦难和监禁。

文理本 徒20:23 惟圣神每邑示我、有械系患难俟我也、

修订本 徒20:23 但知道圣灵在各城里向我指证，说有捆锁与患难等着我。

KJV 英 徒20:23 Save that the Holy Ghost witnesseth in every city, saying that bonds and afflictions abide me.

NIV 英 徒20:23 I only know that in every city the Holy Spirit warns me that prison and hardships are facing me.

主目录 返回顶部

和合本 徒20:24 我却不以性命为念，也不看为宝贵，只要行完我的路程，成就我从主耶稣所领受的职事，证明　神恩惠的福音。

拼音版 徒20:24 Wǒ què bú yǐ xìngméng wéi niàn, ye bú kàn wéi bǎoguì, zhǐyào xíng wán wǒde lùchéng, chéngjiù wǒ cóng zhǔ Yēsū suǒ lǐngshòu de zhí shì, zhèngmíng shén ēnhuì de fúyin.

吕振中 徒20:24 但我不为性命作什么计算，而看为对对自己有价值；比较起来，倒不如完尽了我的跑程、要行完我的路程，和我从主耶稣所领受的执事职任，郑重证明上帝恩惠之福音。

新译本 徒20:24 但我并不珍惜自己的性命，只求跑完我的路程，完成我从主耶稣所领受的职分，为　神恩惠的福音作见证。

现代译 徒20:24 但是，我并不珍惜自己的性命，为的是要完成我的使命，成就主耶稣交给我的工作，就是见证上帝恩典的福音。

当代译 徒20:24 不过，无论甚麽事都不能拦阻我，哪怕是牺牲性命！若真要我牺牲，也不会惋惜。我只盼望能够走完这人生的路程，完成主耶稣交托给我的责任，传扬上帝恩惠的福音。

文理本 徒20:24 然我不以己生为意而贵之、惟欲尽我程途、及由主耶稣所授之职、以证上帝恩惠之福音、

修订本 徒20:24 我却不以性命为念，只要走完我的路程，完成我从主耶稣所领受的职分，为上帝恩典的福音作见证。

KJV 英 徒20:24 But none of these things move me, neither count I my life dear unto myself, so that I might finish my course with joy, and the ministry, which I have received of the Lord Jesus, to testify the gospel of the grace of God.

NIV 英 徒20:24 However, I consider my life worth nothing to me, if only I may finish the race and complete the task the Lord Jesus has given me--the task of testifying to the gospel of God's grace.

主目录 返回顶部

和合本 徒20:25 我素常在你们中间来往，传讲　神国的道。如今我晓得，你们以后都不得再见我的面了。

拼音版 徒20:25 Wǒ sùcháng zaì nǐmen zhōngjiān láiwǎng, chuán jiǎng shén guó de dào, rújīn wǒ xiǎodé nǐmen yǐhòu dōu bùdé zaìjiàn wǒde miàn le.

吕振中 徒20:25 我素常在你们中间走遍各处，宣传上帝国之道；看吧，如今我知道你们众人不能再见我的面了。

新译本 徒20:25 “我曾在你们那里走遍各地，宣扬　神的国。现在，我知道你们众人不会再见我的面了。

现代译 徒20:25 「我在各位当中跟大家来往，宣扬上帝的主权。现在我知道，今后你们都不能再见到我。

当代译 徒20:25 我一向在你们中间传扬上帝的国。以后，我恐怕你们没有一个人会再见我的面了。

文理本 徒20:25 我素与尔交游、宣上帝国、今知尔众不复觌我面矣、

修订本 徒20:25 "我素常在你们中间到处传讲上帝的国；现在我知道，你们众人以后不会再见到我的面了。

KJV 英 徒20:25 And now, behold, I know that ye all, among whom I have gone preaching the kingdom of God, shall see my face no more.

NIV 英 徒20:25 "Now I know that none of you among whom I have gone about preaching the kingdom will ever see me again.

主目录 返回顶部

和合本 徒20:26 所以我今日向你们证明，你们中间无论何人死亡，罪不在我身上（原文作“我于众人的血是洁净的”）。

拼音版 徒20:26 Suǒyǐ wǒ jīnrì xiàng nǐmen zhèngmíng, nǐmen zhōngjiān wúlùn hè rén sǐwáng, zuì bú zaì wǒ shēnshang. ( yuánwén zuò wǒ yú zhòngrén de xie/xuè shì jiéjìng de ).

吕振中 徒20:26 所以在今天这日子、我确实地告诉你们，你们众人若流血而灭亡，我乾净无罪！（希腊文作∶对你们众人的血、我是乾净的）。

新译本 徒20:26 所以我今天向你们作证，我是清白的，与众人的罪（“罪”原文作“血”）无关。

现代译 徒20:26 所以，我今天郑重地告诉你们，如果你们当中有人沉沦，罪不在我；

当代译 徒20:26 所以我现在必须郑重声明：上帝的旨意，我全都原原本本地告诉了你们，从来没有隐瞒过一点。将来你们有谁被主定了罪，也完全与我无关！

文理本 徒20:26 故我今日为证于尔、众人之血、我无与焉、

修订本 徒20:26 所以我今日向你们作证，你们中间无论何人死亡，罪不在我。

KJV 英 徒20:26 Wherefore I take you to record this day, that I am pure from the blood of all men.

NIV 英 徒20:26 Therefore, I declare to you today that I am innocent of the blood of all men.

主目录 返回顶部

和合本 徒20:27 因为　神的旨意，我并没有一样避讳不传给你们的。

拼音版 徒20:27 Yīnwei shén de zhǐyì, wǒ bìng méiyǒu yíyàng bì huì bú chuán gei nǐmen de.

吕振中 徒20:27 因为上帝全部的计画、我并没有退缩而不传告你们。

新译本 徒20:27 因为　神的全部计划，我已经毫无保留地传给你们了。

现代译 徒20:27 因为我已经毫无保留地把上帝的旨意传给你们了。

当代译 徒20:27 所以我现在必须郑重声明：上帝的旨意，我全都原原本本地告诉了你们，从来没有隐瞒过一点。将来你们有谁被主定了罪，也完全与我无关！

文理本 徒20:27 盖上帝之旨、我无隐讳、悉宣于尔、

修订本 徒20:27 因为上帝一切的旨意，我并没有退缩不传给你们的。

KJV 英 徒20:27 For I have not shunned to declare unto you all the counsel of God.

NIV 英 徒20:27 For I have not hesitated to proclaim to you the whole will of God.

主目录 返回顶部

和合本 徒20:28 圣灵立你们作全群的监督，你们就当为自己谨慎，也为全群谨慎，牧养　神的教会，就是他用自己血所买来的（或作“救赎的”）。

拼音版 徒20:28 Shènglíng lì nǐmen zuò quán qún de jiāndū, nǐmen jiù dàng wéi zìjǐ jǐnshèn, ye wéi quán qún jǐnshèn, mù yǎng shén de jiàohuì, jiù shì tā yòng zìjǐ xuè suǒ mǎi lái de. ( huò zuò jiùshú )

吕振中 徒20:28 圣灵在全群中立你们做监督，你们要关顾到自己、以及全群，牧养主（有古卷作∶上帝）的教会，就是他用自己的血所取得的。

新译本 徒20:28 圣灵既然立你们为全群的监督，牧养　神用自己的血所赎来的教会，你们就应当为自己谨慎，也为全群谨慎。

现代译 徒20:28 你们自己要谨慎，也要为圣灵所付托你们照顾的全群谨慎。要牧养上帝的教会〔另有些古卷作主的教会〕—就是他藉着自己儿子的死〔或译：他藉着自己的死〕所换来的。

当代译 徒20:28 圣灵既已任命你们作教会的‘监督’，你们就应该时常警惕自己，要像牧羊人一样，爱护牧养羊群，就是牧养上帝的教会。因为教会是主用自己的血赎回来的。

文理本 徒20:28 尔当自慎、亦慎全群、乃圣神立尔监督于其中、以牧上帝之会、即以己血所购者也、

修订本 徒20:28 圣灵立你们作全群的监督，你们就当为自己谨慎，也为全群谨慎，牧养上帝的教会，就是他用自己血所买来的。

KJV 英 徒20:28 Take heed therefore unto yourselves, and to all the flock, over the which the Holy Ghost hath made you overseers, to feed the church of God, which he hath purchased with his own blood.

NIV 英 徒20:28 Keep watch over yourselves and all the flock of which the Holy Spirit has made you overseers. Be shepherds of the church of God, which he bought with his own blood.

主目录 返回顶部

和合本 徒20:29 我知道我去之后，必有凶暴的豺狼进入你们中间，不爱惜羊群。

拼音版 徒20:29 Wǒ zhīdào wǒ qù zhī hòu, bì yǒu xiōng bào de chái láng, jìnrù nǐmen zhōngjiān, bú aìxī yáng qún.

吕振中 徒20:29 我知道我离开了以后，必有凶暴的豺狼要进入你们中间，不顾惜羊群。

新译本 徒20:29 我知道在我离开之后，必有凶暴的豺狼进入你们中间，不顾惜羊群。

现代译 徒20:29 我知道在我离开后，有凶暴的豺狼要混入你们中间来伤害羊群。

当代译 徒20:29 我肯定的知道，在我离开以后，一定会有凶恶的‘豺狼’闯进教会，残害羊群。

文理本 徒20:29 我知我去后、将有凶狼入尔中、不惜其群、

修订本 徒20:29 我知道，在我离开以后必有凶暴的豺狼进入你们中间，不顾惜羊群。

KJV 英 徒20:29 For I know this, that after my departing shall grievous wolves enter in among you, not sparing the flock.

NIV 英 徒20:29 I know that after I leave, savage wolves will come in among you and will not spare the flock.

主目录 返回顶部

和合本 徒20:30 就是你们中间，也必有人起来，说悖谬的话，要引诱门徒跟从他们。

拼音版 徒20:30 Jiù shì nǐmen zhōngjiān, ye bì yǒu rén qǐlai, shuō beìmiù de huà, yào yǐnyòu méntǔ gēn cóng tāmen.

吕振中 徒20:30 就是从你们自己中间、也必有人起来、说乖僻的话，要把门徒牵走、去跟从他们。

新译本 徒20:30 你们自己中间也必有人起来，讲些歪曲悖谬的话，引诱门徒跟从他们。

现代译 徒20:30 就是在你们中间，也有人会造谣撒谎，诱惑信徒去跟从他们。

当代译 徒20:30 就是你们中间，也将会有人趁机起来，用异端邪说诱惑信徒跟从他们。

文理本 徒20:30 亦将有人起于尔中、出悖逆之言、诱门徒从之、

修订本 徒20:30 就是你们中间也必有人起来，说悖谬的话，要引诱门徒跟从他们。

KJV 英 徒20:30 Also of your own selves shall men arise, speaking perverse things, to draw away disciples after them.

NIV 英 徒20:30 Even from your own number men will arise and distort the truth in order to draw away disciples after them.

主目录 返回顶部

和合本 徒20:31 所以你们应当警醒，记念我三年之久昼夜不住地流泪，劝戒你们各人。

拼音版 徒20:31 Suǒyǐ nǐmen yīngdāng jǐngxǐng, jìniàn wǒ sān nián zhī jiǔ, zhòuyè bú zhù de liú leì, quànjiè nǐmen gèrén.

吕振中 徒20:31 所以你们要儆醒，记得我三年之久、昼夜不停地流泪劝戒你们每一个人。

新译本 徒20:31 所以你们应当警醒，记念我三年之久，昼夜不停地带着眼泪劝戒你们各人。

现代译 徒20:31 所以，你们要警醒，要记得，在叁年的岁月里，我怎样日夜用眼泪劝戒、教导你们每一个人。

当代译 徒20:31 所以你们一定要提高警觉，紧记这叁年来，我是怎样日以继夜，声泪俱下地劝戒你们！

文理本 徒20:31 故当儆醒、忆我三年之久、昼夜流涕不已、以劝尔众、

修订本 徒20:31 所以你们要警醒，记念我三年之久，昼夜不断地流泪劝戒你们各人。

KJV 英 徒20:31 Therefore watch, and remember, that by the space of three years I ceased not to warn every one night and day with tears.

NIV 英 徒20:31 So be on your guard! Remember that for three years I never stopped warning each of you night and day with tears.

主目录 返回顶部

和合本 徒20:32 如今我把你们交托　神和他恩惠的道；这道能建立你们，叫你们和一切成圣的人同得基业。

拼音版 徒20:32 Rújīn wǒ bǎ nǐmen jiāo tuō shén, hé tā ēnhuì de dào. zhè dào néng jiànlì nǐmen, jiào nǐmen hé yīqiè chéng shèng de rén tóng dé jīyè.

吕振中 徒20:32 如今我把你们托付于上帝和他恩惠之道，就是能建立你们，能在一切成圣的人中间将遗业赐给你们的。

新译本 徒20:32 现在我把你们交托给　神和他恩惠的道；这道能建立你们，也能在所有成圣的人中赐基业给你们。

现代译 徒20:32 「现在我把你们交托在上帝的手里和他恩典的信息中。他能够坚定你们的信心，又把他为他的子民所预备的福泽赐给你们。

当代译 徒20:32 现在，我把你们交给上帝，又把你们放在他恩典的道里面，使你们得到栽培造就，与属於主的人同得天国的产业。

文理本 徒20:32 今我荐尔于上帝、及其恩道、能建立尔、赐尔有业于凡成圣者之中、

修订本 徒20:32 现在我把你们交托给上帝和他恩惠的道；这道能建立你们，使你们和一切成圣的人同得基业。

KJV 英 徒20:32 And now, brethren, I commend you to God, and to the word of his grace, which is able to build you up, and to give you an inheritance among all them which are sanctified.

NIV 英 徒20:32 "Now I commit you to God and to the word of his grace, which can build you up and give you an inheritance among all those who are sanctified.

主目录 返回顶部

和合本 徒20:33 我未曾贪图一个人的金、银、衣服。

拼音版 徒20:33 Wǒ wèicéng tāntú yī gèrén de jīn, yín, yīfu.

吕振中 徒20:33 我没有贪图过一个人的金银或服装。

新译本 徒20:33 我从来没有贪图任何人的金银或衣服。

现代译 徒20:33 我从来没有贪图任何人的金银或衣服。

当代译 徒20:33 我从不贪图人家的金银财物；

文理本 徒20:33 我未始贪人之金银衣服、

修订本 徒20:33 我未曾贪图一个人的金、银或衣服。

KJV 英 徒20:33 I have coveted no man's silver, or gold, or apparel.

NIV 英 徒20:33 I have not coveted anyone's silver or gold or clothing.

主目录 返回顶部

和合本 徒20:34 我这两只手常供给我和同人的需用，这是你们自己知道的。

拼音版 徒20:34 Wǒ zhè liǎng zhī3 shǒu, cháng gōngjǐ wǒ hé tóng rén de xū yòng, zhè shì nǐmen zìjǐ zhīdào de.

吕振中 徒20:34 你们自己知道，我这两只手供应了我和我同伴的需用。

新译本 徒20:34 我这两只手，供应了我和同伴的需要，这是你们自己知道的。

现代译 徒20:34 你们都知道我用我这双手工作，来供给我和同工们的需要。

当代译 徒20:34 我和同工的需用，都是由我这双手供给的，这是有目共睹的事实。

文理本 徒20:34 乃此二手尝供我、及偕我者之需、尔所知也、

修订本 徒20:34 你们自己知道，我靠两只手工作来供给我和同工的需用。

KJV 英 徒20:34 Yea, ye yourselves know, that these hands have ministered unto my necessities, and to them that were with me.

NIV 英 徒20:34 You yourselves know that these hands of mine have supplied my own needs and the needs of my companions.

主目录 返回顶部

和合本 徒20:35 我凡事给你们作榜样，叫你们知道应当这样劳苦，扶助软弱的人，又当记念主耶稣的话，说：‘施比受更为有福。’”

拼音版 徒20:35 Wǒ fán shì gei nǐmen zuò bǎngyàng, jiào nǐmen zhīdào, yīngdāng zhèyàng laókǔ, fúzhù ruǎnfuò de rén, yòu dāng jìniàn zhǔ Yēsū de huà, shuō, shī bǐ shòu gēng wéi yǒu fú.

吕振中 徒20:35 我凡事给你们做榜样，让你们知道应当这样劳苦、扶助软弱的人，记念主耶稣的话；他自己说过∶『给予比接受更为有福』」。

新译本 徒20:35 我凡事以身作则，你们必须照样辛劳，扶助软弱的人，并且记念主耶稣的话：‘施比受更为有福。’”

现代译 徒20:35 我在各种事上给你们留下榜样，告诉你们应该这样勤劳工作来帮助软弱的人。要记得主耶稣亲自说过的话：『施比受更为有福。』」

当代译 徒20:35 我又时常以身作则，教导你们勤奋工作，帮助软弱的人，并要牢记主耶稣的话：‘施比受更为有福。’”

文理本 徒20:35 我凡事垂范示尔、当如是勤劳、以扶助柔弱者、且忆主耶稣之言、予者较受者更有福也、○

修订本 徒20:35 我凡事给你们作榜样，叫你们知道应当这样劳苦，扶助软弱的人，又当记念主耶稣的话，说：'施比受更为有福。'"

KJV 英 徒20:35 I have shewed you all things, how that so labouring ye ought to support the weak, and to remember the words of the Lord Jesus, how he said, It is more blessed to give than to receive.

NIV 英 徒20:35 In everything I did, I showed you that by this kind of hard work we must help the weak, remembering the words the Lord Jesus himself said: 'It is more blessed to give than to receive.'"

主目录 返回顶部

和合本 徒20:36 保罗说完了这话，就跪下同众人祷告。

拼音版 徒20:36 Bǎoluó shuō wán le zhè huà, jiù guì xià tóng zhòngrén dǎogào.

吕振中 徒20:36 说了这些话，保罗就跪下，同他们众人祷告。

新译本 徒20:36 他说了这些话，就跪下来同大家一起祷告。

现代译 徒20:36 说完了这些话，保罗就跟他们全体跪下来祈祷。

当代译 徒20:36 说完了这番话，保罗就和大家一同跪下祷告。

文理本 徒20:36 言毕、跪而偕众祈祷、

修订本 徒20:36 保罗说完了这些话，就和大家跪下来祷告。

KJV 英 徒20:36 And when he had thus spoken, he kneeled down, and prayed with them all.

NIV 英 徒20:36 When he had said this, he knelt down with all of them and prayed.

主目录 返回顶部

和合本 徒20:37 众人痛哭，抱着保罗的颈项和他亲嘴。

拼音版 徒20:37 Zhòngrén tòngkū, bào zhe Bǎoluó de jǐngxiàng, hé tā qīnzuǐ.

吕振中 徒20:37 众人的哀哭好伤心；他们伏在保罗的脖子上，热切地和他亲咀；

新译本 徒20:37 众人都痛哭，伏在保罗的颈上，与他亲嘴。

现代译 徒20:37 大家都哭了，抱着他亲吻，跟他道别。

当代译 徒20:37 众人都感动得热泪盈眶，拥吻保罗，和他道别。

文理本 徒20:37 众大哭、俯保罗颈、而吻接之、

修订本 徒20:37 众人痛哭，抱着保罗的颈项跟他亲吻。

KJV 英 徒20:37 And they all wept sore, and fell on Paul's neck, and kissed him,

NIV 英 徒20:37 They all wept as they embraced him and kissed him.

主目录 返回顶部

和合本 徒20:38 叫他们最伤心的，就是他说“以后不能再见我的面”那句话，于是送他上船去了。

拼音版 徒20:38 Jiào tāmen zuì shāngxīn de, jiù shì tā shuō, yǐhòu bùnéng zaìjiàn wǒde miàn nà jù huà. yúshì sòng tā shàng chuán qù le.

吕振中 徒20:38 最伤心的是为了他说、他们必不得以再见他的面那句话。于是送他上船去了。

新译本 徒20:38 他们最伤心的，是保罗说他们不会再见他的面那句话。最后他们送他上了船。

现代译 徒20:38 他们为了保罗所说此后不能再见到他这一句话特别伤心！他们就送他上船。

当代译 徒20:38 最使他们痛心的事，就是保罗表示这次可能是永别了。最后，信徒们送他上船，黯然而别。

文理本 徒20:38 为其言不复觌我面、甚以为忧、乃送之登舟、

修订本 徒20:38 叫他们最伤心的，就是他说"以后不会再见到我的面"那句话。于是他们送他上船去了。

KJV 英 徒20:38 Sorrowing most of all for the words which he spake, that they should see his face no more. And they accompanied him unto the ship.

NIV 英 徒20:38 What grieved them most was his statement that they would never see his face again. Then they accompanied him to the ship.


使徒行传第21章 - 使徒行传 - 基督教圣经——十版本对照圣经

 使徒行传第21章 - 使徒行传 - 基督教圣经——十版本对照圣经 章

和合本 徒21:1 我们离别了众人，就开船一直行到哥士。第二天到了罗底，从那里到帕大喇，

拼音版 徒21:1 Wǒmen líbié le zhòngrén, jiù kāi chuán yīzhí xíng dào gē shì. dì èr tiān dào le luó dǐ, cóng nàli dào pà dà lá.

吕振中 徒21:1 我们既抽身离别了众人、就开船一直走，来到哥士；次日到了罗底，从那里到帕大喇（有古卷作∶和每拉）；

新译本 徒21:1 我们离别了他们以后，船就直航到了哥士，第二天到罗底，从那里开往帕大拉；

现代译 徒21:1 我们向他们告别后就开船。船直航哥士岛，第二天抵达罗底，从那里到帕大喇。

当代译 徒21:1 我们在以弗所向众长老道别之后，就启航到哥士岛，第二天又到了罗底岛，从那里再往帕大喇去，

文理本 徒21:1 我侪既别众、扬帆径至哥士、翌日至罗底、遂适帕大喇、

修订本 徒21:1 我们离别了众人，就开船直航到哥士，第二天到了罗底，又从那里到帕大喇。

KJV 英 徒21:1 And it came to pass, that after we were gotten from them, and had launched, we came with a straight course unto Coos, and the day following unto Rhodes, and from thence unto Patara:

NIV 英 徒21:1 After we had torn ourselves away from them, we put out to sea and sailed straight to Cos. The next day we went to Rhodes and from there to Patara.

主目录 返回顶部

和合本 徒21:2 遇见一只船要往腓尼基去，就上船起行。

拼音版 徒21:2 Yùjiàn yī zhǐ chuán, yào wǎng féi ní jī qù, jiù shǎng chuán qǐ xíng.

吕振中 徒21:2 遇见一只船要渡海到腓尼基，就上船开行。

新译本 徒21:2 遇见了一艘开往腓尼基的船，就上船起行。

现代译 徒21:2 在帕大喇遇着一条要开往腓尼基去的船，我们就上船起航。

当代译 徒21:2 转乘一艘开往腓尼基的船起行。

文理本 徒21:2 遇往腓尼基之舟、登之而行、

修订本 徒21:2 我们遇见一只船要往腓尼基去，就上船起航。

KJV 英 徒21:2 And finding a ship sailing over unto Phenicia, we went aboard, and set forth.

NIV 英 徒21:2 We found a ship crossing over to Phoenicia, went on board and set sail.

主目录 返回顶部

和合本 徒21:3 望见居比路，就从南边行过，往叙利亚去，我们就在推罗上岸。因为船要在那里卸货。

拼音版 徒21:3 Wàng jiàn jū bǐ lù, jiù cóng nánbiān xíng guò, wǎng Xìlìyà qù, wǒmen jiù zaì Tuīluó shàng àn. yīnwei chuán yào zaì nàli xiè huò.

吕振中 徒21:3 我们望见了居比路，就从左边离开了它，向叙利亚航行，在推罗靠岸；因为船要在那里卸载。

新译本 徒21:3 我们远远看见塞浦路斯，就从南边驶过，直航叙利亚，在推罗靠了岸，因为船要在那里卸货。

现代译 徒21:3 航行到望见塞浦路斯，船就绕过南边，朝着叙利亚走。我们在泰尔上岸，因为船要在这里卸货。

当代译 徒21:3 塞浦路斯岛遥遥在望，我们的船从该岛的南面绕过，一直驶向叙利亚的推罗港。船要在那里卸货，我们就上了岸。

文理本 徒21:3 遥望居比路、右行而避之、航至叙利亚、于推罗登岸、盖舟于彼卸载也、

修订本 徒21:3 我们望见塞浦路斯，就从南边行过，往叙利亚去，在推罗上岸，因为船要在那里卸货。

KJV 英 徒21:3 Now when we had discovered Cyprus, we left it on the left hand, and sailed into Syria, and landed at Tyre: for there the ship was to unlade her burden.

NIV 英 徒21:3 After sighting Cyprus and passing to the south of it, we sailed on to Syria. We landed at Tyre, where our ship was to unload its cargo.

主目录 返回顶部

和合本 徒21:4 找着了门徒，就在那里住了七天。他们被圣灵感动，对保罗说：“不要上耶路撒冷去。”

拼音版 徒21:4 Zhǎo zhe le méntǔ, jiù zaì nàli zhù le qī tiān. tāmen beì Shènglíng gǎndòng, duì Bǎoluó shuō, búyào shàng Yēlùsǎleng qù.

吕振中 徒21:4 找到了门徒，我们就在那里停留了七天；他们藉着圣灵的启示告诉保罗不要插足在耶路撒冷。

新译本 徒21:4 我们找到了一些门徒，就在那里住了七天。他们凭着圣灵的指示告诉保罗不要上耶路撒冷去。

现代译 徒21:4 我们在这里找到了一些信徒，就跟他们一起住了七天。他们得到圣灵的指示，劝保罗不要上耶路撒冷去。

当代译 徒21:4 找到当地的信徒后，便和他们同住了七天。他们都得到圣灵的指示，知道保罗将要遇害，便力劝他不要上耶路撒冷去。

文理本 徒21:4 遇有门徒、与居七日、斯人感于圣神、谓保罗勿履耶路撒冷、

修订本 徒21:4 我们在那里找到了一些门徒，就住了七天。他们藉着圣灵的感动，告诉保罗不要上耶路撒冷去。

KJV 英 徒21:4 And finding disciples, we tarried there seven days: who said to Paul through the Spirit, that he should not go up to Jerusalem.

NIV 英 徒21:4 Finding the disciples there, we stayed with them seven days. Through the Spirit they urged Paul not to go on to Jerusalem.

主目录 返回顶部

和合本 徒21:5 过了这几天，我们就起身前行，他们众人同妻子儿女送我们到城外。我们都跪在岸上祷告，彼此辞别；

拼音版 徒21:5 Guò le zhè jǐ tiān, wǒmen jiù qǐshēn qián xíng. tāmen zhòngrén tóng qīzi érnǚ, sòng wǒmen dào chéng waì, wǒmen dōu guì zaì àn shàng dǎogào, bǐcǐ cíbié.

吕振中 徒21:5 这几天终了，我们就出发前行；众人同妻子儿女、送我们到城外；我们在海滩上跪下祷告，

新译本 徒21:5 过了这几天，我们就启程前行，他们众人带着妻子儿女送我们到城外。我们跪在海滩上祷告，互相道别。

现代译 徒21:5 可是，我们逗留的时间到了，就继续我们的旅程。信徒和他们的妻子儿女都送我们到城外。大家都在沙滩上跪下来祈祷，

当代译 徒21:5 我们离开的时候，全体信徒都扶老携幼地一路送我们出城。大家跪在岸边祷告之后，才彼此道别。

文理本 徒21:5 越七日、启行、众偕妻孥、送至邑外、皆跪于岸祈祷、

修订本 徒21:5 几天之后，我们又出发前行。他们众人同妻子儿女都送我们到城外，我们都跪在滩上祷告，彼此辞别。

KJV 英 徒21:5 And when we had accomplished those days, we departed and went our way; and they all brought us on our way, with wives and children, till we were out of the city: and we kneeled down on the shore, and prayed.

NIV 英 徒21:5 But when our time was up, we left and continued on our way. All the disciples and their wives and children accompanied us out of the city, and there on the beach we knelt to pray.

主目录 返回顶部

和合本 徒21:6 我们上了船，他们就回家去了。

拼音版 徒21:6 Wǒmen shàng le chuán, tāmen jiù huí jiā qù le.

吕振中 徒21:6 彼此告别；我们上了船，他们也回自己地方去了。

新译本 徒21:6 我们上了船，他们就回家去了。

现代译 徒21:6 然后彼此道别。我们上船，他们回家去了。

当代译 徒21:6 他们亲眼看着我们上了船，才肯回去。

文理本 徒21:6 互相言别、我侪登舟、众乃归、

修订本 徒21:6 我们上了船，他们就回家去了。

KJV 英 徒21:6 And when we had taken our leave one of another, we took ship; and they returned home again.

NIV 英 徒21:6 After saying good-by to each other, we went aboard the ship, and they returned home.

主目录 返回顶部

和合本 徒21:7 我们从推罗行尽了水路，来到多利买，就问那里的弟兄安，和他们同住了一天。

拼音版 徒21:7 Wǒmen cóng Tuīluó xíng jìn le shuǐ lù, lái dào duō lì mǎi, jiù wèn nàli de dìxiōng ān, hé tāmen tóng zhù le yī tiān.

吕振中 徒21:7 我们从推罗行尽了航程，抵达多利买，给弟兄们请安，和他们同住了一天。

新译本 徒21:7 我们从推罗继续航行，到了多利买，问候那里的弟兄，与他们同住了一天。

现代译 徒21:7 我们继续航行，从泰尔到了多利买，向当地的弟兄们问安，跟他们住了一天。

当代译 徒21:7 我们抵达了多利买港，便上岸探访那里的信徒。

文理本 徒21:7 自推罗至多利买、水程既尽、乃问安于兄弟、同居一日、

修订本 徒21:7 我们从推罗行完航程，来到了多利买，问候那里的弟兄，和他们同住了一天。

KJV 英 徒21:7 And when we had finished our course from Tyre, we came to Ptolemais, and saluted the brethren, and abode with them one day.

NIV 英 徒21:7 We continued our voyage from Tyre and landed at Ptolemais, where we greeted the brothers and stayed with them for a day.

主目录 返回顶部

和合本 徒21:8 第二天，我们离开那里，来到凯撒利亚，就进了传福音的腓利家里，和他同住。他是那七个执事里的一个。

拼音版 徒21:8 Dì èr tiān, wǒmen líkāi nàli, lái dào Gāisālíyà. jiù jìn le chuán fúyin de féi lì jiā, hé tā tóng zhù. tā shì nà qī gè zhíshì lǐ de yī gè.

吕振中 徒21:8 第二天我们出发，来到该撒利亚，进了传福音者腓利家里［他是七人中的一个（参徒6∶5）］，和他同住。

新译本 徒21:8 第二天我们离开那里，来到该撒利亚，到了传福音的腓利家里，与他住在一起。他是那七位执事中的一位。

现代译 徒21:8 第二天我们离开那里，到了凯撒利亚，就到传道人腓利的家去，跟他住在一起。他是在耶路撒冷被选出的那七位助手之一。

当代译 徒21:8 在那里住了一天之后，就前往凯撒利亚，在这里，我们又住在传道者腓利家里。他是初期选出的七个执事中的一个。

文理本 徒21:8 次日去彼、至该撒利亚、入宣道者腓利家居之、彼乃七执事之一也、

修订本 徒21:8 第二天，我们离开那里，来到凯撒利亚，就进了传福音的腓利家里，和他同住；他是那七个执事里的一个。

KJV 英 徒21:8 And the next day we that were of Paul's company departed, and came unto Caesarea: and we entered into the house of Philip the evangelist, which was one of the seven; and abode with him.

NIV 英 徒21:8 Leaving the next day, we reached Caesarea and stayed at the house of Philip the evangelist, one of the Seven.

主目录 返回顶部

和合本 徒21:9 他有四个女儿，都是处女，是说预言的。

拼音版 徒21:9 Tā yǒu sì gè nǚér, dōu shì chǔnǚ, shì shuō yùyán de.

吕振中 徒21:9 这个人有四个女儿，是处女，能说豫言。

新译本 徒21:9 他有四个女儿，都是童女，是会说预言的。

现代译 徒21:9 他有四个没有结婚的女儿，都有传讲上帝信息的恩赐。

当代译 徒21:9 腓利有四个女儿，还没有出嫁，个个都有讲道的恩赐。

文理本 徒21:9 有四女、皆处子、而能豫言、

修订本 徒21:9 他有四个女儿，都是未出嫁的，都会说预言。

KJV 英 徒21:9 And the same man had four daughters, virgins, which did prophesy.

NIV 英 徒21:9 He had four unmarried daughters who prophesied.

主目录 返回顶部

和合本 徒21:10 我们在那里多住了几天。有一个先知，名叫亚迦布，从犹太下来。

拼音版 徒21:10 Wǒmen zaì nàli duō zhù le jǐ tiān, yǒu yī gè xiānzhī, míng jiào yà jiā bù, cóng Yóutaì xià lái.

吕振中 徒21:10 我们多停留了好几天，有一个神言人名叫亚迦布、从犹太下来

新译本 徒21:10 我们住了几天之后，有一位先知，名叫亚迦布，从犹太下来。

现代译 徒21:10 我们在那里住了几天后，有一个先知名叫亚迦布，从犹太省来。

当代译 徒21:10 过了几天，一个名叫亚迦布的先知，从犹太下来探望我们。

文理本 徒21:10 既居数日、有先知亚迦布者、来自犹太、

修订本 徒21:10 我们在那里多住了好几天，有一个先知，名叫亚迦布，从犹太下来。

KJV 英 徒21:10 And as we tarried there many days, there came down from Judaea a certain prophet, named Agabus.

NIV 英 徒21:10 After we had been there a number of days, a prophet named Agabus came down from Judea.

主目录 返回顶部

和合本 徒21:11 到了我们这里，就拿保罗的腰带捆上自己的手脚，说：“圣灵说：‘犹太人在耶路撒冷要如此捆绑这腰带的主人，把他交在外邦人手里。’”

拼音版 徒21:11 Dào le wǒmen zhèlǐ, jiù ná Bǎoluó de yàodaì, kún shàng zìjǐ de shǒu jiǎo, shuō, Shènglíng shuō, Yóutaìrén zaì Yēlùsǎleng, yào rúcǐ kúnbǎng zhè yàodaì de zhǔrén, bǎ tā jiāo gei waìbāngrén shǒu lǐ.

吕振中 徒21:11 来见我们，拿保罗的腰带，捆着自己的脚和手，说∶「圣灵这么说，犹太人必在耶路撒冷这样捆绑这腰带的主人，给送交在外国人手里。」

新译本 徒21:11 他来见我们，把保罗的腰带拿过来，绑住自己的手脚，说：“圣灵说，犹太人在耶路撒冷要这样捆绑这腰带的主人，把他交在外族人的手里。”

现代译 徒21:11 他来看我们，拿起保罗的腰带，把自己的手脚绑了起来，说：「圣灵这麽说：这腰带的主人会在耶路撒冷受犹太人这样的捆绑，然后被交给外邦人。」

当代译 徒21:11 他拿了保罗的腰带，绑在自己的手脚上，说：“圣灵这样指示：‘这腰带的主人，会这样子被耶路撒冷的犹太人捆绑起来，交给外族人。’”

文理本 徒21:11 就我侪、取保罗之带、自缚手足、曰、圣神言犹太人在耶路撒冷、将如是缚斯带之主、付异邦人手矣、

修订本 徒21:11 他到了我们这里，就拿保罗的腰带，捆上自己的手脚，说："圣灵这样说：'犹太人在耶路撒冷要如此捆绑这腰带的主人，把他交在外邦人手里。'"

KJV 英 徒21:11 And when he was come unto us, he took Paul's girdle, and bound his own hands and feet, and said, Thus saith the Holy Ghost, So shall the Jews at Jerusalem bind the man that owneth this girdle, and shall deliver him into the hands of the Gentiles.

NIV 英 徒21:11 Coming over to us, he took Paul's belt, tied his own hands and feet with it and said, "The Holy Spirit says, 'In this way the Jews of Jerusalem will bind the owner of this belt and will hand him over to the Gentiles.'"

主目录 返回顶部

和合本 徒21:12 我们和那本地的人听见这话，都苦劝保罗不要上耶路撒冷去。

拼音版 徒21:12 Wǒmen hé nà ben dì de rén, tīngjian zhè huà, dōu kǔ quàn Bǎoluó búyào shàng Yēlùsǎleng qù.

吕振中 徒21:12 我们听见了这些话，就连同当地的人苦劝保罗别上耶路撒冷。

新译本 徒21:12 我们听了这些话，就和当地的人劝保罗不要去耶路撒冷。

现代译 徒21:12 我们一听见这话就跟当地的人一起恳切地劝告保罗不要上耶路撒冷去。

当代译 徒21:12 我们和当地的信徒听了之后，都再叁苦劝保罗不要上耶路撒冷去。

文理本 徒21:12 我侪闻此与斯土之人、劝保罗、勿上耶路撒冷、

修订本 徒21:12 我们听见这些话，就跟当地的人苦劝保罗不要上耶路撒冷去。

KJV 英 徒21:12 And when we heard these things, both we, and they of that place, besought him not to go up to Jerusalem.

NIV 英 徒21:12 When we heard this, we and the people there pleaded with Paul not to go up to Jerusalem.

主目录 返回顶部

和合本 徒21:13 保罗说：“你们为什么这样痛哭，使我心碎呢？我为主耶稣的名，不但被人捆绑，就是死在耶路撒冷也是愿意的。”

拼音版 徒21:13 Bǎoluó shuō, nǐmen wèishénme zhèyàng tòngkū, shǐ wǒ xīn suì ne. wǒ wéi zhǔ Yēsū de míng, búdàn beì rén kúnbǎng, jiù shì sǐ zaì Yēlùsǎleng, ye shì yuànyì de.

吕振中 徒21:13 于是保罗回答说∶「你们干什么哭、使我心碎呢？为了主耶稣的名、不但被捆绑、就是死在耶路撒冷、我都准备作的。」

新译本 徒21:13 保罗却回答：“你们为什么哭，使我心碎呢？我为主耶稣的名，不但被捆绑，就算死在耶路撒冷我也都准备好了。”

现代译 徒21:13 可是，他说：「你们为甚麽这样痛哭，使我心碎呢？我为着主耶稣的缘故，不但在耶路撒冷被捆绑，就是死在那里也是心甘情愿的。」

当代译 徒21:13 但保罗坚持着说：“你们为甚麽这样哀哭，令我心碎呢？我已经准备好了，要为主耶稣的名遭受捆绑。就算要在耶路撒冷牺牲性命，也是心甘情愿的。”

文理本 徒21:13 保罗曰、尔曹胡为哭泣、而摧我心乎、我为主耶稣名、不第受缚、即死于耶路撒冷、亦甘心也、

修订本 徒21:13 于是保罗回答："你们为什么这样痛哭，使我心碎呢？我为主耶稣的名，不但被人捆绑，就是死在耶路撒冷也是愿意的。"

KJV 英 徒21:13 Then Paul answered, What mean ye to weep and to break mine heart? for I am ready not to be bound only, but also to die at Jerusalem for the name of the Lord Jesus.

NIV 英 徒21:13 Then Paul answered, "Why are you weeping and breaking my heart? I am ready not only to be bound, but also to die in Jerusalem for the name of the Lord Jesus."

主目录 返回顶部

和合本 徒21:14 保罗既不听劝，我们便住了口，只说“愿主的旨意成就”便了。

拼音版 徒21:14 Bǎoluó jì bú tīng quàn, wǒmen biàn zhù kǒu le, zhǐ shuō, yuàn zhǔ de zhǐyì chéngjiù biàn shì le.

吕振中 徒21:14 保罗既不听劝，我们也就静默下来，只说∶「愿主的旨意得成就是了。」

新译本 徒21:14 他既然不听劝，我们只说了“愿主的旨意成就”，就不出声了。

现代译 徒21:14 我们无法说服他，就都住口，只说：「愿主的旨意得以成就。」

当代译 徒21:14 我们知道再劝也无济於事，就住了口，只愿上帝的旨意成全。

文理本 徒21:14 既不受劝、我侪则止、曰、愿主旨得成焉、○

修订本 徒21:14 既然保罗不听劝，我们就住了口，只说："愿主的旨意成就。"

KJV 英 徒21:14 And when he would not be persuaded, we ceased, saying, The will of the Lord be done.

NIV 英 徒21:14 When he would not be dissuaded, we gave up and said, "The Lord's will be done."

主目录 返回顶部

和合本 徒21:15 过了几日，我们收拾行李上耶路撒冷去。

拼音版 徒21:15 Guò le jǐ rì, wǒmen shōushi xíngli shàng Yēlùsǎleng qù.

吕振中 徒21:15 过了这几天、我们就把行李装好，上耶路撒冷去了。

新译本 徒21:15 过了几天，我们收拾行装，上耶路撒冷去。

现代译 徒21:15 在那里住了几天，我们就收拾行李，上耶路撒冷去。

当代译 徒21:15 过了几天，我们收拾行装，启程上耶路撒冷。

文理本 徒21:15 越数日、束装上耶路撒冷、

修订本 徒21:15 过了这几天，我们收拾行李上耶路撒冷去。

KJV 英 徒21:15 And after those days we took up our carriages, and went up to Jerusalem.

NIV 英 徒21:15 After this, we got ready and went up to Jerusalem.

主目录 返回顶部

和合本 徒21:16 有该撒利亚的几个门徒和我们同去，带我们到一个久为（久为或作老）门徒的家里，叫我们与他同住，他名叫拿孙，是居比路人。

拼音版 徒21:16 Yǒu Gāisālíyà de jǐ gè méntǔ hé wǒmen tóng qù, daì wǒmen dào yī gè jiǔ wéi ( jiǔ wéi huò zuò lǎo ) méntǔ de jiā lǐ, jiào wǒmen yǔ tā tóng zhù, tā míng jiào ná sūn, shì jū bǐ lù rén.

吕振中 徒21:16 有该撒利亚的几个门徒也和我们一同去，带我们到了一个老门徒、居比路人拿孙家里，我们可以客居在那里的。

新译本 徒21:16 有该撒利亚的几个门徒同我们在一起，领我们到一个塞浦路斯人拿孙家里住宿；他作了门徒已经很久了。

现代译 徒21:16 有些从凯撒利亚来的信徒跟我们同行，把我们带到一个塞浦路斯人拿孙的家里去住〔或译：他们带着一个塞浦路斯人拿孙同行，我们要住在这个人家里〕；这个人是早期的信徒。

当代译 徒21:16 陪伴我们的几个凯撒利亚信徒，带我们到一个信主已久的塞浦路斯人拿孙家里投宿。

文理本 徒21:16 有该撒利亚数门徒偕往、携居比路人拿孙、旧门徒也、我侪拟居其家、○

修订本 徒21:16 有凯撒利亚的几个门徒和我们同去，带我们到一个早期的门徒塞浦路斯人拿孙的家里，请我们与他同住。

KJV 英 徒21:16 There went with us also certain of the disciples of Caesarea, and brought with them one Mnason of Cyprus, an old disciple, with whom we should lodge.

NIV 英 徒21:16 Some of the disciples from Caesarea accompanied us and brought us to the home of Mnason, where we were to stay. He was a man from Cyprus and one of the early disciples.

主目录 返回顶部

和合本 徒21:17 到了耶路撒冷，弟兄们欢欢喜喜地接待我们。

拼音版 徒21:17 Dào le Yēlùsǎleng, dìxiōng men huān huānxǐ xǐ de jiēdaì wǒmen.

吕振中 徒21:17 我们到了耶路撒冷，弟兄们很高兴地接待我们。

新译本 徒21:17 我们到了耶路撒冷，弟兄们欢欢喜喜接待我们。

现代译 徒21:17 我们到了耶路撒冷，弟兄们热诚地接待我们。

当代译 徒21:17 当我们抵达耶路撒冷的时候，受到了当地的信徒热烈欢迎。

文理本 徒21:17 既至耶路撒冷、诸兄弟欣然相接、

修订本 徒21:17 我们到了耶路撒冷，弟兄们欢欢喜喜地接待我们。

KJV 英 徒21:17 And when we were come to Jerusalem, the brethren received us gladly.

NIV 英 徒21:17 When we arrived at Jerusalem, the brothers received us warmly.

主目录 返回顶部

和合本 徒21:18 第二天，保罗同我们去见雅各，长老们也都在那里。

拼音版 徒21:18 Dì èr tiān, Bǎoluó tóng wǒmen qù jiàn Yǎgè. zhǎnglǎo men ye dōu zaì nàli.

吕振中 徒21:18 翌日，保罗同我们进去见雅各；众长老也都在那里。

新译本 徒21:18 第二天，保罗和我们一同去见雅各，长老们也都在座。

现代译 徒21:18 第二天，保罗跟我们一道去见雅各；所有教会的长老也都在场。

当代译 徒21:18 第二天，保罗和我们去探望雅各；长老们也在那里。

文理本 徒21:18 次日、保罗与我侪入见雅各、诸长老亦在、

修订本 徒21:18 第二天，保罗同我们去见雅各；所有的长老也都在场。

KJV 英 徒21:18 And the day following Paul went in with us unto James; and all the elders were present.

NIV 英 徒21:18 The next day Paul and the rest of us went to see James, and all the elders were present.

主目录 返回顶部

和合本 徒21:19 保罗问了他们安，便将　神用他传教，在外邦人中间所行之事一一地述说了。

拼音版 徒21:19 Bǎoluó wèn le tāmen ān, biàn jiāng shén yòng tā chuán jiào, zaì waìbāngrén zhōngjiān suǒ xíng zhī shì, yī yī de shùshuō le.

吕振中 徒21:19 既给他们请了安，保罗就将上帝、藉着他传道的职事、在外国人中所作的各样事、一一述说。

新译本 徒21:19 保罗问候了他们，就把　神借着他的工作在外族人中所行的事，一一述说出来。

现代译 徒21:19 保罗向他们问安，然后把上帝怎样使用他在外邦人当中所做的一切事都向他们报告。

当代译 徒21:19 保罗逐一问安之后，就向他们详述上帝使用他在传道之时，在外族人当中所行的奇事。

文理本 徒21:19 保罗既问众安、即以上帝由己行于异邦之役事、一一述之、

修订本 徒21:19 保罗向他们问安，然后将上帝用他在外邦人中所做的事奉，一一述说了。

KJV 英 徒21:19 And when he had saluted them, he declared particularly what things God had wrought among the Gentiles by his ministry.

NIV 英 徒21:19 Paul greeted them and reported in detail what God had done among the Gentiles through his ministry.

主目录 返回顶部

和合本 徒21:20 他们听见，就归荣耀与　神，对保罗说：“兄台，你看犹太人中信主的有多少万，并且都为律法热心。

拼音版 徒21:20 Tāmen tīngjian, jiù guī róngyào yǔ shén, duì Bǎoluó shuō, xiōng tāi, nǐ kàn Yóutaìrén zhōng xìn zhǔ de yǒu duōshào wàn, bìngqie dōu wéi lǜfǎ rèxīn.

吕振中 徒21:20 他们听见了，就将荣耀与上帝，对保罗说∶「老哥，你看犹太人中信的有多少万，都热心于律法的了；

新译本 徒21:20 他们听了，就赞美　神，对保罗说：“弟兄，你看，犹太人中信主的有好几万，都是对律法很热心的人。

现代译 徒21:20 他们听见了都颂赞上帝，又对保罗说：「弟兄啊，情形是这样的：在犹太人当中有数以万计的信徒，他们都是严守摩西法律的。

当代译 徒21:20 大家听了这报告，都同声赞美上帝。跟着又劝保罗说：“弟兄，你知道这里有数以万计的犹太信徒，都是严守摩西律法的。

文理本 徒21:20 众闻之、归荣上帝、谓保罗曰、兄弟、尔见犹太信者数万、皆热衷守律、

修订本 徒21:20 他们听见了，就归荣耀给上帝，对保罗说："弟兄，你看犹太人中有数以万计的信徒，而他们都是热心于律法的人。

KJV 英 徒21:20 And when they heard it, they glorified the Lord, and said unto him, Thou seest, brother, how many thousands of Jews there are which believe; and they are all zealous of the law:

NIV 英 徒21:20 When they heard this, they praised God. Then they said to Paul: "You see, brother, how many thousands of Jews have believed, and all of them are zealous for the law.

主目录 返回顶部

和合本 徒21:21 他们听见人说，你教训一切在外邦的犹太人离弃摩西，对他们说，不要给孩子行割礼，也不要遵行条规。

拼音版 徒21:21 Tāmen tīngjian rén shuō, nǐ jiàoxun yīqiè zaì waì bāng de Yóutaìrén, lí qì Móxī, duì tāmen shuō, búyào gei háizi xíng gēlǐ, ye búyào zūnxíng tiaó guī.

吕振中 徒21:21 他们听见人口传你的事，说你教授叛教之道，叫外国中所有的犹太人违背摩西，说不要给孩子行割礼；也不要按规矩行。

新译本 徒21:21 他们听说，你教导所有在外族人中的犹太人背弃摩西，叫他们不要给孩子行割礼，也不要遵守规例。

现代译 徒21:21 他们听见你曾经教导侨居外邦的犹太人放弃摩西的法律，不要替孩子行割礼，也不必遵守犹太人一般的规矩。

当代译 徒21:21 而且，他们又听信了谣言，以为你教导外地的犹太人背弃摩西的律法，不替男孩子行‘割礼’，也不遵守犹太人习俗。

文理本 徒21:21 彼闻尔教异邦之犹太人、违背摩西勿与子行割、亦勿循诸规、

修订本 徒21:21 他们曾听见人说，你教导所有在外邦的犹太人离弃摩西，对他们说，不要给孩子行割礼，也不要遵守规矩。

KJV 英 徒21:21 And they are informed of thee, that thou teachest all the Jews which are among the Gentiles to forsake Moses, saying that they ought not to circumcise their children, neither to walk after the customs.

NIV 英 徒21:21 They have been informed that you teach all the Jews who live among the Gentiles to turn away from Moses, telling them not to circumcise their children or live according to our customs.

主目录 返回顶部

和合本 徒21:22 众人必听见你来了，这可怎么办呢？

拼音版 徒21:22 Zhòngrén bì tīngjian nǐ lái le, zhè kè zenme bàn ne.

吕振中 徒21:22 那么这可怎么办呢？他们总会听见你来了的。

新译本 徒21:22 他们总会听见你来了，那怎么办呢？

现代译 徒21:22 他们一定会听到你已来此地的消息，我们该怎麽办呢？

当代译 徒21:22 他们知道你早晚会来，到时一定拥挤前来质问你的，那就糟糕了。

文理本 徒21:22 今将若何、盖彼必闻尔至、

修订本 徒21:22 众人必听见你来了，这可怎么办呢？

KJV 英 徒21:22 What is it therefore? the multitude must needs come together: for they will hear that thou art come.

NIV 英 徒21:22 What shall we do? They will certainly hear that you have come,

主目录 返回顶部

和合本 徒21:23 你就照着我们的话行吧！我们这里有四个人，都有愿在身。

拼音版 徒21:23 Nǐ jiù zhào zhe wǒmen de huà xíng bā, wǒmen zhèlǐ yǒu sì gèrén, dōu yǒu yuàn zaì shēn.

吕振中 徒21:23 这样吧，你就照我们所告诉你的作吧。我们这里有四个人、都有愿在身；

新译本 徒21:23 你就照我们的话作吧，我们这里有四个人，都有愿在身。

现代译 徒21:23 现在请你照我们的话做吧！这里有四个许下了愿的人；

当代译 徒21:23 所以，我们建议你跟这里四个有愿在身的弟兄，

文理本 徒21:23 故宜依我言而行、我中有矢誓者四人、

修订本 徒21:23 你就照着我们的话做吧！我们这里有四个人，都有愿在身。

KJV 英 徒21:23 Do therefore this that we say to thee: We have four men which have a vow on them;

NIV 英 徒21:23 so do what we tell you. There are four men with us who have made a vow.

主目录 返回顶部

和合本 徒21:24 你带他们去，与他们一同行洁净的礼，替他们拿出规费，叫他们得以剃头。这样，众人就可知道，先前所听见你的事都是虚的；并可知道，你自己为人循规蹈矩，遵行律法。

拼音版 徒21:24 Nǐ daì tāmen qù, yǔ tāmen yītóng xíng jiéjìng de lǐ, tì tāmen ná chū guī feì, jiào tāmen déyǐ tì tóu. zhèyàng, zhòngrén jiù kè zhīdào, xiānqián suǒ tīngjian nǐde shì dōu shì xū de. bīng kè zhīdào, nǐ zìjǐ wéirén, xúnguīdǎojǔ, zūnxíng lǜfǎ.

吕振中 徒21:24 你带着这几个人，同他们行清洁礼，替他们纳费，使他们得以剃头发。这样，众人便可知道所口传关于你的话都是没有的事；并且、就是你自己也反而是按规矩行、遵守律法的。

新译本 徒21:24 你把他们带去，和他们一同行洁净礼，并且替他们付钱，让他们剃去头发，这样大家就知道以前所听见关于你的事，都不是真实的，也知道你是遵守律法循规蹈矩而行的人。

现代译 徒21:24 你带着他们，跟他们一道去行洁净礼，替他们缴费。这样，他们就可以剪掉头发。你这样做，大家就会知道，他们所听见关於你的事不是事实，并且知道你自己也是遵守摩西法律的。

当代译 徒21:24 一起到圣殿去剃头行‘洁净礼’，并由你缴付费用，让人知道你也是严守律法，循规蹈矩的。这样，谣言就会不攻自破了。

文理本 徒21:24 尔携之去、与之同洁、代为出费、俾得薙发、如此、则众知前所闻者皆虚、而尔自正行而守律也、

修订本 徒21:24 你带他们去，与他们一同行洁净的礼，替他们缴纳规费，让他们得以剃头。这样，众人就会知道，先前所听见关于你的事都是假的；而且也知道，你自己为人循规蹈矩，遵行律法。

KJV 英 徒21:24 Them take, and purify thyself with them, and be at charges with them, that they may shave their heads: and all may know that those things, whereof they were informed concerning thee, are nothing; but that thou thyself also walkest orderly, and keepest the law.

NIV 英 徒21:24 Take these men, join in their purification rites and pay their expenses, so that they can have their heads shaved. Then everybody will know there is no truth in these reports about you, but that you yourself are living in obedience to the law.

主目录 返回顶部

和合本 徒21:25 至于信主的外邦人，我们已经写信拟定，叫他们谨忌那祭偶像之物和血，并勒死的牲畜与奸淫。”

拼音版 徒21:25 Zhìyú xìn zhǔ de waìbāngrén, wǒmen yǐjing xie xìn nǐ déng, jiào tāmen jǐn jì nà jì ǒuxiàng zhī wù, hé xuè, bìng lè sǐ de shēngchù, yǔ jiānyín.

吕振中 徒21:25 至于信道的外国人呢、我们已经写信训谕他们，决定叫他们自守，不吃祭偶像之物和血、跟勒死的动物（有古卷无此语），又不行淫乱。」

新译本 徒21:25 至于信主的外族人，我们已经写了信，吩咐他们要禁戒祭偶像的食物、血、勒死的牲畜和淫乱。”

现代译 徒21:25 至於对外邦人中的信徒，我们已经写信吩咐他们不可吃任何祭过偶像的食物，不可吃血或被勒死的牲畜，也不可有淫乱的行为。」

当代译 徒21:25 至於那些外族信徒，我们早已写信吩咐他们，不可吃祭过假神的食物，戒吃血，禁吃勒死的牲畜，不可淫乱等事了。”

文理本 徒21:25 至于异邦之信者、我侪已遗书、拟定宜戒祭像之物、及血、并勒死之牲、与淫而已、

修订本 徒21:25 至于信主的外邦人，我们已经根据我们的决议写信，叫他们要禁戒偶像所玷污的东西、血和勒死的牲畜，禁戒淫乱。"

KJV 英 徒21:25 As touching the Gentiles which believe, we have written and concluded that they observe no such thing, save only that they keep themselves from things offered to idols, and from blood, and from strangled, and from fornication.

NIV 英 徒21:25 As for the Gentile believers, we have written to them our decision that they should abstain from food sacrificed to idols, from blood, from the meat of strangled animals and from sexual immorality."

主目录 返回顶部

和合本 徒21:26 于是，保罗带着那四个人，第二天与他们一同行了洁净的礼，进了殿，报明洁净的日期满足，只等祭司为他们各人献祭。

拼音版 徒21:26 Yúshì Bǎoluó daì zhe nà sì gèrén, dì èr tiān yǔ tāmen yītóng xíng le jiéjìng de lǐ, jìn le diàn, bào míng jiéjìng de rìqī mǎnzū. zhǐ deng jìsī wéi tāmen gèrén xiànjì.

吕振中 徒21:26 于是保罗带着这几个人，过一天同他们行了清洁礼，进了殿，报明清洁满期的日子在哪一天、就是祭司为他们每一个人献供物的时候。

新译本 徒21:26 保罗就把那几个人带走了，第二天和他们一同行了洁净礼。他们进了殿，报明了他们洁净期满的日子，以及各人献祭的时间。

现代译 徒21:26 於是，保罗带着那些人，在第二天跟他们一起行了洁净礼。他又到圣殿去报告洁净期届满的日子，等候祭司为他们每一个人献上祭物。

当代译 徒21:26 保罗接纳了长老们的建议，就在第二天和四个弟兄上圣殿行‘洁净礼’，他向祭司表明心愿，要在七天后献祭。

文理本 徒21:26 次日、保罗携其人、与之同洁、入殿、告以洁期何时而满、迨为之献祭焉、○

修订本 徒21:26 于是保罗带着那四个人，第二天与他们一同行了洁净礼，进了圣殿，报告洁净期满的日子，等候祭司为他们各人献上祭物。

KJV 英 徒21:26 Then Paul took the men, and the next day purifying himself with them entered into the temple, to signify the accomplishment of the days of purification, until that an offering should be offered for every one of them.

NIV 英 徒21:26 The next day Paul took the men and purified himself along with them. Then he went to the temple to give notice of the date when the days of purification would end and the offering would be made for each of them.

主目录 返回顶部

和合本 徒21:27 那七日将完，从亚西亚来的犹太人，看见保罗在殿里，就耸动了众人下手拿他，

拼音版 徒21:27 Nà qī rì jiāng wán, cóng yà xī yà lái de Yóutaìrén, kànjian Bǎoluó zaì diàn lǐ, jiù sǒng dòng le zhòngrén, xià shǒu ná tā,

吕振中 徒21:27 那七天抉要完的时候，有亚西亚的犹太人见保罗在殿里，就激动所有的群众、下手拿他，

新译本 徒21:27 七日将完的时候，从亚西亚来的犹太人看见保罗在殿里，就煽动群众，并且捉住他，

现代译 徒21:27 那七天的期间快要结束的时候，有些从亚细亚省来的犹太人看见保罗在圣殿里。他们就煽动群众，抓住保罗，

当代译 徒21:27 日期将到的时候，有些从亚西亚来的犹太人发现保罗在圣殿里，就煽动群众去抓他。

文理本 徒21:27 七日将竟、来自亚西亚之犹太人、见保罗在殿、唆众执之、

修订本 徒21:27 那七日将完，从亚细亚来的犹太人看见保罗在圣殿里，就煽动所有的群众，下手拿住他，

KJV 英 徒21:27 And when the seven days were almost ended, the Jews which were of Asia, when they saw him in the temple, stirred up all the people, and laid hands on him,

NIV 英 徒21:27 When the seven days were nearly over, some Jews from the province of Asia saw Paul at the temple. They stirred up the whole crowd and seized him,

主目录 返回顶部

和合本 徒21:28 喊叫说：“以色列人来帮助！这就是在各处教训众人，糟践我们百姓和律法并这地方的。他又带着希利尼人进殿，污秽了这圣地。”

拼音版 徒21:28 Hǎnjiào shuō, Yǐsèliè rén lái bāngzhu, zhè jiù shì zaì gè chù jiàoxun zhòngrén zāo jiàn wǒmen bǎixìng, hé lǜfǎ, bìng zhè dìfang de. tā yòu daì zhe Xīlà rén jìn diàn, wūhuì le zhè shèng dì.

吕振中 徒21:28 喊着说∶「以色列人哪，援助吧！这个人就是在各处教训众人反对我们的人民、我们的律法和这圣地的。不但如此，他竟带了希利尼人进殿，使这圣地俗污呢！」

新译本 徒21:28 喊叫着说：“以色列人哪，快来帮忙！这个人到处教人反对人民，反对律法和这个地方，他甚至把希腊人也带进殿里，污秽了这圣地。”

现代译 徒21:28 呼喊说：「以色列人哪，来帮一手吧！这个人到处说教，反对以色列人民和摩西的法律，也反对这圣殿，现在他居然带着外邦人进入圣殿，污辱了神圣的地方！」

当代译 徒21:28 他们说：“以色列人，来啊！就是这个家伙，他到处教人践踏我们的民族、律法、圣殿。现在还带了希腊人进来玷污这神圣的地方呢！”

文理本 徒21:28 呼曰、以色列人其助之、此乃遍处教众、敌民与律、及斯殿者、又引希利尼人进殿、污此圣所、

修订本 徒21:28 喊着："以色列人哪，来帮忙！这就是在各处教导众人糟蹋我们百姓、律法和这地方的人。不但如此，他还带了希腊人进圣殿，污秽了这圣地。"

KJV 英 徒21:28 Crying out, Men of Israel, help: This is the man, that teacheth all men every where against the people, and the law, and this place: and further brought Greeks also into the temple, and hath polluted this holy place.

NIV 英 徒21:28 shouting, "Men of Israel, help us! This is the man who teaches all men everywhere against our people and our law and this place. And besides, he has brought Greeks into the temple area and defiled this holy place."

主目录 返回顶部

和合本 徒21:29 这话是因他们曾看见以弗所人特罗非摩同保罗在城里，以为保罗带他进了殿。

拼音版 徒21:29 Zhè huà shì yīn tāmen céng kànjian Yǐfúsuǒ rén tè luó fēi mó, tóng Bǎoluó zaì chéng lǐ, yǐwéi Bǎoluó daì tā jìn le diàn.

吕振中 徒21:29 原来他们已先看见以弗所人特罗非摩同保罗在城里，就以为保罗带他进了殿。

新译本 徒21:29 原来他们看见过以弗所人特罗非摩同保罗在城里，就以为保罗带他进了殿。

现代译 徒21:29 （他们这样说是因为看见了以弗所人特罗非摩跟保罗一起在城里，以为保罗曾经带他进圣殿去。）

当代译 徒21:29 这是因为他们在城里见过一个名叫特罗非摩的以弗所人和保罗一起，就以为保罗一定把他带到圣殿里面去了。

文理本 徒21:29 盖众曾见以弗所人特罗非摩偕保罗在邑、疑其引之入殿也、

修订本 徒21:29 这话是因他们曾看见以弗所人特罗非摩跟保罗一起在城里，以为保罗带他进了圣殿。

KJV 英 徒21:29 (For they had seen before with him in the city Trophimus an Ephesian, whom they supposed that Paul had brought into the temple.)

NIV 英 徒21:29 (They had previously seen Trophimus the Ephesian in the city with Paul and assumed that Paul had brought him into the temple area.)

主目录 返回顶部

和合本 徒21:30 合城都震动，百姓一齐跑来，拿住保罗，拉他出殿，殿门立刻都关了。

拼音版 徒21:30 Hé chéng dōu zhèndòng, bǎixìng yī qí pǎo lái, ná zhù Bǎoluó, lá tā chū diàn, diàn mén lìkè dōu guān le.

吕振中 徒21:30 全城都摇动了，民众一齐跑来，拉住保罗，拖他出殿，所有的门立刻关起来。

新译本 徒21:30 于是全城震动，民众一齐跑来，捉住保罗，拉出殿外，殿门就立刻关起来了。

现代译 徒21:30 这时候，全城骚动，群众都跑过来，抓住保罗，把他从圣殿里拖出去；殿门立刻都关闭起来。

当代译 徒21:30 消息一传开，全城轰动起来。群众拥进圣殿，把保罗拉出来，殿门随即关上。

文理本 徒21:30 于是举邑震动、民趋集、执保罗、曳之出殿、诸门即闭、

修订本 徒21:30 于是全城都骚动，百姓一齐跑来，拿住保罗，拉他出圣殿，殿门立刻都关了。

KJV 英 徒21:30 And all the city was moved, and the people ran together: and they took Paul, and drew him out of the temple: and forthwith the doors were shut.

NIV 英 徒21:30 The whole city was aroused, and the people came running from all directions. Seizing Paul, they dragged him from the temple, and immediately the gates were shut.

主目录 返回顶部

和合本 徒21:31 他们正想要杀他，有人报信给营里的千夫长说：“耶路撒冷合城都乱了！”

拼音版 徒21:31 Tāmen zhèng xiǎng yào shā tā, yǒu rén bàoxìn gei yíng lǐ de qiā fú zhǎng shuō, Yēlùsǎleng hé chéng dōu luàn le.

吕振中 徒21:31 他们正想法子要杀他的时候，就有话传上去、到营部的千夫长在那里，说全耶路撒冷都纷乱了。

新译本 徒21:31 他们正想杀他的时候，有人报告营部的千夫长，说：“整个耶路撒冷都乱了！”

现代译 徒21:31 暴民正想把保罗杀掉的时候，有人向罗马驻军的指挥官报告，说全耶路撒冷在暴动中。

当代译 徒21:31 正当他们要将他就地处决的时候，幸而罗马兵营的营长接到耶路撒冷发生暴动的消息，

文理本 徒21:31 方欲杀之、营中之千夫长、闻举耶路撒冷纷乱、

修订本 徒21:31 他们正想要杀他，有人报信给营里的千夫长，说耶路撒冷全城都乱了。

KJV 英 徒21:31 And as they went about to kill him, tidings came unto the chief captain of the band, that all Jerusalem was in an uproar.

NIV 英 徒21:31 While they were trying to kill him, news reached the commander of the Roman troops that the whole city of Jerusalem was in an uproar.

主目录 返回顶部

和合本 徒21:32 千夫长立时带着兵丁和几个百夫长跑下去，到他们那里。他们见了千夫长和兵丁，就止住不打保罗。

拼音版 徒21:32 Qiā fú zhǎng lìshí daì zhe bīng dīng, hé jǐ gè bǎifūzhǎng, pǎo xià qù dào tāmen nàli. tāmen jiàn le qiā fú zhǎng hé bīng dīng, jiù zhǐ zhù bú dǎ Bǎoluó.

吕振中 徒21:32 千夫长登时带兵和几个百夫长，跑下去到他们那里。他们看见千夫长和士兵，就停止不击打保罗。

新译本 徒21:32 千夫长立刻带着士兵和百夫长跑到他们那里。众人一看见千夫长和士兵，就停止殴打保罗。

现代译 徒21:32 指挥官连忙带领军队和几个军官，赶到群众那里。他们一看见指挥官和军队，就停止殴打保罗。

当代译 徒21:32 马上带了几队军兵驰往镇压。群众一见军队来到，就不再殴打保罗。

文理本 徒21:32 即率士卒、及百夫长、趋就之、众见千夫长与士卒、则不复扑保罗、

修订本 徒21:32 千夫长立刻带着士兵和几个百夫长，跑下去到他们那里。他们见了千夫长和士兵，就停下来不打保罗。

KJV 英 徒21:32 Who immediately took soldiers and centurions, and ran down unto them: and when they saw the chief captain and the soldiers, they left beating of Paul.

NIV 英 徒21:32 He at once took some officers and soldiers and ran down to the crowd. When the rioters saw the commander and his soldiers, they stopped beating Paul.

主目录 返回顶部

和合本 徒21:33 于是千夫长上前拿住他，吩咐用两条铁链捆锁。又问他是什么人，作的是什么事。

拼音版 徒21:33 Yúshì qiā fú zhǎng shàng qián ná zhù tā, fēnfu yòng liǎng tiaó tieliàn kúnsuǒ. yòu wèn tā shì shénme rén, zuò de shì shénme shì.

吕振中 徒21:33 于是千夫长走近前去，拉住他，发命令用两条鉄鍊捆绑着；查问是什么人，作了什么事。

新译本 徒21:33 于是千夫长上前捉住保罗，吩咐人用两条铁链捆住他，问他是什么人，作过什么事。

现代译 徒21:33 指挥官上前抓住保罗，吩咐用两条铁链把他锁起来。他问：「这个人是谁？他做了些甚麽事呢？」

当代译 徒21:33 营长上前把保罗拿住，命人用两条铁链把他锁起来，就地审问他是甚麽人，到底干了甚麽事。

文理本 徒21:33 千夫长前执保罗、命以二链系之、问其为谁、所行何事、

修订本 徒21:33 于是千夫长上前拿住他，吩咐用两条铁链捆锁，又问他是什么人，做了什么事。

KJV 英 徒21:33 Then the chief captain came near, and took him, and commanded him to be bound with two chains; and demanded who he was, and what he had done.

NIV 英 徒21:33 The commander came up and arrested him and ordered him to be bound with two chains. Then he asked who he was and what he had done.

主目录 返回顶部

和合本 徒21:34 众人有喊叫这个的，有喊叫那个的。千夫长因为这样乱嚷，得不着实情，就吩咐人将保罗带进营楼去。

拼音版 徒21:34 Zhòngrén yǒu hǎnjiào zhège de, yǒu hǎnjiào nàge de. qiā fú zhǎng yīnwei zhèyàng luàn nāng, dé bú zhe shí qíng, jiù fēnfu rén bǎ Bǎoluó daì jìn yíng lóu qù.

吕振中 徒21:34 群众中有的喊叫这个，有的喊叫那个。既因闹乱而不能知道确实的情形，千夫长就发命令将保罗带进营楼。

新译本 徒21:34 那时众人叫这个喊那个，吵吵闹闹，以致千夫长没有办法知道真相，只好下令把保罗带到营楼去。

现代译 徒21:34 人群当中有的喊这个，有的喊那个，乱成一团；指挥官无法查出真相，於是命令把保罗带进营房。

当代译 徒21:34 可是乱喊乱叫的人太多了，情形混乱不堪，那营长一时也没法辨明真相，只好将保罗带回军营。

文理本 徒21:34 众哗不一、千夫长因众扰乱、不得其情、命曳之入营、

修订本 徒21:34 群众中有的喊这个，有的喊那个；因为这样乱嚷，千夫长无法知道实情，就下令将保罗带进营楼去。

KJV 英 徒21:34 And some cried one thing, some another, among the multitude: and when he could not know the certainty for the tumult, he commanded him to be carried into the castle.

NIV 英 徒21:34 Some in the crowd shouted one thing and some another, and since the commander could not get at the truth because of the uproar, he ordered that Paul be taken into the barracks.

主目录 返回顶部

和合本 徒21:35 到了台阶上，众人挤得凶猛，兵丁只得将保罗抬起来。

拼音版 徒21:35 Dào le táijiē, zhòngrén jǐ dé xiōng meng, bīng dīng zhǐ dé jiāng Bǎoluó tái qǐlai.

吕振中 徒21:35 到了台阶上，因群众拥挤的力猛，保罗就被士兵拥了上去。

新译本 徒21:35 保罗到了台阶下面的时候，士兵把他抬起来，因为群众猛挤，

现代译 徒21:35 保罗刚走上台阶，因为着众非常凶暴，兵士们只好把保罗抬了过去。

当代译 徒21:35 当保罗走上军营的台阶时，民情更加汹涌。“干掉他！”的喊声不绝於耳，士兵们只好把他举起来抬着走。

文理本 徒21:35 及阶、以众拥甚、士卒遂舁保罗、

修订本 徒21:35 保罗一走上台阶，群众挤得凶猛，士兵只得将保罗抬起来。

KJV 英 徒21:35 And when he came upon the stairs, so it was, that he was borne of the soldiers for the violence of the people.

NIV 英 徒21:35 When Paul reached the steps, the violence of the mob was so great he had to be carried by the soldiers.

主目录 返回顶部

和合本 徒21:36 众人跟在后面，喊着说：“除掉他！”

拼音版 徒21:36 Zhòngrén gēn zaì hòumian, hǎn zhe shuō, chúdiào tā.

吕振中 徒21:36 那一群民众跟在后面，喊着说∶「除掉他！」

新译本 徒21:36 而且有一群人跟在后面叫喊：“干掉他！”

现代译 徒21:36 众都跟在后面，大喊：「杀掉他！」

当代译 徒21:36 当保罗走上军营的台阶时，民情更加汹涌。“干掉他！”的喊声不绝於耳，士兵们只好把他举起来抬着走。

文理本 徒21:36 民众随而呼曰、灭之、○

修订本 徒21:36 一群人跟在后面，喊着："除掉他！"

KJV 英 徒21:36 For the multitude of the people followed after, crying, Away with him.

NIV 英 徒21:36 The crowd that followed kept shouting, "Away with him!"

主目录 返回顶部

和合本 徒21:37 将要带他进营楼，保罗对千夫长说：“我对你说句话，可以不可以？”他说：“你懂得希利尼话吗？

拼音版 徒21:37 Jiāngyào daì tā jìn yíng lóu, Bǎoluó duì qiā fú zhǎng shuō, wǒ duì nǐ shuō gōu huà, keyǐ bùke yǐ. tā shuō, nǐ dǒng dé Xīlà huà má.

吕振中 徒21:37 快要被带进营楼的时候，保罗对千夫长说∶「我对千夫长说句话可以么？」他说∶「你懂希利尼话么？

新译本 徒21:37 他们带着保罗快到营楼的时候，保罗对千夫长说：“我可以跟你讲一句话吗？”千夫长说：“你懂希腊话吗？

现代译 徒21:37 快要被带进营房的时候，保罗对指挥官说：「可不可以让我向你讲一句话？」指挥官问：「你也懂希腊话！

当代译 徒21:37 来到军营门口，保罗问营长：“我可以和阁下讲几句话吗？”“嗯，你也懂希腊话吗？”

文理本 徒21:37 保罗将入营、谓千夫长曰、我与尔言可乎、曰、尔谙希利尼言乎、

修订本 徒21:37 保罗快要被带进营楼时，对千夫长说："我可以对你说句话吗？"千夫长说："你懂得希腊话吗？

KJV 英 徒21:37 And as Paul was to be led into the castle, he said unto the chief captain, May I speak unto thee? Who said, Canst thou speak Greek?

NIV 英 徒21:37 As the soldiers were about to take Paul into the barracks, he asked the commander, "May I say something to you?" "Do you speak Greek?" he replied.

主目录 返回顶部

和合本 徒21:38 你莫非是从前作乱、带领四千凶徒往旷野去的那埃及人吗？”

拼音版 徒21:38 Nǐ mòfēi shì cóng qián zuò luàn, daìlǐng sì qiā xiōng tú, wǎng kuàngye qù de nà Aijí rén má.

吕振中 徒21:38 那么你莫非是这些日子以前作乱，带领四千个暗杀的人出去、到野地去的那个埃及人么？

新译本 徒21:38 难道你不就是不久以前作乱的、带领四千个杀手到旷野去的那个埃及人吗？”

现代译 徒21:38 那麽，你就不是前些时候作乱、率领四千个匕首暴徒往旷野逃去的那个埃及人啦？」

当代译 徒21:38 他惊奇地说：“不久以前煽动暴乱失败后，带着四千名恐怖分子逃到荒野去的那埃及人不是你吗？”

文理本 徒21:38 尔非昔日作乱之埃及人、率凶徒四千、出于野者乎、

修订本 徒21:38 那你就不是从前作乱、带领四千凶徒往旷野去的那埃及人了。"

KJV 英 徒21:38 Art not thou that Egyptian, which before these days madest an uproar, and leddest out into the wilderness four thousand men that were murderers?

NIV 英 徒21:38 "Aren't you the Egyptian who started a revolt and led four thousand terrorists out into the desert some time ago?"

主目录 返回顶部

和合本 徒21:39 保罗说：“我本是犹太人，生在基利家的大数，并不是无名小城的人。求你准我对百姓说话。”

拼音版 徒21:39 Bǎoluó shuō, wǒ ben shì Yóutaìrén, shēng zaì jī lì jiā de dà shǔ, bìng bù shì wú míng xiǎo chéng de rén, qiú nǐ zhún wǒ duì bǎixìng shuōhuà.

吕振中 徒21:39 保罗说∶「我是犹太人，是基利家的大数人，并不是无名小城的公民，求千夫长准我对民众说话。」

新译本 徒21:39 保罗说：“我是犹太人，是基利家的大数人，并不是无名小城的公民，求你准我向民众讲几句话。”

现代译 徒21:39 保罗回答：「我是犹太人，出生在基利家的大数，是一个着名城市的公民。请你准许我向群众讲话。」

当代译 徒21:39 “不是！”保罗说：“我是犹太人，也是基利家省着名的大数城的公民，请准许我向群众讲几句话吧。”

文理本 徒21:39 保罗曰、我乃犹太人、生于基利家之大数、非鄙邑民也、请许我与民言、

修订本 徒21:39 保罗说："我本是犹太人，生在基利家的大数，并不是无名小城的公民。求你准我对百姓说话。"

KJV 英 徒21:39 But Paul said, I am a man which am a Jew of Tarsus, a city in Cilicia, a citizen of no mean city: and, I beseech thee, suffer me to speak unto the people.

NIV 英 徒21:39 Paul answered, "I am a Jew, from Tarsus in Cilicia, a citizen of no ordinary city. Please let me speak to the people."

主目录 返回顶部

和合本 徒21:40 千夫长准了。保罗就站在台阶上，向百姓摆手，他们都静默无声，保罗便用希伯来话对他们说：

拼音版 徒21:40 Qiā fú zhǎng zhún le, Bǎoluó jiù zhàn zaì táijiē shàng, xiàng bǎixìng bǎi shǒu, tāmen dōu jìngmò wú shēng, Bǎoluó shǐyòng Xībóláihuà duì tāmen shuō.

吕振中 徒21:40 千夫长准许了，保罗就站在台阶儿上，向民众摆手。大家都静默无声了，保罗便用希伯来土话陈述说∶

新译本 徒21:40 千夫长准许了他，保罗就站在台阶上，向民众作了一个手势。大家安静下来了，保罗就用希伯来语讲话，说：

现代译 徒21:40 指挥官准了他。於是保罗站在台阶上，向群众做个手势。大家都静了下来，保罗就用希伯来语向他们讲话。

当代译 徒21:40 营长答允了，保罗就站在台阶上，示意群众静下来，然后用希伯来话向他们解释。

文理本 徒21:40 许之、保罗立于阶、向民摇手、既而静默、则以希伯来言语之、

修订本 徒21:40 千夫长准了。保罗就站在台阶上，向百姓做了个手势，要他们静下来，保罗就用希伯来话对他们说：

KJV 英 徒21:40 And when he had given him licence, Paul stood on the stairs, and beckoned with the hand unto the people. And when there was made a great silence, he spake unto them in the Hebrew tongue, saying,

NIV 英 徒21:40 Having received the commander's permission, Paul stood on the steps and motioned to the crowd. When they were all silent, he said to them in Aramaic:


使徒行传第22章 - 使徒行传 - 基督教圣经——十版本对照圣经

 使徒行传第22章 - 使徒行传 - 基督教圣经——十版本对照圣经 章

和合本 徒22:1 “诸位父兄请听，我现在对你们分诉。”

拼音版 徒22:1 Zhūwèi fù xiōng qǐng tīng, wǒ xiànzaì duì nǐmen fēnsù.

吕振中 徒22:1 「同人、弟兄、父兄们，请听我如今对你们所分诉的。」

新译本 徒22:1 “各位父老弟兄，请听听我现在对你们的申辩。”

现代译 徒22:1 保罗说：「各位父老弟兄们，请听我为自己辩护的话。」

当代译 徒22:1 “各位父老兄弟，请听听我的自白！”

文理本 徒22:1 曰、诸父兄弟、我今自诉于尔、请听之、

修订本 徒22:1 "诸位父老弟兄，请听我现在对你们的申辩。"

KJV 英 徒22:1 Men, brethren, and fathers, hear ye my defence which I make now unto you.

NIV 英 徒22:1 "Brothers and fathers, listen now to my defense."

主目录 返回顶部

和合本 徒22:2 众人听他说的是希伯来话，就更加安静了。

拼音版 徒22:2 Zhòngrén tīng tā shuō de shì Xībóláihuà, jiù gèngjiā ānjìng le.

吕振中 徒22:2 众人听见他用希伯来土话对他们陈述，就越发保持着安静。保罗就说∶

新译本 徒22:2 他们听见保罗用希伯来语说话，就更加安静了。保罗说：

现代译 徒22:2 他们一听见保罗用希伯来语向他们讲话，就都更加安静。保罗继续说下去：

当代译 徒22:2 在场的人，一听见保罗讲的是希伯来话，就屏息静听。

文理本 徒22:2 众闻其言希伯来言、静谧益甚、

修订本 徒22:2 他们听保罗说的是希伯来话，就更加安静了。

KJV 英 徒22:2 (And when they heard that he spake in the Hebrew tongue to them, they kept the more silence: and he saith,)

NIV 英 徒22:2 When they heard him speak to them in Aramaic, they became very quiet. Then Paul said:

主目录 返回顶部

和合本 徒22:3 保罗说：“我原是犹太人，生在基利家的大数，长在这城里，在迦玛列门下，按着我们祖宗严紧的律法受教，热心事奉　神，像你们众人今日一样。

拼音版 徒22:3 Bǎoluó shuō, wǒ yuán shì Yóutaìrén, shēng zaì jī lì jiā de dà shǔ, zhǎng zaì zhè chéng lǐ, zaì jiā mǎ liè mén xià, àn zhe wǒmen zǔzong yán jǐn de lǜfǎ shòu jiào, rèxīn shìfèng shén, xiàng nǐmen zhòngrén jīnrì yíyàng.

吕振中 徒22:3 「我是犹太人，生于基利家的大数，却是在这城里抚养大的，在迦玛列脚前，按着我们祖宗严紧之律法受训练，本是为上帝而热心的人，像你们众人今天一样。

新译本 徒22:3 “我是犹太人，生在基利家的大数，在城里长大，按照我们祖宗律法的严格要求，在迦玛列门下受教，我为　神热心，好像你们大家今天一样。

现代译 徒22:3 「我是犹太人，出生在基利家的大数，却在耶路撒冷长大，受教於迦玛列门下，接受过祖先一切法律的严格训练，热心事奉上帝，跟今天在场的各位一样。

当代译 徒22:3 “我是犹太人，生於基利家的大数城，在耶路撒冷长大，曾拜迦玛列师门之下，受过严格的传统和律法的教育，像你们一样热心事奉上帝。

文理本 徒22:3 保罗曰、我乃犹太人、生于基利家之大数、长于此邑、受业于迦玛列门、依我祖之严律、为上帝热衷、一如今日尔众然、

修订本 徒22:3 保罗说："我原是犹太人，生在基利家的大数，但在这城里长大，在迦玛列门下按着我们祖宗严紧的律法受教，热心事奉上帝，就如你们大家今日一样。

KJV 英 徒22:3 I am verily a man which am a Jew, born in Tarsus, a city in Cilicia, yet brought up in this city at the feet of Gamaliel, and taught according to the perfect manner of the law of the fathers, and was zealous toward God, as ye all are this day.

NIV 英 徒22:3 "I am a Jew, born in Tarsus of Cilicia, but brought up in this city. Under Gamaliel I was thoroughly trained in the law of our fathers and was just as zealous for God as any of you are today.

主目录 返回顶部

和合本 徒22:4 我也曾逼迫奉这道的人直到死地，无论男女都锁拿下监。

拼音版 徒22:4 Wǒ ye céng bīpò fèng zhè dào de rén, zhídào sǐdì, wúlùn nánnǚ dōu suǒ ná xià.

吕振中 徒22:4 我曾经逼迫这道路，直到死地，不但把男人、也把女人、捆锁送官，下在监里。

新译本 徒22:4 我曾经迫害信奉这道的人直至死地，把男男女女都捆绑起来，送进监狱，

现代译 徒22:4 我曾迫害遵行这道路的人，置他们於死地。我也搜捕男女信徒，把他们关在监狱里。

当代译 徒22:4 我又曾经迫害和拘禁那些信耶稣的人，把他们置於死地。

文理本 徒22:4 我曾窘逐斯道之人、以至于死、无论男女、系付于狱、

修订本 徒22:4 我也曾迫害信奉这道路的人，置他们于死地，无论男女都捆绑，关在监里。

KJV 英 徒22:4 And I persecuted this way unto the death, binding and delivering into prisons both men and women.

NIV 英 徒22:4 I persecuted the followers of this Way to their death, arresting both men and women and throwing them into prison,

主目录 返回顶部

和合本 徒22:5 这是大祭司和众长老都可以给我作见证的。我又领了他们达与弟兄的书信，往大马色去，要把在那里奉这道的人锁拿，带到耶路撒冷受刑。

拼音版 徒22:5 Zhè shì Dàjìsī hé zhòng zhǎnglǎo dōu keyǐ gei wǒ zuò jiànzhèng de. wǒ yòu lǐng le tāmen dá yǔ xiōngdi de shūxìn, wǎng Dàmǎsè qù, yào bǎ zaì nàli fèng zhè dào de rén suǒ ná, daì dào Yēlùsǎleng shòuxíng.

吕振中 徒22:5 大祭司和全长老会也可以给我作见证。从他们、我竟领了文书给在大马色的弟兄们，遂即前往，要把在那里的信徒也捆绑，带到耶路撒冷来受刑。

新译本 徒22:5 这是大祭司和全公议会都可以给我作证的。我也从他们那里得到了写给众弟兄的信，就去大马士革，要把那里的人捆绑起来，带到耶路撒冷接受惩罚。

现代译 徒22:5 大祭司和全议会都能够证明我所说的话是实在的。我从他们取得了给大马士革犹太同胞的信件，因此我到那里去，要逮捕那些人，把他们绑起来，带回耶路撒冷受刑。」

当代译 徒22:5 这一点，大祭司和众长老都可以证明我是绝无虚言的。我拿着他们的授权令，亲身到大马士革城拘捕当地的信徒，押回耶路撒冷受刑。

文理本 徒22:5 大祭司与诸长老、亦为我证、我曾受其达于兄弟之书、往大马色、欲系在彼者、曳至耶路撒冷受刑、

修订本 徒22:5 这是大祭司和议会的众长老都可以给我作证的。我又从他们那里领了致弟兄们的书信，往大马士革去，要把在那里的信徒绑起来，带到耶路撒冷受刑。"

KJV 英 徒22:5 As also the high priest doth bear me witness, and all the estate of the elders: from whom also I received letters unto the brethren, and went to Damascus, to bring them which were there bound unto Jerusalem, for to be punished.

NIV 英 徒22:5 as also the high priest and all the Council can testify. I even obtained letters from them to their brothers in Damascus, and went there to bring these people as prisoners to Jerusalem to be punished.

主目录 返回顶部

和合本 徒22:6 我将到大马色，正走的时候，约在晌午，忽然从天上发大光，四面照着我。

拼音版 徒22:6 Wǒ jiāng dào Dàmǎsè, zhèng zǒu de shí hòu, yuē zaì shǎngwu, hūrán cóng tiān shàng fā dà guāng, sìmiàn zhào zhe wǒ.

吕振中 徒22:6 「将近大马色，约在午时、我正走路路的时候，忽有一道大光从天上周围闪射我四面。

新译本 徒22:6 “约在正午，当我走近大马士革的时候，忽然有大光从天上向我四面照射，

现代译 徒22:6 「当我赶路快到大马士革的时候，约在中午，忽然有一道强烈的光从天空照射在我的周围。

当代译 徒22:6 但那一天，大约在中午时分，当我快到大马士革城的时候，突然有一道从天上发出的强光照射在我身上，

文理本 徒22:6 行近大马色、时约日中、忽有大光自天环照、

修订本 徒22:6 "当我走近大马士革的时候，约在中午，忽然有一道大光从天上下来，照射在我周围。

KJV 英 徒22:6 And it came to pass, that, as I made my journey, and was come nigh unto Damascus about noon, suddenly there shone from heaven a great light round about me.

NIV 英 徒22:6 "About noon as I came near Damascus, suddenly a bright light from heaven flashed around me.

主目录 返回顶部

和合本 徒22:7 我就仆倒在地，听见有声音对我说：‘扫罗，扫罗！你为什么逼迫我？’

拼音版 徒22:7 Wǒ jiù pú dǎo zaì dì, tīngjian yǒu shēngyīn duì wǒ shuō, Sǎoluó, Sǎoluó, nǐ wèishénme bīpò wǒ.

吕振中 徒22:7 我就仆倒在地上，听见有声音对我说∶『扫罗，扫罗，你为什么逼迫我？』

新译本 徒22:7 我仆倒在地上，听见有声音对我说：‘扫罗，扫罗，你为什么迫害我？’

现代译 徒22:7 我仆倒在地上，听见有声音对我说：『扫罗，扫罗！你为甚麽迫害我？』

当代译 徒22:7 我就立刻仆倒在地上。同时，我听见有声音说：‘扫罗，扫罗，你为甚麽苦苦迫害我呢？’

文理本 徒22:7 我即仆地、闻有声谓我曰、扫罗、扫罗、何窘逐我、

修订本 徒22:7 我就仆倒在地，听见有声音对我说：'扫罗！扫罗！你为什么迫害我？'

KJV 英 徒22:7 And I fell unto the ground, and heard a voice saying unto me, Saul, Saul, why persecutest thou me?

NIV 英 徒22:7 I fell to the ground and heard a voice say to me, 'Saul! Saul! Why do you persecute me?'

主目录 返回顶部

和合本 徒22:8 我回答说：‘主啊，你是谁？’他说：‘我就是你所逼迫的拿撒勒人耶稣。’

拼音版 徒22:8 Wǒ huídá shuō, Zhǔ a, nǐ shì shuí. tā shuō, wǒ jiù shì nǐ suǒ bīpò de Násǎlè rén Yēsū.

吕振中 徒22:8 我回答说∶『先生（希腊文∶主阿），你是谁？』他对我说∶『我是拿撒勒人耶稣、你所逼迫的。』

新译本 徒22:8 我回答：‘主啊，你是谁？’他说：‘我就是你所迫害的拿撒勒人耶稣。’

现代译 徒22:8 我就问：『主啊，你是谁？』他说：『我是你所迫害的拿撒勒人耶稣。』

当代译 徒22:8 ‘主啊，请问你是谁？’‘我就是你苦苦迫害的拿撒勒人耶稣！’

文理本 徒22:8 我对曰、主、尔为谁、曰、我乃拿撒勒耶稣、尔所窘逐者也、

修订本 徒22:8 我回答：'主啊！你是谁？'他对我说：'我就是你所迫害的拿撒勒人耶稣。'

KJV 英 徒22:8 And I answered, Who art thou, Lord? And he said unto me, I am Jesus of Nazareth, whom thou persecutest.

NIV 英 徒22:8 "'Who are you, Lord?' I asked. "'I am Jesus of Nazareth, whom you are persecuting,' he replied.

主目录 返回顶部

和合本 徒22:9 与我同行的人看见了那光，却没有听明那位对我说话的声音。

拼音版 徒22:9 Yǔ wǒ tóngxíng de rén, kànjian le nà guāng, què méiyǒu tīng míng nà wèi duì wǒ shuōhuà de shēngyīn.

吕振中 徒22:9 同我在一起的人见了那光，却没有听见那对我说话的声音。

新译本 徒22:9 跟我在一起的人，只看见那光，却听不清楚那位对我说话的声音。

现代译 徒22:9 那些跟我同行的人看见了那光，但没有听见那向我说话的声音。

当代译 徒22:9 我的同伴虽然也看见那道强烈的光，却听不懂那声音说的是甚麽。

文理本 徒22:9 偕我者见其光、不闻其声、

修订本 徒22:9 跟我一起的人看见了那光，却没有听见那位对我说话的声音。

KJV 英 徒22:9 And they that were with me saw indeed the light, and were afraid; but they heard not the voice of him that spake to me.

NIV 英 徒22:9 My companions saw the light, but they did not understand the voice of him who was speaking to me.

主目录 返回顶部

和合本 徒22:10 我说：‘主啊，我当作什么？’主说：‘起来！进大马色去，在那里，要将所派你作的一切事告诉你。’

拼音版 徒22:10 Wǒ shuō, Zhǔ a, wǒ dàng zuò shénme. zhǔ shuō, qǐlai, jìn Dàmǎsè qù, zaì nàli yào jiāng suǒ paì nǐ zuò de yīqiè shì, gàosu nǐ.

吕振中 徒22:10 我说∶『主阿，我应当作什么？』主对我说∶『你起来，往大马色去；在那里、关于所派给你作的一切事、就有告诉你的。』

新译本 徒22:10 我说：‘主啊，我应当作什么呢？’主说：‘起来，进大马士革去，在那里有人会把指定给你作的一切事告诉你。’

现代译 徒22:10 我又问：『主啊，我该作甚麽？』主对我说：『起来，进大马士革城去，在那里有人会告诉你上帝要你做的一切事。』

当代译 徒22:10 接着我又问：‘主啊！我应该怎样做呢？’‘起来到大马士革城去，那里会有人告诉你该做的事。’

文理本 徒22:10 我曰、主、我当何为、曰、起、入大马色、在彼凡所定尔将行者、悉告尔焉、

修订本 徒22:10 我说：'主啊，我该做什么？'主说：'起来，进大马士革去，在那里有人会把指派你做的一切事告诉你。'

KJV 英 徒22:10 And I said, What shall I do, LORD? And the Lord said unto me, Arise, and go into Damascus; and there it shall be told thee of all things which are appointed for thee to do.

NIV 英 徒22:10 "'What shall I do, Lord?' I asked. "'Get up,' the Lord said, 'and go into Damascus. There you will be told all that you have been assigned to do.'

主目录 返回顶部

和合本 徒22:11 我因那光的荣耀不能看见，同行的人就拉着我手进了大马色。

拼音版 徒22:11 Wǒ yīn nà guāng de róngyào, bùnéng kànjian, tóngxíng de rén, jiù lá zhe wǒ shǒu jìn le Dàmǎsè.

吕振中 徒22:11 由于那光的闪耀、我不能看见什么，只好给同行的人拉手带着，来到大马色。

新译本 徒22:11 因为那光太强烈，我的眼睛就瞎了，跟我在一起的人就牵着我的手，进了大马士革。

现代译 徒22:11 由於那强烈的光，我的眼睛不能看见，跟我同行的人就牵着我的手，带我进大马士革城。

当代译 徒22:11 我的眼睛被强光照射就瞎了，甚麽也看不见，只好由同行的人拖着，带我进了大马士革城。

文理本 徒22:11 缘光之耀、我不能见、偕我者援我手、导入大马色、

修订本 徒22:11 我因那光的闪耀不能看见，跟我一起的人就拉着我的手进了大马士革。

KJV 英 徒22:11 And when I could not see for the glory of that light, being led by the hand of them that were with me, I came into Damascus.

NIV 英 徒22:11 My companions led me by the hand into Damascus, because the brilliance of the light had blinded me.

主目录 返回顶部

和合本 徒22:12 那里有一个人，名叫亚拿尼亚，按着律法是虔诚人，为一切住在那里的犹太人所称赞。

拼音版 徒22:12 Nàli yǒu yī gèrén, míng jiào Yàná ní yà, àn zhe lǜfǎ shì qiánchéng rén, wéi yīqiè zhù zaì nàli de Yóutaìrén suǒ chēngzàn.

吕振中 徒22:12 「有一个人亚拿尼亚，按律法说是虔诚人，是所有住大马色的犹太人所称赞的。

新译本 徒22:12 “有一个人名叫亚拿尼亚的，他是一个虔诚而遵守律法的人，当地所有的犹太人都称赞他。

现代译 徒22:12 「在那里有一个人名叫亚拿尼亚。他一向虔诚，严守法律，深得大马士革所有犹太人的尊重。

当代译 徒22:12 在城里，有一位谨守摩西律法的人，名叫亚拿尼亚，很受当地的犹太人尊敬。

文理本 徒22:12 有亚拿尼亚、依律乃敬虔者、为居大马色之犹太人所称、

修订本 徒22:12 "那里有一个人，名叫亚拿尼亚，按着律法是虔诚人，为所有住在那里的犹太人所称赞。

KJV 英 徒22:12 And one Ananias, a devout man according to the law, having a good report of all the Jews which dwelt there,

NIV 英 徒22:12 "A man named Ananias came to see me. He was a devout observer of the law and highly respected by all the Jews living there.

主目录 返回顶部

和合本 徒22:13 他来见我，站在旁边对我说：‘兄弟扫罗，你可以看见。’我当时往上一看，就看见了他。

拼音版 徒22:13 Tā lái jiàn wǒ, zhàn zaì pángbiān, duì wǒ shuō, xiōngdi Sǎoluó, nǐ keyǐ kànjian. wǒ dāngshí wǎng shǎng yī kàn, jiù kànjian le tā.

吕振中 徒22:13 他来见我，站在旁边对我说∶『兄弟扫罗，你看见吧。』就在那一刻、我望上一看，便看得见了他。

新译本 徒22:13 他来见我，站在我旁边，对我说：‘扫罗弟兄，你现在可以看见了。’我立刻往上一看，看见了他。

现代译 徒22:13 他来看我，站在我旁边，说：『扫罗弟兄啊，愿你恢复视觉！』就在那时候，我的视觉恢复，我看见了他。

当代译 徒22:13 他来探我，站在我身边说：‘扫罗弟兄，重见光明吧！’霎时间，我的视力就恢复正常了。

文理本 徒22:13 就而立于我旁、曰、兄弟扫罗、尔可复见、我即举目见之、

修订本 徒22:13 他来见我，站在旁边，对我说：'扫罗弟兄，你看见吧！'就在那时，我恢复视觉，看见了他。

KJV 英 徒22:13 Came unto me, and stood, and said unto me, Brother Saul, receive thy sight. And the same hour I looked up upon him.

NIV 英 徒22:13 He stood beside me and said, 'Brother Saul, receive your sight!' And at that very moment I was able to see him.

主目录 返回顶部

和合本 徒22:14 他又说：‘我们祖宗的　神拣选了你，叫你明白他的旨意，又得见那义者，听他口中所出的声音。

拼音版 徒22:14 Tā yòu shuō, wǒmen zǔzong de shén, jiǎnxuǎn le nǐ, jiào nǐ míngbai tāde zhǐyì, yòu dé jiàn nà yì zhe, tīng tā kǒu zhōng suǒ chū de shēngyīn.

吕振中 徒22:14 他说∶『我们祖宗的上帝选派了你明白他的旨意，得见那义者，得听他口中所出的声音；

新译本 徒22:14 他又说：‘我们祖先的　神选派了你，让你明白他的旨意，看见那义者，听见他口中的声音。

现代译 徒22:14 他说：『我们祖先的上帝已经拣选了你，使你明白他的旨意，得以看见他公义的仆人，又听见他口里发出的声音。

当代译 徒22:14 他又告诉我说：‘上帝拣选了你，要你明白他的旨意，又让你亲自看见救主基督，听到他的声音。

文理本 徒22:14 又曰、我列祖之上帝立尔、俾知其旨、见彼义者、闻其口出之言、

修订本 徒22:14 他又说：'我们祖宗的上帝拣选了你，让你明白他的旨意，又看见那义者，听见他口中所出的声音。

KJV 英 徒22:14 And he said, The God of our fathers hath chosen thee, that thou shouldest know his will, and see that Just One, and shouldest hear the voice of his mouth.

NIV 英 徒22:14 "Then he said: 'The God of our fathers has chosen you to know his will and to see the Righteous One and to hear words from his mouth.

主目录 返回顶部

和合本 徒22:15 因为你要将所看见的、所听见的对着万人为他作见证。

拼音版 徒22:15 Yīnwei nǐ yào jiāng suǒ kànjian de, suǒ tīngjian de, duì zhe wàn rén wéi tā zuò jiànzhèng.

吕振中 徒22:15 因为你必将你所看见所听见的为他对万人作见证。

新译本 徒22:15 因为你要把所看见所听见的，向万人为他作见证。

现代译 徒22:15 因为你要为他作见证，把你所看见所听到的告诉万民。

当代译 徒22:15 因为你将来要把所见所闻的，向万人作见证。’

文理本 徒22:15 盖尔将以所见所闻者、为证于众、

修订本 徒22:15 因为你要将所看见的、所听见的，对着万人作他的见证人。

KJV 英 徒22:15 For thou shalt be his witness unto all men of what thou hast seen and heard.

NIV 英 徒22:15 You will be his witness to all men of what you have seen and heard.

主目录 返回顶部

和合本 徒22:16 现在你为什么耽延呢？起来！求告他的名受洗，洗去你的罪。’”

拼音版 徒22:16 Xiànzaì nǐ wèishénme dān yán ne, qǐlai, qiúgào tāde míng shòuxǐ, xǐ qù nǐde zuì.

吕振中 徒22:16 如今为什么耽延呢？起来领洗，洗净你的罪，呼求他的名。』

新译本 徒22:16 现在你为什么还耽搁呢？起来受洗，求告他的名，洗净你的罪吧。’

现代译 徒22:16 那麽，你还耽搁甚麽呢？起来，呼求他的名，领受洗礼，好洁净你的罪！』」

当代译 徒22:16 亚拿尼亚又说：‘现在，还等甚麽呢？快起来，奉耶稣的圣名接受洗礼，洗脱你的罪吧！’

文理本 徒22:16 今何待乎、起、吁其名而受洗、涤尔罪焉、

修订本 徒22:16 现在你为什么耽延呢？起来，受洗，求告他的名，洗去你的罪。'"

KJV 英 徒22:16 And now why tarriest thou? arise, and be baptized, and wash away thy sins, calling on the name of the Lord.

NIV 英 徒22:16 And now what are you waiting for? Get up, be baptized and wash your sins away, calling on his name.'

主目录 返回顶部

和合本 徒22:17 后来，我回到耶路撒冷，在殿里祷告的时候，魂游象外，

拼音版 徒22:17 Hòulái wǒ huí dào Yēlùsǎleng, zaì diàn lǐ dǎogào de shíhou, hún yóu xiàng waì,

吕振中 徒22:17 「我回到耶路撒冷来；在殿里祷告的时候，我魂游象外，

新译本 徒22:17 “后来，我回到耶路撒冷，在殿里祷告的时候，魂游象外，

现代译 徒22:17 「后来，我回到耶路撒冷；我在圣殿里祈祷的时候得了一个异象，

当代译 徒22:17 后来，我回到耶路撒冷，在圣殿里祷告的时候，主在异象中对我说：

文理本 徒22:17 我反耶路撒冷、在殿祈祷、神游象外、

修订本 徒22:17 "后来，我回到耶路撒冷，在圣殿里祷告的时候，魂游象外，

KJV 英 徒22:17 And it came to pass, that, when I was come again to Jerusalem, even while I prayed in the temple, I was in a trance;

NIV 英 徒22:17 "When I returned to Jerusalem and was praying at the temple, I fell into a trance

主目录 返回顶部

和合本 徒22:18 看见主向我说：‘你赶紧地离开耶路撒冷，不可迟延，因你为我作的见证，这里的人必不领受。’

拼音版 徒22:18 Kànjian zhǔ xiàng wǒ shuō, nǐ gǎnjǐn de líkāi Yēlùsǎleng, bùke chíyán, yīn nǐ wèi wǒ zuò de jiànzhèng, zhèlǐ de rén, bì bú lǐngshòu.

吕振中 徒22:18 看见主对我说∶『赶快吧，快快出耶路撒冷，因为你为我作的见证，人必不接受』。

新译本 徒22:18 看见主对我说：‘你要快快离开耶路撒冷，因为你为我作的见证，他们是不会接受的。’

现代译 徒22:18 在异象中我看见主。他对我说：『赶快离开耶路撒冷，因为这里的人不接受你为我所作的见证。』

当代译 徒22:18 ‘你快离开耶路撒冷，因为你为我所传的道理，这里的人是不会接受的。’

文理本 徒22:18 见其语我曰、速出耶路撒冷、盖其人不纳尔所证于我者也、

修订本 徒22:18 看见主对我说：'你赶紧离开耶路撒冷，越快越好，因为这里的人不接受你为我作的见证。'

KJV 英 徒22:18 And saw him saying unto me, Make haste, and get thee quickly out of Jerusalem: for they will not receive thy testimony concerning me.

NIV 英 徒22:18 and saw the Lord speaking. 'Quick!' he said to me. 'Leave Jerusalem immediately, because they will not accept your testimony about me.'

主目录 返回顶部

和合本 徒22:19 我就说：‘主啊，他们知道我从前把信你的人收在监里，又在各会堂里鞭打他们。

拼音版 徒22:19 Wǒ jiù shuō, Zhǔ a, tāmen zhīdào wǒ cóng qián bǎ nǐde rén, shōu zaì jiānlǐ, yòu zaì gè gōngtáng lǐ biāndǎ tāmen.

吕振中 徒22:19 我说∶『主阿，他们自己知道、我怎样在各会堂里监禁鞭打信靠你的人；

新译本 徒22:19 我说：‘主啊，他们知道我曾把信你的人监禁起来，又在各会堂拷打他们，

现代译 徒22:19 我说：『主啊，他们都知道我到处进会堂，逮捕并殴打信你的人。

当代译 徒22:19 我却说：‘主啊！我从前搜遍各会堂，毒打信徒和监禁信徒的事，他们是清楚知道的。

文理本 徒22:19 我曰、主、众知我拘囚信尔者、在诸会堂扑之、

修订本 徒22:19 我就说：'主啊，他们都知道，我从前在各会堂里把信你的人监禁，又鞭打他们。

KJV 英 徒22:19 And I said, Lord, they know that I imprisoned and beat in every synagogue them that believed on thee:

NIV 英 徒22:19 "'Lord,' I replied, 'these men know that I went from one synagogue to another to imprison and beat those who believe in you.

主目录 返回顶部

和合本 徒22:20 并且你的见证人司提反被害流血的时候，我也站在旁边欢喜，又看守害死他之人的衣裳。’

拼音版 徒22:20 Bìngqie nǐde jiànzhèng rén sī tí fǎn, beì haì liúxuè de shíhou, wǒ ye zhàn zaì pángbiān huānxǐ. yòu kānshǒu haì sǐ tā zhī rén de yīshang.

吕振中 徒22:20 并且为你舍生的作证人司提反的血迸流的时候，我本人还站在旁边赞同着，看守杀掉他之人的衣裳呢！』

新译本 徒22:20 并且你的见证人司提反受害流血的时候，我也亲自在场，表示同意，并且为杀他的人看守衣服。’

现代译 徒22:20 当你的见证人司提反被处死的时候，我也在场，赞同那暴行，还替杀他的暴徒看守衣服。』

当代译 徒22:20 还有，当司提反为你流血殉道之时，我也在场袖手旁观，还替那杀他的人保管衣服。’

文理本 徒22:20 证尔者司提反之血见流时、我旁立乐从、守杀之者之衣、

修订本 徒22:20 当你的见证人司提反被害流血的时候，我也站在一旁赞同；又为打死他的人看守衣裳。'

KJV 英 徒22:20 And when the blood of thy martyr Stephen was shed, I also was standing by, and consenting unto his death, and kept the raiment of them that slew him.

NIV 英 徒22:20 And when the blood of your martyr Stephen was shed, I stood there giving my approval and guarding the clothes of those who were killing him.'

主目录 返回顶部

和合本 徒22:21 主向我说：‘你去吧！我要差你远远地往外邦人那里去。’”

拼音版 徒22:21 Zhǔ xiàng wǒ shuō, nǐ qù bā. wǒ yào chāi nǐ yuǎn yuǎn de wǎng waìbāngrén nàli qù.

吕振中 徒22:21 主对我说∶「你去，我要差遣你出去到远方去找外国人。』」

新译本 徒22:21 他对我说：‘你走吧，我要派你到远方的外族人那里去。’”

现代译 徒22:21 主对我说：『去吧！我要差你到远方的外邦人那里去。』

当代译 徒22:21 虽然这样，主还是说：‘你只管去吧！我还要派你到遥远的地方去，向外族人传福音。’”

文理本 徒22:21 主曰、往哉、我将遣尔远适异邦、○

修订本 徒22:21 主对我说：'你去吧！我要差你到远方外邦人那里去。'"

KJV 英 徒22:21 And he said unto me, Depart: for I will send thee far hence unto the Gentiles.

NIV 英 徒22:21 "Then the Lord said to me, 'Go; I will send you far away to the Gentiles.'"

主目录 返回顶部

和合本 徒22:22 众人听他说到这句话，就高声说：“这样的人，从世上除掉他吧！他是不当活着的！”

拼音版 徒22:22 Zhòngrén tīng tā shuō dào zhè jù huà, jiù gāo shēng shuō, zhèyàng de rén, cóng shìshang chúdiào tā bā. tā shì bùdàng huó zhe de.

吕振中 徒22:22 众人直听保罗、听到这句话，就提高了声音说∶「这样的人、该从地上除掉！他不该活着。」

新译本 徒22:22 保罗与千夫长众人听见他说到这句话，就高声说：“这样的人应该从地上除掉，不应该活着！”

现代译 徒22:22 众一直听着保罗述说；他们听到这句话就大喊大叫：「除掉他！杀掉他！他是该死的！」

当代译 徒22:22 那群人一听到保罗提“外族人”，就极为气愤，鼓噪起来，高声嚷着说：“干掉这家伙！他不配活在世上！”

文理本 徒22:22 众闻之至此、则扬声曰、是夫也、当去之于世、不宜生也、

修订本 徒22:22 众人听他说到这句话，就高声说："这样的人，从地上除掉他吧！他是该死的。"

KJV 英 徒22:22 And they gave him audience unto this word, and then lifted up their voices, and said, Away with such a fellow from the earth: for it is not fit that he should live.

NIV 英 徒22:22 The crowd listened to Paul until he said this. Then they raised their voices and shouted, "Rid the earth of him! He's not fit to live!"

主目录 返回顶部

和合本 徒22:23 众人喧嚷，摔掉衣裳，把尘土向空中扬起来。

拼音版 徒22:23 Zhòngrén xuān nāng, shuāi diào yīshang, bǎ chéntǔ xiàng kòng zhòng yáng qǐlai.

吕振中 徒22:23 又直喧嚷，向空中抛掷衣裳，撒飞尘。

新译本 徒22:23 大家正在喊叫着，抛掷衣服，向空中扬灰撒土的时候，

现代译 徒22:23 他们一面喧嚷，一面抛衣服，撒灰尘。

当代译 徒22:23 营长看见群众这样咆哮喧嚷，挥舞衣服，弄到沙尘漫天，

文理本 徒22:23 众喧呼、掷衣扬尘于空、

修订本 徒22:23 大家一边喧嚷一边摔衣裳，向空中撒灰尘。

KJV 英 徒22:23 And as they cried out, and cast off their clothes, and threw dust into the air,

NIV 英 徒22:23 As they were shouting and throwing off their cloaks and flinging dust into the air,

主目录 返回顶部

和合本 徒22:24 千夫长就吩咐将保罗带进营楼去，叫人用鞭子拷问他，要知道他们向他这样喧嚷是为什么缘故。

拼音版 徒22:24 Qiā fú zhǎng jiù fēnfu jiāng Bǎoluó daì jìn yíng lóu qù, jiào rén yòng biān zǐ kǎo wèn tā, yào zhīdào tāmen xiàng tā zhèyàng xuān nāng, shì wèishénme yuángù.

吕振中 徒22:24 千夫长只得发命令将保罗带进营楼，吩咐用鞭子拷问他，好确知为了什么缘故、众人这样对他喊叫。

新译本 徒22:24 千夫长下令把保罗带到营楼去，吩咐人用鞭子拷问他，要知道群众为什么这样向他喊叫。

现代译 徒22:24 罗马的指挥官命令把保罗带进营房去，吩咐兵士鞭打他，拷问他，要查出群众为甚麽对他这样喊叫。

当代译 徒22:24 就连忙下令把保罗押回营房拷问，要查出群众喧嚷的缘由。

文理本 徒22:24 千夫长乃命携保罗入营、以鞭拷讯之、欲知众之喧呼何故、

修订本 徒22:24 千夫长下令把保罗带进营楼，叫人用鞭子拷问他，要知道他们向他这样喧嚷是什么缘故。

KJV 英 徒22:24 The chief captain commanded him to be brought into the castle, and bade that he should be examined by scourging; that he might know wherefore they cried so against him.

NIV 英 徒22:24 the commander ordered Paul to be taken into the barracks. He directed that he be flogged and questioned in order to find out why the people were shouting at him like this.

主目录 返回顶部

和合本 徒22:25 刚用皮条捆上，保罗对旁边站着的百夫长说：“人是罗马人，又没有定罪，你们就鞭打他，有这个例吗？”

拼音版 徒22:25 Gāng yòng pí tiaó kún shàng, Bǎoluó duì pángbiān zhàn zhe de bǎifūzhǎng shuō, rén shì Luómǎ rén, yòu méiyǒu dìng zuì, nǐmen jiù biāndǎ tā, yǒu zhège lì má.

吕振中 徒22:25 士兵刚用皮条将保罗反绑起来时，保罗对旁边站着的百夫长说∶「你们笞了一个人，是罗马人，又是没受定罪的，可以么？」

新译本 徒22:25 士兵正用皮带绑他的时候，保罗对站在旁边的百夫长说：“你们鞭打一个还没有定罪的罗马公民，是合法的吗？”

现代译 徒22:25 当他们把他捆起来要打的时候，保罗向站在旁边的一个军官说：「对一个罗马公民，你们没有经过审判就下手鞭打是合法的吗？」

当代译 徒22:25 当士兵们想严刑拷打保罗的时候，他就问身旁的行刑官：“请问未经审讯，拷打罗马公民是否合法呢？”

文理本 徒22:25 方以革带系之、保罗谓旁立之百夫长曰、罗马人未定罪而鞭之、可乎、

修订本 徒22:25 他们刚用皮条把他捆上的时候，保罗对站在旁边的百夫长说："一个罗马人，又未被定罪，你们就鞭打他是合法的吗？"

KJV 英 徒22:25 And as they bound him with thongs, Paul said unto the centurion that stood by, Is it lawful for you to scourge a man that is a Roman, and uncondemned?

NIV 英 徒22:25 As they stretched him out to flog him, Paul said to the centurion standing there, "Is it legal for you to flog a Roman citizen who hasn't even been found guilty?"

主目录 返回顶部

和合本 徒22:26 百夫长听见这话，就去见千夫长，告诉他说：“你要做什么？这人是罗马人！”

拼音版 徒22:26 Bǎifūzhǎng tīngjian zhè huà, jiù qù jiàn qiā fú zhǎng, gàosu tā shuō, nǐ yào zuò shénme. zhè rén shì Luómǎ rén.

吕振中 徒22:26 百夫长听见了，就上千夫长跟前报告说∶「你要怎么办呢？这人是个罗马人呀！」

新译本 徒22:26 百夫长听了，就去报告千夫长，说：“这个人是罗马公民，你要怎么办呢？”

现代译 徒22:26 那个军官一听见这句话就去见指挥官，对他说：「你想怎麽办？那个人是罗马公民呢！」

当代译 徒22:26 那行刑官听了大吃一惊，连忙回报营长：“天呀！原来他是个罗马公民呀！怎麽办呢？”

文理本 徒22:26 百夫长闻此、往告千夫长曰、尔何为乎、此罗马人也、

修订本 徒22:26 百夫长听见这话，就去见千夫长，报告说："你要怎么办呢？这个人是罗马人。"

KJV 英 徒22:26 When the centurion heard that, he went and told the chief captain, saying, Take heed what thou doest: for this man is a Roman.

NIV 英 徒22:26 When the centurion heard this, he went to the commander and reported it. "What are you going to do?" he asked. "This man is a Roman citizen."

主目录 返回顶部

和合本 徒22:27 千夫长就来问保罗说：“你告诉我，你是罗马人吗？”保罗说：“是。”

拼音版 徒22:27 Qiā fú zhǎng jiù lái wèn Bǎoluó shuō, nǐ gàosu wǒ, nǐ shì Luómǎ rén má. Bǎoluó shuō, shì.

吕振中 徒22:27 千夫长就上前来，对保罗说∶「告诉我，你是罗马人么？」他说∶「是的」。

新译本 徒22:27 千夫长就来问保罗：“告诉我，你是罗马公民吗？”他说：“是的。”

现代译 徒22:27 指挥官去见保罗，问他：「告诉我，你是罗马公民吗？」保罗回答：「是的。」

当代译 徒22:27 营长即刻赶去问保罗：“你是罗马公民吗？”“一点也不错。”

文理本 徒22:27 千夫长前谓保罗曰、告我、尔为罗马人否、

修订本 徒22:27 千夫长就来问保罗："你告诉我，你是罗马人吗？"保罗说："是。"

KJV 英 徒22:27 Then the chief captain came, and said unto him, Tell me, art thou a Roman? He said, Yea.

NIV 英 徒22:27 The commander went to Paul and asked, "Tell me, are you a Roman citizen?" "Yes, I am," he answered.

主目录 返回顶部

和合本 徒22:28 千夫长说：“我用许多银子，才入了罗马的民籍。”保罗说：“我生来就是。”

拼音版 徒22:28 Qiā fú zhǎng shuō, wǒ yòng xǔduō yínzi, cái rù le Luómǎ de mín jiè. Bǎoluó shuō, wǒ shēng lái jiù shì.

吕振中 徒22:28 千夫长应时说∶「我是用了一大笔款项才买得到这个公民资格的。」保罗说∶「我却生来就是的。」

新译本 徒22:28 千夫长说：“我花了一大笔钱，才取得罗马籍。”保罗说：“我生下来就是罗马公民。”

现代译 徒22:28 指挥官说：「我花了一大笔钱，才取得公民身份。」保罗说：「我生下来就是。」

当代译 徒22:28 “我用了很多钱，才取得这公民的资格！”营长咕哝着。“但我生来就是了！”

文理本 徒22:28 曰、然、千夫长曰、我以多金得入此籍、保罗曰、我生而然者也、

修订本 徒22:28 千夫长回答："我用了许多银子才得到罗马公民的身份。"保罗说："我生来就是。"

KJV 英 徒22:28 And the chief captain answered, With a great sum obtained I this freedom. And Paul said, But I was free born.

NIV 英 徒22:28 Then the commander said, "I had to pay a big price for my citizenship." "But I was born a citizen," Paul replied.

主目录 返回顶部

和合本 徒22:29 于是那些要拷问保罗的人，就离开他去了。千夫长既知道他是罗马人，又因为捆绑了他，也害怕了。

拼音版 徒22:29 Yúshì nàxiē yào kǎo wèn Bǎoluó de rén, jiù líkāi tā qù le. qiā fú zhǎng jì zhīdào tā shì Luómǎ rén, yòu yīnwei kúnbǎng le tā, ye haìpà le.

吕振中 徒22:29 于是那些将要拷问保罗的立刻离开了他；百夫长知道保罗是罗马人，又因为曾捆绑过他、也害怕。

新译本 徒22:29 于是那些要拷问他的人，立刻离开他走了。千夫长既知道他是罗马公民，又因捆绑过他，就害怕起来。

现代译 徒22:29 於是那些要拷问保罗的人马上闪开。指挥官也恐慌起来；因为知道保罗是罗马公民，而且捆绑过他。

当代译 徒22:29 那些准备拷打保罗的士兵都吓跑了。就连那营长也惊惶失措，因为他曾经下令捆绑一个罗马公民。

文理本 徒22:29 于是拷讯者退、千夫长知其为罗马人、因曾缚之、亦惧、○

修订本 徒22:29 于是那些要拷问保罗的人立刻离开他走了。千夫长一知道他是罗马人，又因为曾捆绑了他，也害怕起来。

KJV 英 徒22:29 Then straightway they departed from him which should have examined him: and the chief captain also was afraid, after he knew that he was a Roman, and because he had bound him.

NIV 英 徒22:29 Those who were about to question him withdrew immediately. The commander himself was alarmed when he realized that he had put Paul, a Roman citizen, in chains.

主目录 返回顶部

和合本 徒22:30 第二天，千夫长为要知道犹太人控告保罗的实情，便解开他，吩咐祭司长和全公会的人都聚集，将保罗带下来，叫他站在他们面前。

拼音版 徒22:30 Dì èr tiān, qiā fú zhǎng wéi yào zhīdào Yóutaìrén kònggào Bǎoluó de shí qíng, biàn jiekāi tā, fēnfu Jìsīzhǎng hé quán gōnghuì de rén, dōu jùjí, jiāng Bǎoluó daì xià lái, jiào tā zhàn zaì tāmen miànqián.

吕振中 徒22:30 第二天、千夫长有意思要知道保罗被犹太人控告的确实情形，就解开他，命令祭司长和全议院都聚拢来，便将保罗带下来，叫他站在他们面前。

新译本 徒22:30 第二天，千夫长为要知道犹太人控告保罗的真相，就解开他，召集了祭司长和公议会全体在一起，把保罗带下来，叫他站在他们面前。

现代译 徒22:30 那指挥官想确实知道犹太人控告保罗的理由，因此，在第二天，他解开保罗的锁着，召集祭司长和全议会在一起，然后把保罗带出来，让他站在他们面前。

当代译 徒22:30 第二天，那营长为了明了保罗被犹太人指控的真相，就下令祭司长和议院的议员来开会。然后松了保罗的绑，带他来到这些人面前盘问。

文理本 徒22:30 翌日、欲确知犹太人讼彼之实、乃解其缚、命祭司诸长、与公会咸集、携保罗出、立于众前、

修订本 徒22:30 第二天，千夫长为要知道犹太人控告保罗的实情，就解开他，下令祭司长们和全议会的人都聚集，然后将保罗带下来，叫他站在他们面前。

KJV 英 徒22:30 On the morrow, because he would have known the certainty wherefore he was accused of the Jews, he loosed him from his bands, and commanded the chief priests and all their council to appear, and brought Paul down, and set him before them.

NIV 英 徒22:30 The next day, since the commander wanted to find out exactly why Paul was being accused by the Jews, he released him and ordered the chief priests and all the Sanhedrin to assemble. Then he brought Paul and had him stand before them.


使徒行传第23章 - 使徒行传 - 基督教圣经——十版本对照圣经

 使徒行传第23章 - 使徒行传 - 基督教圣经——十版本对照圣经 章

和合本 徒23:1 保罗定睛看着公会的人，说：“弟兄们，我在　神面前行事为人都是凭着良心，直到今日。”

拼音版 徒23:1 Bǎoluó déngjīng kàn zhe gōng de rén, shuō, dìxiōng men, wǒ zaì shén miànqián xíngshì wéirén, dōu shì píng zhe liángxīn, zhídào jīnrì.

吕振中 徒23:1 保罗定睛看议院，说∶「同人弟兄们，我凭极纯善的良知在上帝面前做公民、直到这一天。」

新译本 徒23:1 保罗定睛看着公议会的各人，说：“各位弟兄，我在　神面前，行事为人一向都是凭着良心的。”

现代译 徒23:1 保罗定睛注视议会的人，说：「弟兄们，我生平行事为人，在上帝面前良心清白，直到今天。」

当代译 徒23:1 保罗以恳切的眼光注视着议院的人，说：“各位弟兄，我在上帝面前行事为人，一向都问心无愧。”

文理本 徒23:1 保罗注目视公会曰、兄弟乎、我于上帝前、以良心处世、至于今日、

修订本 徒23:1 保罗定睛看着议会的人，说："诸位弟兄，我在上帝面前，行事为人都是凭着清白的良心，直到今日。"

KJV 英 徒23:1 And Paul, earnestly beholding the council, said, Men and brethren, I have lived in all good conscience before God until this day.

NIV 英 徒23:1 Paul looked straight at the Sanhedrin and said, "My brothers, I have fulfilled my duty to God in all good conscience to this day."

主目录 返回顶部

和合本 徒23:2 大祭司亚拿尼亚就吩咐旁边站着的人打他的嘴。

拼音版 徒23:2 Dàjìsī Yàná ní yà, jiù fēnfu pángbiān zhàn zhe de rén dǎ tāde zuǐ.

吕振中 徒23:2 大祭司亚拿尼亚吩咐旁边站着的人击打他的咀。

新译本 徒23:2 大祭司亚拿尼亚就吩咐站在他旁边的人打保罗的嘴巴。

现代译 徒23:2 大祭司亚拿尼亚吩咐侍从打保罗的嘴巴。

当代译 徒23:2 大祭司亚拿尼亚一听见这句话，就下令那些站在保罗身旁的人打他的嘴。

文理本 徒23:2 大祭司亚拿尼亚、命侍立者击其口、

修订本 徒23:2 亚拿尼亚大祭司就吩咐旁边站着的人打他的嘴。

KJV 英 徒23:2 And the high priest Ananias commanded them that stood by him to smite him on the mouth.

NIV 英 徒23:2 At this the high priest Ananias ordered those standing near Paul to strike him on the mouth.

主目录 返回顶部

和合本 徒23:3 保罗对他说：“你这粉饰的墙，　神要打你！你坐堂为的是按律法审问我，你竟违背律法，吩咐人打我吗？”

拼音版 徒23:3 Bǎoluó duì tā shuō, nǐ zhè fenshì de qiáng. shén yào dǎ nǐ. nǐ zuò táng wéi de shì àn lǜfǎ shenwèn wǒ, nǐ jìng wéibeì lǜfǎ, fēnfu rén dǎ wǒ má.

吕振中 徒23:3 于是保罗对他说∶「粉饰的墙，上帝将要击打你了！你，你坐着审判我，是按律法的，竟违背律法命令人击打我阿！」

新译本 徒23:3 保罗对他说：“你这粉饰的墙啊，　神要击打你！你坐堂要按着律法审问我，现在你竟然违背律法吩咐人打我吗？”

现代译 徒23:3 保罗对他说：「你这粉饰的墙，上帝要击打你！你坐在那里是要根据法律审判我，而你竟违背法律，吩咐他们打我！」

当代译 徒23:3 保罗责备他说：“你不是想审问我吗？你怎麽敢违法叫人打我呢？上帝就要打你这伪君子！”

文理本 徒23:3 保罗曰、粉饰之墙乎、上帝将击尔、尔坐其位、依律鞫我、乃违律命系我乎、

修订本 徒23:3 这时，保罗对他说："你这粉饰的墙，上帝要打你！你坐堂是要按律法审问我，你竟违背律法，命令人打我吗？"

KJV 英 徒23:3 Then said Paul unto him, God shall smite thee, thou whited wall: for sittest thou to judge me after the law, and commandest me to be smitten contrary to the law?

NIV 英 徒23:3 Then Paul said to him, "God will strike you, you whitewashed wall! You sit there to judge me according to the law, yet you yourself violate the law by commanding that I be struck!"

主目录 返回顶部

和合本 徒23:4 站在旁边的人说：“你辱骂　神的大祭司吗？”

拼音版 徒23:4 Zhàn zaì pángbiān de rén shuō, nǐ rǔmà shén de Dàjìsī má.

吕振中 徒23:4 旁边站着的人说∶「上帝的大祭司、你辱骂么？」

新译本 徒23:4 站在旁边的人民说：“你敢辱骂　神的大祭司吗？”

现代译 徒23:4 侍从说：「你竟侮辱上帝的大祭司！」

当代译 徒23:4 站在保罗身旁的人，就骂他说：“你竟敢辱骂上帝的大祭司？”

文理本 徒23:4 侍立者曰、上帝之大祭司、尔诟之乎、

修订本 徒23:4 站在旁边的人说："你竟敢辱骂上帝的大祭司吗？"

KJV 英 徒23:4 And they that stood by said, Revilest thou God's high priest?

NIV 英 徒23:4 Those who were standing near Paul said, "You dare to insult God's high priest?"

主目录 返回顶部

和合本 徒23:5 保罗说：“弟兄们，我不晓得他是大祭司。经上记着说：‘不可毁谤你百姓的官长。’”

拼音版 徒23:5 Bǎoluó shuō, dìxiōng men, wǒ bú xiǎodé tā shì Dàjìsī. jìng shǎng jì zhe shuō, bùke huǐbàng nǐ bǎixìng de guān zhǎng.

吕振中 徒23:5 保罗说∶「弟兄们，我不知道他是大祭司阿；当然?，经上记着说∶『不可说坏话骂你人民的官长阿。』」

新译本 徒23:5 保罗说：“弟兄们，我不知道他是大祭司。经上说：‘不可咒诅你人民的领袖。’”

现代译 徒23:5 保罗说：「同胞们，我不知道他是大祭司；圣经说过：『不可毁谤治理人民的长官。』」

当代译 徒23:5 保罗听见他是大祭司，便解释说：“我可不知道他是大祭司。我知道圣经曾经说过：‘不可毁谤人民的官长。’”

文理本 徒23:5 保罗曰、兄弟乎、我不识其为大祭司也、记有之、勿诋尔民之有司、

修订本 徒23:5 保罗说："弟兄们，我不知道他是大祭司；因为经上记着：'不可毁谤你百姓的官长。'"

KJV 英 徒23:5 Then said Paul, I wist not, brethren, that he was the high priest: for it is written, Thou shalt not speak evil of the ruler of thy people.

NIV 英 徒23:5 Paul replied, "Brothers, I did not realize that he was the high priest; for it is written: 'Do not speak evil about the ruler of your people.'"

主目录 返回顶部

和合本 徒23:6 保罗看出大众一半是撒都该人，一半是法利赛人，就在公会中大声说：“弟兄们，我是法利赛人，也是法利赛人的子孙。我现在受审问，是为盼望死人复活。”

拼音版 徒23:6 Bǎoluó kàn chū dà zhòng, yī bàn shì Sādūgāi rén, yī bàn shì Fǎlìsaìrén, jiù zaì gōnghuì zhòng dàshēng shuō, dìxiōng men, wǒ shì Fǎlìsaìrén, ye shì Fǎlìsaìrén de zǐsūn. wǒ xiànzaì shòu shenwèn, shì wéi pànwàng sǐ rén fùhuó.

吕振中 徒23:6 保罗看出他们有一部分是撒都该人，另有一部分是法利赛人，就在议院中喊着说∶「同人弟兄们，我是法利赛人，是法利赛人的子孙；我受审判、是为了盼望死人之复活（或译∶盼望和死人之复活）。」

新译本 徒23:6 保罗看出其中一部分是撒都该人，另一部分是法利赛人，就在公议会中大声说：“我是法利赛人，也是法利赛人的子孙，我现在受审，是为了盼望死人复活！”

现代译 徒23:6 保罗看出这一群人当中有些是撒都该党的人，另有些是法利赛派的人；於是他在议会里高声说：「同胞们，我是一个法利赛人，是法利赛人的儿子。我今天在这里受审问是因为我盼望死人复活！」

当代译 徒23:6 保罗发现议院的人分为法利赛和撒都该两派，就高声说：“弟兄们，我是法利赛人，也是法利赛人的子孙。我是为了盼望‘死人复活’才受害的！”

文理本 徒23:6 保罗知斯会众、半为撒都该人、半为法利赛人、遂于会中呼曰、兄弟乎、我法利赛人也、亦法利赛人之子、今受鞫、乃因死者复起之望也、

修订本 徒23:6 保罗看出他们一部分是撒都该人，一部分是法利赛人，就在议会中喊着："诸位弟兄，我是法利赛人，也是法利赛人的子孙。我现在受审问是为有关死人复活的盼望。"

KJV 英 徒23:6 But when Paul perceived that the one part were Sadducees, and the other Pharisees, he cried out in the council, Men and brethren, I am a Pharisee, the son of a Pharisee: of the hope and resurrection of the dead I am called in question.

NIV 英 徒23:6 Then Paul, knowing that some of them were Sadducees and the others Pharisees, called out in the Sanhedrin, "My brothers, I am a Pharisee, the son of a Pharisee. I stand on trial because of my hope in the resurrection of the dead."

主目录 返回顶部

和合本 徒23:7 说了这话，法利赛人和撒都该人就争论起来，会众分为两党。

拼音版 徒23:7 Shuō le zhè huà, Fǎlìsaìrén hé Sādūgāi rén, jiù zhēnglùn qǐlai, huì zhòng fèn wéi liǎng dǎng.

吕振中 徒23:7 他说了这话，法利赛人和撒都该人就了纷争；民众也分裂了。

新译本 徒23:7 他说了这话，法利赛人和撒都该人就起了争论，会众也分裂了，成为两派。

现代译 徒23:7 他这话一出口，法利赛人和撒都该人就争吵起来，会众也分成两派。

当代译 徒23:7 这句话立刻使这两派人争论起来。

文理本 徒23:7 言竟、法利赛人与撒都该人、互起争端、众遂分歧、

修订本 徒23:7 说了这话，法利赛人和撒都该人争论起来，会众分为两派。

KJV 英 徒23:7 And when he had so said, there arose a dissension between the Pharisees and the Sadducees: and the multitude was divided.

NIV 英 徒23:7 When he said this, a dispute broke out between the Pharisees and the Sadducees, and the assembly was divided.

主目录 返回顶部

和合本 徒23:8 因为撒都该人说没有复活，也没有天使和鬼魂；法利赛人却说两样都有，

拼音版 徒23:8 Yīnwei Sādūgāi rén shuō, méiyǒu fùhuó, ye méiyǒu tiānshǐ, hé guǐ hún, Fǎlìsaìrén què shuō, liǎngyàng dōu yǒu.

吕振中 徒23:8 因为撒都该人说没有复活，也没有天使，没有鬼灵；法利赛人却三样都承认的。

新译本 徒23:8 原来撒都该人说没有复活，没有天使，也没有鬼灵，法利赛人却认定这些都有。

现代译 徒23:8 （因为撒都该人不相信复活，也不信有天使和神灵，但是法利赛人叁样都信。）

当代译 徒23:8 因为撒都该派倡言没有复活、天使和鬼魂，而法利赛人却认为叁样都有。

文理本 徒23:8 盖撒都该人言、无复起、无天使、无神灵、而法利赛人乃谓皆有之、

修订本 徒23:8 因为撒都该人一方面说没有复活，另一方面没有天使和鬼魂；法利赛人却承认两方面都有。

KJV 英 徒23:8 For the Sadducees say that there is no resurrection, neither angel, nor spirit: but the Pharisees confess both.

NIV 英 徒23:8 (The Sadducees say that there is no resurrection, and that there are neither angels nor spirits, but the Pharisees acknowledge them all.)

主目录 返回顶部

和合本 徒23:9 于是大大地喧嚷起来。有几个法利赛党的文士站起来争辩说：“我们看不出这人有什么恶处，倘若有鬼魂或是天使对他说过话，怎么样呢？”

拼音版 徒23:9 Yúshì dàdà de xuān nāng qǐlai. yǒu jǐ gè fǎ lì saì dǎng de Wénshì zhàn qǐlai, zhēng biàn shuō, wǒmen kàn bú chū zhè rén yǒu shénme e chù, tǎngruò yǒu guǐ hún, huò shì tiānshǐ, duì tā shuǒ guò huà, zenmeyàng ne.

吕振中 徒23:9 于是起了大喧嚷，有几个法利赛党的经学士站起来力争说∶「我们看不出这个人有什么恶呀；万一有鬼灵或天使对他说过话、可怎么办呢？」

新译本 徒23:9 于是众人大嚷大闹，有几个法利赛派的经学家站起来辩论说：“我们看不出这个人作过什么坏事；说不定有灵或天使对他说过话。”

现代译 徒23:9 喧嚷的声音越来越大，有些法利赛派的经学教师站起来，强烈地抗议说：「我们找不出这个人有任何错处！可能真的有神灵或天使向他说话呢！」

当代译 徒23:9 争论愈来愈激烈，跟着秩序大乱。有几个法利赛派的律法教师，跳起来高声说：“我们找不出这人有甚麽的错处。或者只是一个天使或鬼魂跟他说过话，那又怎算是错呢！”

文理本 徒23:9 遂大喧哗、法利赛党之士子数人、起而争曰、我不见此人有何恶、或有神灵、或天使、与之言乎、

修订本 徒23:9 于是大大地争吵起来；有几个法利赛派的文士站起来争辩说："我们看不出这人有什么错处；说不定有鬼魂或者天使对他说过话呢！"

KJV 英 徒23:9 And there arose a great cry: and the scribes that were of the Pharisees' part arose, and strove, saying, We find no evil in this man: but if a spirit or an angel hath spoken to him, let us not fight against God.

NIV 英 徒23:9 There was a great uproar, and some of the teachers of the law who were Pharisees stood up and argued vigorously. "We find nothing wrong with this man," they said. "What if a spirit or an angel has spoken to him?"

主目录 返回顶部

和合本 徒23:10 那时大起争吵，千夫长恐怕保罗被他们扯碎了，就吩咐兵丁下去，把他从众人当中抢出来，带进营楼去。

拼音版 徒23:10 Nàshí dà qǐ zhēng chǎo, qiā fú zhǎng kǒngpà Bǎoluó beì tāmen che suì le, jiù fēnfu bīng dīng xià qù, bǎ tā cóng zhòngrén dāngzhōng qiǎng chūlai, daì jìn yíng lóu qù.

吕振中 徒23:10 那纷争越来越大，千夫长恐怕保罗给他们扯碎了，就命令士兵下去，将保罗从他们中间抢出来，带进营楼。

新译本 徒23:10 争论越来越大，千夫长怕保罗被他们撕碎了，就吩咐士兵下去，把他从人群中抢救出来，带到营楼去。

现代译 徒23:10 争吵越来越剧烈，指挥官怕保罗给他们撕碎了，於是命令兵士下去，从人群中把保罗抢出来，带进营房。

当代译 徒23:10 这时，形势却恶化到不可收拾的地步。营长恐怕保罗会被他们扯成两半，就派人把他拖出重围，带回军营。

文理本 徒23:10 斯时大起纷争、千夫长恐保罗被众扯裂、命士卒下、由众中夺之出、引之入营、○

修订本 徒23:10 那时争辩越来越大，千夫长恐怕保罗被他们扯碎了，就命令士兵下去，把他从众人当中抢出来，带进营楼去。

KJV 英 徒23:10 And when there arose a great dissension, the chief captain, fearing lest Paul should have been pulled in pieces of them, commanded the soldiers to go down, and to take him by force from among them, and to bring him into the castle.

NIV 英 徒23:10 The dispute became so violent that the commander was afraid Paul would be torn to pieces by them. He ordered the troops to go down and take him away from them by force and bring him into the barracks.

主目录 返回顶部

和合本 徒23:11 当夜，主站在保罗旁边说：“放心吧！你怎样在耶路撒冷为我作见证，也必怎样在罗马为我作见证。”

拼音版 徒23:11 Dàng yè, zhǔ zhàn zaì Bǎoluó pángbiān shuō, fàngxīn bā, nǐ zenyàng zaì Yēlùsǎleng wéi wǒ zuò jiànzhèng, ye bì zenyàng zaì Luómǎ wéi wǒ zuò jiànzhèng.

吕振中 徒23:11 当夜（希腊文作∶翌日晚上），主站在保罗旁边说∶「放胆，你怎样为了我在耶路撒冷郑重作见证，也必须怎样在罗马作见证。」

新译本 徒23:11 当天晚上，主站在保罗身边，说：“你要壮起胆来，你怎样在耶路撒冷作见证，也必照样在罗马为我作见证。”

现代译 徒23:11 当夜，主站在保罗旁边，说：「你要有勇气！你已经在耶路撒冷为我作了见证，你也必须在罗马作见证。」

当代译 徒23:11 当天晚上，主站在保罗身旁安慰他说：“保罗，鼓起勇气吧！现在你在这里怎样为我作证，将来在罗马也要照样作。”

文理本 徒23:11 是夜、主立其旁曰、安尔心、尔既证我于耶路撒冷、亦必如是证于罗马、○

修订本 徒23:11 当夜，主站在保罗旁边，说："放心吧！你怎样在耶路撒冷为我作见证，也必怎样在罗马为我作见证。"

KJV 英 徒23:11 And the night following the Lord stood by him, and said, Be of good cheer, Paul: for as thou hast testified of me in Jerusalem, so must thou bear witness also at Rome.

NIV 英 徒23:11 The following night the Lord stood near Paul and said, "Take courage! As you have testified about me in Jerusalem, so you must also testify in Rome."

主目录 返回顶部

和合本 徒23:12 到了天亮，犹太人同谋起誓说：“若不先杀保罗，就不吃不喝！”

拼音版 徒23:12 Dào le tiān liàng, Yóutaìrén tóng móu qǐshì, shuō, ruò bú xiān shā Bǎoluó, jiù bú chī bú hē.

吕振中 徒23:12 到了天亮，犹太人订了一个密约，起了誓，非等到杀死保罗、不吃也不喝。

新译本 徒23:12 到了天亮，犹太人在一起秘密计谋，并且发誓说，不杀保罗，就不吃不喝。

现代译 徒23:12 第二天一早，犹太人在一起计谋，发誓非杀掉保罗不吃不喝。

当代译 徒23:12 到了天亮，有四十多个犹太人聚在一起，密谋杀害保罗。他们起誓说：“不杀保罗，誓不吃喝！”

文理本 徒23:12 及旦、犹太人结党誓而自咒曰、不杀保罗、不食不饮、

修订本 徒23:12 到了天亮，犹太人同谋起誓，说"若不先杀保罗就不吃不喝"。

KJV 英 徒23:12 And when it was day, certain of the Jews banded together, and bound themselves under a curse, saying that they would neither eat nor drink till they had killed Paul.

NIV 英 徒23:12 The next morning the Jews formed a conspiracy and bound themselves with an oath not to eat or drink until they had killed Paul.

主目录 返回顶部

和合本 徒23:13 这样同心起誓的有四十多人。

拼音版 徒23:13 Zhèyàng tóngxīn qǐshì de, yǒu sì shí duō rén.

吕振中 徒23:13 订这阴谋的有四十多人。

新译本 徒23:13 一同策划这项阴谋的有四十多人。

现代译 徒23:13 同谋的有四十多人。

当代译 徒23:13 到了天亮，有四十多个犹太人聚在一起，密谋杀害保罗。他们起誓说：“不杀保罗，誓不吃喝！”

文理本 徒23:13 同谋者、四十余人、

修订本 徒23:13 参与这阴谋的有四十多人。

KJV 英 徒23:13 And they were more than forty which had made this conspiracy.

NIV 英 徒23:13 More than forty men were involved in this plot.

主目录 返回顶部

和合本 徒23:14 他们来见祭司长和长老，说：“我们已经起了一个大誓，若不先杀保罗，就不吃什么。

拼音版 徒23:14 Tāmen lái jiàn Jìsīzhǎng hé zhǎnglǎo shuō, wǒmen yǐjing qǐ le yī gè dà shì, ruò bú xiān shā Bǎoluó, jiù bú chī shénme.

吕振中 徒23:14 这些人去见祭司长和长老，说∶「我们曾经起了誓，非等到杀死保罗，什么也不吃。

新译本 徒23:14 他们来见众祭司长和长老，说：“我们已经发了誓，不杀保罗，就不吃东西。

现代译 徒23:14 他们去见祭司长和长老们，说：「我们已经发了重誓：不杀保罗不吃东西！

当代译 徒23:14 这夥人去见大祭司和父老，把计划和誓言告诉他们：

文理本 徒23:14 乃诣祭司诸长与长老曰、我侪已发重誓、不杀保罗、不进食也、

修订本 徒23:14 他们来见祭司长和长老，说："我们已经发了重誓，若不先杀保罗就什么也不吃。

KJV 英 徒23:14 And they came to the chief priests and elders, and said, We have bound ourselves under a great curse, that we will eat nothing until we have slain Paul.

NIV 英 徒23:14 They went to the chief priests and elders and said, "We have taken a solemn oath not to eat anything until we have killed Paul.

主目录 返回顶部

和合本 徒23:15 现在你们和公会要知会千夫长，叫他带下保罗到你们这里来，假作要详细察考他的事；我们已经预备好了，不等他来到跟前就杀他。”

拼音版 徒23:15 Xiànzaì nǐmen hé gōnghuì yào zhī huì qiā fú zhǎng, jiào tā daì xià Bǎoluó dào nǐmen zhèlǐ lái, jiǎ zuò yào xiángxì chá kǎo tāde shì. wǒmen yǐjing yùbeì hǎo le, bú deng tā lái dào gēnqián jiù shā tā.

吕振中 徒23:15 所以你们那方面、连同议院、如今要知会千夫长，叫他将保罗带下来到你们这里，好像要更详确而察考他、的样子；我们呢、在他还未走近之先、早已准备好了可以把他杀掉。」

新译本 徒23:15 现在你们和公议会要通知千夫长，带保罗到你们这里来，装作要详细审查他。我们已经预备好了，不等他走近，就把他杀了。”

现代译 徒23:15 现在，你们和议会要请求罗马指挥官，把保罗带到这里来，假装要更详细地审查他的事；我们会布置好，在他到达以前杀掉他。」

当代译 徒23:15 “请你们和议院出面通知营长，请他明天把保罗押下来，作进一步的审讯，然后让我们好在中途干掉他！”

文理本 徒23:15 今请偕同公会、告千夫长、明日曳之至尔前、若将详究其情者、我侪已备、于其未至时杀之、

修订本 徒23:15 现在你们和议会要通知千夫长，叫他把保罗带到你们这里来，假装要详细调查他的事；我们已经预备好，在他来到这里以前就杀掉他。"

KJV 英 徒23:15 Now therefore ye with the council signify to the chief captain that he bring him down unto you to morrow, as though ye would enquire something more perfectly concerning him: and we, or ever he come near, are ready to kill him.

NIV 英 徒23:15 Now then, you and the Sanhedrin petition the commander to bring him before you on the pretext of wanting more accurate information about his case. We are ready to kill him before he gets here."

主目录 返回顶部

和合本 徒23:16 保罗的外甥听见他们设下埋伏，就来到营楼里告诉保罗。

拼音版 徒23:16 Bǎoluó de waìsheng, tīngjian tāmen shè xià máifu, jiù lái dào yíng lóu lǐ gàosu Bǎoluó.

吕振中 徒23:16 保罗的外甥听见了这埋伏的事，就来，进了营楼，报告保罗。

新译本 徒23:16 但保罗的外甥听见这项埋伏的诡计，就到营楼去，告诉保罗。

现代译 徒23:16 保罗的外甥听见了这个阴谋，就进营房去告诉保罗。

当代译 徒23:16 保罗的外甥听到这项毒计，就马上跑去军营通知保罗。

文理本 徒23:16 保罗姊妹之子闻其设伏、人营以告保罗、

修订本 徒23:16 保罗的外甥听见他们设下埋伏，就来到营楼里告诉保罗。

KJV 英 徒23:16 And when Paul's sister's son heard of their lying in wait, he went and entered into the castle, and told Paul.

NIV 英 徒23:16 But when the son of Paul's sister heard of this plot, he went into the barracks and told Paul.

主目录 返回顶部

和合本 徒23:17 保罗请一个百夫长来，说：“你领这少年人去见千夫长，他有事告诉他。”

拼音版 徒23:17 Bǎoluó qǐng yī ge bǎifūzhǎng lái, shuō, nǐ lǐng zhè shàonián rén qù jiàn qiā fú zhǎng, tā yǒu shì gàosu tā.

吕振中 徒23:17 保罗便请了一个百夫长来，说∶「请把这个壮年人带去见千夫长；他有事要报告他。」

新译本 徒23:17 保罗请了一个百夫长来，说：“请你带这个青年人去见千夫长，他有事要报告。”

现代译 徒23:17 於是保罗请来一个军官，对他说：「请带这个年轻人去见指挥官；他有事向他报告。」

当代译 徒23:17 保罗请了一名军官来对他说：“请赶快带这青年去见营长。他有要事奉告！”

文理本 徒23:17 保罗请一百夫长至曰、引此少者见千夫长、有事告之、

修订本 徒23:17 保罗请一个百夫长来，说："你领这青年去见千夫长，他有事告诉他。"

KJV 英 徒23:17 Then Paul called one of the centurions unto him, and said, Bring this young man unto the chief captain: for he hath a certain thing to tell him.

NIV 英 徒23:17 Then Paul called one of the centurions and said, "Take this young man to the commander; he has something to tell him."

主目录 返回顶部

和合本 徒23:18 于是把他领去见千夫长，说：“被囚的保罗请我到他那里，求我领这少年人来见你，他有事告诉你。”

拼音版 徒23:18 Yúshì bǎ tā lǐng qù jiàn qiā fú zhǎng shuō, beì qiú de Bǎoluó qǐng wǒ dào Tānàli, qiú wǒ lǐng zhè shàonián rén lái jiàn nǐ. tā yǒu shì gàosu nǐ.

吕振中 徒23:18 于是百夫长就拉着那人，带去见千夫长说∶「囚犯保罗请我到他那里，求把这个青年人带来见你千夫长，他有事要告诉千夫长。」

新译本 徒23:18 百夫长就带保罗的外甥去见千夫长，说：“囚犯保罗请了我去，求我带这个青年人来见你，他有事要向你报告。”

现代译 徒23:18 那军官就带这个年轻人去见指挥官，说：「囚犯保罗请我过去，要求我带这个年轻人来见你，因他有事向你报告。」

当代译 徒23:18 军官就领他去见营长，说：“那囚犯保罗叫我带这青年来，说有要事禀告。”

文理本 徒23:18 遂引诣千夫长曰、、囚者保罗、请我引此少者见尔、有事以告、

修订本 徒23:18 于是百夫长把他领去见千夫长，说："被囚的保罗请我到他那里，求我领这青年来见你；他有事告诉你。"

KJV 英 徒23:18 So he took him, and brought him to the chief captain, and said, Paul the prisoner called me unto him, and prayed me to bring this young man unto thee, who hath something to say unto thee.

NIV 英 徒23:18 So he took him to the commander. The centurion said, "Paul, the prisoner, sent for me and asked me to bring this young man to you because he has something to tell you."

主目录 返回顶部

和合本 徒23:19 千夫长就拉着他的手，走到一旁，私下问他说：“你有什么事告诉我呢？”

拼音版 徒23:19 Qiā fú zhǎng jiù lá zhe tāde shǒu, zǒu dào yī páng, sīxià wèn tā shuō, nǐ yǒu shénme shì gàosu wǒ ne.

吕振中 徒23:19 千夫长就拉着那人的手，退到一边，私下查问说∶「你有什么事要报告我？」

新译本 徒23:19 千夫长拉着他的手，走到一边，私下问他：“你有什么事要向我报告？”

现代译 徒23:19 指挥官就拉着他的手，把他带到一边，问他：「你有甚麽事报告？」

当代译 徒23:19 营长就拉着那青年的手，走到一旁，静静地问他：“你有甚麽事情告诉我？”

文理本 徒23:19 千夫长执其手、至僻处、私问曰、尔欲何事告我乎、

修订本 徒23:19 千夫长就拉着他的手，走到一旁，私下问他："你有什么事告诉我呢？"

KJV 英 徒23:19 Then the chief captain took him by the hand, and went with him aside privately, and asked him, What is that thou hast to tell me?

NIV 英 徒23:19 The commander took the young man by the hand, drew him aside and asked, "What is it you want to tell me?"

主目录 返回顶部

和合本 徒23:20 他说：“犹太人已经约定，要求你明天带下保罗到公会里去，假作要详细查问他的事。

拼音版 徒23:20 Tā shuō, Yóutaìrén yǐjing yuēdéng, yào qiú nǐ míngtiān daì xià Bǎoluó dào gōnghuì lǐ qù, jiǎ zuò yào xiángxì cháwèn tāde shì.

吕振中 徒23:20 他说∶「犹太人已经约定，要求千夫长明天将保罗带下去到议院，好像要稍微更详确地查问他、的样子。

新译本 徒23:20 他说：“犹太人已经约好了，要求你明天把保罗带到公议会里去，装作要详细审查他。

现代译 徒23:20 他回答：「犹太人已经商量好，要请求你明天把保罗带到议会去，假装要详细地审查他的事。

当代译 徒23:20 他说：“那些犹太人议定了一个毒计，在明天会要求你带我舅舅到议院受审。

文理本 徒23:20 曰、犹太人相约、求尔明日曳保罗至公会、若将详诘其情者、

修订本 徒23:20 他说："犹太人已经约定，要求你明天把保罗带到议会去，假装要详细查问他的事。

KJV 英 徒23:20 And he said, The Jews have agreed to desire thee that thou wouldest bring down Paul to morrow into the council, as though they would enquire somewhat of him more perfectly.

NIV 英 徒23:20 He said: "The Jews have agreed to ask you to bring Paul before the Sanhedrin tomorrow on the pretext of wanting more accurate information about him.

主目录 返回顶部

和合本 徒23:21 你切不要随从他们，因为他们有四十多人埋伏，已经起誓说，若不先杀保罗，就不吃不喝。现在预备好了，只等你应允。”

拼音版 徒23:21 Nǐ qiē búyào suícóng tāmen, yīnwei tāmen yǒu sì shí duō rén máifu, yǐjing qǐshì, shuō, ruò bú xiān shā Bǎoluó, jiù bú chī bú hē. xiànzaì yùbeì hǎo le, zhī deng nǐ yīngyún.

吕振中 徒23:21 所以请不要顺着他们；因为他们中间有四十多人正在伺伏等着他；这些人曾经起了誓，非等到杀掉保罗、不吃也不喝；如今他们已准备好了，只期望着你应允。」

新译本 徒23:21 你不要听他们，因为他们有四十多人正在埋伏起来等着保罗；他们发了誓，不杀保罗，就不吃不喝。现在他们已经准备好了，只等你答应。”

现代译 徒23:21 请你不要答应他们，因为有四十多人要埋伏等着他。他们都发过誓，非杀掉保罗不吃不喝。现在他们都准备好了，只等你决定。」

当代译 徒23:21 但请你千万不要让他去呀！因为有四十多个人将会埋伏在半途狙击他。那些人还起了誓说：‘不杀保罗，誓不吃喝！’他们真的甚麽都准备好了，只等你押我舅舅下去就是了！”

文理本 徒23:21 乞勿从之、盖其中有四十余人、设伏伺之、且誓而自咒、不杀保罗、不食不饮、今已备矣、惟冀尔许之耳、

修订本 徒23:21 你切不要随从他们，因为他们有四十多人埋伏，已经起誓，若不先杀掉保罗就不吃不喝。现在都预备好了，只等你的允准。"

KJV 英 徒23:21 But do not thou yield unto them: for there lie in wait for him of them more than forty men, which have bound themselves with an oath, that they will neither eat nor drink till they have killed him: and now are they ready, looking for a promise from thee.

NIV 英 徒23:21 Don't give in to them, because more than forty of them are waiting in ambush for him. They have taken an oath not to eat or drink until they have killed him. They are ready now, waiting for your consent to their request."

主目录 返回顶部

和合本 徒23:22 于是千夫长打发少年人走，嘱咐他说：“不要告诉人你将这事报给我了。”

拼音版 徒23:22 Yúshì qiā fú zhǎng dǎfa shàonián rén zǒu, zhǔfu tā shuō, búyào gàosu rén nǐ jiāng zhè shì bàogào wǒ le.

吕振中 徒23:22 于是千夫长把那青年人打发走了，嘱咐说∶「不要对什么人洩漏、说你把这些事禀报了我。」

新译本 徒23:22 千夫长嘱咐那青年人：“不要告诉人你把这事告诉了我。”然后就打发他走了。

现代译 徒23:22 指挥官吩咐他说：「不要让人家知道你已经把这事报告我了，」然后打发他走。

当代译 徒23:22 营长听了就叫他回去，再叁叮嘱说：“你向我告密的事，千万不要告诉别人。”

文理本 徒23:22 千夫长遣少者去、戒之曰、尔以斯事报我、勿以告人、

修订本 徒23:22 于是千夫长打发那青年走，嘱咐他："不要告诉人，你已将这些事报告我了。"

KJV 英 徒23:22 So the chief captain then let the young man depart, and charged him, See thou tell no man that thou hast shewed these things to me.

NIV 英 徒23:22 The commander dismissed the young man and cautioned him, "Don't tell anyone that you have reported this to me."

主目录 返回顶部

和合本 徒23:23 千夫长便叫了两个百夫长来，说：“预备步兵二百，马兵七十，长枪手二百，今夜亥初往凯撒利亚去；

拼音版 徒23:23 Qiā fú zhǎng biàn jiào le liǎng gè bǎifūzhǎng lái, shuō, yùbeì bù bīng èr bǎi, mǎ bīng qī shí, chǎng qiāng shǒu èr bǎi, jīnyè haì chū wǎng Gāisālíyà qù.

吕振中 徒23:23 千夫长便叫两个百夫长来，说∶「豫备步兵二百，好走到该撒利亚；还要马兵七十，轻装兵（意难碓定；或译∶长枪手）二百，巡哨到今夜九点钟（希腊文∶第三时辰）」

新译本 徒23:23 千夫长叫了两个百夫长来，说：“预备两百个步兵，七十个骑兵、两百个长枪手，晚上九点钟往该撒利亚去。

现代译 徒23:23 於是，指挥官召来了两个军官，吩咐说：「预备好步兵两百，骑兵七十，长枪手两百，今晚九点钟出发往凯撒利亚去；

当代译 徒23:23 那青年离开之后，营长就召了两名军官来，吩咐他们：“快去预备步兵二百名，骑兵七十名、长枪手二百名，并且还要给保罗预备一匹马。今晚九时正出发，护送他到凯撒利亚的腓利斯总那里。”

文理本 徒23:23 遂召百夫长二人曰、备卒二百、骑七十、持戟者二百、今夜亥初、往该撒利亚、

修订本 徒23:23 于是，千夫长叫了两个百夫长来，说："预备步兵二百、骑兵七十、长枪手二百，今夜九点往凯撒利亚去；

KJV 英 徒23:23 And he called unto him two centurions, saying, Make ready two hundred soldiers to go to Caesarea, and horsemen threescore and ten, and spearmen two hundred, at the third hour of the night;

NIV 英 徒23:23 Then he called two of his centurions and ordered them, "Get ready a detachment of two hundred soldiers, seventy horsemen and two hundred spearmen to go to Caesarea at nine tonight.

主目录 返回顶部

和合本 徒23:24 也要预备牲口叫保罗骑上，护送到巡抚腓力斯那里去。”

拼音版 徒23:24 Ye yào yùbeì shēngkou jiào Bǎoluó qí shàng, hù sòng dào xúnfǔ Féilìsī nàli qù.

吕振中 徒23:24 他也吩咐备妥了牲口，好让保罗骑上，护送到一路平安、到总督（原意∶皇省长）腓力斯那里；

新译本 徒23:24 也要预备好牲口，好让保罗骑上，护送他安全到达腓力斯总督那里。”

现代译 徒23:24 同时要为保罗预备坐骑，护送他到腓力斯总督那里去。」

当代译 徒23:24 那青年离开之后，营长就召了两名军官来，吩咐他们：“快去预备步兵二百名，骑兵七十名、长枪手二百名，并且还要给保罗预备一匹马。今晚九时正出发，护送他到凯撒利亚的腓利斯总那里。”

文理本 徒23:24 且备畜、使保罗乘之、护送至方伯腓力斯、

修订本 徒23:24 也要预备牲口让保罗骑上，护送到腓力斯总督那里去。"

KJV 英 徒23:24 And provide them beasts, that they may set Paul on, and bring him safe unto Felix the governor.

NIV 英 徒23:24 Provide mounts for Paul so that he may be taken safely to Governor Felix."

主目录 返回顶部

和合本 徒23:25 千夫长又写了文书，

拼音版 徒23:25 Qiā fú zhǎng yòu xie le wén shū,

吕振中 徒23:25 又写了一道文书，大意是这样∶

新译本 徒23:25 千夫长写了一封信，大意如下：

现代译 徒23:25 指挥官又写好公文，内容如下：

当代译 徒23:25 营长又写了一封公函给腓利斯总督，信上写着：

文理本 徒23:25 又具以书、其略曰、

修订本 徒23:25 千夫长又写了公文，大略说：

KJV 英 徒23:25 And he wrote a letter after this manner:

NIV 英 徒23:25 He wrote a letter as follows:

主目录 返回顶部

和合本 徒23:26 大略说：革老丢吕西亚请巡抚腓力斯大人安。

拼音版 徒23:26 Dà lüè shuō, gé lǎo diū lǚ xī yà, qǐng xúnfǔ Féilìsī dà rén ān.

吕振中 徒23:26 「革老丢吕西亚给总督（原意∶皇省长）腓力斯大人请安。

新译本 徒23:26 “革老丢．吕西亚问候总督腓力斯大人。

现代译 徒23:26 「克劳第吕西亚上书总督腓力斯大人尊前，敬谨请安：

当代译 徒23:26 “腓利斯总督：

文理本 徒23:26 革老丢、吕西亚、请方伯腓力斯大人安、

修订本 徒23:26 "克劳第．吕西亚向腓力斯总督大人请安。

KJV 英 徒23:26 Claudius Lysias unto the most excellent governor Felix sendeth greeting.

NIV 英 徒23:26 Claudius Lysias, To His Excellency, Governor Felix: Greetings.

主目录 返回顶部

和合本 徒23:27 这人被犹太人拿住，将要杀害，我得知他是罗马人，就带兵丁下去救他出来。

拼音版 徒23:27 Zhè rén beì Yóutaìrén ná zhù, jiāngyào shāhaì, wǒ dé zhì tā shì Luómǎ rén, jiù daì bīng dīng xià qù jiù tā chūlai.

吕振中 徒23:27 这个人被犹太人捉拿了，刚要被他们杀掉时，我听说他是罗马人，就带兵到场，救拔出来。

新译本 徒23:27 这个人被犹太人捉住，快要遭害的时候，我听说他是罗马公民，就带兵去把他救出来。

现代译 徒23:27 犹太人抓住了这个人，正要杀害他，我发现他是罗马公民，就带军队前往抢救。

当代译 徒23:27 现有嫌疑犯人一名，是被犹太人捉拿，险些又被他们杀害的。我知道他是罗马的公民，便立刻把他抢救回营，

文理本 徒23:27 此人为犹太人所执、将杀之、我闻其为罗马人、率士卒往拯之、

修订本 徒23:27 这个人被犹太人拿住，快被杀害时，我得知他是罗马人，就带士兵下去，把他救了出来。

KJV 英 徒23:27 This man was taken of the Jews, and should have been killed of them: then came I with an army, and rescued him, having understood that he was a Roman.

NIV 英 徒23:27 This man was seized by the Jews and they were about to kill him, but I came with my troops and rescued him, for I had learned that he is a Roman citizen.

主目录 返回顶部

和合本 徒23:28 因要知道他们告他的缘故，我就带他下到他们的公会去，

拼音版 徒23:28 Yīn yào zhīdào tāmen gào tāde yuángù, wǒ jiù daì tā xià dào tāmende gōnghuì qù.

吕振中 徒23:28 因为想要确知他们告他的罪状，我就带他下去到他们的议院；

新译本 徒23:28 为要知道犹太人控告他的原因，我就带他到他们的公议会那里去。

现代译 徒23:28 我想查明他们控告他的理由，因此把他带到他们的议会去。

当代译 徒23:28 为了要明白犹太人要杀害他的真相，我就亲自押解他到犹太人的议院里受审；

文理本 徒23:28 欲知讼彼之故、引之至其公会、

修订本 徒23:28 因为我要知道他们告他的罪状，就带他下到他们的议会去。

KJV 英 徒23:28 And when I would have known the cause wherefore they accused him, I brought him forth into their council:

NIV 英 徒23:28 I wanted to know why they were accusing him, so I brought him to their Sanhedrin.

主目录 返回顶部

和合本 徒23:29 便查知他被告是因他们律法的辩论，并没有什么该死该绑的罪名。

拼音版 徒23:29 Biàn chá zhì tā beì gào, shì yīn tāmen lǜfǎ de biànlùn, bìng méiyǒu shénme gāisǐ gāi bǎng de zuì míng.

吕振中 徒23:29 便查知了他被控告、是为了他们自己的律法问题，并没有该死或该捆锁的案情。

新译本 徒23:29 我发现他被控告，是为了他们律法上的问题，并没有什么该死该绑的罪名。

现代译 徒23:29 我发现他并没有甚麽该死或该囚禁的罪行；他们对他的控告无非牵涉到他们法律上的问题。

当代译 徒23:29 结果发现他们控告他的罪状，完全是犹太人宗教信仰的问题，没有值得被判监或处死的罪行。

文理本 徒23:29 见所讼者、祇辩论其律、无当死当系之事、

修订本 徒23:29 我查知他被告发是因他们律法上的争论，并没有什么该死或该监禁的罪名。

KJV 英 徒23:29 Whom I perceived to be accused of questions of their law, but to have nothing laid to his charge worthy of death or of bonds.

NIV 英 徒23:29 I found that the accusation had to do with questions about their law, but there was no charge against him that deserved death or imprisonment.

主目录 返回顶部

和合本 徒23:30 后来有人把要害他的计谋告诉我，我就立时解他到你那里去，又吩咐告他的人在你面前告他。（有古卷在此有“愿你平安！”）

拼音版 徒23:30 Hòulái yǒu rén bǎ yào haì tāde jì móu gàosu wǒ, wǒ jiù lìshí jie tā dào nǐ nàli qù, yòu fēnfu gào tāde rén, zaì nǐ miànqián gào tā. ( yǒu gǔ juǎn zaì cǐ yǒu yuàn nǐ píngān )

吕振中 徒23:30 有人禀报我说、将要有计谋害这个人，我登时打发他到你这里来，嘱咐原告他也在你面前告他（有古卷加∶愿你安康）。」

新译本 徒23:30 后来我接到密报，得知害他的阴谋，就立刻把他送到你那里去，并且吩咐原告到你面前来控告他。”

现代译 徒23:30 后来有人向我报告犹太人图谋杀害他，我立刻决定把他解到你那里去，同时吩咐各原告到你面前控诉。」

当代译 徒23:30 现在我得了密报，知道犹太人准备暗杀他，所以立即护送他到钧座那里，同时我也会通知那些控告他的人，一起到钧座前提出控诉，敬请酌情办理。恭候台安革老丢吕西亚谨启”

文理本 徒23:30 或以将害斯人之计告我、我即遣诣尔、亦命讼之者、告于尔前、○

修订本 徒23:30 后来有人把要害他的计谋告诉我，我立刻把他解到你那里去，又命令告他的人在你面前告他。"

KJV 英 徒23:30 And when it was told me how that the Jews laid wait for the man, I sent straightway to thee, and gave commandment to his accusers also to say before thee what they had against him. Farewell.

NIV 英 徒23:30 When I was informed of a plot to be carried out against the man, I sent him to you at once. I also ordered his accusers to present to you their case against him.

主目录 返回顶部

和合本 徒23:31 于是兵丁照所吩咐他们的，将保罗夜里带到安提帕底。

拼音版 徒23:31 Yúshì bīng dīng zhào suǒ fēnfu tāmende, jiāng Bǎoluó yè lǐ daì dào ān tí pà dǐ.

吕振中 徒23:31 于是兵丁照所吩咐他们的，将保罗接走，趁夜带到安提帕底。

新译本 徒23:31 于是士兵照着吩咐，把保罗提出来，连夜带到安提帕底。

现代译 徒23:31 兵士们执行命令，把保罗带去，连夜解往安提帕底。

当代译 徒23:31 军队奉命行事，就在当夜护送保罗到安提帕底。

文理本 徒23:31 士卒奉命、携保罗夜至安提帕底、

修订本 徒23:31 于是士兵照所命令他们的，连夜把保罗带到安提帕底。

KJV 英 徒23:31 Then the soldiers, as it was commanded them, took Paul, and brought him by night to Antipatris.

NIV 英 徒23:31 So the soldiers, carrying out their orders, took Paul with them during the night and brought him as far as Antipatris.

主目录 返回顶部

和合本 徒23:32 第二天让马兵护送，他们就回营楼去。

拼音版 徒23:32 Dì èr tiān, ràng mǎ bīng hù sòng, tāmen jiù huí yíng lóu qù.

吕振中 徒23:32 第二天让马兵同他往前走，他们就回营楼来了。

新译本 徒23:32 第二天，他们把保罗交给骑兵队护送，就回营楼去了。

现代译 徒23:32 第二天，步兵回营，让骑兵护送保罗。

当代译 徒23:32 第二天，步兵和枪手折回军营，由骑兵继续护送。

文理本 徒23:32 次日、骑兵送之、余者归营、

修订本 徒23:32 第二天，由骑兵护送保罗，他们就回营楼去。

KJV 英 徒23:32 On the morrow they left the horsemen to go with him, and returned to the castle:

NIV 英 徒23:32 The next day they let the cavalry go on with him, while they returned to the barracks.

主目录 返回顶部

和合本 徒23:33 马兵来到凯撒利亚，把文书呈给巡抚，便叫保罗站在他面前。

拼音版 徒23:33 Mǎ bīng lái dào Gāisālíyà, bǎ wén shū chéng gei xúnfǔ, biàn jiào Bǎoluó zhàn zaì tā miànqián.

吕振中 徒23:33 马兵进了该撒利亚，把文书呈给总督，也引保罗到他面前。

新译本 徒23:33 骑兵到了该撒利亚，把信呈上总督，同时把保罗也交给他。

现代译 徒23:33 他们到了凯撒利亚，把公文呈给总督，又把保罗交给他。

当代译 徒23:33 到了凯撒利亚，就将公函呈上总督，把保罗交给他办理。

文理本 徒23:33 至该撒利亚、呈书方伯、使保罗立于前、

修订本 徒23:33 骑兵来到凯撒利亚，把公文呈给总督，就叫保罗站在他面前。

KJV 英 徒23:33 Who, when they came to Caesarea, and delivered the epistle to the governor, presented Paul also before him.

NIV 英 徒23:33 When the cavalry arrived in Caesarea, they delivered the letter to the governor and handed Paul over to him.

主目录 返回顶部

和合本 徒23:34 巡抚看了文书，问保罗是哪省的人。既晓得他是基利家人，

拼音版 徒23:34 Xúnfǔ kàn le wén shū, wèn Bǎoluó shì nà sheng de rén, jì xiǎodé tā shì jī lì jiā rén,

吕振中 徒23:34 总督念完了文书，问保罗是哪一省人。既查知了他是基利家人，

新译本 徒23:34 总督读了信，就问保罗是哪一省的人；知道了他是基利家人，

现代译 徒23:34 总督阅读公文，并问保罗是哪一省人，发现他是基利家籍的人，

当代译 徒23:34 总督看过公函，又得知保罗是基利家人，就说：

文理本 徒23:34 方伯览毕、问为何省人、知其属基利家、

修订本 徒23:34 总督读了公文，问保罗是哪一省的人；一知道他是基利家人，

KJV 英 徒23:34 And when the governor had read the letter, he asked of what province he was. And when he understood that he was of Cilicia;

NIV 英 徒23:34 The governor read the letter and asked what province he was from. Learning that he was from Cilicia,

主目录 返回顶部

和合本 徒23:35 就说：“等告你的人来到，我要细听你的事。”便吩咐人把他看守在希律的衙门里。

拼音版 徒23:35 Jiù shuō, deng gào nǐde rén lái dào, wǒ yào xì tīng nǐde shì, biàn fēnfu rén bǎ tā kānshǒu zaì Xīlǜ de yámen lǐ.

吕振中 徒23:35 就说∶「你的原告也来到时，我才要详细听你」。便发命令将保罗看守在希律的王府内。

新译本 徒23:35 就说：“等到原告也来了，我才审问你。”于是吩咐人把他拘留在希律的王府里。

现代译 徒23:35 就说：「等你的原告到达，我就处理你的案件。」於是他命令把保罗拘禁在希律的公署里。

当代译 徒23:35 “待起诉你的人来到之后，我会开庭仔细审讯的。”於是下令把保罗拘留在希律王的王宫里。

文理本 徒23:35 曰、讼尔者至、我将听尔、遂命守之于希律公廨、

修订本 徒23:35 就说："等告你的人来到，我才详细听你。"于是他命令把保罗拘留在希律的衙门里。

KJV 英 徒23:35 I will hear thee, said he, when thine accusers are also come. And he commanded him to be kept in Herod's judgment hall.

NIV 英 徒23:35 he said, "I will hear your case when your accusers get here." Then he ordered that Paul be kept under guard in Herod's palace.


使徒行传第24章 - 使徒行传 - 基督教圣经——十版本对照圣经

 使徒行传第24章 - 使徒行传 - 基督教圣经——十版本对照圣经 章

和合本 徒24:1 过了五天，大祭司亚拿尼亚同几个长老和一个辩士帖土罗下来，向巡抚控告保罗。

拼音版 徒24:1 Guò le wǔ tiān, Dàjìsī Yàná ní yà, tóng jǐ gè zhǎnglǎo, hé yī gè biàn shì tiē tǔ luó, xià lái, xiàng xúnfǔ kònggào Bǎoluó.

吕振中 徒24:1 过了五天，大祭司亚拿尼亚同几个长老和一个律师帖士罗下来；他们将告保罗的事禀报了总督（原意∶皇省长）。

新译本 徒24:1 过了五天，大祭司亚拿尼亚同几个长老，和一个律师帖土罗来了，他们向总督控告保罗。

现代译 徒24:1 过了五天，大祭司亚拿尼亚和几个长老，连同一个名叫帖土罗的律师，来到凯撒利亚。他们在总督腓力斯面前控告保罗。

当代译 徒24:1 五天后，大祭司亚拿尼亚带着几个长老和一个雄辩的律师帖土罗，一齐来到凯撒利亚起诉保罗。

文理本 徒24:1 越五日、大祭司亚拿尼亚、与长老数人、及辩士帖土罗、下至该撒利亚、讼保罗于方伯、

修订本 徒24:1 过了五天，亚拿尼亚大祭司、几个长老和一个叫帖土罗的律师下来，向总督控告保罗。

KJV 英 徒24:1 And after five days Ananias the high priest descended with the elders, and with a certain orator named Tertullus, who informed the governor against Paul.

NIV 英 徒24:1 Five days later the high priest Ananias went down to Caesarea with some of the elders and a lawyer named Tertullus, and they brought their charges against Paul before the governor.

主目录 返回顶部

和合本 徒24:2 保罗被提了来，帖土罗就告他说：

拼音版 徒24:2 Bǎoluó beì tí le lái, tiē tǔ luó jiù gào tā shuō,

吕振中 徒24:2 保罗被传了来，帖士罗开始控告说∶「腓力斯大人，我们因了大人得以大享泰平。因了大人的筹谋，这一国里在各方面各处都有改良。

新译本 徒24:2 保罗传来了之后，帖土罗就控诉他说：“腓力斯大人，因着你的缘故，我们大大地享受着太平；因着你的远见，本国大事改革；

现代译 徒24:2 保罗被传出庭；帖土罗控告他说：「腓力斯大人！由於你贤明的治理，我们得以享受长期的太平，国中的陋政获得改革。

当代译 徒24:2 保罗被提上堂，帖土罗就指控他说：

文理本 徒24:2 召保罗至、帖土罗讼之曰、

修订本 徒24:2 保罗一被传来，帖土罗就开始控告他，说："腓力斯大人，我们因你得以享受国泰民安，并且这一国的弊病，因着你的远见得以改革。

KJV 英 徒24:2 And when he was called forth, Tertullus began to accuse him, saying, Seeing that by thee we enjoy great quietness, and that very worthy deeds are done unto this nation by thy providence,

NIV 英 徒24:2 When Paul was called in, Tertullus presented his case before Felix: "We have enjoyed a long period of peace under you, and your foresight has brought about reforms in this nation.

主目录 返回顶部

和合本 徒24:3 “腓力斯大人，我们因你得以大享太平，并且这一国的弊病，因着你的先见得以更正了，我们随时随地满心感谢不尽。

拼音版 徒24:3 Féi lì sī dà rén, wǒmen yīn nǐ déyǐ dà xiǎng taìpíng, bìngqie zhè yī guó de bì bìng, yīn zhe nǐde xiān jiàn, déyǐ gèng zhēng le. wǒmen suí shí suí dì, mǎn xīn gǎnxiè bú jìn.

吕振中 徒24:3 我们极感谢地领受。

新译本 徒24:3 我们随时随地感激不尽。

现代译 徒24:3 对於你的德政，我们随时随地感戴无已。

当代译 徒24:3 “总督大人，你一向英明能干，政绩昭着。在大人的领导下，我们犹太全境一向都是太平昌盛。我们对大人的大恩大德，实在刻骨铭心，感激不尽。

文理本 徒24:3 腓力斯大人、我侪由尔获享承平、藉尔先见、此邦之弊、得以转移、我侪随时随地、感谢靡既、

修订本 徒24:3 我们随时随地都满心感激不尽。

KJV 英 徒24:3 We accept it always, and in all places, most noble Felix, with all thankfulness.

NIV 英 徒24:3 Everywhere and in every way, most excellent Felix, we acknowledge this with profound gratitude.

主目录 返回顶部

和合本 徒24:4 惟恐多说，你嫌烦絮，只求你宽容听我们说几句话。

拼音版 徒24:4 Wéikǎng duō shuō, nǐ xián fán xù, zhī qiú nǐ kuānróng tīng wǒmen shuō jǐ jù huà.

吕振中 徒24:4 但为了避免多耽搁大人，我就求大人、请温良柔和听我们简截地说。

新译本 徒24:4 现在我不想多烦扰你，只求你宽容一下，听我们讲几句话。

现代译 徒24:4 我不敢过份地烦扰你，只求你垂听我们简短的控诉：

当代译 徒24:4 我不敢再罗唆了，免得大人觉得厌烦。只求大人听我简简单单地说几句。

文理本 徒24:4 今不敢烦渎、惟求宽宥、听我片言、

修订本 徒24:4 为了不敢耽搁你太久，我只求你宽容一下，听我们说几句话。

KJV 英 徒24:4 Notwithstanding, that I be not further tedious unto thee, I pray thee that thou wouldest hear us of thy clemency a few words.

NIV 英 徒24:4 But in order not to weary you further, I would request that you be kind enough to hear us briefly.

主目录 返回顶部

和合本 徒24:5 我们看这个人，如同瘟疫一般，是鼓动普天下众犹太人生乱的，又是拿撒勒教党里的一个头目，

拼音版 徒24:5 Wǒmen kàn zhège rén, rútóng wēnyì yìbān, shì gǔ dòng pǔ tiān xià zhòng Yóutaìrén shēng luàn de, yòu shì Násǎlè jiào dǎng lǐ de yī gè tóu mù.

吕振中 徒24:5 我们查出这个人简直是瘟疫，在普天下众犹太人中搅动乱事，又是拿撒勒派的一个头目。

新译本 徒24:5 我们看这个人就像瘟疫一样，是煽动普天下犹太人生乱的人，又是拿撒勒派的首领。

现代译 徒24:5 我们看清楚了，这个人是危险人物。他在全世界犹太人当中制造乱事，又是拿撒勒党的一个头目，

当代译 徒24:5 这被告人保罗是个害群之马。他到处兴风作浪，煽动犹太人起来暴乱，又是拿撒勒党的一个头目。

文理本 徒24:5 盖我侪见此人如疠疫、于天下犹太人中滋乱、为拿撒勒党之首、

修订本 徒24:5 我们看这个人如同瘟疫一般，是鼓动普天下所有的犹太人作乱的人，又是拿撒勒教派里的一个头目。

KJV 英 徒24:5 For we have found this man a pestilent fellow, and a mover of sedition among all the Jews throughout the world, and a ringleader of the sect of the Nazarenes:

NIV 英 徒24:5 "We have found this man to be a troublemaker, stirring up riots among the Jews all over the world. He is a ringleader of the Nazarene sect

主目录 返回顶部

和合本 徒24:6 连圣殿他也想要污秽。我们把他捉住了（有古卷在此有“要按我们的律法审问，

拼音版 徒24:6 Lián shèng diàn tā ye xiǎng yào wūhuì. wǒmen bǎ tā zhuō zhù le. ( yǒu gǔ juàn zaì cǐ yǒu yào àn wǒmen de lǜfǎ shenwèn.

吕振中 徒24:6 连圣殿他也试图要亵渎；我们就把他抓住了；（此处有古卷加∶想要按我们的律法来审判；）

新译本 徒24:6 他还意图污秽圣殿，我们就把他捉住。

现代译 徒24:6 连圣殿也要亵渎，我们就把他抓住。

当代译 徒24:6 他企图玷污圣殿，幸亏当场被捕。

文理本 徒24:6 曾欲辱殿、

修订本 徒24:6 他甚至连圣殿也要污秽，我们就把他捉拿了。

KJV 英 徒24:6 Who also hath gone about to profane the temple: whom we took, and would have judged according to our law.

NIV 英 徒24:6 and even tried to desecrate the temple; so we seized him.

主目录 返回顶部

和合本 徒24:7 不料，千夫长吕西亚前来，甚是强横，从我们手中把他夺去，吩咐告他的人到你这里来。”）。

拼音版 徒24:7 Búliào qiā fú zhǎng lǚ xī yà qián lái shén shì jiàng héng cóng wǒmen shǒu zhòng bǎ tā duó qù, fēnfu gào tāde rén dào nǐ zhèlǐ lái ).

吕振中 徒24:7 （但千夫长吕西亚却上前来，用极大的暴力从我手中给带走，）

新译本 徒24:7 （有些抄本在此有以下一段：“我们想按照我们的律法审问他。7可是千夫长吕西亚来了，用武力把他从我们手中抢走，8还吩咐原告到你这里来。”）

现代译 徒24:7 〔有些古卷加：不料指挥官吕西亚横加干颈，从我们手中把他抢走，〕

当代译 徒24:7 我们正想按照犹太律法处置他，吕西亚营长却强横地把他抢走，还命令我们到大人这里来办理这件案子。

文理本 徒24:7 我侪执之、

修订本 徒24:7

KJV 英 徒24:7 But the chief captain Lysias came upon us, and with great violence took him away out of our hands,

NIV 英 徒24:7 [But the commander, Lysias, came and with the use of much force snatched him from our hands and ordered his accusers to come before you.]

主目录 返回顶部

和合本 徒24:8 你自己究问他，就可以知道我们告他的一切事了。”

拼音版 徒24:8 Nǐ zìjǐ jiū wèn tā, jiù keyǐ zhīdào wǒmen gào tāde yīqiè shì le.

吕振中 徒24:8 （又命令他的原告来到你面前。）关于我们所控告他的这一切事，大人自己审问他，便能确知」

新译本 徒24:8 你亲自审问之后，就必清楚知道我们告他的一切事了。”

现代译 徒24:8 〔有些古卷加：并命令各原告都到你这里来。〕你审问这个人就会明白我们所控告他的一切事由。」

当代译 徒24:8 大人明察秋毫，只要略加审问，就可以证明我们所说的是全无虚言了。”

文理本 徒24:8 尔审讯之、可知我侪所控之诸端矣、

修订本 徒24:8 你自己审问他，就可以知道我们所控告他的一切事了。"

KJV 英 徒24:8 Commanding his accusers to come unto thee: by examining of whom thyself mayest take knowledge of all these things, whereof we accuse him.

NIV 英 徒24:8 By examining him yourself you will be able to learn the truth about all these charges we are bringing against him."

主目录 返回顶部

和合本 徒24:9 众犹太人也随着告他说：“事情诚然是这样。”

拼音版 徒24:9 Zhòng Yóutaìrén ye suí zhe gào tā shuō, shìqing chéngrán shì zhèyàng.

吕振中 徒24:9 犹太人呢、也联合攻击，指说这些事真是这样。

新译本 徒24:9 犹太人也都跟他一同控告保罗，证实事情确是这样。

现代译 徒24:9 在场的犹太人也都同声控告，认为所指出的都是事实。

当代译 徒24:9 在场的犹太人七嘴八舌地附和帖土罗。

文理本 徒24:9 犹太人同声曰、诚如是也、○

修订本 徒24:9 众犹太人也随着控告他，说："这些事情确是这样。"

KJV 英 徒24:9 And the Jews also assented, saying that these things were so.

NIV 英 徒24:9 The Jews joined in the accusation, asserting that these things were true.

主目录 返回顶部

和合本 徒24:10 巡抚点头叫保罗说话。他就说：“我知道你在这国里断事多年，所以我乐意为自己分诉。

拼音版 徒24:10 Xúnfǔ diǎn tóu jiào Bǎoluó shuōhuà, tā jiù shuō, wǒ zhīdào nǐ zaì zhè guó lǐ duàn shì duō nián, suǒyǐ wǒ lèyì wéi zìjǐ fēnsù.

吕振中 徒24:10 总督（原意∶皇省长）点头叫保罗说话，保罗就回禀说∶「我知道大人多年做这一国的审判官，故此我兴奋地为自己的事来分诉。

新译本 徒24:10 总督向保罗示意，叫他说话，他就说：“我知道你在本国审案多年，所以乐意为自己申辩。

现代译 徒24:10 这时候，总督向保罗示意，要他说话。保罗就说：「我知道你在本国执掌法政多年，因此，我放心地在你面前为自己辩护。

当代译 徒24:10 腓利斯总督听了控方的话之后，向保罗点头示意可以自辩。於是保罗就开口讲话了：“大人，我知道你对处理犹太人的案子，已有多年的经验；所以我很愿意为自己辩护。

文理本 徒24:10 方伯颔之、保罗言曰、我知尔听讼此邦有年矣、故乐于自诉、

修订本 徒24:10 总督示意叫保罗说话，保罗就回答："我知道你在本国作法官多年，所以我乐意为自己申辩。

KJV 英 徒24:10 Then Paul, after that the governor had beckoned unto him to speak, answered, Forasmuch as I know that thou hast been of many years a judge unto this nation, I do the more cheerfully answer for myself:

NIV 英 徒24:10 When the governor motioned for him to speak, Paul replied: "I know that for a number of years you have been a judge over this nation; so I gladly make my defense.

主目录 返回顶部

和合本 徒24:11 你查问就可以知道，从我上耶路撒冷礼拜到今日，不过有十二天。

拼音版 徒24:11 Nǐ cháwèn jiù keyǐ zhīdào, cóng wǒ shàng Yēlùsǎleng lǐbaì, dào jīnrì, bú guò yǒu shí èr tiān.

吕振中 徒24:11 因为大人有能力可以探知、从我上耶路撒冷来敬拜到现在、也不过有十二天。

新译本 徒24:11 你清楚知道，自从我上耶路撒冷去礼拜，到现在还没有十二天；

现代译 徒24:11 你不难查明，从我上耶路撒冷去礼拜到现在只不过十二天。

当代译 徒24:11 大人只要略为查询，就可以知道，十二天以前，我在耶路撒冷参过加礼拜。

文理本 徒24:11 我上耶路撒冷崇拜、仅十有二日、尔可询而知也、

修订本 徒24:11 你查问就可以知道，从我上耶路撒冷去礼拜到今日不过十二天。

KJV 英 徒24:11 Because that thou mayest understand, that there are yet but twelve days since I went up to Jerusalem for to worship.

NIV 英 徒24:11 You can easily verify that no more than twelve days ago I went up to Jerusalem to worship.

主目录 返回顶部

和合本 徒24:12 他们并没有看见我在殿里，或是在会堂里，或是在城里，和人辩论，耸动众人。

拼音版 徒24:12 Tāmen bìng méiyǒu kànjian wǒ zaì diàn lǐ, huò shì zaì gōngtáng lǐ, huò shì zaì chéng lǐ, hé rén biànlùn, sǒng dòng zhòngrén.

吕振中 徒24:12 人们并没有遇见我在殿里和什么人辩论，或是作鼓动群众的事；在会堂里没有，在城里也没有。

新译本 徒24:12 无论在殿里、会堂中或城里，他们都没有看见我跟人辩论，或煽动群众作乱，

现代译 徒24:12 他们并没有看见我在圣殿里跟任何人辩论，也没有看见我在会堂或城里其他地方煽动群众。

当代译 徒24:12 这些人根本没有见过我在圣殿里、或在会堂、或在城里跟人争辩，或聚众滋事。

文理本 徒24:12 彼未尝见我在殿、或会堂、或邑中、与人辩论耸众、

修订本 徒24:12 他们并没有看见我在圣殿里跟人辩论，或在会堂里、在城里煽动群众。

KJV 英 徒24:12 And they neither found me in the temple disputing with any man, neither raising up the people, neither in the synagogues, nor in the city:

NIV 英 徒24:12 My accusers did not find me arguing with anyone at the temple, or stirring up a crowd in the synagogues or anywhere else in the city.

主目录 返回顶部

和合本 徒24:13 他们现在所告我的事并不能对你证实了。

拼音版 徒24:13 Tāmen xiànzaì suǒ gào wǒde shì, bìng bùnéng duì nǐ zhèngshí le.

吕振中 徒24:13 人们也不能对你证实他门如今所控告我的事。

新译本 徒24:13 也不能向你证明他们现在控告我的事。

现代译 徒24:13 他们无法向你提出控告我的证据。

当代译 徒24:13 他们的指控是全无根据的。

文理本 徒24:13 今彼讼我之事、不能证于尔前、

修订本 徒24:13 也不能对你证实他们现在所控告我的事。

KJV 英 徒24:13 Neither can they prove the things whereof they now accuse me.

NIV 英 徒24:13 And they cannot prove to you the charges they are now making against me.

主目录 返回顶部

和合本 徒24:14 但有一件事，我向你承认，就是他们所称为异端的道，我正按着那道事奉我祖宗的　神，又信合乎律法的和先知书上一切所记载的，

拼音版 徒24:14 Dàn yǒu yī jiàn shì, wǒ xiàng nǐ chéngrèn, jiù shì tāmen suǒ chēngwèi yìduān de dào, wǒ zhēng àn zhe nà dào shìfèng wǒ zǔzong de shén, yòu xìn héhū lǜfǎ de, hé xiānzhī shū shàng yīqiè suǒ jìzǎi de.

吕振中 徒24:14 但这一点、我倒向大人承认，就是∶我正是循着他们之所谓异端的这道路、这样事奉祖宗的上帝，相信律法中和神言人们书上所记载的一切。

新译本 徒24:14 但有一件事我要向你承认，他们所称为异端的这道，我正是根据这道来敬拜我祖先的　神的。一切律法和先知所记的，我都相信。

现代译 徒24:14 然而，有一件事我要承认：我是根据他们所认为异端的那条道路，来敬拜我们祖先的上帝的。我也相信在摩西的法律和先知书上所记载的一切。

当代译 徒24:14 但有一点我必须承认的，那就是我依循真道敬拜上帝，尽管他们视真道为异端；我同时也完全相信律法书和先知书，

文理本 徒24:14 惟此一事、我于尔承之、即彼所谓旁门之道、我依之、奉事我列祖之上帝、悉信合于律法、及先知书所载者、

修订本 徒24:14 但有一件事我向你承认，就是我正按着他们所称为异端的道事奉我祖宗的上帝，又信合乎律法和先知书上所记载的一切。

KJV 英 徒24:14 But this I confess unto thee, that after the way which they call heresy, so worship I the God of my fathers, believing all things which are written in the law and in the prophets:

NIV 英 徒24:14 However, I admit that I worship the God of our fathers as a follower of the Way, which they call a sect. I believe everything that agrees with the Law and that is written in the Prophets,

主目录 返回顶部

和合本 徒24:15 并且靠着　神，盼望死人，无论善恶，都要复活，就是他们自己也有这个盼望。

拼音版 徒24:15 Bìngqie kào zhe shén, pànwàng sǐ rén, wúlùn shàn e, dōu yào fùhuó, jiù shì tāmen zìjǐ ye yǒu zhège pànwàng.

吕振中 徒24:15 我对上帝存着这些人自己也存着的盼望，就是∶将来必有复活，不但义人的复活，而且不义之人的复活。

新译本 徒24:15 我靠着　神所存的盼望，也是他们自己所期待的，就是义人和不义的人都要复活；

现代译 徒24:15 我对上帝存着跟他们相同的盼望，就是盼望所有的人，无论善恶，都要从死里复活。

当代译 徒24:15 并且与他们有同样的盼望，靠着上帝，无论恶人和义人，都要从死里复活。

文理本 徒24:15 且于上帝有望、无论义与不义、皆将复起、亦如彼之所冀也、

修订本 徒24:15 我对上帝存着这些人自己也接受的盼望，就是义人和不义的人都要复活。

KJV 英 徒24:15 And have hope toward God, which they themselves also allow, that there shall be a resurrection of the dead, both of the just and unjust.

NIV 英 徒24:15 and I have the same hope in God as these men, that there will be a resurrection of both the righteous and the wicked.

主目录 返回顶部

和合本 徒24:16 我因此自己勉励，对　神、对人，常存无亏的良心。

拼音版 徒24:16 Wǒ yīncǐ zìjǐ miǎnlì, duì shén, duì rén, cháng cún wú kuī de liángxīn.

吕振中 徒24:16 为了这一点、我自己也勉力实行，对上帝对人、时常存着无亏的良知。

新译本 徒24:16 因此，我常常勉励自己，对　神对人要常存无亏的良心。

现代译 徒24:16 因此，我常常勉励自己，在上帝和人面前，常保持着清白的良心。

当代译 徒24:16 因此，我常常警惕自己，对上帝、对人，都要无愧於心。

文理本 徒24:16 我于此自励、对上帝及世人、常存无亏之良、

修订本 徒24:16 因此，我勉励自己，对上帝对人，时常存着无亏的良心。

KJV 英 徒24:16 And herein do I exercise myself, to have always a conscience void of offence toward God, and toward men.

NIV 英 徒24:16 So I strive always to keep my conscience clear before God and man.

主目录 返回顶部

和合本 徒24:17 过了几年，我带着周济本国的捐项和供献的物上去。

拼音版 徒24:17 Guò le jǐ nián, wǒ daì zhe zhōujì ben guó de juān xiàng hé gòng xiàn de wù shàng qù.

吕振中 徒24:17 过了这好几年，我来这里、对我国行施舍并献供物。

新译本 徒24:17 过了几年我带着捐款回来赒济本国，同时也带了祭物，

现代译 徒24:17 「我离开耶路撒冷已经有好几年。我这回上去是带着周济同胞的款项，同时要献祭物。

当代译 徒24:17 我离开耶路撒冷已有多年了。这次回来是要周济同胞，献祭感恩。

文理本 徒24:17 今越多年、我携周济我邦之资、及所献之礼而归、

修订本 徒24:17 过了几年，我带着周济本国的捐项和供物上去。

KJV 英 徒24:17 Now after many years I came to bring alms to my nation, and offerings.

NIV 英 徒24:17 "After an absence of several years, I came to Jerusalem to bring my people gifts for the poor and to present offerings.

主目录 返回顶部

和合本 徒24:18 正献的时候，他们看见我在殿里已经洁净了，并没有聚众，也没有吵嚷，惟有几个从亚西亚来的犹太人。

拼音版 徒24:18 Zhēng xiàn de shíhou, tāmen kànjian wǒ zaì diàn lǐ yǐjing jiéjìng le, bìng méiyǒu jù zhòng, ye méiyǒu chǎo nāng. wéiyǒu jǐ gè cóng yà xī yà lái de Yóutaìrén.

吕振中 徒24:18 这时候、人们遇见我在殿里行了清洁礼，没带着群众，也没有闹乱。不过有几个从亚西亚的犹太人──

新译本 徒24:18 他们看见我在殿里的时候，我已经行完了洁净礼，并没有和一大群人在一起，也没有生乱，

现代译 徒24:18 他们在圣殿里发现我的时候，我已经行了洁净礼，正在献祭；我并没有聚众，也没有作乱。

当代译 徒24:18 那天，我刚刚行了洁净礼，正在圣殿里献祭，我的周围根本就没有甚麽群众，更没有暴动，只有几个从亚西亚来的犹太人，

文理本 徒24:18 彼遇我在殿自洁、无众无哗、惟自亚西亚来之犹太数人、

修订本 徒24:18 正献的时候，他们看见我在圣殿里已经洁净了，并没有聚众，也没有吵嚷，

KJV 英 徒24:18 Whereupon certain Jews from Asia found me purified in the temple, neither with multitude, nor with tumult.

NIV 英 徒24:18 I was ceremonially clean when they found me in the temple courts doing this. There was no crowd with me, nor was I involved in any disturbance.

主目录 返回顶部

和合本 徒24:19 他们若有告我的事，就应当到你面前来告我。

拼音版 徒24:19 Tāmen ruò yǒu gào wǒde shì, jiù yīngdāng dào nǐ miànqián lái gào wǒ.

吕振中 徒24:19 这些人应当出场在你面前，如果有告我的事、尽可以控告。

新译本 徒24:19 只有几个从亚西亚来的犹太人而已。他们若有事要控告我，就应该到你面前来控告。

现代译 徒24:19 不过有几个从亚细亚省来的犹太人在那里，这些人若有控告我的事，应该到你面前控诉。

当代译 徒24:19 对我如果有甚麽指控，他们现在也该出庭才对；

文理本 徒24:19 若有可罪我者、则彼宜在尔前控之、

修订本 徒24:19 惟有几个从亚细亚来的犹太人-他们若有控告我的事，应当到你面前来告我。

KJV 英 徒24:19 Who ought to have been here before thee, and object, if they had ought against me.

NIV 英 徒24:19 But there are some Jews from the province of Asia, who ought to be here before you and bring charges if they have anything against me.

主目录 返回顶部

和合本 徒24:20 即或不然，这些人若看出我站在公会前有妄为的地方，他们自己也可以说明。

拼音版 徒24:20 Jì huò bù rán, zhèxie rén, ruò kàn chū wǒ zhàn zaì gōnghuì qián, yǒu wàng wéi de dìfang, tāmen zìjǐ ye keyǐ shuō míng.

吕振中 徒24:20 即或不然、这些人如果看出我站在议院面前有什么不对的地方，他们自己也可以说明。

新译本 徒24:20 要不然，当我站在公议会中受审的时候，这些人若发现我有什么罪行，早就亲自说出来了。

现代译 徒24:20 再不然，就让这些在场的人指出，当我在议会申诉的时候有甚麽犯罪的行为。

当代译 徒24:20 否则就请这几个现在出庭的犹太人，当庭说出他们的议院对我的指控。

文理本 徒24:20 不然、则任斯人自言、见我立公会前、有何不义、

修订本 徒24:20 不然，让这些人自己说，他们看出我站在议会前的时间，有什么不对的地方。

KJV 英 徒24:20 Or else let these same here say, if they have found any evil doing in me, while I stood before the council,

NIV 英 徒24:20 Or these who are here should state what crime they found in me when I stood before the Sanhedrin--

主目录 返回顶部

和合本 徒24:21 纵然有，也不过一句话，就是我站在他们中间大声说：‘我今日在你们面前受审，是为死人复活的道理。’”

拼音版 徒24:21 Zòngrán yǒu, ye bú guò yī jù huà, jiù shì wǒ zhàn zaì tāmen zhōngjiān dàshēng shuō, wǒ jīnrì zaì nǐmen miànqián shòu shen, shì wéi sǐ rén fùhuó de dàoli

吕振中 徒24:21 纵然有，也不过是为了我站在他们中间所喊着的这一个声明∶『我今天在你们面前受审判、是为了死人复活的问题。』」

新译本 徒24:21 如果有的话，就是我站在他们中间所喊的：‘我今天在你们面前受审，是为了死人复活的事’那一句话。”

现代译 徒24:21 我站在他们面前只高声说过一句话；那就是：『今天我受你们审判，无非是为了相信死人复活的道理。』」

当代译 徒24:21 其实我当时只不过喊了一句：‘我受审是因为盼望死人复活’罢了！”

文理本 徒24:21 但为一言、即我立于众中呼曰、我今被鞫于尔前、乃因死者复起之理也、○

修订本 徒24:21 纵然有，也不过是为了一句话，就是我站在他们中间喊说：'我今日在你们面前受审，是为了死人复活。'"

KJV 英 徒24:21 Except it be for this one voice, that I cried standing among them, Touching the resurrection of the dead I am called in question by you this day.

NIV 英 徒24:21 unless it was this one thing I shouted as I stood in their presence: 'It is concerning the resurrection of the dead that I am on trial before you today.'"

主目录 返回顶部

和合本 徒24:22 腓力斯本是详细晓得这道，就支吾他们说：“且等千夫长吕西亚下来，我要审断你们的事。”

拼音版 徒24:22 Féilìsī ben shì xiángxì xiǎodé zhè dào, jiù zhī wú tāmen shuō, qie deng qiā fú zhǎng lǚ xī yà xià lái, wǒ yào shen duàn nǐmen de shì.

吕振中 徒24:22 腓力斯对于这道路本有比较详确的知识，就延搁他们，说∶「千夫长吕西亚下来的时候，我就要审断你们中间的的事」。

新译本 徒24:22 腓力斯本来就详细晓得这道，却故意拖延他们，说：“等千夫长吕西亚来了，再断定你们的事。”

现代译 徒24:22 腓力斯对这道路原有相当的认识，於是停止了听讼，对他们说：「且等指挥官吕西亚来到，我就为你们判决。」

当代译 徒24:22 腓利斯听后，虽然明白真相，却仍支吾推搪：“等吕西亚营长抵达后，我再判断吧！”

文理本 徒24:22 腓力斯详知斯道、遂迟延之曰、俟千夫长吕西亚至、我将判定尔事、

修订本 徒24:22 腓力斯本是详细认识这道，就拖延他们，说："且等吕西亚千夫长下来，我再审判你们的案。"

KJV 英 徒24:22 And when Felix heard these things, having more perfect knowledge of that way, he deferred them, and said, When Lysias the chief captain shall come down, I will know the uttermost of your matter.

NIV 英 徒24:22 Then Felix, who was well acquainted with the Way, adjourned the proceedings. "When Lysias the commander comes," he said, "I will decide your case."

主目录 返回顶部

和合本 徒24:23 于是吩咐百夫长看守保罗，并且宽待他，也不拦阻他的亲友来供给他。

拼音版 徒24:23 Yúshì fēnfu bǎifūzhǎng kānshǒu Bǎoluó bìngqie kuān daì tā, ye bú lánzǔ tāde qéng yǒu lái gōngjǐ tā.

吕振中 徒24:23 于是吩咐百夫长看守保罗，让他宽松舒适，也不要拦阻他自己的人来供事他。

新译本 徒24:23 于是吩咐百夫长看守保罗，但要宽待他，不可阻止亲友来照料他。

现代译 徒24:23 他命令那军官看守保罗，宽待他，准许亲友供应他日常的需要。

当代译 徒24:23 他派一名军官负责看守保罗，不过让他有点自由，也不禁止亲友来探望供应他。

文理本 徒24:23 遂命百夫长守保罗而宽之、其友供之者、概勿禁、○

修订本 徒24:23 于是他下令百夫长看守保罗，要从宽待他，不可拦阻他的亲友来供给他。

KJV 英 徒24:23 And he commanded a centurion to keep Paul, and to let him have liberty, and that he should forbid none of his acquaintance to minister or come unto him.

NIV 英 徒24:23 He ordered the centurion to keep Paul under guard but to give him some freedom and permit his friends to take care of his needs.

主目录 返回顶部

和合本 徒24:24 过了几天，腓力斯和他夫人、犹太的女子土西拉一同来到，就叫了保罗来，听他讲论信基督耶稣的道。

拼音版 徒24:24 Guò le jǐ tiān, Féilìsī hé tā fūren Yóutaì de nǚzi tǔ Xīlā, yītóng lái dào, jiù jiào le Bǎoluó lái, tīng tā jiǎnglùn xìn Jīdū Yēsū de dào.

吕振中 徒24:24 过了几天、腓力斯和他的夫人、犹太的女子士西拉、一同来，就打发人将保罗叫来，听他讲论信基督耶稣的事。

新译本 徒24:24 过了几天，腓力斯和他的犹太妻子土西拉一同来到，他又传见保罗，听听他对基督耶稣的信仰。

现代译 徒24:24 过了几天，腓力斯和他的夫人—犹太女子土西拉—一起来到。他把保罗叫来，听他讲论对基督耶稣的信仰。

当代译 徒24:24 几天后，腓力斯和他的犹太籍夫人土西拉一同来，又把保罗召了来，听他讲耶稣的道理。

文理本 徒24:24 越数日、腓力斯与其妻、犹太女土西拉至、召保罗、听其言基督耶稣之道、

修订本 徒24:24 过了几天，腓力斯和他夫人犹太女子土西拉一同来到，就叫保罗来，听他讲论信基督耶稣的事。

KJV 英 徒24:24 And after certain days, when Felix came with his wife Drusilla, which was a Jewess, he sent for Paul, and heard him concerning the faith in Christ.

NIV 英 徒24:24 Several days later Felix came with his wife Drusilla, who was a Jewess. He sent for Paul and listened to him as he spoke about faith in Christ Jesus.

主目录 返回顶部

和合本 徒24:25 保罗讲论公义、节制和将来的审判。腓力斯甚觉恐惧，说：“你暂且去吧！等我得便再叫你来。”

拼音版 徒24:25 Bǎoluó jiǎnglùn gōngyì, jié zhì, hé jiānglái de shenpàn, Féilìsī shén jué kǒngjù, shuō, nǐ zànqie qù bā, deng wǒ dé biàn zaì jiào nǐ lái.

吕振中 徒24:25 保罗辩论到公义、节制、和将来的审判时，腓力斯很觉得惧怕，就应时说∶「如今你暂且去，得机会我就打发人去叫你来」。

新译本 徒24:25 保罗讲到公义、自制和将来的审判的时候，腓力斯就害怕起来，说：“你先走吧，等我有空的时候再叫你来。”

现代译 徒24:25 保罗又谈论关於良善、节制、将来的审判等教训；腓力斯觉得很恐惧，对保罗说：「你现在去吧，等我有空再叫你来。」

当代译 徒24:25 当保罗讲到公义、自制和将来审判的事，腓利斯浑身发抖，颤声说：“你走吧......改天有机会，我再叫你来。”

文理本 徒24:25 保罗论公义节制、及将来之鞫、腓力斯惧甚曰、今且退、暇时将召尔、

修订本 徒24:25 保罗讲论公义、节制和将来的审判，腓力斯害怕起来，就回答："你暂且去吧！等我有机会时再来叫你。"

KJV 英 徒24:25 And as he reasoned of righteousness, temperance, and judgment to come, Felix trembled, and answered, Go thy way for this time; when I have a convenient season, I will call for thee.

NIV 英 徒24:25 As Paul discoursed on righteousness, self-control and the judgment to come, Felix was afraid and said, "That's enough for now! You may leave. When I find it convenient, I will send for you."

主目录 返回顶部

和合本 徒24:26 腓力斯又指望保罗送他银钱，所以屡次叫他来，和他谈论。

拼音版 徒24:26 Féilìsī yòu zhǐwang Bǎoluó sòng tā yínqián, suǒyǐ lǚcì jiào tā lái, hé tā tánlùn.

吕振中 徒24:26 同时腓力斯也指望保罗有钱送给他，因此更常常打发人去叫保罗来和他谈论。

新译本 徒24:26 同时他也希望保罗送钱给他，所以又多次传见他，和他谈话。

现代译 徒24:26 他又盼望保罗送钱给他，所以常常叫他来，跟他谈论。

当代译 徒24:26 此后，腓利斯又召保罗去谈话多次；他这样做，只不过是希望保罗贿赂他。

文理本 徒24:26 因冀保罗纳以金、遂屡召之共语焉、

修订本 徒24:26 腓力斯又指望保罗送他银钱，所以屡次叫他来，和他谈论。

KJV 英 徒24:26 He hoped also that money should have been given him of Paul, that he might loose him: wherefore he sent for him the oftener, and communed with him.

NIV 英 徒24:26 At the same time he was hoping that Paul would offer him a bribe, so he sent for him frequently and talked with him.

主目录 返回顶部

和合本 徒24:27 过了两年，波求非斯都接了腓力斯的任。腓力斯要讨犹太人的喜欢，就留保罗在监里。

拼音版 徒24:27 Guò le liǎng nián, bō qiú fēi sī dōu jiē le Féilìsī de rén, Féilìsī yào tǎo Yóutaìrén de xǐhuan, jiù liú Bǎoluó zaì jiānlǐ.

吕振中 徒24:27 过了两年，波求非斯都接了腓力斯的任。腓力斯想要对犹太人作个人情，就将保罗留下，仍然带着锁才。

新译本 徒24:27 过了两年，波求．非斯都接了腓力斯的任；腓力斯为要讨好犹太人，就把保罗留在监里。

现代译 徒24:27 过了两年，波求非斯都替代了腓力斯，出任总督。腓力斯为了要讨好犹太人，仍旧把保罗留在监狱里。

当代译 徒24:27 事情就这样拖了两年，直到波求非斯都接任。腓利斯为了讨好犹太人，就仍然把保罗留在监里。

文理本 徒24:27 越二年、波求非斯都、代腓力斯职、腓力斯欲取悦犹太人、仍留保罗在缧绁中、

修订本 徒24:27 过了两年，波求．非斯都接了腓力斯的任；腓力斯要讨犹太人的喜欢，就把保罗留在监里。

KJV 英 徒24:27 But after two years Porcius Festus came into Felix' room: and Felix, willing to shew the Jews a pleasure, left Paul bound.

NIV 英 徒24:27 When two years had passed, Felix was succeeded by Porcius Festus, but because Felix wanted to grant a favor to the Jews, he left Paul in prison.


使徒行传第25章 - 使徒行传 - 基督教圣经——十版本对照圣经

 使徒行传第25章 - 使徒行传 - 基督教圣经——十版本对照圣经 章

和合本 徒25:1 非斯都到了任，过了三天，就从凯撒利亚上耶路撒冷去。

拼音版 徒25:1 Fēi sī dū dào le rèn, guò le sān tiān, jiù cóng Gāisālíyà shàng Yēlùsǎleng qù.

吕振中 徒25:1 于是非斯都赴省上任。过了三天，就从该撒利亚上耶路撒冷。

新译本 徒25:1 非斯都到任三天之后，就从该撒利亚去耶路撒冷。

现代译 徒25:1 非斯都到任后叁天，从凯撒利亚上耶路撒冷去。

当代译 徒25:1 非斯都上任后叁天，就从凯撒利亚上了耶路撒冷。

文理本 徒25:1 非斯都莅任三日、自该撒利亚上耶路撒冷、

修订本 徒25:1 非斯都到省里上任，过了三天，就从凯撒利亚上耶路撒冷去。

KJV 英 徒25:1 Now when Festus was come into the province, after three days he ascended from Caesarea to Jerusalem.

NIV 英 徒25:1 Three days after arriving in the province, Festus went up from Caesarea to Jerusalem,

主目录 返回顶部

和合本 徒25:2 祭司长和犹太人的首领向他控告保罗，

拼音版 徒25:2 Jìsīzhǎng, hé Yóutaìrén de shǒulǐng, xiàng tā kònggào Bǎoluó,

吕振中 徒25:2 祭司长和犹太人的首领、将告保罗的事禀报他，又央求他，

新译本 徒25:2 祭司长和犹太人的首领，到他面前控告保罗。他们为了对付保罗，

现代译 徒25:2 祭司长和犹太人的领袖向他控告保罗。他们请求非斯都，

当代译 徒25:2 祭司长和犹太领袖趁着这个机会向他重提保罗的罪状，

文理本 徒25:2 祭司诸长、与犹太尊者讼保罗、

修订本 徒25:2 祭司长和犹太人的领袖向他控告保罗；又央求他，

KJV 英 徒25:2 Then the high priest and the chief of the Jews informed him against Paul, and besought him,

NIV 英 徒25:2 where the chief priests and Jewish leaders appeared before him and presented the charges against Paul.

主目录 返回顶部

和合本 徒25:3 又央告他，求他的情，将保罗提到耶路撒冷来，他们要在路上埋伏杀害他。

拼音版 徒25:3 Yòu yāng gào tā, qiú tāde qíng, jiāng Bǎoluó tí dào Yēlùsǎleng lái. tāmen yào zaì lù shàng máifu shāhaì tā.

吕振中 徒25:3 求个人情要害保罗。叫他打发人将保罗提到耶路撒冷，他们要在路间设埋伏杀掉他。

新译本 徒25:3 就要求非斯都恩准，把保罗解来耶路撒冷，他们好埋伏在路上杀死他。

现代译 徒25:3 要求他送保罗到耶路撒冷，因为他们阴谋在路上埋伏杀他。

当代译 徒25:3 并且恳求他将保罗解回耶路撒冷，以便他们可以在途中暗算他。

文理本 徒25:3 乞恩准、取之至耶路撒冷、将设伏于路而杀之、

修订本 徒25:3 向他求情要对付保罗，把他提到耶路撒冷来，他们要在路上埋伏杀害他。

KJV 英 徒25:3 And desired favour against him, that he would send for him to Jerusalem, laying wait in the way to kill him.

NIV 英 徒25:3 They urgently requested Festus, as a favor to them, to have Paul transferred to Jerusalem, for they were preparing an ambush to kill him along the way.

主目录 返回顶部

和合本 徒25:4 非斯都却回答说：“保罗押在凯撒利亚，我自己快要往那里去。”

拼音版 徒25:4 Fēi sī dū què huídá shuō, Bǎoluó yē zaì Gāisālíyà, wǒ zìjǐ kuaì yào wǎng nàli qù.

吕振中 徒25:4 非斯都就回答说∶「保罗是被看守在该撒利亚的；我本人又快要出行往那里去了。」

新译本 徒25:4 非斯都回答：“保罗现今押在该撒利亚，我就要回到那里去。”

现代译 徒25:4 非斯都回答他们：「保罗现在被拘禁在凯撒利亚，我不久要回到那里去。

当代译 徒25:4 不过非斯都拒绝了，他认为保罗一直监禁在凯撒利亚，而他本人在短期内就会回去，

文理本 徒25:4 非斯都曰、保罗拘留该撒利亚、我将速返、

修订本 徒25:4 非斯都就回答："保罗押在凯撒利亚，我自己快要往那里去。"

KJV 英 徒25:4 But Festus answered, that Paul should be kept at Caesarea, and that he himself would depart shortly thither.

NIV 英 徒25:4 Festus answered, "Paul is being held at Caesarea, and I myself am going there soon.

主目录 返回顶部

和合本 徒25:5 又说：“你们中间有权势的人与我一同下去，那人若有什么不是，就可以告他。”

拼音版 徒25:5 Yòu shuō, nǐmen zhōngjiān yǒu de rén, yǔ wǒ yītóng xià qù, nà rén ruò yǒu shénme bú shì, jiù keyǐ gào tā.

吕振中 徒25:5 他说∶「所以你们中间有能力的领袖尽可以一同下去；如果那人有什么横逆不道的事，就让他们控告他。」

新译本 徒25:5 又说：“你们中间有权势的，和我一同去吧！那人若有什么不是，他们就可以告他。”

现代译 徒25:5 你们的领袖可以跟我一道去，如果那个人有甚麽不法的行为，就在那里控告他。」

当代译 徒25:5 所以他们可以派几个领袖跟他回去正式起诉。

文理本 徒25:5 又曰、尔中有权者、可同往、其人有何不韪、则讼之、○

修订本 徒25:5 他又说："所以，你们中间有权的人与我一同下去，那人若有什么不是，就让他们控告他。"

KJV 英 徒25:5 Let them therefore, said he, which among you are able, go down with me, and accuse this man, if there be any wickedness in him.

NIV 英 徒25:5 Let some of your leaders come with me and press charges against the man there, if he has done anything wrong."

主目录 返回顶部

和合本 徒25:6 非斯都在他们那里住了不过十天八天，就下凯撒利亚去。第二天坐堂，吩咐将保罗提上来。

拼音版 徒25:6 Fēi sī dū zaì tāmen nàli, zhù le bú guò shí tiān bá tiān, jiù xià Gāisālíyà qù. dì èr tiān zuò táng, fēnfu jiāng Bǎoluó tí shàng lái.

吕振中 徒25:6 非斯都在他们中间逗留了也不过十天八天，就下该撒利亚去。第二天即坐在台上审判，发命令将保罗带来。

新译本 徒25:6 非斯都在他们那里大约逗留了不过十天八天，就回到该撒利亚去。第二天就开庭，吩咐把保罗带来。

现代译 徒25:6 非斯都在他们那里又住了十天八天，然后回该撒利亚去。第二天他就开庭，命令把保罗带来。

当代译 徒25:6 非斯都在耶路撒冷逗留了十天左右，就回凯撒利亚了。到达后第二天，便开庭审讯保罗。

文理本 徒25:6 非斯都居彼、不过旬日、遂下至该撒利亚、翌日升座、命引保罗至、

修订本 徒25:6 非斯都在他们那里住了不超过八天或十天，就下凯撒利亚去；第二天开庭，下令把保罗提上来。

KJV 英 徒25:6 And when he had tarried among them more than ten days, he went down unto Caesarea; and the next day sitting on the judgment seat commanded Paul to be brought.

NIV 英 徒25:6 After spending eight or ten days with them, he went down to Caesarea, and the next day he convened the court and ordered that Paul be brought before him.

主目录 返回顶部

和合本 徒25:7 保罗来了，那些从耶路撒冷下来的犹太人周围站着，将许多重大的事控告他，都是不能证实的。

拼音版 徒25:7 Bǎoluó lái le, nàxiē cóng Yēlùsǎleng xià lái de Yóutaìrén, zhōuwéi zhàn zhe, jiāng xǔduō zhòng dà de shì kònggào tā, dōu shì bùnéng zhèngshí de.

吕振中 徒25:7 保罗来了，那些从耶路撒冷下来的犹太人便在他周围站着，拿又多又重、他们不能证实的告状来起诉。

新译本 徒25:7 保罗一到，那些从耶路撒冷来的犹太人，就站在他周围，提出许多严重的控告，可是所控告的他们都不能证实。

现代译 徒25:7 保罗来了，那些从耶路撒冷来的犹太人周围站着，用许多严重的罪名控告他，可是都无法提出证据。

当代译 徒25:7 保罗一被提堂，那些从耶路撒冷来的人，你一言我一语地围攻保罗，捏造各样严重的罪名来控告他。

文理本 徒25:7 自耶路撒冷来之犹太人环立、以多且重之故讼之、而不得其据、

修订本 徒25:7 保罗来了，那些从耶路撒冷下来的犹太人周围站着，提出许多严重而不能证实的事控告他。

KJV 英 徒25:7 And when he was come, the Jews which came down from Jerusalem stood round about, and laid many and grievous complaints against Paul, which they could not prove.

NIV 英 徒25:7 When Paul appeared, the Jews who had come down from Jerusalem stood around him, bringing many serious charges against him, which they could not prove.

主目录 返回顶部

和合本 徒25:8 保罗分诉说：“无论犹太人的律法、或是圣殿、或是凯撒，我都没有干犯。”

拼音版 徒25:8 Bǎoluó fēnsù shuō, wúlùn Yóutaìrén de lǜfǎ, huò shì shèng diàn, huò shì Gāisǎ, wǒ dōu méiyǒu gānfàn.

吕振中 徒25:8 保罗分诉说∶「犹太人的律法或圣殿、或该撒、我都没有干犯过。」

新译本 徒25:8 保罗申辩说：“无论对犹太人的律法、圣殿或凯撒，我都没有罪。”

现代译 徒25:8 保罗为自己辩护，说：「我没有做过任何事违反犹太人的法律，亵渎圣殿，或冒犯罗马皇帝。」

当代译 徒25:8 轮到保罗为自己辩护的时候，他全否认那些控罪，说：“我从来没有违反过犹太律法，也没有亵渎过圣殿，也没有反叛凯撒！”

文理本 徒25:8 保罗诉曰、犹太人之律、或殿、或该撒、我皆未犯之、

修订本 徒25:8 保罗申辩说："无论犹太人的律法，或是圣殿，或是凯撒，我都没有干犯。"

KJV 英 徒25:8 While he answered for himself, Neither against the law of the Jews, neither against the temple, nor yet against Caesar, have I offended any thing at all.

NIV 英 徒25:8 Then Paul made his defense: "I have done nothing wrong against the law of the Jews or against the temple or against Caesar."

主目录 返回顶部

和合本 徒25:9 但非斯都要讨犹太人的喜欢，就问保罗说：“你愿意上耶路撒冷去，在那里听我审断这事吗？”

拼音版 徒25:9 Dàn fēi sī dōu yào tǎo Yóutaìrén de xǐhuan, jiù wèn Bǎoluó shuō, nǐ yuànyì shàng Yēlùsǎleng qù, zaì nàli tīng wǒ shen duàn zhè shì má.

吕振中 徒25:9 非斯都想要对犹太人作个人情，就回答保罗说∶「关于这些事、你愿意上耶路撒冷，在那里在我面前受审判么？」

新译本 徒25:9 但非斯都为要讨好犹太人，就问保罗：“你愿意去耶路撒冷，让我在那里审问这事吗？”

现代译 徒25:9 可是非斯都为了讨好犹太人，就问保罗：「你愿意上耶路撒冷，在那里接受我对这案件的审判吗？」

当代译 徒25:9 非斯都因为急於讨好犹太人，就打断保罗的话，说：“你是否愿意回耶路撒冷去，在我监督之下重新受审？”

文理本 徒25:9 非斯都欲取悦犹太人、谓保罗曰、尔愿上耶路撒冷、受鞫于我前乎、

修订本 徒25:9 但非斯都要讨犹太人的喜欢，就回答保罗说："你愿意上耶路撒冷去，在那里为这些事受我的审判吗？"

KJV 英 徒25:9 But Festus, willing to do the Jews a pleasure, answered Paul, and said, Wilt thou go up to Jerusalem, and there be judged of these things before me?

NIV 英 徒25:9 Festus, wishing to do the Jews a favor, said to Paul, "Are you willing to go up to Jerusalem and stand trial before me there on these charges?"

主目录 返回顶部

和合本 徒25:10 保罗说：“我站在凯撒的堂前，这就是我应当受审的地方。我向犹太人并没有行过什么不义的事，这也是你明明知道的。

拼音版 徒25:10 Bǎoluó shuō, wǒ zhàn zaì Gāisǎ de táng qián, zhè jiù shì wǒ yīngdāng shòu shen de dìfang. wǒ xiàng Yóutaìrén bìng méiyǒu xíng guò shénme bú yì de shì, zhè ye shì nǐ míng míng zhīdào de.

吕振中 徒25:10 保罗说∶「我站在该撒的审判台前，应当在该撒台前受审判；我对犹太人并没有行过什么不对的事；就是大人也明明理会的。

新译本 徒25:10 保罗说：“我现在站在凯撒的审判台前，这里是我应当受审的地方。我对犹太人并没有作过什么不对的事，这是你清楚知道的。

现代译 徒25:10 保罗说：「我现在站在皇帝的法庭上；这里就是我应该受审的地方。你自己也知道，我并没有得罪过犹太人。

当代译 徒25:10 保罗立刻拒绝说：“不！我有权利要求在凯撒面前受审，你该清楚知道，我并没有做过甚麽对不起犹太人的事。

文理本 徒25:10 保罗曰、我立于该撒公堂、乃我当受鞫之地、我未尝行不义于犹太人、尔所明知也、

修订本 徒25:10 保罗说："我现在站在凯撒的审判台前，这就是我应当受审的地方。我并没有对犹太人做过什么不对的事，这也是你明明知道的。

KJV 英 徒25:10 Then said Paul, I stand at Caesar's judgment seat, where I ought to be judged: to the Jews have I done no wrong, as thou very well knowest.

NIV 英 徒25:10 Paul answered: "I am now standing before Caesar's court, where I ought to be tried. I have not done any wrong to the Jews, as you yourself know very well.

主目录 返回顶部

和合本 徒25:11 我若行了不义的事，犯了什么该死的罪，就是死，我也不辞！他们所告我的事若都不实，就没有人可以把我交给他们。我要上告于凯撒。”

拼音版 徒25:11 Wǒ ruò xíng le bú yì de shì, fàn le shénme gāisǐ de zuì, jiù shì sǐ, wǒ ye bú cí. tāmen suǒ gào wǒde shì ruò dōu bú shí, jiù méiyǒu rén keyǐ bǎ wǒ jiāo gei tāmen. wǒ yào shàng gào yú Gāisǎ.

吕振中 徒25:11 我若行了不对的事，犯了什么该死的罪，就是死也不推辞；不过、这些人所控告我的、如果是没的事，就没有人能徇人情将我交给他们。我要向该撒上诉。」

新译本 徒25:11 我若作过不对的事，犯过什么该死的罪，就是死我也不推辞。不过，如果这些人告我的事不是真的，谁也不可以把我送给他们。我要向凯撒上诉。”

现代译 徒25:11 如果我犯法，有甚麽该死的罪行，我绝不逃避惩罚。如果他们对我的控告都不是事实，谁也不能把我交给他们。我要向皇帝上诉。」

当代译 徒25:11 如果我真的犯了死罪，我就不辞一死！但他们对我的指控是毫无根据的，因此，谁也不能把我交给他们，我坚持要向凯撒上诉。”

文理本 徒25:11 若行不义、而干死罪、虽死不辞、若讼我者皆虚、则无人能以我付彼、我上叩该撒矣、

修订本 徒25:11 我若做了不对的事，犯了什么该死的罪，就是死我也不辞。他们所控告我的事若都不实，就没有人能把我交给他们。我要向凯撒上诉。"

KJV 英 徒25:11 For if I be an offender, or have committed any thing worthy of death, I refuse not to die: but if there be none of these things whereof these accuse me, no man may deliver me unto them. I appeal unto Caesar.

NIV 英 徒25:11 If, however, I am guilty of doing anything deserving death, I do not refuse to die. But if the charges brought against me by these Jews are not true, no one has the right to hand me over to them. I appeal to Caesar!"

主目录 返回顶部

和合本 徒25:12 非斯都和议会商量了，就说：“你既上告于凯撒，可以往凯撒那里去。”

拼音版 徒25:12 Fēi sī dū hé yì huì shāngliang le, jiù shuō, nǐ jì shǎng gào yú Gāisǎ, keyǐ wǎng Gāisǎ nàli qù.

吕振中 徒25:12 当下非斯都同参议会商议，便回答说∶「你向该撒上诉了！你要去见该撒！」

新译本 徒25:12 非斯都同议会商量后，答复说：“你既然要向凯撒上诉，可以到凯撒那里去。”

现代译 徒25:12 腓斯都跟他的参谋商量之后，就说：「既然你向皇帝上诉，你就到皇帝那里去。」

当代译 徒25:12 非斯都和他的顾问商讨后，就对保罗说：“好！既然你坚持要上诉凯撒，你就非去见他不可了！”

文理本 徒25:12 非斯都与公会相议、乃谓之曰、尔既上叩该撒、必往见该撒矣、○

修订本 徒25:12 非斯都和议会商量了，就回答："既然你要向凯撒上诉，你就到凯撒那里去吧。"

KJV 英 徒25:12 Then Festus, when he had conferred with the council, answered, Hast thou appealed unto Caesar? unto Caesar shalt thou go.

NIV 英 徒25:12 After Festus had conferred with his council, he declared: "You have appealed to Caesar. To Caesar you will go!"

主目录 返回顶部

和合本 徒25:13 过了些日子，亚基帕王和百妮基氏来到凯撒利亚，问非斯都安。

拼音版 徒25:13 Guò le xiē rìzi, yà jī pà wáng, hé bǎi ní jī zhī, lái dào Gāisālíyà, wèn fēi sī dū ān.

吕振中 徒25:13 过了些日子、亚基帕王和百尼基抵达了该撒利亚，给非斯都请安。

新译本 徒25:13 过了一些日子，亚基帕王和百尼基到该撒利亚来，问候非斯都。

现代译 徒25:13 过了些日子，亚基帕王和贝妮丝到凯撒利亚来迎候非斯都。

当代译 徒25:13 过了几天，分封王亚基帕和他的累累百妮基郡主同来，恭贺非斯都荣任总督。

文理本 徒25:13 越数日、亚基帕王与百尼基氏、至该撒利亚、问安于非斯都、

修订本 徒25:13 过了些日子，亚基帕王和百妮基来到凯撒利亚，拜访非斯都。

KJV 英 徒25:13 And after certain days king Agrippa and Bernice came unto Caesarea to salute Festus.

NIV 英 徒25:13 A few days later King Agrippa and Bernice arrived at Caesarea to pay their respects to Festus.

主目录 返回顶部

和合本 徒25:14 在那里住了多日，非斯都将保罗的事告诉王说：“这里有一个人，是腓力斯留在监里的。

拼音版 徒25:14 Zaì nàli zhù le duō rì, fēi sī dū jiāng Bǎoluó de shì gàosu wáng, shuō, zhèlǐ yǒu yī gèrén, shì Féilìsī liú zaì jiānlǐ de.

吕振中 徒25:14 他们在那里逗留了好几天，非斯都将告保罗的事向王陈述说∶「这里有一个人、是腓力斯留下来的囚犯。

新译本 徒25:14 他们在那里逗留了许多天，非斯都把保罗的案情向王陈明，说：“这里有一个囚犯，是腓力斯留下来的。

现代译 徒25:14 在那里住了几天之后，非斯都把保罗的事告诉亚基帕王，说：「这里有一个人，是腓力斯留下的囚犯。

当代译 徒25:14 他们住了几天后，非斯都向亚基帕提到保罗的案件说：“我这里有一个囚犯，是前任总督腓利斯拘留到现去的。

文理本 徒25:14 居彼久之、非斯都以保罗事陈于王曰、有腓力斯所留之囚、

修订本 徒25:14 他们在那里住了好些日子，非斯都将保罗的案件向王陈述，说："这里有一个人，是腓力斯留在监里的。

KJV 英 徒25:14 And when they had been there many days, Festus declared Paul's cause unto the king, saying, There is a certain man left in bonds by Felix:

NIV 英 徒25:14 Since they were spending many days there, Festus discussed Paul's case with the king. He said: "There is a man here whom Felix left as a prisoner.

主目录 返回顶部

和合本 徒25:15 我在耶路撒冷的时候，祭司长和犹太的长老将他的事禀报了我，求我定他的罪。

拼音版 徒25:15 Wǒ zaì Yēlùsǎleng de shíhou, Jìsīzhǎng hé Yóutaì de zhǎnglǎo, jiāng tāde shì bǐng bào le wǒ, qiú wǒ déng tāde zuì.

吕振中 徒25:15 我在耶路撒冷的时候、祭司长和犹太人的长老曾经将他的事禀报了，要求定他的罪。

新译本 徒25:15 我在耶路撒冷的时候，祭司长和犹太人的长老控告他，要求把他定罪。

现代译 徒25:15 前次我上耶路撒冷，那边的犹太祭司长和长老控告他，要求我定他的罪。

当代译 徒25:15 上次我去耶路撒冷的时候，犹太祭司长和领袖们向我投诉，要求我把他定罪。

文理本 徒25:15 我在耶路撒冷时、祭司诸长、与犹太长老讼之、求定其罪、

修订本 徒25:15 我在耶路撒冷的时候，祭司长和犹太的长老把他的事禀报了，要求定他的罪。

KJV 英 徒25:15 About whom, when I was at Jerusalem, the chief priests and the elders of the Jews informed me, desiring to have judgment against him.

NIV 英 徒25:15 When I went to Jerusalem, the chief priests and elders of the Jews brought charges against him and asked that he be condemned.

主目录 返回顶部

和合本 徒25:16 我对他们说：‘无论什么人，被告还没有和原告对质，未得机会分诉告他的事，就先定他的罪，这不是罗马人的条例。’

拼音版 徒25:16 Wǒ duì tāmen shuō, wúlùn shénme rén, beì gào hái méiyǒu hé yuán gào duì zhì, wèi dé jīhuì fēnsù suǒ gào tāde shì, jiù xiān déng tāde zuì, zhè bú shì Luómǎ rén de tiaólì.

吕振中 徒25:16 我回答他们说∶『无论什么人，被告还没有和原告当面对质，对案情还没有得分诉之余地，徇人情把他定罪，这不是罗马人的规矩。』

新译本 徒25:16 我答复他们说，被告还没有和原告当面对证，又没有机会为所控的罪申辩，就被送给对方，罗马人没有这个规例。

现代译 徒25:16 我告诉他们，按照罗马人的规矩，在被告没有跟原告对质，还没有机会为自己辩护之前是不能够判罪的。

当代译 徒25:16 结果我拒绝了，因为按照罗马政府的法律，无论哪一个被告，在还没有跟原告对质和自辩之前，是绝对不能定罪的。

文理本 徒25:16 我应之曰、被讼者未与讼者面质、申诉其事、即置之死、非罗马人例也、

修订本 徒25:16 我回覆他们，无论什么人，被告还没有和原告当面对质，没有机会为所控告的事申辩，就先定他罪的，这不是罗马人的规矩。

KJV 英 徒25:16 To whom I answered, It is not the manner of the Romans to deliver any man to die, before that he which is accused have the accusers face to face, and have licence to answer for himself concerning the crime laid against him.

NIV 英 徒25:16 "I told them that it is not the Roman custom to hand over any man before he has faced his accusers and has had an opportunity to defend himself against their charges.

主目录 返回顶部

和合本 徒25:17 及至他们都来到这里，我就不耽延，第二天便坐堂，吩咐把那人提上来。

拼音版 徒25:17 Jízhì tāmen dōu lái dào zhèlǐ, wǒ jiù bú dān yán, dì èr tiān biàn zuò táng, fēnfu bǎ nà rén tí shàng lái.

吕振中 徒25:17 所以他们一同来到这里的时候、我丝毫不事延搁，次日便坐在台上审判，发命令把那人带来。

新译本 徒25:17 后来他们到了这里，我没有耽延时间，第二天就开庭，吩咐把那人提出来。

现代译 徒25:17 等他们都到这里之后，我没有耽误时间，第二天就开庭，命令把那个人提出来应讯。

当代译 徒25:17 后来有几个犹太人跟我一起回来，重提旧案，我以为是甚麽大案子，所以一点都没有耽延，就在第二天开庭审讯，

文理本 徒25:17 犹太人来集于此、我不迟延、翌日升座、命引其人至、

修订本 徒25:17 及至他们都来到这里，我没有耽误，第二天就开庭，下令把那人提上来。

KJV 英 徒25:17 Therefore, when they were come hither, without any delay on the morrow I sat on the judgment seat, and commanded the man to be brought forth.

NIV 英 徒25:17 When they came here with me, I did not delay the case, but convened the court the next day and ordered the man to be brought in.

主目录 返回顶部

和合本 徒25:18 告他的人站着告他，所告的，并没有我所逆料的那等恶事，

拼音版 徒25:18 Gào tāde rén zhàn zhe gào tā. suǒ gào de, bìng méiyǒu wǒ suǒ nì liào de nà deng e shì.

吕振中 徒25:18 关于他的事、原告站起来，并没有提出什么告状是我所猜想的恶事，

新译本 徒25:18 原告都站在那里，他们所控诉他的，并不是我所意料的恶事。

现代译 徒25:18 原告都站起来控告他，但所控告的并不是我想像中的那种罪。

当代译 徒25:18 但他们所指控的，绝不是甚麽弥天大罪，

文理本 徒25:18 讼之者立、所讼之恶、非我所逆料者、

修订本 徒25:18 控告他的人站起来告他，所控告的并没有任何我所预料的那等恶事。

KJV 英 徒25:18 Against whom when the accusers stood up, they brought none accusation of such things as I supposed:

NIV 英 徒25:18 When his accusers got up to speak, they did not charge him with any of the crimes I had expected.

主目录 返回顶部

和合本 徒25:19 不过是有几样辩论，为他们自己敬鬼　神的事，又为一个人名叫耶稣，是已经死了，保罗却说他是活着的。

拼音版 徒25:19 Bú guò shì yǒu jǐ yàng biànlùn, wéi tāmen zìjǐ jìng guǐ shén de shì, yòu wéi yī gèrén míng jiào Yēsū, shì yǐjing sǐ le, Bǎoluó què shuō tā shì huó zhe de.

吕振中 徒25:19 不过告他一些关于他们自己敬畏鬼神之事的问题。又是关于一个已经死了、保罗还指说是活着神的事，又为一个人名叫耶稣，是已经死了，保罗却说他是活着的耶稣。

新译本 徒25:19 他们与他争辩的，只是他们的宗教问题；还论到一位已经死了的耶稣，保罗却说他是活着的。

现代译 徒25:19 他们跟他争论的是有关宗教上的问题，以及一个名叫耶稣的人；这人已经死了，保罗却说他还活着。

当代译 徒25:19 只不过是他们宗教上的争论罢了。争论的焦点特别是关於那个早已死了的耶稣。因为那囚犯硬说他仍然活着。

文理本 徒25:19 惟攻之以关乎敬鬼神之道、与一已死之人名耶稣者、而保罗乃言其生也、

修订本 徒25:19 不过，有几样辩论是有关他们自己敬鬼神的事，以及一个名叫耶稣的人，他已经死了，保罗却说他是活着的。

KJV 英 徒25:19 But had certain questions against him of their own superstition, and of one Jesus, which was dead, whom Paul affirmed to be alive.

NIV 英 徒25:19 Instead, they had some points of dispute with him about their own religion and about a dead man named Jesus who Paul claimed was alive.

主目录 返回顶部

和合本 徒25:20 这些事当怎样究问，我心里作难，所以问他说：‘你愿意上耶路撒冷去，在那里为这些事听审吗？’

拼音版 徒25:20 Zhèxie shì dàng zenyàng jiū wèn, wǒ xīnli zuò nán. wǒ yǐ wèn tā shuō, nǐ yuànyì shàng Yēlùsǎleng qù, zaì nàli wéi zhèxie shì tīng shen má.

吕振中 徒25:20 这些事该怎样究问、我心里为难，就问他有没有意思要上耶路撒冷，在那里为这些事受审判。

新译本 徒25:20 关于这些争论，我不知道怎样处理，就问他愿不愿意上耶路撒冷去为这些事在那里受审。

现代译 徒25:20 对这案件我简直不知道该怎麽办。我问保罗是否愿意上耶路撒冷去，在那里受审。

当代译 徒25:20 这些问题倒是相当棘手，我问过那个被告人是否愿意再回到耶路撒冷受审，

文理本 徒25:20 我游移如何审讯、故问其欲往耶路撒冷受鞫否、

修订本 徒25:20 我对这些事不知该怎样处理，所以问他是否愿意上耶路撒冷去，在那里为这些事接受审判。

KJV 英 徒25:20 And because I doubted of such manner of questions, I asked him whether he would go to Jerusalem, and there be judged of these matters.

NIV 英 徒25:20 I was at a loss how to investigate such matters; so I asked if he would be willing to go to Jerusalem and stand trial there on these charges.

主目录 返回顶部

和合本 徒25:21 但保罗求我留下他，要听皇上审断，我就吩咐把他留下，等我解他到凯撒那里去。”

拼音版 徒25:21 Dàn Bǎoluó qiú wǒ liú xià, tā yào tīng huáng shàng shen duàn, wǒ jiù fēnfu bǎ tā liú xià, deng wǒ jie tā dào Gāisǎ nàli qù.

吕振中 徒25:21 但保罗却诉请留他，等待皇帝审断；所以我就发命令留他，等我把他送上去给该撒。」

新译本 徒25:21 但保罗要求把他留下，等待皇上裁判，我就下令把他押起来，等候解往凯撒那里。”

现代译 徒25:21 可是，保罗请求把他留下，由皇上审判。因此我命令把他留在牢里，等着解他到皇上那里去。」

当代译 徒25:21 他却坚持要上诉凯撒，所以我仍把他暂时扣留，直到提交凯撒为止。”

文理本 徒25:21 彼欲上叩、俟皇帝判定、故命留之、以待解于该撒、

修订本 徒25:21 但保罗要求我留下他，要听皇上判断，我就下令把他留下，等我解他到凯撒那里去。"

KJV 英 徒25:21 But when Paul had appealed to be reserved unto the hearing of Augustus, I commanded him to be kept till I might send him to Caesar.

NIV 英 徒25:21 When Paul made his appeal to be held over for the Emperor's decision, I ordered him held until I could send him to Caesar."

主目录 返回顶部

和合本 徒25:22 亚基帕对非斯都说：“我自己也愿听这人辩论。”非斯都说：“明天你可以听。”

拼音版 徒25:22 Yà jī pà duì fēi sī dū shuō, wǒ zìjǐ ye yuàn tīng zhè rén biànlùn. fēi sī dū shuō, míngtiān nǐ keyǐ tīng.

吕振中 徒25:22 亚基帕对非斯都说∶「我本来就有意思要亲自听听这个人的。」非斯都说∶「明天王就可以听他。」

新译本 徒25:22 亚基帕对非斯都说：“我也愿意听听这人说些什么。”非斯都说：“明天就请你来听。”

现代译 徒25:22 亚基帕对非斯都说：「我自己也想听听这个人讲论。」非斯都说：「明天你可以听。」

当代译 徒25:22 亚基帕王听了甚感兴趣，说：“我倒想听听他的理论。”“好，请你明天来听吧。”

文理本 徒25:22 亚基帕曰、我亦欲听此人、曰、明日可听之、○

修订本 徒25:22 亚基帕对非斯都说："我也愿意亲自听听这个人。"非斯都说："明天你就可以听他。"

KJV 英 徒25:22 Then Agrippa said unto Festus, I would also hear the man myself. To morrow, said he, thou shalt hear him.

NIV 英 徒25:22 Then Agrippa said to Festus, "I would like to hear this man myself." He replied, "Tomorrow you will hear him."

主目录 返回顶部

和合本 徒25:23 第二天，亚基帕和百妮基大张威势而来，同着众千夫长和城里的尊贵人进了公厅。非斯都吩咐一声，就有人将保罗带进来。

拼音版 徒25:23 Dì èr tiān, yà jī pà hé bǎi ní jī dà zhāng wēi shì ér lái, tóng zhe zhòng qiā fú zhǎng, hé chéng lǐ de zūnguì rén, jìn le gōng tīng. fēi sī dū fēnfu yī shēng, jiù yǒu rén jiāng Bǎoluó daì jìnlái.

吕振中 徒25:23 第二天、亚基帕王和百尼基就大张仪仗而来，同着千夫长和城里杰出的人进了厅堂；非斯都一发命令，保罗就被带来。

新译本 徒25:23 第二天，亚基帕和百尼基威风凛凛地来了，同千夫长和城中的显要进了厅堂。非斯都吩咐一声，就有人把保罗提出来。

现代译 徒25:23 第二天，亚基帕和贝妮丝大排仪仗，浩浩荡荡地进入大厅；跟他同来的有各指挥官和城里的显贵。非斯都一声令下，保罗就被带进来。

当代译 徒25:23 第二天，亚基帕和百妮基两兄洒在一群达官贵人的陪同下，大张声势地进了法庭。非斯都一下令就有人把保罗提了上来。

文理本 徒25:23 翌日、亚基帕与百尼基氏、大张仪仗而来、偕诸千夫长、及邑之尊者、入公庭、非斯都命引保罗至、

修订本 徒25:23 第二天，亚基帕和百妮基大张旗鼓而来，与众千夫长和城里的显要进了大厅。非斯都一声令下，就有人将保罗带进来。

KJV 英 徒25:23 And on the morrow, when Agrippa was come, and Bernice, with great pomp, and was entered into the place of hearing, with the chief captains, and principal men of the city, at Festus' commandment Paul was brought forth.

NIV 英 徒25:23 The next day Agrippa and Bernice came with great pomp and entered the audience room with the high ranking officers and the leading men of the city. At the command of Festus, Paul was brought in.

主目录 返回顶部

和合本 徒25:24 非斯都说：“亚基帕王和在这里的诸位啊，你们看这人，就是一切犹太人在耶路撒冷和这里，曾向我恳求呼叫说：‘不可容他再活着！’

拼音版 徒25:24 Fēi sī dū shuō, yà jī pà wáng, hé zaì zhèlǐ de zhūwèi a, nǐmen kàn zhè rén, jiù shì yīqiè Yóutaìrén zaì Yēlùsǎleng, hé zhèlǐ, céng xiàng wǒ kenqiú, hūjiào shuō, bùke róng tā zaì huó zhe.

吕振中 徒25:24 非斯都说∶「亚基帕王、和所有跟我们一同在座的人，你们看这个人、就是所有的犹太民众、不但在耶路撒冷、也在这里、曾经向我请求，呼喊着说、他不该再活着的。

新译本 徒25:24 非斯都说：“亚基帕王和在座的各位，请看这个人。耶路撒冷和本地的犹太人都向我请求，嚷着说这个人不该活着。

现代译 徒25:24 非斯都说：「亚基帕王和在座各位！请看这个人；他就是所有犹太人在这里和耶路撒冷向我控告，要求处死的。

当代译 徒25:24 非斯都朗声道：“亚基帕王陛下，各位嘉宾，不少本地犹太人和耶路撒冷的犹太人，都向我控告这个人，好像要置他死地才甘心。

文理本 徒25:24 曰、亚基帕王、与凡在此者乎、尔视此人、乃犹太人众、在耶路撒冷及此处、求我而呼曰、不容其生者也、

修订本 徒25:24 非斯都说："亚基帕王和在这里的诸位，你们看这个人，他就是所有在耶路撒冷和这里的犹太人曾向我恳求呼叫，说不可容他再活着的。

KJV 英 徒25:24 And Festus said, King Agrippa, and all men which are here present with us, ye see this man, about whom all the multitude of the Jews have dealt with me, both at Jerusalem, and also here, crying that he ought not to live any longer.

NIV 英 徒25:24 Festus said: "King Agrippa, and all who are present with us, you see this man! The whole Jewish community has petitioned me about him in Jerusalem and here in Caesarea, shouting that he ought not to live any longer.

主目录 返回顶部

和合本 徒25:25 但我查明他没有犯什么该死的罪，并且他自己上告于皇帝，所以我定意把他解去。

拼音版 徒25:25 Dàn wǒ chá míng tā méiyǒu fàn shénme gāisǐ de zuì. bìngqie tā zìjǐ shǎng gào yú huángdì, suǒyǐ wǒ déng yì bǎ tā jièqù

吕振中 徒25:25 我呢、却理会他没有作过该死的事；并且这个人自己既已上诉了皇帝，我便决定给解送了。

新译本 徒25:25 我查明他没有犯什么该死的罪，但是他自己既然要向皇上上诉，我就决定把他解去。

现代译 徒25:25 但是，我查不出他犯了甚麽该判死刑的罪；而且他既然要向皇帝上诉，我决定把他解去。

当代译 徒25:25 但经我查询之后，他并没有犯了甚麽死罪。既然他要求上诉凯撒，我就决定把他解去。

文理本 徒25:25 然我察知其未行当死之事、且已上叩皇帝、故我定意解之、

修订本 徒25:25 但我查明他并没有犯什么该死的罪，并且他自己也已向皇帝上诉了，所以我决定把他解去。

KJV 英 徒25:25 But when I found that he had committed nothing worthy of death, and that he himself hath appealed to Augustus, I have determined to send him.

NIV 英 徒25:25 I found he had done nothing deserving of death, but because he made his appeal to the Emperor I decided to send him to Rome.

主目录 返回顶部

和合本 徒25:26 论到这人，我没有确实的事可以奏明主上。因此，我带他到你们面前，也特意带他到你亚基帕王面前，为要在查问之后有所陈奏。

拼音版 徒25:26 Lún dào zhè rén, wǒ méiyǒu quèshí de shì, keyǐ zòu míng zhǔ shàng. yīncǐ wǒ daì tā dào nǐmen miànqián, ye tèyì daì tā dào nǐ yà jī pà wáng miànqián, wéi yào zaì cháwèn zhī hòu, yǒu suǒ chén zòu.

吕振中 徒25:26 关于这个人、我没有确实的事可以呈写给主上；所以我把他提出来在你们面前，尤其在亚基帕王面前，好在检问之后、有可以呈写的。

新译本 徒25:26 关于这个人，我没有什么可以呈奏主上的。所以把他带到你们面前，特别是你亚基帕王面前，为要在审查之后，有所陈奏。

现代译 徒25:26 只是关於这个人，我并没有具体资料可以奏明皇上，因此我带他到各位面前来，尤其是亚基帕王面前，好在查明案情之后有所陈奏。

当代译 徒25:26 不过，他的罪状既不能确定，我给凯撒的奏章，就很难措词了。所以，我把他带到各位面前，特别是亚基帕王陛下，希望经过各位严明的审讯之后，我可以有所陈奏。

文理本 徒25:26 惟未得其情、以奏我主、故出之众前、尤在尔亚基帕王前、致审讯后、得有所陈、

修订本 徒25:26 论到这个人，我没有确实的事可以奏明主上。因此，我带他到你们面前，尤其到你亚基帕王面前，为要在查问之后有所呈奏。

KJV 英 徒25:26 Of whom I have no certain thing to write unto my lord. Wherefore I have brought him forth before you, and specially before thee, O king Agrippa, that, after examination had, I might have somewhat to write.

NIV 英 徒25:26 But I have nothing definite to write to His Majesty about him. Therefore I have brought him before all of you, and especially before you, King Agrippa, so that as a result of this investigation I may have something to write.

主目录 返回顶部

和合本 徒25:27 据我看来，解送囚犯，不指明他的罪案是不合理的。”

拼音版 徒25:27 Jù wǒ kàn lái, jie sòng qiúfàn, bú zhǐ míng tāde zuì àn, shì bú hélǐ de.

吕振中 徒25:27 因为我以为、解送囚犯、不附带指明告他的罪状、是不合理的。」

新译本 徒25:27 因为我认为解送囚犯，不指明他的罪状，是不合理的。”

现代译 徒25:27 因为依我看，解送囚犯而不详具案由是不合理的。」

当代译 徒25:27 因为解送犯人而不奏明罪状，实在太不像话。”

文理本 徒25:27 盖我以为解囚、而不表厥讼辞、非理也、

修订本 徒25:27 因为据我看，解送囚犯而不指明他的罪状是不合理的。"

KJV 英 徒25:27 For it seemeth to me unreasonable to send a prisoner, and not withal to signify the crimes laid against him.

NIV 英 徒25:27 For I think it is unreasonable to send on a prisoner without specifying the charges against him."


使徒行传第26章 - 使徒行传 - 基督教圣经——十版本对照圣经

 使徒行传第26章 - 使徒行传 - 基督教圣经——十版本对照圣经 章

和合本 徒26:1 亚基帕对保罗说：“准你为自己辩明。”于是保罗伸手分诉说：

拼音版 徒26:1 Yà jī pà duì bào luó shuō, zhún nǐ wéi zìjǐ biàn míng.

吕振中 徒26:1 亚基帕对保罗说∶「准你为自己说话。」于是保罗伸起手来，分诉说∶

新译本 徒26:1 亚基帕对保罗说：“准你为自己申辩。”于是保罗伸手辩护说：

现代译 徒26:1 亚基帕对保罗说：「准你为自己申辩。」保罗就伸手为自己申辩：

当代译 徒26:1 分封王亚基帕听了之后，特准保罗自辩。保罗先举手为礼，然后说：

文理本 徒26:1 亚基帕谓保罗曰、许尔自陈、保罗举手诉曰、

修订本 徒26:1 亚基帕对保罗说："准你为自己申诉。"于是保罗伸手辩护说：

KJV 英 徒26:1 Then Agrippa said unto Paul, Thou art permitted to speak for thyself. Then Paul stretched forth the hand, and answered for himself:

NIV 英 徒26:1 Then Agrippa said to Paul, "You have permission to speak for yourself." So Paul motioned with his hand and began his defense:

主目录 返回顶部

和合本 徒26:2 “亚基帕王啊，犹太人所告我的一切事，今日得在你面前分诉，实为万幸！

拼音版 徒26:2 Yúshì Bǎoluó wǎn shǒu fēnsù shuō, yà jī pà wáng a, Yóutaìrén suǒ gào wǒde yīqiè shì, jīnrì dé zaì nǐ miànqián fēnsù, shízaì wàn xìng.

吕振中 徒26:2 「亚基帕王阿，关于我被犹太人控告的一切事、今天得以在王面前分诉、我以为是很有幸。

新译本 徒26:2 “亚基帕王啊，犹太人控告我的事，今天我可以在你面前辩护，实在是万幸；

现代译 徒26:2 「亚基帕王啊，我今天得以在你面前，为犹太人所控告我的一切事申辩，实在觉得万幸！

当代译 徒26:2 “亚基帕王陛下，我今天可以在你面前申辩，实在荣幸。

文理本 徒26:2 亚基帕王欤、我为犹太人所讼者、今日得陈于尔前、幸也、

修订本 徒26:2 "亚基帕王啊，犹太人所控告我的一切事，今日得以在你面前辩护，实为万幸。

KJV 英 徒26:2 I think myself happy, king Agrippa, because I shall answer for myself this day before thee touching all the things whereof I am accused of the Jews:

NIV 英 徒26:2 "King Agrippa, I consider myself fortunate to stand before you today as I make my defense against all the accusations of the Jews,

主目录 返回顶部

和合本 徒26:3 更可幸的，是你熟悉犹太人的规矩和他们的辩论，所以求你耐心听我。

拼音版 徒26:3 Gēng ke xìng de, shì nǐ shóu xī Yóutaìrén de guīju, hé tāmende biànlùn. suǒyǐ qiú nǐ naì xīn tīng wǒ.

吕振中 徒26:3 最有幸的、因为王对犹太人的一切规矩和问题很熟悉；故此我求王耐心听我。

新译本 徒26:3 特别是你熟悉犹太人的一切规例和争论，所以求你耐心听我申诉：

现代译 徒26:3 更可幸的是你对於犹太人的规矩和争论的问题都很熟悉。因此，我求你耐心垂听我的申诉。

当代译 徒26:3 因为你对犹太习俗和各种争端，都别具卓见。现在请你耐心听我陈明原委。

文理本 徒26:3 更幸者、因犹太人之例规辩端、皆尔所知、故求宽忍听我、

修订本 徒26:3 更庆幸的是你熟悉犹太人的规矩和他们的争论；所以，求你耐心听我。

KJV 英 徒26:3 Especially because I know thee to be expert in all customs and questions which are among the Jews: wherefore I beseech thee to hear me patiently.

NIV 英 徒26:3 and especially so because you are well acquainted with all the Jewish customs and controversies. Therefore, I beg you to listen to me patiently.

主目录 返回顶部

和合本 徒26:4 我从起初在本国的民中，并在耶路撒冷，自幼为人如何，犹太人都知道。

拼音版 徒26:4 Wǒ cóng qǐchū zaì ben guó de mín zhòng, bìng zaì Yēlùsǎleng, zì yòu wéirén rúhé, Yóutaìrén dōu zhīdào.

吕振中 徒26:4 我自幼时以来、从起初在我本国人之中、并在耶路撒冷、我的生活怎样、犹太人全都知道，

新译本 徒26:4 我从幼年到现在，在本国、在耶路撒冷为人怎样，犹太人都知道。

现代译 徒26:4 「我自幼至今是怎样的一个人，犹太人没有不知道的。有生以来我就生活在本国人民当中，居住在耶路撒冷。

当代译 徒26:4 犹太人都清楚知道，我从小就在家乡和耶路撒冷接受严格的犹太传统教育。

文理本 徒26:4 我自少时为人若何、自始偕我故土之民、及在耶路撒冷、犹太人皆知之、

修订本 徒26:4 "我自幼为人如何，从起初在本国的同胞中，以及在耶路撒冷，所有的犹太人都知道。

KJV 英 徒26:4 My manner of life from my youth, which was at the first among mine own nation at Jerusalem, know all the Jews;

NIV 英 徒26:4 "The Jews all know the way I have lived ever since I was a child, from the beginning of my life in my own country, and also in Jerusalem.

主目录 返回顶部

和合本 徒26:5 他们若肯作见证，就晓得我从起初是按着我们教中最严紧的教门作了法利赛人。

拼音版 徒26:5 Tāmen ruò ken zuò jiànzhèng, jiù xiǎodé wǒ cóng qǐchū, shì àn zhe wǒmen jiào zhōng zuì yán jǐn de jiào mén, zuò le Fǎlìsaìrén.

吕振中 徒26:5 从起头他们早就认识了我；他们知道［如果他们肯作见证的话］、我做法利赛人、是怎样按着我们热心宗教最严紧的派别而生活的。

新译本 徒26:5 如果他们肯作证的话，他们是早就知道，我是按着我们祖宗最严格的教派，过着法利赛人的生活。

现代译 徒26:5 如果他们肯为我作证，他们知道我从起初就属於我们宗教中最严格的法利赛派。

当代译 徒26:5 如果他们肯的话，还可以证明我是一个严守教规的法利赛人，

文理本 徒26:5 彼如允作证、则知我自始依我教中至严之门、为法利赛人也、

修订本 徒26:5 他们若肯作见证，就知道我从起初是按着我们教中最严紧的教门作了法利赛人。

KJV 英 徒26:5 Which knew me from the beginning, if they would testify, that after the most straitest sect of our religion I lived a Pharisee.

NIV 英 徒26:5 They have known me for a long time and can testify, if they are willing, that according to the strictest sect of our religion, I lived as a Pharisee.

主目录 返回顶部

和合本 徒26:6 现在我站在这里受审，是因为指望　神向我们祖宗所应许的。

拼音版 徒26:6 Xiànzaì wǒ zhàn zaì zhèlǐ shòu shen, shì yīnwei zhǐwang shén xiàng wǒmen zǔzong suǒ yīngxǔ de.

吕振中 徒26:6 如今我站着受审判、是因为指望上帝向我们祖宗所发的应许。

新译本 徒26:6 现在我站着受审，是为了对　神向我们祖先的应许存着盼望。

现代译 徒26:6 现在我站在这里受审，是因为我对上帝向我们祖先所应许的存着盼望。

当代译 徒26:6 今天我站在这里受审，不过是因为我盼望上帝实现他对我们祖先的应许。

文理本 徒26:6 今我立而被鞫、乃为望上帝所许于我侪之列祖者、

修订本 徒26:6 现在我站在这里受审，是为了对上帝向我们祖宗的应许存着盼望。

KJV 英 徒26:6 And now I stand and am judged for the hope of the promise made of God unto our fathers:

NIV 英 徒26:6 And now it is because of my hope in what God has promised our fathers that I am on trial today.

主目录 返回顶部

和合本 徒26:7 这应许，我们十二个支派，昼夜切切地事奉　神，都指望得着。王啊，我被犹太人控告，就是因这指望。

拼音版 徒26:7 Zhè yīngxǔ, wǒmen shí èr gè zhīpaì zhòuyè qiē qiè de shìfèng shén, dōu zhǐwang dé zhe. wáng a, wǒ beì Yóutaìrén kònggào, jiù shì yīn zhè zhǐwang.

吕振中 徒26:7 这应许、我们十二个支派昼夜热切地事奉上帝、都指望得到的。王阿，我被犹太人控告的、正是为了这个指望。

新译本 徒26:7 我们十二支派昼夜切切地事奉　神，都是盼望这应许实现。王啊，我被犹太人控告，正是为了这个盼望。

现代译 徒26:7 这应许是我们十二个支族的全体同胞，日夜敬拜上帝盼望得着的。王啊，正是为了这个盼望，我才被犹太人控告！

当代译 徒26:7 我们的十二族，日夜热心事奉上帝，也是因为期待这应许可以实现。想不到犹太人却因为我这样的盼望就控告我。

文理本 徒26:7 我十二支、日夜殷勤崇事、亦望获此许耳、王乎、我为此望、为犹太人所讼、

修订本 徒26:7 这应许，我们十二个支派，昼夜切切地事奉上帝，都指望得着。王啊，我正是因这指望被犹太人控告。

KJV 英 徒26:7 Unto which promise our twelve tribes, instantly serving God day and night, hope to come. For which hope's sake, king Agrippa, I am accused of the Jews.

NIV 英 徒26:7 This is the promise our twelve tribes are hoping to see fulfilled as they earnestly serve God day and night. O king, it is because of this hope that the Jews are accusing me.

主目录 返回顶部

和合本 徒26:8 神叫死人复活，你们为什么看作不可信的呢？

拼音版 徒26:8 Shén jiào sǐ rén fùhuó, nǐmen wèishénme kàn zuò bùke xìn de ne.

吕振中 徒26:8 如今上帝既叫死人活了起来，这在你们中间为什么被断为不可信的呢？

新译本 徒26:8 神使死人复活，你们为什么认为是不可信的呢？

现代译 徒26:8 可是，为甚麽你们这些犹太人不相信上帝使死人复活是一件可能的事呢？

当代译 徒26:8 你们凭甚麽认定上帝叫死人复活是不可信的呢？

文理本 徒26:8 上帝若起夫死者、尔曹何以为不可信乎、

修订本 徒26:8 上帝使死人复活，你们为什么判断为不可信呢？

KJV 英 徒26:8 Why should it be thought a thing incredible with you, that God should raise the dead?

NIV 英 徒26:8 Why should any of you consider it incredible that God raises the dead?

主目录 返回顶部

和合本 徒26:9 从前我自己以为应当多方攻击拿撒勒人耶稣的名，

拼音版 徒26:9 Cóng qián wǒ zìjǐ yǐwéi yīngdāng duō fāng gōngjī Násǎlè rén Yēsū de míng.

吕振中 徒26:9 「我本人、从前也以为应当作许多事来反对拿撒勒人耶稣的名。

新译本 徒26:9 从前，我也认为应该多方敌对拿撒勒人耶稣的名。

现代译 徒26:9 「我从前也相信应该尽力反对拿撒勒人耶稣。

当代译 徒26:9 我也曾猛烈攻击拿撒勒人耶稣的名字，自以为这样才是忠於职守。

文理本 徒26:9 昔我意谓拿撒勒耶稣之名、当多方攻之、

修订本 徒26:9 "从前我自己认为必须竭力反对拿撒勒人耶稣的名，

KJV 英 徒26:9 I verily thought with myself, that I ought to do many things contrary to the name of Jesus of Nazareth.

NIV 英 徒26:9 "I too was convinced that I ought to do all that was possible to oppose the name of Jesus of Nazareth.

主目录 返回顶部

和合本 徒26:10 我在耶路撒冷也曾这样行了。既从祭司长得了权柄，我就把许多圣徒囚在监里；他们被杀，我也出名定案。

拼音版 徒26:10 Wǒ zaì Yēlùsǎleng ye céng zhèyàng xíng le. jì cóng Jìsīzhǎng dé le quánbǐng, wǒ jiù bǎ xǔduō shèngtú qiú zaì jiānlǐ. tāmen beì shā, wǒ ye chū míng déng àn.

吕振中 徒26:10 这件事、我在耶路撒冷居然作了。是我，我不但从祭司长得了权柄、把许多圣徒关在监里；而且他们被杀掉，我还投票控告呢。

新译本 徒26:10 后来就在耶路撒冷这样作了。我得到了众祭司长授权，把许多圣徒关在监里，并且他们被杀的时候，我也表示同意。

现代译 徒26:10 我在耶路撒冷就这样做了。我从祭司长得了权柄，把许多信徒抓来坐牢；不但这样，他们被判处死刑，我也赞成。

当代译 徒26:10 我得到大祭司的授权，耶路撒冷的信徒有不少给我监禁起来。每逢有人杀害他们，我都绝对赞同。

文理本 徒26:10 又尝行此于耶路撒冷、且由祭司诸长受权、多囚圣徒、迨其见杀、我亦许之、

修订本 徒26:10 我在耶路撒冷也曾这样做过；我不但从祭司长得了权柄，把许多圣徒收在监里，而且他们被杀，我也表示赞成。

KJV 英 徒26:10 Which thing I also did in Jerusalem: and many of the saints did I shut up in prison, having received authority from the chief priests; and when they were put to death, I gave my voice against them.

NIV 英 徒26:10 And that is just what I did in Jerusalem. On the authority of the chief priests I put many of the saints in prison, and when they were put to death, I cast my vote against them.

主目录 返回顶部

和合本 徒26:11 在各会堂，我屡次用刑强逼他们说亵渎的话，又分外恼恨他们，甚至追逼他们直到外邦的城邑。

拼音版 徒26:11 Zaì ge gōngtáng, wǒ lǚcì yòng xíng, qiǎngbī tāmen shuō xièdú de huà. yòu fēn waì nǎohèn tāmen, shènzhì zhuībī tāmen zhídào waì bāng de chéngyì.

吕振中 徒26:11 在各会堂里、我屡次用刑，想法子强迫他们说亵渎上帝的话。我对待他们、狂妄极了，甚至逼迫、直到国外的城市。

新译本 徒26:11 我在各会堂里多次用刑强迫他们说亵渎的话；我非常愤恨他们，甚至追到国外的城巿去迫害他们。

现代译 徒26:11 此外，我在各会堂多次对他们用刑，强迫他们放弃信仰。我非常厌恨他们，甚至到国外的城市去迫害他们。」

当代译 徒26:11 我还经常在各会堂毒打他们，强迫他们否认耶稣；我憎恨他们，简直到了疯狂的程度，我甚至把他们驱逐到外族的城镇里去，简直想把他们赶尽杀绝。

文理本 徒26:11 又屡刑之于会堂、强使亵渎、攻之益狂、窘逐之至于外邑、

修订本 徒26:11 在各会堂，我屡次用刑强迫他们说亵渎的话，我非常厌恶他们，甚至追逼他们，直到外邦的城镇。"

KJV 英 徒26:11 And I punished them oft in every synagogue, and compelled them to blaspheme; and being exceedingly mad against them, I persecuted them even unto strange cities.

NIV 英 徒26:11 Many a time I went from one synagogue to another to have them punished, and I tried to force them to blaspheme. In my obsession against them, I even went to foreign cities to persecute them.

主目录 返回顶部

和合本 徒26:12 那时，我领了祭司长的权柄和命令，往大马色去。

拼音版 徒26:12 Nàshí, wǒ lǐng le Jìsīzhǎng de quánbǐng hé mìnglìng, wǎng Dàmǎsè qù.

吕振中 徒26:12 「在这些事的时候、我带着祭司长的权柄和使命、往大马色去。

新译本 徒26:12 “那时候，我得到祭司长的授权和准许，去大马士革。

现代译 徒26:12 「有一次，我带着祭司长给我的权柄和命令往大马士革去。

当代译 徒26:12 但有一天，我拿着祭司长的授权令，到大马士革城去。

文理本 徒26:12 王欤、我以祭司诸长之权、奉命往大马色、

修订本 徒26:12 "那时，我带着祭司长的权柄和命令往大马士革去。

KJV 英 徒26:12 Whereupon as I went to Damascus with authority and commission from the chief priests,

NIV 英 徒26:12 "On one of these journeys I was going to Damascus with the authority and commission of the chief priests.

主目录 返回顶部

和合本 徒26:13 王啊，我在路上，晌午的时候，看见从天发光，比日头还亮，四面照着我并与我同行的人。

拼音版 徒26:13 Wáng a, wǒ zaì lù shàng, shǎngwu de shíhou, kànjian cóng tiān fāguāng, bǐ rìtou hái liàng, sìmiàn zhào zhe wǒ, bìng yǔ wǒ tóngxíng de rén.

吕振中 徒26:13 白天中午、王阿，我在路中看见一道光、比日头还亮、从天上周围照射着我、和跟我一同走路的人。

新译本 徒26:13 王啊，就在中午的时候，我在路上看见一道光，比太阳更明亮，从天上四面照着我和同行的人。

现代译 徒26:13 王啊，约当正午，我在途中看见一道光，比太阳的光还要强烈，从天空照射在我和同行的人周围。

当代译 徒26:13 约在中午时分，我在路上，突然看见一道比太阳还要强烈的光，从天上射下来，包围着我和同行的人。

文理本 徒26:13 时当正午、途中见自天有光、灿耀于日、环照我及同行者、

修订本 徒26:13 王啊！我在路上，中午的时候，看见从天上有一道光，比太阳还亮，四面照射着我和跟我同行的人。

KJV 英 徒26:13 At midday, O king, I saw in the way a light from heaven, above the brightness of the sun, shining round about me and them which journeyed with me.

NIV 英 徒26:13 About noon, O king, as I was on the road, I saw a light from heaven, brighter than the sun, blazing around me and my companions.

主目录 返回顶部

和合本 徒26:14 我们都仆倒在地，我就听见有声音用希伯来话向我说：‘扫罗，扫罗！为什么逼迫我？你用脚踢刺是难的！’

拼音版 徒26:14 Wǒmen dōu pú dǎo zaì dì, wǒ jiù tīngjian yǒu shēngyīn, yòng Xībóláihuà, xiàng wǒ shuō, Sǎoluó, Sǎoluó, wèishénme bīpò wǒ. nǐ yòng jiǎo tī cī shì nán de.

吕振中 徒26:14 我们都仆倒在地上，我就听见有声音用希伯来土话对我说∶『扫罗，扫罗，你为什么逼迫我？你用脚跟踢犁棍是难的。』

新译本 徒26:14 我们都仆倒在地上，我听见有声音用希伯来话对我说：‘扫罗！扫罗！你为什么迫害我？你要踢刺是难的。’

现代译 徒26:14 我们都仆倒地上。我听见一个声音，用希伯来话对我说：「扫罗，扫罗！你为甚麽迫害我？你像公牛用脚踢主人的刺棒，反而伤了自己。』

当代译 徒26:14 我们都仆倒在地上，有一个声音用希伯来话对我说：“‘扫罗！‘扫罗！你为甚麽迫害我？你这样做，只会伤害自己罢了。’

文理本 徒26:14 众皆仆地、我闻有声、以希伯来音语我曰、扫罗、扫罗、何窘逐我、尔以足踢刺、难矣哉、

修订本 徒26:14 我们都仆倒在地，我就听见有声音用希伯来话对我说：'扫罗！扫罗！你为什么迫害我？你用脚踢刺棒是自找苦吃的！'

KJV 英 徒26:14 And when we were all fallen to the earth, I heard a voice speaking unto me, and saying in the Hebrew tongue, Saul, Saul, why persecutest thou me? it is hard for thee to kick against the pricks.

NIV 英 徒26:14 We all fell to the ground, and I heard a voice saying to me in Aramaic, 'Saul, Saul, why do you persecute me? It is hard for you to kick against the goads.'

主目录 返回顶部

和合本 徒26:15 我说：‘主啊，你是谁？’主说：‘我就是你所逼迫的耶稣。

拼音版 徒26:15 Wǒ shuō, Zhǔ a, nǐ shì shuí. zhǔ shuō, wǒ jiù shì nǐ suǒ bīpò de Yēsū.

吕振中 徒26:15 我说∶『主阿，你是谁？』主说∶『我是你所逼迫的耶稣。

新译本 徒26:15 我说：‘主啊，你是谁？’主说：‘我就是你所迫害的耶稣。

现代译 徒26:15 我就问：『主啊，你是谁？』主说：『我是你所迫害的耶稣。

当代译 徒26:15 ‘主啊，请问你是谁？’‘我就是你所迫害的耶稣。

文理本 徒26:15 我曰、主、尔为谁、曰、我乃尔所窘逐之耶稣也、

修订本 徒26:15 我说：'主啊，你是谁？'主说：'我就是你所迫害的耶稣。

KJV 英 徒26:15 And I said, Who art thou, Lord? And he said, I am Jesus whom thou persecutest.

NIV 英 徒26:15 "Then I asked, 'Who are you, Lord?' "'I am Jesus, whom you are persecuting,' the Lord replied.

主目录 返回顶部

和合本 徒26:16 你起来站着！我特意向你显现，要派你作执事，作见证，将你所看见的事和我将要指示你的事证明出来。

拼音版 徒26:16 Nǐ qǐlai zhàn zhe, wǒ tèyì xiàng nǐ xiǎnxiàn, yào paì nǐ zuò zhíshì zuò jiànzhèng, jiāng nǐ suǒ kànjian de shì, hé wǒ jiāngyào zhǐshì nǐde shì, zhèngmíng chūlai.

吕振中 徒26:16 但是你要起来，站着；因为我向你显现，正是为了要选派你，为你所看见我的、以及我将来所要现给你看的、当差事、作见证。

新译本 徒26:16 你起来，站着，我向你显现，是要指派你为我工作。你要为你所见过的事，和我将要向你显明的事作见证。

现代译 徒26:16 起来，站着。我向你显现，是要指派你作我的仆人。你要见证今天所看见有关於我以及将来我要指示你的事。

当代译 徒26:16 快站起来，我这样向你显现，是要任命你作我的仆人，为我作证，向全世界人述说你这次的经历，和以后我要启示给你的事情。

文理本 徒26:16 起而立、盖我特见于尔、立尔为役与证、以证尔所见、及我将示尔者、

修订本 徒26:16 起来，站着，我向你显现的目的是要派你作仆役，为你所看见我的事，和我将要指示你的事作见证人。

KJV 英 徒26:16 But rise, and stand upon thy feet: for I have appeared unto thee for this purpose, to make thee a minister and a witness both of these things which thou hast seen, and of those things in the which I will appear unto thee;

NIV 英 徒26:16 'Now get up and stand on your feet. I have appeared to you to appoint you as a servant and as a witness of what you have seen of me and what I will show you.

主目录 返回顶部

和合本 徒26:17 我也要救你脱离百姓和外邦人的手。

拼音版 徒26:17 Wǒ ye yào jiù nǐ tuōlí bǎixìng hé waìbāngrén de shǒu.

吕振中 徒26:17 我要从这人民中、从外国人中、选拔（或译∶救拔）你，差遣你到他们那里、

新译本 徒26:17 我要救你脱离这人民和外族人，差遣你到他们那里去，

现代译 徒26:17 我要从以色列人和外邦人手中救你出来，差遣你到他们中间去。

当代译 徒26:17 无论在犹太人或外族人中，我都会保护你。

文理本 徒26:17 我将拯尔于斯民、及异邦中、

修订本 徒26:17 我也要救你脱离百姓和外邦人的手。我差你到他们那里去，

KJV 英 徒26:17 Delivering thee from the people, and from the Gentiles, unto whom now I send thee,

NIV 英 徒26:17 I will rescue you from your own people and from the Gentiles. I am sending you to them

主目录 返回顶部

和合本 徒26:18 我差你到他们那里去，要叫他们的眼睛得开，从黑暗中归向光明，从撒但权下归向　神；又因信我，得蒙赦罪，和一切成圣的人同得基业。’

拼音版 徒26:18 Wǒ chāi nǐ dào tāmen nàli qù, yào jiào tāmende yǎnjing dé kāi, cóng hēiàn zhòng guī xiàng guāngmíng, cóng Sādàn quán xià guī xiàng shén. yòu yīn xìn wǒ, dé meng shè zuì, hé yīqiè chéng shèng de rén tóng dé jīyè.

吕振中 徒26:18 去开他们的眼，使他们从黑暗中转到光中，从撒但（即∶魔鬼的别名）的权下转向上帝，使他们获得罪赦，又得业分、是因信我而成圣别的人中间。』

新译本 徒26:18 开他们的眼睛，使他们从黑暗中归向光明，从撒但的权下归向　神，使他们的罪恶得到赦免，并且在那些因信我而成圣的人中同得基业。’

现代译 徒26:18 你要开启他们的眼睛，使他们从黑暗转向光明，从撒但权势下归向上帝，好使他们因信了我而蒙赦罪，并且在上帝的选民中有他们的地位。』」

当代译 徒26:18 我差你到他们那里，为的是要开他们的眼睛，让他们从黑暗里转向光明，从魔鬼的权势之下转向上帝，又因信我罪得赦免，并且和那些属我的人，同享天国的产业。’

文理本 徒26:18 我今遣尔就之、俾启其目、使彼离暗就光、脱于撒但之权、而归上帝、致得罪赦、同获因信成圣之业、

修订本 徒26:18 要开他们的眼睛，使他们从黑暗中转向光明，从撒但权下归向上帝；使他们因信我而得蒙赦罪，和一切成圣的人同得基业。'"

KJV 英 徒26:18 To open their eyes, and to turn them from darkness to light, and from the power of Satan unto God, that they may receive forgiveness of sins, and inheritance among them which are sanctified by faith that is in me.

NIV 英 徒26:18 to open their eyes and turn them from darkness to light, and from the power of Satan to God, so that they may receive forgiveness of sins and a place among those who are sanctified by faith in me.'

主目录 返回顶部

和合本 徒26:19 亚基帕王啊，我故此没有违背那从天上来的异象，

拼音版 徒26:19 Yà jī pà wáng a, wǒ gùcǐ méiyǒu wéibeì nà cóng tiān shàng lái de yìxiàng.

吕振中 徒26:19 「所以、亚基帕王阿，我没有悖逆天上的显象；

新译本 徒26:19 “亚基帕王啊，因此，我没有违背这从天上来的异象，

现代译 徒26:19 「因此，亚基帕王啊，我没有违背从天上来的异象。

当代译 徒26:19 亚基帕王陛下啊！这从天上来的异象，我不敢违背，

文理本 徒26:19 亚基帕王欤、是以我未违自天之示、

修订本 徒26:19 "因此，亚基帕王啊！我没有违背那从天上来的异象；

KJV 英 徒26:19 Whereupon, O king Agrippa, I was not disobedient unto the heavenly vision:

NIV 英 徒26:19 "So then, King Agrippa, I was not disobedient to the vision from heaven.

主目录 返回顶部

和合本 徒26:20 先在大马色，后在耶路撒冷和犹太全地以及外邦，劝勉他们应当悔改归向　神，行事与悔改的心相称。

拼音版 徒26:20 Xiān zaì Dàmǎsè, hòu zaì Yēlùsǎleng, hé Yóutaì quán dì, yǐjí waì bāng, quànmiǎn tāmen yīngdāng huǐgǎi guī xiàng shén, xíngshì yǔ huǐgǎi de xīn xiāngchèn.

吕振中 徒26:20 我乃是先向在大马色和耶路撒冷的人，然后向犹太全地区以及外国、传报，叫他们悔改、转向上帝，行事跟悔改相称。

新译本 徒26:20 先向大马士革、耶路撒冷、犹太全地的人宣讲，后向外族人宣讲，叫他们悔改，归向　神，行事与悔改的心相称。

现代译 徒26:20 我先在大马士革和耶路撒冷，然后在全犹太和外邦人当中劝勉他们必须悔改，归向上帝，所作所为要符合他们悔改的心志。

当代译 徒26:20 所以，我先到大马士革去，然后依次往耶路撒冷、犹太全境，甚至远涉国外，到处传扬福音。不但劝人悔改归向上帝，还要用行为来表明真心悔改。

文理本 徒26:20 乃先在大马色、次在耶路撒冷、犹太全地、爰及异邦人、告之宜改悔、归上帝、行事符于改悔、

修订本 徒26:20 我先在大马士革，后在耶路撒冷和犹太全地，以及外邦，劝勉他们应当悔改归向上帝，行事与悔改的心相称。

KJV 英 徒26:20 But shewed first unto them of Damascus, and at Jerusalem, and throughout all the coasts of Judaea, and then to the Gentiles, that they should repent and turn to God, and do works meet for repentance.

NIV 英 徒26:20 First to those in Damascus, then to those in Jerusalem and in all Judea, and to the Gentiles also, I preached that they should repent and turn to God and prove their repentance by their deeds.

主目录 返回顶部

和合本 徒26:21 因此，犹太人在殿里拿住我，想要杀我。

拼音版 徒26:21 Yīncǐ, Yóutaìrén zaì diàn lǐ ná zhù wǒ, xiǎng yào shā wǒ.

吕振中 徒26:21 为了这些事、犹太人才在殿里捉拿我，试图要下毒手。

新译本 徒26:21 犹太人就是为了这缘故在殿里捉住我，想要杀我。

现代译 徒26:21 为了这个缘故，当我在圣殿里的时候，犹太人抓住我，想要杀我。

当代译 徒26:21 这些犹太人在圣殿中抓住我，打算杀害我，都是为了这些。

文理本 徒26:21 犹太人因此诸事、执我于殿、欲杀我、

修订本 徒26:21 为这缘故，犹太人在圣殿里拿住我，想要杀我。

KJV 英 徒26:21 For these causes the Jews caught me in the temple, and went about to kill me.

NIV 英 徒26:21 That is why the Jews seized me in the temple courts and tried to kill me.

主目录 返回顶部

和合本 徒26:22 然而我蒙　神的帮助，直到今日还站得住，对着尊贵、卑贱、老幼作见证。所讲的，并不外乎众先知和摩西所说将来必成的事，

拼音版 徒26:22 Ránér wǒ meng shén de bāngzhu, zhídào jīnrì hái zhàn dé zhù, duì zhe zūnguì bēijiàn lǎo yòu zuò jiànzhèng. suǒ jiǎng de, bìng bú waì hū zhòng xiānzhī hé Móxī suǒ shuō, jiānglái bì chéng de shì.

吕振中 徒26:22 我得了从上帝来的庇佑，所以站立得稳、直到这一天，不但对卑小的人、也对尊大的人、作见证。所说的不外乎神言人们和摩西所讲必须发生的事，

新译本 徒26:22 然而，我得到　神的帮助，直到今日还是站得稳，向尊卑老幼作见证，我所讲的都是众先知和摩西所论的将来必成的事，

现代译 徒26:22 可是，直到今天，我蒙上帝帮助，能够站在这里，向所有高贵和低微的人作见证。我所说的也就是先知和摩西所说将要发生的事，

当代译 徒26:22 不过，靠着上帝的恩典，我还能够活到今天，向各界人士作证。我讲的不外是以前众先知和摩西所预言，而且目前已经成为事实了，

文理本 徒26:22 然我蒙上帝之佑、今日犹存、并为证于尊者卑者之前、所言无非诸先知及摩西豫言之事、

修订本 徒26:22 然而，我蒙上帝的帮助，直到今日还站立得稳，向尊贵的和卑微的作见证。我所讲的，并不外乎众先知和摩西所说将来必成的事，

KJV 英 徒26:22 Having therefore obtained help of God, I continue unto this day, witnessing both to small and great, saying none other things than those which the prophets and Moses did say should come:

NIV 英 徒26:22 But I have had God's help to this very day, and so I stand here and testify to small and great alike. I am saying nothing beyond what the prophets and Moses said would happen--

主目录 返回顶部

和合本 徒26:23 就是基督必须受害，并且因从死里复活，要首先把光明的道传给百姓和外邦人。”

拼音版 徒26:23 Jiù shì Jīdū bìxū shòu haì, bìngqie yīn cóng sǐ lǐ fùhuó, yào shǒuxiān bǎ guāngmíng de dào, chuán gei bǎixìng hé waìbāngrén.

吕振中 徒26:23 就是∶上帝所膏立者怎样必须受害，怎样必须首先藉着那从死人中起来的复活、而把亮光传布给这人民、以及外国人。」

新译本 徒26:23 就是基督必须受难，并且从死人中首先复活，把光明的信息传报给这人民和外族人。”

现代译 徒26:23 就是基督必须受害，并且首先从死里复活，向犹太人和外邦人宣布拯救的亮光已经临到。」

当代译 徒26:23 那就是救主基督必须受害，并且要从死里复活，将光明的信息带给犹太人和外族人。”

文理本 徒26:23 即基督必受害、本其由死复起、光照斯民、及异邦人也、○

修订本 徒26:23 就是基督必须受害，并且首先从死人中复活，把亮光传给犹太人和外邦人。"

KJV 英 徒26:23 That Christ should suffer, and that he should be the first that should rise from the dead, and should shew light unto the people, and to the Gentiles.

NIV 英 徒26:23 that the Christ would suffer and, as the first to rise from the dead, would proclaim light to his own people and to the Gentiles."

主目录 返回顶部

和合本 徒26:24 保罗这样分诉，非斯都大声说：“保罗，你癫狂了吧！你的学问太大，反叫你癫狂了。”

拼音版 徒26:24 Bǎoluó zhèyàng fēnsù, fēi sī dōu dàshēng shuō, Bǎoluó, nǐ diān kuáng le bā. nǐde xuéwen taì dà, fǎn jiào nǐ diān kuáng le.

吕振中 徒26:24 保罗分诉了这些话，非斯都就大声说∶「保罗，你疯了罢！大学问使你变疯了！」

新译本 徒26:24 保罗申诉到这里，非斯都大声说：“保罗！你疯了；你的学问太大，使你疯了！”

现代译 徒26:24 保罗这样为自己申辩；非斯都大声对他喊叫：「保罗，你疯了；你的大学问使你神经失常了！」

当代译 徒26:24 非斯都总督就在这时候大声打岔说：“保罗，你疯了吗！一定是你的学问太大，弄致你神经错乱了！”

文理本 徒26:24 保罗如此申诉、非斯都大声曰、保罗、尔狂矣、尔多学、令尔狂矣、

修订本 徒26:24 保罗这样申诉时，非斯都大声说："保罗，你疯了！你的学问太大，反使你疯了！"

KJV 英 徒26:24 And as he thus spake for himself, Festus said with a loud voice, Paul, thou art beside thyself; much learning doth make thee mad.

NIV 英 徒26:24 At this point Festus interrupted Paul's defense. "You are out of your mind, Paul!" he shouted. "Your great learning is driving you insane."

主目录 返回顶部

和合本 徒26:25 保罗说：“非斯都大人，我不是癫狂，我说的乃是真实明白话。

拼音版 徒26:25 Bǎoluó shuō, fēi sī dōu dà rén, wǒ bú shì diān kuáng, wǒ shuō de nǎi shì zhēn shí míngbai huà.

吕振中 徒26:25 保罗说∶「非斯都大人，我并不疯，我乃是发表真实之话、清醒之话。

新译本 徒26:25 保罗说：“非斯都大人，我没有疯，我说的都是真实的话，清醒的话。

现代译 徒26:25 保罗说：「非斯都大人！我并没有发疯；我所说的话是真实无伪的。

当代译 徒26:25 保罗继续说：“非斯都大人，我没有疯。我讲的都是真实之词，没有丝毫括糊。

文理本 徒26:25 曰、非斯都大人、我非狂也、我所言者、乃真实通明之言、

修订本 徒26:25 保罗说："非斯都大人，我不是疯了，我说的乃是真实和清醒的话。

KJV 英 徒26:25 But he said, I am not mad, most noble Festus; but speak forth the words of truth and soberness.

NIV 英 徒26:25 "I am not insane, most excellent Festus," Paul replied. "What I am saying is true and reasonable.

主目录 返回顶部

和合本 徒26:26 王也晓得这些事，所以我向王放胆直言。我深信这些事没有一件向王隐藏的，因都不是在背地里做的。

拼音版 徒26:26 Wáng ye xiǎodé zhèxie shì, suǒyǐ wǒ xiàng wáng fàngdǎn zhí yán, wǒ shēnxìn zhèxie shì méiyǒu yī jiàn xiàng wáng yǐncáng de. yīn dōu bú shì zaì beìdìli zuò de.

吕振中 徒26:26 王明白这些事，我对王也放胆直陈；我深信这些事对王是没有一件能藏得住的；因为不是在偏僻角落里作的。

新译本 徒26:26 因为王知道这些事，所以我对王坦白直说。我确信这些事没有一件能瞒得过他，因为这不是在背地里作的。

现代译 徒26:26 王也知道这些事，所以我对王大胆直言；相信每一件事王都注意到了，因为这些事是人尽皆知的。

当代译 徒26:26 我相信陛下深知这些事，所以才在陛下面前直言不讳，因为没有一样事会逃得过陛下的慧眼，何况这些都是光明正大的。

文理本 徒26:26 以王知此、故于王前毅然言之、且深信此事、无所隐讳、盖非行之于僻隅也、

修订本 徒26:26 王也知道这些事，所以对王大胆直言，我深信这些事没有一件能向王隐瞒的，因为都不是在背地里做的。

KJV 英 徒26:26 For the king knoweth of these things, before whom also I speak freely: for I am persuaded that none of these things are hidden from him; for this thing was not done in a corner.

NIV 英 徒26:26 The king is familiar with these things, and I can speak freely to him. I am convinced that none of this has escaped his notice, because it was not done in a corner.

主目录 返回顶部

和合本 徒26:27 亚基帕王啊，你信先知吗？我知道你是信的。”

拼音版 徒26:27 Yà jī pà wáng a, nǐ xìn xiānzhī má, wǒ zhīdào nǐ shì xìn de.

吕振中 徒26:27 亚基帕王阿，你信神言人么？我知道你是信的。」

新译本 徒26:27 亚基帕王啊，你信先知吗？我知道你是信的。”

现代译 徒26:27 亚基帕王啊，你相信先知吗？我知道你是相信的！」

当代译 徒26:27 亚基帕王陛下，你相信先知吗？我知道你信的。”

文理本 徒26:27 亚基帕王欤、尔信诸先知否乎、我知尔信也、

修订本 徒26:27 亚基帕王啊，你信先知吗？我知道你是信的。"

KJV 英 徒26:27 King Agrippa, believest thou the prophets? I know that thou believest.

NIV 英 徒26:27 King Agrippa, do you believe the prophets? I know you do."

主目录 返回顶部

和合本 徒26:28 亚基帕对保罗说：“你想少微一劝，便叫我作基督徒啊？”（或作：“你这样劝我，几乎叫我作基督徒了。”）

拼音版 徒26:28 Yà jī pà duì Bǎoluó shuō, nǐ xiǎng shǎo wēi yī quàn, biàn jiào wǒ zuò Jīdū tú a. ( huò zuò nǐ zhèyàng quàn wǒ jīhū jiào wǒ zuò Jīdū tú le ).

吕振中 徒26:28 亚基帕对保罗说∶「你想用几句话劝诱我做基督徒么？」

新译本 徒26:28 亚基帕对保罗说：“你想用这样短短的时间就可以说服我作基督徒吗！”

现代译 徒26:28 亚基帕对保罗说：「你想你稍微劝诱就会使我作基督徒吗？」

当代译 徒26:28 “难道你想叁言两语就说服我作基督徒吗？”亚基帕王打断他的话。

文理本 徒26:28 亚基帕谓保罗曰、尔以少许之劝勉、令我为基督徒耶、

修订本 徒26:28 亚基帕对保罗说："你想稍微劝一劝就能说服我作基督徒了吗？"

KJV 英 徒26:28 Then Agrippa said unto Paul, Almost thou persuadest me to be a Christian.

NIV 英 徒26:28 Then Agrippa said to Paul, "Do you think that in such a short time you can persuade me to be a Christian?"

主目录 返回顶部

和合本 徒26:29 保罗说：“无论是少劝，是多劝，我向　神所求的，不但你一个人，就是今天一切听我的，都要像我一样，只是不要像我有这些锁链。”

拼音版 徒26:29 Bǎoluó shuō, wúlùn shì shǎo quàn, shì duō quàn, wǒ xiàng shén suǒ qiú de, búdàn nǐ yī gèrén, jiù shì jīntiān yīqiè tīng wǒde, dōu yào xiàng wǒ yíyàng, zhǐshì búyào xiàng wǒ yǒu zhèxie suǒliàn.

吕振中 徒26:29 保罗说∶「我祷告上帝、无论用几句、或许多句、不但使你、也使今天听我的人、一切听我的，都像我这样，可不要有这些锁才。」

新译本 徒26:29 保罗说：“无论时间短也好，时间长也好，我向　神所求的，不单是你，而且是今天所有的听众，都能像我一样作基督徒，只是不要有这些锁炼。”

现代译 徒26:29 保罗回答：「迟早，我向上帝所求的是你和所有今天在这里听我说话的人，都会像我一样，只是别像我带着这些锁着！」

当代译 徒26:29 “不论话多话少，我都求上帝使你和在座各位，能像我一样作个基督徒，只是不要像我这样子带着锁链就是了。”

文理本 徒26:29 保罗曰、我求上帝、无论以少以多、不独使尔、即凡今日听我者、除此械系、均与我无异也、○

修订本 徒26:29 保罗说："无论少劝还是多劝，我向上帝所求的，不但你一个人，就是今天所有听我说话的人都要像我一样，只是不要有这些锁链。"

KJV 英 徒26:29 And Paul said, I would to God, that not only thou, but also all that hear me this day, were both almost, and altogether such as I am, except these bonds.

NIV 英 徒26:29 Paul replied, "Short time or long--I pray God that not only you but all who are listening to me today may become what I am, except for these chains."

主目录 返回顶部

和合本 徒26:30 于是，王和巡抚并百妮基与同坐的人都起来，

拼音版 徒26:30 Yúshì wáng, hé xúnfǔ, bìng bǎi ní jī, yǔ tóng zuò de rén, dōu qǐlai,

吕振中 徒26:30 于是王就站起来，和总督（原意∶皇省长）和百尼基、以及和他们同坐的人、也都起立。

新译本 徒26:30 亚基帕王、总督和百尼基，还有在座的人都站起来，

现代译 徒26:30 於是王、总督、贝妮丝，和其他的人都起来。

当代译 徒26:30 亚基帕王随即站起来，总督和百妮基郡主和其他的人也跟着一起退席。

文理本 徒26:30 王与方伯、及百尼基氏、并同坐者皆起、

修订本 徒26:30 于是，王和总督以及百妮基跟同坐的人都站起来，

KJV 英 徒26:30 And when he had thus spoken, the king rose up, and the governor, and Bernice, and they that sat with them:

NIV 英 徒26:30 The king rose, and with him the governor and Bernice and those sitting with them.

主目录 返回顶部

和合本 徒26:31 退到里面，彼此谈论说：“这人并没有犯什么该死该绑的罪。”

拼音版 徒26:31 Tuì dào lǐmiàn, bǐcǐ tánlùn shuō, zhè rén bìng méiyǒu fàn shénme gāisǐ gāi bǎng de zuì.

吕振中 徒26:31 他们便退到一边，彼此谈论说∶「这个人并没有作什么该死或该捆锁的事阿。」

新译本 徒26:31 退到一边，彼此谈论，说：“这个人并没有犯过什么该死该绑的罪。”

现代译 徒26:31 他们退出之后，彼此说：「这个人并没有犯甚麽该死或该囚禁的罪。」

当代译 徒26:31 他们经过商议，一致公认保罗没有做过甚麽应判死刑或监禁的事。

文理本 徒26:31 退而相语曰、斯人所为、无当死当系之事、

修订本 徒26:31 退到里面，彼此谈论说："这个人并没有犯什么该死该监禁的罪。"

KJV 英 徒26:31 And when they were gone aside, they talked between themselves, saying, This man doeth nothing worthy of death or of bonds.

NIV 英 徒26:31 They left the room, and while talking with one another, they said, "This man is not doing anything that deserves death or imprisonment."

主目录 返回顶部

和合本 徒26:32 亚基帕又对非斯都说：“这人若没有上告于凯撒，就可以释放了。”

拼音版 徒26:32 Yà jī pà yòu duì fēi sī dū shuō, zhè rén ruò méiyǒu shàng gào yú Gāisǎ, jiù keyǐ shìfàng le.

吕振中 徒26:32 亚基帕对非斯都说∶「这个人假使没有向该撒上诉，就可以得释放。」

新译本 徒26:32 亚基帕对非斯都说：“这个人若没有向凯撒上诉，早就可以释放了。”

现代译 徒26:32 亚基帕对非斯都说：「要是这个人没有上诉皇上是可以释放的。」

当代译 徒26:32 亚基帕王也私下向非斯都表示：“要是他没有要求上诉凯撒的话，我就可以当庭把他释放了。”

文理本 徒26:32 亚基帕谓非斯都曰、斯人若未上叩该撒、释之可也、

修订本 徒26:32 亚基帕对非斯都说："这人若没有向凯撒上诉，早就被释放了。"

KJV 英 徒26:32 Then said Agrippa unto Festus, This man might have been set at liberty, if he had not appealed unto Caesar.

NIV 英 徒26:32 Agrippa said to Festus, "This man could have been set free if he had not appealed to Caesar."


使徒行传第27章 - 使徒行传 - 基督教圣经——十版本对照圣经

 使徒行传第27章 - 使徒行传 - 基督教圣经——十版本对照圣经 章

和合本 徒27:1 非斯都既然定规了，叫我们坐船往意大利去，便将保罗和别的囚犯交给御营里的一个百夫长，名叫犹流。

拼音版 徒27:1 Fēi sī dū jìrán déng guī le, jiào wǒmen zuò chuán wǎng Yìdàlì qù, biàn jiāng Bǎoluó, hé biéde qiúfàn, jiāo gei qīng yíng lǐ de yī gè bǎifūzhǎng, míng jiào yóu liú.

吕振中 徒27:1 既决定我们须开航往意大利去，他们就将保罗和一些别的监犯送交给皇家营里的一个百夫长、名叫犹流。

新译本 徒27:1 他们决定要我们坐船往意大利去，就把保罗和别的囚犯，交给皇家军营里的一个百夫长，名叫犹流。

现代译 徒27:1 既然决定要我们从水路往意大利去，他们就把保罗和其他囚犯交给「御营」的罗马军官犹流。

当代译 徒27:1 非斯都总督决定用船把我们送到罗马去。他将保罗和一批囚犯都交给一位王室兵团的军官犹流看管。

文理本 徒27:1 既拟定使我侪航海、往义大利、则以保罗及他囚数人、付于御营之百夫长犹流、

修订本 徒27:1 既然非斯都决定要我们坐船往意大利去，就将保罗和别的囚犯交给御营里的一个名叫犹流的百夫长。

KJV 英 徒27:1 And when it was determined that we should sail into Italy, they delivered Paul and certain other prisoners unto one named Julius, a centurion of Augustus' band.

NIV 英 徒27:1 When it was decided that we would sail for Italy, Paul and some other prisoners were handed over to a centurion named Julius, who belonged to the Imperial Regiment.

主目录 返回顶部

和合本 徒27:2 有一只亚大米田的船，要沿着亚西亚一带地方的海边走，我们就上了那船开行，有马其顿的帖撒罗尼迦人亚里达古和我们同去。

拼音版 徒27:2 Yǒu yī zhǐ Yàdà mǐ tián de chuán, yào yàn zhe yà xī yà yī daì dìfang de hǎi biān zǒu, wǒmen jiù shàng le chuán kāi xíng, yǒu Mǎqídùn de tie sā luó ní jiā rén, yà lǐ dá gǔ, hé wǒmen tóng qù.

吕振中 徒27:2 有一只亚大米田的船要航行到亚西亚一带几个地方，我们就上船开行。有一个马其顿人、帖撒罗尼迦人亚里达古和我们一同走。

新译本 徒27:2 有一艘亚大米田来的船，要开往亚西亚沿岸一带的地方，我们上去，船就开了。跟我们在一起的，还有马其顿的帖撒罗尼迦人亚里达古。

现代译 徒27:2 我们上了一条从亚大米田来的船；这条船就要起航，沿着亚细亚省的几个港口航行。有一个马其顿的帖撒罗尼迦人，名叫亚里达古，跟我们同行。

当代译 徒27:2 刚好有一艘船从亚大米田开航，准备沿着亚西亚海岸航行。这些人都上了船，同船的还有帖撒罗尼迦城的马其顿人亚里达古。

文理本 徒27:2 遂登亚大米田舟、将往亚西亚海滨诸处、扬帆而行、有马其顿之帖撒罗尼迦人、亚里达古偕焉、

修订本 徒27:2 有一只亚大米田的船要开往亚细亚沿海一带地方去，我们上了那船，就起航了；有马其顿的帖撒罗尼迦人亚里达古和我们同去。

KJV 英 徒27:2 And entering into a ship of Adramyttium, we launched, meaning to sail by the coasts of Asia; one Aristarchus, a Macedonian of Thessalonica, being with us.

NIV 英 徒27:2 We boarded a ship from Adramyttium about to sail for ports along the coast of the province of Asia, and we put out to sea. Aristarchus, a Macedonian from Thessalonica, was with us.

主目录 返回顶部

和合本 徒27:3 第二天，到了西顿，犹流宽待保罗，准他往朋友那里去，受他们的照应。

拼音版 徒27:3 Dì èr tiān, dào le Xīdùn . yóu liú kuān dāi Bǎoluó, zhún tā wǎng péngyou nàli qù, shòu tāmende zhàoyìng.

吕振中 徒27:3 隔一天、我们在西顿拢了岸，犹流以仁慈待保罗，准他往朋友家去得照应。

新译本 徒27:3 第二天到了西顿，犹流宽待保罗，准他去看看朋友，接受他们的招待。

现代译 徒27:3 第二天到了西顿，犹流宽待保罗，准许他去找朋友，受朋友招待。

当代译 徒27:3 第二天，船停泊在西顿港，犹流特别优待保罗，不单准他探望当地的朋友，还准他接受朋友的款待和供应。

文理本 徒27:3 次日、泊于西顿、犹流善待保罗、许就其友、俾得供给、

修订本 徒27:3 第二天，我们到了西顿。犹流宽待保罗，准他往朋友那里去，受他们的照应。

KJV 英 徒27:3 And the next day we touched at Sidon. And Julius courteously entreated Paul, and gave him liberty to go unto his friends to refresh himself.

NIV 英 徒27:3 The next day we landed at Sidon; and Julius, in kindness to Paul, allowed him to go to his friends so they might provide for his needs.

主目录 返回顶部

和合本 徒27:4 从那里又开船，因为风不顺，就贴着居比路背风岸行去。

拼音版 徒27:4 Cóng nàli yòu kāi chuán, yīnwei fēng bú shùn, jiù tiē zhe jū bǐ lù beì fēng àn xíng qù.

吕振中 徒27:4 我们从那里开船，因为风不顺，便贴着居比路的背风岸航行；

新译本 徒27:4 我们又从那里开船，因为逆风，就沿着塞浦路斯背风而行。

现代译 徒27:4 我们又从那里起航，因为遇到逆风，船就靠塞浦路斯背风的一面航行。

当代译 徒27:4 船离开西顿时，恰巧遇着逆风，我们便绕到塞浦路斯岛北面，

文理本 徒27:4 由彼扬帆行居比路岛下、风逆故也、

修订本 徒27:4 我们又从那里开船，因为遇到逆风，就贴着塞浦路斯的背风岸航行，

KJV 英 徒27:4 And when we had launched from thence, we sailed under Cyprus, because the winds were contrary.

NIV 英 徒27:4 From there we put out to sea again and passed to the lee of Cyprus because the winds were against us.

主目录 返回顶部

和合本 徒27:5 过了基利家、旁非利亚前面的海，就到了吕家的每拉。

拼音版 徒27:5 Guò le jī lì jiā páng fēi Lìyà qiánmian de hǎi, jiù dào lǚ jiā de mei lá.

吕振中 徒27:5 横渡了基利家旁非利亚一带的海洋，我们就在吕家的每拉靠岸。

新译本 徒27:5 渡过基利家和旁非利亚对开的海面，就到了吕家的每拉。

现代译 徒27:5 我们渡过基利家、旁非利亚一带海面，到了吕家的每拉。

当代译 徒27:5 经基利家和旁非利亚对开的海，到达吕家的每拉港。

文理本 徒27:5 既济基利家旁非利亚之海、至吕家之每拉、

修订本 徒27:5 渡过了基利家、旁非利亚一带的海面，就到了吕家的每拉。

KJV 英 徒27:5 And when we had sailed over the sea of Cilicia and Pamphylia, we came to Myra, a city of Lycia.

NIV 英 徒27:5 When we had sailed across the open sea off the coast of Cilicia and Pamphylia, we landed at Myra in Lycia.

主目录 返回顶部

和合本 徒27:6 在那里，百夫长遇见一只亚历山大的船要往意大利去，便叫我们上了那船。

拼音版 徒27:6 Zaì nàli bǎifūzhǎng yùjiàn yī zhǐ yà lì shān taì de chuán, yào wǎng Yìdàlì qù, biàn jiào wǒmen shàng le nà chuán.

吕振中 徒27:6 在那里百夫长遇见一只亚力山太的船要航行到意大利去，便叫我们上了那只船。

新译本 徒27:6 百夫长在那里找到一艘亚历山太来的船，要开往意大利去，就叫我们上了那船。

现代译 徒27:6 在那里，犹流找到一条从亚历山大来的船，要开往意大利去，便叫我们都上了船。

当代译 徒27:6 犹流在那里找到一艘往意大利的埃及船，我们就转乘那一艘船。

文理本 徒27:6 遇亚力山太舟、将往义大利、百夫长令我侪登之、

修订本 徒27:6 在那里，百夫长找到一只亚历山大的船要往意大利去，就叫我们上了那船。

KJV 英 徒27:6 And there the centurion found a ship of Alexandria sailing into Italy; and he put us therein.

NIV 英 徒27:6 There the centurion found an Alexandrian ship sailing for Italy and put us on board.

主目录 返回顶部

和合本 徒27:7 一连多日，船行得慢，仅仅来到革尼土的对面。因为被风拦阻，就贴着克里特背风岸，从撒摩尼对面行过。

拼音版 徒27:7 Yī lián duō rì, chuán xíng dé màn, jìn jìn lái dào gé ní tǔ de duìmiàn. yīnwei beì fēng lánzǔ, jiù tiē zhe gé lī dǐ bēi fēng àn, cóng sā mó ní duìmiàn xíng guò.

吕振中 徒27:7 好些日子、航行缓慢，好容易才到了革尼土旁边。因为风不容许我们望前进，我们就贴着革哩底的背风岸，在撒摩尼旁边航行；

新译本 徒27:7 一连几天，船都走得很慢，好不容易才到了革尼土的对面。因为有风阻挡着我们，就沿着克里特背风而行，从撒摩尼对面经过，

现代译 徒27:7 一连好几天，船行得很慢，好不容易才开到革尼土镇附近。因为风的拦阻，我们不能继续照原来的方向往前行，就靠着克里特岛背风的一面航行，从撒摩尼角过去。

当代译 徒27:7 一连多日的航速都十分缓慢，好不容易才驶近革尼土岛，当时的风势仍然强劲，我们为了避风，就朝克里特岛东岸前进，经过撒摩尼角，沿着克里特海岸推进，

文理本 徒27:7 缓行多日、仅至革尼土对面、为风所阻、行革哩底岛下、与撒摩尼相对、

修订本 徒27:7 一连多日，船行得很慢，我们好不容易才来到革尼土的对面；又因被风拦阻，我们就贴着克里特岛背风岸，从撒摩尼对面航行。

KJV 英 徒27:7 And when we had sailed slowly many days, and scarce were come over against Cnidus, the wind not suffering us, we sailed under Crete, over against Salmone;

NIV 英 徒27:7 We made slow headway for many days and had difficulty arriving off Cnidus. When the wind did not allow us to hold our course, we sailed to the lee of Crete, opposite Salmone.

主目录 返回顶部

和合本 徒27:8 我们沿岸行走，仅仅来到一个地方，名叫佳澳。离那里不远，有拉西亚城。

拼音版 徒27:8 Wǒmen yán àn xíng zǒu, jǐn jìn lái dào yī gè dìfang, míng jiào jiā ào. lí nàli bú yuǎn, yǒu lá xī yà chéng.

吕振中 徒27:8 沿着海岸走去，好容易才到了一个地方叫良港，近那里有拉西亚城。

新译本 徒27:8 沿着海岸行驶，航程很艰难，后来才到了靠近拉西亚城一个名叫美港的地方。

现代译 徒27:8 我们傍着海岸前进，费尽力气才到达距离拉西亚城不远的一个「佳澳」港。

当代译 徒27:8 几经艰苦才到达拉西亚城附近的佳澳。

文理本 徒27:8 沿岸而行、仅至一处名佳澳、近拉西亚邑、○

修订本 徒27:8 我们沿岸前进，十分艰难，来到一个名叫佳澳的地方，离那里不远有拉西亚城。

KJV 英 徒27:8 And, hardly passing it, came unto a place which is called The fair havens; nigh whereunto was the city of Lasea.

NIV 英 徒27:8 We moved along the coast with difficulty and came to a place called Fair Havens, near the town of Lasea.

主目录 返回顶部

和合本 徒27:9 走的日子多了，已经过了禁食的节期，行船又危险，保罗就劝众人说：

拼音版 徒27:9 Zǒu de rìzi duō le, yǐjing guò le jìnshí de jiéqī, xíng chuán yòu wēixiǎn, Bǎoluó jiù quàn zhòngrén shuō,

吕振中 徒27:9 过了好久，航行已经不隐当了，又因为禁食节期已经过去，保罗就劝告众人

新译本 徒27:9 过了相当的时候，连禁食节也过去了，所以航行很危险，保罗就劝告他们，说：

现代译 徒27:9 我们耽误了好些时间，已经过了禁食的节期，不适合继续航行。於是保罗劝告大家，

当代译 徒27:9 缓慢颠簸的航程耽延了不少日子。禁食的节期已过了，时值深秋，航海的危险特别大，保罗就劝告船上的人说：

文理本 徒27:9 历时既久、已过禁食之期、舟行险危、保罗劝众曰、

修订本 徒27:9 航行的日子久了，已经过了禁食的节期，行船又危险，保罗就建议，

KJV 英 徒27:9 Now when much time was spent, and when sailing was now dangerous, because the fast was now already past, Paul admonished them,

NIV 英 徒27:9 Much time had been lost, and sailing had already become dangerous because by now it was after the Fast. So Paul warned them,

主目录 返回顶部

和合本 徒27:10 “众位，我看这次行船，不但货物和船要受伤损，大遭破坏，连我们的性命也难保。”

拼音版 徒27:10 Zhòng wèi, wǒ kàn zhè cì xíng chuán, búdàn huò wù hé chuán yào shòushāng sún, dà zāo pò huaì, lián wǒmen de xìngméng ye nán bǎo.

吕振中 徒27:10 说∶「同人哪，我看这一次的航行、不但货载和船只、就是我们的性命、也会受到损害和大亏损。」

新译本 徒27:10 “各位，我看这次航行，不单货物和船只要遭到损失，大受破坏，连我们的性命也难保。”

现代译 徒27:10 说：「各位，我看从这里继续航行是很危险的；不但货物和船将受损坏，连我们的生命也难保。」

当代译 徒27:10 “各位诸君，照我看来，如果我们继续航行，不只会损失船只和货物，甚而连人命也难保。”

文理本 徒27:10 诸君、我观此次行舟、必多损害、不第舟与货已也、且及我侪生命矣、

修订本 徒27:10 对众人说："诸位，我看这次航行，不但货物和船要受损伤，大遭破坏，连我们的性命也难保。"

KJV 英 徒27:10 And said unto them, Sirs, I perceive that this voyage will be with hurt and much damage, not only of the lading and ship, but also of our lives.

NIV 英 徒27:10 "Men, I can see that our voyage is going to be disastrous and bring great loss to ship and cargo, and to our own lives also."

主目录 返回顶部

和合本 徒27:11 但百夫长信从掌船的和船主，不信从保罗所说的；

拼音版 徒27:11 Dàn bǎifūzhǎng xìn cóng zhǎng chuán de hé chuán zhǔ, bú xìn cóng Bǎoluó suǒ shuō de.

吕振中 徒27:11 但百夫长信从船长和船主，不信从保罗所说的话。

新译本 徒27:11 但百夫长宁愿相信船长和船主的话，却不相信保罗所说的。

现代译 徒27:11 可是，军官宁愿相信船长和船主的话，而不相信保罗的。

当代译 徒27:11 但可惜押解囚犯的军官，只接受船主和舵手的意见，对保罗的劝告置诸不理。

文理本 徒27:11 然百夫长信舟长与舟主、过于保罗之言、

修订本 徒27:11 但百夫长信从船长和船主，不信保罗所说的。

KJV 英 徒27:11 Nevertheless the centurion believed the master and the owner of the ship, more than those things which were spoken by Paul.

NIV 英 徒27:11 But the centurion, instead of listening to what Paul said, followed the advice of the pilot and of the owner of the ship.

主目录 返回顶部

和合本 徒27:12 且因在这海口过冬不便，船上的人就多半说，不如开船离开这地方，或者能到非尼基过冬。非尼基是克里特的一个海口，一面朝东北，一面朝东南。

拼音版 徒27:12 Qie yīn zaì zhè hǎikǒu guò dōng bú biàn, chuán shàng de rén, jiù duō bàn shuō, bú rú kāi chuán líkāi zhè dìfang, huòzhe néng dào fēi ní jī guò dōng. fēi ní jī shì gé lī dǐ de yī gè hǎikǒu, yī miàn chaó dōng bei, yī miàn chaó dōng nán.

吕振中 徒27:12 又因为在这个港口不便于过冬，大多数的人就都主张该从那里开船，或者能够抵达非尼喀去过冬∶这非尼喀是革哩底的一个港口，一面朝着西南、一面朝着西北的。

新译本 徒27:12 而且这港口不适宜过冬，所以大多数人主张离开那里，也许可以到非尼基去过冬。非尼基是克里特的一个港口，一面向西南，一面向西北。

现代译 徒27:12 这港口也不是过冬的理想地方；因此大多数的人赞成开船，尽可能赶到菲尼基去过冬。菲尼基是克里特岛的一个港口，朝向西南和西北〔或译：东北和东南〕。

当代译 徒27:12 佳澳港的确不是一处适宜过冬的地方，所以大部分的人都赞成驶往克里特岛西南的非尼基港过冬。

文理本 徒27:12 且以此澳度冬不便、多劝前行、或可至非尼基度冬、即革哩底之一澳、向东南东北者、

修订本 徒27:12 且因在这港口不适宜过冬，船上大多数的人都主张开船离开这地方，或者能到非尼基去过冬。非尼基是克里特的一个港口，一面朝西南，一面朝西北。

KJV 英 徒27:12 And because the haven was not commodious to winter in, the more part advised to depart thence also, if by any means they might attain to Phenice, and there to winter; which is an haven of Crete, and lieth toward the south west and north west.

NIV 英 徒27:12 Since the harbor was unsuitable to winter in, the majority decided that we should sail on, hoping to reach Phoenix and winter there. This was a harbor in Crete, facing both southwest and northwest.

主目录 返回顶部

和合本 徒27:13 这时微微起了南风，他们以为得意，就起了锚，贴近克里特行去。

拼音版 徒27:13 Zhè shí wēi wēi qǐ le nán fēng, tāmen yǐwéi dé yì, jiù qǐ le maó, tiē jìn gé lī dǐ xíng qù.

吕振中 徒27:13 南风微微地吹着，大家以为目的已经把握住了，便起了锚，沿着革哩底航行，贴近着海岸。

新译本 徒27:13 这时南风徐徐地吹来，他们以为风势有利，就起锚沿着克里特航行。

现代译 徒27:13 当时，有一阵柔和的南风吹来，大家以为可照原有计划航行，就起锚开船，紧靠着克里特岛行。

当代译 徒27:13 那时刚好有一阵南风徐徐吹来，大家以为必可得偿所愿，於是立刻起锚，紧紧沿着克里特岛航行。

文理本 徒27:13 适南风徐来、众以为得意、遂起锚、傍革哩底而行、

修订本 徒27:13 当南风微微吹起时，他们以为对目的地已有了把握，就起锚，贴近克里特开去。

KJV 英 徒27:13 And when the south wind blew softly, supposing that they had obtained their purpose, loosing thence, they sailed close by Crete.

NIV 英 徒27:13 When a gentle south wind began to blow, they thought they had obtained what they wanted; so they weighed anchor and sailed along the shore of Crete.

主目录 返回顶部

和合本 徒27:14 不多几时，狂风从岛上扑下来。那风名叫“友拉革罗”。

拼音版 徒27:14 Bú duō jǐshí, kuángfēng cóng dǎo shàng pū xià lái, nà fēng míng jiào yǒu lá gé luó.

吕振中 徒27:14 过不多时、有一种东北?叫拉革罗（即∶东北风）扑下来。

新译本 徒27:14 可是过了不久，有一股名叫“友拉革罗”（“友拉革罗”意即“东北风”）的飓风，向岛上吹袭。

现代译 徒27:14 不久，有一种猛烈的东北风从岛上扑过来。

当代译 徒27:14 可是出发不久，风向骤变。一股猛烈的东北风从岛上刮来，把船吹得远离岸边。

文理本 徒27:14 未几狂风骤下、由岛拍舟、其风名友拉革罗、

修订本 徒27:14 过了不久，有一股叫"友拉革罗"的东北巨风从岛上扑来，

KJV 英 徒27:14 But not long after there arose against it a tempestuous wind, called Euroclydon.

NIV 英 徒27:14 Before very long, a wind of hurricane force, called the "northeaster," swept down from the island.

主目录 返回顶部

和合本 徒27:15 船被风抓住，敌不住风，我们就任风刮去。

拼音版 徒27:15 Chuán beì fēng zhuāzhù, dí bú zhù fēng, wǒmen jiù rén fēng guā qù.

吕振中 徒27:15 船被掣住了，不能顶着风，我们便把船放弃，任它飘荡着。

新译本 徒27:15 船给风困住了，不能迎风前行，只好随着风向飘流。

现代译 徒27:15 船被风袭击，挡不住，我们无法可施，任由飓风把船刮着走。

当代译 徒27:15 我们怎样也不能使船靠岸，最后只好任船随水漂流，

文理本 徒27:15 舟为风所掣、不能胜之、随风飘荡、

修订本 徒27:15 船被风抓住，无法顶风航行，我们只好任它漂流。

KJV 英 徒27:15 And when the ship was caught, and could not bear up into the wind, we let her drive.

NIV 英 徒27:15 The ship was caught by the storm and could not head into the wind; so we gave way to it and were driven along.

主目录 返回顶部

和合本 徒27:16 贴着一个小岛的背风岸奔行。那岛名叫高大，在那里仅仅收住了小船。

拼音版 徒27:16 Tiē zhe yī gè xiǎo dǎo de beì fēng àn bēn xíng, nà dǎo míng jiào gāo dà, zaì nàli jǐn jìn shōu zhù le xiǎo chuán.

吕振中 徒27:16 我们贴着一个小岛叫高大的背风岸奔行，仅仅能把持住了艇子。

新译本 徒27:16 有一个小岛名叫高达，我们就在这岛的背风岸急航，好不容易才把救生艇拉住。

现代译 徒27:16 船靠着一个小岛背风的一面航行；那岛叫高大。我们好不容易才保住那只救生艇。

当代译 徒27:16 直漂到高大岛，那小岛是不能避风的。我们出尽九牛二虎之力，才把拖在船尾的救生小艇吊上甲板，

文理本 徒27:16 行至一小岛、名高大者之下、仅能收其小艇、

修订本 徒27:16 我们贴着一个叫高大的小岛的背风岸急航，好不容易才保住了救生艇。

KJV 英 徒27:16 And running under a certain island which is called Clauda, we had much work to come by the boat:

NIV 英 徒27:16 As we passed to the lee of a small island called Cauda, we were hardly able to make the lifeboat secure.

主目录 返回顶部

和合本 徒27:17 既然把小船拉上来，就用缆索捆绑船底，又恐怕在赛耳底沙滩上搁了浅，就落下篷来，任船飘去。

拼音版 徒27:17 Jìrán bǎ xiǎo chuán lá shàng lái, jiù yòng lǎn suǒ kúnbǎng chuán dǐ. yòu kǒngpà zaì saì er dǐ shà tān shàng gé le qiǎn, jiù luō xià péng lái, rén chuán piāo qù.

吕振中 徒27:17 水手们既把艇子拉上来，就用缆索捆住船的下部；又恐怕撞在赛耳底沙滩上，就缒下船具，这样地任它飘荡着。

新译本 徒27:17 水手把艇拉上来，用缆索绕过船身捆好。他们怕船在赛耳底搁浅，就收下船帆，任船飘流。

现代译 徒27:17 水手们把它拖上大船，用缆索绑住。他们又怕船撞在赛耳底的沙洲上，就落下大帆，让它随着风势飘流。

当代译 徒27:17 并且把它拴紧；然后，用缆索捆扎船身，以备触礁或搁浅，因为我们还可能会漂到非洲北岸的赛耳底，那里礁石满布。於是，我们收下帆篷，任船随水漂流。

文理本 徒27:17 既曳之上、乃多方护舟、以索缚其底、且恐搁于赛耳底滩、乃下帆、任其飘荡、

修订本 徒27:17 既然把救生艇拉上来，他们就用缆索捆绑船底，又恐怕在赛耳底浅滩上搁浅，就落了篷，任船漂流。

KJV 英 徒27:17 Which when they had taken up, they used helps, undergirding the ship; and, fearing lest they should fall into the quicksands, strake sail, and so were driven.

NIV 英 徒27:17 When the men had hoisted it aboard, they passed ropes under the ship itself to hold it together. Fearing that they would run aground on the sandbars of Syrtis, they lowered the sea anchor and let the ship be driven along.

主目录 返回顶部

和合本 徒27:18 我们被风浪逼得甚急，第二天，众人就把货物抛在海里。

拼音版 徒27:18 Wǒmen beì fēng làng bī dé shén jí, dì èr tiān zhòngrén jiù bǎ huò wù pāo zaì hǎi lǐ.

吕振中 徒27:18 我们被风浪逼得极紧，次日众人就直进行抛出货物的事；

新译本 徒27:18 风浪把我们颠簸得很厉害，第二天他们就把货物抛在海里，

现代译 徒27:18 风暴继续袭击，第二天，他们开始把货物抛入海中，

当代译 徒27:18 第二天，风浪更大；为了减轻负荷，水手赶忙把货物抛进海里。

文理本 徒27:18 狂风撼之甚、次日、弃其所载、

修订本 徒27:18 我们被风浪逼得很急，第二天众人就把货物抛在海里。

KJV 英 徒27:18 And we being exceedingly tossed with a tempest, the next day they lightened the ship;

NIV 英 徒27:18 We took such a violent battering from the storm that the next day they began to throw the cargo overboard.

主目录 返回顶部

和合本 徒27:19 到第三天，他们又亲手把船上的器具抛弃了。

拼音版 徒27:19 Dào dì sān tiān, tāmen yòu qéng shǒu bǎ chuán shàng de qìjù pāo qì le.

吕振中 徒27:19 第三天便亲手把船上的用具也抛弃了。

新译本 徒27:19 第三天又亲手把船上的用具扔掉。

现代译 徒27:19 再过一天，连船上的器具也都扔掉了。

当代译 徒27:19 第叁天，连船上的用具也抛掉了。

文理本 徒27:19 又次日、抛掷舟具、

修订本 徒27:19 第三天，他们又亲手把船上的器具抛弃了。

KJV 英 徒27:19 And the third day we cast out with our own hands the tackling of the ship.

NIV 英 徒27:19 On the third day, they threw the ship's tackle overboard with their own hands.

主目录 返回顶部

和合本 徒27:20 太阳和星辰多日不显露，又有狂风大浪催逼，我们得救的指望就都绝了。

拼音版 徒27:20 Taìyáng hé xīng chén duō rì bú xiǎnlù, yòu yǒu kuángfēng dà làng cuībī, wǒmen déjiù de zhǐwang jiù dōu jué le.

吕振中 徒27:20 好多天不见有太阳，也不见有星星，又有不小的暴风雨紧逼着，从此我们得救的指望就被夺了去了。

新译本 徒27:20 好几天，都看不见星星和太阳，狂风大浪催逼着我们，这样看来，我们连生还的希望都没有了。

现代译 徒27:20 好些日子我们看不见太阳和星星；风浪继续催逼，我们终於放弃了获救的希望。

当代译 徒27:20 一连好几天都不见天日，我们饱受狂风怒涛的侵袭，似乎到了绝望边缘。

文理本 徒27:20 多日不见日星、风雨交迫、而得救之望绝矣、

修订本 徒27:20 许多天都没有看到太阳和星辰，又有狂风大浪催逼，我们获救的指望都放弃了。

KJV 英 徒27:20 And when neither sun nor stars in many days appeared, and no small tempest lay on us, all hope that we should be saved was then taken away.

NIV 英 徒27:20 When neither sun nor stars appeared for many days and the storm continued raging, we finally gave up all hope of being saved.

主目录 返回顶部

和合本 徒27:21 众人多日没有吃什么，保罗就出来站在他们中间说：“众位，你们本该听我的话，不离开克里特，免得遭这样的伤损破坏。

拼音版 徒27:21 Zhòngrén duō rì méiyǒu chī shénme, Bǎoluó jiù chūlai zhàn zaì tāmen zhōngjiān shuō, zhòng wèi, nǐmen ben gāi tīng wǒde huà, bú líkāi gé lī dǐ, miǎndé zāo zhèyàng de shāng sún pò huaì.

吕振中 徒27:21 众人已有许多日子没有吃东西了，于是保罗就站在他们中间说∶「同人们，你们本该听从我才对，不该从革哩底开船，来赚得这场损害和亏损的！

新译本 徒27:21 大家很久没有吃饭了，保罗就站在他们中间，说：“各位，你们本来应该听我的话不离开克里特，就不会遭受这场损失和破坏了。

现代译 徒27:21 船上的人已有许多天没有吃甚麽东西，保罗站在他们面前说：「各位，你们要是早听我的话，不从克里特岛开船，就不致遭受这一切损失。

当代译 徒27:21 这时大家已经多日没有进食了，保罗就站起来安慰他们说：“各位当日如果肯听我劝，留在佳澳，至今就不会落到这个地步了。

文理本 徒27:21 众久未食、保罗立其中曰、诸君、尔昔当听我言、若不离革哩底、则不遭此损害矣、

修订本 徒27:21 众人已有好几天没有吃东西，保罗就出来站在他们中间，说："诸位，你们本该听我的话不离开克里特岛，就不致遭到这样的损失和破坏。

KJV 英 徒27:21 But after long abstinence Paul stood forth in the midst of them, and said, Sirs, ye should have hearkened unto me, and not have loosed from Crete, and to have gained this harm and loss.

NIV 英 徒27:21 After the men had gone a long time without food, Paul stood up before them and said: "Men, you should have taken my advice not to sail from Crete; then you would have spared yourselves this damage and loss.

主目录 返回顶部

和合本 徒27:22 现在我还劝你们放心，你们的性命一个也不失丧，惟独失丧这船。

拼音版 徒27:22 Xiànzaì wǒ hái quàn nǐmen fàngxīn. nǐmen de xìngméng, yī gè ye bú shīsàng, wéidú shīsàng zhè chuán.

吕振中 徒27:22 但是如今、我还劝告你们要振作精神；因为除了损失这船，你们中间必没有性命之丧失。

新译本 徒27:22 现在我劝你们放心。除了这艘船以外，你们没有一个人会丧命的。

现代译 徒27:22 现在我劝你们放心，你们中间不会有人丧失性命，只是会损失这条船。

当代译 徒27:22 不过请大家放心，我们这里一个人也不会死，只是这艘船就保不住了。

文理本 徒27:22 今我劝尔安心、因尔中无一丧命者、惟舟而已、

修订本 徒27:22 现在我劝你们放心，除了损失这条船，你们中间没有一人会丧失性命。

KJV 英 徒27:22 And now I exhort you to be of good cheer: for there shall be no loss of any man's life among you, but of the ship.

NIV 英 徒27:22 But now I urge you to keep up your courage, because not one of you will be lost; only the ship will be destroyed.

主目录 返回顶部

和合本 徒27:23 因我所属所事奉的　神，他的使者昨夜站在我旁边说：

拼音版 徒27:23 Yīn wǒ suǒ shǔ suǒ shìfèng de shén, tāde shǐzhe zuò yè zhàn zaì wǒ pángbiān shuō,

吕振中 徒27:23 因为我所属所事奉的上帝、他的一个使者昨夜站在我旁边说∶

新译本 徒27:23 因为我所归属所事奉的　神，他的使者昨天夜里站在我的旁边，说：

现代译 徒27:23 因为我所属、所敬拜的上帝，昨夜差他的天使对我说：

当代译 徒27:23 因为昨天晚上，我素来事奉的上帝，差派使者站在我身旁，

文理本 徒27:23 盖我所属所事之上帝、其使昨夜立于我侧曰、

修订本 徒27:23 因为昨夜，我所属所事奉的上帝的使者站在我旁边，

KJV 英 徒27:23 For there stood by me this night the angel of God, whose I am, and whom I serve,

NIV 英 徒27:23 Last night an angel of the God whose I am and whom I serve stood beside me

主目录 返回顶部

和合本 徒27:24 ‘保罗，不要害怕！你必定站在凯撒面前；并且与你同船的人，　神都赐给你了。’

拼音版 徒27:24 Bǎoluó, búyào haìpà, nǐ bìdéng zhàn zaì Gāisǎ miànqián. bìngqie yǔ nǐ tóng chuán de rén, shén dōu cìgei nǐ le.

吕振中 徒27:24 『保罗、别怕了∶你必须站在该撒面前；看吧，上帝已将跟你一同航行的人都赐给你了』。

新译本 徒27:24 ‘保罗，不要怕。你必定可以站在凯撒面前；　神已经把那些和你同船的人赐给你了。’

现代译 徒27:24 『保罗，不要害怕！你必须站在皇帝面前。而且，由於上帝的慈爱，他已经定意保守所有跟你同船的人的性命。』

当代译 徒27:24 对我说：‘保罗，不用怕，你一定会站在凯撒面前受审，上帝也会因着你的缘故，拯救全船的人。’

文理本 徒27:24 保罗勿惧、尔必立于该撒之前、且上帝悉以同舟者赐尔、

修订本 徒27:24 说：'保罗，不要害怕，你必定站在凯撒面前；并且上帝已把安全赐给与你同船的人了。'

KJV 英 徒27:24 Saying, Fear not, Paul; thou must be brought before Caesar: and, lo, God hath given thee all them that sail with thee.

NIV 英 徒27:24 and said, 'Do not be afraid, Paul. You must stand trial before Caesar; and God has graciously given you the lives of all who sail with you.'

主目录 返回顶部

和合本 徒27:25 所以众位可以放心，我信　神他怎样对我说，事情也要怎样成就。

拼音版 徒27:25 Suǒyǐ zhòng wèi keyǐ fàngxīn, wǒ xìn ) shén, tā zenyàng duì wǒ shuō, shìqing ye yào zenyàng chéngjiù.

吕振中 徒27:25 所以同人们，你们要振作精神；我信上帝，我信所告诉我的怎样，事情也必怎样。

新译本 徒27:25 所以，各位请放心。我相信　神对我怎样说，也必怎样成就。

现代译 徒27:25 所以，各位可以放心；我相信上帝必定实现他对我说的话。

当代译 徒27:25 所以请各位放心，可以振作起来。我深信上帝的诺言必会实现的，

文理本 徒27:25 故诸君宜安心、我信上帝、我侪所遇者、必如所言也、

修订本 徒27:25 所以，诸位可以放心，我信上帝怎样对我说，事情也要怎样成就；

KJV 英 徒27:25 Wherefore, sirs, be of good cheer: for I believe God, that it shall be even as it was told me.

NIV 英 徒27:25 So keep up your courage, men, for I have faith in God that it will happen just as he told me.

主目录 返回顶部

和合本 徒27:26 只是我们必要撞在一个岛上。”

拼音版 徒27:26 Zhǐshì wǒmen bìyào zhuàng zaì yī gè dǎo shàng.

吕振中 徒27:26 不过我们必须撞在一个海岛上。」

新译本 徒27:26 不过我们必会搁浅在一个海岛上。”

现代译 徒27:26 不过我们会给飘到一个岛上去。」

当代译 徒27:26 只是这艘船必定在某个岛上搁浅。”

文理本 徒27:26 然必搁于一岛矣、○

修订本 徒27:26 只是我们必须在一个岛上搁浅。"

KJV 英 徒27:26 Howbeit we must be cast upon a certain island.

NIV 英 徒27:26 Nevertheless, we must run aground on some island."

主目录 返回顶部

和合本 徒27:27 到了第十四天夜间，船在亚底亚海，飘来飘去，约到半夜，水手以为渐近旱地，

拼音版 徒27:27 Dào le dì shí sì tiān yè jiàn, chuán zaì yà dǐ yà hǎi, piāo lái piāo qù, yuē dào bàn yè, shuǐ shǒu yǐwéi jiàn jìn hàndì,

吕振中 徒27:27 到了第十四天夜里，我们在亚底亚海飘来飘去。约当半夜、水手猜想是渐近旱地了，

新译本 徒27:27 到了第十四天的晚上，我们在亚得里亚海飘来飘去。约在半夜的时候，水手以为接近了陆地，

现代译 徒27:27 到了第十四天夜里，我们的船仍然在亚得里亚海飘来飘去。到了半夜，水手以为我们已靠近陆地，

当代译 徒27:27 第十四天的晚上，我们在亚得里亚海漂来漂去。到了午夜时分，船员都觉得似乎离陆地不远了，

文理本 徒27:27 至第十四夜、舟飘于亚底亚海、约夜半、舟子以为近岸、

修订本 徒27:27 到了第十四天夜间，船在亚得里亚海漂来漂去。约在半夜，水手以为渐近旱地，

KJV 英 徒27:27 But when the fourteenth night was come, as we were driven up and down in Adria, about midnight the shipmen deemed that they drew near to some country;

NIV 英 徒27:27 On the fourteenth night we were still being driven across the Adriatic Sea, when about midnight the sailors sensed they were approaching land.

主目录 返回顶部

和合本 徒27:28 就探深浅，探得有十二丈；稍往前行，又探深浅，探得有九丈。

拼音版 徒27:28 Jiù tàn shēn qiǎn, tàn dé yǒu shí èr zhàng, shāo wǎng qián xíng, yòu tàn shēn qiǎn, tàn dé yǒu jiǔ zhàng.

吕振中 徒27:28 就抛测锤，得二十寻；稍隔开些、再抛测锤，得十五寻。

新译本 徒27:28 就探测一下，深三十六公尺；稍往前行，再探测一下，深二十七公尺。

现代译 徒27:28 就抛下测绳，探测水的深浅，得四十公尺；稍往前再探，得叁十公尺。

当代译 徒27:28 他们就探测水深。第一次探测的结果是叁十六公尺，再往前一点，只有二十七公尺。

文理本 徒27:28 测水得二十仞、少进、又测、得十五仞、

修订本 徒27:28 就去探测深浅，探得有十二丈；稍往前行，又探深浅，探得有九丈。

KJV 英 徒27:28 And sounded, and found it twenty fathoms: and when they had gone a little further, they sounded again, and found it fifteen fathoms.

NIV 英 徒27:28 They took soundings and found that the water was a hundred and twenty feet deep. A short time later they took soundings again and found it was ninety feet deep.

主目录 返回顶部

和合本 徒27:29 恐怕撞在石头上，就从船尾抛下四个锚，盼望天亮。

拼音版 徒27:29 Kǒngpà zhuàng zaì shítou shàng, jiù cóng chuán wei pāo xià sì gè maó, pànwàng tiān liàng.

吕振中 徒27:29 恐怕撞到石头地上，就从船尾抛下四个锚，祈愿着天亮。

新译本 徒27:29 他们怕我们会在乱石上搁浅，就从船尾抛下四个锚，期待着天亮。

现代译 徒27:29 他们怕船触了暗礁，就从船尾抛下四个锚，盼望天亮。

当代译 徒27:29 他们恐怕触礁，连忙从船尾抛下四个锚，暂停前进，以待天明。

文理本 徒27:29 恐触石、于舟尾投四锚、以冀天明、

修订本 徒27:29 恐怕我们撞到礁石，他们就从船尾抛下四个锚，盼望天亮。

KJV 英 徒27:29 Then fearing lest we should have fallen upon rocks, they cast four anchors out of the stern, and wished for the day.

NIV 英 徒27:29 Fearing that we would be dashed against the rocks, they dropped four anchors from the stern and prayed for daylight.

主目录 返回顶部

和合本 徒27:30 水手想要逃出船去，把小船放在海里，假作要从船头抛锚的样子。

拼音版 徒27:30 Shuǐ shǒu xiǎng yào taó chū chuán qù, bǎ xiǎo chuán fàng zaì hǎi lǐ, jiǎ zuò yào cóng chuán tóu pāo maó de yàngzi.

吕振中 徒27:30 水手想法子要从船上逃出，便把艇子缒下海里，假装要从船头伸缆拉锚去下的样子。

新译本 徒27:30 水手们想要离船逃走，就把救生艇放在海上，假装要从船头抛锚的样子。

现代译 徒27:30 水手们想逃出这条船，把救生艇缒下海里，假装要从船头抛锚。

当代译 徒27:30 有几个水手企图弃船逃生，就伪装要从船头抛锚，却偷偷地把救生艇放到海里。

文理本 徒27:30 舟子欲弃舟而逃、下小艇、佯为投锚于舟首者、

修订本 徒27:30 水手想弃船逃走，把救生艇缒下海里，假装要从船头抛锚的样子。

KJV 英 徒27:30 And as the shipmen were about to flee out of the ship, when they had let down the boat into the sea, under colour as though they would have cast anchors out of the foreship,

NIV 英 徒27:30 In an attempt to escape from the ship, the sailors let the lifeboat down into the sea, pretending they were going to lower some anchors from the bow.

主目录 返回顶部

和合本 徒27:31 保罗对百夫长和兵丁说：“这些人若不等在船上，你们必不能得救。”

拼音版 徒27:31 Bǎoluó duì bǎifūzhǎng hé bīng dīng shuō, zhèxie rén ruò bú deng zaì chuán shàng, nǐmen bì bùnéng déjiù.

吕振中 徒27:31 保罗对百夫长和士兵说∶「这些人若不留在船上，你们就不能得救。」

新译本 徒27:31 保罗对百夫长和士兵说：“这些人若不留在船上，你们就性命难保！”

现代译 徒27:31 保罗对军官和兵士们说：「这些人不留在船上，你们就不能获救。」

当代译 徒27:31 保罗就立刻警告军官和士兵说：“除非他们留下来，否则全船人，包括你们在内都活不了！”

文理本 徒27:31 保罗谓百夫长与士卒曰、此人不留于舟、尔曹不得救也、

修订本 徒27:31 保罗对百夫长和士兵说："这些人若不留在船上，你们就不能获救。"

KJV 英 徒27:31 Paul said to the centurion and to the soldiers, Except these abide in the ship, ye cannot be saved.

NIV 英 徒27:31 Then Paul said to the centurion and the soldiers, "Unless these men stay with the ship, you cannot be saved."

主目录 返回顶部

和合本 徒27:32 于是兵丁砍断小船的绳子，由它飘去。

拼音版 徒27:32 Yúshì bīng dīng kǎn duàn xiǎo chuán de shéngzi, yóu tā piāo qù.

吕振中 徒27:32 于是士兵把艇子的绳索砍掉，由它飘去。

新译本 徒27:32 于是士兵砍断救生艇的绳子，任它掉下去。

现代译 徒27:32 兵士就砍断救生艇的绳子，由它飘去。

当代译 徒27:32 士兵听了，就马上砍断绳索，让救生艇被浪冲走。

文理本 徒27:32 士卒即断小艇之索、任其飘去、

修订本 徒27:32 于是士兵砍断救生艇的绳子，由它漂去。

KJV 英 徒27:32 Then the soldiers cut off the ropes of the boat, and let her fall off.

NIV 英 徒27:32 So the soldiers cut the ropes that held the lifeboat and let it fall away.

主目录 返回顶部

和合本 徒27:33 天渐亮的时候，保罗劝众人都吃饭，说：“你们悬望忍饿不吃什么已经十四天了。

拼音版 徒27:33 Tiān jiàn liàng de shíhou Bǎoluó quàn zhòngrén dōu chī fàn, shuō, nǐmen xuán wàng ren è bú chī shénme, yǐjing shí sì tiān le.

吕振中 徒27:33 从那时直到天快亮、保罗直劝众人用饭，说∶「你们期待着、一直不吃，不取用什么，今天第十四天了。

新译本 徒27:33 天快亮的时候，保罗劝大家吃饭，说：“你们一直不吃东西，挨饿苦候，到今天已经十四天了！

现代译 徒27:33 天快亮的时候，保罗劝大家吃点东西。他说：「你们悬心焦虑，不吃不喝，已经十四天了。

当代译 徒27:33 到了黎明时分，保罗又劝他们：“你们饿着肚子，紧张两个礼拜了。

文理本 徒27:33 天将明、保罗劝众取食、曰、尔曹悬望、忍饥不食、今已十四日矣、

修订本 徒27:33 天快亮的时候，保罗劝众人都用餐，说："你们一直捱饿等候，不吃什么，已经十四天了。

KJV 英 徒27:33 And while the day was coming on, Paul besought them all to take meat, saying, This day is the fourteenth day that ye have tarried and continued fasting, having taken nothing.

NIV 英 徒27:33 Just before dawn Paul urged them all to eat. "For the last fourteen days," he said, "you have been in constant suspense and have gone without food--you haven't eaten anything.

主目录 返回顶部

和合本 徒27:34 所以我劝你们吃饭，这是关乎你们救命的事；因为你们各人连一根头发也不至于损坏。”

拼音版 徒27:34 Suǒyǐ wǒ quàn nǐmen chī fàn, zhè shì guān hū nǐmen jiù méng de shì. yīnwei nǐmen gèrén lián yī gēn tóufa, ye bú zhì súnhuaì.

吕振中 徒27:34 所以我劝你们总要用饭；这是与你们之得救有关的。因为你们各人连一根头发也不至于失掉。」

新译本 徒27:34 所以，我劝你们吃点饭，这可以维持你们的性命！因为你们没有人会失掉一根头发。”

现代译 徒27:34 现在我劝你们吃点东西，才能够支持下去，因为你们每一个人连一根头发都不至於损失。」

当代译 徒27:34 为着身体着想，你们也该吃点东西，因为你们绝对不会有丝毫损伤的。”

文理本 徒27:34 故劝尔取食、与尔之得救有关也、盖尔众之一发亦不致陨于首、

修订本 徒27:34 所以我劝你们吃点东西，这是关乎你们获救的，因为你们各人连一根头发也不至于掉落。"

KJV 英 徒27:34 Wherefore I pray you to take some meat: for this is for your health: for there shall not an hair fall from the head of any of you.

NIV 英 徒27:34 Now I urge you to take some food. You need it to survive. Not one of you will lose a single hair from his head."

主目录 返回顶部

和合本 徒27:35 保罗说了这话，就拿着饼，在众人面前祝谢了　神，掰开吃。

拼音版 徒27:35 Bǎoluó shuō le zhè huà, jiù ná zhe bǐng, zaì zhòngrén miànqián zhù xiè le shén, bǒ kāi chī.

吕振中 徒27:35 说了这些话，他便拿着饼，当众人面前祝谢上帝，擘开来吃。

新译本 徒27:35 保罗说了这话，就拿起饼来，在众人面前感谢　神，然后擘开来吃。

现代译 徒27:35 说了这话，保罗拿些面包，在大家面前向上帝献上感谢，然后掰开来吃。

当代译 徒27:35 说完了话，就拿着食物，当众感谢上帝，然后擘开来吃。

文理本 徒27:35 言毕取饼、当众前谢上帝、擘而先食、

修订本 徒27:35 保罗说了这话，就拿起饼来，在众人面前祝谢了上帝，然后擘开来吃。

KJV 英 徒27:35 And when he had thus spoken, he took bread, and gave thanks to God in presence of them all: and when he had broken it, he began to eat.

NIV 英 徒27:35 After he said this, he took some bread and gave thanks to God in front of them all. Then he broke it and began to eat.

主目录 返回顶部

和合本 徒27:36 于是他们都放下心，也就吃了。

拼音版 徒27:36 Yúshì tāmen dōu fàng xià xīn, ye jiù chī le.

吕振中 徒27:36 于是众人都振作精神，都自己取用饭食了。

新译本 徒27:36 于是大家都安心吃饭了。

现代译 徒27:36 大家都觉得放心，也就吃了。

当代译 徒27:36 於是大家都振作起精神来，跟着一起吃。

文理本 徒27:36 众心乃安、亦食焉、

修订本 徒27:36 于是他们都放心，就吃了。

KJV 英 徒27:36 Then were they all of good cheer, and they also took some meat.

NIV 英 徒27:36 They were all encouraged and ate some food themselves.

主目录 返回顶部

和合本 徒27:37 我们在船上的共有二百七十六个人。

拼音版 徒27:37 Wǒmen zaì chuán shàng de, gōng yǒu èr bǎi qī shí liù gèrén

吕振中 徒27:37 我们在船上的、有二百七十六个人。

新译本 徒27:37 我们在船上的共有二百七十六人，

现代译 徒27:37 我们同船的共有两百七十六人〔有些古卷作两百七十五人；另有些古卷作大约有七十六人〕。

当代译 徒27:37 船上二百七十六人都吃饱了以后，

文理本 徒27:37 在舟者、共二百七十六人、

修订本 徒27:37 我们在船上的共有二百七十六个人。

KJV 英 徒27:37 And we were in all in the ship two hundred threescore and sixteen souls.

NIV 英 徒27:37 Altogether there were 276 of us on board.

主目录 返回顶部

和合本 徒27:38 他们吃饱了，就把船上的麦子抛在海里，为要叫船轻一点。

拼音版 徒27:38 Tāmen chī bǎo le, jiù bǎ chuán shàng de maìzi, pāo zaì hǎi lǐ, wéi yào jiào chuán qīng yídiǎn.

吕振中 徒27:38 众人吃饱了饭以后，就将五谷抛出海里，让船轻点儿。

新译本 徒27:38 大家吃饱了，把麦子抛在海里，好减轻船的负荷。

现代译 徒27:38 大家吃饱后，为了减轻船的载重，又把船上的麦子抛进海里。

当代译 徒27:38 就把剩馀的小麦抛进海里，再度减轻船的重量。

文理本 徒27:38 既食而饱、弃麦于海以轻舟、

修订本 徒27:38 他们吃饱了，为要使船轻一点，就把船上的麦子抛到海里。

KJV 英 徒27:38 And when they had eaten enough, they lightened the ship, and cast out the wheat into the sea.

NIV 英 徒27:38 When they had eaten as much as they wanted, they lightened the ship by throwing the grain into the sea.

主目录 返回顶部

和合本 徒27:39 到了天亮，他们不认识那地方，但见一个海湾，有岸可登，就商议能把船拢进去不能。

拼音版 徒27:39 Dào le tiān liàng, tāmen bú rènshi nà dìfang, dàn jiàn yī gè hǎi wān, yǒu àn ke dēng, jiù shāngyì néng bǎ chuán lǒng jìn qù bùnéng.

吕振中 徒27:39 到了天亮，他们不认得那个地方，只见瞥见一个海湾有海滩，就拿定主意看能不能把船拢进去。

新译本 徒27:39 天亮的时候，他们不认得那个地方，只看见一个可以登岸的海湾，就有意尽可能把船拢岸。

现代译 徒27:39 天亮了，水手不认识那地方，但是发现一个海湾，而且有沙滩，就决定想法子把船拢上去。

当代译 徒27:39 天亮的时候，虽然陆地已经出现在眼前，但水手却不认识那地方，只看见是个沙滩。他们决意把船搁在那里；

文理本 徒27:39 天明、不识其地、惟见一澳有岸、乃共议、或可进舟于彼、

修订本 徒27:39 天亮的时候，他们不认得那地方，只见一个有岸可登的海湾，就想法子看能不能把船靠岸。

KJV 英 徒27:39 And when it was day, they knew not the land: but they discovered a certain creek with a shore, into the which they were minded, if it were possible, to thrust in the ship.

NIV 英 徒27:39 When daylight came, they did not recognize the land, but they saw a bay with a sandy beach, where they decided to run the ship aground if they could.

主目录 返回顶部

和合本 徒27:40 于是砍断缆索，弃锚在海里，同时也松开舵绳，拉起头篷，顺着风向岸行去。

拼音版 徒27:40 Yúshì kǎn duàn lǎn suǒ, qì maó zaì hǎi lǐ, tóng shí ye sōng kāi duò shéng, lá qǐtóu péng, shùn zhe fēng xiàng àn xíng qù.

吕振中 徒27:40 于是把锚砍掉，任由船在海里；同时也松开舵绳，拉起头篷来给微风吹，向着海滩前进。

新译本 徒27:40 于是把锚砍掉，丢在海里，同时又松开舵绳，拉起前帆，顺风向岸驶去。

现代译 徒27:40 他们先砍断缆索，把锚丢在海里，同时松开舵绳，拉起船头的帆，让风把船推向岸去。

当代译 徒27:40 於是便砍断缆，弃了锚，松开舵绳，升起前帆，顺着风势驶向那沙滩了。

文理本 徒27:40 遂弃锚于海、松舵缆、扬帆遇风、望岸而行、

修订本 徒27:40 于是他们砍断缆索，把锚丢到海里，同时也松开舵绳，拉起头篷，顺风向着岸行去。

KJV 英 徒27:40 And when they had taken up the anchors, they committed themselves unto the sea, and loosed the rudder bands, and hoised up the mainsail to the wind, and made toward shore.

NIV 英 徒27:40 Cutting loose the anchors, they left them in the sea and at the same time untied the ropes that held the rudders. Then they hoisted the foresail to the wind and made for the beach.

主目录 返回顶部

和合本 徒27:41 但遇着两水夹流的地方，就把船搁了浅。船头胶住不动，船尾被浪的猛力冲坏。

拼音版 徒27:41 Dàn yù zhe liǎng shuǐ jiā liú de dìfang, jiù bǎ chuán gé le qiǎn. chuán tóu jiāo zhù bú dòng, chuán wei beì làng de meng lì chòng huaì.

吕振中 徒27:41 忽然碰到夹流地方，竟把大船搁浅了∶船头坐礁，定在那里，摇动不了，船尾却被波浪之猛力冲坏。

新译本 徒27:41 但在海水夹流的地方，船就搁了浅，船头胶着不动，船尾被海浪冲击，就损坏了。

现代译 徒27:41 但是，船因冲到沙洲搁浅，船头胶住，不能转动，船尾被大浪猛力冲击，破损不堪。

当代译 徒27:41 可是，半途又遇到两流相遇的水域，就在那里搁了浅；船头胶在那里不能动弹，船尾却给大浪撞裂了。

文理本 徒27:41 值二水夹流处、舟遂搁、舟首胶定不动、舟尾因浪猛烈而破、

修订本 徒27:41 但碰到两水夹流的地方，就搁了浅，船头胶住不动，船尾被浪的猛力冲坏了。

KJV 英 徒27:41 And falling into a place where two seas met, they ran the ship aground; and the forepart stuck fast, and remained unmoveable, but the hinder part was broken with the violence of the waves.

NIV 英 徒27:41 But the ship struck a sandbar and ran aground. The bow stuck fast and would not move, and the stern was broken to pieces by the pounding of the surf.

主目录 返回顶部

和合本 徒27:42 兵丁的意思要把囚犯杀了，恐怕有凫水脱逃的。

拼音版 徒27:42 Bīng dīng de yìsi, yào bǎ qiúfàn shā le, kǒngpà yǒu shuǐ tuō taó de.

吕振中 徒27:42 那时兵丁主张要把监犯杀了，恐怕有浮水逃脱的；

新译本 徒27:42 士兵想把囚犯都杀掉，免得有人游泳逃脱。

现代译 徒27:42 兵士想把囚犯都杀了，避免有潜水逃脱的。

当代译 徒27:42 士兵恐怕囚犯乘机泅水逃走，就向军官犹流建议把他们全都杀掉。

文理本 徒27:42 士卒议杀诸囚、恐有泅而逃者、

修订本 徒27:42 士兵的意思要把囚犯都杀了，免得有游水脱逃的。

KJV 英 徒27:42 And the soldiers' counsel was to kill the prisoners, lest any of them should swim out, and escape.

NIV 英 徒27:42 The soldiers planned to kill the prisoners to prevent any of them from swimming away and escaping.

主目录 返回顶部

和合本 徒27:43 但百夫长要救保罗，不准他们任意而行，就吩咐会凫水的，跳下水去先上岸，

拼音版 徒27:43 Dàn bǎifūzhǎng yào jiù Bǎoluó, bú zhún tāmen rènyì ér xíng, jiù fēnfu huì shuǐ de, tiào xià shuǐ xiān shàng àn.

吕振中 徒27:43 但是百夫长的意思要使保罗平安得救，便禁止他们行这主意，就命令会浮水的跳下水去，先到岸上；

新译本 徒27:43 但百夫长想要救保罗，就阻止他们这样行。他吩咐会游泳的跳下水去，先到岸上，

现代译 徒27:43 但是军官要救保罗，不准他们妄动，於是下令会游泳的人先跳下水去，游泳上岸；

当代译 徒27:43 但犹流为了救保罗，非但不准他们轻举妄动，反而下令所有谙识水性的人，先跳下游往沙滩。

文理本 徒27:43 百夫长欲救保罗、阻其所谋、命能泅者先下水登岸、

修订本 徒27:43 但百夫长要救保罗，不准他们任意而行，就吩咐会游水的，跳下水去，先上岸；

KJV 英 徒27:43 But the centurion, willing to save Paul, kept them from their purpose; and commanded that they which could swim should cast themselves first into the sea, and get to land:

NIV 英 徒27:43 But the centurion wanted to spare Paul's life and kept them from carrying out their plan. He ordered those who could swim to jump overboard first and get to land.

主目录 返回顶部

和合本 徒27:44 其余的人可以用板子或船上的零碎东西上岸。这样，众人都得了救，上了岸。

拼音版 徒27:44 Qíyú de rén, keyǐ yòng bǎn zǐ, huò chuán shàng de língsuì dōngxǐ shǎng àn. zhèyàng zhòngrén dōu dé le jiù shǎng le àn.

吕振中 徒27:44 其余的人、有的用木板，有的用船上拿的东西。这样，众人就都平安得救、到了岸上。

新译本 徒27:44 其余的人可以用木板，或船上的器具上岸。这样，大家都安全地上岸了。

现代译 徒27:44 其馀的人利用木板和船上的断木上岸。这样，大家都获救上岸。

当代译 徒27:44 其馀的人就利用木块和船上的碎板泅浮上岸。结果，全船的人都安全着陆了。

文理本 徒27:44 其余或乘板、或凭舟中物、于是皆得救登岸焉、

修订本 徒27:44 其余的人则用板子或船的碎片上岸。这样，众人都获救，上了岸。

KJV 英 徒27:44 And the rest, some on boards, and some on broken pieces of the ship. And so it came to pass, that they escaped all safe to land.

NIV 英 徒27:44 The rest were to get there on planks or on pieces of the ship. In this way everyone reached land in safety.


使徒行传第28章 - 使徒行传 - 基督教圣经——十版本对照圣经

 使徒行传第28章 - 使徒行传 - 基督教圣经——十版本对照圣经 章

和合本 徒28:1 我们既已得救，才知道那岛名叫马耳他。

拼音版 徒28:1 Wǒmen jì yǐ déjiù, cái zhīdào nà dǎo míng jiào Mǐlì dà.

吕振中 徒28:1 我们既已平安得救，才探知那海岛叫米利大。

新译本 徒28:1 我们脱险之后，才知道那岛名叫马耳他。

现代译 徒28:1 我们获救上岸后才知道那岛叫马耳他。

当代译 徒28:1 我们安全着陆之后，才知道那个岛的名字叫马耳他。

文理本 徒28:1 既得救、知其岛名米利大、

修订本 徒28:1 我们既已获救，才知道那岛名叫马耳他。

KJV 英 徒28:1 And when they were escaped, then they knew that the island was called Melita.

NIV 英 徒28:1 Once safely on shore, we found out that the island was called Malta.

主目录 返回顶部

和合本 徒28:2 土人看待我们，有非常的情分；因为当时下雨，天气又冷，就生火接待我们众人。

拼音版 徒28:2 Tǔ rén kàndaì wǒmen, yǒu fēicháng de qíng fēn, yīnwei dāngshí xiàyǔ, tiānqì yòu leng, jiù shēng huǒ, jiēdaì wǒmen zhòngrén.

吕振中 徒28:2 蛮野人待我们、非常仁慈∶因正下雨、又因寒冷、他们就生火待我们众人。

新译本 徒28:2 当地的人对我们非常友善；因为下过一场雨，天气又冷，他们就生了火来招待我们。

现代译 徒28:2 岛上的居民对我们很友善。当时因下雨，天气又冷，他们就生火，接待我们。

当代译 徒28:2 岛上的土人对我们非常友善；当时正下着雨，又湿又冷，他们就生火给我们取暖。

文理本 徒28:2 夷人以非常之情相待、爇火纳我、因雨而寒也、

修订本 徒28:2 当地人非常友善地接待我们；因为正在下雨，天气又冷，他们就生了火欢迎我们众人。

KJV 英 徒28:2 And the barbarous people shewed us no little kindness: for they kindled a fire, and received us every one, because of the present rain, and because of the cold.

NIV 英 徒28:2 The islanders showed us unusual kindness. They built a fire and welcomed us all because it was raining and cold.

主目录 返回顶部

和合本 徒28:3 那时，保罗拾起一捆柴，放在火上，有一条毒蛇，因为热了出来，咬住他的手。

拼音版 徒28:3 Nàshí Bǎoluó shí qǐ yī kún chái, fàng zaì huǒ shàng, yǒu yī tiaó dúshé, yīnwei rè le chūlai, yǎo zhù tāde shǒu.

吕振中 徒28:3 保罗捡了一把柴、放在火上，就有一条毒蛇、因为热了出来，缠住他的手。

新译本 徒28:3 保罗拾了一捆干柴，放在火上的时候，有一条毒蛇，受不住热，爬了出来，缠住他的手。

现代译 徒28:3 保罗捡来了一把柴，放在火中。有一条毒蛇受不住热，钻了出来，缠住他的手。

当代译 徒28:3 保罗拿起一捆枯枝，放进火堆里。不料，有一条毒蛇受不住热，突然钻了出来，狠狠地咬着他的手。

文理本 徒28:3 适保罗敛薪一束、置于火、有蝮因热而出、啮其手、

修订本 徒28:3 那时，保罗拾起一捆柴，放在火中，有一条毒蛇，因为热的缘故钻了出来，缠住他的手。

KJV 英 徒28:3 And when Paul had gathered a bundle of sticks, and laid them on the fire, there came a viper out of the heat, and fastened on his hand.

NIV 英 徒28:3 Paul gathered a pile of brushwood and, as he put it on the fire, a viper, driven out by the heat, fastened itself on his hand.

主目录 返回顶部

和合本 徒28:4 土人看见那毒蛇悬在他手上，就彼此说：“这人必是个凶手，虽然从海里救上来，天理还不容他活着。”

拼音版 徒28:4 Tǔ rén kànjian nà dúshé, xuán zaì tā shǒu shàng, jiù bǐcǐ shuō, zhè rén bì shì gè xiōngshǒu, suīrán cóng hǎi lǐ jiù shàng lái, tiān lǐ hái bùróng tā huó zhe.

吕振中 徒28:4 蛮野人看见那活物悬在保罗手上，就彼此说∶「这个人一定是凶手，他从海里平安得了救，天理报应还不容他活着。」

新译本 徒28:4 当地的人看见那条蛇悬在他手上，就彼此说：“这个人一定是凶手，虽然从海里脱险，天理也不容他活着！”

现代译 徒28:4 岛上的人看见那条蛇悬在保罗手上，彼此说：「这个人一定是杀人犯，虽然从海里被救了上来，天理还是不容他活着。」

当代译 徒28:4 土人见状，就交头接耳说：“这人一定是个凶手，虽然侥幸不淹死，天理也不容他活下去。”

文理本 徒28:4 夷人见蛇悬之、相语曰、是诚凶徒、虽免于海、义不容其生也、

修订本 徒28:4 当地的人看见那毒蛇悬在他手上，就彼此说："这人必是个凶手，虽然他从海里获救，天理仍不容他活着。"

KJV 英 徒28:4 And when the barbarians saw the venomous beast hang on his hand, they said among themselves, No doubt this man is a murderer, whom, though he hath escaped the sea, yet vengeance suffereth not to live.

NIV 英 徒28:4 When the islanders saw the snake hanging from his hand, they said to each other, "This man must be a murderer; for though he escaped from the sea, Justice has not allowed him to live."

主目录 返回顶部

和合本 徒28:5 保罗竟把那毒蛇甩在火里，并没有受伤。

拼音版 徒28:5 Bǎoluó jìng bǎ nà shé, shuǎi zaì huǒ lǐ, bìng méiyǒu shòushāng.

吕振中 徒28:5 保罗呢、只把那活物抖在火里，并没有受害。

新译本 徒28:5 但是保罗却把那条蛇抖在火里，自己一点也没有受伤。

现代译 徒28:5 可是保罗把那条蛇抖在火里，自己没受丝毫伤害。

当代译 徒28:5 可是保罗一手就把蛇扔进火里，神色自若，也没有受伤。

文理本 徒28:5 保罗拂蛇于火、无所损伤、

修订本 徒28:5 保罗竟把那毒蛇甩在火里，并没有受伤。

KJV 英 徒28:5 And he shook off the beast into the fire, and felt no harm.

NIV 英 徒28:5 But Paul shook the snake off into the fire and suffered no ill effects.

主目录 返回顶部

和合本 徒28:6 土人想他必要肿起来，或是忽然仆倒死了；看了多时，见他无害，就转念说：“他是个　神！”

拼音版 徒28:6 Tǔ rén xiǎng tā bìyào zhǒng qǐlai, huò shì hūrán pú dǎo sǐ le. kàn le duō shí, jiàn tā wú haì, jiù zhuǎn niàn shuō, tā shì gè shén.

吕振中 徒28:6 他们却等着他快要发炎肿起来，或是蓦然仆倒死去；等了好久，见没有什么怪状伤害了他，就转念说他是个神。

新译本 徒28:6 他们等着看他发肿，或者忽然暴毙。但等了很久，见他平安无事，就转念说，他是个神明。

现代译 徒28:6 大家等着要看他的手肿起来，或是突然仆倒死去；可是等了好久，看不出他有甚麽异样，就改变念头，说：「他是神明！」

当代译 徒28:6 土人们都以为保罗的手一定会发肿，或者会突然倒毙，所以都眼睁睁地看着他。但等了很久，见他还是安然无恙，就改变了态度，竟把保罗当作神一样看待。

文理本 徒28:6 夷人度其必肿、或忽仆而死、久之、见其无恙、则转念谓其为神也、○

修订本 徒28:6 当地的人想他快要肿起来，或是忽然倒下死了，但等了好久，见他没有什么异样，就转念说他是个神明。

KJV 英 徒28:6 Howbeit they looked when he should have swollen, or fallen down dead suddenly: but after they had looked a great while, and saw no harm come to him, they changed their minds, and said that he was a god.

NIV 英 徒28:6 The people expected him to swell up or suddenly fall dead, but after waiting a long time and seeing nothing unusual happen to him, they changed their minds and said he was a god.

主目录 返回顶部

和合本 徒28:7 离那地方不远，有田产是岛长部百流的。他接纳我们，尽情款待三日。

拼音版 徒28:7 Lí nà dìfang bú yuǎn, yǒu tián chǎn shì dǎo zhǎng bù bǎi liú de. tā jiē nà wǒmen, jǐn qíng kuǎn daì sān rì.

吕振中 徒28:7 在那地方邻近，有园地是岛长的产业；岛长名叫部百流；他接了我们，以友谊之情款待了三天。

新译本 徒28:7 那地附近有些田产，是岛上的首领部百流所拥有的。他欢迎我们，善意招待我们三天。

现代译 徒28:7 距离那地方不远，酋长部百流有一片田产。他欢迎我们，诚意款待我们叁天。

当代译 徒28:7 附近的土地，都是土人酋长部百流的田产，他殷勤款待我们在他家里住了叁天。

文理本 徒28:7 岛长部百流、有田近此、以礼相接、款留三日、

修订本 徒28:7 离那地方不远有一些田产，是岛长部百流的。他接纳我们，尽情款待了我们三日。

KJV 英 徒28:7 In the same quarters were possessions of the chief man of the island, whose name was Publius; who received us, and lodged us three days courteously.

NIV 英 徒28:7 There was an estate nearby that belonged to Publius, the chief official of the island. He welcomed us to his home and for three days entertained us hospitably.

主目录 返回顶部

和合本 徒28:8 当时，部百流的父亲患热病和痢疾躺着。保罗进去为他祷告，按手在他身上，治好了他。

拼音版 徒28:8 Dāngshí, bù bǎi liú de fùqin, huàn rè bìng hé lì jí tǎng zhe. Bǎoluó jìn qù, wéi tā dǎogào, àn shǒu zaì tā shēnshang, zhì hǎo le tā.

吕振中 徒28:8 恰巧部百流的父亲被热病和痢疾困住、躺卧着。保罗进去见他，祷告，给他按手，医治了他。

新译本 徒28:8 那时，部百流的父亲患了痢疾，发热卧病在床，保罗到他那里，为他祈祷按手，医好了他。

现代译 徒28:8 当时，部百流的父亲患热病和痢疾，躺在床上。保罗到他的卧室去，为他祷告、按手，治好了他。

当代译 徒28:8 当时，部百流的父亲正患热症和痢疾，卧病在床。保罗专诚去看他，并且为他祈祷，按手在他身上，便治好了他。

文理本 徒28:8 适部百流之父、患热及血痢而卧、保罗入而祈祷、按手其上而愈之、

修订本 徒28:8 当时，部百流的父亲卧病不起，患了热病和痢疾。保罗进去见他，为他祷告按手，治好了他。

KJV 英 徒28:8 And it came to pass, that the father of Publius lay sick of a fever and of a bloody flux: to whom Paul entered in, and prayed, and laid his hands on him, and healed him.

NIV 英 徒28:8 His father was sick in bed, suffering from fever and dysentery. Paul went in to see him and, after prayer, placed his hands on him and healed him.

主目录 返回顶部

和合本 徒28:9 从此，岛上其余的病人也来得了医治。

拼音版 徒28:9 Cóngcǐ, dǎo shàng qíyú de bìngrén, ye lái dé le yīzhì.

吕振中 徒28:9 这一来，岛上其余有病的人也都上前来、得治好了。

新译本 徒28:9 这么一来，岛上其他有病的都来了，也都治好了。

现代译 徒28:9 这一来，岛上所有的病人都来了，也都得到医治。

当代译 徒28:9 岛上一切病人，都闻讯赶来，结果全部都治好了。

文理本 徒28:9 自是岛中患病者、亦就医焉、

修订本 徒28:9 从此，岛上其余的病人也都来，得了医治。

KJV 英 徒28:9 So when this was done, others also, which had diseases in the island, came, and were healed:

NIV 英 徒28:9 When this had happened, the rest of the sick on the island came and were cured.

主目录 返回顶部

和合本 徒28:10 他们又多方地尊敬我们，到了开船的时候，也把我们所需用的送到船上。

拼音版 徒28:10 Tāmen yòu duō fāng de zūnjìng wǒmen. dào le kāi chuán de shíhou, ye bǎ wǒmen suǒ xū yòng de sòng dào chuán shàng.

吕振中 徒28:10 他们赠送我们许多礼物表示敬意；开船时又把应用的东西送到船上。

新译本 徒28:10 他们多方面尊敬我们；到开船的时候，又把我们所需要的东西送来。

现代译 徒28:10 他们送给我们许多礼物；开船的时候，又把我们途中所需要的东西送到船上。

当代译 徒28:10 因此，他们十分尊敬我们。在我们离开的时候，他们很慷慨地把各种必需品供应我们。

文理本 徒28:10 彼众优礼我侪、行时、以所需者相赠、○

修订本 徒28:10 他们又多方面尊敬我们，到了开船的时候，又把我们所需用的东西送到船上。

KJV 英 徒28:10 Who also honoured us with many honours; and when we departed, they laded us with such things as were necessary.

NIV 英 徒28:10 They honored us in many ways and when we were ready to sail, they furnished us with the supplies we needed.

主目录 返回顶部

和合本 徒28:11 过了三个月，我们上了亚力山太的船，往前行。这船以丢斯双子为记，是在那海岛过了冬的。

拼音版 徒28:11 Guò le sān gè yuè, wǒmen shàng le yà lì shān taì de chuán, wǎng qián xíng. zhè chuán yǐ diū sī shuāng zǐ wéi jì, shì zaì hǎidǎo guò le dōng de.

吕振中 徒28:11 过了三个月，我们上亚力山太的船开行；这船以『丢斯双生子』为徽号，是在那海岛过冬的。

新译本 徒28:11 过了三个月，我们上了一艘亚历山太来的船。这船在岛上过冬，船的名字是“宙斯双子”。

现代译 徒28:11 过了叁个月，我们搭上一条从亚历山大来的船；这条船名叫「双神号」，是停在那海岛过冬的。

当代译 徒28:11 叁个月后，我们乘搭一艘泊在这岛过冬的埃及船“双子号”离开，

文理本 徒28:11 阅三月、登亚力山太舟前行、其舟号丢斯双子、乃于斯岛度冬者、

修订本 徒28:11 过了三个月，我们上了亚历山大的船起航。这船以"宙斯双子"为记，是在那海岛过冬的。

KJV 英 徒28:11 And after three months we departed in a ship of Alexandria, which had wintered in the isle, whose sign was Castor and Pollux.

NIV 英 徒28:11 After three months we put out to sea in a ship that had wintered in the island. It was an Alexandrian ship with the figurehead of the twin gods Castor and Pollux.

主目录 返回顶部

和合本 徒28:12 到了叙拉古，我们停泊三日，

拼音版 徒28:12 Dào le xù lá gǔ, wǒmen tíng pō sān rì.

吕振中 徒28:12 船在叙拉古拢了岸，我们停留了三天；

新译本 徒28:12 到了叙拉古，我们停留了三天。

现代译 徒28:12 船到了巐拉古，我们在那里停留叁天，

当代译 徒28:12 先是在叙拉古港登陆。在那里小住叁日，

文理本 徒28:12 至叙拉古、停泊三日、

修订本 徒28:12 我们到了叙拉古，停泊了三日；

KJV 英 徒28:12 And landing at Syracuse, we tarried there three days.

NIV 英 徒28:12 We put in at Syracuse and stayed there three days.

主目录 返回顶部

和合本 徒28:13 又从那里绕行，来到利基翁。过了一天，起了南风，第二天就来到部丢利。

拼音版 徒28:13 Yòu cóng nàli rǎo xíng, lái dào lì jī wēng. guò le yī tiān, qǐ le nán fēng, dì èr tiān jiù lái dào bù diū lì.

吕振中 徒28:13 从那里绕着走，就抵达了利基翁。过了一天、起了南风，第二天就来到部丢利。

新译本 徒28:13 从那里绕道航行，来到利基翁。过了一天，起了南风，第二天到达部丢利。

现代译 徒28:13 然后再开船，到了利基翁。第二天有南风，所以两天内我们就到了部丢利，

当代译 徒28:13 然后继续冒风前进，来到了基利翁港。第二天，顺着南风航行；在第叁天，便顺着来到部丢利港。

文理本 徒28:13 由彼绕行、至利基翁、越一日南风起、次日至部丢利、

修订本 徒28:13 又从那里起锚开船，来到利基翁。过了一天，起了南风，第二天就来到部丢利。

KJV 英 徒28:13 And from thence we fetched a compass, and came to Rhegium: and after one day the south wind blew, and we came the next day to Puteoli:

NIV 英 徒28:13 From there we set sail and arrived at Rhegium. The next day the south wind came up, and on the following day we reached Puteoli.

主目录 返回顶部

和合本 徒28:14 在那里遇见弟兄们，请我们与他们同住了七天。这样，我们来到罗马。

拼音版 徒28:14 Zaì nàli yùjiàn dìxiōng men, qǐng wǒmen yǔ tāmen tóng zhù qī tiān. zhèyàng wǒmen lái dào Luómǎ.

吕振中 徒28:14 在那里遇见弟兄们，被邀请在他们那里停留了七天。这样、我们就到了罗马了！

新译本 徒28:14 我们在那里遇见一些弟兄，他们邀请我们一同住了七天。这样，我们就来到了罗马。

现代译 徒28:14 在那里遇见一些弟兄；他们邀请我们停留一个星期。就这样，我们到了罗马。

当代译 徒28:14 在那里我们遇着几个信徒，他们强留我们住了七天，然后才赶往罗马去。

文理本 徒28:14 遇诸兄弟、请我同居七日、遂往罗马、

修订本 徒28:14 我们在那里遇见一些弟兄，他们请我们同住了七天。就这样，我们来到罗马。

KJV 英 徒28:14 Where we found brethren, and were desired to tarry with them seven days: and so we went toward Rome.

NIV 英 徒28:14 There we found some brothers who invited us to spend a week with them. And so we came to Rome.

主目录 返回顶部

和合本 徒28:15 那里的弟兄们一听见我们的信息，就出来到亚比乌市和三馆地方迎接我们。保罗见了他们，就感谢　神，放心壮胆。

拼音版 徒28:15 Nàli de dìxiōng men, yī tīngjian wǒmen de xìnxī, jiù chūlai dào yà bǐ wū shì, hé sān guǎn dìfang yíngjiē wǒmen. Bǎoluó jiàn le tāmen, jiù gǎnxiè shén, fàngxīn zhuàng dǎn.

吕振中 徒28:15 弟兄们听见了我们的事，就出来，直走到亚比乌才场和三旅馆、来迎接我们。保罗看见他们，就感谢上帝，越发壮胆。

新译本 徒28:15 弟兄们听到了我们的消息，就从罗马出来，在亚比乌和三馆迎接我们。保罗见了他们，就感谢　神，胆子也壮了起来。

现代译 徒28:15 罗马的弟兄们听到我们抵达的消息，就到亚比乌市和叁馆来迎接我们。保罗一看见他们就感谢上帝，更加壮胆。

当代译 徒28:15 罗马城的弟兄们听到我们前来的消息，就到亚比乌市和叁馆市迎接我们。保罗见到他们，就感谢上帝，并因此勇气倍增。

文理本 徒28:15 罗马兄弟闻之、出迎于亚比乌市、及三馆、保罗见之、谢上帝而心安、○

修订本 徒28:15 那里的弟兄们一听见我们的消息，就到亚比乌市和三馆来迎接我们。保罗见了他们，就感谢上帝，越发壮胆。

KJV 英 徒28:15 And from thence, when the brethren heard of us, they came to meet us as far as Appii forum, and The three taverns: whom when Paul saw, he thanked God, and took courage.

NIV 英 徒28:15 The brothers there had heard that we were coming, and they traveled as far as the Forum of Appius and the Three Taverns to meet us. At the sight of these men Paul thanked God and was encouraged.

主目录 返回顶部

和合本 徒28:16 进了罗马城，（有古卷在此有“百夫长把众囚犯交给御营的统领，惟有”）保罗蒙准和一个看守他的兵另住在一处。

拼音版 徒28:16 Jìn le Luómǎ chéng, ( yǒu gǔ juǎn zaì cǐ yǒu bǎifūzhǎng bǎ zhòng qiúfàn jiāo gei yù yíng de Tǒng lǐng wéiyǒu ) Bǎoluó mēng zhún, hé yī gè kānshǒu tāde bīng, Lìng zhù zaì yī chù.

吕振中 徒28:16 我们进了罗马，保罗蒙准许、独自儿同那看守他、的兵住着。

新译本 徒28:16 我们到了罗马，保罗获准独自与看守他的士兵居住。

现代译 徒28:16 我们到了罗马之后，保罗得到准许，跟看守他的那个兵士住另外一个地方。

当代译 徒28:16 进了罗马城后，犹流把所有囚犯转交王室兵团的团长，只有保罗一人获准在卫兵看守之下，另找地方居住。

文理本 徒28:16 既入罗马、许保罗偕守卒一人别居、

修订本 徒28:16 我们进了罗马城，保罗蒙准和那个看守他的兵另住在一处。

KJV 英 徒28:16 And when we came to Rome, the centurion delivered the prisoners to the captain of the guard: but Paul was suffered to dwell by himself with a soldier that kept him.

NIV 英 徒28:16 When we got to Rome, Paul was allowed to live by himself, with a soldier to guard him.

主目录 返回顶部

和合本 徒28:17 过了三天，保罗请犹太人的首领来。他们来了，就对他们说：“弟兄们，我虽没有做什么事干犯本国的百姓和我们祖宗的规条，却被锁绑，从耶路撒冷解在罗马人的手里。

拼音版 徒28:17 Guò le sān tiān, Bǎoluó qǐng Yóutaìrén de shǒulǐng lái. tāmen lái le, jiù duì tāmen shuō, dìxiōng men, wǒ suī méiyǒu zuò shénme shì gānfàn ben guó de bǎixìng, hé wǒmen zǔzong de guī tiaó, què beì suǒ bǎng, cóng Yēlùsǎleng jie zaì Luómǎ rén de shǒu lǐ.

吕振中 徒28:17 过了三天、保罗把那些做犹太人领袖的招集了来；他们聚拢来了，保罗就对他们说∶「同人弟兄们，论到我、我并没有作过什么事干犯本国的人民或我们祖宗的规矩，竟做了囚犯从耶路撒冷被送交到罗马人手里。

新译本 徒28:17 过了三天，保罗请犹太人的首领来。他们都到了，保罗说：“各位弟兄，我虽然没有作过什么事反对人民或者反对祖先的规例，却被捆绑起来，从耶路撒冷交到罗马人的手里。

现代译 徒28:17 过了叁天，保罗约当地犹太人的领袖相见。他们来了，保罗对他们说：「弟兄们！虽然我没有做甚麽冒犯同胞，或是违背祖宗规矩的事，我竟在耶路撒冷被囚禁，又被解交罗马当局。

当代译 徒28:17 叁天后，保罗请了当地的犹太领袖来，向他们解释：“各位弟兄，虽然我并没有做过甚麽对不起同胞或离经背道的事，却遭拘禁，甚至从耶路撒冷一直解到罗马来。

文理本 徒28:17 越三日、保罗招犹太诸长者、既集、谓之曰、兄弟、我未干犯斯民、及我侪列祖之规、然自耶路撒冷被囚、付于罗马人手、

修订本 徒28:17 过了三天，保罗请当地犹太人的领袖来。他们来了，保罗对他们说："诸位弟兄，虽然我没有做什么事干犯本国的百姓和我们祖宗的规矩，却在耶路撒冷被囚禁，交在罗马人的手里。

KJV 英 徒28:17 And it came to pass, that after three days Paul called the chief of the Jews together: and when they were come together, he said unto them, Men and brethren, though I have committed nothing against the people, or customs of our fathers, yet was I delivered prisoner from Jerusalem into the hands of the Romans.

NIV 英 徒28:17 Three days later he called together the leaders of the Jews. When they had assembled, Paul said to them: "My brothers, although I have done nothing against our people or against the customs of our ancestors, I was arrested in Jerusalem and handed over to the Romans.

主目录 返回顶部

和合本 徒28:18 他们审问了我，就愿意释放我，因为在我身上并没有该死的罪。

拼音版 徒28:18 Tāmen shenwèn le wǒ, jiù yuànyì shìfàng wǒ. yīnwei zaì wǒ shēnshang, bìng méiyǒu gāisǐ de zuì.

吕振中 徒28:18 他们审问了我，因我没有该死的罪状，就有意思要释放我；

新译本 徒28:18 他们审讯之后，因为在我身上没有什么该死的罪，就想要释放我。

现代译 徒28:18 他们审问我，可是找不出我有甚麽该死的罪，有意要释放我。

当代译 徒28:18 罗马官员审讯了我，发现我并没有甚麽该死的罪，所以很想释放我。

文理本 徒28:18 罗马人讯我、见无死罪、欲释之、

修订本 徒28:18 他们审问了我，有意要释放我，因为在我身上并没有该死的罪状。

KJV 英 徒28:18 Who, when they had examined me, would have let me go, because there was no cause of death in me.

NIV 英 徒28:18 They examined me and wanted to release me, because I was not guilty of any crime deserving death.

主目录 返回顶部

和合本 徒28:19 无奈犹太人不服，我不得已，只好上告于凯撒，并非有什么事要控告我本国的百姓。

拼音版 徒28:19 Wúnaì Yóutaìrén bú fù, wǒ bùdé jǐ, zhǐhǎo shàng gào yú Gāisǎ. bìng méiyǒu shénme shì, yào kònggào wǒ ben guó de bǎixìng.

吕振中 徒28:19 但犹太人却反对着；我不得已，只好向该撒上诉，并不是我有什么事要控告我本族的人。

新译本 徒28:19 可是犹太人反对，我迫不得已才上诉凯撒，并不是有什么事要控告我的国民。

现代译 徒28:19 但是犹太人反对，迫不得已，我只好上诉於皇帝，并不是我对同胞有甚麽要控告的。

当代译 徒28:19 可是犹太人却极力反对，我迫不得已只有到罗马来上诉凯撒。不过，我并没有打算要反控他们。

文理本 徒28:19 惟犹太人争之、我不得已、上叩该撒、非有所讼我邦也、

修订本 徒28:19 但犹太人反对，我不得已只好上诉于凯撒，并不是有什么事要控告我本国的百姓。

KJV 英 徒28:19 But when the Jews spake against it, I was constrained to appeal unto Caesar; not that I had ought to accuse my nation of.

NIV 英 徒28:19 But when the Jews objected, I was compelled to appeal to Caesar--not that I had any charge to bring against my own people.

主目录 返回顶部

和合本 徒28:20 因此，我请你们来见面说话。我原为以色列人所指望的，被这链子捆锁。”

拼音版 徒28:20 Yīncǐ, wǒ qǐng nǐmen lái jiànmiàn shuōhuà. wǒ yuán wèi Yǐsèliè rén suǒ zhǐwang de, beì zhè liànzi kúnsuǒ.

吕振中 徒28:20 为了这个缘故、我才请诸位来见面谈谈。我原是为了以色列的指望才挂着这锁才的。」

新译本 徒28:20 因此，我请你们来见面谈谈。我原是为了以色列的盼望，才带上这条锁炼的。”

现代译 徒28:20 为了这个缘故，我要求跟诸位见面谈谈。我之所以带着这锁着，原是为了以色列人所盼望的那一位。」

当代译 徒28:20 我请你们来会面，就是要让你们知道，我是为了相信救主基督已来临而受捆绑。”

文理本 徒28:20 缘此、请尔相见共语、盖我为以色列所望者、为此链所系、

修订本 徒28:20 为这缘故，我请你们来见我当面谈话，我原是为以色列人所指望的那位才被这铁链捆绑的。"

KJV 英 徒28:20 For this cause therefore have I called for you, to see you, and to speak with you: because that for the hope of Israel I am bound with this chain.

NIV 英 徒28:20 For this reason I have asked to see you and talk with you. It is because of the hope of Israel that I am bound with this chain."

主目录 返回顶部

和合本 徒28:21 他们说：“我们并没有接着从犹太来论你的信，也没有弟兄到这里来，报给我们说你有什么不好处。

拼音版 徒28:21 Tāmen shuō, wǒmen bìng méiyǒu jiē zhe cóng Yóutaì lái lún nǐde xìn, ye méiyǒu dìxiōng dào zhèlǐ lái, bàoxìn gei wǒmen shuō, nǐ yǒu shénme bú hǎo chù.

吕振中 徒28:21 众人就对保罗说∶「我们呢、也没有从犹太接到关于你的文书，也没有弟兄来报告、或说起你有什么恶处。

新译本 徒28:21 他们说：“我们没有收到犹太来的信，是提到你的，弟兄中也没有人来报告，或说你什么坏话。

现代译 徒28:21 他们对保罗说：「关於你的事，我们并没有从犹太接到任何信件，也没有弟兄从那里带甚麽消息来，或是说你甚麽坏话。

当代译 徒28:21 犹太领袖说：“但是，犹太境内的同胞从没有写信来提过你的事，连那些到这里来的弟兄，也没有说过你的坏话。

文理本 徒28:21 众曰、我侪未接自犹太论尔之书、亦未有一兄弟来此报告、或言尔有何不善、

修订本 徒28:21 他们对他说："我们并没有接到从犹太寄来有关于你的信，也没有弟兄到这里来向我们报告，或说你有什么不好的地方。

KJV 英 徒28:21 And they said unto him, We neither received letters out of Judaea concerning thee, neither any of the brethren that came shewed or spake any harm of thee.

NIV 英 徒28:21 They replied, "We have not received any letters from Judea concerning you, and none of the brothers who have come from there has reported or said anything bad about you.

主目录 返回顶部

和合本 徒28:22 但我们愿意听你的意见如何，因为这教门，我们晓得是到处被毁谤的。”

拼音版 徒28:22 Dàn wǒmen yuànyì tīng nǐde yìjiàn rúhé. yīnwei zhè jiào mén, wǒmen xiǎodé shì dàochù beì huǐbàng de.

吕振中 徒28:22 不过我们以为从你本人听听你所思想的、倒很值当；因为关于这派别、据我们所知道、它是各处受抨击的。」

新译本 徒28:22 但我们觉得应该听听你本人的意见，因为关于这教派，我们知道是到处遭人反对的。”

现代译 徒28:22 但是，我们想听听你的意见，因为我们知道，你所属的这一门教派是到处受人攻击的。」

当代译 徒28:22 不过，我们倒很想听听你的意见，因为我们知道你们这一派的人，到处受人抨击。”

文理本 徒28:22 但我欲闻尔意若何、盖此教我知其随在见诋矣、○

修订本 徒28:22 但我们愿意听听你的意见，因为我们知道这教门是到处遭人反对的。"

KJV 英 徒28:22 But we desire to hear of thee what thou thinkest: for as concerning this sect, we know that every where it is spoken against.

NIV 英 徒28:22 But we want to hear what your views are, for we know that people everywhere are talking against this sect."

主目录 返回顶部

和合本 徒28:23 他们和保罗约定了日子，就有许多人到他的寓处来。保罗从早到晚对他们讲论这事，证明　神国的道，引摩西的律法和先知的书，以耶稣的事劝勉他们。

拼音版 徒28:23 Tāmen hé Bǎoluó yuēdéng le rìzi, jiù yǒu xǔduō rén dào tāde yù chù lái, Bǎoluó cóng zǎo dào wǎn, duì tāmen jiǎnglùn zhè shì, zhèngmíng shén guó de dào, yǐn Móxī de lǜfǎ hé xiānzhī de shū, yǐ Yēsū de shì, quànmiǎn tāmen.

吕振中 徒28:23 他们便和保罗定了一个日子，就有许多人到寓所来、受他招待。保罗从早到晚对他们讲解，透澈证明上帝之国，不但引了摩西的律法书、也引了神言人的书、将耶稣的事劝导他们相信。

新译本 徒28:23 他们和保罗约好了一个日子，到那日有很多人到他的住所来见他。他从早到晚向他们讲解，为　神的国竭力作见证，引用摩西的律法和先知的话劝他们信耶稣。

现代译 徒28:23 於是，他们跟保罗约定聚会的日子。那天到保罗住处来的人很多；从早到晚，他向他们讲解上帝国的信息。他引证摩西法律和先知书，要他们信耶稣。

当代译 徒28:23 到了双方约定见面的日期，很多人来到保罗住宿的地方。那一天从早到晚，保罗向他们传扬上帝国的道，并且引用许多经文（包括摩西的律法和众先知所写的书），力劝他们相信耶稣。

文理本 徒28:23 既定期、多就之于寓、保罗自朝至暮、本摩西律、及先知言、证上帝国、且以耶稣之事劝之、

修订本 徒28:23 他们和保罗约定了日子，就有许多人到他的住处来。保罗从早到晚向他们讲解这事，为上帝的国作证，并引摩西的律法和先知的书劝导他们信从耶稣。

KJV 英 徒28:23 And when they had appointed him a day, there came many to him into his lodging; to whom he expounded and testified the kingdom of God, persuading them concerning Jesus, both out of the law of Moses, and out of the prophets, from morning till evening.

NIV 英 徒28:23 They arranged to meet Paul on a certain day, and came in even larger numbers to the place where he was staying. From morning till evening he explained and declared to them the kingdom of God and tried to convince them about Jesus from the Law of Moses and from the Prophets.

主目录 返回顶部

和合本 徒28:24 他所说的话，有信的，有不信的。

拼音版 徒28:24 Tā suǒ shuō de huà, yǒu xìn de, yǒu bù xìn de.

吕振中 徒28:24 对于所说的事、有的受了劝服，有的还是取了不信的态度。

新译本 徒28:24 他所说的话，有人信服，也有人不信。

现代译 徒28:24 对於他所说的话，有的信，有的不信。

当代译 徒28:24 有些人听了之后就相信了，但也有些人不肯相信，

文理本 徒28:24 所言有信者、亦有不信者、

修订本 徒28:24 他所说的话，有的信，有的不信。

KJV 英 徒28:24 And some believed the things which were spoken, and some believed not.

NIV 英 徒28:24 Some were convinced by what he said, but others would not believe.

主目录 返回顶部

和合本 徒28:25 他们彼此不合，就散了。未散以先，保罗说了一句话，说：“圣灵借先知以赛亚向你们祖宗所说的话是不错的。

拼音版 徒28:25 Tāmen bǐcǐ bú hé, jiù sàn le. wèi sàn yǐ xiān, Bǎoluó shuō le yī jù huà, shuō, Shènglíng jiè xiānzhī Yǐsaìyà, xiàng nǐmen zǔzong suǒ shuō de huà, shì búcuò de.

吕振中 徒28:25 他们彼此不和谐，就散开了；未散以前、保罗还说了一句话、说∶「圣灵藉着神言人以赛亚向你们的祖宗讲话，讲得不错；

新译本 徒28:25 他们彼此不合，就分散了。未散以前，保罗说了几句话：“圣灵藉以赛亚先知对你们祖先所说的，一点不错。

现代译 徒28:25 他们彼此不能同意，就散开了。未散之前，保罗说了一句话：「圣灵藉着先知以赛亚向你们的祖宗说过的话是不错的！

当代译 徒28:25 他们之间的意见也不能一致。他们正要离去时，保罗说：“圣灵藉以赛亚先知对我们祖先所说的话真是正确：

文理本 徒28:25 两不相合、乃散、未散之先、保罗以一言语之曰、善哉、圣神托先知以赛亚告尔列祖云、

修订本 徒28:25 他们间彼此不合，就分散了；未散以先，保罗说了一句话："圣灵藉以赛亚先知向你们祖宗所说的话是对的。

KJV 英 徒28:25 And when they agreed not among themselves, they departed, after that Paul had spoken one word, Well spake the Holy Ghost by Esaias the prophet unto our fathers,

NIV 英 徒28:25 They disagreed among themselves and began to leave after Paul had made this final statement: "The Holy Spirit spoke the truth to your forefathers when he said through Isaiah the prophet:

主目录 返回顶部

和合本 徒28:26 他说：‘你去告诉这百姓说，你们听是要听见，却不明白；看是要看见，却不晓得。

拼音版 徒28:26 Tā shuō, nǐ qù gàosu zhè bǎixìng shuō, nǐmen tīng shì yào tīngjian, què bú míngbai. kàn shì yào kànjian, què bú xiǎodé.

吕振中 徒28:26 他说∶『你去告诉这人民说∶你们要听了又听，却决不领悟；要看了又看，却决不看见；

新译本 徒28:26 他说：‘你去告诉这人民：你们听是听见了，总是不明白；看是看见了，总是不领悟。

现代译 徒28:26 以赛亚说：你去告诉这人民：你们听了又听，却不明白，看了又看，却看不见。

当代译 徒28:26 ‘你去告诉百姓：你们听了又听，却不明白；看了又看，也看不见。

文理本 徒28:26 往告斯民曰、尔将听而不聪、视而不明、

修订本 徒28:26 他说： '你去对这百姓说： 你们听了又听，却不明白； 看了又看，却看不清。

KJV 英 徒28:26 Saying, Go unto this people, and say, Hearing ye shall hear, and shall not understand; and seeing ye shall see, and not perceive:

NIV 英 徒28:26 "'Go to this people and say, "You will be ever hearing but never understanding; you will be ever seeing but never perceiving."

主目录 返回顶部

和合本 徒28:27 因为这百姓油蒙了心，耳朵发沉，眼睛闭着；恐怕眼睛看见，耳朵听见，心里明白，回转过来，我就医治他们。’

拼音版 徒28:27 Yīnwei zhè bǎixìng, yóu meng le xīn, erduo fā chén, yǎnjing bì zhe. kǒngpà yǎnjing kànjian, erduo tīngjian, xīnli míngbai, huízhuǎn guò lái, wǒ jiù yīzhì tāmen.

吕振中 徒28:27 因为这人民油的心给脂油蒙住了；他们以沉重的耳来听，又把眼封闭着；恐怕他们用眼看见，用耳听见，用心领悟，回转过来，让我医治他们！』

新译本 徒28:27 因为这人民的心思迟钝，用不灵的耳朵去听，又闭上了眼睛；免得自己眼睛看见，耳朵听见，心里明白，回转过来，我就医好他们。’

现代译 徒28:27 因为这人民心智闭塞；他们塞住了耳朵，闭上了眼睛。不然，他们的眼睛就会看见，耳朵也会听见，心里领悟，回心转意，我就治好他们。」

当代译 徒28:27 因为这些人心灵麻木，耳朵闭塞，眼睛昏花。不然的话，他们看见了，听见了，心里明白，回心转意，我就医治他们。’

文理本 徒28:27 盖斯民心顽、耳聩、自闭其目、恐目视、耳听、心悟、转移而我医之、

修订本 徒28:27 因为这百姓的心麻木， 耳朵塞着， 眼睛闭着， 免得眼睛看见， 耳朵听见， 心里明白，回转过来， 我会医治他们。'

KJV 英 徒28:27 For the heart of this people is waxed gross, and their ears are dull of hearing, and their eyes have they closed; lest they should see with their eyes, and hear with their ears, and understand with their heart, and should be converted, and I should heal them.

NIV 英 徒28:27 For this people's heart has become calloused; they hardly hear with their ears, and they have closed their eyes. Otherwise they might see with their eyes, hear with their ears, understand with their hearts and turn, and I would heal them.'

主目录 返回顶部

和合本 徒28:28 所以你们当知道，　神这救恩如今传给外邦人，他们也必听受。”（有古卷在此有

拼音版 徒28:28 Suǒyǐ nǐmen dàng zhīdào, shén zhè jiùēn, rújīn chuán gei waìbāngrén, tāmen ye bì tīng shòu. ( yǒu gǔ juǎn zaì cǐ yǒu,

吕振中 徒28:28 所以你们要知道、上帝这拯救已经传送给外国人了；他们倒要听。」（此处有古卷加29节）

新译本 徒28:28 所以你们应当知道，　神这救恩，已经传给外族人，他们也必听从。”

现代译 徒28:28 於是保罗说：「所以，你们应当知道，上帝拯救的信息已经传给外邦人了。他们倒是会听的！」

当代译 徒28:28 所以你们当知道，上帝这分救恩，如今要传给外族人，他们也必愿意听。”

文理本 徒28:28 故尔当知上帝之拯救、施于异邦人、

修订本 徒28:28 所以，你们当知道，上帝这救恩已经传给外邦人；他们会听的。"

KJV 英 徒28:28 Be it known therefore unto you, that the salvation of God is sent unto the Gentiles, and that they will hear it.

NIV 英 徒28:28 "Therefore I want you to know that God's salvation has been sent to the Gentiles, and they will listen!"

主目录 返回顶部

和合本 徒28:29 “保罗说了这话，犹太人议论纷纷地就走了。”）

拼音版 徒28:29 Bǎoluó shuō le zhè huà Yóutaìrén yìlùn fēnfēn de jiù zǒu le ).

吕振中 徒28:29 （他说了这些话，犹太人中间起了许多辩论，就走了。）

新译本 徒28:29 （有些抄本在此有第29节：“他说了这话，犹太人中间大起争论，就走了。”）

现代译 徒28:29 〔有些古卷加29节：保罗说了这话后，那些犹太人就走了；他们中间发生了剧烈的争辩。〕

当代译 徒28:29 所以你们当知道，上帝这分救恩，如今要传给外族人，他们也必愿意听。”

文理本 徒28:29 彼将听之也、○

修订本 徒28:29

KJV 英 徒28:29 And when he had said these words, the Jews departed, and had great reasoning among themselves.

NIV 英 徒28:29 [After he said this, the jews left, arguing vigorously among themselves.]

主目录 返回顶部

和合本 徒28:30 保罗在自己所租的房子里住了足足两年。凡来见他的人，他全都接待，

拼音版 徒28:30 Bǎoluó zaì zìjǐ suǒ zū de fángzi lǐ, zhù le zú zú liǎng nián. fán lái jiàn tāde rén, tā quándōu jiēdaì,

吕振中 徒28:30 保罗在自己所租的房子住了两整年；凡进来见他的人，他都欢迎接待。

新译本 徒28:30 保罗在自己所租的房子里，住了两年。凡来见他的人，他都接待，

现代译 徒28:30 保罗在自己所租的房子住了两年。凡来访问的人，他都接待。

当代译 徒28:30 后来，保罗租了一所房子，在那里住了两年。所有到访的人，他都热诚招待，

文理本 徒28:30 保罗居于自僦之屋二年、凡来见者、皆接纳之、

修订本 徒28:30 保罗在自己所租的房子里住了足足两年。凡来见他的人，他都接待，

KJV 英 徒28:30 And Paul dwelt two whole years in his own hired house, and received all that came in unto him,

NIV 英 徒28:30 For two whole years Paul stayed there in his own rented house and welcomed all who came to see him.

主目录 返回顶部

和合本 徒28:31 放胆传讲　神国的道，将主耶稣基督的事教导人，并没有人禁止。

拼音版 徒28:31 Fàngdǎn chuán jiǎng shén guó de dào, jiāng Yēsū Jīdū de shì jiàodǎo rén, bìng méiyǒu rén jìnzhǐ.

吕振中 徒28:31 他坦然无惧地宣传上帝之国，教授主耶稣基督的事，毫无阻碍。

新译本 徒28:31 并且放胆地传讲　神的国，教导有关主耶稣基督的事，没有受到什么禁止。

现代译 徒28:31 他大胆地宣扬上帝国的信息，教导有关主耶稣基督的事，没有受到甚麽阻碍。

当代译 徒28:31 公开地向他们传扬上帝的国，讲述主耶稣基督的事。他这样做，并没有受到任何拦阻。

文理本 徒28:31 宣上帝国、以主耶稣基督之事、毅然教诲、无禁之者、

修订本 徒28:31 放胆传讲上帝的国，并教导主耶稣基督的事，没有人禁止。

KJV 英 徒28:31 Preaching the kingdom of God, and teaching those things which concern the Lord Jesus Christ, with all confidence, no man forbidding him.

NIV 英 徒28:31 Boldly and without hindrance he preached the kingdom of God and taught about the Lord Jesus Christ.


罗马书第1章 - 罗马书 - 基督教圣经——十版本对照圣经

 罗马书第1章 - 罗马书 - 基督教圣经——十版本对照圣经 章

和合本 罗1:1 耶稣基督的仆人保罗，奉召为使徒，特派传　神的福音。

拼音版 罗1:1 Yēsū Jīdū de púrén Bǎoluó, fèng zhào wèi shǐtú, tè paì chuán shén de fúyin.

吕振中 罗1:1 耶稣基督的仆人保罗、奉上帝呼召做使徒、为了福音被分别出来的。

新译本 罗1:1 基督耶稣的仆人保罗，蒙召作使徒，奉派传　神的福音。

现代译 罗1:1 我是基督耶稣的仆人保罗；上帝选召我作使徒，特派我传他的福音。

当代译 罗1:1 身为耶稣基督的仆人，蒙召作使徒、奉派传上帝福音的保罗，写这封信给你们在罗马的信徒，要讲明福音的真理。

文理本 罗1:1 耶稣基督之仆保罗、奉召为使徒、特简以宣上帝福音、

修订本 罗1:1 基督耶稣的仆人保罗，蒙召为使徒，奉派传上帝的福音。

KJV 英 罗1:1 Paul, a servant of Jesus Christ, called to be an apostle, separated unto the gospel of God,

NIV 英 罗1:1 Paul, a servant of Christ Jesus, called to be an apostle and set apart for the gospel of God--

主目录 返回顶部

和合本 罗1:2 这福音是　神从前借众先知在圣经上所应许的。

拼音版 罗1:2 Zhè fúyin shì shén cóng qián jiè zhòng xiānzhī, zaì Shèngjīng shàng suǒ yīngxǔ de.

吕振中 罗1:2 这福音是上帝从前藉他的神言人、在圣经上所应许、

新译本 罗1:2 这福音是　神借着众先知在圣经上预先所应许的，

现代译 罗1:2 这福音是上帝在很久以前藉着他的先知在圣经上所应许的，内容有关他的儿子—我们的主耶稣基督。

当代译 罗1:2 这福音是上帝从前藉着先知在旧约圣经中应许给我们的；

文理本 罗1:2 即昔藉诸先知所许、载于圣经者、

修订本 罗1:2 这福音是上帝从前藉众先知，在圣经上所应许的。

KJV 英 罗1:2 (Which he had promised afore by his prophets in the holy scriptures,)

NIV 英 罗1:2 the gospel he promised beforehand through his prophets in the Holy Scriptures

主目录 返回顶部

和合本 罗1:3 论到他儿子我主耶稣基督，按肉体说，是从大卫后裔生的；

拼音版 罗1:3 Lún dào tā érzi, wǒ zhǔ Yēsū Jīdū. àn ròutǐ shuō, shì cóng Dàwèi hòuyì shēng de.

吕振中 罗1:3 论他儿子的。按肉身说，这儿子是由大卫后裔生的；

新译本 罗1:3 就是论到他的儿子我们的主耶稣基督：按肉身说，他是从大卫的后裔生的；

现代译 罗1:3 从身世来说，他是大卫的后代；

当代译 罗1:3 这福音讲的是上帝自己儿子耶稣基督的事情。以人性来说，他是以色列大卫王的后裔；

文理本 罗1:3 乃谓其子、依形躯言、自大卫之裔而生、

修订本 罗1:3 论到他儿子－我主耶稣基督，按肉体说，是从大卫后裔生的；

KJV 英 罗1:3 Concerning his Son Jesus Christ our Lord, which was made of the seed of David according to the flesh;

NIV 英 罗1:3 regarding his Son, who as to his human nature was a descendant of David,

主目录 返回顶部

和合本 罗1:4 按圣善的灵说，因从死里复活，以大能显明是　神的儿子。

拼音版 罗1:4 `An shèng shàn de líng shuō, yīn cóng sǐ lǐ fùhuó, yǐ dà néng xiǎnmíng shì shén de érzi.

吕振中 罗1:4 按圣德之灵而说，他是那由死人中复活起来、显然被立为上帝儿子、具有大能、我的主耶稣基督。

新译本 罗1:4 按圣洁的灵说，因为从死人中复活，显明他是大有能力的、　神的儿子（“显明他是大有能力的、　神的儿子”或译：“以大能显明他是　神的儿子”）。

现代译 罗1:4 从圣洁的神性说，因上帝使他从死里复活，以大能显示他是上帝的儿子。

当代译 罗1:4 按照圣洁的灵来看，因他从死人中复活，就显明他自己真是上帝的儿子，大有能力。

文理本 罗1:4 依维圣之神言、因自死复生、以权能证为上帝子、即我主耶稣基督、

修订本 罗1:4 按神圣的灵说，因从死人中复活，用大能显明他是上帝的儿子。

KJV 英 罗1:4 And declared to be the Son of God with power, according to the spirit of holiness, by the resurrection from the dead:

NIV 英 罗1:4 and who through the Spirit of holiness was declared with power to be the Son of God by his resurrection from the dead: Jesus Christ our Lord.

主目录 返回顶部

和合本 罗1:5 我们从他受了恩惠并使徒的职分，在万国之中叫人为他的名信服真道；

拼音版 罗1:5 Wǒmen cóng tā shòu le ēnhuì, bìng shǐtú de zhífèn, zaì wàn guó zhī zhòng jiào rén wéi tāde míng xìnfú zhēn dào.

吕振中 罗1:5 藉着他、我们领受了恩惠和使徒的职分，要为他的名在众外国中推广信仰上的听从；

新译本 罗1:5 我们从他领受了恩典和使徒的职分，在万族中使人因他的名相信而顺服，

现代译 罗1:5 藉着他，我得到特别恩赐，为他的名作使徒，来带领各国的人信从他。

当代译 罗1:5 我们从他领受了恩惠而成为使徒，是要为他的名，在世界各国传扬福音，使人信服真道；

文理本 罗1:5 我侪由彼受恩、及使徒职、使万邦缘其名因信而服、

修订本 罗1:5 我们从他蒙恩受了使徒的职分，为他的名在万国中使人因信而顺服，

KJV 英 罗1:5 By whom we have received grace and apostleship, for obedience to the faith among all nations, for his name:

NIV 英 罗1:5 Through him and for his name's sake, we received grace and apostleship to call people from among all the Gentiles to the obedience that comes from faith.

主目录 返回顶部

和合本 罗1:6 其中也有你们这蒙召属耶稣基督的人。

拼音版 罗1:6 Qízhōng ye yǒu nǐmen zhè meng zhào shǔ Yēsū Jīdū de rén.

吕振中 罗1:6 其中也有你们蒙耶稣基督所召的人。

新译本 罗1:6 其中也有你们这蒙耶稣基督所召的人。

现代译 罗1:6 这当然包括你们这些在罗马、蒙上帝选召归属於耶稣基督的人。

当代译 罗1:6 你们也是其中蒙召相信耶稣基督的一群。

文理本 罗1:6 尔曹亦在其中、为耶稣基督所召也、

修订本 罗1:6 其中也有你们这蒙召属耶稣基督的人。

KJV 英 罗1:6 Among whom are ye also the called of Jesus Christ:

NIV 英 罗1:6 And you also are among those who are called to belong to Jesus Christ.

主目录 返回顶部

和合本 罗1:7 我写信给你们在罗马为　神所爱、奉召作圣徒的众人。愿恩惠、平安从我们的父　神并主耶稣基督归与你们！

拼音版 罗1:7 Wǒ xie xìn gei nǐmen zaì Luómǎ wèi shén suǒ aì, fèng zhào zuò shèngtú de zhòngrén. yuàn ēnhuì píngān, cóng wǒmen de fù shén, bìng zhǔ Yēsū Jīdū, guīyǔ nǐmen.

吕振中 罗1:7 这保罗写信给所有在罗马、为上帝所爱、奉召做圣徒的人。愿你们由上帝我们的父和主耶稣基督、蒙恩平安。

新译本 罗1:7 我写信给各位住在罗马，为　神所爱，蒙召作圣徒的人。愿恩惠平安从我们的父　神和主耶稣基督临到你们。

现代译 罗1:7 我问候所有在罗马、上帝所爱，所选召作他子民的人。愿我们的父上帝和主耶稣基督赐恩典平安给你们。

当代译 罗1:7 住在罗马的弟兄姊妹啊，你们被召作圣徒，素蒙上帝眷爱；我愿天父上帝和主耶稣基督恩待你们，赐你们平安。

文理本 罗1:7 凡在罗马、为上帝所爱、蒙召为圣徒者、愿恩惠平康、由我父上帝、及主耶稣基督归尔、○

修订本 罗1:7 我写信给你们在罗马、为上帝所爱、蒙召作圣徒的众人。愿恩惠、平安从我们的父上帝和主耶稣基督归给你们！

KJV 英 罗1:7 To all that be in Rome, beloved of God, called to be saints: Grace to you and peace from God our Father, and the Lord Jesus Christ.

NIV 英 罗1:7 To all in Rome who are loved by God and called to be saints: Grace and peace to you from God our Father and from the Lord Jesus Christ.

主目录 返回顶部

和合本 罗1:8 第一，我靠着耶稣基督，为你们众人感谢我的　神，因你们的信德传遍了天下。

拼音版 罗1:8 Dì yī, wǒ kào zhe Yēsū Jīdū, wéi nǐmen zhòngrén gǎnxiè wǒde shén. yīn nǐmen de xìn dé chuán biàn le tiān xià.

吕振中 罗1:8 第一，我藉着耶稣基督、为你们众人感谢我的上帝，因为你们的信心在全世界传扬着。

新译本 罗1:8 首先，我靠着耶稣基督，为你们大家感谢我的　神，因为你们的信心传遍天下。

现代译 罗1:8 首先，藉着耶稣基督，我为你们大家感谢我的上帝，因为你们的信心已经传遍天下。

当代译 罗1:8 首先我要藉着耶稣基督为各位感谢上帝，因为你们信心的美德已经传闻遐迩。

文理本 罗1:8 首焉者、我赖耶稣基督、为尔众谢我上帝、因尔之信、举世宣扬、

修订本 罗1:8 首先，我靠着耶稣基督，为你们众人感谢我的上帝，因你们的信德传遍了天下。

KJV 英 罗1:8 First, I thank my God through Jesus Christ for you all, that your faith is spoken of throughout the whole world.

NIV 英 罗1:8 First, I thank my God through Jesus Christ for all of you, because your faith is being reported all over the world.

主目录 返回顶部

和合本 罗1:9 我在他儿子福音上，用心灵所事奉的　神，可以见证我怎样不住地提到你们。

拼音版 罗1:9 Wǒ zaì tā érzi fúyin shàng, yòng xīnlíng suǒ shìfèng de shén, keyǐ jiànzhèng wǒ zenyàng bú zhù de tí dào nǐmen,

吕振中 罗1:9 我在他儿子福音上、用心灵所事奉的上帝给我作证、我怎样不住地提到你们，

新译本 罗1:9 我在传扬他儿子福音的事上，用心灵事奉的　神，可以作证我是怎样不断地记念你们，

现代译 罗1:9 上帝知道我常常在祷告中想念你们。我全心全意事奉他，传扬有关他儿子的福音；他可以证明我所说的话是真的。

当代译 罗1:9 我日夜想念你们，恳切祈求上帝准我前来与你们一聚；这是我在他儿子福音的事工上，全心全意事奉的上帝可以作证的。

文理本 罗1:9 盖上帝、即我于其子之福音、以心神所崇事者、证我常言及尔、

修订本 罗1:9 我在他儿子的福音上，用心灵所事奉的上帝可以见证，我怎样不住地提到你们，

KJV 英 罗1:9 For God is my witness, whom I serve with my spirit in the gospel of his Son, that without ceasing I make mention of you always in my prayers;

NIV 英 罗1:9 God, whom I serve with my whole heart in preaching the gospel of his Son, is my witness how constantly I remember you

主目录 返回顶部

和合本 罗1:10 在祷告之间常常恳求，或者照　神的旨意，终能得平坦的道路往你们那里去。

拼音版 罗1:10 Zaì dǎogào zhī jiàn, chángcháng kenqiú, huòzhe zhào shén de zhǐyì, zhōng néng dé píngtǎn de dàolù wǎng nǐmen nàli qù.

吕振中 罗1:10 怎样在祷告中常常祈求，或者照上帝的旨意、不久终能成功、往你们那里去。

新译本 罗1:10 常常在祷告中恳切祈求，也许我可以照着他的旨意，终于能够顺利地到你们那里去。

现代译 罗1:10 我恳求上帝，按照他美好的意思为我开路，让我终於有机会去访问你们。

当代译 罗1:10 我日夜想念你们，恳切祈求上帝准我前来与你们一聚；这是我在他儿子福音的事工上，全心全意事奉的上帝可以作证的。

文理本 罗1:10 祈祷间、所恒求者、庶依上帝旨、终得坦途就尔、

修订本 罗1:10 在我的祷告中常常恳求，或许照上帝的旨意，最终我能毫无阻碍地往你们那里去。

KJV 英 罗1:10 Making request, if by any means now at length I might have a prosperous journey by the will of God to come unto you.

NIV 英 罗1:10 in my prayers at all times; and I pray that now at last by God's will the way may be opened for me to come to you.

主目录 返回顶部

和合本 罗1:11 因为我切切地想见你们，要把些属灵的恩赐分给你们，使你们可以坚固。

拼音版 罗1:11 Yīnwei wǒ qiē qiè de xiǎng jiàn nǐmen, yào bǎ xiē shǔlíng de ēncì fèn gei nǐmen, shǐ nǐmen keyǐ jiāngù.

吕振中 罗1:11 因为我切慕要见你们，可以把属灵的恩赐分给你们，使你们得坚固。

新译本 罗1:11 因为我很想见你们，好把一些属灵的恩赐分给你们，使你们可以坚定；

现代译 罗1:11 我很希望见到你们，跟你们分享属灵的恩赐，好使你们的灵性坚强起来。

当代译 罗1:11 我实在想见你们，将一些属灵福气分给你们，使你们坚固；

文理本 罗1:11 盖我切愿见尔、以属神之恩赐贶尔、致尔坚定、

修订本 罗1:11 因为我迫切地想见你们，要把一些属灵的恩赐分给你们，使你们得以坚固，

KJV 英 罗1:11 For I long to see you, that I may impart unto you some spiritual gift, to the end ye may be established;

NIV 英 罗1:11 I long to see you so that I may impart to you some spiritual gift to make you strong--

主目录 返回顶部

和合本 罗1:12 这样，我在你们中间，因你与我彼此的信心，就可以同得安慰。

拼音版 罗1:12 Zhèyàng wǒ zaì nǐmen zhōngjiān, yīn nǐ yǔ wǒ bǐcǐ de xìnxīn, jiù keyǐ tóng dé ānwèi.

吕振中 罗1:12 这就是说∶我愿在你们中间，藉着你我彼此间的信心，我们都可以同得鼓励。

新译本 罗1:12 也使我在你们中间，借着你我彼此的信心，大家一同得到安慰。

现代译 罗1:12 或者我应该说，由於你我彼此的信心，我们可以互相获得鼓励。

当代译 罗1:12 使我时时也可以藉着彼此的信心，一同得着安慰。

文理本 罗1:12 即我偕尔、因尔我同信、互相得慰也、

修订本 罗1:12 也可以说，我在你们中间，因你我彼此的信心而同得安慰。

KJV 英 罗1:12 That is, that I may be comforted together with you by the mutual faith both of you and me.

NIV 英 罗1:12 that is, that you and I may be mutually encouraged by each other's faith.

主目录 返回顶部

和合本 罗1:13 弟兄们，我不愿意你们不知道，我屡次定意往你们那里去，要在你们中间得些果子，如同在其余的外邦人中一样；只是到如今仍有阻隔。

拼音版 罗1:13 Dìxiōng men, wǒ bú yuànyì nǐmen bú zhīdào, wǒ lǚcì déng yì wǎng nǐmen nàli qù, yào zaì nǐmen zhōngjiān dé xiē guǒzi, rútóng zaì qíyú de waìbāngrén zhōng yíyàng. zhǐshì dào rújīn réng yǒu zǔgé.

吕振中 罗1:13 弟兄们，我不愿你们不知道我屡次定意要往你们那里去，好在你们中间得些果子，如同在其余的外国人中一样；只是到如今还被拦阻。

新译本 罗1:13 弟兄们，我不愿意你们不知道，我好几次预先定好了要到你们那里去，为了要在你们中间也得一些果子，像在其他的民族中间一样，可是直到现在还有阻碍。

现代译 罗1:13 弟兄们，我要你们知道，有好几次我计划访问你们，可是总有一些事阻挡，不能成行。我的目的是要在你们当中领人归主，好像在其他外邦人当中一样。

当代译 罗1:13 弟兄姊妹们，我希望你们知道，我曾多次定意往你们那里去，要在你们中间，收获一些福音的果子，好像在其他外族人中得到的一样；无奈至今仍受阻隔，不能成行。

文理本 罗1:13 兄弟乎、我愿尔知、我屡定意就尔、欲于尔中得果、如在他邦然、但至今仍有所阻、

修订本 罗1:13 弟兄们，我不愿意你们不知道，我屡次计划往你们那里去，要在你们中间得些果子，如同在其余的外邦人中一样，只是到如今仍有拦阻。

KJV 英 罗1:13 Now I would not have you ignorant, brethren, that oftentimes I purposed to come unto you, (but was let hitherto,) that I might have some fruit among you also, even as among other Gentiles.

NIV 英 罗1:13 I do not want you to be unaware, brothers, that I planned many times to come to you (but have been prevented from doing so until now) in order that I might have a harvest among you, just as I have had among the other Gentiles.

主目录 返回顶部

和合本 罗1:14 无论是希利尼人、化外人、聪明人、愚拙人，我都欠他们的债。

拼音版 罗1:14 Wúlùn shì Xīlà rén, huàwaì rén, cōngming rén, yúzhuō rén, wǒ dōu qiàn tāmende zhaì.

吕振中 罗1:14 不但对于希利尼人、也对于蛮野人，不但对于有智识的人、也对于无佑识的人，我都是欠债的；

新译本 罗1:14 无论是希腊人或是未开化的人，聪明的人或是愚笨的人，我都欠他们的债。

现代译 罗1:14 因为无论对甚麽人，开化的，没有开化的，有学问的，没有学问的，我都欠他们的债。

当代译 罗1:14 不论是希腊人、希腊文化区以外的人、聪明人、愚笨人，我都欠了他们一分“福音的债”。

文理本 罗1:14 我于希利尼人、化外人、智者愚者、皆负其债、

修订本 罗1:14 无论是希腊人、未开化的人、聪明人、愚拙人，我都欠他们的债，

KJV 英 罗1:14 I am debtor both to the Greeks, and to the Barbarians; both to the wise, and to the unwise.

NIV 英 罗1:14 I am obligated both to Greeks and non-Greeks, both to the wise and the foolish.

主目录 返回顶部

和合本 罗1:15 所以情愿尽我的力量，将福音也传给你们在罗马的人。

拼音版 罗1:15 Suǒyǐ qíngyuàn jǐn wǒde lìliang, jiāng fúyin ye chuán gei nǐmen zaì Luómǎ de rén.

吕振中 罗1:15 所以尽其在我的，我倒有切愿之心、也传福音给你们在罗马的人。

新译本 罗1:15 所以，对我来说，我随时都愿意把福音也传给你们在罗马的人。

现代译 罗1:15 所以，我迫切地要把这福音也传给你们在罗马的人。

当代译 罗1:15 所以，我也切望能尽力将福音传给你们在罗马的人。

文理本 罗1:15 故愿尽我心、并宣福音于尔在罗马者、

修订本 罗1:15 所以愿意尽我的力量把福音也传给你们在罗马的人。

KJV 英 罗1:15 So, as much as in me is, I am ready to preach the gospel to you that are at Rome also.

NIV 英 罗1:15 That is why I am so eager to preach the gospel also to you who are at Rome.

主目录 返回顶部

和合本 罗1:16 我不以福音为耻；这福音本是　神的大能，要救一切相信的，先是犹太人，后是希利尼人。

拼音版 罗1:16 Wǒ bú yǐ fúyin wéi chǐ. zhè fúyin ben shì shén de dà néng, yào jiù yīqiè xiāngxìn de, xiān shì Yóutaìrén, hòu shì Xīlà rén.

吕振中 罗1:16 我不以福音为耻；这福音是上帝的能力，要救一切信的人，先犹太人，而后希利尼人。

新译本 罗1:16 我不以福音为耻；这福音是　神的大能，要救所有相信的，先是犹太人，后是希腊人。

现代译 罗1:16 我不以福音为耻；这福音是上帝的大能，要拯救一切信的人，先是犹太人，而后外邦人。

当代译 罗1:16 我从不以福音为耻，因为这福音就是上帝超然的能力，要拯救一切相信的人；这次序是先从犹太人开始，然后到希腊人和其他的民族。

文理本 罗1:16 我不以福音为耻、是乃上帝之能、以救凡信者、先犹太人、次希利尼人、

修订本 罗1:16 我不以福音为耻；这福音本是上帝的大能，要救一切相信的，先是犹太人，后是希腊人。

KJV 英 罗1:16 For I am not ashamed of the gospel of Christ: for it is the power of God unto salvation to every one that believeth; to the Jew first, and also to the Greek.

NIV 英 罗1:16 I am not ashamed of the gospel, because it is the power of God for the salvation of everyone who believes: first for the Jew, then for the Gentile.

主目录 返回顶部

和合本 罗1:17 因为　神的义正在这福音上显明出来；这义是本于信，以至于信。如经上所记：“义人必因信得生。”

拼音版 罗1:17 Yīnwei shén de yì, zhèngzaì zhè fúyin shàng xiǎnmíng chūlai. zhè yì shì ben yú xìn yǐzhì yú xìn. rú jìng shàng suǒ jì, yì rén bì yīn xìn dé shēng.

吕振中 罗1:17 因为上帝救人的义正在这上头显示出来，是始于信而终于信的；正如经上所记∶「因信而成为义的人必得活着。」

新译本 罗1:17 神的义就是借着这福音显明出来，本于信而归于信，正如经上所记：“义人必因信得生。”

现代译 罗1:17 因为这福音启示上帝怎样使人跟他有合宜的关系：是起於信，止於信。正如圣经所说的：「藉着信而得以跟上帝有合宜关系的人一定得到真生命〔或译：得以跟上帝有合宜关系的人一定藉着信得到真生命〕。」

当代译 罗1:17 这福音显明了上帝的义，就是叫人由始至终都靠着信而与他和好。旧约圣经也这样说：“义人必因信而活。”

文理本 罗1:17 盖上帝之义、于斯而著、由信致信、如经云、义者将因信而生、○

修订本 罗1:17 因为上帝的义正在这福音上显明出来；这义是本于信，以至于信。如经上所记："义人必因信得生。"

KJV 英 罗1:17 For therein is the righteousness of God revealed from faith to faith: as it is written, The just shall live by faith.

NIV 英 罗1:17 For in the gospel a righteousness from God is revealed, a righteousness that is by faith from first to last, just as it is written: "The righteous will live by faith."

主目录 返回顶部

和合本 罗1:18 原来，　神的忿怒，从天上显明在一切不虔不义的人身上，就是那些行不义阻挡真理的人。

拼音版 罗1:18 Yuánlái shén de fèn nù, cóng tiān shàng xiǎnmíng zaì yīqiè bú qián bú yì de rénshēn shàng, jiù shì nàxiē xíng bú yì zǔdǎng zhēnlǐ de rén.

吕振中 罗1:18 原来上帝的义怒正从天上显示出来，要惩罚一切不虔不义、以不义抑制真理的人。

新译本 罗1:18 神的震怒，从天上向所有不虔不义的人显露出来，就是向那些以不义压制真理的人显露出来。

现代译 罗1:18 人的不虔不义蒙蔽了真理，上帝就从天上启示他的义愤。

当代译 罗1:18 但另一方面，上帝却大发义怒，将惩罚从天上降下来，临到一切歪曲正义、拒绝真理、不虔不义的人身上。

文理本 罗1:18 夫上帝之怒、自天而显、加诸不虔不义之人、即以不义而抑真理者也、

修订本 罗1:18 原来，上帝的愤怒从天上显明在一切不虔不义的人身上，就是那些行不义压制真理的人。

KJV 英 罗1:18 For the wrath of God is revealed from heaven against all ungodliness and unrighteousness of men, who hold the truth in unrighteousness;

NIV 英 罗1:18 The wrath of God is being revealed from heaven against all the godlessness and wickedness of men who suppress the truth by their wickedness,

主目录 返回顶部

和合本 罗1:19 神的事情，人所能知道的，原显明在人心里，因为　神已经给他们显明。

拼音版 罗1:19 Shén de shìqing, rén suǒ néng zhīdào de, yuán xiǎnmíng zaì rén xīnli. yīnwei shén yǐjing gei tāmen xiǎnmíng.

吕振中 罗1:19 因为上帝之事所可知的、在人心里很明显∶上帝曾给他们显明出来。

新译本 罗1:19 神的事情，人所能知道的，在他们里面原是明显的，因为　神已经向他们显明了。

现代译 罗1:19 上帝惩罚他们；因为关於他的事，人可以知道的，已经清清楚楚地摆在他们眼前，是上帝亲自向他们显明的。

当代译 罗1:19 所有可以让人类知道的、有关上帝的事情，上帝早就给人类显明了，人们心里应该很清楚。

文理本 罗1:19 盖所可知乎上帝者、彰于其衷、乃上帝彰之也、

修订本 罗1:19 上帝的事情，人所能知道的，原显明在人心里，因为上帝已经向他们显明。

KJV 英 罗1:19 Because that which may be known of God is manifest in them; for God hath shewed it unto them.

NIV 英 罗1:19 since what may be known about God is plain to them, because God has made it plain to them.

主目录 返回顶部

和合本 罗1:20 自从造天地以来，　神的永能和　神性是明明可知的，虽是眼不能见，但借着所造之物就可以晓得，叫人无可推诿。

拼音版 罗1:20 Zì cóng zào tiāndì yǐlái, shén de yǒng néng hé shén xìng shì míng míng kè zhī de, suī shì yǎn bùnéng jiàn, dàn jiè zhe suǒ zào zhī wù, jiù keyǐ xiǎodé, jiào rén wú kè tuī wei.

吕振中 罗1:20 至于他的事、人所不能见的──从世界之创立以来，又是藉着他所造之物以被了悟而看清楚，使人无可推诿。

新译本 罗1:20 其实自从创世以来，　神那看不见的事，就如他永恒的大能和神性，都是看得见的，就是从他所造的万物中可以领悟，叫人没有办法推诿。

现代译 罗1:20 上帝那看不见的特性，就是他永恒的大能和神性，其实从创世以来都看得见，是由他所造的万物来辨认出来的。所以人没有甚麽藉口。

当代译 罗1:20 因为自从创造天地以来，上帝的永恒能力和神性，是人明明可知的；虽然肉眼不能看见，却可以透过受造之物，领悟出来，所以再没有藉口可以推说不知了；

文理本 罗1:20 自创世以来、上帝之永能神性、即所莫可见者、已明可见矣、乃由所造之物而知之、致人末由推诿、

修订本 罗1:20 自从造天地以来，上帝的永能和神性是明明可知的，虽然眼不能见，但藉着所造之物就可以了解看见，叫人无可推诿。

KJV 英 罗1:20 For the invisible things of him from the creation of the world are clearly seen, being understood by the things that are made, even his eternal power and Godhead; so that they are without excuse:

NIV 英 罗1:20 For since the creation of the world God's invisible qualities--his eternal power and divine nature--have been clearly seen, being understood from what has been made, so that men are without excuse.

主目录 返回顶部

和合本 罗1:21 因为他们虽然知道　神，却不当作　神荣耀他，也不感谢他。他们的思念变为虚妄，无知的心就昏暗了。

拼音版 罗1:21 Yīnwei tāmen suīrán zhīdào shén, què bùdàng zuò shén róngyào tā, ye bú gǎnxiè tā. tāmende sīniàn biàn wéi xūwàng, wúzhī de xīn jiù hūn àn le.

吕振中 罗1:21 因为他们虽然认识上帝，却不看他为上帝而荣耀他，也不感谢他，反倒在思想上成为虚妄，他们蒙昧的心就昏暗了。

新译本 罗1:21 因为他们虽然知道　神，却不尊他为　神，也不感谢他，反而心思变为虚妄，愚顽的心就迷糊了。

现代译 罗1:21 他们虽然知道上帝，却不把荣耀归给他，也不感谢他；他们的思想荒唐，心智暗昧。

当代译 罗1:21 然而，他们虽然明知有上帝，却不把他当作上帝敬拜，也不尊敬，也不感谢他。他们的思想因此变得荒诞乖谬，原来已经无知的心，更加昏暗不清，

文理本 罗1:21 顾彼既知上帝、而不以上帝荣之、亦不谢之、乃思议虔妄、心蠢而昧、

修订本 罗1:21 因为，他们虽然知道上帝，却不把他当作上帝荣耀他，也不感谢他。他们的思想变为虚妄，无知的心昏暗了。

KJV 英 罗1:21 Because that, when they knew God, they glorified him not as God, neither were thankful; but became vain in their imaginations, and their foolish heart was darkened.

NIV 英 罗1:21 For although they knew God, they neither glorified him as God nor gave thanks to him, but their thinking became futile and their foolish hearts were darkened.

主目录 返回顶部

和合本 罗1:22 自称为聪明，反成了愚拙；

拼音版 罗1:22 Zìchēng wéi cōngming, fǎn chéng le yúzhuō,

吕振中 罗1:22 他们自称为有智慧，反而成了愚拙，

新译本 罗1:22 他们自以为是聪明的，却成了愚蠢的。

现代译 罗1:22 他们自以为聪明，其实是愚蠢。

当代译 罗1:22 自以为聪明，实在是愚不可及！

文理本 罗1:22 自称为智、适成为愚、

修订本 罗1:22 他们自以为聪明，反成了愚昧，

KJV 英 罗1:22 Professing themselves to be wise, they became fools,

NIV 英 罗1:22 Although they claimed to be wise, they became fools

主目录 返回顶部

和合本 罗1:23 将不能朽坏之神的荣耀变为偶像，仿佛必朽坏的人和飞禽、走兽、昆虫的样式。

拼音版 罗1:23 Jiāng bùnéng xiǔ huaì zhī shén de róngyào biàn wéi ǒuxiàng, fǎngfú bì xiǔ huaì de rén, hé fēi qín zǒushòu kūnchóng de yàngshì.

吕振中 罗1:23 用那能败坏的人类、飞鸟、走兽、昆虫之像的样式、去代换那不能朽坏的上帝之荣耀。

新译本 罗1:23 他们用必朽坏的人、飞禽、走兽和昆虫的形象，取代了永不朽坏的　神的荣耀。

现代译 罗1:23 他们不敬拜永生的上帝，反而去拜偶像，就是那些仿照必死的人、飞禽、走兽、昆虫等形状所制造出来的。

当代译 罗1:23 他们将永活不朽的上帝，造成终必朽坏的人、飞禽、走兽、昆虫等样式的偶像，使荣耀尽失！

文理本 罗1:23 以不朽上帝之荣、而易以必朽之人、及禽兽昆虫之状、○

修订本 罗1:23 将不能朽坏之上帝的荣耀变为偶像，仿照必朽坏的人、飞禽、走兽、爬虫的形像。

KJV 英 罗1:23 And changed the glory of the uncorruptible God into an image made like to corruptible man, and to birds, and fourfooted beasts, and creeping things.

NIV 英 罗1:23 and exchanged the glory of the immortal God for images made to look like mortal man and birds and animals and reptiles.

主目录 返回顶部

和合本 罗1:24 所以，　神任凭他们逞着心里的情欲行污秽的事，以致彼此玷辱自己的身体。

拼音版 罗1:24 Suǒyǐ shén rènpíng tāmen, cheng zhe xīnli de qíngyù xíng wūhuì de shì, yǐzhì bǐcǐ diànrǔ zìjǐ de shēntǐ.

吕振中 罗1:24 所以在他们心里的私欲中、上帝就把他们放给污秽、去彼此侮辱自己的身体。

新译本 罗1:24 因此，　神就任凭他们顺着心中的私欲去作污秽的事，以致羞辱自己的身体。

现代译 罗1:24 所以，上帝任凭他们随着心里的欲念做下流的事，糟蹋自己的身体。

当代译 罗1:24 为这缘故，上帝就任由他们随着污秽的内心，纵欲行淫，互相干一些侮辱自己身体的事。

文理本 罗1:24 故上帝任其心逞嗜欲、陷于不洁、致互辱其身、

修订本 罗1:24 所以，上帝任凭他们随着心里的情欲行污秽的事，以致彼此羞辱自己的身体。

KJV 英 罗1:24 Wherefore God also gave them up to uncleanness through the lusts of their own hearts, to dishonour their own bodies between themselves:

NIV 英 罗1:24 Therefore God gave them over in the sinful desires of their hearts to sexual impurity for the degrading of their bodies with one another.

主目录 返回顶部

和合本 罗1:25 他们将　神的真实变为虚谎，去敬拜事奉受造之物，不敬奉那造物的主。主乃是可称颂的，直到永远。阿们！

拼音版 罗1:25 Tāmen jiāng shén de zhēn shí biàn wéi xū huǎng, qù jìngbaì shìfèng shòu zào zhī wù, bú jìngfèng nà zàowù de zhǔ. zhǔ nǎi shì kè chēngsòng de, zhídào yǒngyuǎn. āmén.

吕振中 罗1:25 这种人用了假去替换上帝之真，敬拜事奉了被创造之物，而不敬奉创造之主∶就是应当受祝颂、万世无穷的。阿们（即∶诚心所愿）。

新译本 罗1:25 他们用虚谎取代了　神的真理，敬拜事奉受造之物，却不敬拜事奉造物的主。他是永远可称颂的，阿们。

现代译 罗1:25 他们放弃了上帝的真理，宁愿接受虚谎；他们敬奉被造之物，而不敬奉造物之主—他是永远该受赞美的，阿们！

当代译 罗1:25 他们以上帝的真理当作谎话，崇拜事奉受造之物，却不敬奉造物之主。主乃是永远值得称颂的！诚心所愿。

文理本 罗1:25 彼以上帝之真、易之以伪、宁崇奉受造之物、不崇奉造物之主、夫上帝乃宜颂者、历世靡暨、阿们、○

修订本 罗1:25 他们将上帝的真实变为虚谎，去敬拜事奉受造之物，不敬奉那造物的主-主是可称颂的，直到永远。阿们！

KJV 英 罗1:25 Who changed the truth of God into a lie, and worshipped and served the creature more than the Creator, who is blessed for ever. Amen.

NIV 英 罗1:25 They exchanged the truth of God for a lie, and worshiped and served created things rather than the Creator--who is forever praised. Amen.

主目录 返回顶部

和合本 罗1:26 因此，　神任凭他们放纵可羞耻的情欲。他们的女人把顺性的用处变为逆性的用处；

拼音版 罗1:26 Yīncǐ shén rènpíng tāmen fàngzòng kè xiūchǐ de qíngyù. tāmende nǚrén, bǎ shùn xìng de yòng chù, biàn wéi nì xìng de yòng chù.

吕振中 罗1:26 为这缘故、上帝就把他们放给卑鄙的邪情。不但他们女的把顺性的用处变成了逆性的用处；

新译本 罗1:26 因此，　神就任凭他们放纵可耻的情欲：他们的女人把原来的性的功能，变成违反自然的功能；

现代译 罗1:26 因为这样，上帝任凭他们放纵自己的情欲；不但女人颠倒性的正用，有了违反自然的性行为，

当代译 罗1:26 所以，上帝就任由他们放纵可耻的情欲；女人放弃正常的男女关系，与同性做变态反常的事！

文理本 罗1:26 是以上帝任其纵可耻之欲、妇女以顺性之用、变为逆性之用、

修订本 罗1:26 因此，上帝任凭他们放纵可羞耻的情欲。他们的女人把自然的关系变成违反自然的；

KJV 英 罗1:26 For this cause God gave them up unto vile affections: for even their women did change the natural use into that which is against nature:

NIV 英 罗1:26 Because of this, God gave them over to shameful lusts. Even their women exchanged natural relations for unnatural ones.

主目录 返回顶部

和合本 罗1:27 男人也是如此，弃了女人顺性的用处，欲火攻心，彼此贪恋，男和男行可羞耻的事，就在自己身上受这妄为当得的报应。

拼音版 罗1:27 Nánrén ye shì rúcǐ, qì le nǚrén shùn xìng de yòng chù, yù huǒ gōng xīn, bǐcǐ tānliàn, nán hé nán xíng kè xiūchǐ de shì, jiù zaì zìjǐ shēnshang shòu zhè wàng wéi dàng dé de bàoyìng.

吕振中 罗1:27 就是他们男的也是这样，放弃了女的顺性的用处；他们彼此间的淫欲、如火焚烧；男的在男的身上作出羞丑的事，就在自己身上得到他们的妄为该有的报应。

新译本 罗1:27 同样地，男人也舍弃了女人原来的性功能，彼此欲火攻心，男人与男人作出可耻的事。他们这样妄为，就在自己身上受到应该受的报应。

现代译 罗1:27 男人也放弃跟女人正当的性关系，同性相恋，做出羞耻的事，结果遭受这种败行所应得的惩罚。

当代译 罗1:27 男人呢？也一样放弃了正常的男女关系，欲火焚烧就同性相恋，做出羞耻不堪的事！他们必要自食其果，在自己的身体遭受报应。

文理本 罗1:27 男子亦然、弃妇女顺性之用、嗜欲互烁、男与男行邪僻、自受谬妄当得之报、○

修订本 罗1:27 男人也是如此，放弃了和女人自然的关系，欲火攻心，男的和男的彼此贪恋，行可耻的事，就在自己身上受这逆性行为当得的报应。

KJV 英 罗1:27 And likewise also the men, leaving the natural use of the woman, burned in their lust one toward another; men with men working that which is unseemly, and receiving in themselves that recompence of their error which was meet.

NIV 英 罗1:27 In the same way the men also abandoned natural relations with women and were inflamed with lust for one another. Men committed indecent acts with other men, and received in themselves the due penalty for their perversion.

主目录 返回顶部

和合本 罗1:28 他们既然故意不认识　神，　神就任凭他们存邪僻的心，行那些不合理的事；

拼音版 罗1:28 Tāmen jìrán gùyì bú rènshi shén, shén jiù rènpíng tāmen cún xié pì de xīn xíng nàxiē bú hélǐ de shì,

吕振中 罗1:28 他们怎样在认识上帝选择了『无上帝』，上帝就怎样把他们放给不上选（或译∶不中用）的心思，去行不该行的事；

新译本 罗1:28 他们既然故意不认识　神，　神就任凭他们存着败坏的心，去作那些不正当的事。

现代译 罗1:28 既然人认为不必承认上帝，上帝就任凭他们存着败坏的心，做那些不该做的事。

当代译 罗1:28 既然人故意不理会上帝，上帝就任由他们存邪僻的心，做反常的事。

文理本 罗1:28 彼知识中既不愿有上帝、上帝遂任其丧心、行非宜之行、

修订本 罗1:28 他们既然故意不认识上帝，上帝就任凭他们存扭曲的心，做那些不该做的事，

KJV 英 罗1:28 And even as they did not like to retain God in their knowledge, God gave them over to a reprobate mind, to do those things which are not convenient;

NIV 英 罗1:28 Furthermore, since they did not think it worthwhile to retain the knowledge of God, he gave them over to a depraved mind, to do what ought not to be done.

主目录 返回顶部

和合本 罗1:29 装满了各样不义、邪恶、贪婪、恶毒（或作“阴毒”），满心是嫉妒、凶杀、争竞、诡诈、毒恨，

拼音版 罗1:29 Zhuāng mǎn le gèyàng bú yì, xiéè, tānlán, èdú ( huò zuò yīn dú ). mǎn xīn shì jídù, xiōngshā, zhēngjing, guǐzhà, dú hèn.

吕振中 罗1:29 充满着各样的不义、邪恶、贪婪、恶毒（或译∶阴毒）；满有嫉妒、凶杀、争竞、诡诈、恶意；作打耳喳的、

新译本 罗1:29 这些人充满了各样的不义、邪恶、贪心、阴险；满怀嫉妒、凶杀、好斗、欺诈、幸灾乐祸；又是好说谗言的、

现代译 罗1:29 他们充满着各样的不义、邪恶、贪婪、毒行；也充满着嫉妒、凶杀、争斗、诡诈，和阴谋。他们造谣，

当代译 罗1:29 他们心里塞满了各样不义、邪恶、贪婪、阴险、嫉妒、杀机、竞争、诡诈、恶毒；

文理本 罗1:29 充乎诸般不义、恶慝、贪婪、暴很、媢嫉、凶杀、争鬬、诡谲、阴险、

修订本 罗1:29 装满了各样不义、邪恶、贪婪、恶毒，满心是嫉妒、凶杀、纷争、诡诈、毒恨，又是毁谤的、

KJV 英 罗1:29 Being filled with all unrighteousness, fornication, wickedness, covetousness, maliciousness; full of envy, murder, debate, deceit, malignity; whisperers,

NIV 英 罗1:29 They have become filled with every kind of wickedness, evil, greed and depravity. They are full of envy, murder, strife, deceit and malice. They are gossips,

主目录 返回顶部

和合本 罗1:30 又是谗毁的、背后说人的、怨恨　神的（或作“被　神所憎恶的”）、侮慢人的、狂傲的、自夸的、捏造恶事的、违背父母的、

拼音版 罗1:30 Yòu shì chán huǐ de, bēi hòu shuō rén de, yuànhèn shén de ( huò zuò beì shén suǒ zēngwù de ), wǔ màn rén de, kuángào de, zì kuā de, niēzào e shì de, wéibeì fùmǔ de,

吕振中 罗1:30 才谤的、憎恶上帝的、损害人的、狂傲的、矜夸的、捏造恶事的、悖逆父母的；

新译本 罗1:30 毁谤人的、憎恨　神的、凌辱人的、傲慢的、自夸的、制造恶事的、忤逆父母的、

现代译 罗1:30 彼此毁谤。他们憎恨上帝〔或译：他们是上帝所憎恨的〕，互相侮辱，傲慢，自夸，惹是生非，不孝顺父母，

当代译 罗1:30 他们又说长道短，背后批评，埋怨上帝，欺侮别人；又骄傲，又自大，无恶不作，反抗父母，

文理本 罗1:30 隐刺、毁谤、憎乎上帝、狎侮、傲慢、矜夸、造恶、违逆父母、

修订本 罗1:30 说人坏话的、怨恨上帝的、侮辱人的、狂傲的、自夸的、制造是非的、忤逆父母的、

KJV 英 罗1:30 Backbiters, haters of God, despiteful, proud, boasters, inventors of evil things, disobedient to parents,

NIV 英 罗1:30 slanderers, God-haters, insolent, arrogant and boastful; they invent ways of doing evil; they disobey their parents;

主目录 返回顶部

和合本 罗1:31 无知的、背约的、无亲情的、不怜悯人的。

拼音版 罗1:31 Wúzhī de, bēi yuē de, wú qīn qíng de, bú liánmǐn rén de.

吕振中 罗1:31 良知蒙昧的、不守约的、无亲情的、不怜恤人的。

新译本 罗1:31 冥顽不灵的、不守信用的、冷酷无情的、没有恻隐之心的。

现代译 罗1:31 丧尽天良，言而无信，没有爱心，没有同情心。

当代译 罗1:31 良心丧尽，不守信用，无情无义，不肯同情。

文理本 罗1:31 愚昧、背约、不情、不慈、

修订本 罗1:31 顽梗不化的、言而无信的、无情无义的、不怜悯人的。

KJV 英 罗1:31 Without understanding, covenantbreakers, without natural affection, implacable, unmerciful:

NIV 英 罗1:31 they are senseless, faithless, heartless, ruthless.

主目录 返回顶部

和合本 罗1:32 他们虽知道　神判定行这样事的人是当死的，然而他们不但自己去行，还喜欢别人去行。

拼音版 罗1:32 Tāmen suī zhīdào shén pàn déng, xíng zhèyàng shì de rén shì dàng sǐ de, ránér tāmen búdàn zìjǐ qù xíng, hái xǐhuan biérén qù xíng.

吕振中 罗1:32 他们虽然明知上帝的规条是∶行这样事的人合该死，却不但自己去作、连这样行的人、他们还赞同他们。

新译本 罗1:32 他们虽然明明知道行这些事的人，　神判定他们是该死的，然而他们不单自己去行，也喜欢别人去行。

现代译 罗1:32 他们知道，按照上帝的命令，凡做这种事的人是该死的；可是，他们不但自己这样做，也赞同别人这样做。

当代译 罗1:32 他们虽然明知上帝看这些事是该死的罪，还是照行，又怂恿别人跟他们同流合污。

文理本 罗1:32 若辈既知上帝之定命、凡行此者宜死、乃不第自行之、又悦人行之、

修订本 罗1:32 他们虽知道上帝判定做这样事的人是该死的，然而他们不但自己去做，还赞同别人去做。

KJV 英 罗1:32 Who knowing the judgment of God, that they which commit such things are worthy of death, not only do the same, but have pleasure in them that do them.

NIV 英 罗1:32 Although they know God's righteous decree that those who do such things deserve death, they not only continue to do these very things but also approve of those who practice them.


罗马书第2章 - 罗马书 - 基督教圣经——十版本对照圣经

 罗马书第2章 - 罗马书 - 基督教圣经——十版本对照圣经 章

和合本 罗2:1 你这论断人的，无论你是谁，也无可推诿。你在什么事上论断人，就在什么事上定自己的罪，因你这论断人的，自己所行却和别人一样。

拼音版 罗2:1 Nǐ zhè lùnduàn rén de, wúlùn nǐ shì shuí, ye wú kè tuī wei, nǐ zaì shénme shì shàng lùnduàn rén, jiù zaì shénme shì shàng déng zìjǐ de zuì. yīn nǐ zhè lùnduàn rén de, zìjǐ suǒ xíng què hé biérén yíyàng.

吕振中 罗2:1 所以一切论断的人哪，你是无可推诿的。你在什么事上论断人，就在什么事上定你自己的罪；因为你这论断人的人、正行着同样的事。

新译本 罗2:1 你这判断人的啊！无论你是谁，都没有办法推诿。你在什么事上判断人，就在什么事上定自己的罪；因为你所作的，正是你所判断的事。

现代译 罗2:1 朋友啊，你评断别人，不管你是谁，都是不可原谅的。你评断别人，而自己所做的却跟他们一样，你就是定自己的罪了。

当代译 罗2:1 你这断定别人是非的人啊！你自己所做的还不是和别人一样吗？你在甚麽事情上断定别人，就在甚麽事情上定了自己的罪。你啊！不管你是谁，该再没有甚麽可以推诿的，可以替自己狡辩了吧！

文理本 罗2:1 是以凡尔拟人者、无可推诿、盖尔拟人、适以罪己、因尔所拟者、躬自蹈之也、

修订本 罗2:1 所以，你这评断人的人哪，无论你是谁，都无可推诿。你在什么事上评断人，就在什么事上定自己的罪。因你这评断人的，自己所做的却和别人一样。

KJV 英 罗2:1 Therefore thou art inexcusable, O man, whosoever thou art that judgest: for wherein thou judgest another, thou condemnest thyself; for thou that judgest doest the same things.

NIV 英 罗2:1 You, therefore, have no excuse, you who pass judgment on someone else, for at whatever point you judge the other, you are condemning yourself, because you who pass judgment do the same things.

主目录 返回顶部

和合本 罗2:2 我们知道这样行的人，　神必照真理审判他。

拼音版 罗2:2 Wǒmen zhīdào zhèyàng xíng de rén, shén bì zhào zhēnlǐ shenpàn tā.

吕振中 罗2:2 我们知道，对行这样事的人、上帝处刑是按着真实的。

新译本 罗2:2 我们知道，　神必照着真理审判行这些事的人。

现代译 罗2:2 我们知道，上帝审判做这种事的人是没有错的。

当代译 罗2:2 我们都知道，干这些事的人，上帝必定秉公判处。

文理本 罗2:2 夫人行此、我知上帝必依真理鞫之、

修订本 罗2:2 我们知道这样做的人，上帝必公平地审判他。

KJV 英 罗2:2 But we are sure that the judgment of God is according to truth against them which commit such things.

NIV 英 罗2:2 Now we know that God's judgment against those who do such things is based on truth.

主目录 返回顶部

和合本 罗2:3 你这人哪，你论断行这样事的人，自己所行的却和别人一样！你以为能逃脱　神的审判吗？

拼音版 罗2:3 Nǐ zhè rén nǎ, nǐ lùnduàn xíng zhè shì de rén, zìjǐ suǒ xíng de què hé biérén yíyàng, nǐ yǐwéi néng taótuō shén de shenpàn má.

吕振中 罗2:3 人哪，你这论断行这样事、自己又去作的人哪，你以为你能逃脱上帝的处刑么？

新译本 罗2:3 你这个人，你判断行这些事的人，自己所行的却是一样，你以为能逃脱　神的审判吗？

现代译 罗2:3 可是，朋友啊，你拿来评断别人的那些事正是你所做的！你想你能够逃避上帝的审判吗？

当代译 罗2:3 你这人啊！一边这样断定别人的罪，一边自己也犯着同样的罪，你以为能逃避上帝的审判吗！

文理本 罗2:3 人乎、尔拟行此者、而自蹈之、岂以为将逭上帝之鞫乎、

修订本 罗2:3 你这个人哪，你评断做这样事的人，自己所做的却和别人一样，你以为能逃脱上帝的审判吗？

KJV 英 罗2:3 And thinkest thou this, O man, that judgest them which do such things, and doest the same, that thou shalt escape the judgment of God?

NIV 英 罗2:3 So when you, a mere man, pass judgment on them and yet do the same things, do you think you will escape God's judgment?

主目录 返回顶部

和合本 罗2:4 还是你藐视他丰富的恩慈、宽容、忍耐，不晓得他的恩慈是领你悔改呢？

拼音版 罗2:4 Háishì nǐ miǎoshì tā fēngfù de ēncí, kuānróng, rennaì, bú xiǎodé tāde ēncí shì lǐng nǐ huǐgǎi ne.

吕振中 罗2:4 还是你轻看他慈惠宽容与恒忍之丰富，不知道上帝的慈惠正领着你悔改么？

新译本 罗2:4 还是你藐视　神丰富的恩慈、宽容和忍耐，不晓得他的恩慈是要领你悔改的吗？

现代译 罗2:4 是不是你轻视他的仁慈、宽容，和忍耐？你应该晓得上帝是仁慈的，因为他要你悔改！

当代译 罗2:4 或者你根本藐视他丰富的慈爱、宽容、忍耐？难道你真的不知道上帝以慈爱待你，是要引导你悔改吗？

文理本 罗2:4 抑轻亵其宏大之慈惠宽容恒忍、不知上帝之慈惠导尔改悔乎、

修订本 罗2:4 还是你藐视他丰富的恩慈、宽容、忍耐，不知道他的恩慈是领你悔改吗？

KJV 英 罗2:4 Or despisest thou the riches of his goodness and forbearance and longsuffering; not knowing that the goodness of God leadeth thee to repentance?

NIV 英 罗2:4 Or do you show contempt for the riches of his kindness, tolerance and patience, not realizing that God's kindness leads you toward repentance?

主目录 返回顶部

和合本 罗2:5 你竟任着你刚硬不悔改的心，为自己积蓄忿怒，以致　神震怒，显他公义审判的日子来到。

拼音版 罗2:5 Nǐ jìng rén zhe nǐ gāng yìng bú huǐgǎi de xīn, wéi zìjǐ jīxù fèn nù, yǐzhì shén zhènnù, xiǎn chū tā gōngyì shenpàn de rìzi lái dào.

吕振中 罗2:5 然而你竟依顺你的刚愎和不悔改的心、为自己积聚着上帝的义怒、于上帝义怒的日子，就是上帝公义的刑罚显示出来的日子；

新译本 罗2:5 可是你一直硬着心肠，不肯悔改，为自己积蓄　神的忿怒，就是他彰显公义审判的那天所要发的忿怒。

现代译 罗2:5 可是你的心顽固刚硬，为自己招来更多的忿怒，以致在上帝的义愤和公义的审判来到的日子受更重的刑罚。

当代译 罗2:5 你竟敢顽梗到底，不肯悔改，你这样做，简直是让上帝的怒气，在你身上愈积愈多！到了他发义怒，施行审判的日子来到，就自食其果了。

文理本 罗2:5 乃任尔刚愎、罔有悛心、积怒厥躬、以至上帝震怒、显其义鞫之日、

修订本 罗2:5 你竟放任你刚硬不悔改的心，为自己累积愤怒！在愤怒的日子，上帝公义的审判要显示出来。

KJV 英 罗2:5 But after thy hardness and impenitent heart treasurest up unto thyself wrath against the day of wrath and revelation of the righteous judgment of God;

NIV 英 罗2:5 But because of your stubbornness and your unrepentant heart, you are storing up wrath against yourself for the day of God's wrath, when his righteous judgment will be revealed.

主目录 返回顶部

和合本 罗2:6 他必照各人的行为报应各人。

拼音版 罗2:6 Tā bì zhào gèrén de xíngwéi bàoyìng gèrén.

吕振中 罗2:6 那时他必照各人的行为报应各人∶

新译本 罗2:6 神必照各人所作的报应各人：

现代译 罗2:6 因为上帝要按照每一个人的行为报应他。

当代译 罗2:6 那时，上帝必照各人的行为报应各人：

文理本 罗2:6 各依其行而报之、

修订本 罗2:6 他要照各人的行为报应各人。

KJV 英 罗2:6 Who will render to every man according to his deeds:

NIV 英 罗2:6 God "will give to each person according to what he has done."

主目录 返回顶部

和合本 罗2:7 凡恒心行善，寻求荣耀、尊贵和不能朽坏之福的，就以永生报应他们；

拼音版 罗2:7 Fán héngxīn xíng shàn xúnqiú róngyào zūnguì, hé bùnéng xiǔ huaì zhī fú de, jiù yǐ yǒngshēng bàoyìng tāmen.

吕振中 罗2:7 对依行善之坚忍去寻求荣耀尊贵和朽的人呢、是永生；

新译本 罗2:7 以永生报答那些耐心行善、寻求荣耀尊贵和不朽的人，

现代译 罗2:7 有些人恒心行善，追求从上帝来的尊贵、荣耀，和不朽的生命；这样的人，上帝将以永恒的生命赐给他们。

当代译 罗2:7 凡是恒心行善，努力寻求上帝所赐的荣耀、尊贵和永远的福的人，他要把永生赐给你们；

文理本 罗2:7 凡恒于为善、求尊荣不朽者、以永生报之、

修订本 罗2:7 凡恒心行善，寻求荣耀、尊贵和不能朽坏的，就有永生报偿他们；

KJV 英 罗2:7 To them who by patient continuance in well doing seek for glory and honour and immortality, eternal life:

NIV 英 罗2:7 To those who by persistence in doing good seek glory, honor and immortality, he will give eternal life.

主目录 返回顶部

和合本 罗2:8 惟有结党不顺从真理，反顺从不义的，就以忿怒、恼恨报应他们。

拼音版 罗2:8 Wéiyǒu jiédǎng bú shùncóng zhēnlǐ, fǎn shùncóng bú yì de, jiù yǐ fèn nù nǎohèn bàoyìng tāmen.

吕振中 罗2:8 对于营私争胜、硬不顺服真理、反而顺服不义的人呢、是上帝公义的震怒。

新译本 罗2:8 却以震怒和愤恨报应那些自私自利、不顺从真理而顺从不义的人；

现代译 罗2:8 至於那些自私，拒绝真理，反而随从不义的人，上帝的义愤和惩罚要临到他们。

当代译 罗2:8 只有那些结党争利、违背真理、多行不义的人，他的震怒就要降在他们身上。

文理本 罗2:8 结党不从真理、而从非义者、以忿怒报之、

修订本 罗2:8 但是那些自私自利、不顺从真理、反顺从不义的人，就有恼恨、愤怒报应他们。

KJV 英 罗2:8 But unto them that are contentious, and do not obey the truth, but obey unrighteousness, indignation and wrath,

NIV 英 罗2:8 But for those who are self-seeking and who reject the truth and follow evil, there will be wrath and anger.

主目录 返回顶部

和合本 罗2:9 将患难、困苦加给一切作恶的人，先是犹太人，后是希利尼人；

拼音版 罗2:9 Jiāng huànnàn, kùnkǔ, jiā gei yīqiè zuò e de rén, xiān shì Yóutaìrén, hòu shì Xīlà rén.

吕振中 罗2:9 又有苦难困迫、加给一切厉行恶事的血气人，先犹太人，而后希利尼人；

新译本 罗2:9 把患难和愁苦加给所有作恶的人，先是犹太人，后是希腊人，

现代译 罗2:9 所有作恶的人将逃不了患难和痛苦，先是犹太人，然后外邦人。

当代译 罗2:9 上帝要将困难、痛苦加在一切作恶的人身上，先从犹太人开始，然后到希腊人和其他民族。

文理本 罗2:9 患难、窘苦、加诸作恶者、先犹太人、次希利尼人、

修订本 罗2:9 他要把患难、困苦加给一切作恶的人，先是犹太人，后是希腊人；

KJV 英 罗2:9 Tribulation and anguish, upon every soul of man that doeth evil, of the Jew first, and also of the Gentile;

NIV 英 罗2:9 There will be trouble and distress for every human being who does evil: first for the Jew, then for the Gentile;

主目录 返回顶部

和合本 罗2:10 却将荣耀、尊贵、平安加给一切行善的人，先是犹太人，后是希利尼人。

拼音版 罗2:10 Què jiāng róngyào, zūnguì, píngān, jiā gei yīqiè xíng shàn de rén, xiān shì Yóutaìrén, hòu shì Xīlà rén.

吕振中 罗2:10 却有荣耀尊贵和平安、加给一切行善的，先犹太人，而后希利尼人。

新译本 罗2:10 却把荣耀、尊贵与平安赐给所有行善的人，先是犹太人，后是希腊人。

现代译 罗2:10 但是，所有行善的人，他要赐给他们尊贵、荣耀，和平安，先是犹太人，然后外邦人。

当代译 罗2:10 他又要将荣耀、尊贵和平安赐给一切行善的人，也是先从犹太人开始，然后到希腊人和其他民族，

文理本 罗2:10 尊荣、平康、报诸作善者、先犹太人、次希利尼人、

修订本 罗2:10 却把荣耀、尊贵、平安加给一切行善的人，先是犹太人，后是希腊人。

KJV 英 罗2:10 But glory, honour, and peace, to every man that worketh good, to the Jew first, and also to the Gentile:

NIV 英 罗2:10 but glory, honor and peace for everyone who does good: first for the Jew, then for the Gentile.

主目录 返回顶部

和合本 罗2:11 因为　神不偏待人。

拼音版 罗2:11 Yīnwei shén bú piān dāi rén.

吕振中 罗2:11 因为上帝并不以貌取人。

新译本 罗2:11 因为　神并不偏待人。

现代译 罗2:11 因为上帝是不偏待人的。

当代译 罗2:11 因为上帝不会偏心待人。

文理本 罗2:11 盖上帝不偏视人也、

修订本 罗2:11 因为上帝不偏待人。

KJV 英 罗2:11 For there is no respect of persons with God.

NIV 英 罗2:11 For God does not show favoritism.

主目录 返回顶部

和合本 罗2:12 凡没有律法犯了罪的，也必不按律法灭亡；凡在律法以下犯了罪的，也必按律法受审判。

拼音版 罗2:12 Fán méiyǒu lǜfǎ fàn le zuì de, ye bì bú àn lǜfǎ mièwáng. fán zaì lǜfǎ yǐxià fàn le zuì de, ye bì àn lǜfǎ shòu shenpàn,

吕振中 罗2:12 凡在律法以外犯了罪的、也必在律法以外去灭亡；凡在律法以内犯了罪的、就要凭着律法来受定罪。

新译本 罗2:12 凡不在律法之下犯了罪的，将不按律法而灭亡；凡在律法之下犯了罪的，将按律法受审判。

现代译 罗2:12 外邦人没有摩西的法律，他们犯罪就不受法律的制裁；犹太人有法律，他们犯罪就按照法律受审判。

当代译 罗2:12 上帝把律法赐给了犹太人，他们若知法犯法，就必依法定罪。至於那些没有这律法的外族人，如果犯罪，虽不须受律法处分，仍要灭亡！

文理本 罗2:12 凡无律获罪者、亦将无律而沦亡、有律获罪者、将依律而受鞫、

修订本 罗2:12 凡在律法之外犯了罪的，将在律法之外灭亡；凡在律法之内犯了罪的，将按律法受审判。

KJV 英 罗2:12 For as many as have sinned without law shall also perish without law: and as many as have sinned in the law shall be judged by the law;

NIV 英 罗2:12 All who sin apart from the law will also perish apart from the law, and all who sin under the law will be judged by the law.

主目录 返回顶部

和合本 罗2:13 （原来，在　神面前不是听律法的为义，乃是行律法的称义。

拼音版 罗2:13 ( yuánlái zaì shén miànqián, bú shì tīng lǜfǎ de wéi yì, nǎi shì xíng lǜfǎ de chēng yì.

吕振中 罗2:13 因为在上帝看，不是听律法的算为义，乃是行律法的才算为无罪。

新译本 罗2:13 因为在　神面前，不是听律法的为义，而是行律法的得称为义。

现代译 罗2:13 因为上帝宣判为无罪的，不是单听法律的人，而是实行法律的人。

当代译 罗2:13 原来人在上帝的面前得称为义人，不是因为听了律法，而是切实地遵行了律法，

文理本 罗2:13 在上帝前、非听律者为义、乃行律者称义、

修订本 罗2:13 原来在上帝面前，不是听律法的为义，而是行律法的称义。

KJV 英 罗2:13 (For not the hearers of the law are just before God, but the doers of the law shall be justified.

NIV 英 罗2:13 For it is not those who hear the law who are righteous in God's sight, but it is those who obey the law who will be declared righteous.

主目录 返回顶部

和合本 罗2:14 没有律法的外邦人，若顺着本性行律法上的事，他们虽然没有律法，自己就是自己的律法。

拼音版 罗2:14 Méiyǒu lǜfǎ de waìbāngrén, ruò shùn zhe ben xìng xíng lǜfǎ shàng de shì, tāmen suīrán méiyǒu lǜfǎ, zìjǐ jiù shì zìjǐ de lǜfǎ.

吕振中 罗2:14 没有律法的外国人、若依本性去行律法上的事，他们虽没有律法，自己对自己即是律法。

新译本 罗2:14 没有律法的外族人，如果按本性行律法上的事，他们虽然没有律法，自己就是自己的律法；

现代译 罗2:14 外邦人没有法律；但是当他们本着天性做了合乎法律的事，他们就是自己的法律，虽然他们并没有法律。

当代译 罗2:14 所以，就算那些没有犹太人律法的外族人，若按照天性行了律法上的要求，他们也就成了自己的律法了。

文理本 罗2:14 盖异邦人无律、若率性而行合律之行、是无律而自为律、

修订本 罗2:14 没有律法的外邦人若顺着本性行律法上的事，他们虽然没有律法，自己就是自己的律法。

KJV 英 罗2:14 For when the Gentiles, which have not the law, do by nature the things contained in the law, these, having not the law, are a law unto themselves:

NIV 英 罗2:14 (Indeed, when Gentiles, who do not have the law, do by nature things required by the law, they are a law for themselves, even though they do not have the law,

主目录 返回顶部

和合本 罗2:15 这是显出律法的功用刻在他们心里，他们是非之心同作见证，并且他们的思念互相较量，或以为是，或以为非。）

拼音版 罗2:15 Zhè shì xiǎn chū lǜfǎ de gōng yòng kè zaì tāmen xīnli, tāmen shìfēi zhī xīn tóng zuò jiànzhèng, bìngqie tāmende sīniàn hùxiāng jiào liáng, huò yǐwéi shì, huò yǐwéi fēi)

吕振中 罗2:15 这种人就证显律法之功用是写在他们心里；他们的良知一同作证，他们的思想互相控告为有罪，或者自己辩护为无罪、

新译本 罗2:15 这就表明律法的作用是刻在他们的心里，有他们的良心一同作证，他们的思想互相较量，或作控告、或作辩护。

现代译 罗2:15 他们的行为显明了法律的命令是写在他们心里的。他们的良知也证明这是对的；因为他们的思想有时候谴责自己，有时候为自己辩护。

当代译 罗2:15 他们可以这样做，证明上帝虽然没有将明文的律法赐给他们，律法却已经刻在他们的心中，而且发挥了功用；结果，他们判别是非的能力和他们的良心要出来作证，判定他们是否有罪。

文理本 罗2:15 乃律铭于其心、彰之以行、良心亦与同证、其相议也、或讼或恕、

修订本 罗2:15 他们显明律法的功用刻在他们心里，他们的良心一同作证-他们的内心挣扎，有时自责，有时为自己辩护。

KJV 英 罗2:15 Which shew the work of the law written in their hearts, their conscience also bearing witness, and their thoughts the mean while accusing or else excusing one another;)

NIV 英 罗2:15 since they show that the requirements of the law are written on their hearts, their consciences also bearing witness, and their thoughts now accusing, now even defending them.)

主目录 返回顶部

和合本 罗2:16 就在　神借耶稣基督审判人隐秘事的日子，照着我的福音所言。

拼音版 罗2:16 Jiù zaì shén jiè Yēsū Jīdū shenpàn rén yǐn mì shì de rìzi, zhào zhe wǒde fúyin suǒ yán.

吕振中 罗2:16 于上帝审判人隐密事的日子。照我所传的福音，这审判是藉着耶稣基督而行的。

新译本 罗2:16 这也要照着我所传的福音，在　神借着耶稣基督审判各人隐情的那一天，彰显出来。

现代译 罗2:16 所以，按照我所传的福音，上帝在末日要藉着基督耶稣，针对着人心中的隐秘，实行审判。

当代译 罗2:16 到了审判之日，照着我传的福音所讲的，上帝要藉着耶稣基督这样审判人一切不可告人的事。

文理本 罗2:16 迨上帝由耶稣基督鞫人隐微之日、依我福音焉、○

修订本 罗2:16 在那日，上帝要藉着基督耶稣，按照我所传的福音，审判人隐藏的事。

KJV 英 罗2:16 In the day when God shall judge the secrets of men by Jesus Christ according to my gospel.

NIV 英 罗2:16 This will take place on the day when God will judge men's secrets through Jesus Christ, as my gospel declares.

主目录 返回顶部

和合本 罗2:17 你称为犹太人，又倚靠律法，且指着　神夸口；

拼音版 罗2:17 Nǐ chēngwèi Yóutaìrén, yòu yǐkào lǜfǎ, qie zhī zhe shén kuākǒu.

吕振中 罗2:17 但是你呢、你既名为犹太人，既依靠着律法，并拿上帝来夸口；

新译本 罗2:17 你身为犹太人，倚靠律法，仗着　神夸口，

现代译 罗2:17 那麽，你怎麽样呢？你自称为犹太人，倚靠法律，又夸口你跟上帝有特殊关系。

当代译 罗2:17 你这自称是犹太人的，以为有上帝所赐的律法可依靠，

文理本 罗2:17 尔名为犹太人、惟律是恃、以上帝自诩、

修订本 罗2:17 但是你，你既自称为犹太人，倚靠律法，以上帝夸口，

KJV 英 罗2:17 Behold, thou art called a Jew, and restest in the law, and makest thy boast of God,

NIV 英 罗2:17 Now you, if you call yourself a Jew; if you rely on the law and brag about your relationship to God;

主目录 返回顶部

和合本 罗2:18 既从律法中受了教训，就晓得　神的旨意，也能分别是非（或作“也喜爱那美好的事”）；

拼音版 罗2:18 Jì cóng lǜfǎ zhòng shòu le jiàoxun, jiù xiǎodé shén de zhǐyì, ye néng fēnbié shìfēi ( huò zuò ye xǐaì nà meihǎo de shì )

吕振中 罗2:18 你既由律法受教训，知道上帝的旨意，也能验别是非；

新译本 罗2:18 而且明白他的旨意，又从律法得了教导，能够辨别什么是好的，

现代译 罗2:18 你已经受法律的薰陶，知道上帝要你做甚麽，能够辨别是非。

当代译 罗2:18 就自夸与上帝有特别的关系。你们又自认能够跟从律法中的教训，晓得上帝的旨意和知道怎样去辨别是非；

文理本 罗2:18 既习于律、则知其旨、且乐夫至善、(或作能辨是非)

修订本 罗2:18 知道上帝的旨意，从律法受了教导而能分辨是非；

KJV 英 罗2:18 And knowest his will, and approvest the things that are more excellent, being instructed out of the law;

NIV 英 罗2:18 if you know his will and approve of what is superior because you are instructed by the law;

主目录 返回顶部

和合本 罗2:19 又深信自己是给瞎子领路的，是黑暗中人的光，

拼音版 罗2:19 Yòu shēnxìn zìjǐ shì gei xiāzi lǐnglù de, shì hēiàn zhòng rén de guāng,

吕振中 罗2:19 你既深信自己是瞎子的领路人，是暗中人的光，

新译本 罗2:19 自信是瞎子的向导，在黑暗中的人的光，

现代译 罗2:19 你自以为是盲人的向导，是黑暗中的亮光，

当代译 罗2:19 你们常以“瞎子向导”、“暗世明灯”自居，

文理本 罗2:19 自信为瞽者之相、暗者之光、

修订本 罗2:19 你既深信自己是给盲人领路的，是在黑暗中人的光，

KJV 英 罗2:19 And art confident that thou thyself art a guide of the blind, a light of them which are in darkness,

NIV 英 罗2:19 if you are convinced that you are a guide for the blind, a light for those who are in the dark,

主目录 返回顶部

和合本 罗2:20 是蠢笨人的师傅，是小孩子的先生，在律法上有知识和真理的模范。

拼音版 罗2:20 Shì chún bèn rén de shīfu, shì xiǎo háizi de xiānsheng, zaì lǜfǎ shàng yǒu zhīshi hé zhēnlǐ de mó fàn.

吕振中 罗2:20 是管教糊涂人的，是幼儿的教师，因为你在律法上拥有具体之知识、即具体之真理──

新译本 罗2:20 愚昧人的导师，小孩子的教师，在律法上得了整套的知识和真理；

现代译 罗2:20 是无知的人的指导，又是年轻人的老师。你又认为，因为你有摩西的法律，你就掌握了知识和真理。

当代译 罗2:20 自以为精通上帝的律法，可以将真理教导无知和幼稚的外族人。

文理本 罗2:20 愚者之师、赤子之傅、于律中有知识真理之模范、

修订本 罗2:20 是无知的人的师傅，是小孩子的老师，体现了律法中的知识和真理；

KJV 英 罗2:20 An instructor of the foolish, a teacher of babes, which hast the form of knowledge and of the truth in the law.

NIV 英 罗2:20 an instructor of the foolish, a teacher of infants, because you have in the law the embodiment of knowledge and truth--

主目录 返回顶部

和合本 罗2:21 你既是教导别人，还不教导自己吗？你讲说人不可偷窃，自己还偷窃吗？

拼音版 罗2:21 Nǐ jì shì jiàodǎo biérén, hái bú jiàodǎo zìjǐ má. nǐ jiǎng shuō rén bùke tōuqiè, zìjǐ hái tōuqiè má.

吕振中 罗2:21 那么你这教导别人的，你不教导自己么？你这宣传说不可偷窃的，你偷窃么？

新译本 罗2:21 你既然教导别人，难道不教导自己吗？你传讲不可偷窃，自己却偷窃吗？

现代译 罗2:21 你教导别人，为甚麽不教导自己呢？你教人不可偷窃，你自己偷窃吗？

当代译 罗2:21 那麽，你这教导别人的，为甚麽不懂得教导自己呢？你教导人不可偷盗，你自己没有偷盗吗？

文理本 罗2:21 夫尔诲人、而不自诲乎、尔言勿窃、而自窃乎、

修订本 罗2:21 那么，你这教导别人的，还不教导自己吗？你这宣讲不可偷窃的，自己还偷窃吗？

KJV 英 罗2:21 Thou therefore which teachest another, teachest thou not thyself? thou that preachest a man should not steal, dost thou steal?

NIV 英 罗2:21 you, then, who teach others, do you not teach yourself? You who preach against stealing, do you steal?

主目录 返回顶部

和合本 罗2:22 你说人不可奸淫，自己还奸淫吗？你厌恶偶像，自己还偷窃庙中之物吗？

拼音版 罗2:22 Nǐ shuō rén bùke jiānyín, zìjǐ hái jiānyín má. nǐ yànwù ǒuxiàng, zìjǐ hái tōuqiè miào zhòng zhī wù má.

吕振中 罗2:22 你这说不可奸淫的，你奸淫么？你这憎恶偶像之污染，你掠劫庙中之物么？

新译本 罗2:22 你说不可奸淫，自己却奸淫吗？你憎恶偶像，自己却劫掠庙宇吗？

现代译 罗2:22 你说不可奸淫，你自己奸淫吗？你憎恶偶像，你自己盗取寺庙里的东西吗？

当代译 罗2:22 你警告人不可奸淫，你自己却去犯奸淫吗？你憎恨假神神像，却去偷取庙宇中的物件吗？

文理本 罗2:22 尔言勿淫、而自淫乎、尔恶偶像、而自劫殿乎、

修订本 罗2:22 你这说不可奸淫的，自己还奸淫吗？你这厌恶偶像的，自己还抢劫庙中之物吗？

KJV 英 罗2:22 Thou that sayest a man should not commit adultery, dost thou commit adultery? thou that abhorrest idols, dost thou commit sacrilege?

NIV 英 罗2:22 You who say that people should not commit adultery, do you commit adultery? You who abhor idols, do you rob temples?

主目录 返回顶部

和合本 罗2:23 你指着律法夸口，自己倒犯律法玷辱　神吗？

拼音版 罗2:23 Nǐ zhī zhe lǜfǎ kuākǒu, zìjǐ dǎo fàn lǜfǎ, diànrǔ shén má.

吕振中 罗2:23 你这指着律法而夸口的，你因违犯律法而侮辱上帝么？

新译本 罗2:23 你既然以律法夸口，自己却因犯律法而羞辱　神吗？

现代译 罗2:23 你夸口你有上帝的法律，你有没有破坏上帝的法律而羞辱了他？

当代译 罗2:23 你以律法为夸耀，自己倒知法犯法，明明地羞辱了上帝！

文理本 罗2:23 尔以律自夸、而干律以辱上帝乎、

修订本 罗2:23 你这以律法夸口的，自己倒违犯律法，羞辱上帝！

KJV 英 罗2:23 Thou that makest thy boast of the law, through breaking the law dishonourest thou God?

NIV 英 罗2:23 You who brag about the law, do you dishonor God by breaking the law?

主目录 返回顶部

和合本 罗2:24 神的名在外邦人中，因你们受了亵渎，正如经上所记的。

拼音版 罗2:24 Shén de míng zaì waìbāngrén zhòng, yīn nǐmen shòu le xièdú, zhèng rú jìng shàng suǒ jì de.

吕振中 罗2:24 正如经上所记∶「上帝的名在外国人中因你们而受了谤才」！

新译本 罗2:24 正如经上所说的：“　神的名，因你们的缘故在列邦中被亵渎。”

现代译 罗2:24 圣经上说：「为了你们犹太人的缘故，上帝的名受到外邦人的侮辱。」

当代译 罗2:24 怪不得旧约圣经说：“上帝的圣名在外族人中因你们的行为而受到亵渎！”

文理本 罗2:24 上帝之名、缘尔受谤于异邦、如经所载矣、

修订本 罗2:24 上帝的名在外邦人中因你们受了亵渎，正如经上所记的。

KJV 英 罗2:24 For the name of God is blasphemed among the Gentiles through you, as it is written.

NIV 英 罗2:24 As it is written: "God's name is blasphemed among the Gentiles because of you."

主目录 返回顶部

和合本 罗2:25 你若是行律法的，割礼固然于你有益；若是犯律法的，你的割礼就算不得割礼。

拼音版 罗2:25 Nǐ ruò shì xíng lǜfǎ de gēlǐ gùrán yú nǐ yǒu yì. ruò shì fàn lǜfǎ de, nǐde gēlǐ jiù suàn bùdé gēlǐ.

吕振中 罗2:25 你如果行律法，割礼于你、固然有益；但你若违犯律法，你的受割礼就等于没受割礼了。

新译本 罗2:25 你若遵行律法，割礼固然有益处；但你若是犯律法的，你的割礼就不是割礼了。

现代译 罗2:25 如果你遵守法律，你的割礼就有价值；你违反法律，你的割礼就一点作用都没有。

当代译 罗2:25 犹太人的割礼，对於真心遵行上帝律法的人才有意义；但对律法阳奉阴违的人，受割礼是毫无意义的。

文理本 罗2:25 尔若行律、则割礼有益、若干律、则割如未割、

修订本 罗2:25 你若遵行律法，割礼固然于你有益；若违犯律法，你的割礼就算不得割礼。

KJV 英 罗2:25 For circumcision verily profiteth, if thou keep the law: but if thou be a breaker of the law, thy circumcision is made uncircumcision.

NIV 英 罗2:25 Circumcision has value if you observe the law, but if you break the law, you have become as though you had not been circumcised.

主目录 返回顶部

和合本 罗2:26 所以那未受割礼的，若遵守律法的条例，他虽然未受割礼，岂不算是有割礼吗？

拼音版 罗2:26 Suǒyǐ nà wèi shòu gēlǐ de, ruò zūnshǒu lǜfǎ de tiaólì, tā suīrán wèi shòu gēlǐ, qǐbù suàn shì yǒu gēlǐ má.

吕振中 罗2:26 所以没受割礼、如果遵守律法的规条，他的没受割礼、岂不是要算为受割礼么？

新译本 罗2:26 这样，没有受割礼的人，如果遵守律法所规定的，他虽然没有受过割礼，不也算是受过割礼的吗？

现代译 罗2:26 这样看来，一个没有受割礼的人若遵守法律的命令，上帝岂不把他当作是受过割礼的吗？

当代译 罗2:26 未受割礼的人，如果遵行了律法上的教训，岂不算是受了割礼吗？

文理本 罗2:26 若然、则未割者守律之义、虽未割、不谓之为割乎、

修订本 罗2:26 所以，那未受割礼的，若遵守律法的要求，他虽然未受割礼，岂不算是受了割礼吗？

KJV 英 罗2:26 Therefore if the uncircumcision keep the righteousness of the law, shall not his uncircumcision be counted for circumcision?

NIV 英 罗2:26 If those who are not circumcised keep the law's requirements, will they not be regarded as though they were circumcised?

主目录 返回顶部

和合本 罗2:27 而且那本来未受割礼的，若能全守律法，岂不是要审判你这有仪文和割礼竟犯律法的人吗？

拼音版 罗2:27 Ránér nà benlái wèi shòu gēlǐ de, ruò néng quán shǒu lǜfǎ, qǐbù shì yào shenpàn nǐ zhè yǒu yí wén hé gēlǐ jìng fàn lǜfǎ de rén má.

吕振中 罗2:27 而那生来没受割礼、且能行尽律法的人、就是将你这凭着典籍和割礼去违犯律法的人定罪了。

新译本 罗2:27 那本来没有受割礼却遵守律法的人，就要审判你这有仪文和割礼而犯律法的人。

现代译 罗2:27 你们犹太人要被外邦人定罪；因为你们虽然拥有法律经典，也受了割礼，可是你们破坏了法律。他们纵使身体上没有受割礼，却遵守法律。

当代译 罗2:27 而且，这些在身体方面未受割礼的人，若能够完全遵照律法的标准而行，岂不足以审判你们这些只有注重仪式和记号而实在是违背律法的人吗？

文理本 罗2:27 其素无割而守律者、不罪尔以文与割而干律者乎、

修订本 罗2:27 而且那本来未受割礼的，若能全守律法，岂不是要审判你这有仪文和割礼，竟违犯律法的人吗？

KJV 英 罗2:27 And shall not uncircumcision which is by nature, if it fulfil the law, judge thee, who by the letter and circumcision dost transgress the law?

NIV 英 罗2:27 The one who is not circumcised physically and yet obeys the law will condemn you who, even though you have the written code and circumcision, are a lawbreaker.

主目录 返回顶部

和合本 罗2:28 因为外面作犹太人的，不是真犹太人；外面肉身的割礼，也不是真割礼。

拼音版 罗2:28 Yīnwei waìmiàn zuò Yóutaìrén de, bú shì zhēn Yóutaìrén, waìmiàn ròushēn de gēlǐ, ye bú shì zhēn gēlǐ.

吕振中 罗2:28 因为外表上做犹太人的、并不是真的犹太人；外表上肉身上的割礼、也不是真的割礼。

新译本 罗2:28 因为表面上作犹太人的并不是犹太人，在肉身上表面的割礼也不是割礼。

现代译 罗2:28 其实，谁才算是真犹太人，真受割礼的人呢？并不是在外表上作犹太人、接受过身体上的割礼的。

当代译 罗2:28 因为真正的“犹太人”是不在乎外表如何，真正的“割礼”也不在乎肉身上的记号。

文理本 罗2:28 盖显为犹太人者、非犹太人、显于身之割、非割也、

修订本 罗2:28 因为外表是犹太人的不是真犹太人；外表肉身的割礼也不是真割礼。

KJV 英 罗2:28 For he is not a Jew, which is one outwardly; neither is that circumcision, which is outward in the flesh:

NIV 英 罗2:28 A man is not a Jew if he is only one outwardly, nor is circumcision merely outward and physical.

主目录 返回顶部

和合本 罗2:29 惟有里面作的，才是真犹太人；真割礼也是心里的，在乎灵，不在乎仪文。这人的称赞不是从人来的，乃是从　神来的。

拼音版 罗2:29 Wéiyǒu lǐmiàn zuò de, cái shì zhēn Yóutaìrén. zhēn gēlǐ ye shì xīnli de, zaìhu líng, bú zaìhu yí wén. zhè rén de chēngzàn bú shì cóng rén lái de, nǎi shì cóng shén lái de.

吕振中 罗2:29 惟独那在心里面做犹太人的、才是真的犹太人。那属于心的割礼、才是真的割礼──本着灵、不本着典籍的。这种人之受称赞、不是由于人，乃是由于上帝。

新译本 罗2:29 唯有在内心作犹太人的才是犹太人；割礼也是心里的，是靠着圣灵而不是靠着仪文。这样的人所受的称赞，不是从人来的，而是从　神来的。

现代译 罗2:29 真犹太人是从内心开始的；换句话说，他心里受了割礼，是上帝的灵的工作，而不是藉着法律经典。这样的人所受的称赞不是从人来的，而是从上帝来的。

当代译 罗2:29 惟有在心里作犹太人，遵行律法的，才是“真犹太人”。在心里受割礼，断绝情欲的，才是“真割礼”。这不是死守刻板的规条，乃是顺从圣灵而生活。他们未必得到人的称赞，但必获得上帝的嘉许。

文理本 罗2:29 惟隐为犹太人者、诚犹太人、割亦属乎心、在性灵不在仪文、其称誉也、非由人、乃由上帝也、

修订本 罗2:29 惟有内心作犹太人的才是真犹太人，真割礼也是心里的，在乎圣灵，不在乎仪文。这样的人所受的称赞不是从人来的，而是从上帝来的。

KJV 英 罗2:29 But he is a Jew, which is one inwardly; and circumcision is that of the heart, in the spirit, and not in the letter; whose praise is not of men, but of God.

NIV 英 罗2:29 No, a man is a Jew if he is one inwardly; and circumcision is circumcision of the heart, by the Spirit, not by the written code. Such a man's praise is not from men, but from God.


罗马书第3章 - 罗马书 - 基督教圣经——十版本对照圣经

 罗马书第3章 - 罗马书 - 基督教圣经——十版本对照圣经 章

和合本 罗3:1 这样说来，犹太人有什么长处，割礼有什么益处呢？

拼音版 罗3:1 Zhèyàng shuō lái, Yóutaìrén yǒu shénme cháng chù, gēlǐ yǒu shénme yìchu ne.

吕振中 罗3:1 这样说来，犹太人有什么长处？割礼有什么益处呢？

新译本 罗3:1 这样说来，犹太人独特的地方在哪里呢？割礼又有什么益处呢？

现代译 罗3:1 照这样说，犹太人有甚麽地方胜过外邦人呢？割礼又有甚麽价值呢？

当代译 罗3:1 那麽，犹太人有甚麽利益呢？受割礼又有甚麽好处呢？

文理本 罗3:1 然则犹太人何所长、割礼何所益乎、

修订本 罗3:1 这样说来，犹太人有什么比别人强呢？割礼有什么益处呢？

KJV 英 罗3:1 What advantage then hath the Jew? or what profit is there of circumcision?

NIV 英 罗3:1 What advantage, then, is there in being a Jew, or what value is there in circumcision?

主目录 返回顶部

和合本 罗3:2 凡事大有好处，第一是　神的圣言交托他们。

拼音版 罗3:2 Fán shì dà yǒu hǎo chù. dì yī shì shén de shèng yán jiāo tuō tāmen.

吕振中 罗3:2 各方面多着呢∶第一，上帝的神谕是托付了他们的。

新译本 罗3:2 从各方面来说，的确很多。最重要的，是　神的圣言已经托付了他们。

现代译 罗3:2 事实上各方面都有。第一，上帝把他的信息交托给犹太人。

当代译 罗3:2 其实益处多得很，最明显的就是上帝把律法交给了犹太人。

文理本 罗3:2 曰、凡事多益、首则上帝之诏托之、

修订本 罗3:2 很多，各方面都有。首先，上帝的圣言交托他们。

KJV 英 罗3:2 Much every way: chiefly, because that unto them were committed the oracles of God.

NIV 英 罗3:2 Much in every way! First of all, they have been entrusted with the very words of God.

主目录 返回顶部

和合本 罗3:3 即便有不信的，这有何妨呢？难道他们的不信，就废掉　神的信吗？

拼音版 罗3:3 Jì biàn yǒu bú xìn de, zhè yǒu hè fáng ne. nándào tāmende bú xìn, jiù feìdiào shén de xìn má.

吕振中 罗3:3 就使有取了不信态度的，能怎么样呢？难道他们之不信能废掉上帝之可信靠么？

新译本 罗3:3 即使有人不信，又有什么关系呢？难道他们的不信会使　神的信实无效吗？

现代译 罗3:3 即使他们当中有背信的，上帝就因此不信实了吗？

当代译 罗3:3 虽然当中有不信的人，但那有甚麽关系呢？难道上帝的信实可靠会因他们的不信而改变吗？

文理本 罗3:3 设有无信者何如耶、彼之无信、岂废上帝信乎、

修订本 罗3:3 即使有不信的，这又何妨呢？难道他们的不信就废掉上帝的信实吗？

KJV 英 罗3:3 For what if some did not believe? shall their unbelief make the faith of God without effect?

NIV 英 罗3:3 What if some did not have faith? Will their lack of faith nullify God's faithfulness?

主目录 返回顶部

和合本 罗3:4 断乎不能！不如说，　神是真实的，人都是虚谎的。如经上所记：“你责备人的时候，显为公义；被人议论的时候，可以得胜。”

拼音版 罗3:4 Duànhū bùnéng. bú rú shuō, shén shì zhēn shí de, rén dōu shì xū huǎng de. rú jìng shàng suǒ jì, nǐ zébeì rén de shíhou, xiǎn wèi gōngyì. beì rén yìlùn de shíhou, keyǐ déshèng.

吕振中 罗3:4 断乎不能；上帝总是真诚的，虽则人人都撒谎；正如经上所记∶「以玫你在你的判语上总得证为对，你在被论断时总必得胜。」

新译本 罗3:4 绝不可能！　神总是诚实的，人却是虚谎的，正如经上所记：“你在话语上，显为公义；你被论断时，必然得胜。”

现代译 罗3:4 当然不！甚至人人都虚谎，上帝还是真实的；正像圣经所说：你发言的时候，无懈可击，受指控的时候，必然胜诉。

当代译 罗3:4 当然不会！纵然全世界都撒谎，上帝也是绝对可靠的！旧约圣经就是这样说：“你的言语证明你确是公义；你虽被人评论，终必胜利。”

文理本 罗3:4 曰、非也、惟上帝诚、而人皆伪、如经云、俾尔于言见义、于鞫获胜、

修订本 罗3:4 绝对不会！不如说，上帝是真实的，而人都是虚谎的。如经上所记： "以致你责备的时候显为公义； 你被指控的时候一定胜诉。"

KJV 英 罗3:4 God forbid: yea, let God be true, but every man a liar; as it is written, That thou mightest be justified in thy sayings, and mightest overcome when thou art judged.

NIV 英 罗3:4 Not at all! Let God be true, and every man a liar. As it is written: "So that you may be proved right when you speak and prevail when you judge."

主目录 返回顶部

和合本 罗3:5 我且照着人的常话说，我们的不义若显出　神的义来，我们可以怎么说呢？　神降怒，是他不义吗？

拼音版 罗3:5 Wǒ qie zhào zhe rén de cháng huà shuō, wǒmen de bú yì, ruò xiǎn chūshén de yì lái, wǒmen keyǐ zenme shuō ne. shén jiàng nù, shì tā bú yì má.

吕振中 罗3:5 但是我们的不义倘若证明上帝的义来，那要怎么讲呢？难道说上帝显义怒是不义么？［我且照人的讲法说话吧］。

新译本 罗3:5 我且照着人的见解来说，我们的不义若彰显　神的义，我们可以说什么呢？难道降怒的　神是不义的吗？

现代译 罗3:5 如果我们的不义能够显明上帝的公义，我们要怎麽说呢？上帝惩罚我们，是他不义吗？（我是照人的想法讲的。）

当代译 罗3:5 我姑且用人的话来说：“假如我们的不义可以反映上帝的公义，上帝却因此发怒，他岂不是不公正吗？”

文理本 罗3:5 我且依人之言而言、若我之不义彰上帝义、我将何言、上帝降怒为不义乎、

修订本 罗3:5 我姑且照着人的看法来说，我们的不义若显出上帝的义来，我们要怎么说呢？上帝降怒是他不义吗？

KJV 英 罗3:5 But if our unrighteousness commend the righteousness of God, what shall we say? Is God unrighteous who taketh vengeance? (I speak as a man)

NIV 英 罗3:5 But if our unrighteousness brings out God's righteousness more clearly, what shall we say? That God is unjust in bringing his wrath on us? (I am using a human argument.)

主目录 返回顶部

和合本 罗3:6 断乎不是！若是这样，　神怎能审判世界呢？

拼音版 罗3:6 Duànhū bú shì. ruò shì zhèyàng, shén zen néng shenpàn shìjiè ne.

吕振中 罗3:6 断乎不是；如果这样，上帝怎能审判世界呢？

新译本 罗3:6 绝对不是！如果是这样，　神怎能审判世界呢？

现代译 罗3:6 当然不是！如果上帝是不义的，他怎麽能审判世界呢？

当代译 罗3:6 这说法十分荒谬！若是这样，上帝怎可以审判这世界呢？

文理本 罗3:6 曰、非也、若然、则上帝焉能鞫世耶、

修订本 罗3:6 绝对不是！若是这样，上帝怎能审判世界呢？

KJV 英 罗3:6 God forbid: for then how shall God judge the world?

NIV 英 罗3:6 Certainly not! If that were so, how could God judge the world?

主目录 返回顶部

和合本 罗3:7 若　神的真实，因我的虚谎越发显出他的荣耀，为什么我还受审判，好像罪人呢？

拼音版 罗3:7 Ruò shén de zhēn shí, yīn wǒde xū huǎng, yuèfā xiǎn chū tāde róngyào, wèishénme wǒ hái shòu shenpàn, hǎoxiàng zuì rén ne.

吕振中 罗3:7 但上帝的真实如果因我的虚假越发彰显他的荣耀来，为什么我还被断为罪人呢？

新译本 罗3:7 但是　神的诚实，如果因我的虚谎而更加显出他的荣耀来，为什么我还要像罪人一样受审判呢？

现代译 罗3:7 如果我的虚谎能够使上帝的真实更加显明，更得荣耀，我要怎麽说呢？为甚麽我还要被判为罪人呢？

当代译 罗3:7 你们又说：“既然我们的虚谎能反映上帝的诚实，增加他的荣耀，为甚麽他还要把我们当作罪人审判呢？”

文理本 罗3:7 若上帝之诚、因我之伪而益致其荣、则我何仍见鞫如罪人乎、

修订本 罗3:7 若上帝的真实因我的虚谎越发显出他的荣耀，为什么我还像罪人一样受审判呢？

KJV 英 罗3:7 For if the truth of God hath more abounded through my lie unto his glory; why yet am I also judged as a sinner?

NIV 英 罗3:7 Someone might argue, "If my falsehood enhances God's truthfulness and so increases his glory, why am I still condemned as a sinner?"

主目录 返回顶部

和合本 罗3:8 为什么不说，我们可以作恶以成善呢？这是毁谤我们的人说我们有这话。这等人定罪是该当的。

拼音版 罗3:8 Wèishénme bú shuō, wǒmen keyǐ zú e yǐ chéng shàn ne, zhè shì huǐbàng wǒmen de rén, shuō wǒmen yǒu zhè huà. zhè deng rén dìng zuì, shì gāi dàng de.

吕振中 罗3:8 难道要说∶『让我们作恶，使善来到』么？［这是我们所受的毁谤；有人说我们曾说了这话］∶这样辩论的人之受定罪、是该当的。

新译本 罗3:8 为什么不说：“我们去作恶以成善吧！”（有人毁谤我们，说我们讲过这话。）这种人被定罪是理所当然的。

现代译 罗3:8 为甚麽不说：「让我们作恶以成善呢？」有些人指控我说过这样的话；他们被定罪是应该的。

当代译 罗3:8 如果你真的这样想，为甚麽你不乾脆说：“我们要作恶才可以成善”呢？事实上，真的有人这样毁谤我们，诬蔑我们传这种道理。这些人受刑罚是罪有应得的！

文理本 罗3:8 且何不为恶以致善乎、谤我者谓我侪有是言、其人服罪宜也、○

修订本 罗3:8 为什么不说，我们可以作恶以成善呢？有人毁谤我们，说我们讲过这话；这等人被定罪是应该的。

KJV 英 罗3:8 And not rather, (as we be slanderously reported, and as some affirm that we say,) Let us do evil, that good may come? whose damnation is just.

NIV 英 罗3:8 Why not say--as we are being slanderously reported as saying and as some claim that we say--"Let us do evil that good may result"? Their condemnation is deserved.

主目录 返回顶部

和合本 罗3:9 这却怎么样呢？我们比他们强吗？决不是的！因我们已经证明：犹太人和希利尼人都在罪恶之下。

拼音版 罗3:9 Zhè què zenmeyàng ne. wǒmen bǐ tāmen jiàng má. jué bú shì de. yīnwei wǒmen yǐjing zhèngmíng, Yóutaìrén hé Xīlà rén dōu zaì zuìè zhī xià.

吕振中 罗3:9 这却怎么样呢？我们犹太人比他们外国人强么？完全不是。我们已经起诉∶万人都在罪之下，不但希利尼人，犹太人也在内；

新译本 罗3:9 那又怎么样呢？我们比他们强吗？绝不是的。因为我们已经控诉过，无论是犹太人或是希腊人，都在罪恶之下，

现代译 罗3:9 那麽，我们犹太人比外邦人强〔或译：弱〕吗？没有这回事！我已经指出，犹太人和外邦人同样处在罪恶的权势下。

当代译 罗3:9 那麽，我们犹太人比别人优越吗？绝对不是。我们已经证实了，无论是犹太人，是希腊人，都一样陷在罪恶之中。

文理本 罗3:9 然则若何、我侪愈于彼乎、曰、否、不然、我侪曾证犹太人、希利尼人、咸在罪下、

修订本 罗3:9 那又怎么样呢？我们比他们强吗？绝不是！因我们已经指证：犹太人和希腊人都在罪恶之下。

KJV 英 罗3:9 What then? are we better than they? No, in no wise: for we have before proved both Jews and Gentiles, that they are all under sin;

NIV 英 罗3:9 What shall we conclude then? Are we any better? Not at all! We have already made the charge that Jews and Gentiles alike are all under sin.

主目录 返回顶部

和合本 罗3:10 就如经上所记：“没有义人，连一个也没有！

拼音版 罗3:10 Jiù rú jìng shàng suǒ jì, méiyǒu yì rén, lián yī gè ye méiyǒu.

吕振中 罗3:10 正如经上所记∶「没有义人，一个也没有；

新译本 罗3:10 正如经上所说：“没有义人，连一个也没有，

现代译 罗3:10 正像圣经所说：没有义人，连一个也没有。

当代译 罗3:10 旧约圣经说：“没有义人，一个也没有，

文理本 罗3:10 如经云、无义人、无其一也、

修订本 罗3:10 就如经上所记： "没有义人，连一个也没有。

KJV 英 罗3:10 As it is written, There is none righteous, no, not one:

NIV 英 罗3:10 As it is written: "There is no one righteous, not even one;

主目录 返回顶部

和合本 罗3:11 没有明白的，没有寻求　神的；

拼音版 罗3:11 Méiyǒu míngbai de, méiyǒu xúnqiú shén de.

吕振中 罗3:11 没有晓悟的，没有寻求上帝的；

新译本 罗3:11 没有明白的，没有寻求　神的；

现代译 罗3:11 没有明智的人，也没有寻求上帝的人。

当代译 罗3:11 没有人明辨是非，没有人寻求上帝。

文理本 罗3:11 无晓悟者、无寻求上帝者、

修订本 罗3:11 没有明白的， 没有寻求上帝的。

KJV 英 罗3:11 There is none that understandeth, there is none that seeketh after God.

NIV 英 罗3:11 there is no one who understands, no one who seeks God.

主目录 返回顶部

和合本 罗3:12 都是偏离正路，一同变为无用。没有行善的，连一个也没有！”

拼音版 罗3:12 Dōu shì piānlí zhèng lù, yītóng biàn wéi wúyòng. méiyǒu xíng shàn de, lián yī gè ye méiyǒu.

吕振中 罗3:12 他们都偏离了正路，一同变为无用；没有以慈惠待人的，连一个也没有；

新译本 罗3:12 人人都偏离了正道，一同变成污秽；没有行善的，连一个也没有。

现代译 罗3:12 人人背离上帝，一齐走入歧途；没有行善的人，连一个也没有。

当代译 罗3:12 人人误入歧途，变得毫无价值。没有人行善，一个也没有。

文理本 罗3:12 皆弃正路、同为无益、无行善者、无其一也、

修订本 罗3:12 人人偏离正路，一同走向败坏。 没有行善的，连一个也没有。

KJV 英 罗3:12 They are all gone out of the way, they are together become unprofitable; there is none that doeth good, no, not one.

NIV 英 罗3:12 All have turned away, they have together become worthless; there is no one who does good, not even one."

主目录 返回顶部

和合本 罗3:13 “他们的喉咙是敞开的坟墓；他们用舌头弄诡诈。”“嘴唇里有虺蛇的毒气。”

拼音版 罗3:13 Tāmende hóulóng shì chǎngkāi de fùnmù. tāmen yòng shétou lòng guǐzhà. zuǐchún lǐ yǒu huǐ shé de dúqì.

吕振中 罗3:13 他们的喉咙是敝开的墓；他们用舌头弄欺诈；他们咀唇下有虺蛇之毒气；

新译本 罗3:13 他们的喉咙是敞开的坟墓，他们用舌头弄诡诈，他们嘴里有虺蛇的毒，

现代译 罗3:13 他们的喉咙像敞开的坟墓；他们的舌头尽说诡诈的话；蛇一般的毒气从他们的嘴唇发出；

当代译 罗3:13 世人是怎样的呢？喉咙是打开的坟墓，舌头歪曲正直，嘴唇喷出毒气，

文理本 罗3:13 厥喉如未封之墓、舌施诡诈、唇藏蝮毒、

修订本 罗3:13 他们的喉咙是敞开的坟墓； 他们的舌头玩弄诡诈。 他们的嘴唇里有毒蛇的毒液，

KJV 英 罗3:13 Their throat is an open sepulchre; with their tongues they have used deceit; the poison of asps is under their lips:

NIV 英 罗3:13 "Their throats are open graves; their tongues practice deceit." "The poison of vipers is on their lips."

主目录 返回顶部

和合本 罗3:14 “满口是咒骂苦毒。”

拼音版 罗3:14 Mǎn kǒu shì zhòumà kǔ dú.

吕振中 罗3:14 他们的口满了咒骂和苦恨；

新译本 罗3:14 满口是咒骂和恶毒；

现代译 罗3:14 他们满口恶毒的咒巊。

当代译 罗3:14 满口谩骂，言语刻薄。

文理本 罗3:14 口盈咒诅荼苦、

修订本 罗3:14 满口是咒骂苦毒。

KJV 英 罗3:14 Whose mouth is full of cursing and bitterness:

NIV 英 罗3:14 "Their mouths are full of cursing and bitterness."

主目录 返回顶部

和合本 罗3:15 “杀人流血，他们的脚飞跑，

拼音版 罗3:15 Shārén liúxuè tāmende jiǎo fēi pǎo.

吕振中 罗3:15 他们的脚飞快、要流人的血；

新译本 罗3:15 为了杀人流血，他们的脚步飞快，

现代译 罗3:15 他们奔跑如飞，到处伤害残杀；

当代译 罗3:15 杀人流血的时候，脚步飞快，毫不迟延；

文理本 罗3:15 其足疾趋以流人血、

修订本 罗3:15 他们的脚为杀人流血飞跑；

KJV 英 罗3:15 Their feet are swift to shed blood:

NIV 英 罗3:15 "Their feet are swift to shed blood;

主目录 返回顶部

和合本 罗3:16 所经过的路，便行残害暴虐的事；

拼音版 罗3:16 Suǒ jīngguò de lù, biàn xíng cánhaì bào nüè de shì.

吕振中 罗3:16 他们所经过的路、都使人受残害和灾难；

新译本 罗3:16 在经过的路上留下毁灭和悲惨。

现代译 罗3:16 所到的地方，留下了破坏和悲惨的痕迹。

当代译 罗3:16 所经之处，残害暴虐；

文理本 罗3:16 其途毁灭残伤、

修订本 罗3:16 他们的路留下毁坏和灾难。

KJV 英 罗3:16 Destruction and misery are in their ways:

NIV 英 罗3:16 ruin and misery mark their ways,

主目录 返回顶部

和合本 罗3:17 平安的路，他们未曾知道。”

拼音版 罗3:17 Píngān de lù, tāmen wèicéng zhīdào.

吕振中 罗3:17 平安的路、他们不知道；

新译本 罗3:17 和睦之道，他们不晓得，

现代译 罗3:17 他们不知道有平安的路；

当代译 罗3:17 平安之路，愈离愈远。

文理本 罗3:17 不识平康之路、

修订本 罗3:17 和平的路，他们不认识；

KJV 英 罗3:17 And the way of peace have they not known:

NIV 英 罗3:17 and the way of peace they do not know."

主目录 返回顶部

和合本 罗3:18 “他们眼中不怕　神。”

拼音版 罗3:18 Tāmen yǎn zhòng bú pà shén.

吕振中 罗3:18 他们眼中、并没有敬畏上帝的心。」

新译本 罗3:18 他们的眼中也不怕　神。”

现代译 罗3:18 他们也不晓得敬畏上帝。

当代译 罗3:18 他们眼里没有上帝！”

文理本 罗3:18 目无上帝可畏、○

修订本 罗3:18 他们眼中不怕上帝。"

KJV 英 罗3:18 There is no fear of God before their eyes.

NIV 英 罗3:18 "There is no fear of God before their eyes."

主目录 返回顶部

和合本 罗3:19 我们晓得律法上的话，都是对律法以下之人说的，好塞住各人的口，叫普世的人都伏在　神审判之下。

拼音版 罗3:19 Wǒmen xiǎodé lǜfǎ shàng de huà, dōu shì duì lǜfǎ yǐxià zhī rén shuō de, hǎo sāi zhù gèrén de kǒu, jiào pǔ shì de rén dōu fú zaì shén de shenpàn zhī xià.

吕振中 罗3:19 我们晓得、律法无论说什么，都是向律法以内的人讲的，好堵住每一个人的口，使全世界的人都伏在上帝审判之下；

新译本 罗3:19 然而我们晓得，凡律法所说的，都是对在律法之下的人说的，好让每一个人都没有话可讲，使全世界的人都伏在　神的审判之下。

现代译 罗3:19 我们知道，法律的命令是向在法律下的人说的，为要全世界的人都伏在上帝的审判下，使人不能再有甚麽藉口。

当代译 罗3:19 我们知道律法上规定的一切事，本是针对受律法管制的人，目的是要全世界的人都在上帝面前受审判，不能砌词推诿。

文理本 罗3:19 我侪知律所言、乃为律下者言之、以塞众口、使举世服罪于上帝前、

修订本 罗3:19 我们知道律法所说的话都是对律法之下的人说的，好塞住各人的口，使普世的人都伏在上帝的审判之下。

KJV 英 罗3:19 Now we know that what things soever the law saith, it saith to them who are under the law: that every mouth may be stopped, and all the world may become guilty before God.

NIV 英 罗3:19 Now we know that whatever the law says, it says to those who are under the law, so that every mouth may be silenced and the whole world held accountable to God.

主目录 返回顶部

和合本 罗3:20 所以凡有血气的，没有一个因行律法能在　神面前称义，因为律法本是叫人知罪。

拼音版 罗3:20 Suǒyǐ fán yǒu xuèqì de méiyǒu yī gè, yīn xíng lǜfǎ, néng zaì shén miànqián chèng yì. yīnwei lǜfǎ ben shì jiào rén zhī zuì.

吕振中 罗3:20 所以血肉之人在上帝面前、都不能由律法上的行为得称为义∶因为由于律法、人才认识罪。

新译本 罗3:20 没有一个人可以靠行律法，在　神面前得称为义，因为借着律法，人对于罪才有充分的认识。

现代译 罗3:20 因为没有人能够靠遵守法律得以在上帝面前被宣判为义。法律的效用不过使人知道自己有罪罢了。

当代译 罗3:20 所以，世上没有一个人可以靠着遵行律法，被上帝算为义人；因为律法的本意是要使人知道甚麽是罪。

文理本 罗3:20 盖于上帝前、无人因行律见义、第由律知罪耳、○

修订本 罗3:20 所以，凡血肉之躯没有一个能因律法的行为而在上帝面前称义，因为律法本是要人认识罪。

KJV 英 罗3:20 Therefore by the deeds of the law there shall no flesh be justified in his sight: for by the law is the knowledge of sin.

NIV 英 罗3:20 Therefore no one will be declared righteous in his sight by observing the law; rather, through the law we become conscious of sin.

主目录 返回顶部

和合本 罗3:21 但如今，　神的义在律法以外已经显明出来，有律法和先知为证：

拼音版 罗3:21 Dàn rújīn shén de yì zaì lǜfǎ yǐwaì yǐjing xiǎnmíng chūlai, yǒu lǜfǎ hé xiānzhī wéi zhèng.

吕振中 罗3:21 但如今呢、上帝救人的义已在律法以外显明出来了，是律法和神言人们所见证的；

新译本 罗3:21 现在，有律法和先知的话可以证明：　神的义在律法之外已经显明出来，

现代译 罗3:21 但现在，上帝已经显示怎样使人跟他有正确合宜的关系摩西的法律和先知们都这样见证。

当代译 罗3:21 然而，上帝的义已经在律法制度以外显明出来了；律法书和先知书都为此作证：

文理本 罗3:21 今上帝之义、于律外昭著、乃律与先知所证者、

修订本 罗3:21 但如今，上帝的义在律法之外已经显明出来，有律法和先知为证：

KJV 英 罗3:21 But now the righteousness of God without the law is manifested, being witnessed by the law and the prophets;

NIV 英 罗3:21 But now a righteousness from God, apart from law, has been made known, to which the Law and the Prophets testify.

主目录 返回顶部

和合本 罗3:22 就是　神的义，因信耶稣基督加给一切相信的人，并没有分别。

拼音版 罗3:22 Jiù shì shén de yì, yīn xìn Yēsū Jīdū, jiā gei yīqiè xiāngxìn de rén, bìng méiyǒu fēnbié.

吕振中 罗3:22 然而上帝救人的义、却是凭着那信耶稣基督的心、加给一切信的人的；并没有区别∶

新译本 罗3:22 就是　神的义，因着信耶稣基督，毫无区别地临到所有信的人。

现代译 罗3:22 上帝使他们跟他有合宜的关系是基於他们信耶稣基督。上帝这样对待所有信基督的人，任何差别都没有：

当代译 罗3:22 上帝的义就是藉着相信耶稣基督，加给一切相信的人，再没有先后，厚薄之分。

文理本 罗3:22 即上帝之义、因信耶稣基督、及于诸信者、无所区别、

修订本 罗3:22 就是上帝的义，因信耶稣基督加给一切信的人。这并没有分别，

KJV 英 罗3:22 Even the righteousness of God which is by faith of Jesus Christ unto all and upon all them that believe: for there is no difference:

NIV 英 罗3:22 This righteousness from God comes through faith in Jesus Christ to all who believe. There is no difference,

主目录 返回顶部

和合本 罗3:23 因为世人都犯了罪，亏缺了　神的荣耀；

拼音版 罗3:23 Yīnwei shìrén dōu fàn le zuì, kuīquē le shén de róngyào.

吕振中 罗3:23 因为万人都犯了罪，都亏缺了上帝的荣耀，

新译本 罗3:23 因为人人都犯了罪，亏缺了　神的荣耀，

现代译 罗3:23 因为每一个人都犯罪，亏欠了上帝的荣耀。

当代译 罗3:23 全世界的人都犯了罪，亏欠了上帝的荣耀；

文理本 罗3:23 盖众俱已获罪、而歉上帝之荣、

修订本 罗3:23 因为世人都犯了罪，亏缺了上帝的荣耀，

KJV 英 罗3:23 For all have sinned, and come short of the glory of God;

NIV 英 罗3:23 for all have sinned and fall short of the glory of God,

主目录 返回顶部

和合本 罗3:24 如今却蒙　神的恩典，因基督耶稣的救赎，就白白地称义。

拼音版 罗3:24 Rújīn què meng shén de ēndiǎn, yīn Jīdū Yēsū de jiùshú, jiù báibái de chēng yì.

吕振中 罗3:24 都因上帝恩惠中白白的典、凭着那在基督耶稣里的赎放、得称为义。

新译本 罗3:24 但他们却因着　神的恩典，借着在基督耶稣里的救赎，就白白地称义。

现代译 罗3:24 然而，上帝白白地赐恩典，藉着基督耶稣来释放他们，使他们跟他有合宜的关系。

当代译 罗3:24 然而，现在却蒙了上帝的恩典，可以靠着耶稣基督的救赎，无条件地被上帝称为义人。

文理本 罗3:24 惟蒙上帝之恩、因基督耶稣之救赎、不劳而见义、

修订本 罗3:24 如今却蒙上帝的恩典，藉着在基督耶稣里的救赎，就白白地得称为义。

KJV 英 罗3:24 Being justified freely by his grace through the redemption that is in Christ Jesus:

NIV 英 罗3:24 and are justified freely by his grace through the redemption that came by Christ Jesus.

主目录 返回顶部

和合本 罗3:25 神设立耶稣作挽回祭，是凭着耶稣的血，借着人的信，要显明　神的义。因为他用忍耐的心，宽容人先时所犯的罪，

拼音版 罗3:25 Shén shèlì Yēsū zuò wǎnhuí jì, shì píng zhe Yēsū de xuè, jiè zhe rén de xìn, yào xiǎnmíng shén de yì. yīnwei tā yòng rennaì de xīn, kuānróng rén xiān shí suǒ fàn de zuì.

吕振中 罗3:25 这耶稣、上帝显然立为除罪法，凭着人的信、本着耶稣（希腊文∶他）的血、来做上帝（希腊文∶他）救人之义的明证。因为上帝用他的宽容、对人先时所犯的罪过都不追究，

新译本 罗3:25 神设立了耶稣为赎罪祭（“赎罪祭”原文作“蔽罪所”），是凭着他的血，借着人的信，为的是要显明　神的义；因为　神用忍耐的心宽容了人从前所犯的罪，

现代译 罗3:25 上帝不惜牺牲基督，藉着他的死，使人由於信他而蒙赦罪。上帝这样做是要显明自己的公义。

当代译 罗3:25 上帝使耶稣公开的被定罪，为人抵偿罪债。这样，凭着耶稣的血，藉着人的信心，上帝的义便显明出来。因为上帝用忍耐的心，宽待人，赦免罪。

文理本 罗3:25 上帝立耶稣为挽回之祭、俾信之者藉其血而获宥、以彰上帝之义、因其宽容、不究既往之罪、

修订本 罗3:25 上帝设立耶稣作赎罪祭，是凭耶稣的血，藉着信，要显明上帝的义；

KJV 英 罗3:25 Whom God hath set forth to be a propitiation through faith in his blood, to declare his righteousness for the remission of sins that are past, through the forbearance of God;

NIV 英 罗3:25 God presented him as a sacrifice of atonement, through faith in his blood. He did this to demonstrate his justice, because in his forbearance he had left the sins committed beforehand unpunished--

主目录 返回顶部

和合本 罗3:26 好在今时显明他的义，使人知道他自己为义，也称信耶稣的人为义。

拼音版 罗3:26 Hǎo zaì jīn shí xiǎnmíng tāde yì, shǐ rén zhīdào tā zìjǐ wéi yì, ye chēng xìn Yēsū de rén wéi yì.

吕振中 罗3:26 好在现今的时期做他救人之义的明证，来显明他自己的义，也是叫信耶稣的人得以称义的。

新译本 罗3:26 好在现今显明他的义，使人知道他自己为义，又称信耶稣的人为义。

现代译 罗3:26 因为他忍耐，宽容人过去的罪。但在这时刻，他以除罪来显明自己的公义。这样，上帝显示了他自己是公义的，也使一切信耶稣的人跟他有合宜的关系。

当代译 罗3:26 到了现在，就要显明他的义，使人知道上帝是公义的，又知道上帝称信耶稣的人为义。

文理本 罗3:26 今彰其义、致己为义、且义夫信耶稣者、

修订本 罗3:26 因为他用忍耐的心宽容人先前所犯的罪，好使今时显明他的义，让人知道他自己为义，也称信耶稣的人为义。

KJV 英 罗3:26 To declare, I say, at this time his righteousness: that he might be just, and the justifier of him which believeth in Jesus.

NIV 英 罗3:26 he did it to demonstrate his justice at the present time, so as to be just and the one who justifies those who have faith in Jesus.

主目录 返回顶部

和合本 罗3:27 既是这样，哪里能夸口呢？没有可夸的了！用何法没有的呢？是用立功之法吗？不是，乃用信主之法。

拼音版 罗3:27 Jì shì zhèyàng, nàli néng kuākǒu ne. méiyǒu kè kuā de le. yòng hé fǎ méiyǒu de ne, shì yòng lìgōng zhī fǎ má. bú shì, nǎi yòng xìn zhǔ zhī fǎ.

吕振中 罗3:27 那么可夸口的在哪里呢？绝无可夸之余地了。这无可夸是凭着什么法呢？凭着行为的法么？不，乃是凭着信的法。

新译本 罗3:27 这样，有什么可夸的呢？没有可夸的了。凭什么准则说没有的呢？凭行为吗？不是的，而是以信心为准则说的。

现代译 罗3:27 那麽，我们有甚麽可夸口的呢？一点儿也没有！甚麽理由呢？是由於遵守法律吗？不是！是由於信。

当代译 罗3:27 既然如此，我们哪里能夸口呢？当然没有甚麽可夸的了。为甚麽没有呢？因为上帝是要我们行善立功吗？我们不是靠行善立功，乃是信主而得救。

文理本 罗3:27 然则所夸安在乎、曰、无之矣、以何律无之、以行之律乎、曰、非也、以信之律耳、

修订本 罗3:27 既是这样，哪里可夸口呢？没有可夸的。是藉什么法呢？功德吗？不是！是藉信主之法。

KJV 英 罗3:27 Where is boasting then? It is excluded. By what law? of works? Nay: but by the law of faith.

NIV 英 罗3:27 Where, then, is boasting? It is excluded. On what principle? On that of observing the law? No, but on that of faith.

主目录 返回顶部

和合本 罗3:28 所以（有古卷作“因为”）我们看定了：人称义是因着信，不在乎遵行律法。

拼音版 罗3:28 Suǒyǐ ( yǒu gǔ juǎn zuò yīnwei ) wǒmen kàn déng le, rén chèng yì shì yīn zhe xìn, bú zaìhu zūnxíng lǜfǎ.

吕振中 罗3:28 因为我们认定、人称义是因着信，不在乎律法上的行为。

新译本 罗3:28 因为我们认定，人称义是由于信，并不是靠行律法。

现代译 罗3:28 我们的结论是：人得以跟上帝有合宜的关系只藉着信，而不藉着遵守法律。

当代译 罗3:28 我们看清楚了，人称义纯粹是靠着信主而不是遵行律法。

文理本 罗3:28 故我谓人见义由乎信、非由行律也、

修订本 罗3:28 所以我们认定，人称义是因着信，不在于律法的行为。

KJV 英 罗3:28 Therefore we conclude that a man is justified by faith without the deeds of the law.

NIV 英 罗3:28 For we maintain that a man is justified by faith apart from observing the law.

主目录 返回顶部

和合本 罗3:29 难道　神只作犹太人的　神吗？不也是作外邦人的　神吗？是的，也作外邦人的　神。

拼音版 罗3:29 Nándào shén zhī zuò Yóutaìrén de shén má. ye bú shì zuò waìbāngrén de shén má. shì de, ye zuò waìbāngrén de shén.

吕振中 罗3:29 难道上帝只是犹太人的上帝么？不也是外国人的上帝么？是的，也是外国人的上帝，

新译本 罗3:29 难道　神只是犹太人的　神吗？不也是外族人的　神吗？是的，他也是外族人的　神。

现代译 罗3:29 难道上帝只是犹太人的上帝？他不也是外邦人的上帝吗？当然是！

当代译 罗3:29 难道上帝只作犹太人的上帝，不也是作外族人的上帝吗？当然，他也是外族人的上帝。

文理本 罗3:29 夫上帝独犹太人之上帝乎、非亦异邦人之上帝乎、然也、亦异邦人之上帝也、

修订本 罗3:29 难道上帝只是犹太人的吗？不也是外邦人的吗？是的，他也是外邦人的上帝。

KJV 英 罗3:29 Is he the God of the Jews only? is he not also of the Gentiles? Yes, of the Gentiles also:

NIV 英 罗3:29 Is God the God of Jews only? Is he not the God of Gentiles too? Yes, of Gentiles too,

主目录 返回顶部

和合本 罗3:30 神既是一位，他就要因信称那受割礼的为义，也要因信称那未受割礼的为义。

拼音版 罗3:30 Shén jì shì yī wèi tā jiù yào yīn xìn chèng nà shòu gēlǐ de wéi yì, ye yào yīn xìn chèng nà wèi shòu gēlǐ de wéi yì.

吕振中 罗3:30 因为上帝只有一位。他要因人的信称受割礼为义，也要凭着人的信称没受割礼为义。

新译本 罗3:30 神既然只有一位，他就以信为准则称受割礼的为义，也要以信为准则称没有受割礼的为义。

现代译 罗3:30 上帝只有一位，他要犹太人基於信，外邦人也是藉着信而跟他有合宜的关系。

当代译 罗3:30 既然全世界只有一位上帝，那麽，他要根据受了割礼的犹太人的信心，称他们为义；也要根据那未受割礼的外族人的信心，称他们为义。

文理本 罗3:30 上帝惟一、由信而义受割者、亦由信而义未受割者、

修订本 罗3:30 既然上帝是一位，他就要本于信称那受割礼的为义，也要藉着信称那未受割礼的为义。

KJV 英 罗3:30 Seeing it is one God, which shall justify the circumcision by faith, and uncircumcision through faith.

NIV 英 罗3:30 since there is only one God, who will justify the circumcised by faith and the uncircumcised through that same faith.

主目录 返回顶部

和合本 罗3:31 这样，我们因信废了律法么？断乎不是！更是坚固律法。

拼音版 罗3:31 Zhèyàng, wǒmen yīn xìn feì le lǜfǎ má. duànhū bú shì, gèng shì jiāngù lǜfǎ.

吕振中 罗3:31 这样，我们是凭着信废掉律法么？断乎不是；我们倒是叫律法立定呢。

新译本 罗3:31 这样说来，我们以信废掉了律法吗？绝对不是，倒是巩固了律法。

现代译 罗3:31 这样说来，我们的信使摩西的法律失去效力吗？当然不！相反地，我们使法律更有效力。

当代译 罗3:31 如果这样说，我们是讲信心就废掉上帝的律法吗？并非如此，我们的信心是遵守律法，也是支持律法的。

文理本 罗3:31 然则我侪以信废律乎、曰、非也、乃坚律耳、

修订本 罗3:31 这样，我们藉着信废了律法吗？绝对不是！更是巩固律法。

KJV 英 罗3:31 Do we then make void the law through faith? God forbid: yea, we establish the law.

NIV 英 罗3:31 Do we, then, nullify the law by this faith? Not at all! Rather, we uphold the law.


罗马书第4章 - 罗马书 - 基督教圣经——十版本对照圣经

 罗马书第4章 - 罗马书 - 基督教圣经——十版本对照圣经 章

和合本 罗4:1 如此说来，我们的祖宗亚伯拉罕凭着肉体得了什么呢？

拼音版 罗4:1 Rúcǐ shuō lái, wǒmen de zǔzong Yàbólāhǎn, píng zhe ròutǐ dé le shénme ne.

吕振中 罗4:1 这样，关于那按肉身做我们先祖的亚伯拉罕、我们要怎甚说呢？

新译本 罗4:1 那么，论到在血统（“血统”原文作“肉身”）上作我们祖先的亚伯拉罕所经验的，我们可以说什么呢？

现代译 罗4:1 至於在血统上作为我们先祖的亚伯拉罕的事，我们该怎麽说呢？

当代译 罗4:1 那麽，关於我们的祖宗亚伯拉罕，我们该怎麽说呢？他在肉身上又得了些甚麽呢？

文理本 罗4:1 如是、试问我祖亚伯拉罕、依其形躯何所得耶、

修订本 罗4:1 这样，那按肉体作我们祖宗的亚伯拉罕，我们要怎么说呢？

KJV 英 罗4:1 What shall we say then that Abraham our father, as pertaining to the flesh, hath found?

NIV 英 罗4:1 What then shall we say that Abraham, our forefather, discovered in this matter?

主目录 返回顶部

和合本 罗4:2 倘若亚伯拉罕是因行为称义，就有可夸的；只是在　神面前并无可夸。

拼音版 罗4:2 Tǎngruò Yàbólāhǎn shì yīn xíngwéi chēng yì, jiù yǒu kè kuā de. zhǐshì zaì shén miànqián bìng wú kè kuā de.

吕振中 罗4:2 倘若亚伯拉罕是由于行为而得称义，他就有可夸了，可不是在上帝面前有可夸阿。

新译本 罗4:2 亚伯拉罕若是因行为称义，就有可夸的，只是不能在　神面前夸口。

现代译 罗4:2 如果他得以被称为义人是由於他的行为，他就有所夸口的，但在上帝面前不能。

当代译 罗4:2 如果亚伯拉罕是因为有好行为被上帝称义的话，他就可以夸口了，可是实际上他并没有甚麽可以在上帝面前夸口的。

文理本 罗4:2 若亚伯拉罕因行见义、则有可夸、然于上帝前则无之、

修订本 罗4:2 倘若亚伯拉罕是因行为称义，他就有可夸的，但是在上帝面前他一无可夸。

KJV 英 罗4:2 For if Abraham were justified by works, he hath whereof to glory; but not before God.

NIV 英 罗4:2 If, in fact, Abraham was justified by works, he had something to boast about--but not before God.

主目录 返回顶部

和合本 罗4:3 经上说什么呢？说：“亚伯拉罕信　神，这就算为他的义。”

拼音版 罗4:3 Jīng shàng shuō shénme ne. shuō, Yàbólāhǎn xìn shén, zhè jiù suàn wéi tāde yì.

吕振中 罗4:3 因为经上怎么说呢？「亚伯拉罕信上帝，这就算为他的义了。」

新译本 罗4:3 经上怎么样说呢？“亚伯拉罕信　神，这就算为他的义。”

现代译 罗4:3 圣经上说：「亚伯拉罕信上帝，因他的信，上帝认他为义人。」

当代译 罗4:3 旧约圣经怎麽说呢？“亚伯拉罕信上帝，这就算为他的义。”

文理本 罗4:3 经何云乎、亚伯拉罕信上帝、上帝遂以其信为义也、

修订本 罗4:3 经上说什么呢？"亚伯拉罕信了上帝，这就算他为义。"

KJV 英 罗4:3 For what saith the scripture? Abraham believed God, and it was counted unto him for righteousness.

NIV 英 罗4:3 What does the Scripture say? "Abraham believed God, and it was credited to him as righteousness."

主目录 返回顶部

和合本 罗4:4 做工的得工价，不算恩典，乃是该得的；

拼音版 罗4:4 zuò gōng de dé gōngjià, bú suàn ēndiǎn, nǎi shì gāi dé de,

吕振中 罗4:4 工钱给作工的人、原不是按恩惠、而是按『该得』算的；

新译本 罗4:4 作工的得工资，不算是恩典，是他应得的。

现代译 罗4:4 做工的人得工资，不算恩典，而是他应得的。

当代译 罗4:4 人用自己心思和劳力赚得工资，这并不算是“恩典”，不过是应得的报酬罢了。

文理本 罗4:4 夫行者得赏、非为恩、乃其所宜、

修订本 罗4:4 做工的得工资不算是恩典，而是应得的；

KJV 英 罗4:4 Now to him that worketh is the reward not reckoned of grace, but of debt.

NIV 英 罗4:4 Now when a man works, his wages are not credited to him as a gift, but as an obligation.

主目录 返回顶部

和合本 罗4:5 惟有不做工的，只信称罪人为义的　神，他的信就算为义。

拼音版 罗4:5 Wéiyǒu bú zuò gōng de, zhǐ xìn chēng zuì rén wéi yì de shén, tāde xìn jiù suàn wéi yì.

吕振中 罗4:5 而对那没有作工、只信那称不虔之人为义的、他的信就算为他的义了。」

新译本 罗4:5 可是，那不作工而只信那称不敬虔的人为义的　神的，他的信就算为义了。

现代译 罗4:5 但是那信靠宣判罪人为无罪的上帝的人，上帝要因着他的信，而不是他的行为，使他跟自己有合宜的关系，

当代译 罗4:5 惟有不劳而获——就是单单信靠使罪人称为义的上帝，那人的信就算为义，才是上帝给他的恩典了！

文理本 罗4:5 惟不行者、第信称不虔之人为义、彼信即以之为其义矣、

修订本 罗4:5 但那不做工的，只信那位称不敬虔之人为义的，他的信就算为义。

KJV 英 罗4:5 But to him that worketh not, but believeth on him that justifieth the ungodly, his faith is counted for righteousness.

NIV 英 罗4:5 However, to the man who does not work but trusts God who justifies the wicked, his faith is credited as righteousness.

主目录 返回顶部

和合本 罗4:6 正如大卫称那在行为以外蒙　神算为义的人是有福的。

拼音版 罗4:6 Zhèng rú Dàwèi chēng nà zaì xíngwéi yǐwaì, meng shén suàn wéi yì de rén shì yǒu fú de.

吕振中 罗4:6 正如大卫也称那在行为以外蒙上帝算为义的人为有福；

新译本 罗4:6 大卫也是这样说，那不靠行为而蒙　神算为义的人是有福的！

现代译 罗4:6 大卫所说，那不靠行为而蒙上帝认为义人的人有福了，就是这个意思。他说：

当代译 罗4:6 大卫提到不靠行为而被上帝算为义的人说：

文理本 罗4:6 又如大卫谓于行之外、而上帝义之者为有福、

修订本 罗4:6 正如大卫称那在行为之外蒙上帝算为义的人是有福的：

KJV 英 罗4:6 Even as David also describeth the blessedness of the man, unto whom God imputeth righteousness without works,

NIV 英 罗4:6 David says the same thing when he speaks of the blessedness of the man to whom God credits righteousness apart from works:

主目录 返回顶部

和合本 罗4:7 他说：“得赦免其过、遮盖其罪的，这人是有福的！

拼音版 罗4:7 Tā shuō, dé shèmiǎn qí guō, zhēgaì qí zuì de, zhè rén shì yǒu fú de.

吕振中 罗4:7 他说∶「其不法行为蒙赦免、其罪得掩没的、有福阿！

新译本 罗4:7 “过犯得蒙赦免，罪恶得到遮盖的人，是有福的；

现代译 罗4:7 那过犯蒙宽恕，罪被赦免的人有福了！

当代译 罗4:7 “过犯得赦，罪恶遮盖，这人有福了！

文理本 罗4:7 曰、厥过得宥、厥罪得掩、其曹福矣、

修订本 罗4:7 "过犯得赦免，罪恶蒙遮盖的人有福了！

KJV 英 罗4:7 Saying, Blessed are they whose iniquities are forgiven, and whose sins are covered.

NIV 英 罗4:7 "Blessed are they whose transgressions are forgiven, whose sins are covered.

主目录 返回顶部

和合本 罗4:8 主不算为有罪的，这人是有福的！”

拼音版 罗4:8 Zhǔ bú suàn wéi yǒu zuì de, zhè rén shì yǒu fú de.

吕振中 罗4:8 主决不算他为有罪的、这人有福阿！」

新译本 罗4:8 主不算为有罪的，这人是有福的。”

现代译 罗4:8 那罪过不被主牢记在心的人有福了！

当代译 罗4:8 主不算为有罪的，这人有福了！”

文理本 罗4:8 主不以为有罪、其人福矣、

修订本 罗4:8 主不算为有罪的，这样的人有福了！"

KJV 英 罗4:8 Blessed is the man to whom the Lord will not impute sin.

NIV 英 罗4:8 Blessed is the man whose sin the Lord will never count against him."

主目录 返回顶部

和合本 罗4:9 如此看来，这福是单加给那受割礼的人吗？不也是加给那未受割礼的人吗？因我们所说，亚伯拉罕的信，就算为他的义。

拼音版 罗4:9 Rúcǐ kàn lái, zhè fúyin shì dān jiā gei nà shòu gēlǐ de rén má. bú ye shì jiā gei nà wèi shòu gēlǐ de rén má. yīn wǒmen suǒ shuō, Yàbólāhǎn de xìn, jiù suàn wéi tāde yì.

吕振中 罗4:9 如此看来，这称为有福、是指着受割礼的人呢？还是也指着没受割礼的人呢？我们说∶「亚伯拉罕的信是算为义。」

新译本 罗4:9 这样看来，那有福的人，是指受割礼的呢，还是指没有受割礼的呢？因为我们说：“亚伯拉罕的信算为他的义。”

现代译 罗4:9 大卫所说的这福泽只是属於受割礼的人吗？不是的。它也属於没有受割礼的人；因为我们已经引证圣经的话，说：「亚伯拉罕信上帝，因他的信，上帝认他为义人。」

当代译 罗4:9 这样说来，这种福分只给受割礼的犹太人吗？还是也给没有受割礼的外族人呢？我们已经说过了，亚伯拉罕因为有信心才被称为义。

文理本 罗4:9 是福也、祇及于受割者乎、抑亦及于未受割者乎、盖我侪谓亚伯拉罕之信、即以之为其义也、

修订本 罗4:9 如此看来，这福只加给那受割礼的人吗？不也加给那未受割礼的人吗？我们说，因着信，就算亚伯拉罕为义。

KJV 英 罗4:9 Cometh this blessedness then upon the circumcision only, or upon the uncircumcision also? for we say that faith was reckoned to Abraham for righteousness.

NIV 英 罗4:9 Is this blessedness only for the circumcised, or also for the uncircumcised? We have been saying that Abraham's faith was credited to him as righteousness.

主目录 返回顶部

和合本 罗4:10 是怎么算的呢？是在他受割礼的时候呢？是在他未受割礼的时候呢？不是在受割礼的时候，乃是在未受割礼的时候。

拼音版 罗4:10 Shì zenme suàn de ne. shì zaì tā shòu gēlǐ de shíhou ne. shì zaì tā wèi shòu gēlǐ de shíhou ne. bú shì zaì shòu gēlǐ de shíhou, nǎi shì zaì wèi shòu gēlǐ de shíhou.

吕振中 罗4:10 那么是怎么算呢？是在受割礼时候呢？还是在没受割礼时候呢？不是在受割礼时候，乃是在没受割礼时候阿。

新译本 罗4:10 那么，是怎样算的呢？是在他受割礼以后呢，还是在他受割礼之前呢？不是在他受割礼以后，而是他受了割礼以前。

现代译 罗4:10 这是在哪一种情形下发生的呢？在亚伯拉罕受割礼以前，还是以后呢？是在以前，不是以后。

当代译 罗4:10 究竟他是在未受割礼时，还是在受割礼后被称为义呢？事实上他在受割礼之前，已经被算为义了。

文理本 罗4:10 何以为义、在割乎、抑在未割乎、非在割、乃在未割也、

修订本 罗4:10 那么，这是怎么算的呢？是在他受割礼的时候呢？还是在他未受割礼的时候呢？不是在受割礼的时候，而是在未受割礼的时候。

KJV 英 罗4:10 How was it then reckoned? when he was in circumcision, or in uncircumcision? Not in circumcision, but in uncircumcision.

NIV 英 罗4:10 Under what circumstances was it credited? Was it after he was circumcised, or before? It was not after, but before!

主目录 返回顶部

和合本 罗4:11 并且他受了割礼的记号，作他未受割礼的时候因信称义的印证，叫他作一切未受割礼而信之人的父，使他们也算为义；

拼音版 罗4:11 Bìngqie tā shòu le gēlǐ de jìhào, zuò tā wèi shòu gēlǐ de shíhou yīn xìn chēng yì de yìnzhèng, jiào tā zuò yīqiè wèi shòu gēlǐ ér xìn zhī rén de fù, shǐ tāmen ye suàn wéi yì.

吕振中 罗4:11 他领受了割礼为象徵，像没受割礼时因信而称的义的印记，好使他做一切没受割礼而信的人的父，［叫义人可以算为他们的］，

新译本 罗4:11 他领受了割礼为记号，作他受割礼之前因信称义的印证，使他作所有没有受割礼而信之人的父，使他们也被算为义；

现代译 罗4:11 他后来受了割礼；这是一种表徵，证明他在受割礼前已经因信而成为义人了。所以，对所有未受割礼、但因信而被上帝认为义的人来说，亚伯拉罕是属灵的父亲。

当代译 罗4:11 他后来受割礼，只不过是一个记号，表明他在未受割礼时，已经因着信心被称为义了。於是，他就成为一切没有受割礼相信上帝之人的父，使这些人也可以因信称义；

文理本 罗4:11 且亚伯拉罕受割之号、即其未受割、因信为义之印证、使为凡未割而信者之父、致彼称义、

修订本 罗4:11 并且，他受了割礼的记号，作他未受割礼的时候因信称义的印证，为使他作一切未受割礼而信之人的父，使他们也算为义，

KJV 英 罗4:11 And he received the sign of circumcision, a seal of the righteousness of the faith which he had yet being uncircumcised: that he might be the father of all them that believe, though they be not circumcised; that righteousness might be imputed unto them also:

NIV 英 罗4:11 And he received the sign of circumcision, a seal of the righteousness that he had by faith while he was still uncircumcised. So then, he is the father of all who believe but have not been circumcised, in order that righteousness might be credited to them.

主目录 返回顶部

和合本 罗4:12 又作受割礼之人的父，就是那些不但受割礼，并且按我们的祖宗亚伯拉罕，未受割礼而信之踪迹去行的人。

拼音版 罗4:12 Yòu zuò shòu gēlǐ zhī rén de fù, jiù shì nàxiē búdàn shòu gēlǐ, bìngqie àn wǒmen de zǔzong Yàbólāhǎn, wèi shòu gēlǐ ér xìn zhī zōng jī qù xíng de rén.

吕振中 罗4:12 又做受割礼的人的父，做那些不但受割礼、并且照我们祖宗亚伯拉罕没受割礼时的信心之脚踪而按规矩行的人的父。

新译本 罗4:12 又作受割礼之人的父，就是作那些不仅受割礼，并且照着我们祖宗亚伯拉罕未受割礼时就信的那脚踪而行之人的父。

现代译 罗4:12 他也是已经受割礼的人的父亲，不但因为他们受了割礼，也因为他们跟随了我们的先祖亚伯拉罕在未受割礼时的那种信心生活。

当代译 罗4:12 同时，他也作了受割礼之犹太人的父；这些受割礼的人，也是跟随我们先人亚伯拉罕的步履，效法他在没有受割礼时的信心。

文理本 罗4:12 亦为受割者之父、即不第由乎割、亦践我父亚伯拉罕、未割而信之迹者也、

修订本 罗4:12 也使他作受割礼之人的父，就是那些不但受割礼，而且跟随我们的祖宗亚伯拉罕未受割礼而信的足迹的人。

KJV 英 罗4:12 And the father of circumcision to them who are not of the circumcision only, but who also walk in the steps of that faith of our father Abraham, which he had being yet uncircumcised.

NIV 英 罗4:12 And he is also the father of the circumcised who not only are circumcised but who also walk in the footsteps of the faith that our father Abraham had before he was circumcised.

主目录 返回顶部

和合本 罗4:13 因为　神应许亚伯拉罕和他后裔必得承受世界，不是因律法，乃是因信而得的义。

拼音版 罗4:13 Yīnwei shén yīngxǔ Yàbólāhǎn hé tā hòuyì, bì dé chéngshòu shìjiè, bú shì yīn lǜfǎ, nǎi shì yīn xìn ér dé de yì.

吕振中 罗4:13 向亚伯拉罕或他后裔发的那应许、使他承受得世界为产业的、并不是凭着律法，乃是凭着信心而称的义。

新译本 罗4:13 原来　神给亚伯拉罕和他后裔承受世界的应许，并不是因着律法，而是借着因信而来的义。

现代译 罗4:13 上帝应许亚伯拉罕和他的子孙，说他将承受这世界。这应许不是因为亚伯拉罕遵守法律，而是由於他因信而被认为义人。

当代译 罗4:13 很明显的，上帝应允将世界赐给亚伯拉罕和他的后裔作产业，并不是因为亚伯拉罕遵行了律法，乃是因为他有信心，被称为义。

文理本 罗4:13 盖上帝许亚伯拉罕、及其苗裔承世、非由律、乃由因信之义、

修订本 罗4:13 因为上帝给亚伯拉罕和他后裔承受世界的应许不是藉着律法，而是藉着信而得的义。

KJV 英 罗4:13 For the promise, that he should be the heir of the world, was not to Abraham, or to his seed, through the law, but through the righteousness of faith.

NIV 英 罗4:13 It was not through law that Abraham and his offspring received the promise that he would be heir of the world, but through the righteousness that comes by faith.

主目录 返回顶部

和合本 罗4:14 若是属乎律法的人才得为后嗣，信就归于虚空，应许也就废弃了。

拼音版 罗4:14 Ruò shì shǔ hū lǜfǎ de rén, cái dé wéi hòusì, xìn jiù guīyú xū kòng, yīngxǔ ye jiù feìqì le.

吕振中 罗4:14 假使本着律法的人才是承受产业的，那么信就落了空，应许也就失效了。

新译本 罗4:14 如果属于律法的人才能成为后嗣，信就没有作用，应许也就落空了。

现代译 罗4:14 如果上帝的应许是给遵守摩西法律的人，人的信就是空的，而上帝的应许也是无效的。

当代译 罗4:14 假使只有遵行律法的人才可以承受这分产业的话，那麽信心就没有作用了；上帝的诺言也失去了功效！

文理本 罗4:14 若由律者为嗣、信则为虚、许亦废矣、

修订本 罗4:14 若是属于律法的人才是后嗣，信就落空了，应许也就失效了。

KJV 英 罗4:14 For if they which are of the law be heirs, faith is made void, and the promise made of none effect:

NIV 英 罗4:14 For if those who live by law are heirs, faith has no value and the promise is worthless,

主目录 返回顶部

和合本 罗4:15 因为律法是惹动忿怒的。（或作叫人受刑的）哪里没有律法，哪里就没有过犯。

拼音版 罗4:15 Yīnwei lǜfǎ shì re dòng fèn nù de. ( huò zuò jiào rén shòuxíng de ) nàli méiyǒu lǜfǎ, nàli jiù méiyǒu guō fàn.

吕振中 罗4:15 因为律法能使上帝的义怒起作用；哪里没有律法，哪里就没有犯法的事。

新译本 罗4:15 因为律法带来刑罚，没有律法，就没有违背律法的事。

现代译 罗4:15 上帝的义愤是从法律而来的；没有法律，就没有违犯法律的事。

当代译 罗4:15 律法只会惹动上帝发怒。如果没有律法，就没有违法的事。

文理本 罗4:15 盖律以致怒、无律则无犯、

修订本 罗4:15 因为律法是惹动愤怒的，哪里没有律法，哪里就没有过犯。

KJV 英 罗4:15 Because the law worketh wrath: for where no law is, there is no transgression.

NIV 英 罗4:15 because law brings wrath. And where there is no law there is no transgression.

主目录 返回顶部

和合本 罗4:16 所以人得为后嗣是本乎信，因此就属乎恩，叫应许定然归给一切后裔，不但归给那属乎律法的，也归给那效法亚伯拉罕之信的。

拼音版 罗4:16 Suǒyǐ rén dé wéi hòusì shì benhū xìn. yīncǐ jiù shǔ hū ēn. jiào yīngxǔ déng rán guī gei yīqiè hòuyì. búdàn guī gei nà shǔ hū lǜfǎ de, ye guī gei nà xiàofǎ Yàbólāhǎn zhī xìn de.

吕振中 罗4:16 就是因为这个缘故、所以才本着信、要使应许确定，按照恩典、给予一切后裔，不但给予那本着律法的人，也给予那本着亚伯拉罕之信的人。

新译本 罗4:16 所以，成为后嗣是因着信，为的是要按着　神的恩典，使给所有后裔的应许坚定不移，不但临到那属于律法的人，也临到那效法亚伯拉罕而信的人。亚伯拉罕在　神面前作我们众人的父，

现代译 罗4:16 那麽，应许是以信为根据的；这是要保证上帝的应许白白地赐给亚伯拉罕所有的子孙，不仅是遵守法律的，也包括那些像亚伯拉罕一样信上帝的人。因为亚伯拉罕是我们大家属灵之父。

当代译 罗4:16 上帝的诺言是根据人的信心，也是出於上帝的恩典，保证所有亚伯拉罕的后裔——不单是遵行律法的，也是一切效法亚伯拉罕信心的人，都能够得到上帝所应许的。

文理本 罗4:16 故由乎信、而依乎恩、致坚所许于诸裔、不第于宗律者、亦于宗亚伯拉罕之信者、亚伯拉罕于所信之上帝前、为我众之父、

修订本 罗4:16 所以，人作后嗣是出于信，因此就属乎恩，以致应许保证归给所有的后裔，不但归给那属于律法的，也归给那效法亚伯拉罕之信的人。

KJV 英 罗4:16 Therefore it is of faith, that it might be by grace; to the end the promise might be sure to all the seed; not to that only which is of the law, but to that also which is of the faith of Abraham; who is the father of us all,

NIV 英 罗4:16 Therefore, the promise comes by faith, so that it may be by grace and may be guaranteed to all Abraham's offspring--not only to those who are of the law but also to those who are of the faith of Abraham. He is the father of us all.

主目录 返回顶部

和合本 罗4:17 亚伯拉罕所信的，是那叫死人复活、使无变为有的　神，他在主面前作我们世人的父。如经上所记：“我已经立你作多国的父。”

拼音版 罗4:17 Yàbólāhǎn suǒ xìn de, shì nà jiào sǐ rén fùhuó shǐ wú biàn wéi yǒude shén, tā zaì zhǔ miànqián zuò wǒmen shìrén de fù. rú jīng shàng suǒ jì, wǒ yǐjing lì nǐ zuò duō guó de fù.

吕振中 罗4:17 在亚伯拉罕所信的上帝面前，就是那能叫死人活、能呼叫不存在的成为存在者、面前，亚伯拉罕是我众人的父；正如经上所记∶「我立了你做许多邦国的父」。

新译本 罗4:17 如经上所记：“我已经立了你作万国的父。”他所信的，是叫死人得生命、使无变为有的　神。

现代译 罗4:17 正如圣经所说：「我立了你作许多民族之父。」在上帝面前，这应许是有效的；亚伯拉罕所信的就是那位使死人复活、从无有创造万有的上帝。

当代译 罗4:17 因他是我们众人的父。旧约圣经说：“我已经立你为万民的父。”亚伯拉罕已经在上帝面前，接受这个诺言，作了我们的父亲。他所信的，是能够使死人复活，由无变为有的上帝。

文理本 罗4:17 如经云、我立尔为万邦之父、夫上帝即苏诸死者、命无为有者也、

修订本 罗4:17 亚伯拉罕所信的是那叫死人复活、使无变为有的上帝，在这位上帝面前亚伯拉罕成为我们众人的父，如经上所记："我已经立你作多国之父。"

KJV 英 罗4:17 (As it is written, I have made thee a father of many nations,) before him whom he believed, even God, who quickeneth the dead, and calleth those things which be not as though they were.

NIV 英 罗4:17 As it is written: "I have made you a father of many nations." He is our father in the sight of God, in whom he believed--the God who gives life to the dead and calls things that are not as though they were.

主目录 返回顶部

和合本 罗4:18 他在无可指望的时候，因信仍有指望，就得以作多国的父，正如先前所说：“你的后裔将要如此。”

拼音版 罗4:18 Tā zaì wú kè zhǐwang de shíhou, yīn xìn réng yǒu zhǐwang, jiù déyǐ zuò duō guó de fù, zhēng rú xiānqián suǒ shuō, nǐde hòuyì jiāngyào rúcǐ.

吕振中 罗4:18 他在无可指望时、仍然存着指望而信，就按所说「你的后裔将要如此」的话做了许多邦国的父。

新译本 罗4:18 在他没有盼望的时候，仍然怀着盼望去信，因此就成了万国的父，正如　神所说：“你的后裔将要这样众多。”

现代译 罗4:18 在没有盼望的时候，亚伯拉罕仍然盼望，仍然信，因此成为「许多民族之父」。正如圣经所说：「你必定会有许多子孙。」

当代译 罗4:18 亚伯拉罕在绝望之中，仍然深信上帝的诺言，於是他便真正成为“万民之父”，实现了上帝以前所说“万民要成为你的后裔”的诺言。

文理本 罗4:18 亚伯拉罕虽已绝望、犹望而信、致为诸邦之父、如经云、尔裔将若星然、

修订本 罗4:18 他在没有盼望的时候，仍存着盼望来相信，就得以作多国之父，正如先前所说："你的后裔将要如此。"

KJV 英 罗4:18 Who against hope believed in hope, that he might become the father of many nations, according to that which was spoken, So shall thy seed be.

NIV 英 罗4:18 Against all hope, Abraham in hope believed and so became the father of many nations, just as it had been said to him, "So shall your offspring be."

主目录 返回顶部

和合本 罗4:19 他将近百岁的时候，虽然想到自己的身体如同已死，撒拉的生育已经断绝，他的信心还是不软弱。

拼音版 罗4:19 Tā jiāng jìn bǎi suì de shíhou, suīrán xiǎng dào zìjǐ de shēntǐ rútóng yǐ sǐ, Sǎlā de shēngyù yǐjing duàn jué, tāde xìnxīn háishì bú ruǎnfuò.

吕振中 罗4:19 他看透了自己的身体已死了的［那时他已将近百岁］，又看透了撒拉胎孕之死绝，却没有在信心上显着衰弱，

新译本 罗4:19 他快到一百岁的时候，想到自己的身体好像已经死了，撒拉也不能生育，他的信心还是不软弱，

现代译 罗4:19 当时亚伯拉罕快要一百岁了。他自己的身体如同已死，而莎拉生育的机能也已经丧失，可是，他并不因此削弱了信心。

当代译 罗4:19 他将近一百岁的时候，年纪老迈，身体衰败；且撒拉已经过了生育的岁数；然而，他的信心却不衰老！

文理本 罗4:19 彼虽年近百龄、自念其身如死、撒拉绝孕、而其信不衰、

修订本 罗4:19 他将近百岁的时候，虽然想到自己的身体如同已死，撒拉也不可能生育，他的信心还是不软弱，

KJV 英 罗4:19 And being not weak in faith, he considered not his own body now dead, when he was about an hundred years old, neither yet the deadness of Sarah's womb:

NIV 英 罗4:19 Without weakening in his faith, he faced the fact that his body was as good as dead--since he was about a hundred years old--and that Sarah's womb was also dead.

主目录 返回顶部

和合本 罗4:20 并且仰望　神的应许，总没有因不信，心里起疑惑，反倒因信，心里得坚固，将荣耀归给　神。

拼音版 罗4:20 Bìngqie yǎngwàng shén de yīngxǔ, zǒng méiyǒu yīn bú xìn, xīnli qǐ yíhuò. fǎn dào yīn xìn, xīnli dé jiāngù, jiāng róngyào guī gei shén.

吕振中 罗4:20 也没有以不信之心去疑惑上帝的应许，反而在信心上得了能力而坚固，而将荣耀归与上帝，

新译本 罗4:20 也没有因着不信而疑惑　神的应许，反倒坚信不移，把荣耀归给　神，

现代译 罗4:20 他没有失去信心，也没有怀疑上帝的应许；他的信心反而更坚固，把荣耀归给上帝。

当代译 罗4:20 他对上帝的应许，毫不疑惑；因有信心，心里坚固，将荣耀归给上帝。

文理本 罗4:20 且于上帝所许、不以不信而贰其心、惟信弥笃、归荣上帝、

修订本 罗4:20 仍仰望上帝的应许，总没有因不信而起疑惑，反倒因信而刚强，将荣耀归给上帝，

KJV 英 罗4:20 He staggered not at the promise of God through unbelief; but was strong in faith, giving glory to God;

NIV 英 罗4:20 Yet he did not waver through unbelief regarding the promise of God, but was strengthened in his faith and gave glory to God,

主目录 返回顶部

和合本 罗4:21 且满心相信　神所应许的必能作成。

拼音版 罗4:21 Qie mǎn xīn xiāngxìn, shén suǒ yīngxǔ de bì néng zuò chéng.

吕振中 罗4:21 并且坚确地相信、有话应许的、上帝必有能力实行。

新译本 罗4:21 满心相信　神所应许的，　神必能成就。

现代译 罗4:21 他坚决信上帝一定成就他所应许的。

当代译 罗4:21 因为他确实相信上帝的诺言必会实现的。

文理本 罗4:21 深信上帝所许者、必能成之、

修订本 罗4:21 且满心相信上帝所应许的必能成就。

KJV 英 罗4:21 And being fully persuaded that, what he had promised, he was able also to perform.

NIV 英 罗4:21 being fully persuaded that God had power to do what he had promised.

主目录 返回顶部

和合本 罗4:22 所以这就算为他的义。

拼音版 罗4:22 Suǒyǐ zhè jiù suàn wéi tāde yì.

吕振中 罗4:22 因此这就算为他的义了。

新译本 罗4:22 因此，这就算为他的义。

现代译 罗4:22 这就是为甚麽亚伯拉罕因信而「被上帝认为义人」了。

当代译 罗4:22 这样的信心，上帝就算他为义。

文理本 罗4:22 故因其信以之为义、

修订本 罗4:22 所以这也就算他为义。

KJV 英 罗4:22 And therefore it was imputed to him for righteousness.

NIV 英 罗4:22 This is why "it was credited to him as righteousness."

主目录 返回顶部

和合本 罗4:23 “算为他义”的这句话，不是单为他写的，

拼音版 罗4:23 Suàn wéi tā yì de zhè jù huà, bú shì dān wéi tā xie de,

吕振中 罗4:23 『算为他的义』这句话、原不单是为亚伯拉罕写的，

新译本 罗4:23 “算为他的义”这一句话，不是单为他写的，

现代译 罗4:23 可是「他被认为义人」这句话并不单是指他说的，

当代译 罗4:23 “算他为义”这句话，不单单指着他说的，

文理本 罗4:23 夫经所载以之为义者、不第为彼、亦为我侪、

修订本 罗4:23 "算他为义"这句话不是单为他写的，

KJV 英 罗4:23 Now it was not written for his sake alone, that it was imputed to him;

NIV 英 罗4:23 The words "it was credited to him" were written not for him alone,

主目录 返回顶部

和合本 罗4:24 也是为我们将来得算为义之人写的，就是我们这信　神使我们的主耶稣从死里复活的人。

拼音版 罗4:24 Ye shì wéi wǒmen jiānglái dé suàn wéi yì zhī rén xie de. jiù shì wǒmen zhè xìn shén shǐ wǒmen de zhǔ Yēsū cóng sǐ lǐ fùhuó de rén.

吕振中 罗4:24 也是为我们这将要被算为义的、这相信那叫我们主耶稣从死人中活起来的、这种人写的。

新译本 罗4:24 也是为我们这将来得算为义的人写的，就是为我们这信　神使我们的主耶稣从死人中复活的人写的。

现代译 罗4:24 也是为我们说的。因为我们信那使我们的主耶稣从死里复活的上帝，因而被认为是义人。

当代译 罗4:24 也是指着我们相信上帝使主耶稣从死里复活的人而说的，我们将来也必得算为义人。

文理本 罗4:24 即信使我主耶稣自死而起者、亦将以之为义也、

修订本 罗4:24 也是为我们将来得算为义的人写的，就是为我们这些信上帝使我们的主耶稣从死人中复活的人写的。

KJV 英 罗4:24 But for us also, to whom it shall be imputed, if we believe on him that raised up Jesus our Lord from the dead;

NIV 英 罗4:24 but also for us, to whom God will credit righteousness--for us who believe in him who raised Jesus our Lord from the dead.

主目录 返回顶部

和合本 罗4:25 耶稣被交给人，是为我们的过犯；复活，是为叫我们称义（或作“耶稣是为我们的过犯交付了，是为我们称义复活了”）。

拼音版 罗4:25 Yēsū beì jiāo gei rén, shì wéi wǒmen de guō fàn, fùhuó shì wéi jiào wǒmen chēng yì. ( huò zuò Yēsū shì wéi wǒmen de guō fàn jiāofù le shì wéi wǒmen chēng yì fùhuó le )

吕振中 罗4:25 这耶稣、是为我们的过犯被送官，也为我们的称义得才活起来的。

新译本 罗4:25 耶稣为我们的过犯被交去处死，为我们的称义而复活。

现代译 罗4:25 主耶稣被交在人手里，为我们的罪死；上帝使他复活，使我们得以跟上帝有合宜的关系。

当代译 罗4:25 耶稣被交给人受害而死，是为了我们的过犯；他复活，是为了使我们称义。

文理本 罗4:25 夫耶稣为我罪愆而被付、且为我见义而复起焉、

修订本 罗4:25 耶稣被出卖，是为我们的过犯；他复活，是为使我们称义。

KJV 英 罗4:25 Who was delivered for our offences, and was raised again for our justification.

NIV 英 罗4:25 He was delivered over to death for our sins and was raised to life for our justification.


罗马书第5章 - 罗马书 - 基督教圣经——十版本对照圣经

 罗马书第5章 - 罗马书 - 基督教圣经——十版本对照圣经 章

和合本 罗5:1 我们既因信称义，就藉着我们的主耶稣基督得与　神相和。

拼音版 罗5:1 Wǒmen jì yīn xìn chēng yì, jiù jiè zhe wǒmen de zhǔ Yēsū Jīdū, dé yǔ shén xiāng hé.

吕振中 罗5:1 所以我们既本着信得称为义，就藉着我们的主耶稣基督得与上帝相和；

新译本 罗5:1 所以，我们既然因信称义，就借着我们的主耶稣基督与　神和好；

现代译 罗5:1 既然我们因信得以被称为义人，我们就藉着主耶稣基督跟上帝有了和睦的关系〔另有些古卷作：我们就要藉着……有了和睦的关系〕。

当代译 罗5:1 既然是因信称义，我们就藉着我们的主耶稣基督与上帝和好了。

文理本 罗5:1 是以我侪既因信见义、则由我主耶稣基督和于上帝、

修订本 罗5:1 所以，我们既因信称义，就藉着我们的主耶稣基督得以与上帝和好。

KJV 英 罗5:1 Therefore being justified by faith, we have peace with God through our Lord Jesus Christ:

NIV 英 罗5:1 Therefore, since we have been justified through faith, we have peace with God through our Lord Jesus Christ,

主目录 返回顶部

和合本 罗5:2 我们又藉着他，因信得进入现在所站的这恩典中，并且欢欢喜喜盼望　神的荣耀。

拼音版 罗5:2 Wǒmen yòu jiè zhe tā, yīn xìn dé jìnrù xiànzaì suǒ zhàn de ēndiǎn zhòng, bìngqie huān huānxǐ xǐ pànwàng shén de róngyào.

吕振中 罗5:2 藉着他，我们已进于所站立的这恩典中，就因可得上帝之荣耀的那种盼望而欢喜夸胜。

新译本 罗5:2 我们也凭着信，借着他可以进入现在所站的这恩典中，并且以盼望得享　神的荣耀为荣。

现代译 罗5:2 藉着信，基督使我们得以活在上帝的恩典里，因此我们欢欢喜喜地〔或译：我们要欢欢喜喜地〕盼望着分享上帝的荣耀！

当代译 罗5:2 我们靠着他，因为有信心就可以进入现在所站的恩典的境界中，欢欢喜喜地盼望得到上帝的荣耀。

文理本 罗5:2 亦由之因信而进于恩、即今所止者、且以仰望上帝之荣为乐、

修订本 罗5:2 我们又藉着他，因信得以进入现在所站立的这恩典中，并且欢欢喜喜盼望上帝的荣耀。

KJV 英 罗5:2 By whom also we have access by faith into this grace wherein we stand, and rejoice in hope of the glory of God.

NIV 英 罗5:2 through whom we have gained access by faith into this grace in which we now stand. And we rejoice in the hope of the glory of God.

主目录 返回顶部

和合本 罗5:3 不但如此，就是在患难中也是欢欢喜喜的。因为知道患难生忍耐，

拼音版 罗5:3 Búdàn rúcǐ, jiù shì zaì huànnàn zhòng, ye shì huān huānxǐ xǐ de. yīnwei zhīdào huànnàn shēng rennaì.

吕振中 罗5:3 不但如此，我们竟拿苦难而欢喜夸胜呢，因为知道苦难能生出坚忍，

新译本 罗5:3 不但这样，我们更以患难为荣；知道患难产生忍耐，

现代译 罗5:3 即使在患难中，我们仍然喜乐〔或译：我们仍然要喜乐〕；因为我们知道患难培养忍耐，

当代译 罗5:3 不但如此，就是落在苦难中，我们也是这样的欢喜。因为知道苦难会产生忍耐，

文理本 罗5:3 不宁惟是、即处患难亦乐也、盖知患难生强忍、

修订本 罗5:3 不但如此，就是在患难中也是欢欢喜喜的，因为知道患难生忍耐，

KJV 英 罗5:3 And not only so, but we glory in tribulations also: knowing that tribulation worketh patience;

NIV 英 罗5:3 Not only so, but we also rejoice in our sufferings, because we know that suffering produces perseverance;

主目录 返回顶部

和合本 罗5:4 忍耐生老练，老练生盼望；

拼音版 罗5:4 Rennaì shēng lǎo liàn. lǎo liàn shēng pànwàng.

吕振中 罗5:4 坚忍能生出老练，老练能生出盼望；

新译本 罗5:4 忍耐产生毅力，毅力产生盼望；

现代译 罗5:4 忍耐产生毅力，毅力带来盼望。

当代译 罗5:4 忍耐使人的性格成熟，成熟的性格使人有盼望，

文理本 罗5:4 强忍生练达、练达生希望、

修订本 罗5:4 忍耐生老练，老练生盼望，

KJV 英 罗5:4 And patience, experience; and experience, hope:

NIV 英 罗5:4 perseverance, character; and character, hope.

主目录 返回顶部

和合本 罗5:5 盼望不至于羞耻。因为所赐给我们的圣灵将　神的爱浇灌在我们心里。

拼音版 罗5:5 Pànwàng búzhìyú xiūchǐ, yīnwei suǒ cìgei wǒmen de Shènglíng jiāng shén de aì jiāo guàn zaì wǒmen xīnli.

吕振中 罗5:5 盼望是令人不失望的；因为上帝的爱、藉着所赐给我们、的圣灵、倾注于我们心里。

新译本 罗5:5 盼望是不会令人蒙羞的，因为　神借着所赐给我们的圣灵，把他的爱浇灌在我们的心里。

现代译 罗5:5 这盼望不会使我们失望；因为上帝藉着他赐给我们的圣灵，把他的爱浇灌在我们心里。

当代译 罗5:5 这种盼望决不会落空！因为所赐给我们的圣灵，已将上帝的爱倾泻在我们心中了。

文理本 罗5:5 而希望不启羞、缘上帝之爱、由赐我之圣神、灌溉我心也、

修订本 罗5:5 盼望不至于落空，因为上帝的爱，已藉着所赐给我们的圣灵，浇灌在我们心里。

KJV 英 罗5:5 And hope maketh not ashamed; because the love of God is shed abroad in our hearts by the Holy Ghost which is given unto us.

NIV 英 罗5:5 And hope does not disappoint us, because God has poured out his love into our hearts by the Holy Spirit, whom he has given us.

主目录 返回顶部

和合本 罗5:6 因我们还软弱的时候，基督就按所定的日期为罪人死。

拼音版 罗5:6 Yīn wǒmen hái ruǎnfuò de shíhou, Jīdū jiù àn suǒ déng de rìqī wéi zuì rén sǐ.

吕振中 罗5:6 假使盼望是空的，为什么当我们还在软弱无力时、基督就在适当的时机替不虔的人死呢？

新译本 罗5:6 当我们还软弱的时候，基督就照所定的日期，为不敬虔的人死了。

现代译 罗5:6 当我们还软弱的时候，基督就按照上帝特定的日子为罪人死。

当代译 罗5:6 你看，当我们还是软弱无助的时候，基督就在上帝认为适当的日期为罪人死了。

文理本 罗5:6 盖我侪尚弱时、基督依期为不虔者死、

修订本 罗5:6 我们还软弱的时候，基督就在特定的时刻为不敬虔之人死。

KJV 英 罗5:6 For when we were yet without strength, in due time Christ died for the ungodly.

NIV 英 罗5:6 You see, at just the right time, when we were still powerless, Christ died for the ungodly.

主目录 返回顶部

和合本 罗5:7 为义人死，是少有的；为仁人死，或者有敢作的；

拼音版 罗5:7 Wéi yì rén sǐ, shì shǎo yǒude, wéi rén rén sǐ, huòzhe yǒu gǎn zuò de.

吕振中 罗5:7 人替义人死、是仅仅有的；替善人死、或者竟有敢作的；

新译本 罗5:7 为义人死，是少有的；为好人死，或有敢作的；

现代译 罗5:7 为义人死是难以想像的；为好人死，或者有人敢做。

当代译 罗5:7 本来为义人死，是罕见的事；敢为好人死的，也绝无仅有；

文理本 罗5:7 夫为义人死者、仅或有之、为善人死者、容或敢焉、

修订本 罗5:7 为义人死，是少有的；为仁人死，也者有敢做的。

KJV 英 罗5:7 For scarcely for a righteous man will one die: yet peradventure for a good man some would even dare to die.

NIV 英 罗5:7 Very rarely will anyone die for a righteous man, though for a good man someone might possibly dare to die.

主目录 返回顶部

和合本 罗5:8 惟有基督在我们还作罪人的时候为我们死，　神的爱就在此向我们显明了。

拼音版 罗5:8 Wéiyǒu Jīdū zaì wǒmen hái zuò zuì rén de shíhou wéi wǒmen sǐ, shén de aì jiù zaì cǐ xiàng wǒmen xiǎnmíng le.

吕振中 罗5:8 惟独上帝却将他自己的爱向我们证明出来；因为当我们还作罪人时基督就替我们死。

新译本 罗5:8 唯有基督在我们还作罪人的时候为我们死，　神对我们的爱就在此显明了。

现代译 罗5:8 但是上帝对我们显示了无比的爱；当我们还是罪人的时候，基督已经为我们死了！

当代译 罗5:8 但基督却在我们还作罪人的时候为我们死！上帝的爱就是这样显明了。

文理本 罗5:8 惟我尚为罪人时、基督为我死、上帝之爱于此而彰、

修订本 罗5:8 惟有基督在我们还作罪人的时候为我们死，上帝的爱就在此向我们显明了。

KJV 英 罗5:8 But God commendeth his love toward us, in that, while we were yet sinners, Christ died for us.

NIV 英 罗5:8 But God demonstrates his own love for us in this: While we were still sinners, Christ died for us.

主目录 返回顶部

和合本 罗5:9 现在我们既靠着他的血称义，就更要藉着他免去　神的忿怒。

拼音版 罗5:9 Xiànzaì wǒmen jì kào zhe tāde xuè chēng yì, jiù gèng yào jiè zhe tā miǎn qù shén de fèn nù.

吕振中 罗5:9 所以我们如今既因着基督的血得称为义，岂不更要藉着他而得救、脱离上帝之义怒么？

新译本 罗5:9 所以，我们现在既然因他的血称义，就更要借着他免受　神的忿怒。

现代译 罗5:9 由於他的死，我们现在得以跟上帝有合宜的关系；他的死更要救我们脱离上帝的义愤。

当代译 罗5:9 现在，我们既然靠他所流的血称义，也要靠他免遭上帝的愤怒。

文理本 罗5:9 今我既因其血而见义、不更由之得救而免怒乎、

修订本 罗5:9 现在我们既靠着他的血称义，就更要藉着他得救，免受上帝的愤怒。

KJV 英 罗5:9 Much more then, being now justified by his blood, we shall be saved from wrath through him.

NIV 英 罗5:9 Since we have now been justified by his blood, how much more shall we be saved from God's wrath through him!

主目录 返回顶部

和合本 罗5:10 因为我们作仇敌的时候，且藉着　神儿子的死得与　神和好；既已和好，就更要因他的生得救了。

拼音版 罗5:10 Yīnwei wǒmen zuò chóudí de shíhou, qie jiè zhe shén érzi de sǐ, dé yǔ shén héhǎo, jì yǐ héhǎo, jiù gēng yào yīn tāde shēng déjiù le.

吕振中 罗5:10 我们做仇敌时、既藉着上帝儿子的死得与上帝复和，岂不更要在复和之后、因着基督的活以得救么？

新译本 罗5:10 我们作仇敌的时候，尚且借着　神儿子的死与他复和，既然复和了，就更要因他的生得救了！

现代译 罗5:10 我们原是上帝的仇敌；但是藉着他儿子的死，他使我们成为他的朋友。既然成为他的朋友，我们不更藉着基督的生而得拯救吗？

当代译 罗5:10 如果我们还作罪人的时候，尚且可以藉着上帝儿子的死，与上帝和好；现在既然和好了，岂不更可以藉着他的复活，得到丰盛的生命，过圣洁的生活吗？

文理本 罗5:10 盖我侪尚为敌时、由其子之死、得复和于上帝、既已复和、更必于其生得救矣、

修订本 罗5:10 因为我们作仇敌的时候，尚且藉着上帝儿子的死得以与上帝和好，既已和好，就更要因他的生得救了。

KJV 英 罗5:10 For if, when we were enemies, we were reconciled to God by the death of his Son, much more, being reconciled, we shall be saved by his life.

NIV 英 罗5:10 For if, when we were God's enemies, we were reconciled to him through the death of his Son, how much more, having been reconciled, shall we be saved through his life!

主目录 返回顶部

和合本 罗5:11 不但如此，我们既藉着我主耶稣基督得与　神和好，也就藉着他以　神为乐。

拼音版 罗5:11 Búdàn rúcǐ, wǒmen jì jiè zhe wǒ zhǔ Yēsū Jīdū, dé yǔ shén héhǎo, ye jiù jiè zhe tā, yǐ shén wéi lè.

吕振中 罗5:11 不但如此，我们竟能藉着我们的主耶稣拿上帝而欢喜夸胜呢；因为藉着他、我们如今领受了复和了。

新译本 罗5:11 不但这样，我们现在已经借着我们的主耶稣基督与　神复和，也借着他以　神为荣。

现代译 罗5:11 不但这样，基督已经使我们成为上帝的朋友，我们就藉着他以上帝为喜乐。

当代译 罗5:11 不但如此，我们藉着我主耶稣基督与上帝和好之后，还要藉着他以上帝为我们的快乐。

文理本 罗5:11 不第此也、既因我主耶稣基督、乐夫上帝、即今由之而得复和者也、○

修订本 罗5:11 不但如此，我们既藉着我们的主耶稣基督得以与上帝和好，也就藉着他以上帝为乐。

KJV 英 罗5:11 And not only so, but we also joy in God through our Lord Jesus Christ, by whom we have now received the atonement.

NIV 英 罗5:11 Not only is this so, but we also rejoice in God through our Lord Jesus Christ, through whom we have now received reconciliation.

主目录 返回顶部

和合本 罗5:12 这就如罪是从一人入了世界，死又是从罪来的，于是死就临到众人，因为众人都犯了罪。

拼音版 罗5:12 Zhè jiù rú zuì shì cóng yī rén rù le shìjiè, sǐ yòu shì cóng zuì lái de, yúshì sǐ jiù líndào zhòngrén, yīnwei zhòngrén dōu fàn le zuì.

吕振中 罗5:12 故此、罪怎样藉着一个人而入了世界，死又藉着罪而入了世界，死也怎样因万人都犯了罪而传遍到万人。

新译本 罗5:12 正好像罪借着一个人入了世界，死又是从罪来的，所以死就临到全人类，因为人人都犯了罪。

现代译 罗5:12 罪从一个人进入世界，因着罪，死接踵而来；於是死亡临到了全人类，因为人人都犯罪。

当代译 罗5:12 罪，是从一个人进入这世界的，死亡也就随罪而来；於是，死就控制了人类，因为人人都犯过罪。

文理本 罗5:12 是以罪由一人入世、因罪而有死、于是死延于众、以皆获罪也、

修订本 罗5:12 为此，正如罪是从一人进入世界，死又从罪而来，于是死就临到所有的人，因为人人都犯了罪。

KJV 英 罗5:12 Wherefore, as by one man sin entered into the world, and death by sin; and so death passed upon all men, for that all have sinned:

NIV 英 罗5:12 Therefore, just as sin entered the world through one man, and death through sin, and in this way death came to all men, because all sinned--

主目录 返回顶部

和合本 罗5:13 没有律法之先，罪已经在世上；但没有律法，罪也不算罪。

拼音版 罗5:13 Méiyǒu lǜfǎ zhī xiān, zuì yǐjing zaì shìshang. dàn méiyǒu lǜfǎ, zuì ye bú

吕振中 罗5:13 没有律法之先、罪已经在世界上了；不过没有律法、罪是不算为罪的。

新译本 罗5:13 没有律法以前，罪已经在世界上了；不过，没有律法的时候，罪也不算罪。

现代译 罗5:13 在法律颁布以前，世界就有了罪；但是没有法律，人就不在法律的标准下被惩罚。

当代译 罗5:13 律法还没有颁布之时，罪已经存在世上，不过因为没有律法，就算有罪也不能判定为罪。

文理本 罗5:13 盖律未立、罪已在世、但无律、则不谓之罪、

修订本 罗5:13 没有律法之前，罪已经在世上，但没有律法，罪也不算罪。

KJV 英 罗5:13 (For until the law sin was in the world: but sin is not imputed when there is no law.

NIV 英 罗5:13 for before the law was given, sin was in the world. But sin is not taken into account when there is no law.

主目录 返回顶部

和合本 罗5:14 然而从亚当到摩西，死就作了王，连那些不与亚当犯一样罪过的，也在他的权下。亚当乃是那以后要来之人的预像。

拼音版 罗5:14 Ránér cóng Yàdāng dào Móxī, sǐ jiù zuò le wáng, lián nàxiē bú yǔ Yàdāng fàn yíyàng zuì guō de, ye zaì tāde quán xià. Yàdāng nǎi shì nà yǐhòu yào lái zhī rén de yù xiàng.

吕振中 罗5:14 然而从亚当到摩西、连那些不按亚当犯法的样子去犯罪过的人，死也掌了王权去管辖他们。亚当原是后来要到的那位之豫像。

新译本 罗5:14 可是，从亚当到摩西，死就掌权了，甚至那些不像亚当那样犯罪的人，也在死的权下；亚当正是要来的那一位的预表。

现代译 罗5:14 然而，从亚当到摩西，死亡支配了人类，甚至不像亚当犯了不服从上帝的罪的人，也不免一死。亚当是预表以后要来的那一位。

当代译 罗5:14 事实上，从始祖亚当到摩西颁布律法的时候，死亡一直控制人类；甚至连那些不与亚当一样违命犯罪的人也不能幸免。亚当就是以后要来的那个人（基督）的一个预表。

文理本 罗5:14 然自亚当至摩西、乃死乘权、以及非若亚当之罪而获罪者、夫亚当乃后至者之对像也、

修订本 罗5:14 然而，从亚当到摩西，死就掌了权，连那些不与亚当犯一样罪过的，也在死的权下。亚当是那以后要来之人的预像。

KJV 英 罗5:14 Nevertheless death reigned from Adam to Moses, even over them that had not sinned after the similitude of Adam's transgression, who is the figure of him that was to come.

NIV 英 罗5:14 Nevertheless, death reigned from the time of Adam to the time of Moses, even over those who did not sin by breaking a command, as did Adam, who was a pattern of the one to come.

主目录 返回顶部

和合本 罗5:15 只是过犯不如恩赐。若因一人的过犯，众人都死了，何况　神的恩典，与那因耶稣基督一人恩典中的赏赐，岂不更加倍地临到众人吗？

拼音版 罗5:15 Zhǐshì guō fàn bú rú ēncì. ruò yīn yī rén de guō fàn, zhòngrén dōu sǐ le, hékuàng shén de ēndiǎn, yǔ nà yīn Yēsū Jīdū yī rén ēndiǎn zhòng de shǎngcì, qǐbù gèngjiā beì de líndào zhòngrén má.

吕振中 罗5:15 但上帝的恩赐是远超乎人之过犯的；万众既因那一人的过犯而死，那么上帝之恩典、以及在耶稣基督一人恩典中白白之恩、岂不越发加给万众么？

新译本 罗5:15 但恩赏和过犯是截然不同的；如果因着那一人的过犯，众人都死了，　神的恩典和这一人耶稣基督在恩典里的赏赐，对众人就更加丰盛了。

现代译 罗5:15 然而，二者并不相同，因为上帝白白的恩赐和亚当的罪大有差别。固然有许多人因亚当一人的罪而死。但是上帝的恩典更为浩大；他藉着耶稣基督一人白白赐给许多人的恩典也一样浩大。

当代译 罗5:15 然而，上帝的恩典远超过人类的过犯，若因一个人的过犯，全人类都要死亡，那麽上帝的恩典，因耶稣基督一人所赐的恩典，不是更要加倍地、丰富地临到人类吗？

文理本 罗5:15 但愆尤不如恩赐、若以一人之愆尤、致众死亡、则上帝之恩、及因一人耶稣基督之恩赐、尤溢于众矣、

修订本 罗5:15 但是过犯不如恩赐，若因一人的过犯，众人都死了，那么，上帝的恩典，与那因耶稣基督一人而来的恩典中的赏赐，岂不加倍地临到众人吗？

KJV 英 罗5:15 But not as the offence, so also is the free gift. For if through the offence of one many be dead, much more the grace of God, and the gift by grace, which is by one man, Jesus Christ, hath abounded unto many.

NIV 英 罗5:15 But the gift is not like the trespass. For if the many died by the trespass of the one man, how much more did God's grace and the gift that came by the grace of the one man, Jesus Christ, overflow to the many!

主目录 返回顶部

和合本 罗5:16 因一人犯罪就定罪，也不如恩赐；原来审判是由一人而定罪，恩赐乃是由许多过犯而称义。

拼音版 罗5:16 Yīn yī rén fàn zuì jiù dìng zuì, ye bú rú ēncì. yuánlái shenpàn shì yóu yī rén ér dìng zuì, ēncì nǎi shì yóu xǔduō guò fàn ér chēng yì.

吕振中 罗5:16 上帝的恩赏又是远超乎一人犯罪之结果的∶因为罪案是起于一次的过犯、而有定罪之事；但恩赐呢、虽起于许多次过犯，却仍有断为无罪之举。

新译本 罗5:16 这赏赐和那一人犯罪的后果也是不同的；因为审判是由一人而来，以致定罪，恩赏却由许多过犯而来，以致称义。

现代译 罗5:16 上帝的恩赐和一个人的过犯是截然不同的。一个人犯罪，被判「有罪」；但是许多人犯罪，却得到那不配得的恩赐，而被判「无罪」！

当代译 罗5:16 再者，亚当一个人犯罪带来的后果，与上帝的恩赐完全不同：亚当一个人犯罪便带来审判，使人定罪；上帝的恩赐却是使人的罪恶得到赦免，称他们为义人。

文理本 罗5:16 且以一人干罪、亦不如恩赐、盖鞫由一人以定罪、恩赐则由多愆以见义也、

修订本 罗5:16 因一人犯罪而来的后果，也不如赏赐，原来审判是由一人而定罪，恩赐乃是由许多过犯而称义。

KJV 英 罗5:16 And not as it was by one that sinned, so is the gift: for the judgment was by one to condemnation, but the free gift is of many offences unto justification.

NIV 英 罗5:16 Again, the gift of God is not like the result of the one man's sin: The judgment followed one sin and brought condemnation, but the gift followed many trespasses and brought justification.

主目录 返回顶部

和合本 罗5:17 若因一人的过犯，死就因这一人作了王，何况那些受洪恩又蒙所赐之义的，岂不更要因耶稣基督一人在生命中作王吗？

拼音版 罗5:17 Ruò yīn yī rén de guō fàn, sǐ jiù yīn zhè yī rén zuò le wáng, hékuàng nàxiē shòu hóng ēn yòu meng suǒ cì zhī yì de, qǐbù gēng yào yīn Yēsū Jīdū yī rén zaì shēngmìng zhòng zuò wáng má.

吕振中 罗5:17 死既因那一人的过犯、藉那一人而掌王权，那么那些领受满溢之恩典和称义白白之恩的人、岂不更要藉着耶稣基督一人而在生命中掌王权么？

新译本 罗5:17 如果因着那一人的过犯，死就因那一人而掌权，那些蒙丰富的恩典并且得公义为赏赐的，就更要因这一位耶稣基督在生命中掌权了。

现代译 罗5:17 固然死亡因一个人犯罪开始支配世人，但是耶稣基督一个人所成就的更为浩大！所有领受上帝丰富的恩典和白白地得以跟他有合宜关系的人，都要藉着基督而生，而掌权。

当代译 罗5:17 如果死亡因一个人的过犯作了王，控制人类，那麽接受上帝洪恩，又得到他所赐之义的人，就更要因耶稣基督一人在自己的生命中作王，不再受死亡的辖制了。

文理本 罗5:17 若以一人之愆、致死乘权、则受洪恩及义之赐者、更由一人耶稣基督、而乘权于生矣、

修订本 罗5:17 若因一人的过犯，死就因这一人掌权，那些受洪恩又蒙所赐之义的，岂不更要因耶稣基督一人在他们生命中掌权吗？

KJV 英 罗5:17 For if by one man's offence death reigned by one; much more they which receive abundance of grace and of the gift of righteousness shall reign in life by one, Jesus Christ.)

NIV 英 罗5:17 For if, by the trespass of the one man, death reigned through that one man, how much more will those who receive God's abundant provision of grace and of the gift of righteousness reign in life through the one man, Jesus Christ.

主目录 返回顶部

和合本 罗5:18 如此说来，因一次的过犯，众人都被定罪；照样，因一次的义行，众人也就被称义得生命了。

拼音版 罗5:18 Rúcǐ shuō lái, yīn yī cì de guō fàn, zhòngrén dōu beì dìng zuì, zhàoyàng, yīn yī cì de yì xíng, zhòngrén ye jiù beì chēng yì dé shēngmìng le.

吕振中 罗5:18 这么说来，因一人的过犯、万人怎样都受定罪；照样，因一人所行的义、万人也怎样都被断为无罪而得生命。

新译本 罗5:18 这样看来，因一次的过犯，全人类都被定罪；照样，因一次的义行，全人类都被称义得生命了。

现代译 罗5:18 那麽，因一个人犯罪，众人都被定罪；同样，因一个人的义行，众人都得到赦罪而获得生命。

当代译 罗5:18 如此说来，因亚当一次的犯罪，人类便都被定罪；照样，因基督一次的义行，人类就被称为义，得着生命。

文理本 罗5:18 若然、则以一愆致众定罪、亦以一义致众见义而获生、

修订本 罗5:18 这样看来，因一次的过犯，所有的人都被定罪；照样，因一次的义行，所有的人也就被称义而得生命了。

KJV 英 罗5:18 Therefore as by the offence of one judgment came upon all men to condemnation; even so by the righteousness of one the free gift came upon all men unto justification of life.

NIV 英 罗5:18 Consequently, just as the result of one trespass was condemnation for all men, so also the result of one act of righteousness was justification that brings life for all men.

主目录 返回顶部

和合本 罗5:19 因一人的悖逆，众人成为罪人；照样，因一人的顺从，众人也成为义了。

拼音版 罗5:19 Yīn yī rén de beìnì, zhòngrén chéngwéi zuì rén, zhàoyàng, yīn yī rén de shùncóng, zhòngrén ye chéngwéi yì le.

吕振中 罗5:19 因那一人之不听从、万众也怎样被认为罪人；照样，因这一人之听从、万众也怎样都被认为义人。

新译本 罗5:19 因着那一人的悖逆，众人就被列为罪人；照样，因着这一人的顺服，众人也被列为义人了。

现代译 罗5:19 正如一个人违背命令，众人成为罪人；同样，一个人顺服，众人成为义人。

当代译 罗5:19 这样，因一个人（亚当）的悖逆，多人成为罪人；也因为一个人（基督）的服从，多人都成为义人了。

文理本 罗5:19 盖如以一人之逆而众为罪、亦以一人之顺而众为义矣、

修订本 罗5:19 因一人的悖逆，众人成为罪人；照样，因一人的顺从，众人也成为义了。

KJV 英 罗5:19 For as by one man's disobedience many were made sinners, so by the obedience of one shall many be made righteous.

NIV 英 罗5:19 For just as through the disobedience of the one man the many were made sinners, so also through the obedience of the one man the many will be made righteous.

主目录 返回顶部

和合本 罗5:20 律法本是外添的，叫过犯显多；只是罪在哪里显多，恩典就更显多了。

拼音版 罗5:20 Lǜfǎ ben shì waì tiān de, jiào guō fàn xiǎn duō. zhǐshì zuì zaì nàli xiǎn duō, ēndiǎn jiù gèng xiǎn duō le.

吕振中 罗5:20 律法溜了进来，使过犯增多；但罪在哪里增多，恩典也就在哪里格外地满溢；

新译本 罗5:20 律法的出现，是要叫过犯增多；然而罪在哪里增多，恩典就更加增多了。

现代译 罗5:20 法律的制订使过犯增多；但是罪越增多，上帝的恩典也更加丰富。

当代译 罗5:20 律法是后来才加上的，使过犯多多显出来；只是罪愈显多，恩典就愈显得丰富。

文理本 罗5:20 且律既至、俾愆益增、罪既增、而恩愈洪矣、

修订本 罗5:20 而且加添了律法，使得过犯增加，只是罪在哪里增加，恩典就在哪里越发丰盛了。

KJV 英 罗5:20 Moreover the law entered, that the offence might abound. But where sin abounded, grace did much more abound:

NIV 英 罗5:20 The law was added so that the trespass might increase. But where sin increased, grace increased all the more,

主目录 返回顶部

和合本 罗5:21 就如罪作王叫人死；照样，恩典也藉着义作王，叫人因我们的主耶稣基督得永生。

拼音版 罗5:21 Jiù rú zuì zuò wáng jiào rén sǐ, zhàoyàng ēndiǎn ye jiè zhe yì zuò wáng, jiào rén yīn wǒmen de zhǔ Yēsū Jīdū dé yǒngshēng.

吕振中 罗5:21 以玫罪在死中怎样掌了王权，恩典也可以藉着救人之义怎样掌王权，使人藉着我们的主耶稣基督得永生。

新译本 罗5:21 罪借着死掌权；照样，恩典也借着义掌权，使人借着我们的主耶稣基督进入永生。

现代译 罗5:21 正如罪藉着死亡来管辖，上帝的恩典也藉着公义来统治，使我们藉着我们的主耶稣基督得到永恒的生命。

当代译 罗5:21 罪作王是使人死，但恩典藉着义作王，是使人藉着相信我们主耶稣基督，得到永生。

文理本 罗5:21 致如罪于死中乘权、恩亦若是由义乘权至于永生、惟因我主耶稣基督焉、

修订本 罗5:21 所以，正如罪藉着死掌权；照样，恩典也藉着义掌权，使人因我们的主耶稣基督得永生。

KJV 英 罗5:21 That as sin hath reigned unto death, even so might grace reign through righteousness unto eternal life by Jesus Christ our Lord.

NIV 英 罗5:21 so that, just as sin reigned in death, so also grace might reign through righteousness to bring eternal life through Jesus Christ our Lord.


罗马书第6章 - 罗马书 - 基督教圣经——十版本对照圣经

 罗马书第6章 - 罗马书 - 基督教圣经——十版本对照圣经 章

和合本 罗6:1 这样，怎么说呢？我们可以仍在罪中，叫恩典显多吗？

拼音版 罗6:1 Zhèyàng, zenme shuō ne. wǒmen keyǐ réng zaì zuì zhòng, jiào ēndiǎn xiǎn duō má.

吕振中 罗6:1 这样、可怎么说呢？我们可以恒居于罪中，使恩典增多么？

新译本 罗6:1 这样，我们可以说什么呢？我们可以常在罪中，叫恩典增多吗？

现代译 罗6:1 那麽，我们要怎麽说呢？我们该继续生活在罪里，好让上帝的恩典显得更丰富吗？

当代译 罗6:1 那麽，我们该怎麽说呢？难道我们可以继续地犯罪，使恩典增多吗？

文理本 罗6:1 然则我将何言、得毋恒于罪、俾恩益洪乎、

修订本 罗6:1 这样，我们要怎么说呢？我们可以仍在罪中使恩典增多吗？

KJV 英 罗6:1 What shall we say then? Shall we continue in sin, that grace may abound?

NIV 英 罗6:1 What shall we say, then? Shall we go on sinning so that grace may increase?

主目录 返回顶部

和合本 罗6:2 断乎不可！我们在罪上死了的人岂可仍在罪中活着呢？

拼音版 罗6:2 Duànhūbùke. wǒmen zaì zuì shàng sǐ le de rén, qǐ kè réng zaì zuì zhòng huó zhe ne.

吕振中 罗6:2 断乎不可。我们这向罪死了的人、怎能还在罪中活呢？

新译本 罗6:2 绝对不可！我们向罪死了的人，怎么可以仍然活在罪中呢？

现代译 罗6:2 当然不！从罪这一方面来说，我们已经是死了。我们怎麽能继续生活在罪里呢？

当代译 罗6:2 绝对不行，对罪我们已经死了，怎麽可以仍然过着罪恶的生活呢？

文理本 罗6:2 曰、非也、我侪于罪既死、讵可仍在罪中生乎、

修订本 罗6:2 绝对不可！我们向罪死了的人，岂可仍在罪中活着呢？

KJV 英 罗6:2 God forbid. How shall we, that are dead to sin, live any longer therein?

NIV 英 罗6:2 By no means! We died to sin; how can we live in it any longer?

主目录 返回顶部

和合本 罗6:3 岂不知我们这受洗归入基督耶稣的人，是受洗归入他的死吗？

拼音版 罗6:3 Qǐbù zhī wǒmen zhè shòuxǐ guī rù Jīdū Yēsū de rén, shì shòuxǐ guī rù tāde sǐ má.

吕振中 罗6:3 岂不知、我们凡受过洗归入基督耶稣的、乃是受过洗归入他的死么？

新译本 罗6:3 难道你们不晓得我们这受洗归入基督耶稣的人，是受洗归入他的死吗？

现代译 罗6:3 你们一定知道，我们受洗跟基督耶稣合而为一，也就是受洗跟他同死。

当代译 罗6:3 你们不晓得吗？我们受洗礼归属了基督，就是已经成为他的一部分，归入他的死。

文理本 罗6:3 岂不知我侪受洗、以入基督耶稣者、乃受洗以入其死乎、

修订本 罗6:3 难道你们不知道，我们这受洗归入基督耶稣的人，就是受洗归入他的死吗？

KJV 英 罗6:3 Know ye not, that so many of us as were baptized into Jesus Christ were baptized into his death?

NIV 英 罗6:3 Or don't you know that all of us who were baptized into Christ Jesus were baptized into his death?

主目录 返回顶部

和合本 罗6:4 所以我们藉着洗礼归入死，和他一同埋葬，原是叫我们一举一动有新生的样式，像基督藉着父的荣耀从死里复活一样。

拼音版 罗6:4 Suǒ yǐ, wǒmen jiè zhe xǐlǐ guī rù sǐ, hé tā yītóng máizàng, yuán shì jiào wǒmen yī jǔ yī dòng yǒu xīn shēng de yàngshì, xiàng Jīdū jiè zhe fù de róngyào cóng sǐ lǐ fùhuó yíyàng.

吕振中 罗6:4 所以我们藉着洗礼和他一同埋葬、归入了死，好叫、基督怎样藉着父的荣耀从死人中得才活起来，我们也可以怎样依着生命之新样子行。

新译本 罗6:4 所以我们借着洗礼归入死，与他同葬，为的是要我们过新生命的生活，像基督借着父的荣耀从死人中复活一样。

现代译 罗6:4 藉着洗礼，我们已经跟他同归於死，一起埋葬；这是要我们能过着新的生活，正如天父以他荣耀的大能使基督从死里复活一样。

当代译 罗6:4 於是我们藉着洗礼，已经和他一同死了，一同葬了；而且，基督后来藉着父的荣耀，从死里复活，更使我们生活的一举一动，都有复活的、新生的样式。

文理本 罗6:4 故我侪既由洗而入于死、与之同葬、致如基督由父之荣、自死见起、我侪为人、亦如是维新矣、

修订本 罗6:4 所以，我们藉着洗礼归入死，和他一同埋葬，是要我们行事为人都有新生的样子，像基督藉着父的荣耀从死人中复活一样。

KJV 英 罗6:4 Therefore we are buried with him by baptism into death: that like as Christ was raised up from the dead by the glory of the Father, even so we also should walk in newness of life.

NIV 英 罗6:4 We were therefore buried with him through baptism into death in order that, just as Christ was raised from the dead through the glory of the Father, we too may live a new life.

主目录 返回顶部

和合本 罗6:5 我们若在他死的形状上与他联合，也要在他复活的形状上与他联合。

拼音版 罗6:5 Wǒmen ruò zaì tā sǐ de xíngzhuàng shàng yǔ tā liánhé, ye yào zaì tā fùhuó de xíngzhuàng shàng yǔ tā liánhé.

吕振中 罗6:5 我们若藉着他死的样子得以接种在他身上，也必藉着他复活的样子而得接种。

新译本 罗6:5 我们若在他死的样式上与他联合，也要在他复活的样式上与他联合。

现代译 罗6:5 如果我们跟基督合而为一，经历了他的死，我们也要同样地经历他的复活。

当代译 罗6:5 如果我们和基督一同死，也就与他一同复活；

文理本 罗6:5 盖我侪若于其死状与之联合、则将于其复起也、亦然、

修订本 罗6:5 我们若与他合一，经历与他一样的死，也将经历与他一样的复活。

KJV 英 罗6:5 For if we have been planted together in the likeness of his death, we shall be also in the likeness of his resurrection:

NIV 英 罗6:5 If we have been united with him like this in his death, we will certainly also be united with him in his resurrection.

主目录 返回顶部

和合本 罗6:6 因为知道我们的旧人和他同钉十字架，使罪身灭绝，叫我们不再作罪的奴仆，

拼音版 罗6:6 Yīnwei zhīdào wǒmen de jiù rén hé tā tóng dìng shízìjià, shǐ zuì shēn mièjué, jiào wǒmen bú zaì zuò zuì de núpú.

吕振中 罗6:6 因为知道我们的旧人已经和他同钉十字架，使罪的身体无能为力，叫我们不再给罪做奴仆；

新译本 罗6:6 我们知道，我们的旧人已经与基督同钉十字架，使罪身丧失机能，使我们不再作罪的奴仆，

现代译 罗6:6 我们知道，我们的旧我已经跟基督同钉十字架，为的是要摧毁我们的罪性，使我们不再作罪的奴隶。

当代译 罗6:6 要知道我们的“旧我”已经和他一起钉在十字架上，使我们身体上的罪恶性情失去力量，我们便不再作罪的奴隶了。

文理本 罗6:6 乃知旧日之我、与之同钉、俾罪体泯、不复为罪所役、

修订本 罗6:6 我们知道，我们的旧人和他同钉十字架，使罪身灭绝，叫我们不再作罪的奴隶，

KJV 英 罗6:6 Knowing this, that our old man is crucified with him, that the body of sin might be destroyed, that henceforth we should not serve sin.

NIV 英 罗6:6 For we know that our old self was crucified with him so that the body of sin might be done away with, that we should no longer be slaves to sin--

主目录 返回顶部

和合本 罗6:7 因为已死的人是脱离了罪。

拼音版 罗6:7 Yīnwei yǐ sǐ de rén, shì tuōlí le zuì.

吕振中 罗6:7 因为已死的人是得开释（与『得称义』一词同字）脱离了罪的。

新译本 罗6:7 因为死了的人已经脱离罪了。

现代译 罗6:7 因为人死了就脱离罪的权势。

当代译 罗6:7 正如一个人死了，便脱离了罪。

文理本 罗6:7 因已死者释于罪也、

修订本 罗6:7 因为已死的人是脱离了罪。

KJV 英 罗6:7 For he that is dead is freed from sin.

NIV 英 罗6:7 because anyone who has died has been freed from sin.

主目录 返回顶部

和合本 罗6:8 我们若是与基督同死，就信必与他同活，

拼音版 罗6:8 Wǒmen ruò shì yǔ Jīdū tóng sǐ, jiù xìn bì yǔ tā tóng huó.

吕振中 罗6:8 我们信，如果和基督同死，也必和他同活。

新译本 罗6:8 我们既然与基督同死，就信也必与他同活。

现代译 罗6:8 如果我们跟基督同死，我们信，我们也要跟基督同活。

当代译 罗6:8 现在我们如果与基督同死，相信也必与他同活。

文理本 罗6:8 若我侪与基督同死、则我侪之信亦必与之同生矣、

修订本 罗6:8 我们若与基督同死，我们信也必与他同活，

KJV 英 罗6:8 Now if we be dead with Christ, we believe that we shall also live with him:

NIV 英 罗6:8 Now if we died with Christ, we believe that we will also live with him.

主目录 返回顶部

和合本 罗6:9 因为知道基督既从死里复活，就不再死，死也不再作他的主了。

拼音版 罗6:9 Yīnwei zhīdào Jīdū jì cóng sǐ lǐ fùhuó, jiù bú zaì sǐ, sǐ ye bú zaì zuò tāde zhǔ le.

吕振中 罗6:9 因为知道、基督既从死人中得才活起来，就不再死，死也不再做主管辖他了。

新译本 罗6:9 我们知道，基督既然从死人中复活，就不再死，死也不再辖制他了。

现代译 罗6:9 因为我们知道基督已经从死里复活，他不再死；死再也不能控制他。

当代译 罗6:9 因为我们知道基督既然从死里复活，他就不再死；死亡也不能再控制他了。

文理本 罗6:9 且知基督自死见起、必不再死、死不再主之、

修订本 罗6:9 因为知道基督既从死人中复活，就不再死，死也不再作他的主了。

KJV 英 罗6:9 Knowing that Christ being raised from the dead dieth no more; death hath no more dominion over him.

NIV 英 罗6:9 For we know that since Christ was raised from the dead, he cannot die again; death no longer has mastery over him.

主目录 返回顶部

和合本 罗6:10 他死是向罪死了，只有一次；他活是向　神活着。

拼音版 罗6:10 Tā sǐ shì xiàng zuì sǐ le, zhǐyǒu yī cì. tā huó shì xiàng shén huó zhe.

吕振中 罗6:10 他所死的是向罪而死，尽有一次；他所活的乃是向上帝而活。

新译本 罗6:10 他死，是向罪死了，只有这一次；他活，是向　神活着。

现代译 罗6:10 他的死，是跟罪决绝，一举而竟全功；他现在活着，是为上帝而活。

当代译 罗6:10 他那一次的死，是向罪死，经过那一次永远有效的死之后，就与罪一刀两断了；但他活，却是向上帝永远活着。

文理本 罗6:10 其死也、乃一次为罪而死、其生也、则为上帝而生、

修订本 罗6:10 他死了，是对罪死，只这一次；他活，是对上帝活着。

KJV 英 罗6:10 For in that he died, he died unto sin once: but in that he liveth, he liveth unto God.

NIV 英 罗6:10 The death he died, he died to sin once for all; but the life he lives, he lives to God.

主目录 返回顶部

和合本 罗6:11 这样，你们向罪也当看自己是死的；向　神在基督耶稣里，却当看自己是活的。

拼音版 罗6:11 Zhèyàng, nǐmen xiàng zuì ye dàng kàn zìjǐ shì sǐ de. xiàng shén zaì Jīdū Yēsū lǐ què dàng kàn zìjǐ shì huó de.

吕振中 罗6:11 你们也是这样∶你们在基督耶稣里、应当算自己向罪为死的，向上帝为活的。

新译本 罗6:11 你们也应当这样，向罪算自己是死的，在基督耶稣里，向　神却是活的。

现代译 罗6:11 同样地，从罪这方面来说，你们要把自己当作死了，但是在基督耶稣的生命里，你们是为上帝而活。

当代译 罗6:11 这样，对罪来讲，你们应当看自己是死的，与罪断绝关系；对上帝来讲，你们应当在基督里看自己是活的，与上帝有不可分离的关系。

文理本 罗6:11 如是、尔曹于基督耶稣中、宜视己为罪而死、为上帝而生也、○

修订本 罗6:11 这样，你们也要看自己对罪是死的，在基督耶稣里对上帝却是活的。

KJV 英 罗6:11 Likewise reckon ye also yourselves to be dead indeed unto sin, but alive unto God through Jesus Christ our Lord.

NIV 英 罗6:11 In the same way, count yourselves dead to sin but alive to God in Christ Jesus.

主目录 返回顶部

和合本 罗6:12 所以，不要容罪在你们必死的身上作王，使你们顺从身子的私欲。

拼音版 罗6:12 Suǒyǐ búyào róng zuì zaì nǐmen bì sǐ de shēnshang zuò wáng, shǐ nǐmen shùncóng shēnzi de sīyù.

吕振中 罗6:12 所以不可容罪在你们能死的身体上掌王权，以致听从它的私欲。

新译本 罗6:12 所以，不要容罪在你们必死的肉身上掌权，使你们顺从肉身的私欲，

现代译 罗6:12 所以，不可再让罪支配你们必朽的身体，使你们顺服本性的情欲。

当代译 罗6:12 所以，千万不要让罪辖制你们这个终必要死的身体，使你们顺从身体的肉欲而生活；

文理本 罗6:12 故毋容罪乘权于尔将死之身、致徇其欲、

修订本 罗6:12 所以，不要让罪在你们必死的身上掌权，使你们顺从身体的私欲。

KJV 英 罗6:12 Let not sin therefore reign in your mortal body, that ye should obey it in the lusts thereof.

NIV 英 罗6:12 Therefore do not let sin reign in your mortal body so that you obey its evil desires.

主目录 返回顶部

和合本 罗6:13 也不要将你们的肢体献给罪作不义的器具；倒要像从死里复活的人，将自己献给　神，并将肢体作义的器具献给　神。

拼音版 罗6:13 Ye búyào jiāng nǐmen de zhī tǐ xiàn gei zuì zuò bú yì de qìjù. dǎo yào xiàng cóng sǐ lǐ fùhuó de rén, jiāng zìjǐ xiàn gei shén. bìng jiāng zhī tǐ zuò yì de qìjù xiàn gei shén.

吕振中 罗6:13 也不可将你们的肢体献给罪、做不义的工具。却要将自己献给上帝，像从死人中起来而活着，将你们的肢体献给上帝、做义的工具；

新译本 罗6:13 也不要把你们的肢体献给罪，作不义的用具；倒要像出死得生的人，把自己献给　神，并且把你们的肢体献给　神作义的用具。

现代译 罗6:13 也不可让你们身体的任何部份向罪投降，作了邪恶的工具。相反地，你们要把自己奉献给上帝，像一个从死里被救活起来的人，把整个自己奉献给他，作为公义的器皿。

当代译 罗6:13 也不要将你们身体中任何一部分奉献给罪，作不义的工具，用来做不义的事；反而要好像一个从死里复活的人，将自己奉献给上帝，把全身四肢百体献上，当作义的工具，行义的事。

文理本 罗6:13 亦毋献肢体于罪、为不义之器、惟如自死而生者、献己于上帝、以肢体为义之器、奉于上帝、

修订本 罗6:13 也不要把你们的肢体献给罪作不义的工具，倒要像从死人中活着的人，把自己献给上帝，并把你们的肢体献给上帝作义的工具。

KJV 英 罗6:13 Neither yield ye your members as instruments of unrighteousness unto sin: but yield yourselves unto God, as those that are alive from the dead, and your members as instruments of righteousness unto God.

NIV 英 罗6:13 Do not offer the parts of your body to sin, as instruments of wickedness, but rather offer yourselves to God, as those who have been brought from death to life; and offer the parts of your body to him as instruments of righteousness.

主目录 返回顶部

和合本 罗6:14 罪必不能作你们的主，因你们不在律法之下，乃在恩典之下。

拼音版 罗6:14 Zuì bì bùnéng zuò nǐmen de zhǔ. yīnwei nǐmen bú zaì lǜfǎ zhī xià, nǎi zaì ēndiǎn zhī xià.

吕振中 罗6:14 罪就不能做主管辖你们了；因为你们不在律法之下，乃在恩典之下。

新译本 罗6:14 罪必不能辖制你们，因为你们不是在律法之下，而是在恩典之下。

现代译 罗6:14 从此，你们不可再受罪的管辖；因为你们已不在法律之下，而是在上帝恩典之下。

当代译 罗6:14 这样罪就不能作你们的主，左右你们；因为你们已经不再在律法之下，乃在恩典之中了。

文理本 罗6:14 盖罪必不主尔、以尔非在律下、乃在恩下也、○

修订本 罗6:14 罪必不能作你们的主，因你们不在律法之下，而是在恩典之下。

KJV 英 罗6:14 For sin shall not have dominion over you: for ye are not under the law, but under grace.

NIV 英 罗6:14 For sin shall not be your master, because you are not under law, but under grace.

主目录 返回顶部

和合本 罗6:15 这却怎么样呢？我们在恩典之下，不在律法之下，就可以犯罪吗？断乎不可！

拼音版 罗6:15 Zhè què zenmeyàng ne. wǒmen zaì ēndiǎn zhī xià, bú zaì lǜfǎ zhī xià, jiù keyǐ fàn zuì má. duànhūbùke.

吕振中 罗6:15 这却怎么样呢？因不在律法之下、而在恩典之下、我们便可以犯罪么？断乎不可。

新译本 罗6:15 那却怎么样呢？我们不在律法之下，而在恩典之下，就可以犯罪吗？绝对不可！

现代译 罗6:15 这样说来，因为我们不在法律之下而是在上帝的恩典之下，我们就可以犯罪吗？绝对不可！

当代译 罗6:15 那麽，是否我们在恩典之中，不在律法之下，就可以任意犯罪呢？绝对不可！

文理本 罗6:15 然则若何、我侪既在恩下、不在律下、可干罪乎、曰、不可、

修订本 罗6:15 那又怎么样呢？我们在恩典之下，不在律法之下，就可以犯罪吗？绝对不可！

KJV 英 罗6:15 What then? shall we sin, because we are not under the law, but under grace? God forbid.

NIV 英 罗6:15 What then? Shall we sin because we are not under law but under grace? By no means!

主目录 返回顶部

和合本 罗6:16 岂不晓得你们献上自己作奴仆，顺从谁，就作谁的奴仆吗？或作罪的奴仆，以至于死；或作顺命的奴仆，以至成义。

拼音版 罗6:16 Qǐbù xiǎodé nǐmen xiànshang zìjǐ zuò núpú, shùncóng shuí, jiù zuò shuí de núpú má. huò zuò zuì de núpú, yǐ zhìyú sǐ. huò zuò shùn méng de núpú, yǐ zhì chéng yì.

吕振中 罗6:16 岂不晓得、你们献上自己做奴仆听从谁，就给谁做奴仆听从谁∶或是做罪的奴仆、以至于死，或是做听从之奴仆、以至于成义么？

新译本 罗6:16 难道你们不知道你们自愿作奴仆去顺从人，顺从谁就作谁的奴仆，或作罪的奴仆以致于死，或作顺从的奴仆以致于义吗？

现代译 罗6:16 你们当然知道，当你们作人的奴仆去服从主人时，你们就是他的奴仆。这就是说，你们作罪的奴仆，结果就是死；你们顺服上帝，就得以成为义人。

当代译 罗6:16 你们不晓得献身给谁、服从谁，就作谁的奴隶吗？你们若作罪的奴隶，结局就是死亡；但若作服从上帝的奴隶，就成为义人。

文理本 罗6:16 岂不知尔献己为仆以顺之、既为所顺者之仆乎、或于罪以致死、或于顺以致义、

修订本 罗6:16 难道你们不知道，你们献自己作奴仆，顺从谁就作谁的奴仆吗？或作罪的奴隶，以至于死；或作顺服的奴仆，以至于成义。

KJV 英 罗6:16 Know ye not, that to whom ye yield yourselves servants to obey, his servants ye are to whom ye obey; whether of sin unto death, or of obedience unto righteousness?

NIV 英 罗6:16 Don't you know that when you offer yourselves to someone to obey him as slaves, you are slaves to the one whom you obey--whether you are slaves to sin, which leads to death, or to obedience, which leads to righteousness?

主目录 返回顶部

和合本 罗6:17 感谢　神！因为你们从前虽然作罪的奴仆，现今却从心里顺服了所传给你们道理的模范。

拼音版 罗6:17 Gǎnxiè shén, yīnwei nǐmen cóng qián suīrán zuò zuì de núpú, xiànjīn què cóng xīnli shùnfú le suǒ chuán gei nǐmen dàolǐ de mó fàn.

吕振中 罗6:17 感谢上帝，你们虽曾做罪的奴仆，却已从心里听从你们所被传授的教训系统，

新译本 罗6:17 感谢　神，你们虽然作过罪的奴仆，现在却从心里顺从了传授给你们的教义的规范。

现代译 罗6:17 感谢上帝！虽然你们曾经是罪的奴仆，现在你们却一心顺从所传给你们的教训。

当代译 罗6:17 感谢上帝，你们从前虽然作过罪的奴隶，现在却衷心服从了所传给你们的上帝的真道。

文理本 罗6:17 感谢上帝、缘尔素为罪之仆、今自乃心、服尔所受之教范、

修订本 罗6:17 感谢上帝！因为你们从前虽然作罪的奴隶，现在却从心里顺服了所传给你们教导的典范。

KJV 英 罗6:17 But God be thanked, that ye were the servants of sin, but ye have obeyed from the heart that form of doctrine which was delivered you.

NIV 英 罗6:17 But thanks be to God that, though you used to be slaves to sin, you wholeheartedly obeyed the form of teaching to which you were entrusted.

主目录 返回顶部

和合本 罗6:18 你们既从罪里得了释放，就作了义的奴仆。

拼音版 罗6:18 Nǐmen jì cóng zuì lǐ dé le shìfàng, jiù zuò le yì de núpú.

吕振中 罗6:18 已得自由脱离了罪、给义做奴仆了。

新译本 罗6:18 你们既然从罪里得了释放，就作了义的奴仆。

现代译 罗6:18 你们已经从罪中被释放出来，而成为义的奴仆。

当代译 罗6:18 你们就得到释放，摆脱罪恶，作了义的奴隶。

文理本 罗6:18 得释于罪、而为义之仆矣、

修订本 罗6:18 你们既从罪里得了释放，就作了义的奴仆。

KJV 英 罗6:18 Being then made free from sin, ye became the servants of righteousness.

NIV 英 罗6:18 You have been set free from sin and have become slaves to righteousness.

主目录 返回顶部

和合本 罗6:19 我因你们肉体的软弱，就照人的常话对你们说：你们从前怎样将肢体献给不洁不法作奴仆，以至于不法；现今也要照样将肢体献给义作奴仆，以至于成圣。

拼音版 罗6:19 Wǒ yīn nǐmen ròutǐ de ruǎnfuò, jiù zhào rén de cháng huà duì nǐmen shuō, nǐmen cóng qián zenyàng jiāng zhī tǐ xiàn gei bú jié bùfǎ zuò núpú, yǐ zhìyú bùfǎ. xiànjīn ye yào zhàoyàng jiāng zhī tǐ xiàn gei yì zuò núpú, yǐ zhìyú chéng shèng.

吕振中 罗6:19 我因了你们肉体之软弱、且照人类的说法来讲∶你们从前怎样将你们的肢体献给污秽和不法做奴仆、以至于不法，如今也当怎样将你们的肢体献给义做奴仆、以至于圣化。

新译本 罗6:19 因为你们肉体的弱点，我就按一般人的话来说，你们从前怎样把你们的肢体献给不洁和不法作奴仆，以致于不法，现在也要照样把你们的肢体献给义作奴仆，以致于成圣。

现代译 罗6:19 我怕你们难以了解我的意思，所以用很普通的例子对你们说。从前你们放纵情欲，为非作歹，作罪的奴仆。现在你们要完全奉献自己，作义的奴仆，成为圣洁的器皿。

当代译 罗6:19 因为你们有人性的软弱，我就得用人的立场向你们讲。你们以前是怎样将身体奉献给不圣洁和不合法的事，任其奴役，助长不义；现在你们也要照样将身体奉献给义，为义效劳，以至成圣。

文理本 罗6:19 因尔形躯之弱、我则依常人所言而言、尔曹曾献肢体为不洁不法之仆、以至无度、今宜献肢体为义之仆、以至成圣、

修订本 罗6:19 我因你们肉体的软弱，就以人的观点来说。你们从前怎样把肢体献给不洁不法作奴隶，以至于不法；现在也要照样将肢体献给义作奴仆，以至于成圣。

KJV 英 罗6:19 I speak after the manner of men because of the infirmity of your flesh: for as ye have yielded your members servants to uncleanness and to iniquity unto iniquity; even so now yield your members servants to righteousness unto holiness.

NIV 英 罗6:19 I put this in human terms because you are weak in your natural selves. Just as you used to offer the parts of your body in slavery to impurity and to ever-increasing wickedness, so now offer them in slavery to righteousness leading to holiness.

主目录 返回顶部

和合本 罗6:20 因为你们作罪之奴仆的时候，就不被义约束了。

拼音版 罗6:20 Yīnwei nǐmen zuò zuì de núpú de shíhou, jiù bú beì yì yuē shù le.

吕振中 罗6:20 你们从前给罪做奴仆的时候，是自由自主不受义约束的。

新译本 罗6:20 你们作罪的奴仆的时候，就不受义的约束。

现代译 罗6:20 你们作罪的奴仆的时候，不受义的管束。

当代译 罗6:20 当你们作罪的奴隶的时候，一点不会受义的管束。

文理本 罗6:20 尔昔为罪之仆、不服于义、

修订本 罗6:20 因为你们作罪的奴隶时，不被义所约束。

KJV 英 罗6:20 For when ye were the servants of sin, ye were free from righteousness.

NIV 英 罗6:20 When you were slaves to sin, you were free from the control of righteousness.

主目录 返回顶部

和合本 罗6:21 你们现今所看为羞耻的事，当日有什么果子呢？那些事的结局就是死！

拼音版 罗6:21 Nǐmen xiànjīn suǒ kàn wéi xiūchǐ de shì, dàng rì yǒu shénme guǒzi ne. nàxiē shì de jiéjú jiù shì sǐ.

吕振中 罗6:21 那么、你们当时得了什么果子呢？无非是你们如今所看为羞耻的事罢了∶那些事的结局就是死。

新译本 罗6:21 那么，你们在现今以为羞耻的事上，当时得了什么呢？那些事的结局就是死。

现代译 罗6:21 你们现在认为可耻的事，当时做了，到底得到些甚麽好处呢？不过是死罢了！

当代译 罗6:21 当日你们所做的事荒诞无益，现在想起来也觉得羞耻；那些事的结局就是死！

文理本 罗6:21 昔之所行、今日耻之、其效维何、终则死亡、

修订本 罗6:21 那么，你们现在所看为羞耻的事，当时有什么果子呢？那些事的结局就是死。

KJV 英 罗6:21 What fruit had ye then in those things whereof ye are now ashamed? for the end of those things is death.

NIV 英 罗6:21 What benefit did you reap at that time from the things you are now ashamed of? Those things result in death!

主目录 返回顶部

和合本 罗6:22 但现今你们既从罪里得了释放，作了　神的奴仆，就有成圣的果子，那结局就是永生！

拼音版 罗6:22 Dàn xiànjīn nǐmen jì cóng zuì lǐ dé le shìfàng, zuò le shén de núpú, jiù yǒu chéng shèng de guǒzi, nà jiéjú jiù shì yǒngshēng.

吕振中 罗6:22 但如今呢、你们既得自由、脱离了罪、给上帝做奴仆，就有果子以至于圣化了∶那结局乃是永生。

新译本 罗6:22 现在你们既然从罪里得了释放，作了　神的奴仆，就有成圣的果子，那结局就是永生。

现代译 罗6:22 现在，你们已经从罪中被释放出来，作上帝的奴仆；你们把生命完全奉献给他，所收获的就是永恒的生命。

当代译 罗6:22 但现在你们既脱离罪恶，得到自由，作了上帝的奴隶，就可以不断追求圣洁，结局就是永生。

文理本 罗6:22 今尔得释于罪、为上帝仆、其效成圣、终则永生、

修订本 罗6:22 但如今，你们既从罪里得了释放，作了上帝的奴仆，就结出果子，以至于成圣，那结局就是永生。

KJV 英 罗6:22 But now being made free from sin, and become servants to God, ye have your fruit unto holiness, and the end everlasting life.

NIV 英 罗6:22 But now that you have been set free from sin and have become slaves to God, the benefit you reap leads to holiness, and the result is eternal life.

主目录 返回顶部

和合本 罗6:23 因为罪的工价乃是死；惟有　神的恩赐，在我们的主基督耶稣里，乃是永生。

拼音版 罗6:23 Yīnwei zuì de gōngjià nǎi shì sǐ. wéiyǒu shén de ēncì, zaì wǒmen de zhǔ Jīdū Yēsū lǐ nǎi shì yǒngshēng.

吕振中 罗6:23 因为罪的工价即是死，然而上帝的恩赐乃是永生、于我们的主基督耶稣里。

新译本 罗6:23 因为罪的工价就是死，但　神的恩赏，在我们的主基督耶稣里，却是永生。

现代译 罗6:23 因为罪的代价是死亡；但是上帝所赐给我们的恩典是跟主基督耶稣合而为一，而得到永恒的生命。

当代译 罗6:23 罪的报应就是死，惟有上帝在主基督耶稣里赐给我们的恩赐，乃是永生！

文理本 罗6:23 盖罪之值乃死、上帝之恩赐乃永生、在我主基督耶稣中焉、

修订本 罗6:23 因为罪的工价乃是死；惟有上帝的恩赐，在我们的主基督耶稣里，乃是永生。

KJV 英 罗6:23 For the wages of sin is death; but the gift of God is eternal life through Jesus Christ our Lord.

NIV 英 罗6:23 For the wages of sin is death, but the gift of God is eternal life in Christ Jesus our Lord.


罗马书第7章 - 罗马书 - 基督教圣经——十版本对照圣经

 罗马书第7章 - 罗马书 - 基督教圣经——十版本对照圣经 章

和合本 罗7:1 弟兄们，我现在对明白律法的人说：你们岂不晓得律法管人是在活着的时候吗？

拼音版 罗7:1 Dìxiōng men, wǒ xiànzaì duì míngbai lǜfǎ de rén shuō, nǐmen qǐbù xiǎodé lǜfǎ guǎn rén shì zaì huó zhe de shíhou má.

吕振中 罗7:1 弟兄们，难道你们不知道律法管人、是尽在他活着的时候么？我这是对懂法律的人说的。

新译本 罗7:1 弟兄们，我对懂得律法的人说，你们不晓得律法管辖人，是在他活着的期间吗？

现代译 罗7:1 弟兄们，你们都是懂法律的人，所以你们一定会明白我所要说明的：法律对人的约束是人活着的时候才有效力。

当代译 罗7:1 弟兄姊妹，我现在对那些熟习律法的人说：你们不晓得吗？律法只在人活着的时候发生作用。

文理本 罗7:1 兄弟乎、我与谙律者言、岂不知律之束人、乃毕生乎、

修订本 罗7:1 弟兄们，我对你们这些明白律法的人说，你们岂不知道律法约束人是在他活着的时候吗？

KJV 英 罗7:1 Know ye not, brethren, (for I speak to them that know the law,) how that the law hath dominion over a man as long as he liveth?

NIV 英 罗7:1 Do you not know, brothers--for I am speaking to men who know the law--that the law has authority over a man only as long as he lives?

主目录 返回顶部

和合本 罗7:2 就如女人有了丈夫，丈夫还活着，就被律法约束；丈夫若死了，就脱离了丈夫的律法。

拼音版 罗7:2 Jiù rú nǚrén yǒu le zhàngfu, zhàngfu hái huó zhe, jiù beì lǜfǎ yuē shù. zhàngfu ruò sǐ le, jiù tuōlí le zhàngfu de lǜfǎ.

吕振中 罗7:2 有丈夫的女人，丈夫还活着，她是被法律束缚着、去跟着丈夫的；丈夫若死去，她就得解放、脱离了丈夫律了。

新译本 罗7:2 一个已婚的妇人，在丈夫活着的时候，她是受律法约束归属丈夫；丈夫若死了，她就脱离丈夫在律法上的约束。

现代译 罗7:2 举例说，一个已婚的女人，只要丈夫活着，在法律的约束下，就不能离开丈夫；丈夫死了，她就不再受这种法律的限制。

当代译 罗7:2 比方说，一个妇人的丈夫还在世上，她就受婚姻法例管制，不能脱离丈夫。如果丈夫死了，她就毫无束缚了！

文理本 罗7:2 盖妇之从夫、夫在则为律所缚、夫死则脱夫之律、

修订本 罗7:2 就如女人有了丈夫，丈夫还活着，她就被律法约束；丈夫若死了，她就从丈夫的律法中解脱了。

KJV 英 罗7:2 For the woman which hath an husband is bound by the law to her husband so long as he liveth; but if the husband be dead, she is loosed from the law of her husband.

NIV 英 罗7:2 For example, by law a married woman is bound to her husband as long as he is alive, but if her husband dies, she is released from the law of marriage.

主目录 返回顶部

和合本 罗7:3 所以丈夫活着，她若归于别人，便叫淫妇；丈夫若死了，她就脱离了丈夫的律法，虽然归于别人，也不是淫妇。

拼音版 罗7:3 Suǒyǐ zhàngfu huó zhe, tā ruò guīyú biérén, biàn jiào yín fù. zhàngfu ruò sǐ le, tā jiù tuōlí le zhàngfu de lǜfǎ, suīrán guīyú biérén, ye bú shì yín fù.

吕振中 罗7:3 所以丈夫还活着，她若归于别的男人，便称为淫妇；丈夫若死去，她就脱离了那法律而得自由了；归于别的男人，也不是淫妇。

新译本 罗7:3 所以，当丈夫还活着的时候，如果她归属别的男人，就称为淫妇；丈夫若死了，她就脱离了律法的约束，如果她归属别的男人，也不是淫妇。

现代译 罗7:3 因此，丈夫活着的时候，她要是跟别的男人同居，就要被当作淫妇；如果丈夫死了，她在法律上是一个自由的人，要是再跟别的男人结婚，并不算犯奸淫。

当代译 罗7:3 丈夫在生之时，她若勾搭别人便算淫妇；丈夫死了，就没有甚麽法例管制她，她若喜欢与别人结合，也是名正言顺。

文理本 罗7:3 是以夫在而他适者、谓之淫妇、夫死则见释于律、虽他适不为淫、

修订本 罗7:3 所以丈夫还活着，她若跟了别的男人，就叫淫妇；丈夫若死了，她就脱离了律法，虽然跟了别的男人，也不是淫妇。

KJV 英 罗7:3 So then if, while her husband liveth, she be married to another man, she shall be called an adulteress: but if her husband be dead, she is free from that law; so that she is no adulteress, though she be married to another man.

NIV 英 罗7:3 So then, if she marries another man while her husband is still alive, she is called an adulteress. But if her husband dies, she is released from that law and is not an adulteress, even though she marries another man.

主目录 返回顶部

和合本 罗7:4 我的弟兄们，这样说来，你们藉着基督的身体，在律法上也是死了，叫你们归于别人，就是归于那从死里复活的，叫我们结果子给　神。

拼音版 罗7:4 Wǒde dìxiōng men, zhèyàng shuō lái, nǐmen jiè zhe Jīdū de shēntǐ, zaì lǜfǎ shàng ye shì sǐ le. jiào nǐmen guīyú biérén, jiù shì guīyú nà cóng sǐ lǐ fùhuó de, jiào wǒmen jié guǒzi gei shén.

吕振中 罗7:4 所以你们呢、我的弟兄们，你们因属于基督的身体、对于律法也可被看为已死的、可以归于别人的，就是归于那从死人中得才活起来的，好叫我们可以给上帝结果子。

新译本 罗7:4 这样，我的弟兄们，你们借着基督的身体，对律法来说也已经死了，使你们归属另一位，就是那从死人中复活的，为的是要我们结果子给　神。

现代译 罗7:4 弟兄们，你们的情形也是这样。在法律上说，你们已经死了，因为你们是基督身体的一部份；现在你们是属於那位从死里复活的主，使我们能够好好地为上帝工作。

当代译 罗7:4 弟兄姊妹们，这样看来，你们既是基督身体的一部分，就是在律法上死了！你们就可以与别人，就是与从死里复活了的基督结合，以至为上帝结出善果。

文理本 罗7:4 我兄弟乎、如是、尔因基督之身、脱律若死、致可他适、即自死见起者、俾我侪结果、在于上帝、

修订本 罗7:4 我的弟兄们，这样说来，你们藉着基督的身体对律法也是死了，使你们归于另一位，就是归于那从死人中复活的，为要使我们结果子给上帝。

KJV 英 罗7:4 Wherefore, my brethren, ye also are become dead to the law by the body of Christ; that ye should be married to another, even to him who is raised from the dead, that we should bring forth fruit unto God.

NIV 英 罗7:4 So, my brothers, you also died to the law through the body of Christ, that you might belong to another, to him who was raised from the dead, in order that we might bear fruit to God.

主目录 返回顶部

和合本 罗7:5 因为我们属肉体的时候，那因律法而生的恶欲就在我们肢体中发动，以致结成死亡的果子。

拼音版 罗7:5 Yīnwei wǒmen shǔ ròutǐ de shíhou, nà yīn lǜfǎ ér shēng de èyù, jiù zaì wǒmen zhī tǐ zhōng fādòng, yǐzhì jié chéng sǐwáng de guǒzi.

吕振中 罗7:5 因为我们从前在肉体里的时候，那因律法而生的罪之恶情、运用着动力于我们的肢体中，以致给死结果子。

新译本 罗7:5 我们从前属肉体的时候，罪恶的情欲借着律法在我们的肢体里发动，就结出死亡的果子。

现代译 罗7:5 当我们还照着人的本性生活时，摩西的法律激起了我们的邪念，在我们的肉体中发作，结果是死亡。

当代译 罗7:5 从前我们被自己的恶性管辖，律法激发情欲，不时产生恶念，使我们的身体犯罪，结出死亡的果子来。

文理本 罗7:5 盖我侪徇形躯时、其由律之恶欲、动于肢体、厥果维死、

修订本 罗7:5 因为我们属肉体的时候，那因律法而生犯罪的欲望在我们肢体中发动，以致结出死亡的果子。

KJV 英 罗7:5 For when we were in the flesh, the motions of sins, which were by the law, did work in our members to bring forth fruit unto death.

NIV 英 罗7:5 For when we were controlled by the sinful nature, the sinful passions aroused by the law were at work in our bodies, so that we bore fruit for death.

主目录 返回顶部

和合本 罗7:6 但我们既然在捆我们的律法上死了，现今就脱离了律法，叫我们服事主，要按着心灵的新样，不按着仪文的旧样（心灵或作圣灵）。

拼音版 罗7:6 Dàn wǒmen jìrán zaì kún wǒmen de lǜfǎ shàng sǐ le, xiànjīn jiù tuōlí le lǜfǎ, jiào wǒmen fúshì zhǔ, yào àn zhe xīnlíng ( xīnlíng huò zuò Shènglíng ) de xīn yàng, bú àn zhe yí wén de jiù yàng.

吕振中 罗7:6 但如今呢、我们既对那捆绑我们、的律法死了，就得解放、脱离了那律法了；因此我们做奴仆、要依灵之新样子，而不是依典籍之旧样子。

新译本 罗7:6 但现在，我们既然向那捆绑我们的律法死了，就脱离了律法的约束，好让我们用心灵的新样子，而不用仪文的旧方式来服事主。

现代译 罗7:6 但是，现在法律已经不能拘束我们；因为从管束我们的法律来说，我们已经死了。我们不再依照法律条文的旧方式，而是依照圣灵的新指示来事奉上帝。

当代译 罗7:6 但现在我们在律法上死了，脱离了一度捆绑我们的律法，就以心灵的新样式来事奉，不是机械化地按着旧条文来事奉上帝。

文理本 罗7:6 今于素所缚我之律、既脱之若死、致我之奉事、不以文之旧、而以神之新矣、○

修订本 罗7:6 但如今，我们既然在捆绑我们的律法上死了，就从律法中解脱，使我们服侍主，要按着圣灵的新样，不按着仪文的旧样。

KJV 英 罗7:6 But now we are delivered from the law, that being dead wherein we were held; that we should serve in newness of spirit, and not in the oldness of the letter.

NIV 英 罗7:6 But now, by dying to what once bound us, we have been released from the law so that we serve in the new way of the Spirit, and not in the old way of the written code.

主目录 返回顶部

和合本 罗7:7 这样，我们可说什么呢？律法是罪吗？断乎不是！只是非因律法，我就不知何为罪。非律法说，“不可起贪心”，我就不知何为贪心。

拼音版 罗7:7 Zhèyàng, wǒmen kè shuō shénme ne. lǜfǎ shì zuì má. duànhū bú shì. zhǐshì fēi yīn lǜfǎ, wǒ jiù bú zhī hé wéi zuì. fēi lǜfǎ shuō, bùke qǐ tānxīn. wǒ jiù bú zhī hé wéi tānxīn.

吕振中 罗7:7 这样，我们可怎么说呢？律法是罪么？断乎不是。不过、若不是由于律法，我就不知道罪是什么。若不是律法说∶『你不可贪欲』，我就不知道贪欲是什么。

新译本 罗7:7 这样，我们可以说什么呢？难道律法是罪吗？绝对不是。不过，如果不是借着律法，我就不知道什么是罪；如果不是律法说“不可贪心”，我就不知道什么是贪心。

现代译 罗7:7 那麽，我们可以说法律本身是罪吗？当然不可！然而，藉着法律，我才知道罪是甚麽。要不是法律说「不可贪心」，我就不知道贪心是甚麽。

当代译 罗7:7 那麽，我们可以说律法本身是罪吗？绝不可以！只是没有律法，我们就不能知道罪是甚麽。律法若不说：“不可起贪念”，人就不会知道贪心是甚麽一回事；

文理本 罗7:7 然则将何言耶、律为罪乎、非也、但非由律、则我未尝知罪、如律不言毋欲、则我不知欲、

修订本 罗7:7 这样，我们要怎么说呢？律法是罪吗？绝对不是！但是，若不是藉着律法，我就不知何为罪；若不是律法说"不可贪心"，我就不知何为贪心。

KJV 英 罗7:7 What shall we say then? Is the law sin? God forbid. Nay, I had not known sin, but by the law: for I had not known lust, except the law had said, Thou shalt not covet.

NIV 英 罗7:7 What shall we say, then? Is the law sin? Certainly not! Indeed I would not have known what sin was except through the law. For I would not have known what coveting really was if the law had not said, "Do not covet."

主目录 返回顶部

和合本 罗7:8 然而罪趁着机会，就藉着诫命叫诸般的贪心在我里头发动，因为没有律法，罪是死的。

拼音版 罗7:8 Ránér zuì chèn zhe jīhuì, jiù jiè zhe jièméng jiào zhū bān de tānxīn zaì wǒ lǐtou fādòng. yīnwei méiyǒu lǜfǎ zuì shì sǐ de.

吕振中 罗7:8 然而罪趁着机会、藉着诫命、在我身上动起各种的私欲来。因为在律法以外、罪是死的。

新译本 罗7:8 但罪趁着机会，借着诫命在我里面发动各样的贪心，因为没有律法，罪是死的。

现代译 罗7:8 罪藉着法律的命令，寻找机会，在我心里激发各种贪欲。没有法律，罪就无机可乘。

当代译 罗7:8 然而诫命的禁止，反给罪一个机会，使我们里面产生各种贪念，因为没有律法，罪也不成罪，罪是不活着的。

文理本 罗7:8 然罪乘机、由诫而动诸欲于我中、盖无律罪乃死、

修订本 罗7:8 然而，罪趁着机会，藉着诫命，使各样的贪心在我里头发动，因为没有律法，罪是死的。

KJV 英 罗7:8 But sin, taking occasion by the commandment, wrought in me all manner of concupiscence. For without the law sin was dead.

NIV 英 罗7:8 But sin, seizing the opportunity afforded by the commandment, produced in me every kind of covetous desire. For apart from law, sin is dead.

主目录 返回顶部

和合本 罗7:9 我以前没有律法，是活着的；但是诫命来到，罪又活了，我就死了。

拼音版 罗7:9 Wǒ yǐqián méiyǒu lǜfǎ shì huó zhe de, dànshì jièméng lái dào, zuì yòu huó le, wǒ jiù sǐ le.

吕振中 罗7:9 从前在律法以外、我活着；诫命一来到，罪活了起来，我就死了。

新译本 罗7:9 在没有律法的时候，我是活的；但诫命一来，罪就活了，

现代译 罗7:9 我从前生活在法律之外；后来有了法律的命令，罪就活跃起来，结果我在罪中死了。

当代译 罗7:9 我不认识律法的时候，不知道律法要求的是甚麽，我就活得逍遥自在；但律法来了之后，我既知道自己有罪，就只有等候律法的制裁，好像罪又活了而我却要死了一样。

文理本 罗7:9 昔我无律而生、诫至、罪复生而我死、

修订本 罗7:9 以前没有律法的时候，我是活的；但是诫命来到，罪活起来，

KJV 英 罗7:9 For I was alive without the law once: but when the commandment came, sin revived, and I died.

NIV 英 罗7:9 Once I was alive apart from law; but when the commandment came, sin sprang to life and I died.

主目录 返回顶部

和合本 罗7:10 那本来叫人活的诫命，反倒叫我死，

拼音版 罗7:10 Nà benlái jiào rén huó de jièméng, fǎn dǎo jiào wǒ sǐ.

吕振中 罗7:10 那本来要叫人活的诫命、我见得倒是叫人死的，

新译本 罗7:10 我就死了，那本来使人活的诫命，反而使我死了；

现代译 罗7:10 原来法律的命令是要使人得生命的；可是，对我来讲，它反而带来死亡。

当代译 罗7:10 於是，本来要使人活的诫命，反而使我死亡；

文理本 罗7:10 是致生之诫、适以致死、

修订本 罗7:10 我就死了。那本该叫人活的诫命反而叫我死。

KJV 英 罗7:10 And the commandment, which was ordained to life, I found to be unto death.

NIV 英 罗7:10 I found that the very commandment that was intended to bring life actually brought death.

主目录 返回顶部

和合本 罗7:11 因为罪趁着机会，就藉着诫命引诱我，并且杀了我。

拼音版 罗7:11 Yīnwei zuì chèn zhe jīhuì, jiù jiè zhe jièméng yǐnyòu wǒ, bìngqie shā le wǒ.

吕振中 罗7:11 因为罪趁着机会、藉着诫命、诱惑了我，藉着诫命杀死了。

新译本 罗7:11 因为罪借着诫命把握着机会来欺骗我，并且杀了我。

现代译 罗7:11 因为罪藉着法律的命令找机会诱骗我，也藉着法律的命令置我於死地。

当代译 罗7:11 这是因为罪藉着诫命得着机会来引诱我，而且藉着诫命定我死罪！

文理本 罗7:11 盖罪乘机、因诫诱我、且以之杀我、

修订本 罗7:11 因为罪趁着机会，藉着诫命诱惑我，并且藉着诫命杀了我。

KJV 英 罗7:11 For sin, taking occasion by the commandment, deceived me, and by it slew me.

NIV 英 罗7:11 For sin, seizing the opportunity afforded by the commandment, deceived me, and through the commandment put me to death.

主目录 返回顶部

和合本 罗7:12 这样看来，律法是圣洁的，诫命也是圣洁、公义、良善的。

拼音版 罗7:12 Zhèyàng kàn lái, lǜfǎ shì shèngjié de, jièméng ye shì shèngjié, gōngyì, liángshàn de.

吕振中 罗7:12 所以律法是圣的，诫命也是圣的，是义的，又是善的。

新译本 罗7:12 这样，律法是圣洁的，诫命也是圣洁、公义和良善的。

现代译 罗7:12 摩西的法律本身是神圣的；法律的命令是神圣、公平，和良善的。

当代译 罗7:12 这样看来，律法本来是圣洁的，诫命也是圣洁、公义、良善的。

文理本 罗7:12 如是、律圣、诫亦圣、且义且善也、

修订本 罗7:12 这样看来，律法是圣的，诫命也是圣的、义的、善的。

KJV 英 罗7:12 Wherefore the law is holy, and the commandment holy, and just, and good.

NIV 英 罗7:12 So then, the law is holy, and the commandment is holy, righteous and good.

主目录 返回顶部

和合本 罗7:13 既然如此，那良善的是叫我死吗？断乎不是！叫我死的乃是罪。但罪藉着那良善的叫我死，就显出真是罪，叫罪因着诫命更显出是恶极了。

拼音版 罗7:13 Jìrán rúcǐ, nà liángshàn de shì jiào wǒ sǐ má. duànhū bú shì. jiào wǒ sǐ de nǎi shì zuì. dàn zuì jiè zhe nà liángshàn de jiào wǒ sǐ, jiù xiǎn chū zhēn shì zuì. jiào zuì yīn zhe jièméng gēng xiǎn chū shì e jíle.

吕振中 罗7:13 那么善是在我身上生出死来么？断乎不是。不，是罪，罪为要显明它是罪，便藉着善在我身上造出死来，叫罪藉着诫命显出它是有罪到极点的。

新译本 罗7:13 既是这样，那良善的反而使我死吗？绝对不是！但罪借着那良善的使我死，就显出真是罪，为了要使罪借着诫命变成更加邪恶。

现代译 罗7:13 这样说来，是那良善的使我死亡吗？当然不是！是罪！只是罪藉着那良善的，带来死亡，为要使罪的真面目更加明显。藉着法律的命令，罪的恶性就变本加厉了。

当代译 罗7:13 既然如此，是良善的律法、诫命使我死吗？不是！使我死的乃是罪。因为罪藉着良善的诫命使我死，就显出它真的是罪。因着诫命，就更显出罪是穷凶极恶的！

文理本 罗7:13 然则善其死我乎、非也、但罪因善而死我、以显其为罪、俾罪因诫而致其极耳、

修订本 罗7:13 那么，那善的是叫我死吗？绝对不是！叫我死的是罪。罪藉着那善的叫我死，为要显出这真是罪，以致罪藉着诫命更显出是恶极了。

KJV 英 罗7:13 Was then that which is good made death unto me? God forbid. But sin, that it might appear sin, working death in me by that which is good; that sin by the commandment might become exceeding sinful.

NIV 英 罗7:13 Did that which is good, then, become death to me? By no means! But in order that sin might be recognized as sin, it produced death in me through what was good, so that through the commandment sin might become utterly sinful.

主目录 返回顶部

和合本 罗7:14 我们原晓得律法是属乎灵的，但我是属乎肉体的，是已经卖给罪了。

拼音版 罗7:14 Wǒmen yuán xiǎodé lǜfǎ shì shǔ hū líng de, dàn wǒ shì shǔ hū ròutǐ de, shì yǐjing maì gei zuì le.

吕振中 罗7:14 我们晓得、律法是属灵的；我却是属肉的，是卖在罪之下做奴仆的。

新译本 罗7:14 我们知道律法是属灵的，我却是属肉体的，已经卖给罪了。

现代译 罗7:14 我们知道，摩西的法律是属灵的；但是我是必朽的人，已经卖给罪作奴隶。

当代译 罗7:14 我们晓得律法是属灵的，我是属乎肉体的，已经卖身给罪作奴隶。

文理本 罗7:14 夫我侪知律属神、我属形躯、自鬻于罪、

修订本 罗7:14 我们原知道律法是属灵的，我却是属肉体的，是已经卖给罪了。

KJV 英 罗7:14 For we know that the law is spiritual: but I am carnal, sold under sin.

NIV 英 罗7:14 We know that the law is spiritual; but I am unspiritual, sold as a slave to sin.

主目录 返回顶部

和合本 罗7:15 因为我所做的，我自己不明白；我所愿意的，我并不做；我所恨恶的，我倒去做。

拼音版 罗7:15 Yīnwei wǒ suǒ zuò de, wǒ zìjǐ bú míngbai. wǒ suǒ yuànyì de, wǒ bìng bú zuò. wǒ suǒ hèn e de, wǒ dǎo qù zuò.

吕振中 罗7:15 因为我所作出来的、我竟不明白∶我所愿意的、我不去作；我所恨恶的、我倒去行。

新译本 罗7:15 因为我所作的，我不明白；我所愿意的，我没有去作，我所恨恶的，我倒去作。

现代译 罗7:15 我竟不明白我所做的；因为我所愿意的，我偏不去做；我所恨恶的，我反而去做。

当代译 罗7:15 我不明白自己的所作所为，因为我一心想做的，却做不来；而我最讨厌的恶事，反做了出来！

文理本 罗7:15 盖我所为者、不自知也、我所愿者不行之、我所恶者斯行之、

修订本 罗7:15 因为我所做的，我自己不明白。我所愿意的，我并不做；我所恨恶的，我反而去做。

KJV 英 罗7:15 For that which I do I allow not: for what I would, that do I not; but what I hate, that do I.

NIV 英 罗7:15 I do not understand what I do. For what I want to do I do not do, but what I hate I do.

主目录 返回顶部

和合本 罗7:16 若我所做的，是我所不愿意的，我就应承律法是善的。

拼音版 罗7:16 Ruò wǒ suǒ zuò de, shì wǒ suǒ bú yuànyì de, wǒ jiù yìng chéng lǜfǎ shì shàn de.

吕振中 罗7:16 若我所不愿意的、我倒去行，我就同意律法是好的了。

新译本 罗7:16 如果我所不愿意的，我倒去作，我就不得不承认律法是好的。

现代译 罗7:16 我若做了我不愿意做的事，我就不得不承认法律是对的。

当代译 罗7:16 既然我所做的事并非出於自愿，我就承认律法根本是好的。

文理本 罗7:16 若我行所不愿者、则许律为善矣、

修订本 罗7:16 如果我所做的是我所不愿意的，我得承认律法是善的。

KJV 英 罗7:16 If then I do that which I would not, I consent unto the law that it is good.

NIV 英 罗7:16 And if I do what I do not want to do, I agree that the law is good.

主目录 返回顶部

和合本 罗7:17 既是这样，就不是我做的，乃是住在我里头的罪做的。

拼音版 罗7:17 Jì shì zhèyàng, jiù bú shì wǒ zuò de, nǎi shì zhù zaì wǒ lǐtou de zuì zuò de.

吕振中 罗7:17 其实呢、不再是我作出来的，乃是那住在我里面的罪作出来的。

新译本 罗7:17 既是这样，那就不是我作的，而是住在我里面的罪作的。

现代译 罗7:17 既然这样，我所做的并不真的是我在做，而是在我里面的罪做的。

当代译 罗7:17 其实，做出这些事的并不是我，乃是住在我里面的罪。

文理本 罗7:17 然则行之者、非我也、乃居我中之罪也、

修订本 罗7:17 事实上，这不是我做的，而是住在我里面的罪做的。

KJV 英 罗7:17 Now then it is no more I that do it, but sin that dwelleth in me.

NIV 英 罗7:17 As it is, it is no longer I myself who do it, but it is sin living in me.

主目录 返回顶部

和合本 罗7:18 我也知道在我里头，就是我肉体之中，没有良善。因为立志为善由得我，只是行出来由不得我。

拼音版 罗7:18 Wǒ ye zhīdào, zaì wǒ lǐtou, jiù shì wǒ ròutǐ zhī zhōng, méiyǒu liángshàn. yīnwei lìzhì wéi shàn yóu dé wǒ, zhǐshì xíng chūlai yóu bùdé wǒ.

吕振中 罗7:18 我知道在我里面、就是在我肉体之中、没有善住着；因为志愿呢、我虽有，把善作出来呢、我却不能。

新译本 罗7:18 我知道在我里面，就是在我肉体之中，没有良善，因为立志行善由得我，行出来却由不得我。

现代译 罗7:18 我也知道，在我里面，就是在我的本性里面，没有良善。因为，我有行善的愿望，却没有行善的能力。

当代译 罗7:18 我也知道，在我罪恶本性里面，根本毫无良善；我有行善的心愿，却没有行善的力量。

文理本 罗7:18 盖我知我形躯中无善、虽志于善、而未能行也、

修订本 罗7:18 我也知道，住在我里面的，就是我肉体之中，没有善。因为立志为善由得我，只是行出来由不得我。

KJV 英 罗7:18 For I know that in me (that is, in my flesh,) dwelleth no good thing: for to will is present with me; but how to perform that which is good I find not.

NIV 英 罗7:18 I know that nothing good lives in me, that is, in my sinful nature. For I have the desire to do what is good, but I cannot carry it out.

主目录 返回顶部

和合本 罗7:19 故此，我所愿意的善，我反不做；我所不愿意的恶，我倒去做。

拼音版 罗7:19 Gùcǐ, wǒ suǒ yuànyì de shàn, wǒ fǎn bù zuò. wǒ suǒ bú yuànyì de e, wǒ dǎo qù zuò.

吕振中 罗7:19 因为我所愿意的善、我不去行；我所不愿意的恶、我倒去作。

新译本 罗7:19 所以我愿意行的善，我没有去行；我不愿意作的恶，我倒去作了。

现代译 罗7:19 我所愿意的善，我偏不去做；我所不愿意的恶，我反而去做。

当代译 罗7:19 我一心想做好，却做不到；不想作恶，反作出来。

文理本 罗7:19 故我不行所愿之善、而行所不愿之恶、

修订本 罗7:19 我所愿意的善，我不去做；我所不愿意的恶，我反而去做。

KJV 英 罗7:19 For the good that I would I do not: but the evil which I would not, that I do.

NIV 英 罗7:19 For what I do is not the good I want to do; no, the evil I do not want to do--this I keep on doing.

主目录 返回顶部

和合本 罗7:20 若我去做所不愿意做的，就不是我做的，乃是住在我里头的罪做的。

拼音版 罗7:20 Ruò wǒ qù zuò suǒ bú yuànyì zuò de, jiù bú shì wǒ zuò de, nǎi shì zhù zaì wǒ lǐtou de zuì zuò de.

吕振中 罗7:20 我所不愿意的、我若去行，便不再是我作出来的，乃是住在我里面的罪作出来的。

新译本 罗7:20 我若作自己不愿意作的事，那就不是我作的，而是住在我里面的罪作的。

现代译 罗7:20 如果我做了我不愿意做的，就表示这不是我做的，而是那在我里面的罪做的。

当代译 罗7:20 所以，我既做出违背自己意愿的事，显然可见这不是我自己做的，乃是住在我里面的罪所做的。

文理本 罗7:20 若我行所不愿者、其行之者、非我也、乃居我中之罪也、

修订本 罗7:20 如果我去做我不愿意做的，就不是我做的，而是住在我里面的罪做的。

KJV 英 罗7:20 Now if I do that I would not, it is no more I that do it, but sin that dwelleth in me.

NIV 英 罗7:20 Now if I do what I do not want to do, it is no longer I who do it, but it is sin living in me that does it.

主目录 返回顶部

和合本 罗7:21 我觉得有个律，就是我愿意为善的时候，便有恶与我同在。

拼音版 罗7:21 Wǒ juéde yǒu gè lǜ, jiù shì wǒ yuànyì wéi shàn de shíhou, biàn yǒu e yǔ wǒ tóng zaì.

吕振中 罗7:21 所以我见有个律∶就是我愿意行善的时候，总有恶和我同在。

新译本 罗7:21 因此，我发现了一个律，就是我想向善的时候，恶就在我里面出现。

现代译 罗7:21 因此，我发觉有一个法则在作祟：当我愿意行善的时候，邪恶老是纠缠着我。

当代译 罗7:21 在这里，我发现一个定律：我立心做好的时候，恶就不放过我。

文理本 罗7:21 是以我觉有一律、即我愿行善、而恶偕我、

修订本 罗7:21 我觉得有个律，就是我愿意行善的时候，就有恶缠着我。

KJV 英 罗7:21 I find then a law, that, when I would do good, evil is present with me.

NIV 英 罗7:21 So I find this law at work: When I want to do good, evil is right there with me.

主目录 返回顶部

和合本 罗7:22 因为按着我里面的意思（原文作“人”），我是喜欢　神的律；

拼音版 罗7:22 Yīnwei àn zhe wǒ lǐmiàn de yìsi. ( yuánwén zuò rén ) wǒ shì xǐhuan shén de lǜ.

吕振中 罗7:22 因为按我『内心的人』来说呢、我倒极赞喜上帝之律；

新译本 罗7:22 按着我里面的人来说，我是喜欢　神的律，

现代译 罗7:22 我的内心原喜爱上帝的法则，

当代译 罗7:22 按着我里面的新生命来说，我非常乐意依从上帝的律法；

文理本 罗7:22 盖依内心、则悦上帝之律、

修订本 罗7:22 因为，按着我里面的人，我喜欢上帝的律，

KJV 英 罗7:22 For I delight in the law of God after the inward man:

NIV 英 罗7:22 For in my inner being I delight in God's law;

主目录 返回顶部

和合本 罗7:23 但我觉得肢体中另有个律和我心中的律交战，把我掳去，叫我附从那肢体中犯罪的律。

拼音版 罗7:23 Dàn wǒ juéde zhī tǐ zhòng Lìng yǒu gè lǜ, hé wǒ xīn zhòng de lǜ jiāo zhàn, bǎ wǒ lǔ qù jiào wǒ fù cóng nà zhī tǐ zhōng fàn zuì de lǜ.

吕振中 罗7:23 但我却看出，在我肢体中另有个律、和我心思之律交战，把我掳去、去附从那在我肢体中的罪之律。

新译本 罗7:23 但我发觉肢体中另有一个律，和我心中的律争战，把我掳去附从肢体中的罪律。

现代译 罗7:23 我的身体却受另一个法则的驱使—这法则跟我内心所喜爱的法则交战，使我不能脱离那束缚我的罪的法则；这法则在我里面作祟。

当代译 罗7:23 然而，我发觉在我身体之内，另有一个律和我理智中的律作战，这就是我身体之内犯罪的律，它终於将我俘掳。

文理本 罗7:23 然觉肢体中别有一律、与我心志之律战、虏我服于肢体中之罪律、

修订本 罗7:23 但我看出肢体中另有个律和我内心的律交战，把我掳去，使我附从那肢体中罪的律。

KJV 英 罗7:23 But I see another law in my members, warring against the law of my mind, and bringing me into captivity to the law of sin which is in my members.

NIV 英 罗7:23 but I see another law at work in the members of my body, waging war against the law of my mind and making me a prisoner of the law of sin at work within my members.

主目录 返回顶部

和合本 罗7:24 我真是苦啊！谁能救我脱离这取死的身体呢？

拼音版 罗7:24 Wǒ zhēn shì kǔ a, shuí néng jiù wǒ tuōlí zhè qǔ sǐ de shēntǐ ne.

吕振中 罗7:24 惨苦阿，我这个人！谁能援救我脱离这有死掌权的身体呢？

新译本 罗7:24 我这个人真是苦啊！谁能救我脱离这使我死亡的身体呢？

现代译 罗7:24 我真苦啊！谁能救我脱离这使我死亡的身体呢？

当代译 罗7:24 我真是苦啊！谁能救我脱离这个该死、罪恶的本性呢？

文理本 罗7:24 苦哉、我之为人也、谁拯我脱此致死之身乎、

修订本 罗7:24 我真苦啊！谁能救我脱离这必死的身体呢？

KJV 英 罗7:24 O wretched man that I am! who shall deliver me from the body of this death?

NIV 英 罗7:24 What a wretched man I am! Who will rescue me from this body of death?

主目录 返回顶部

和合本 罗7:25 感谢　神！靠着我们的主耶稣基督就能脱离了。这样看来，我以内心顺服　神的律，我肉体却顺服罪的律了。

拼音版 罗7:25 Gǎnxiè shén, kào zhe wǒmen de zhǔ Yēsū Jīdū jiù néng tuōlí le zhèyàng kàn lái, wǒ yǐ neì xīn shùnfú shén de lǜ. wǒ ròushēn què shùnfú zuì de lǜ le.

吕振中 罗7:25 感谢上帝，藉着我们的主耶稣基督、就能脱离了。这样看来，论我自己、我是心思上（或译∶以心思）给上帝之律做奴仆，而肉体上（或译∶以肉体）给罪之律做奴仆的。

新译本 罗7:25 感谢　神，借着我们的主耶稣基督就能脱离了。可见，一方面我自己心里服事　神的律，另一方面我的肉体却服事罪的律。

现代译 罗7:25 感谢上帝，藉着我们的主耶稣基督，他能够救我。我的情况就是这样：我自己只能在心灵上顺服上帝的法则，而我的肉体却服从罪的法则。

当代译 罗7:25 感谢上帝，他藉着主耶稣基督救了我们！这样看来，我的内心是服从上帝的律法；我罪恶的本性却服从犯罪的律。

文理本 罗7:25 感谢上帝、由我主耶稣基督为然、是故我以心志服于上帝律、以形躯服于罪律矣、

修订本 罗7:25 感谢上帝，靠着我们的主耶稣基督就能！这样看来，一方面，我内心顺服上帝的律，另一方面，肉体却顺服罪的律了。

KJV 英 罗7:25 I thank God through Jesus Christ our Lord. So then with the mind I myself serve the law of God; but with the flesh the law of sin.

NIV 英 罗7:25 Thanks be to God--through Jesus Christ our Lord! So then, I myself in my mind am a slave to God's law, but in the sinful nature a slave to the law of sin.


罗马书第8章 - 罗马书 - 基督教圣经——十版本对照圣经

 罗马书第8章 - 罗马书 - 基督教圣经——十版本对照圣经 章

和合本 罗8:1 如今，那些在基督耶稣里的就不定罪了。

拼音版 罗8:1 Rújīn nàxiē zaì Jīdū Yēsū lǐ de, jiù bú dìng zuì le.

吕振中 罗8:1 既然如此，如今那些在基督耶稣里的就不被定罪了。

新译本 罗8:1 所以现在，那些在耶稣基督里的人就不被定罪了；

现代译 罗8:1 如今，那些活在基督耶稣生命里的人就不被定罪。

当代译 罗8:1 从今以后，所有属於基督耶稣的人都不被定罪了；

文理本 罗8:1 是以凡在基督耶稣中者、无所定罪、

修订本 罗8:1 如今，那些在基督耶稣里的人就不被定罪了。

KJV 英 罗8:1 There is therefore now no condemnation to them which are in Christ Jesus, who walk not after the flesh, but after the Spirit.

NIV 英 罗8:1 Therefore, there is now no condemnation for those who are in Christ Jesus,

主目录 返回顶部

和合本 罗8:2 因为赐生命圣灵的律在基督耶稣里释放了我，使我脱离罪和死的律了。

拼音版 罗8:2 Yīnwei cì shēngmìng de Shènglíng de lǜ, zaì Jīdū Yēsū lǐ shìfàng le wǒ, shǐ wǒ tuōlí zuì hé sǐ de lǜ le.

吕振中 罗8:2 因为生命之灵之律在基督耶稣里使我得自由、脱离了罪之律、即死之律。

新译本 罗8:2 因为生命之灵的律在基督耶稣里使我自由，脱离了罪和死的律。

现代译 罗8:2 因为圣灵的法则，就是使我们〔另有些古卷作：你〕跟基督耶稣联合而得生命，已经从罪和死的法则下把我们释放出来。

当代译 罗8:2 因为赐人生命之圣灵的律，已经在基督耶稣里使我获得自由，脱离了犯罪和死亡的律。

文理本 罗8:2 因致生圣神之律、由基督耶稣、释我于罪及死之律矣、

修订本 罗8:2 因为赐生命的圣灵的律，在基督耶稣里从罪和死的律中把你释放出来。

KJV 英 罗8:2 For the law of the Spirit of life in Christ Jesus hath made me free from the law of sin and death.

NIV 英 罗8:2 because through Christ Jesus the law of the Spirit of life set me free from the law of sin and death.

主目录 返回顶部

和合本 罗8:3 律法既因肉体软弱，有所不能行的，　神就差遣自己的儿子成为罪身的形状，作了赎罪祭，在肉体中定了罪案，

拼音版 罗8:3 Lǜfǎ jì yīn ròutǐ ruǎnfuò, yǒu suǒ bùnéng xíng de, shén jiù chāiqiǎn zìjǐ de érzi, chéngwéi zuì shēn de xíngzhuàng, luó zuò le shú zuì jì, zaì ròutǐ zhōng déng le zuì àn,

吕振中 罗8:3 律法因肉体而软弱、所不能成的、上帝倒成了∶他差了他自己的儿子，用有罪的肉体之样式、为除罪的缘故、在肉体中定了罪的罪案，

新译本 罗8:3 律法因肉体的软弱所作不到的，　神作到了：他差遣自己的儿子成为罪身的样式，为了除掉罪，就在肉体中把罪判决了，

现代译 罗8:3 摩西的法律因人性的软弱而不能成就的，上帝却亲自成就了。上帝差遣自己的儿子，使他有了跟我们人相同的罪性，为要宣判人性里面的罪，把罪除去。

当代译 罗8:3 因着人性软弱，遵行律法本是一事无成，而上帝却成就了此事——他差遣自己的儿子，成为一个有血有肉的人，作了赎罪祭，在自己身体上接受对罪恶的刑罚，便破坏了罪恶对人类的控制。

文理本 罗8:3 盖律既因形躯而弱、致有所不能为、上帝为罪、乃遣其子、身具罪状、于形躯而定罪、

修订本 罗8:3 律法既因肉体软弱而无能为力，上帝就差遣自己的儿子成为罪身的样子，为了对付罪，在肉体中定了罪，

KJV 英 罗8:3 For what the law could not do, in that it was weak through the flesh, God sending his own Son in the likeness of sinful flesh, and for sin, condemned sin in the flesh:

NIV 英 罗8:3 For what the law was powerless to do in that it was weakened by the sinful nature, God did by sending his own Son in the likeness of sinful man to be a sin offering. And so he condemned sin in sinful man,

主目录 返回顶部

和合本 罗8:4 使律法的义成就在我们这不随从肉体，只随从圣灵的人身上。

拼音版 罗8:4 Shǐ lǜfǎ de yì chéngjiù zaì wǒmen zhè bú suícóng ròutǐ, zhǐ suícóng Shènglíng de rénshēn shàng.

吕振中 罗8:4 使律法上所要求的义行、在我们这不顺着肉体、而顺着灵行的人身上得到完成。

新译本 罗8:4 使律法所要求的义，可以在我们这些不随从肉体而随从圣灵去行的人身上实现出来。

现代译 罗8:4 上帝这样做是要使法律的正当要求实现在我们这些不服从本性、只顺服圣灵的人身上。

当代译 罗8:4 从此，律法上行义的要求就满足了。所以，我们现在不是再依从罪恶本性行事，乃是服从圣灵而活了。

文理本 罗8:4 使律之义成于我侪、即不依形躯而行、依神而行者也、

修订本 罗8:4 为要使律法要求的义，实现在我们这不随从肉体、只随从圣灵去行的人身上。

KJV 英 罗8:4 That the righteousness of the law might be fulfilled in us, who walk not after the flesh, but after the Spirit.

NIV 英 罗8:4 in order that the righteous requirements of the law might be fully met in us, who do not live according to the sinful nature but according to the Spirit.

主目录 返回顶部

和合本 罗8:5 因为随从肉体的人，体贴肉体的事；随从圣灵的人，体贴圣灵的事。

拼音版 罗8:5 Yīnwei suícóng ròutǐ de rén tǐtiē ròutǐ de shì, suícóng Shènglíng de rén tǐtiē Shènglíng de shì.

吕振中 罗8:5 因为顺着肉体行的、意念着肉体的事；顺着灵行的、意念着灵的事。

新译本 罗8:5 随从肉体的人，以肉体的事为念；随从圣灵的人，以圣灵的事为念。

现代译 罗8:5 因为，服从本性的人意向於本性的事；顺服圣灵的人意向於圣灵的事。

当代译 罗8:5 依从罪恶本性行事的人，只求满足自己的肉欲；服从圣灵而活的人，却以属灵的事为念。

文理本 罗8:5 盖依形躯者、志乎形躯之事、依神者、志乎神之事、

修订本 罗8:5 因为，随从肉体的人体贴肉体的事；随从圣灵的人体贴圣灵的事。

KJV 英 罗8:5 For they that are after the flesh do mind the things of the flesh; but they that are after the Spirit the things of the Spirit.

NIV 英 罗8:5 Those who live according to the sinful nature have their minds set on what that nature desires; but those who live in accordance with the Spirit have their minds set on what the Spirit desires.

主目录 返回顶部

和合本 罗8:6 体贴肉体的就是死；体贴圣灵的乃是生命平安。

拼音版 罗8:6 Tǐtiē ròutǐ de, jiù shì sǐ, tǐtiē Shènglíng de, nǎi shì shēngmìng, píngān.

吕振中 罗8:6 肉体的意念是死；灵的意念乃是生命与平安。

新译本 罗8:6 以肉体为念就是死，以圣灵为念就是生命、平安；

现代译 罗8:6 意向於本性，结果是死；意向於圣灵，将得到生命和平安。

当代译 罗8:6 依从罪恶本性的，结局是死亡；服从圣灵的，便有生命平安。

文理本 罗8:6 夫形躯之志乃死、神之志生且安也、

修订本 罗8:6 体贴肉体就是死；体贴圣灵就是生命和平安。

KJV 英 罗8:6 For to be carnally minded is death; but to be spiritually minded is life and peace.

NIV 英 罗8:6 The mind of sinful man is death, but the mind controlled by the Spirit is life and peace;

主目录 返回顶部

和合本 罗8:7 原来体贴肉体的，就是与　神为仇，因为不服　神的律法，也是不能服。

拼音版 罗8:7 Yuánlái tǐtiē ròutǐ de, jiù shì yǔ shén wéi chóu. yīnwei bú fú shén de lǜfǎ, ye shì bùnéng fú.

吕振中 罗8:7 因为肉体的意念跟上帝为敌，不顺服于上帝之律法，也实在不能顺服∶

新译本 罗8:7 因为以肉体为念就是与　神为仇，既不服从　神的律法，也的确不能够服从；

现代译 罗8:7 所以，意向於本性的人就是跟上帝为敌；因为他不顺服上帝的法则，事实上也不能。

当代译 罗8:7 因为罪恶本性的意念并不服从上帝的律法，（其实也无力服从，）是与上帝为敌的，

文理本 罗8:7 盖形躯之志、敌乎上帝、以其不服上帝律、且不能服也、

修订本 罗8:7 因为体贴肉体就是与上帝为敌，对上帝的律法不顺服，事实上也无法顺服。

KJV 英 罗8:7 Because the carnal mind is enmity against God: for it is not subject to the law of God, neither indeed can be.

NIV 英 罗8:7 the sinful mind is hostile to God. It does not submit to God's law, nor can it do so.

主目录 返回顶部

和合本 罗8:8 而且属肉体的人不能得　神的喜欢。

拼音版 罗8:8 'Erqie shǔ ròutǐ de rén, bùnéng dé shén de xǐhuan.

吕振中 罗8:8 在肉体里生活的人总不能使上帝喜欢。

新译本 罗8:8 属肉体的人不能得　神的喜悦。

现代译 罗8:8 服从本性的人不能够得到上帝的喜欢。

当代译 罗8:8 因此受罪性控制的人，不会得到上帝的欢喜。

文理本 罗8:8 从形躯者、不能取悦乎上帝、

修订本 罗8:8 属肉体的人无法使上帝喜悦。

KJV 英 罗8:8 So then they that are in the flesh cannot please God.

NIV 英 罗8:8 Those controlled by the sinful nature cannot please God.

主目录 返回顶部

和合本 罗8:9 如果　神的灵住在你们心里，你们就不属肉体，乃属圣灵了。人若没有基督的灵，就不是属基督的。

拼音版 罗8:9 Rúguǒ shén de líng zhù zaì nǐmen xīnli, nǐmen jiù bú shǔ ròutǐ, nǎi shǔ Shènglíng le. rén ruò méiyǒu Jīdū de líng, jiù bú shì shǔ Jīdū de.

吕振中 罗8:9 但你们呢、不是在肉体里，乃是在灵里，如果上帝的灵住在你们里面、的话。人若没有基督的灵，就不是属于基督的。

新译本 罗8:9 神的灵既然住在你们里面，你们就不是属于肉体，而是属于圣灵的了。如果人没有基督的灵，就不是属于基督的。

现代译 罗8:9 至於你们，如果上帝的灵真的住在你们里面，你们的生活就不受本性的支配，只受圣灵的管束。没有基督的灵的人就不属於他。

当代译 罗8:9 至於你们，如果有上帝的灵住在心里，就不再受制於罪恶的本性，而是由圣灵管理的。人若没有基督的灵，就不是属於基督的。

文理本 罗8:9 若上帝之神居尔衷、则尔不从形躯、而从神矣、不有基督之神者、非其徒也、

修订本 罗8:9 如果上帝的灵住在你们里面，你们就不属肉体，而是属圣灵了。人若没有基督的灵，就不是属基督的。

KJV 英 罗8:9 But ye are not in the flesh, but in the Spirit, if so be that the Spirit of God dwell in you. Now if any man have not the Spirit of Christ, he is none of his.

NIV 英 罗8:9 You, however, are controlled not by the sinful nature but by the Spirit, if the Spirit of God lives in you. And if anyone does not have the Spirit of Christ, he does not belong to Christ.

主目录 返回顶部

和合本 罗8:10 基督若在你们心里，身体就因罪而死，心灵却因义而活。

拼音版 罗8:10 Jīdū ruò zaì nǐmen xīnli, shēntǐ jiù yīn zuì ér sǐ, xīnlíng què yīn yì ér huó.

吕振中 罗8:10 如果基督在你们里面；那么你们的身体就虽因罪成为死的，你们的灵却因义成为生命。

新译本 罗8:10 基督若在你们里面，你们的身体因着罪的缘故是死的，而圣灵却因着义的缘故赐给你们生命。

现代译 罗8:10 可是，基督若住在你们里面，纵使你们的身体将因罪而死，上帝的灵要使你们活〔或译：你们的灵要活着〕，因为上帝已经使你们成为义人了。

当代译 罗8:10 如果基督活在你们心里，你们的身体虽然因罪恶而死，心灵却因上帝所赐的义得以活着。

文理本 罗8:10 若基督在尔衷、身则因罪而死、神则因义而生、

修订本 罗8:10 基督若在你们里面，身体就因罪而死，灵却因义而活。

KJV 英 罗8:10 And if Christ be in you, the body is dead because of sin; but the Spirit is life because of righteousness.

NIV 英 罗8:10 But if Christ is in you, your body is dead because of sin, yet your spirit is alive because of righteousness.

主目录 返回顶部

和合本 罗8:11 然而叫耶稣从死里复活者的灵，若住在你们心里，那叫基督耶稣从死里复活的，也必藉着住在你们心里的圣灵，使你们必死的身体又活过来。

拼音版 罗8:11 Ránér jiào Yēsū cóng sǐ lǐ fùhuó zhe de líng, ruò zhù zaì nǐmen xīnli, nà jiào Jīdū Yēsū cóng sǐ lǐ fùhuó de, ye bì jiè zhe zhù zaì nǐmen xīnli de Shènglíng, shǐ nǐmen bì sǐ de shēntǐ yòu huó guō lái.

吕振中 罗8:11 如果那使耶稣从死人中活起来的灵住在你们里面，那么那使耶稣从死人中活起来的、也就要藉着他的灵、那住在你们里面的灵、使你们能死的身体活起来。

新译本 罗8:11 如果那使耶稣从死人中复活者的灵住在你们里面，那使基督从死人中复活的，也必借着住在你们里面的圣灵，使你们必死的身体活过来。

现代译 罗8:11 上帝的灵使耶稣从死里复活；如果这灵住在你们里面，那麽，这位使基督从死里复活的上帝，也要藉着住在你们心里的圣灵，把生命赐给你们那必朽的身体。

当代译 罗8:11 要是那使耶稣复活的上帝的灵住在你们心里，那使耶稣从死里复活的上帝，就必藉着住在你们心里的圣灵，使你们必须死亡的身体活着。

文理本 罗8:11 若自死起耶稣者之神居尔衷、则自死起基督耶稣者、亦必以其居尔衷之神、苏尔将死之身、○

修订本 罗8:11 然而，使耶稣从死人中复活的上帝的灵若住在你们里面，那使基督从死人中复活的，也必藉着住在你们里面的圣灵使你们必死的身体又活过来。

KJV 英 罗8:11 But if the Spirit of him that raised up Jesus from the dead dwell in you, he that raised up Christ from the dead shall also quicken your mortal bodies by his Spirit that dwelleth in you.

NIV 英 罗8:11 And if the Spirit of him who raised Jesus from the dead is living in you, he who raised Christ from the dead will also give life to your mortal bodies through his Spirit, who lives in you.

主目录 返回顶部

和合本 罗8:12 弟兄们，这样看来，我们并不是欠肉体的债，去顺从肉体活着。

拼音版 罗8:12 Dìxiōng men, zhèyàng kàn lái, wǒmen bìng bú shì qiàn ròutǐ de zhaì, qù shùncóng ròutǐ huó zhe.

吕振中 罗8:12 弟兄们，那么我们便是欠债的了，却不是欠肉体的债、去顺着肉体活的。

新译本 罗8:12 弟兄们，可见我们并不是欠肉体的债，随着肉体而活。

现代译 罗8:12 因此，弟兄们，我们的生活不应该再受本性的支配。

当代译 罗8:12 弟兄姊妹，这样看来，我们都有一种义务，就是不要依从罪恶的本性而活，

文理本 罗8:12 兄弟乎、我侪非负债于形躯、致依形躯而生、

修订本 罗8:12 弟兄们，这样看来，我们不是欠肉体的债去顺从肉体而活。

KJV 英 罗8:12 Therefore, brethren, we are debtors, not to the flesh, to live after the flesh.

NIV 英 罗8:12 Therefore, brothers, we have an obligation--but it is not to the sinful nature, to live according to it.

主目录 返回顶部

和合本 罗8:13 你们若顺从肉体活着，必要死；若靠着圣灵治死身体的恶行，必要活着。

拼音版 罗8:13 Nǐmen ruò shùncóng ròutǐ huó zhe bìyào sǐ. ruò kào zhe Shènglíng zhìsǐ shēntǐ de e xíng bìyào huó zhe.

吕振中 罗8:13 因为你们若顺着肉体而活，就必死；若顺着灵治死你们身体上的行为，就必活。

新译本 罗8:13 如果随着肉体而活，你们必定死；如果靠着圣灵治死身体的恶行，你们就必活着。

现代译 罗8:13 你们若服从本性，一定死亡；你们若依靠圣灵治死罪行，一定存活。

当代译 罗8:13 要是这样就一定死；要是我们真的靠着圣灵铲除身体的恶习，就必活着。

文理本 罗8:13 尔若依形躯而生、则必死、惟以神而泯身之所行、则必生、

修订本 罗8:13 你们若顺从肉体活着，必定会死；若靠着圣灵把身体的恶行处死，就必存活。

KJV 英 罗8:13 For if ye live after the flesh, ye shall die: but if ye through the Spirit do mortify the deeds of the body, ye shall live.

NIV 英 罗8:13 For if you live according to the sinful nature, you will die; but if by the Spirit you put to death the misdeeds of the body, you will live,

主目录 返回顶部

和合本 罗8:14 因为凡被　神的灵引导的，都是　神的儿子。

拼音版 罗8:14 Yīnwei fán beì shén de líng yǐndǎo de, dōu shì shén de érzi.

吕振中 罗8:14 凡蒙上帝之灵带领的、就是上帝的儿子。

新译本 罗8:14 因为蒙　神的灵引导的，都是　神的儿子。

现代译 罗8:14 凡是被上帝的灵导引的人都是上帝的儿女。

当代译 罗8:14 有上帝圣灵引导的人，都是上帝的儿女。

文理本 罗8:14 凡为上帝之神所导者、乃上帝子也、

修订本 罗8:14 因为凡被上帝的灵引导的都是上帝的儿子。

KJV 英 罗8:14 For as many as are led by the Spirit of God, they are the sons of God.

NIV 英 罗8:14 because those who are led by the Spirit of God are sons of God.

主目录 返回顶部

和合本 罗8:15 你们所受的不是奴仆的心，仍旧害怕；所受的乃是儿子的心，因此我们呼叫：“阿爸，父！”

拼音版 罗8:15 Nǐmen suǒ shòu de bú shì núpú de xīn, réngjiù haìpà. suǒ shòu de nǎi shì érzi de xīn, yīncǐ wǒmen hūjiào a bà, fù.

吕振中 罗8:15 你们并不是领受了奴役之灵，以致重陷于惧怕；你们乃是领受了被立为子的灵；凭着这样的灵、我们来呼叫∶『阿爸！父阿！』的。

新译本 罗8:15 你们接受的，不是奴仆的灵，使你们仍旧惧怕；你们接受的，是使人成为嗣子的灵，使我们呼叫“阿爸、父”。

现代译 罗8:15 因为，上帝所赐的灵不是要奴役你们，使你们恐惧，而是要使你们有上帝儿女的名份。藉着圣灵，我们向上帝呼叫：「阿爸！我的父亲！」

当代译 罗8:15 因你们所接受的圣灵，是不会使你们再作奴隶，仍然害怕的，他要使你们作“孩子”，名正言顺地叫上帝为“爸爸”。

文理本 罗8:15 盖尔曹非受为奴之神、复致畏惧、乃受为子之神、因而呼曰阿爸父也、

修订本 罗8:15 你们所领受的不是奴仆的灵，仍旧害怕；所领受的是儿子名分的灵，因此我们呼叫："阿爸，父！"

KJV 英 罗8:15 For ye have not received the spirit of bondage again to fear; but ye have received the Spirit of adoption, whereby we cry, Abba, Father.

NIV 英 罗8:15 For you did not receive a spirit that makes you a slave again to fear, but you received the Spirit of sonship. And by him we cry, "Abba, Father."

主目录 返回顶部

和合本 罗8:16 圣灵与我们的心同证我们是　神的儿女；

拼音版 罗8:16 Shènglíng yǔ wǒmen de xīn tóng zhèng wǒmen shì shén de érnǚ.

吕振中 罗8:16 圣灵自己、和我们的灵一同作证我们乃是上帝的儿女。

新译本 罗8:16 圣灵亲自和我们的灵一同证明我们是　神的儿女。

现代译 罗8:16 上帝的灵和我们的灵一同证实我们是上帝的儿女。

当代译 罗8:16 这位圣灵与我们的心一同作证，我们都是上帝的儿女。

文理本 罗8:16 圣神与我神、共证我侪为上帝子、

修订本 罗8:16 圣灵自己与我们的灵一同见证我们是上帝的儿女。

KJV 英 罗8:16 The Spirit itself beareth witness with our spirit, that we are the children of God:

NIV 英 罗8:16 The Spirit himself testifies with our spirit that we are God's children.

主目录 返回顶部

和合本 罗8:17 既是儿女，便是后嗣，就是　神的后嗣，和基督同作后嗣。如果我们和他一同受苦，也必和他一同得荣耀。

拼音版 罗8:17 Jì shì érnǚ, biàn shì hòusì, jiù shì shén de hòusì, hé Jīdū tóng zuò hòusì. rúguǒ wǒmen hé tā yītóng shòu kǔ, ye bì hé tā yītóng dé róngyào.

吕振中 罗8:17 既是儿女，便是后嗣∶是上帝的后嗣，和基督同做后嗣，如果我们和他一同受苦、的话；那是要使我们也和他同得荣耀。

新译本 罗8:17 既然是儿女，就是后嗣；是　神的后嗣，也和基督一同作后嗣。我们既然和他一同受苦，就必和他一同得荣耀。

现代译 罗8:17 既然是上帝的儿女，我们就享有上帝为他的子民所预备的福泽，也要跟基督同享上帝所为他保留的；因为，只要我们分担基督的苦难，我们也要分享他的荣耀。

当代译 罗8:17 既然是儿女，当然有承受的权利，叫我们可以与基督一同承受上帝的产业。所以，如果我们真正和基督一同受苦，就必定会和他一同得上帝的荣耀。

文理本 罗8:17 既为子、则为嗣、即上帝嗣、与基督同为嗣、若与之同苦、亦必与之同荣、○

修订本 罗8:17 若是儿女，就是后嗣，是上帝的后嗣，和基督同作后嗣。如果我们和他一同受苦，是要我们和他一同得荣耀。

KJV 英 罗8:17 And if children, then heirs; heirs of God, and joint-heirs with Christ; if so be that we suffer with him, that we may be also glorified together.

NIV 英 罗8:17 Now if we are children, then we are heirs--heirs of God and co-heirs with Christ, if indeed we share in his sufferings in order that we may also share in his glory.

主目录 返回顶部

和合本 罗8:18 我想，现在的苦楚若比起将来要显于我们的荣耀，就不足介意了。

拼音版 罗8:18 Wǒ xiǎng xiànzaì de kǔchǔ, ruò bǐ jiānglái yào xiǎn yú wǒmen de róngyào, jiù bùzú jiè yì le.

吕振中 罗8:18 我以为现时期之受苦、是不配跟那将要显示于我们的荣耀相比较的。

新译本 罗8:18 我看现在的苦难，与将要向我们显出的荣耀，是无法相比的。

现代译 罗8:18 我认为，我们现在的苦难跟将来要显明给我们的荣耀相比是算不了甚麽的。

当代译 罗8:18 我现在所受的痛苦，若比起将来要给我们的荣耀，简直是微不足道。

文理本 罗8:18 我意今时之苦、不足比将显于我侪之荣、

修订本 罗8:18 我认为，现在的苦楚，若比起将来要显示给我们的荣耀，是不足介意的。

KJV 英 罗8:18 For I reckon that the sufferings of this present time are not worthy to be compared with the glory which shall be revealed in us.

NIV 英 罗8:18 I consider that our present sufferings are not worth comparing with the glory that will be revealed in us.

主目录 返回顶部

和合本 罗8:19 受造之物切望等候　神的众子显出来。

拼音版 罗8:19 Shòu zào zhī wù, qiē wàng denghòu shén de zhòng zǐ xiǎn chūlai.

吕振中 罗8:19 被创造之物热切等候着上帝儿子们之显示出来。

新译本 罗8:19 被造的万物都热切渴望　神的众子显现出来。

现代译 罗8:19 一切被造的都热切地盼望着上帝的荣耀从他的儿子们显示出来。

当代译 罗8:19 现在宇宙间一切受造之物，正热切盼望等候上帝的儿子们显现出来。

文理本 罗8:19 受造之物、引领而待上帝众子之显、

修订本 罗8:19 受造之物切望等候上帝的众子显出来。

KJV 英 罗8:19 For the earnest expectation of the creature waiteth for the manifestation of the sons of God.

NIV 英 罗8:19 The creation waits in eager expectation for the sons of God to be revealed.

主目录 返回顶部

和合本 罗8:20 因为受造之物服在虚空之下，不是自己愿意，乃是因那叫他如此的。

拼音版 罗8:20 Yīnwei shòu zào zhī wù fú zaì xū kòng zhī xià, bú shì zìjǐ yuànyì, nǎi shì yīn nà jiào tā rúcǐ de.

吕振中 罗8:20 被创造之物服在徒劳挫拆之下、不是自愿的，乃是因那叫它服在指望中者的旨意；

新译本 罗8:20 因为被造的万物服在虚空之下，不是自己愿意这样，而是由于使它屈服的那一位；

现代译 罗8:20 因为整个被造的变成虚空，不是出於本意，而是出於上帝的旨意。然而，被造的仍然盼望着，

当代译 罗8:20 如今受造之物都在虚空之下，并非本身愿意的，是因为人类犯了罪才落到这个地步；

文理本 罗8:20 盖受造之物服于虚、非其本愿、乃为服之者之故耳、

修订本 罗8:20 因为受造之物屈服在虚空之下，不是自己愿意，而是因那使它屈服的叫他如此。

KJV 英 罗8:20 For the creature was made subject to vanity, not willingly, but by reason of him who hath subjected the same in hope,

NIV 英 罗8:20 For the creation was subjected to frustration, not by its own choice, but by the will of the one who subjected it, in hope

主目录 返回顶部

和合本 罗8:21 但受造之物仍然指望脱离败坏的辖制，得享　神儿女自由的荣耀（“享”原文作“入”）。

拼音版 罗8:21 Dàn shòu zào zhī wù réngrán zhǐwang tuōlí baìhuaì de xiá zhì, dé xiǎng shén érnǚ zìyóu de róngyào. ( xiǎng yuánwén zuò rù )

吕振中 罗8:21 因为被创造之物还直盼望得自主、脱离败坏之奴役，而进入上帝儿女们之荣耀之自由。

新译本 罗8:21 被造的万物盼望自己得着释放，脱离败坏的奴役，得着　神儿女荣耀的自由。

现代译 罗8:21 有一天能摆脱那会朽坏的枷锁，得以跟上帝的儿女分享光荣的自由。

当代译 罗8:21 不过，他们仍然盼望能够脱离这种罪恶败坏的影响，享受上帝儿女荣耀的自由！

文理本 罗8:21 因望受造之物、亦脱于败坏之束缚、得入上帝众子自由之荣、

修订本 罗8:21 但受造之物仍然指望从败坏的辖制下得释放，得享上帝儿女荣耀的自由。

KJV 英 罗8:21 Because the creature itself also shall be delivered from the bondage of corruption into the glorious liberty of the children of God.

NIV 英 罗8:21 that the creation itself will be liberated from its bondage to decay and brought into the glorious freedom of the children of God.

主目录 返回顶部

和合本 罗8:22 我们知道一切受造之物一同叹息、劳苦，直到如今。

拼音版 罗8:22 Wǒmen zhīdào yīqiè shòu zào zhī wù, yītóng tànxī laókǔ, zhídào rújīn.

吕振中 罗8:22 我们知道、所有被创造之物都一同叹息，同受产难，直到如今。

新译本 罗8:22 我们知道被造的万物直到现在都一同在痛苦呻吟。

现代译 罗8:22 我们知道，直到现在，一切被造的都在痛苦呻吟，好像经历生产的阵痛。

当代译 罗8:22 我们知道一切受造之物，直到今日仍在痛苦中呻吟哀叹；

文理本 罗8:22 我知凡受造者、至今共叹劬劳、

修订本 罗8:22 我们知道，一切受造之物一同呻吟，一同忍受阵痛，直到如今。

KJV 英 罗8:22 For we know that the whole creation groaneth and travaileth in pain together until now.

NIV 英 罗8:22 We know that the whole creation has been groaning as in the pains of childbirth right up to the present time.

主目录 返回顶部

和合本 罗8:23 不但如此，就是我们这有圣灵初结果子的，也是自己心里叹息，等候得着儿子的名分，乃是我们的身体得赎。

拼音版 罗8:23 Búdàn rúcǐ, jiù shì wǒmen zhè yǒu Shènglíng chū jié guǒzi de, ye shì zìjǐ xīnli tànxī, denghòu dé zhe érzi de míngfèn, nǎi shì wǒmen de shēntǐ dé shú.

吕振中 罗8:23 不但如此，就是我们这些首先受圣灵做初收果子的、也是自己心里叹息，切候着被立为子，就是我们身体之得释放。

新译本 罗8:23 不但这样，连我们这些有圣灵作为初熟果子的人，自己也在内心叹息，热切期待成为嗣子，就是我们的身体得赎。

现代译 罗8:23 不只被造的是这样，我们这些得到上帝所赐的初熟果子，就是得到圣灵的人，也在心里叹息，等候上帝收养我们作他的儿女〔有些古卷没有：收养我们作他的儿女〕，使整个的自我得自由。

当代译 罗8:23 就是我们这些得以优先享受圣灵恩福的人，也在心里叹息等候，希望得着儿子的一切权利，使我们的身体得救赎。

文理本 罗8:23 不第此也、我侪获圣神之初实者、亦中心太息、以俟得成为子、即我身之赎也、

修订本 罗8:23 不但如此，就是我们这有圣灵作初熟果子的，也是自己内心呻吟，等候得着儿子的名分，就是我们的身体得救赎。

KJV 英 罗8:23 And not only they, but ourselves also, which have the firstfruits of the Spirit, even we ourselves groan within ourselves, waiting for the adoption, to wit, the redemption of our body.

NIV 英 罗8:23 Not only so, but we ourselves, who have the firstfruits of the Spirit, groan inwardly as we wait eagerly for our adoption as sons, the redemption of our bodies.

主目录 返回顶部

和合本 罗8:24 我们得救是在乎盼望；只是所见的盼望不是盼望，谁还盼望他所见的呢？（有古卷作“人所看见的何必再盼望呢？”）

拼音版 罗8:24 Wǒmen déjiù shì zaìhu pànwàng. zhǐshì suǒ jiàn de pànwàng bú shì pànwàng. shuí hái pànwàng tā suǒ jiàn de ne. ( yǒu gǔ juǎn zuò rén suǒ kànjian de hébì zaì pànwàng ne )

吕振中 罗8:24 因为我们得了救是因着盼望。只是所盼望的若已得看见，便不是盼望了；因为人所看见的、他何必还盼望呢？

新译本 罗8:24 我们得救时就存着这盼望；但是看得见的盼望不是盼望，因为谁会盼望自己看见了的呢？

现代译 罗8:24 因为我们得救是根据盼望；如果我们看得见所盼望的，那就不算是真的盼望。谁还盼望他所看得见的呢？

当代译 罗8:24 我们得救，就是得着这个盼望。不过，目前所见的不算盼望，既然已经看见，还须要甚麽盼望呢？

文理本 罗8:24 夫我侪以望而得救、然既见之望、非望也、盖既见之、孰犹望之乎、

修订本 罗8:24 我们得救是在于盼望；可是看得见的盼望就不是盼望。谁还去盼望他所看得见的呢？

KJV 英 罗8:24 For we are saved by hope: but hope that is seen is not hope: for what a man seeth, why doth he yet hope for?

NIV 英 罗8:24 For in this hope we were saved. But hope that is seen is no hope at all. Who hopes for what he already has?

主目录 返回顶部

和合本 罗8:25 但我们若盼望那所不见的，就必忍耐等候。

拼音版 罗8:25 Dàn wǒmen ruò pànwàng nà suǒ bú jiàn de, jiù bì rennaì denghòu.

吕振中 罗8:25 但我们若盼望那所未看见的，就必坚忍切候着。

新译本 罗8:25 但如果我们盼望没有看见的，就会耐心地热切期待。

现代译 罗8:25 如果我们盼望那看不见的，我们就会忍耐等候。

当代译 罗8:25 如今我们盼望的是眼所未见的，所以要忍耐等候。

文理本 罗8:25 惟我侪望所未见者、则忍以待之、○

修订本 罗8:25 但我们若盼望那看不见的，我们就耐心等候。

KJV 英 罗8:25 But if we hope for that we see not, then do we with patience wait for it.

NIV 英 罗8:25 But if we hope for what we do not yet have, we wait for it patiently.

主目录 返回顶部

和合本 罗8:26 况且，我们的软弱有圣灵帮助，我们本不晓得当怎样祷告，只是圣灵亲自用说不出来的叹息替我们祷告。

拼音版 罗8:26 Kuàngqie wǒmen de ruǎnfuò yǒu Shènglíng bāngzhu, wǒmen ben bú xiǎodé dàng zenyàng dǎogào, zhǐshì Shènglíng qīnzì yòng shuō bú chūlai de tànxī, tì wǒmen dǎogào.

吕振中 罗8:26 照样，圣灵休在我们的软弱中帮助我们。我们不晓得要怎样照所应该祷告的来祷告，圣灵却亲自用说不出来的叹息来代替恳求。

新译本 罗8:26 照样，圣灵也在我们的软弱上帮助我们。原来我们不晓得应当怎样祷告，但圣灵亲自用不可言喻的叹息，替我们祈求。

现代译 罗8:26 同样，我们的软弱有圣灵帮助。我们原不知道该怎麽样祷告；可是圣灵亲自用言语所不能表达的叹息为我们向上帝祈求。

当代译 罗8:26 同时，我们软弱的时候，有圣灵帮助我们。我们虽不晓得怎样祷告，圣灵却用说不出来的叹息替我们祈祷；

文理本 罗8:26 且圣神亦扶助我侪之弱、盖我不知宜如何祈祷、惟圣神以莫可言之太息、代我祈求、

修订本 罗8:26 同样，我们的软弱有圣灵帮助。我们本不知道当怎样祷告，但是圣灵亲自用无可言喻的叹息替我们祈求。

KJV 英 罗8:26 Likewise the Spirit also helpeth our infirmities: for we know not what we should pray for as we ought: but the Spirit itself maketh intercession for us with groanings which cannot be uttered.

NIV 英 罗8:26 In the same way, the Spirit helps us in our weakness. We do not know what we ought to pray for, but the Spirit himself intercedes for us with groans that words cannot express.

主目录 返回顶部

和合本 罗8:27 鉴察人心的，晓得圣灵的意思，因为圣灵照着　神的旨意替圣徒祈求。

拼音版 罗8:27 Jiàn chá rén xīn de, xiǎodé Shènglíng de yìsi yīnwei Shènglíng zhào zhe shén de zhǐyì tì shèngtú qíqiú.

吕振中 罗8:27 那探索透人心的、晓得圣灵的意念是什么，因为圣灵照上帝的旨意、替圣徒恳求着。

新译本 罗8:27 那鉴察人心的，晓得圣灵的心意，因为圣灵照着　神的旨意替圣徒祈求。

现代译 罗8:27 洞察人心的上帝知道圣灵的意思，因为圣灵依照上帝的旨意，替他的子民祈求。

当代译 罗8:27 洞悉人心的上帝，晓得圣灵的意思，因为圣灵是照着上帝的旨意，替圣徒祈祷。

文理本 罗8:27 且鉴人心之上帝、明晓圣神之意、因依其旨、代圣徒祈求也、

修订本 罗8:27 那鉴察人心的知道圣灵所体贴的，因为圣灵照着上帝的旨意替圣徒祈求。

KJV 英 罗8:27 And he that searcheth the hearts knoweth what is the mind of the Spirit, because he maketh intercession for the saints according to the will of God.

NIV 英 罗8:27 And he who searches our hearts knows the mind of the Spirit, because the Spirit intercedes for the saints in accordance with God's will.

主目录 返回顶部

和合本 罗8:28 我们晓得万事都互相效力，叫爱　神的人得益处，就是按他旨意被召的人。

拼音版 罗8:28 Wǒmen xiǎodé mò shì dōu hùxiāng xiàolì, jiào aì shén de rén dé yìchu, jiù shì àn tā zhǐyì beì zhào de rén.

吕振中 罗8:28 并且我们晓得，凡爱上帝的、就是按他的旨意蒙召的人、上帝在万事上都和他们同工，来成就有益的事。

新译本 罗8:28 我们知道，为了爱　神的人，就是按他旨意蒙召的人的益处，万事都一同效力。

现代译 罗8:28 我们知道，上帝跟那些爱他的人，就是他按照自己的旨意所呼召的，一同工作，使万事都有益处〔另有些古卷作：世上所发生的一切事，对那些爱上帝的人，就是上帝按照自己旨意呼召的人，都有益处〕。

当代译 罗8:28 我们也知道，圣灵使万事都互相效力，使爱上帝又按着他旨意被召的人得益处。

文理本 罗8:28 我侪知万事同工以益夫爱上帝者、即依其旨而蒙召者也、

修订本 罗8:28 我们知道，万事都互相效力，叫爱上帝的人得益处，就是按他旨意被召的人。

KJV 英 罗8:28 And we know that all things work together for good to them that love God, to them who are the called according to his purpose.

NIV 英 罗8:28 And we know that in all things God works for the good of those who love him, who have been called according to his purpose.

主目录 返回顶部

和合本 罗8:29 因为他预先所知道的人，就预先定下效法他儿子的模样，使他儿子在许多弟兄中作长子。

拼音版 罗8:29 Yīnwei tā yùxiān suǒ zhīdào de rén, jiù yùxiān déng xià xiàofǎ tā érzi de mó yàng, shǐ tā érzi zaì xǔduō dìxiōng zhòng zuò zhǎngzǐ.

吕振中 罗8:29 因为他所豫知的人、他也豫定他们和他儿子的像同质，使他在许多弟兄中作首生者；

新译本 罗8:29 因为　神预先知道的人，他就预先命定他们和他儿子的形象一模一样，使他的儿子在许多弟兄中作长子，

现代译 罗8:29 因为上帝预知他们，把他们预先拣选出来，使他们跟他的儿子有相同的特质，好让他的儿子在许多弟兄当中居首位。

当代译 罗8:29 因为上帝早就知道谁是属他的人，而且定下了他们要与他儿子相似，使他的儿子在许多弟兄中成为长子。

文理本 罗8:29 上帝所豫知者、又豫定效其子之状、使为众兄弟中之冢子、

修订本 罗8:29 因为他所预知的人，他也预定他们效法他儿子的榜样，使他儿子在许多弟兄中作长子。

KJV 英 罗8:29 For whom he did foreknow, he also did predestinate to be conformed to the image of his Son, that he might be the firstborn among many brethren.

NIV 英 罗8:29 For those God foreknew he also predestined to be conformed to the likeness of his Son, that he might be the firstborn among many brothers.

主目录 返回顶部

和合本 罗8:30 预先所定下的人又召他们来；所召来的人又称他们为义；所称为义的人又叫他们得荣耀。

拼音版 罗8:30 Yùxiān suǒ déng xià de rén yòu zhào tāmen lái. suǒ zhào lái de rén, yòu chēng tāmen wéi yì. suǒ chēngwèi yì de rén, yòu jiào tāmen dé róngyào.

吕振中 罗8:30 他所豫定的、他也呼召他们；他所呼召的、他也称他们为义；他所称义的、他使他们也得荣耀。

新译本 罗8:30 他预先命定的人，又呼召他们；所召来的人，又称他们为义；所称为义的人，又使他们得荣耀。

现代译 罗8:30 上帝预先拣选的人，他呼召他们；他呼召的人，他宣判他们为义人；他宣判为义人的人，他让他们分享荣耀。

当代译 罗8:30 他预先定下的人，都召了来；召出来的人，便使他们得称为义；又使得称为义的人，得到他的荣耀。

文理本 罗8:30 其所豫定者召之、召者义之、义者荣之、○

修订本 罗8:30 他所预定的人，他又召他们来；所召来的人，他又称他们为义；所称为义的人，他又叫他们得荣耀。

KJV 英 罗8:30 Moreover whom he did predestinate, them he also called: and whom he called, them he also justified: and whom he justified, them he also glorified.

NIV 英 罗8:30 And those he predestined, he also called; those he called, he also justified; those he justified, he also glorified.

主目录 返回顶部

和合本 罗8:31 既是这样，还有什么说的呢？　神若帮助我们，谁能敌挡我们呢？

拼音版 罗8:31 Jì shì zhèyàng, hái yǒu shénme shuō de ne. shén ruò bāngzhu wǒmen, shuí néng dǐdǎng wǒmen ne.

吕振中 罗8:31 既然如此，对这些事我们可怎么说呢？上帝若为我们，谁能敌挡我们呢？

新译本 罗8:31 既是这样，我们对这一切还有什么话说呢？　神若这样为我们，谁能敌对我们呢？

现代译 罗8:31 既然这样，我们该怎麽说呢？只要上帝在我们这一边，谁能敌对我们呢？

当代译 罗8:31 这样奇妙的事，我们还可以说甚麽呢？上帝若帮助我们，谁能与我们对抗？

文理本 罗8:31 然则将何言耶、若上帝佑我、谁能敌我乎、

修订本 罗8:31 既是这样，我们对这些事还要怎么说呢？上帝若帮助我们，谁能抵挡我们呢？

KJV 英 罗8:31 What shall we then say to these things? If God be for us, who can be against us?

NIV 英 罗8:31 What, then, shall we say in response to this? If God is for us, who can be against us?

主目录 返回顶部

和合本 罗8:32 神既不爱惜自己的儿子为我们众人舍了，岂不也把万物和他一同白白地赐给我们吗？

拼音版 罗8:32 Shén jì bú aìxī zìjǐ de érzi wéi wǒmen zhòngrén she le, qǐbù ye bǎ wànwù hé tā yītóng báibái de cìgei wǒmen má.

吕振中 罗8:32 他既不爱惜自己的儿子，反而为我们万人放弃了他，岂不也把万物连他、都一同恩赐我们么？

新译本 罗8:32 他连自己的儿子都舍得，为我们众人把他交出来，难道不也把万有和他一同白白地赐给我们吗？

现代译 罗8:32 他连自己的儿子都不顾惜，把他给了我们。既然这样，难道他不会也把万物白白地赐给我们吗？

当代译 罗8:32 上帝既然连自己的儿子也不顾惜，让他为我们牺牲，难道还留下甚麽不和他一同白白地赐给我们吗？

文理本 罗8:32 彼既不惜己子、为我众舍之、岂不并以万物赐我哉、

修订本 罗8:32 上帝既不顾惜自己的儿子，为我们众人舍了他，岂不也把万物和他一同白白地赐给我们吗？

KJV 英 罗8:32 He that spared not his own Son, but delivered him up for us all, how shall he not with him also freely give us all things?

NIV 英 罗8:32 He who did not spare his own Son, but gave him up for us all--how will he not also, along with him, graciously give us all things?

主目录 返回顶部

和合本 罗8:33 谁能控告　神所拣选的人呢？有　神称他们为义了（或作“是称他们为义的　神吗？”）。

拼音版 罗8:33 Shuí néng kònggào shén suǒ jiǎnxuǎn de rén ne. yǒu shén chēng tāmen wéi yì le. ( huò zuò shì chēng tāmen wéi yì de shén má )

吕振中 罗8:33 谁能告上帝拣选的人呢？称他们为义的是上帝阿（或译∶难道是上帝自己么？不，称他们┅┅阿）。

新译本 罗8:33 谁能控告　神拣选的人呢？有　神称我们为义了。

现代译 罗8:33 谁会控告上帝所拣选的人呢？上帝已经宣布他们无罪了！

当代译 罗8:33 谁能指控上帝拣选的人呢？上帝已经称他们为义了。

文理本 罗8:33 谁讼上帝所选者乎、

修订本 罗8:33 谁能控告上帝所拣选的人呢？有上帝称他们为义了。

KJV 英 罗8:33 Who shall lay any thing to the charge of God's elect? It is God that justifieth.

NIV 英 罗8:33 Who will bring any charge against those whom God has chosen? It is God who justifies.

主目录 返回顶部

和合本 罗8:34 谁能定他们的罪呢？有基督耶稣已经死了，而且从死里复活，现今在　神的右边，也替我们祈求。（“有基督云云”，或作“是已经死了，而且从死里复活，现今在　神的右边，也替我们祈求的基督耶稣吗？”）

拼音版 罗8:34 Shuí néng déng tāmende zuì ne. yǒu Jīdū Yēsū yǐjing sǐ le, érqie cóng sǐ lǐ fùhuó, xiànjīn zaì shén de yòubiān, ye tì wǒmen qíqiú. ( yǒu Jīdū yúnyún huò zuò shì yǐjing sǐ le érqie cóng sǐ lǐ fùhuó xiànjīn zaì shén de yòubiān ye tì wǒmen qíqiú de Jīdū Yēsū má )

吕振中 罗8:34 谁能定他们的罪呢？有基督、那曾经死了的、倒应当说曾得了才活起来的，有他在上帝的右边（或译∶难道是基督、那曾经死了的，倒应当说那得了才活起来、而在上帝右边的么？不，），他在替我们恳求着阿。

新译本 罗8:34 谁能定我们的罪呢？有基督耶稣死了，而且复活了，现今在　神的右边，也替我们祈求。

现代译 罗8:34 那麽，谁还会定他们的罪呢？不是基督耶稣！他是那位死了，其实，我应该说是那位已经复活、现在正在上帝的右边替我们向上帝祈求的！

当代译 罗8:34 谁能定他们为有罪呢？基督耶稣已经替他们死了，而且从死里复活，如今在上帝的右边，替我们祈祷。

文理本 罗8:34 上帝义之、谁罪之乎、基督耶稣既死矣、且自死而起、在上帝右、为我祈也、

修订本 罗8:34 谁能定他们的罪呢？有基督耶稣 已经死了，而且复活了，现今在上帝的右边，也替我们祈求。

KJV 英 罗8:34 Who is he that condemneth? It is Christ that died, yea rather, that is risen again, who is even at the right hand of God, who also maketh intercession for us.

NIV 英 罗8:34 Who is he that condemns? Christ Jesus, who died--more than that, who was raised to life--is at the right hand of God and is also interceding for us.

主目录 返回顶部

和合本 罗8:35 谁能使我们与基督的爱隔绝呢？难道是患难吗？是困苦吗？是逼迫吗？是饥饿吗？是赤身露体吗？是危险吗？是刀剑吗？

拼音版 罗8:35 Shuí néng shǐ wǒmen yǔ Jīdū de aì géjué ne. nándào shì huànnàn má, shì kùnkǔ má, shì bīpò má, shì jī è má, shì chìshēnlòutǐ má, shì wēixiǎn má, shì dāo jiàn má.

吕振中 罗8:35 谁能使我们和基督的爱隔绝呢？难道是苦难么？是困迫么？是逼迫么？是饥饿么？是赤身么？是危险么？是刀剑么？

新译本 罗8:35 谁能使我们与基督的爱隔绝呢？是患难吗？是困苦吗？是迫害吗？是饥饿吗？是赤身露体吗？是危险吗？是刀剑吗？

现代译 罗8:35 既然这样，谁能够使我们跟基督的爱隔绝呢？是患难吗？困苦吗？迫害吗？饥饿吗？贫穷吗？危险吗？死亡吗？

当代译 罗8:35 谁能使我们与基督的爱分离呢？难道是患难吗？困苦吗？逼迫吗？食不果腹吗？衣不蔽体吗？危险吗？刀剑吗？

文理本 罗8:35 谁能间我于基督之爱、或患难、厄穷、窘逐、饥饿、裸裎、艰危、白刃乎、

修订本 罗8:35 谁能使我们与基督的爱隔绝呢？难道是患难吗？是困苦吗？是迫害吗？是饥饿吗？是赤身露体吗？是危险吗？是刀剑吗？

KJV 英 罗8:35 Who shall separate us from the love of Christ? shall tribulation, or distress, or persecution, or famine, or nakedness, or peril, or sword?

NIV 英 罗8:35 Who shall separate us from the love of Christ? Shall trouble or hardship or persecution or famine or nakedness or danger or sword?

主目录 返回顶部

和合本 罗8:36 如经上所记：“我们为你的缘故终日被杀，人看我们如将宰的羊。”

拼音版 罗8:36 Rú jìng shàng suǒ jì, wǒmen wéi nǐde yuángù, zhōng rì beì shā. rén kàn wǒmen rú jiāng zǎi de yáng

吕振中 罗8:36 是像经上所记∶『我们为你的缘故、终日被处死、看为将被屠宰的羊』么？

新译本 罗8:36 正如经上所记：“为你的缘故，我们终日面对死亡，人看我们像待宰的羊。”

现代译 罗8:36 像圣经所说：为了你的缘故，我们整天被置於死地；人把我们当作待宰的羊。

当代译 罗8:36 旧约圣经这样说：“为了你，我们终日出生入死，好像将宰的羊。”

文理本 罗8:36 如经云、我侪缘尔、终日见杀、视如将宰之羊、

修订本 罗8:36 如经上所记： "我们为你的缘故终日被杀； 人看我们如将宰的羊。"

KJV 英 罗8:36 As it is written, For thy sake we are killed all the day long; we are accounted as sheep for the slaughter.

NIV 英 罗8:36 As it is written: "For your sake we face death all day long; we are considered as sheep to be slaughtered."

主目录 返回顶部

和合本 罗8:37 然而，靠着爱我们的主，在这一切的事上已经得胜有余了。

拼音版 罗8:37 Ránér kào zhe wǒmen de zhǔ, zaì zhè yīqiè de shì shàng, yǐjing déshèng yǒuyú le.

吕振中 罗8:37 不∶在这一切事上、我们藉着那爱了我们的、倒是得胜有余了。

新译本 罗8:37 但靠着爱我们的那一位，我们在这一切事上就得胜有余了。

现代译 罗8:37 都不是。在这一切事情上面，我们靠着爱我们的主已经获得完全的胜利！

当代译 罗8:37 然而，靠着爱我们的主，我们在这一切事上已经得胜有馀了。

文理本 罗8:37 然我侪于此诸事、赖爱我者胜而有余、

修订本 罗8:37 然而，靠着爱我们的主，在这一切的事上，我们已经得胜有余了。

KJV 英 罗8:37 Nay, in all these things we are more than conquerors through him that loved us.

NIV 英 罗8:37 No, in all these things we are more than conquerors through him who loved us.

主目录 返回顶部

和合本 罗8:38 因为我深信无论是死、是生，是天使、是掌权的，是有能的，是现在的事、是将来的事，

拼音版 罗8:38 Yīnwei wǒ shēnxìn wúlùn shì shēng, shì tiānshǐ, shì zhǎngquán de, shì yǒu néng de, shì xiànzaì de shì, shì jiānglái de shì,

吕振中 罗8:38 因为我深信，无论是死、是活，是天使、是『众执政的』，是现在的事、是将来的事，是『一切有权能的』，

新译本 罗8:38 因为我深信：无论是死、是生，是天使、是掌权的，是现在的事，是将来的事，是有能力的，

现代译 罗8:38 因为我确信，甚麽都不能够使我们跟上帝的爱隔绝。不管是死，是活；是天使，是其他在天上掌权的；是现在，是将来；

当代译 罗8:38 深信无论是死亡，是生存；是天使，是鬼魔的权势；是现在的事，是将来的事；

文理本 罗8:38 盖我深信或死、或生、或天使、或执政者、或有能者、或今时、或将来、

修订本 罗8:38 因为我深信，无论是死，是活，是天使，是掌权的，是有权能的 ，是现在的事，是将来的事，

KJV 英 罗8:38 For I am persuaded, that neither death, nor life, nor angels, nor principalities, nor powers, nor things present, nor things to come,

NIV 英 罗8:38 For I am convinced that neither death nor life, neither angels nor demons, neither the present nor the future, nor any powers,

主目录 返回顶部

和合本 罗8:39 是高处的、是低处的，是别的受造之物，都不能叫我们与　神的爱隔绝；这爱是在我们的主基督耶稣里的。

拼音版 罗8:39 Shì gāo chù de, shì dī chù de, shì biéde shòu zào zhī wù, dōu bùnéng jiào wǒmen yǔ shén de aì géjué. zhè aì shì zaì wǒmen de zhǔ Jīdū lǐ de.

吕振中 罗8:39 是高处、是低处，或是任何别的被创造之物，都不能使我们跟上帝的爱、那在我们主基督耶稣里的爱、隔绝。

新译本 罗8:39 是高天的、是深渊的，或是任何别的被造之物，都不能叫我们与　神的爱隔绝，这爱是在我们的主耶稣基督里的。

现代译 罗8:39 是高天，是深渊；在整个被造的宇宙中，没有任何事物能够把我们跟上帝藉着我们的主耶稣基督所给我们的爱隔绝起来。

当代译 罗8:39 是在天上的，是在深处里的；或是宇宙中其他受造之物，都不能使我们与上帝的爱分离；这爱是藉着我们主耶稣基督显明的。

文理本 罗8:39 或高、或深、或他受造之物、皆不能间我侪于上帝之爱、即在我主耶稣基督中者也、

修订本 罗8:39 是高处的，是深处的，是别的受造之物，都不能使我们与上帝的爱隔绝，这爱是在我们的主基督耶稣里的。

KJV 英 罗8:39 Nor height, nor depth, nor any other creature, shall be able to separate us from the love of God, which is in Christ Jesus our Lord.

NIV 英 罗8:39 neither height nor depth, nor anything else in all creation, will be able to separate us from the love of God that is in Christ Jesus our Lord.


罗马书第9章 - 罗马书 - 基督教圣经——十版本对照圣经

 罗马书第9章 - 罗马书 - 基督教圣经——十版本对照圣经 章

和合本 罗9:1 我在基督里说真话，并不谎言，有我良心被圣灵感动，给我作见证。

拼音版 罗9:1 Wǒ zaì Jīdū lǐ shuō zhēn huà, bìng bú huǎng yán, yǒu wǒ liángxīn beì Shènglíng gǎndòng, gei wǒ zuò jiànzhèng.

吕振中 罗9:1 我在基督里说实话，并不撒谎；我的良知在圣灵之感动里给我作证、

新译本 罗9:1 我在基督里说的是实话，并没有撒谎，因为我的良心在圣灵里一同为我作证；

现代译 罗9:1 我说真实的话；我属於基督，我不撒谎。我的良心在圣灵的光照下也证实我没有撒谎：

当代译 罗9:1 我要在基督里说真话，绝无谎言，有我被圣灵感动的良心为此作证，

文理本 罗9:1 我宗基督、言真无诳、我是非之良、感于圣神、同为之证、

修订本 罗9:1 我在基督里说真话，不说谎话；我的良心被圣灵感动为我作证。

KJV 英 罗9:1 I say the truth in Christ, I lie not, my conscience also bearing me witness in the Holy Ghost,

NIV 英 罗9:1 I speak the truth in Christ--I am not lying, my conscience confirms it in the Holy Spirit--

主目录 返回顶部

和合本 罗9:2 我是大有忧愁，心里时常伤痛；

拼音版 罗9:2 Wǒ shì dà yǒu yōuchóu, xīnli shícháng shāng tòng.

吕振中 罗9:2 我怎样地大有忧愁、心里不住的伤痛。

新译本 罗9:2 我大大忧愁，心里常常伤痛。

现代译 罗9:2 我的忧愁多麽沉重，我心里无限伤痛！

当代译 罗9:2 我为了自己的同胞以色列人心里忧愁，日夕哀伤！

文理本 罗9:2 我有大忧、痛心不已、

修订本 罗9:2 我非常忧愁，心里时常伤痛。

KJV 英 罗9:2 That I have great heaviness and continual sorrow in my heart.

NIV 英 罗9:2 I have great sorrow and unceasing anguish in my heart.

主目录 返回顶部

和合本 罗9:3 为我弟兄、我骨肉之亲，就是自己被咒诅，与基督分离，我也愿意。

拼音版 罗9:3 Wéi wǒ dìxiōng, wǒ gǔròu zhī qéng, jiù shì zìjǐ beì zhòuzǔ, yǔ Jīdū fēnlí, wǒ ye yuànyì.

吕振中 罗9:3 为我弟兄、我骨肉之亲、我巴不得被革除、和基督隔绝呢！

新译本 罗9:3 为我的同胞，就是我骨肉之亲，就算自己受咒诅，与基督隔绝，我也甘心。

现代译 罗9:3 为了我的同胞，我骨肉之亲，纵使我自己被上帝咒诅，跟基督隔绝，我也愿意。

当代译 罗9:3 我的弟兄，我的骨肉呀！为了你们，即使我要被咒诅、与基督隔绝，我也愿意！

文理本 罗9:3 为我兄弟骨肉之亲、即见绝于基督、亦所愿也、

修订本 罗9:3 为我弟兄，我骨肉之亲，就是自己被诅咒，与基督分离，我也愿意。

KJV 英 罗9:3 For I could wish that myself were accursed from Christ for my brethren, my kinsmen according to the flesh:

NIV 英 罗9:3 For I could wish that I myself were cursed and cut off from Christ for the sake of my brothers, those of my own race,

主目录 返回顶部

和合本 罗9:4 他们是以色列人，那儿子的名分、荣耀、诸约、律法、礼仪、应许，都是他们的。

拼音版 罗9:4 Tāmen shì Yǐsèliè rén. nàr zǐ de míngfèn, róngyào, zhū yuē, lǜfǎ, lǐyí, yīngxǔ, dōu shì tāmende.

吕振中 罗9:4 他们是以列人，有被立为子的名分，有上帝之荣现，有诸约，有律法之制定，有事奉的圣礼，有诸应许∶都是他们的；

新译本 罗9:4 他们是以色列人：嗣子的名分、荣耀、众约、律法、敬拜的礼仪和各样的应许，都是他们的。

现代译 罗9:4 他们是上帝的选民；上帝使他们有儿女的名份，分享他的荣耀。上帝跟他们立约，赐给他们法律；他们知道怎样敬拜上帝，也接受了他的应许。

当代译 罗9:4 你们以色列人本来是天之骄子，只有你们才有上帝的儿子的名分，荣耀和契约已经赐给你们，律法跟礼仪也是你们独有的，就连应许也是向你们许下的。

文理本 罗9:4 彼固以色列人、得为上帝子、有荣耀、诸约、律例、礼仪、及应许、

修订本 罗9:4 他们是以色列人，那儿子的名分、荣耀、诸约、律法的颁布、敬拜的礼仪、应许都是给他们的。

KJV 英 罗9:4 Who are Israelites; to whom pertaineth the adoption, and the glory, and the covenants, and the giving of the law, and the service of God, and the promises;

NIV 英 罗9:4 the people of Israel. Theirs is the adoption as sons; theirs the divine glory, the covenants, the receiving of the law, the temple worship and the promises.

主目录 返回顶部

和合本 罗9:5 列祖就是他们的祖宗，按肉体说，基督也是从他们出来的，他是在万有之上，永远可称颂的　神。阿们！

拼音版 罗9:5 Lièzǔ jiù shì tāmende zǔzong, àn ròutǐ shuō, Jīdū ye shì cóng tāmen chūlai de, tā shì zaì wàn yǒu zhī shàng, yǒngyuǎn kè chēngsòng de shén. āmén.

吕振中 罗9:5 列祖是他们的；上帝所膏立者基督肉身上也是由他们而出的∶那在万有之上的（有数译法，今再取其一；『他在万有之上』）上帝是当被祝颂、万世无穷的。阿们（即∶『诚心所愿』的意思）。

新译本 罗9:5 蒙拣选的列祖也是他们的祖宗；按肉身来说，基督也是出自他们这一族。其实，他是在万有之上，永远受称颂的　神。阿们。

现代译 罗9:5 他们是族长们的子孙，按照身世说，基督跟他们是同一族的。愿那统治万有的上帝〔或译：愿基督，就是那统治万有的上帝〕永远得到颂赞，阿们！

当代译 罗9:5 特别蒙神器重的伟人，也是以色列人；甚至连基督降世为人也是作以色列人。他是至大至尊，永远称颂的上帝，诚心所愿。

文理本 罗9:5 列祖其祖也、依形躯言、基督由之而出、即在万有之上、永世当颂之上帝、阿们、

修订本 罗9:5 列祖是他们的，基督按肉体说也是从他们出来的。愿在万有之上的上帝被称颂，直到永远。阿们！

KJV 英 罗9:5 Whose are the fathers, and of whom as concerning the flesh Christ came, who is over all, God blessed for ever. Amen.

NIV 英 罗9:5 Theirs are the patriarchs, and from them is traced the human ancestry of Christ, who is God over all, forever praised! Amen.

主目录 返回顶部

和合本 罗9:6 这不是说　神的话落了空，因为从以色列生的，不都是以色列人；

拼音版 罗9:6 Zhè bú shì shuō shén de huà luō le kòng. yīnwei cóng Yǐsèliè shēng de, bú dōu shì Yǐsèliè rén.

吕振中 罗9:6 但这并不是说、上帝的话似乎废堕了。原来从以色列而出的、并不都是『以色列人』。

新译本 罗9:6 当然，这不是说　神的话落了空，因为出自以色列的，不都是以色列人；

现代译 罗9:6 我并不是说上帝的应许已经落空。因为，以色列人不都是上帝的选民；

当代译 罗9:6 当然，这些事没有实现并不是上帝言而无信，原因是从以色列生的，不一定都作真的“以色列人”；

文理本 罗9:6 非谓上帝之言废也、盖出于以色列者、非尽以色列人、

修订本 罗9:6 这不是说上帝的话落了空。因为从以色列生的不都是以色列人，

KJV 英 罗9:6 Not as though the word of God hath taken none effect. For they are not all Israel, which are of Israel:

NIV 英 罗9:6 It is not as though God's word had failed. For not all who are descended from Israel are Israel.

主目录 返回顶部

和合本 罗9:7 也不因为是亚伯拉罕的后裔，就都作他的儿女；惟独“从以撒生的，才要称为你的后裔。”

拼音版 罗9:7 Ye bú yīnwei shì Yàbólāhǎn de hòuyì, jiù dōu zuò tāde érnǚ. wéidú cóng Yǐsā shēng de, cái yào chēngwèi nǐde hòuyì.

吕振中 罗9:7 也不是因他们做亚伯拉罕的后裔、就都是真『儿女』，乃是「本于以撒的、才要叫做你的后裔」。

新译本 罗9:7 也不因为他们是亚伯拉罕的后裔，就都成为他的儿女，只有“以撒生的，才可以称为你的后裔”，

现代译 罗9:7 亚伯拉罕的子孙也不都是上帝的儿女。上帝曾对亚伯拉罕说：「惟有从以撒生的才算是你的子孙。」

当代译 罗9:7 也不是所有亚伯拉罕的后人，都作真的“亚伯拉罕的儿女”！反之，上帝曾对亚伯拉罕说：“只有从以撒生的，才算是你的后裔。”

文理本 罗9:7 亦非因其为亚伯拉罕之裔、遂尽为子、经云、由于以撒者、乃谓为尔裔也、

修订本 罗9:7 也不因为是亚伯拉罕的后裔就都是他的儿女；惟独"从以撒生的才要称为你的后裔。"

KJV 英 罗9:7 Neither, because they are the seed of Abraham, are they all children: but, In Isaac shall thy seed be called.

NIV 英 罗9:7 Nor because they are his descendants are they all Abraham's children. On the contrary, "It is through Isaac that your offspring will be reckoned."

主目录 返回顶部

和合本 罗9:8 这就是说，肉身所生的儿女不是　神的儿女；惟独那应许的儿女才算是后裔。

拼音版 罗9:8 Zhè jiù shì shuō, ròushēn suǒ shēng de érnǚ, bú shì shén de érnǚ. wéidú nà yīngxǔ de érnǚ, cái suàn shì hòuyì.

吕振中 罗9:8 这就是说，不是这些肉身的儿女、就可以做上帝的儿女，乃是应许的儿女才算为后裔。

新译本 罗9:8 这就是说，肉身生的儿女并不是　神的儿女，只有凭着应许生的儿女才算是后裔。

现代译 罗9:8 这就是说，从自然的生育过程所生的，不就是上帝的儿女；惟有从上帝的应许所生的才算是上帝的儿女。

当代译 罗9:8 这话的意思是，亚伯拉罕自己所生的儿女，并不是上帝的儿女；只有由上帝应允他所生的，才是他真正的后裔。

文理本 罗9:8 是则形躯之子、非上帝子、惟应许之子称为裔也、

修订本 罗9:8 这就是说，肉身所生的儿女不是上帝的儿女，惟独那应许的儿女才算是后裔。

KJV 英 罗9:8 That is, They which are the children of the flesh, these are not the children of God: but the children of the promise are counted for the seed.

NIV 英 罗9:8 In other words, it is not the natural children who are God's children, but it is the children of the promise who are regarded as Abraham's offspring.

主目录 返回顶部

和合本 罗9:9 因为所应许的话是这样说：“到明年这时候我要来，撒拉必生一个儿子。”

拼音版 罗9:9 Yīnwei suǒ yīngxǔ de huà shì zhèyàng shuō, dào míngnián zhè shíhou wǒ yào lái, Sǎlā bì shēng yī gè érzi.

吕振中 罗9:9 因为上帝所说的∶「明年大约这时候我要来，撒拉必生个儿子」这句话、就是一句应许的话。

新译本 罗9:9 因为所应许的话是这样：“明年这个时候我要来，撒拉必定生一个儿子。”

现代译 罗9:9 因为上帝的应许是这样说的：「在时机成熟的时候，我要回来，莎拉要生一个儿子。」

当代译 罗9:9 以撒正是上帝应允亚伯拉罕生的儿子。因为上帝曾这样说：“到明年这时候我会再来，你妻子撒拉将要生下一个儿子。”

文理本 罗9:9 其所许之言云、届期我必至、撒拉将生子、

修订本 罗9:9 因为所应许的话是这样："到明年这时候我要来，撒拉必会生一个儿子。"

KJV 英 罗9:9 For this is the word of promise, At this time will I come, and Sarah shall have a son.

NIV 英 罗9:9 For this was how the promise was stated: "At the appointed time I will return, and Sarah will have a son."

主目录 返回顶部

和合本 罗9:10 不但如此，还有利百加，既从一个人，就是从我们的祖宗以撒怀了孕，

拼音版 罗9:10 Búdàn rúcǐ, hái yǒu Lìbǎijiā, jì cóng yī gèrén, jiù shì cóng wǒmen de zǔzong Yǐsā huái le yùn.

吕振中 罗9:10 不但如此，还有利百加呢；她从我们的先祖以撒一个人而有了孕；

新译本 罗9:10 不但如此，利百加也是这样：既然从一个人，就是从我们的祖宗以撒怀了孕，

现代译 罗9:10 不但这样，丽百加的两个儿子都是从同一个父亲，就是我们的先祖以撒生的。

当代译 罗9:10 后来，这个儿子以撒又和利百加结婚，利百加就怀了双胞胎。

文理本 罗9:10 不第此也、利百加由我祖以撒而妊、

修订本 罗9:10 不但如此，利百加也是这样。她从一个人，就是从我们的祖宗以撒怀了孕。

KJV 英 罗9:10 And not only this; but when Rebecca also had conceived by one, even by our father Isaac;

NIV 英 罗9:10 Not only that, but Rebekah's children had one and the same father, our father Isaac.

主目录 返回顶部

和合本 罗9:11 （双子还没有生下来，善恶还没有作出来，只因要显明　神拣选人的旨意，不在乎人的行为，乃在乎召人的主。）

拼音版 罗9:11 ( shuāng zǐ hái méi shēng xià lái, shàn e hái méiyǒu zuò chūlai, zhǐ yīn yào xiǎnmíng shén jiǎnxuǎn rén de zhǐyì, bú zaìhu rén de xíngwéi, nǎi zaìhu zhào rén de zhǔ ).

吕振中 罗9:11 在双子还没生下来、好坏还没作出来时［为要使上帝按拣选的旨意得以坚立，不是由于人的行为，乃是由于上帝的呼召］，

新译本 罗9:11 双生子还没有生下来，善恶也没有行出来（为要坚定　神拣选人的旨意，

现代译 罗9:11 然而，为了要表示他确实根据自己的旨意拣选了其中的一个儿子，上帝对丽百加说：「那大儿子要服事小儿子。」他说这话的时候，他们还没有出生，还没有行善或作恶；可见上帝的拣选是出於自己的旨意，跟他们的行为没有关系。

当代译 罗9:11 然而，这对孩子还未出生，还没有显出谁善谁恶，上帝便对利百加说：“将来大儿子要服事小儿子。”此外，旧约圣经又说：“我爱小儿子雅各，厌恶大儿子以扫。”这都是显明上帝拣选人，并不按着人的行为，乃是按着他自己的意思。

文理本 罗9:11 二子未生、善恶未形、俾上帝选人之旨不移、非由乎行、乃由乎召之者、

修订本 罗9:11 双胞胎还没有生下来，善恶还没有行出来，为要贯彻上帝拣选人的旨意，

KJV 英 罗9:11 (For the children being not yet born, neither having done any good or evil, that the purpose of God according to election might stand, not of works, but of him that calleth;)

NIV 英 罗9:11 Yet, before the twins were born or had done anything good or bad--in order that God's purpose in election might stand:

主目录 返回顶部

和合本 罗9:12 神就对利百加说：“将来大的要服事小的。”

拼音版 罗9:12 Shén jiù duì Lìbǎijiā shuō, jiānglái dà de yào fúshì xiǎo de.

吕振中 罗9:12 上帝就对利百加说∶「大的必服事小的」；

新译本 罗9:12 不是由于行为，而是由于那呼召者），　神就对她说：“将来大的要服事小的。”

现代译 罗9:12 然而，为了要表示他确实根据自己的旨意拣选了其中的一个儿子，上帝对丽百加说：「那大儿子要服事小儿子。」他说这话的时候，他们还没有出生，还没有行善或作恶；可见上帝的拣选是出於自己的旨意，跟他们的行为没有关系。

当代译 罗9:12 然而，这对孩子还未出生，还没有显出谁善谁恶，上帝便对利百加说：“将来大儿子要服事小儿子。”此外，旧约圣经又说：“我爱小儿子雅各，厌恶大儿子以扫。”这都是显明上帝拣选人，并不按着人的行为，乃是按着他自己的意思。

文理本 罗9:12 遂谕利百加曰、长子必事幼子、

修订本 罗9:12 不是凭着人的行为，而是凭着那呼召人的，上帝就对利百加说："将来，大的要服侍小的。"

KJV 英 罗9:12 It was said unto her, The elder shall serve the younger.

NIV 英 罗9:12 not by works but by him who calls--she was told, "The older will serve the younger."

主目录 返回顶部

和合本 罗9:13 正如经上所记：“雅各是我所爱的，以扫是我所恶的。”

拼音版 罗9:13 Zhēng rú jìng shàng suǒ jì, Yǎgè shì wǒ suǒ aì de, Yǐsǎo shì wǒ suǒ e de.

吕振中 罗9:13 正如经上所记∶「我爱了雅各，少爱以扫。」

新译本 罗9:13 正如经上所记的：“我爱雅各，却恶以扫。”

现代译 罗9:13 正像圣经所说：「我爱雅各，胜过爱以扫。」

当代译 罗9:13 然而，这对孩子还未出生，还没有显出谁善谁恶，上帝便对利百加说：“将来大儿子要服事小儿子。”此外，旧约圣经又说：“我爱小儿子雅各，厌恶大儿子以扫。”这都是显明上帝拣选人，并不按着人的行为，乃是按着他自己的意思。

文理本 罗9:13 如经云、我爱雅各、而恶以扫、○

修订本 罗9:13 正如经上所记："雅各是我所爱的；以扫是我所恶的。"

KJV 英 罗9:13 As it is written, Jacob have I loved, but Esau have I hated.

NIV 英 罗9:13 Just as it is written: "Jacob I loved, but Esau I hated."

主目录 返回顶部

和合本 罗9:14 这样，我们可说什么呢？难道　神有什么不公平吗？断乎没有！

拼音版 罗9:14 Zhèyàng, wǒmen kè shuō shénme ne. nándào shén yǒu shénme bú gōngping má. duànhū méiyǒu.

吕振中 罗9:14 这样，我们怎么说呢？难道在上帝还有不公平么？断乎没有。

新译本 罗9:14 既是这样，我们可以说什么呢？　神不公平吗？绝对不会！

现代译 罗9:14 那麽，我们可以说上帝不公平吗？当然不可以。

当代译 罗9:14 这样看来，我们该怎麽下结论呢？难道上帝不公平吗？当然不是。

文理本 罗9:14 然则将何言耶、上帝有不义乎、非也、

修订本 罗9:14 这样，我们要怎么说呢？难道上帝有什么不义吗？绝对没有！

KJV 英 罗9:14 What shall we say then? Is there unrighteousness with God? God forbid.

NIV 英 罗9:14 What then shall we say? Is God unjust? Not at all!

主目录 返回顶部

和合本 罗9:15 因他对摩西说：“我要怜悯谁，就怜悯谁；要恩待谁，就恩待谁。”

拼音版 罗9:15 Yīn tā duì Móxī shuō, wǒ yào liánmǐn shuí, jiù liánmǐn shuí, yào ēn dāi shuí, jiù ēn dāi shuí.

吕振中 罗9:15 因为他对摩西说∶「我要体恤（通译∶怜恤）谁，就体恤（通译∶怜恤）谁；我要怜悯谁，就怜悯谁。」

新译本 罗9:15 因为他对摩西说：“我要怜悯谁，就怜悯谁；我要恩待谁，就恩待谁。”

现代译 罗9:15 因为他对摩西说过：「我要怜悯谁就怜悯谁；要体恤谁就体恤谁！」

当代译 罗9:15 他曾向摩西说：“我要怜悯谁就怜悯谁，要恩待谁就恩待谁。”

文理本 罗9:15 盖谕摩西云、我所欲矜恤者矜恤之、欲怜悯者怜悯之、

修订本 罗9:15 因他对摩西说： "我要怜悯谁就怜悯谁， 要恩待谁就恩待谁。"

KJV 英 罗9:15 For he saith to Moses, I will have mercy on whom I will have mercy, and I will have compassion on whom I will have compassion.

NIV 英 罗9:15 For he says to Moses, "I will have mercy on whom I have mercy, and I will have compassion on whom I have compassion."

主目录 返回顶部

和合本 罗9:16 据此看来，这不在乎那定意的，也不在乎那奔跑的，只在乎发怜悯的　神。

拼音版 罗9:16 Jū cǐ kàn lái, zhè bú zaìhu nà déng yì de, ye bú zaìhu nà bēnpǎo de, zhǐ zaìhu fā liánmǐn de shén.

吕振中 罗9:16 这便不是在乎那意愿的，也不是在乎那奔跑的，乃是在乎发怜恤人的上帝了。

新译本 罗9:16 这样看来，既不是出于人意，也不是由于人为，只在于那怜悯人的　神。

现代译 罗9:16 可见上帝的拣选不是根据人的意志或努力，而是出於他的怜悯。

当代译 罗9:16 可见上帝的选召和赐福，并不在乎人的意志和努力，而是在於上帝的怜悯。

文理本 罗9:16 是则非由志意、非由驰驱、乃由矜恤之上帝也、

修订本 罗9:16 由此看来，这不靠人的意愿，也不靠人的努力，只靠上帝的怜悯。

KJV 英 罗9:16 So then it is not of him that willeth, nor of him that runneth, but of God that sheweth mercy.

NIV 英 罗9:16 It does not, therefore, depend on man's desire or effort, but on God's mercy.

主目录 返回顶部

和合本 罗9:17 因为经上有话向法老说：“我将你兴起来，特要在你身上彰显我的权能，并要使我的名传遍天下。”

拼音版 罗9:17 Yīnwei jìng shàng yǒu huà xiàng fǎlǎo shuō, wǒ jiāng nǐ xīngqǐ lái, tè yào zaì nǐ shēnshang zhāng xiǎn wǒde quánnéng, bìng yào shǐ wǒde míng chuán biàn tiān xià.

吕振中 罗9:17 因为经上有话对法老说∶「我将你举起来，正是要证显我的权能在你身上，并在全地上遍传我的名。」

新译本 罗9:17 经上有话对法老说：“我把你兴起来，是要借着你显出我的大能，并且使我的名传遍全地。”

现代译 罗9:17 圣经中，上帝对法老说：「我立你作王，为要用你来彰显我的权能，使我的名传遍天下。」

当代译 罗9:17 当时的埃及王就是一个很好的例子，上帝对他说：“我令你兴盛，目的是要显出我的权能，使我扬名天下！”

文理本 罗9:17 盖经谕法老云、我之兴尔、特彰我能于尔、扬我名于天下、

修订本 罗9:17 因为经上有话对法老说："我将你兴起来，特要在你身上彰显我的权能，为要使我的名传遍全地。"

KJV 英 罗9:17 For the scripture saith unto Pharaoh, Even for this same purpose have I raised thee up, that I might shew my power in thee, and that my name might be declared throughout all the earth.

NIV 英 罗9:17 For the Scripture says to Pharaoh: "I raised you up for this very purpose, that I might display my power in you and that my name might be proclaimed in all the earth."

主目录 返回顶部

和合本 罗9:18 如此看来，　神要怜悯谁，就怜悯谁；要叫谁刚硬，就叫谁刚硬。

拼音版 罗9:18 Rúcǐ kàn lái, shén yào liánmǐn shuí, jiù liánmǐn shuí, yào jiào shuí gāng yìng, jiù jiào shuí gāng yìng.

吕振中 罗9:18 这便是他不但愿意怜恤谁，就怜恤谁、而且愿意叫谁刚愎、就叫谁刚愎了。

新译本 罗9:18 这样看来，他愿意怜悯谁就怜悯谁，愿意谁刚硬就使谁刚硬。

现代译 罗9:18 这样说来，上帝要怜悯谁就怜悯谁；要使谁顽固就使谁顽固。

当代译 罗9:18 总之，上帝要怜悯谁，就怜悯谁；要谁顽固，谁就顽固。

文理本 罗9:18 是上帝随所欲矜恤之、亦随所欲刚愎之、○

修订本 罗9:18 由此看来，上帝要怜悯谁就怜悯谁，要使谁刚硬就使谁刚硬。

KJV 英 罗9:18 Therefore hath he mercy on whom he will have mercy, and whom he will he hardeneth.

NIV 英 罗9:18 Therefore God has mercy on whom he wants to have mercy, and he hardens whom he wants to harden.

主目录 返回顶部

和合本 罗9:19 这样，你必对我说：“他为什么还指责人呢？有谁抗拒他的旨意呢？”

拼音版 罗9:19 Zhèyàng, nǐ bì duì wǒ shuō, tā wèishénme hái zhǐzé rén ne. yǒu shuí kàng jù tāde zhǐyì ne.

吕振中 罗9:19 这样，你必对我说∶「他为什么还指摘人呢？谁反对过他的主意呢？」

新译本 罗9:19 这样，你会对我说：“那么他为什么责怪人呢？有谁抗拒他的旨意呢？”

现代译 罗9:19 或许你会对我说：「既然这样，上帝怎麽能责怪人？谁能抗拒他的旨意呢？」

当代译 罗9:19 也许你会对我说：“既然这是上帝的旨意，谁也不能抗拒，那麽，为甚麽上帝还指责人的错处？”

文理本 罗9:19 如是、尔必语我云、上帝何为尚责人乎、孰既逆其旨乎、

修订本 罗9:19 这样，你会对我说："那么，他为什么还指责人呢？有谁能抗拒他的旨意呢？"

KJV 英 罗9:19 Thou wilt say then unto me, Why doth he yet find fault? For who hath resisted his will?

NIV 英 罗9:19 One of you will say to me: "Then why does God still blame us? For who resists his will?"

主目录 返回顶部

和合本 罗9:20 你这个人哪，你是谁，竟敢向　神强嘴呢？受造之物岂能对造他的说：“你为什么这样造我呢？”

拼音版 罗9:20 Nǐ zhège rén nǎ, nǐ shì shuí, jìnggǎn xiàng shén jiàng zuǐne. shòu zào zhī wù qǐnéng duì zào tāde shuō, nǐ wèishénme zhèyàng zào wǒ ne.

吕振中 罗9:20 但是人哪，你到底是谁，你这跟上帝顶咀的？被塑造的哪能对塑造他的说∶『你为什么造我像这样呢？』

新译本 罗9:20 你这个人哪，你是谁，竟敢跟　神顶嘴呢？被造的怎么可以对造他的说：“你为什么把我做成这个样子呢？”

现代译 罗9:20 可是朋友啊，你是谁，竟敢跟上帝顶嘴呢？一个瓦器怎麽能对造它的人说：「为甚麽把我造成这样子呢？」

当代译 罗9:20 你这个人是谁啊？竟敢批评上帝！受造之物，怎能对造物主说：“你为甚麽这样造我呢？”

文理本 罗9:20 人乎、尔为谁、反诘上帝耶、受造之物、岂谓造之者云、尔何为若是造我乎、

修订本 罗9:20 你这个人哪，你是谁，竟敢向上帝顶嘴呢？受造之物岂会对造他的说："你为什么把我造成这样呢？"

KJV 英 罗9:20 Nay but, O man, who art thou that repliest against God? Shall the thing formed say to him that formed it, Why hast thou made me thus?

NIV 英 罗9:20 But who are you, O man, to talk back to God? "Shall what is formed say to him who formed it, 'Why did you make me like this?'"

主目录 返回顶部

和合本 罗9:21 窑匠难道没有权柄从一团泥里拿一块做成贵重的器皿，又拿一块做成卑贱的器皿吗？

拼音版 罗9:21 Yáo jiàng nándào méiyǒu quánbǐng, cóng yī tuán ní lǐ ná yī kuaì zuò chéng guìzhòng de qìmǐn, yòu ná yī kuaì zuò chéng bēijiàn de qìmǐn má.

吕振中 罗9:21 窑匠对泥土难道没有权柄从同一团泥作器皿，有的作成贵重的，有的作成下贱的么？

新译本 罗9:21 陶匠难道没有权用同一团的泥，又做贵重的、又做卑贱的器皿吗？

现代译 罗9:21 陶匠毕竟有权拿泥土来造他所要造的；他可以用同一团泥土制造两个器皿，一个贵重的，一个普通的。

当代译 罗9:21 请问，陶匠不可以从一团泥中拿一部分造名贵的陶器，又拿一部分造平凡的用具吗？

文理本 罗9:21 陶人岂无权于泥、由一团而造器、一为尊、一为卑乎、

修订本 罗9:21 难道陶匠没有权从一团泥里拿一块做成贵重的器皿，又拿一块做成卑贱的器皿吗？

KJV 英 罗9:21 Hath not the potter power over the clay, of the same lump to make one vessel unto honour, and another unto dishonour?

NIV 英 罗9:21 Does not the potter have the right to make out of the same lump of clay some pottery for noble purposes and some for common use?

主目录 返回顶部

和合本 罗9:22 倘若　神要显明他的忿怒，彰显他的权能，就多多忍耐宽容那可怒、预备遭毁灭的器皿；

拼音版 罗9:22 Tǎngruò shén yào xiǎnmíng tāde fèn nù, zhāng xiǎn tāde quánnéng, jiù duō duō rennaì kuānróng nà kè nù yùbeì zāo huǐmiè de qìmǐn.

吕振中 罗9:22 倘若上帝虽有意要证显他的义怒，播知他的能力，却用大恒忍宽容那应受义怒的、准备进入灭亡的、器皿，

新译本 罗9:22 如果　神有意要显明他的忿怒，彰显他的大能，而多多容忍那可怒、预备遭毁灭的器皿，

现代译 罗9:22 上帝所做的也是这样。他要显示他的义愤，彰显他的权能。因此他以耐心宽容他发怒的对象，就是那些本来应该被击碎的器皿。

当代译 罗9:22 上帝本可以向那些惹他发怒，应该毁坏的器皿显示他的烈怒和权威，但他却极力容忍，这有甚麽不可以？

文理本 罗9:22 若上帝欲彰其怒、示其能、则以恒忍、包容可怒之器、备以毁败者、

修订本 罗9:22 倘若上帝要显明他的愤怒，彰显他的权能，难道不可多多忍耐宽容那应受愤怒、预备遭毁灭的器皿吗？

KJV 英 罗9:22 What if God, willing to shew his wrath, and to make his power known, endured with much longsuffering the vessels of wrath fitted to destruction:

NIV 英 罗9:22 What if God, choosing to show his wrath and make his power known, bore with great patience the objects of his wrath--prepared for destruction?

主目录 返回顶部

和合本 罗9:23 又要将他丰盛的荣耀彰显在那蒙怜悯、早预备得荣耀的器皿上。

拼音版 罗9:23 Yòu yào jiāng tā fēngshèng de róngyào, zhāng xiǎn zaì nà meng liánmǐn zǎo yùbeì dé róngyào de qìmǐn shàng.

吕振中 罗9:23 为要播知他荣耀之丰富是赐给那蒙怜悯的、那早豫备好了、可进入『荣耀』的、器皿，就怎么样呢？他所宽容的

新译本 罗9:23 为了要使他丰盛的荣耀，彰显在那蒙恩、早已预备要得荣耀的器皿上，这又有什么不可呢？

现代译 罗9:23 他也要把他丰富的荣耀向我们显明出来。我们是他怜悯的对象，而且是他所预备来接受他的荣耀的人。

当代译 罗9:23 上帝又要在那些蒙爱和早已预备得荣耀的器具上，彰显丰盛的荣耀，又有甚麽不可以呢？

文理本 罗9:23 且欲其丰富之荣、示于矜恤之器、备以获荣者、

修订本 罗9:23 这是为了要把他丰盛的荣耀彰显在那蒙怜悯、早预备得荣耀的器皿上。

KJV 英 罗9:23 And that he might make known the riches of his glory on the vessels of mercy, which he had afore prepared unto glory,

NIV 英 罗9:23 What if he did this to make the riches of his glory known to the objects of his mercy, whom he prepared in advance for glory--

主目录 返回顶部

和合本 罗9:24 这器皿就是我们被　神所召的，不但是从犹太人中，也是从外邦人中。这有什么不可呢？

拼音版 罗9:24 Zhè qìmǐn jiù shì wǒmen beì shén suǒ zhào de, búdàn shì cóng Yóutaìrén zhòng, ye shì cóng waìbāngrén zhòng, zhè yǒu shénme bùke ne.

吕振中 罗9:24 这些器皿居然又是我们这些、不但从犹太中间、也从外国人中间、蒙上帝呼召的人，那有什么话可说呢？

新译本 罗9:24 这器皿就是我们这些不但从犹太人中，也从外族人中蒙召的人。

现代译 罗9:24 因为我们不但是他从犹太人中，也是从外邦人中，呼召出来的。

当代译 罗9:24 （这蒙爱的器具就是被上帝从犹太人和外族人中召出来的我们这群人。）

文理本 罗9:24 即我侪蒙召之人、不第自犹太、亦自异邦、如是、尚何言哉、

修订本 罗9:24 这器皿也就是我们这些蒙上帝所召的，不但是从犹太人中，也是从外邦人中召来的。

KJV 英 罗9:24 Even us, whom he hath called, not of the Jews only, but also of the Gentiles?

NIV 英 罗9:24 even us, whom he also called, not only from the Jews but also from the Gentiles?

主目录 返回顶部

和合本 罗9:25 就像　神在何西阿书上说：“那本来不是我子民的，我要称为‘我的子民’；本来不是蒙爱的，我要称为‘蒙爱的’。

拼音版 罗9:25 Jiù xiàng shén zaì héxīāshū shàng shuō, nà benlái bú shì wǒ zǐmín de, wǒ yào chēngwèi wǒde zǐmín. benlái bú shì meng aì de, wǒ yào chēngwèi meng aì de.

吕振中 罗9:25 就像上帝也在何西阿书上说了∶「我要称（与上『呼召』一词同字）非我民、为我民；称非蒙爱者为蒙爱的。」

新译本 罗9:25 就如　神在何西阿书上说的：“我要称那不是我子民的为我的子民，那不蒙爱的为蒙爱的；

现代译 罗9:25 这就是他在何西阿书上所说：本来不是我子民的，我要称他们为「我的子民」，本来我所不爱的邦国，我要称它为「我所爱的」。

当代译 罗9:25 上帝在何西阿书上说：“本来不是我子民的，我要称他们为‘我的子民’；本来不是我所爱的，我要称他们为‘我所爱的’。

文理本 罗9:25 何西阿书载上帝言云、我将称非我民者为我民、非蒙爱者为蒙爱、

修订本 罗9:25 正如上帝在《何西阿书》上说： "那本来不是我子民的， 我要称为'我的子民'； 本来不是蒙爱的， 我要称为'蒙爱的'。

KJV 英 罗9:25 As he saith also in Osee, I will call them my people, which were not my people; and her beloved, which was not beloved.

NIV 英 罗9:25 As he says in Hosea: "I will call them 'my people' who are not my people; and I will call her 'my loved one' who is not my loved one,"

主目录 返回顶部

和合本 罗9:26 从前在什么地方对他们说，‘你们不是我的子民’，将来就在那里称他们为‘永生　神的儿子’。”

拼音版 罗9:26 Cóng qián zaì shénme dìfang duì tāmen shuō, nǐmen bú shì wǒde zǐmín, jiānglái jiù zaì nàli chēng tāmen wéi yǒngshēng shén de érzi.

吕振中 罗9:26 「将来必这样∶从前在什么地方有话对他们说∶『你们不是我的子民』，就在那地方，他们就必称为永活上帝的儿子。」。

新译本 罗9:26 从前在什么地方对他们说：你们不是我的子民，将来就在那里称他们为永活　神的儿子。”

现代译 罗9:26 从前我曾经对他们说：你们不是我的子民；但是，现在他们要被称为：永生上帝的儿女！

当代译 罗9:26 我从前在甚麽地方对他们说：‘你们不是我的子民！’将来就在那里再对他们说：‘你们是永生上帝的儿子。’”

文理本 罗9:26 昔于某地语人曰、尔非我民、将于斯地、称为维生上帝子、

修订本 罗9:26 从前在什么地方对他们说： 你们不是我的子民， 将来就在那里称他们为'永生上帝的儿子'。"

KJV 英 罗9:26 And it shall come to pass, that in the place where it was said unto them, Ye are not my people; there shall they be called the children of the living God.

NIV 英 罗9:26 and, "It will happen that in the very place where it was said to them, 'You are not my people,' they will be called 'sons of the living God.'"

主目录 返回顶部

和合本 罗9:27 以赛亚指着以色列人喊着说：“以色列人虽多如海沙，得救的不过是剩下的余数。

拼音版 罗9:27 Yǐsaìyà zhǐ zhe Yǐsèliè rén hǎn zhe shuō, Yǐsèliè rén suī duō rú hǎi shà, déjiù de bú guō shì shèngxia de yú shǔ.

吕振中 罗9:27 以赛亚也指着以色列喊着说∶「以色列子孙的数目虽如海沙，将要得救的还只是剩下之余数；

新译本 罗9:27 以赛亚指着以色列人大声说：“以色列子孙的数目虽然多如海沙，得救的不过是剩下的余数；

现代译 罗9:27 关於以色列人，以赛亚曾经呼喊：「虽然以色列人像海沙那麽多，但只有少数人得救，

当代译 罗9:27 以赛亚先知也指着以色列人大声说：“以色列人虽多如海沙，但得救的只是剩下的一小群。

文理本 罗9:27 以赛亚指以色列呼曰、以色列众子、其数虽如海沙、而得救者其遗余耳、

修订本 罗9:27 关于以色列人，以赛亚喊着："虽然以色列人多如海沙，得救的将是剩下的余数，

KJV 英 罗9:27 Esaias also crieth concerning Israel, Though the number of the children of Israel be as the sand of the sea, a remnant shall be saved:

NIV 英 罗9:27 Isaiah cries out concerning Israel: "Though the number of the Israelites be like the sand by the sea, only the remnant will be saved.

主目录 返回顶部

和合本 罗9:28 因为主要在世上施行他的话，叫他的话都成全，速速地完结。”

拼音版 罗9:28 Yīnwei zhǔ yào zaì shìshang shīxíng tāde huà, jiào tāde huà dōu chéngquán, sù sù de wán jié.

吕振中 罗9:28 因为主必彻底而简截地行尽审判的话于地上。」

新译本 罗9:28 因为主必在地上迅速而彻底地成就他的话。”

现代译 罗9:28 因为主将迅速而彻底地审判全人类。」

当代译 罗9:28 因为上帝要迅速、彻底的审判这世界。”

文理本 罗9:28 盖主将践其言于世、且果决而成之、

修订本 罗9:28 因为主要在地上施行他的话，彻底而又迅速。"

KJV 英 罗9:28 For he will finish the work, and cut it short in righteousness: because a short work will the Lord make upon the earth.

NIV 英 罗9:28 For the Lord will carry out his sentence on earth with speed and finality."

主目录 返回顶部

和合本 罗9:29 又如以赛亚先前说过：“若不是万军之主给我们存留余种，我们早已像所多玛、蛾摩拉的样子了。”

拼音版 罗9:29 Yòu rú Yǐsaìyà xiānqián shuō guō, ruò bú shì wàn jūn zhī zhǔ gei wǒmen cún liú yú zhòng, wǒmen zǎo yǐ xiàng Suǒduōmǎ, Gémólā de yàngzi le.

吕振中 罗9:29 又如以赛亚先前也说过∶「若不是万军之主给我们遗留了后裔，我们早就成了所多玛，变像蛾摩拉的样子了。」

新译本 罗9:29 又如以赛亚早已说过的：“如果不是万军之主给我们存留后裔，我们早就像所多玛和蛾摩拉一样了。”

现代译 罗9:29 正如以赛亚从前说过：「要是主万军的统帅不为我们留下一些后代，我们早已像所多玛、蛾摩拉那样了。」

当代译 罗9:29 他又说：“若不是万军之主给我们留下生还的人，我们早已像所多玛和蛾摩拉二城一样，毁灭净尽了！”

文理本 罗9:29 如以赛亚曾言、若万军之主、未留余种于我、则我侪必如所多玛、犹蛾摩拉矣、○

修订本 罗9:29 又如以赛亚先前说过： "若不是万军之主给我们存留余种， 我们早已变成所多玛，像蛾摩拉一样了。"

KJV 英 罗9:29 And as Esaias said before, Except the Lord of Sabaoth had left us a seed, we had been as Sodoma, and been made like unto Gomorrha.

NIV 英 罗9:29 It is just as Isaiah said previously: "Unless the Lord Almighty had left us descendants, we would have become like Sodom, we would have been like Gomorrah."

主目录 返回顶部

和合本 罗9:30 这样，我们可说什么呢？那本来不追求义的外邦人反得了义，就是因信而得的义；

拼音版 罗9:30 Zhèyàng, wǒmen kè shuō shénme ne. nà benlái bú zhuīqiú yì de waìbāngrén, fǎn dé le yì, jiù shì yīn xìn ér dé de yì.

吕振中 罗9:30 这样，我们可怎么说呢？那不追求义的外国人倒追着了义、那本着信的义；

新译本 罗9:30 既是这样，我们还有什么可说的呢？那不追求义的外族人却得了义，就是因信而得的义。

现代译 罗9:30 那麽，我们该怎麽说呢？那些本来不寻求上帝的义的外邦人，却因信而得以成为义人；

当代译 罗9:30 这样说来，我们该怎样说呢？本来不追求义的外族人，反得了义，就是因信而得的义；

文理本 罗9:30 然则将何言耶、异邦人未趋义而得义、即由信之义也、

修订本 罗9:30 这样，我们要怎么说呢？那不追求义的外邦人却获得了义，就是因信而获得的义。

KJV 英 罗9:30 What shall we say then? That the Gentiles, which followed not after righteousness, have attained to righteousness, even the righteousness which is of faith.

NIV 英 罗9:30 What then shall we say? That the Gentiles, who did not pursue righteousness, have obtained it, a righteousness that is by faith;

主目录 返回顶部

和合本 罗9:31 但以色列人追求律法的义，反得不着律法的义。

拼音版 罗9:31 Dàn Yǐsèliè rén zhuīqiú lǜfǎ de yì, fǎn dé bú zhe lǜfǎ de yì.

吕振中 罗9:31 而以色列追求着称义的律法，反而达不到律法。

新译本 罗9:31 但以色列人追求律法的义（“律法的义”原文作“义的律法”），却达不到律法的要求。

现代译 罗9:31 而那些寻求藉着法律得以成为义人的选民，反而不能达到目的。

当代译 罗9:31 以色列人遵行律法去追求义，却徒劳无功，得不到律法的义。

文理本 罗9:31 惟以色列人趋律之义而不及、

修订本 罗9:31 但以色列人追求律法的义，反而达不到律法的义。

KJV 英 罗9:31 But Israel, which followed after the law of righteousness, hath not attained to the law of righteousness.

NIV 英 罗9:31 but Israel, who pursued a law of righteousness, has not attained it.

主目录 返回顶部

和合本 罗9:32 这是什么缘故呢？是因为他们不凭着信心求，只凭着行为求，他们正跌在那绊脚石上。

拼音版 罗9:32 Zhè shì shénme yuángù ne. shì yīnwei tāmen bú píng zhe xìnxīn qiú, zhǐ píng zhe xíngwéi qiú. tāmen zhēng diē zaì nà bàn jiǎo shí shàng.

吕振中 罗9:32 为什么缘故呢？这是因为他们不本着信心而求，反而为可本着行为而求∶他们正碰倒在那碰脚的石头上阿！

新译本 罗9:32 这是什么缘故呢？因为他们不凭信心，只靠行为。他们绊倒在那绊脚石上，

现代译 罗9:32 为甚麽呢？因为他们不倚靠信心，而倚靠行为，结果正跌在那「绊脚石」上面。

当代译 罗9:32 为甚麽会这样呢？因为他们不凭着信心，只靠自已的行为去追求义，结果就在那块“绊脚的石头”上跌倒了。

文理本 罗9:32 此何故耶、曰、不由于信、而由于行、乃蹶于踬人之石、

修订本 罗9:32 这是什么缘故呢？是因为他们不凭着信心，而是凭着行为，他们正跌在那绊脚石上。

KJV 英 罗9:32 Wherefore? Because they sought it not by faith, but as it were by the works of the law. For they stumbled at that stumblingstone;

NIV 英 罗9:32 Why not? Because they pursued it not by faith but as if it were by works. They stumbled over the "stumbling stone."

主目录 返回顶部

和合本 罗9:33 就如经上所记：“我在锡安放一块绊脚的石头，跌人的磐石；信靠他的人必不至于羞愧。”

拼音版 罗9:33 Jiù rú jìng shàng suǒ jì, wǒ zaì Xī 'ān fàng yī kuaì bàn jiǎo de shítou, diē rén de pánshí. xìn kào tāde rén bì búzhìyú xiūkuì.

吕振中 罗9:33 正如经上所记∶「你看，我把一块碰脚的石头、令人绊跌的磐石放在锡安，信靠他的必不至于失望。」

新译本 罗9:33 正如经上所记：“看哪，我在锡安放了一块绊脚石，是绊倒人的盘石；信靠他的人，必不致失望。”

现代译 罗9:33 正像圣经所说：瞧！我在锡安放着一块绊脚的石头，是绊倒他们的石块！然而，信靠他的人不至於失望。

当代译 罗9:33 正如旧约圣经说：“看啊！我在锡安放了一块绊脚的石头，是使人失足的磐石；然而，信靠他的人，必定不会失望。”

文理本 罗9:33 如经云、我以踬人之石、碍人之磐、置于锡安、信之者、必不启羞也、

修订本 罗9:33 就如经上所记： "我在锡安放一块绊脚的石头，使人跌倒的磐石； 信靠他的人必不蒙羞。"

KJV 英 罗9:33 As it is written, Behold, I lay in Sion a stumblingstone and rock of offence: and whosoever believeth on him shall not be ashamed.

NIV 英 罗9:33 As it is written: "See, I lay in Zion a stone that causes men to stumble and a rock that makes them fall, and the one who trusts in him will never be put to shame."


罗马书第10章 - 罗马书 - 基督教圣经——十版本对照圣经

 罗马书第10章 - 罗马书 - 基督教圣经——十版本对照圣经 章

和合本 罗10:1 弟兄们，我心里所愿的，向　神所求的，是要以色列人得救。

拼音版 罗10:1 Dìxiōng men, wǒ xīnli suǒ yuàn de, xiàng shén suǒ qiú de, shì yào Yǐsèliè rén déjiù.

吕振中 罗10:1 弟兄们，我心里所切愿、我向上帝所替以色列人祈求的、就是他们之得救。

新译本 罗10:1 弟兄们，我心里切切盼望的，并且为以色列人向　神祈求的，是要他们得救。

现代译 罗10:1 弟兄们，我多麽热切地盼望我的同胞能够得救，也为着这件事不断地向上帝恳求！

当代译 罗10:1 弟兄姊妹，我心里所切望、又向上帝祈求的，就是要以色列人得救。

文理本 罗10:1 兄弟乎、我心所愿、而祈于上帝者、俾以色列人得救也、

修订本 罗10:1 弟兄们，我心里所渴望的和向上帝所求的，是要以色列人得救。

KJV 英 罗10:1 Brethren, my heart's desire and prayer to God for Israel is, that they might be saved.

NIV 英 罗10:1 Brothers, my heart's desire and prayer to God for the Israelites is that they may be saved.

主目录 返回顶部

和合本 罗10:2 我可以证明他们向　神有热心，但不是按着真知识。

拼音版 罗10:2 Wǒmen keyǐ zhèngmíng tāmen xiàng shén yǒu rèxīn, dàn bú shì àn zhe zhēn zhīshi.

吕振中 罗10:2 我可以给他们作证，他们对上帝倒有热心，只是不按着真认识罢了。

新译本 罗10:2 我可以为他们作证，他们对　神有热心，但不是按着真见识；

现代译 罗10:2 我可以证明他们对上帝确实很热心，可是他们的热心并不是以真知识为基础。

当代译 罗10:2 我可以证明，他们向上帝是有热心的，只可惜因为对上帝没有正确的认识，以致热心到不得其法。

文理本 罗10:2 我为之证、彼为上帝热衷、但非依真知耳、

修订本 罗10:2 我为他们作证，他们对上帝有热心，但不是按着真知识。

KJV 英 罗10:2 For I bear them record that they have a zeal of God, but not according to knowledge.

NIV 英 罗10:2 For I can testify about them that they are zealous for God, but their zeal is not based on knowledge.

主目录 返回顶部

和合本 罗10:3 因为不知道　神的义，想要立自己的义，就不服　神的义了。

拼音版 罗10:3 Yīnwei bú zhīdào shén de yì, xiǎng yào lì zìjǐ de yì, jiù bú fú shén de yì le.

吕振中 罗10:3 因为他们不明白上帝救人之义，只求立自己的义，就不顺服上帝救人之义了。

新译本 罗10:3 他们既然不明白　神的义，而又企图建立自己的义，就不服　神的义了。

现代译 罗10:3 他们不明白上帝的义，想自找门路，而没有顺服上帝的义。

当代译 罗10:3 他们不知道上帝所赐给的义，却想努力去建立自己的义，於是就不肯服在上帝的义之下。

文理本 罗10:3 盖不识上帝之义、而求立己之义、故不服上帝之义也、

修订本 罗10:3 因为不明白上帝的义，想要立自己的义，他们就不服上帝的义了。

KJV 英 罗10:3 For they being ignorant of God's righteousness, and going about to establish their own righteousness, have not submitted themselves unto the righteousness of God.

NIV 英 罗10:3 Since they did not know the righteousness that comes from God and sought to establish their own, they did not submit to God's righteousness.

主目录 返回顶部

和合本 罗10:4 律法的总结就是基督，使凡信他的都得着义。

拼音版 罗10:4 Lǜfǎ de zǒng jié jiù shì Jīdū, shǐ fán xìn tāde dōu dé zhe yì.

吕振中 罗10:4 其实基督乃是律法的终极，叫一切信的人都归于义的。

新译本 罗10:4 因为律法的终极就是基督，使所有信的人都得着义。

现代译 罗10:4 其实，基督已经终止了法律的功效，使一切信他的人都得以成为义人。

当代译 罗10:4 其实，基督已经终结了律法，因此，凡信靠他的人，都可以得着义。

文理本 罗10:4 夫律尽于基督、致义夫诸信者、

修订本 罗10:4 律法的总结就是基督，使所有信他的人都得着义。

KJV 英 罗10:4 For Christ is the end of the law for righteousness to every one that believeth.

NIV 英 罗10:4 Christ is the end of the law so that there may be righteousness for everyone who believes.

主目录 返回顶部

和合本 罗10:5 摩西写着说：“人若行那出于律法的义，就必因此活着。”

拼音版 罗10:5 Móxī xie zhe shuō, rén ruò xíng nà chūyú lǜfǎ de yì, jiù bì yīncǐ huó zhe.

吕振中 罗10:5 摩西写着说∶「人若行那本着律法的义，就必因着这个而活。」

新译本 罗10:5 论到出于律法的义，摩西写着说：“遵行这些事的人就必因这些事而活。”

现代译 罗10:5 关於藉着遵守法律得以成为义人这件事，摩西曾经这样写：「那遵守法律命令的人，法律就是他一切言行的标准。」

当代译 罗10:5 摩西在旧约圣经里说：“遵行以律法为根据的义的，必因此活着。”

文理本 罗10:5 摩西书云、行律之义者、则因之而生、

修订本 罗10:5 论到出于律法的义，摩西写着："行这些事的人，就必因此得生。"

KJV 英 罗10:5 For Moses describeth the righteousness which is of the law, That the man which doeth those things shall live by them.

NIV 英 罗10:5 Moses describes in this way the righteousness that is by the law: "The man who does these things will live by them."

主目录 返回顶部

和合本 罗10:6 惟有出于信心的义如此说：“你不要心里说：‘谁要升到天上去呢？’（就是要领下基督来。）

拼音版 罗10:6 Wéiyǒu chūyú xìnxīn de yì rúcǐ shuō, nǐ búyào xīnli shuō, shuí yào shēng dào tiān shàng qù ne. jiù shì yào lǐng xià Jīdū lái.

吕振中 罗10:6 但那本着信的义却是这样说的∶「你不要心里说∶『谁要升上天去，［这就是说，谁要把基督领下来］呢？』

新译本 罗10:6 但那出于信心的义却这样说：“你心里不要说：‘谁要升到天上去呢？’（就是要把基督领下来，）

现代译 罗10:6 但是，因信得以成为义人这件事，圣经这样说：「你不要自问：谁要到天上去呢？（也就是说，谁要去带基督下来呢？）

当代译 罗10:6 但出自信心的义，却这样说：“不要暗自这样想：‘叫谁到高天上去把基督领下来呢？’

文理本 罗10:6 惟由信之义则曰、尔勿意谓谁升于天、即言携基督而下也、

修订本 罗10:6 但出于信的义却如此说："你不要心里说：谁要升到天上去呢？（就是说，把基督领下来。）

KJV 英 罗10:6 But the righteousness which is of faith speaketh on this wise, Say not in thine heart, Who shall ascend into heaven? (that is, to bring Christ down from above:)

NIV 英 罗10:6 But the righteousness that is by faith says: "Do not say in your heart, 'Who will ascend into heaven?'" (that is, to bring Christ down)

主目录 返回顶部

和合本 罗10:7 ‘谁要下到阴间去呢？’（就是要领基督从死里上来。）”

拼音版 罗10:7 Shuí yào xià dào yīnjiān qù ne. jiù shì yào lǐng Jīdū cóng sǐ lǐ shàng lái.

吕振中 罗10:7 或是说∶『谁要下无底坑去。［这就是说，谁要把基督从死人中领上来］呢？』」

新译本 罗10:7 或是说：‘谁要下到深渊去呢？’（就是要把基督从死人中领上来。）”

现代译 罗10:7 也不要问：谁要到阴间去呢？（也就是说，谁要把基督从死人中领上来呢？）」

当代译 罗10:7 或者‘叫谁到阴间去把基督从死人中领出来呢？’”

文理本 罗10:7 谁下于渊、即言携基督自死而上也、

修订本 罗10:7 或说：谁要下到阴间去呢？（就是说，把基督从死人中领上来。）"

KJV 英 罗10:7 Or, Who shall descend into the deep? (that is, to bring up Christ again from the dead.)

NIV 英 罗10:7 "or 'Who will descend into the deep?'" (that is, to bring Christ up from the dead).

主目录 返回顶部

和合本 罗10:8 他到底怎么说呢？他说：“这道离你不远，正在你口里，在你心里。”就是我们所传信主的道。

拼音版 罗10:8 Tā dàodǐ zenme shuō ne. tā shuō, zhè dào lí nǐ bú yuǎn, zhèngzaì nǐ kǒu lǐ, zaì nǐ xīnli. jiù shì wǒmen suǒ chuán xìn zhǔ de dào.

吕振中 罗10:8 不，它所写的乃是∶「话语是和你相近，就在你口中，就在你心中」∶［这就是说，我们所宣传这本信的话语］。

新译本 罗10:8 然而那出于信心的义还说什么呢？“这话与你相近，在你口里，也在你心里。”这话就是我们所传信心的信息。

现代译 罗10:8 这些话的意思是：「上帝的信息离你不远，就在你口里，就在你心里。」换句话说，就是在我们所宣讲信的信息里面。

当代译 罗10:8 接着又说：“救恩之道近在咫尺，就在你们的口里和心中。”这就是我们所传的信主之道了。

文理本 罗10:8 然则何谓耶、曰、斯道密迩乎尔、在汝口、在汝心、即由信之道、我侪所宣也、

修订本 罗10:8 他到底怎么说呢？ "这话语就离你近， 就在你口中，在你心里，" （就是说，我们传扬所信的话语。）

KJV 英 罗10:8 But what saith it? The word is nigh thee, even in thy mouth, and in thy heart: that is, the word of faith, which we preach;

NIV 英 罗10:8 But what does it say? "The word is near you; it is in your mouth and in your heart," that is, the word of faith we are proclaiming:

主目录 返回顶部

和合本 罗10:9 你若口里认耶稣为主，心里信　神叫他从死里复活，就必得救。

拼音版 罗10:9 Nǐ ruò kǒu lǐ rèn Yēsū wéi zhǔ, xīnli xìn shén jiào tā cóng sǐ lǐ fùhuó, jiù bì déjiù.

吕振中 罗10:9 你若口里承认耶稣为主，心里相信上帝曾叫他从死人中活了起来，就必得救∶

新译本 罗10:9 你若口里认耶稣为主，心里信　神使他从死人中复活，就必得救；

现代译 罗10:9 如果你口里宣认耶稣为主，心里信上帝使他从死里复活，你就会得救。

当代译 罗10:9 你若口里承认“耶稣为主”，心里相信上帝使他从死里复活，就必得救。

文理本 罗10:9 若尔以口认耶稣为主、心信上帝自死起之、则得救、

修订本 罗10:9 你若口里宣认耶稣为主，心里信上帝叫他从死人中复活，就必得救。

KJV 英 罗10:9 That if thou shalt confess with thy mouth the Lord Jesus, and shalt believe in thine heart that God hath raised him from the dead, thou shalt be saved.

NIV 英 罗10:9 That if you confess with your mouth, "Jesus is Lord," and believe in your heart that God raised him from the dead, you will be saved.

主目录 返回顶部

和合本 罗10:10 因为人心里相信，就可以称义；口里承认，就可以得救。

拼音版 罗10:10 Yīnwei rén xīnli xiāngxìn, jiù keyǐ chēng yì. kǒu lǐ chéngrèn, jiù keyǐ déjiù.

吕振中 罗10:10 心里信就得以称义，口里承认就可以得救。

新译本 罗10:10 因为心里相信就必称义，用口承认就必得救。

现代译 罗10:10 因为我们心里这样信，就得以成为义人；口里这样宣认，就会得救。

当代译 罗10:10 因为人心里相信，就可以称义，口里承认，就可以得救。

文理本 罗10:10 盖人心信以致义、口认以致救、

修订本 罗10:10 因为，人心里信就可以称义，口里宣认就可以得救。

KJV 英 罗10:10 For with the heart man believeth unto righteousness; and with the mouth confession is made unto salvation.

NIV 英 罗10:10 For it is with your heart that you believe and are justified, and it is with your mouth that you confess and are saved.

主目录 返回顶部

和合本 罗10:11 经上说：“凡信他的人，必不至于羞愧。”

拼音版 罗10:11 Jīng shàng shuō, fán xìn tāde rén, bì búzhìyú xiūkuì.

吕振中 罗10:11 因为经上说∶「凡信靠他的人总不至于失望。」

新译本 罗10:11 经上说：“所有信靠他的人，必不致失望。”

现代译 罗10:11 圣经上说：「信他的人不至於失望。」

当代译 罗10:11 论到得救，旧约圣经说：“信靠他的人，必定不会失望。”

文理本 罗10:11 经云、凡信之者不启羞、

修订本 罗10:11 经上说："凡信靠他的人必不蒙羞。"

KJV 英 罗10:11 For the scripture saith, Whosoever believeth on him shall not be ashamed.

NIV 英 罗10:11 As the Scripture says, "Anyone who trusts in him will never be put to shame."

主目录 返回顶部

和合本 罗10:12 犹太人和希利尼人并没有分别；因为众人同有一位主，他也厚待一切求告他的人。

拼音版 罗10:12 Yóutaìrén hé Xīlà rén, bìng méiyǒu fēnbié. yīnwei zhòngrén tóng yǒu yī wèi zhǔ, tā ye hòu daì yīqiè qiúgào tāde rén.

吕振中 罗10:12 犹太人和希利尼人并没有区别∶同一位主是万人的主，丰丰富富的恩待一切呼求他的人。

新译本 罗10:12 其实并不分犹太人和希腊人，因为大家同有一位主；他厚待所有求告他的人，

现代译 罗10:12 这话是指所有的人说的，因为没有犹太人跟外邦人的区别；上帝是万人的主，他要丰丰富富地赐福给所有呼求他的人。

当代译 罗10:12 犹太人和外族人，没有甚麽分别，因为他们同有一位主，他必一律厚待所有求告他的人；

文理本 罗10:12 夫犹太人、希利尼人、无所区别、咸共一主、其丰恩及于凡吁之者、

修订本 罗10:12 犹太人和希腊人并没有分别，因为人人都有同一位主，他也厚待求告他的每一个人。

KJV 英 罗10:12 For there is no difference between the Jew and the Greek: for the same Lord over all is rich unto all that call upon him.

NIV 英 罗10:12 For there is no difference between Jew and Gentile--the same Lord is Lord of all and richly blesses all who call on him,

主目录 返回顶部

和合本 罗10:13 因为“凡求告主名的，就必得救。”

拼音版 罗10:13 Yīnwei fán qiúgào zhǔ míng de, jiù bì déjiù.

吕振中 罗10:13 「因为无论谁呼求主的名、都必得救」。

新译本 罗10:13 因为“凡求告主名的，都必得救。”

现代译 罗10:13 正像圣经所说的：「凡呼求主名的人必定得救。」

当代译 罗10:13 正如旧约圣经说：“凡求告主名的，就必得救。”

文理本 罗10:13 故曰、吁主名者、悉得救也、

修订本 罗10:13 因为"凡求告主名的就必得救"。

KJV 英 罗10:13 For whosoever shall call upon the name of the Lord shall be saved.

NIV 英 罗10:13 for, "Everyone who calls on the name of the Lord will be saved."

主目录 返回顶部

和合本 罗10:14 然而人未曾信他，怎能求他呢？未曾听见他，怎能信他呢？没有传道的，怎能听见呢？

拼音版 罗10:14 Ránér rén wèicéng xìn tā, zen néng qiú tā ne. wèicéng tīngjian tā, zen néng xìn tā ne. méiyǒu chuán dào de, zen néng tīngjian ne.

吕振中 罗10:14 这样看来，人没相信的、人怎能呼求呢？所没听到的、人怎能相信呢？没有宣传的，人怎能听见呢？

新译本 罗10:14 然而，人还没有信他，怎能求告他呢？没有听见他，怎能信他呢？没有人传扬，怎能听见呢？

现代译 罗10:14 可是，他们没有信他，怎能呼求他呢？没有听，怎能信呢？没有传，怎能听呢？

当代译 罗10:14 可是，人还没信他，怎能求他呢？还没听见他，怎能信他呢？没有人传道，又怎会有人听见呢？

文理本 罗10:14 然未尝信之、何由吁之、未尝闻之、何由信之、未有宣者、何由闻之、

修订本 罗10:14 然而，人未曾信他，怎能求告他呢？未曾听见他，怎能信他呢？没有传道的，怎能听见呢？

KJV 英 罗10:14 How then shall they call on him in whom they have not believed? and how shall they believe in him of whom they have not heard? and how shall they hear without a preacher?

NIV 英 罗10:14 How, then, can they call on the one they have not believed in? And how can they believe in the one of whom they have not heard? And how can they hear without someone preaching to them?

主目录 返回顶部

和合本 罗10:15 若没有奉差遣，怎能传道呢？如经上所记：“报福音传喜信的人，他们的脚踪何等佳美！”

拼音版 罗10:15 Ruò méiyǒu fèng chāiqiǎn, zen néng chuán dào ne. rú jīng shàng suǒ jì, bào fúyin chuán xǐ xìn de rén, tāmende jiǎo zōng hédeng jiā mei,

吕振中 罗10:15 若没有奉差遣，怎能宣传呢？正如经上所记∶「传美事之好消息者的脚踪何等的佳美阿！」

新译本 罗10:15 如果没有蒙差遣，怎能传扬呢？如经上所记：“那些传美事报喜讯的人，他们的脚踪多么美！”

现代译 罗10:15 没有奉差派，怎能传呢？正像圣经所说：「传福音的人，他们的脚踪多美呀！」

当代译 罗10:15 没有受差派，哪里有人可以传道呢？旧约圣经说得好：“传福音，报喜讯的人，他们的脚踪是何等佳美！”

文理本 罗10:15 未有遣者、何由宣之、如经云、报诸善之嘉音者、其步履美何如哉、

修订本 罗10:15 若没有奉差遣，怎能传道呢？如经上所记："报福音、传喜信的人，他们的脚踪何等佳美！"

KJV 英 罗10:15 And how shall they preach, except they be sent? as it is written, How beautiful are the feet of them that preach the gospel of peace, and bring glad tidings of good things!

NIV 英 罗10:15 And how can they preach unless they are sent? As it is written, "How beautiful are the feet of those who bring good news!"

主目录 返回顶部

和合本 罗10:16 只是人没有都听从福音。因为以赛亚说：“主啊，我们所传的有谁信呢？”

拼音版 罗10:16 Zhǐshì rén méiyǒu dōu tīng cóng fúyin. yīnwei Yǐsaìyà shuō, Zhǔ a, wǒmen suǒ chuán de yǒu shuí xìn ne.

吕振中 罗10:16 然而人们却没有都听从好消息阿；因为以赛亚说∶「主阿，我们所传给人听的、有谁相信呢？」

新译本 罗10:16 但并不是所有的人都顺从福音，因为以赛亚说：“主啊，我们所传的，有谁信呢？”

现代译 罗10:16 然而，并不是每一个人都接受福音。以赛亚曾经说过：「主啊，谁相信我们所传的信息呢？」

当代译 罗10:16 可叹的是，并非人人都信福音，好像以赛亚先知说：“主啊！我们所传的有谁信呢？”

文理本 罗10:16 然非皆听受嘉音、以赛亚云、主、我所宣者、谁信之乎、

修订本 罗10:16 但不是每一个人都听从福音，因为以赛亚说："主啊，我们所传的有谁信呢？"

KJV 英 罗10:16 But they have not all obeyed the gospel. For Esaias saith, Lord, who hath believed our report?

NIV 英 罗10:16 But not all the Israelites accepted the good news. For Isaiah says, "Lord, who has believed our message?"

主目录 返回顶部

和合本 罗10:17 可见信道是从听道来的，听道是从基督的话来的。

拼音版 罗10:17 Kè jiàn xìn dào shì cóng tīng dào lái de, tīng dào shì cóng Jīdū de huà lái de.

吕振中 罗10:17 可见信是由于听，听是凭着基督的话语。

新译本 罗10:17 可见信心是从所听的道来的，所听的道是借着基督的话来的。

现代译 罗10:17 可见信是从听而来的，而听是从传扬基督而来的。

当代译 罗10:17 由此可见，信道是从听道来的，所听的道是由基督的话而来的。

文理本 罗10:17 是信由于闻、而闻由于基督之道也、

修订本 罗10:17 可见，信道是从听道来的，听道是从基督的话来的。

KJV 英 罗10:17 So then faith cometh by hearing, and hearing by the word of God.

NIV 英 罗10:17 Consequently, faith comes from hearing the message, and the message is heard through the word of Christ.

主目录 返回顶部

和合本 罗10:18 但我说，人没有听见吗？诚然听见了。“他们的声音传遍天下，他们的言语传到地极。”

拼音版 罗10:18 Dàn wǒ shuō, rén méiyǒu tīngjian má. chéngrán tīngjian le. tāmende shēngyīn chuán biàn tiān xià, tāmende yányǔ chuán dào dìjí.

吕振中 罗10:18 但是我说，人们难道没有听见么？诚然听见了∶「他们的音响、发出于全地，他们的话语、传到天下之极边。」

新译本 罗10:18 但是我要说，他们没有听见吗？他们的确听见了，如经上所记：“他们的声音传遍全地，他们的言语传到地极。”

现代译 罗10:18 可是我要问：他们真的没有听见过信息吗？当然听见过。正像圣经所说：他们的声音已传遍人间；他们的言语已传布天涯。

当代译 罗10:18 以色列人是否从来没有听见呢？其实他们已经听过了。旧约圣经证明：“他们的声音传遍天下，他们的说话传到地极！”

文理本 罗10:18 我则曰、彼岂未闻乎、诚闻之矣、经云、其声遍于宇内、其言达于地极、

修订本 罗10:18 但我要问，人没有听见吗？当然听见了。 "他们的声音传遍全地； 他们的言语传到地极。"

KJV 英 罗10:18 But I say, Have they not heard? Yes verily, their sound went into all the earth, and their words unto the ends of the world.

NIV 英 罗10:18 But I ask: Did they not hear? Of course they did: "Their voice has gone out into all the earth, their words to the ends of the world."

主目录 返回顶部

和合本 罗10:19 我再说，以色列人不知道吗？先有摩西说：“我要用那不成子民的，惹动你们的愤恨；我要用那无知的民，触动你们的怒气。”

拼音版 罗10:19 Wǒ zaì shuō, Yǐsèliè rén bú zhīdào má. xiān yǒu Móxī shuō, wǒ yào yòng nà bú chéng zǐmín de, re dòng nǐmen de fènhèn. wǒ yào yòng nà wúzhī de mín, chù dòng nǐmen de nùqì.

吕振中 罗10:19 但是我说，以色列难道不明白么？先有摩西说∶「我要激动你们羡妒那不是国民的，我要惹动你们气忿那蒙昧的国民。」

新译本 罗10:19 我再说：以色列人真的不明白吗？首先，摩西说：“我要使你们对那不是子民的生嫉妒，对那无知的民族起忿怒。”

现代译 罗10:19 我要再问：以色列人真的不知道吗？首先，摩西用上帝的话回答了这个问题：我要以「不算为民」的民引起你们的嫉妒，用愚昧的国来激动你们的怒气。

当代译 罗10:19 我再问，以色列人是否不知道呢？其实摩西早已向他们预言：“上帝要使本来不配作他子民的人进入他的国，藉此激起你们的妒忌；又使原是愚笨无知的人知道他的义，以此触动他们发怒！”

文理本 罗10:19 我又曰、以色列民岂未知乎、昔摩西云、我将以异族激尔愤、且将以蚩氓触尔怒、

修订本 罗10:19 我再问，以色列人不知道吗？先有摩西说： "我要以不成国的激起你们嫉妒； 我要以愚顽的国惹起你们发怒。"

KJV 英 罗10:19 But I say, Did not Israel know? First Moses saith, I will provoke you to jealousy by them that are no people, and by a foolish nation I will anger you.

NIV 英 罗10:19 Again I ask: Did Israel not understand? First, Moses says, "I will make you envious by those who are not a nation; I will make you angry by a nation that has no understanding."

主目录 返回顶部

和合本 罗10:20 又有以赛亚放胆说：“没有寻找我的，我叫他们遇见；没有访问我的，我向他们显现。”

拼音版 罗10:20 Yòu yǒu Yǐsaìyà fàngdǎn shuō, méiyǒu xúnzhǎo wǒde, wǒ jiào tāmen yùjiàn. méiyǒu fǎngwèn wǒde, wǒ xiàng tāmen xiǎnxiàn.

吕振中 罗10:20 又有以赛亚放胆而说∶「没有寻求我的、我使他们遇见；没有求问我的、我向他们显现。」

新译本 罗10:20 后来，以赛亚也放胆地说：“没有寻找我的，我让他们找到；没有求问我的，我向他们显现。”

现代译 罗10:20 以赛亚更大胆地说过：我让没有寻找我的人找到，向没有求问我的人显现。

当代译 罗10:20 此外，以赛亚先知更大胆地说：“本来不寻找我的人，却寻见了，本来不呼求我的人，我向他们显现。”

文理本 罗10:20 以赛亚毅然而言曰、未求我者、我与之遇、未询我者、我为之见、

修订本 罗10:20 又有以赛亚放胆说： "没有寻找我的，我要让他们寻见； 没有求问我的，我要向他们显现。"

KJV 英 罗10:20 But Esaias is very bold, and saith, I was found of them that sought me not; I was made manifest unto them that asked not after me.

NIV 英 罗10:20 And Isaiah boldly says, "I was found by those who did not seek me; I revealed myself to those who did not ask for me."

主目录 返回顶部

和合本 罗10:21 至于以色列人，他说：“我整天伸手招呼那悖逆顶嘴的百姓。”

拼音版 罗10:21 Zhìyú Yǐsèliè rén, tā shuō, wǒ zhengtiān shēnshǒu zhāohū nà beìnì dǐng zuǐde bǎixìng.

吕振中 罗10:21 论到以色列呢、他却说∶「我向悖逆顶撞的子民、整天伸手来招呼呢！」

新译本 罗10:21 论到以色列人，他却说：“我整天向那悖逆顶嘴的子民伸开双手。”

现代译 罗10:21 但关於以色列人，他说：我整天伸出手，要那悖逆刚愎的人民跟我言归於好。

当代译 罗10:21 至於以色列人呢？他却说：“我整天伸出双手，等待倔强和背逆的子民回头。”

文理本 罗10:21 惟指以色列民、则曰、我终日举手、招悖逆有违言之民矣、

修订本 罗10:21 关于以色列人，他说："我整天向那悖逆顶嘴的百姓招手。"

KJV 英 罗10:21 But to Israel he saith, All day long I have stretched forth my hands unto a disobedient and gainsaying people.

NIV 英 罗10:21 But concerning Israel he says, "All day long I have held out my hands to a disobedient and obstinate people."


罗马书第11章 - 罗马书 - 基督教圣经——十版本对照圣经

 罗马书第11章 - 罗马书 - 基督教圣经——十版本对照圣经 章

和合本 罗11:1 我且说，　神弃绝了他的百姓吗？断乎没有！因为我也是以色列人，亚伯拉罕的后裔，属便雅悯支派的。

拼音版 罗11:1 Wǒ qie shuō, shén qìjué le tāde bǎixìng má. duànhū méiyǒu. yīnwei wǒ ye shì Yǐsèliè rén, Yàbólāhǎn de hòuyì, shǔ Biànyǎmǐn zhīpaì de.

吕振中 罗11:1 那么我要说，上帝把他的子民推开了么？断乎没有；我自己也是以色列人，出于亚伯拉罕的后裔，属便雅悯支派的。

新译本 罗11:1 那么我要说，难道　神丢弃了他的子民吗？绝对没有！因为我自己也是以色列人，是亚伯拉罕的后裔，属于便雅悯支派的。

现代译 罗11:1 那麽，我要问：上帝弃绝了他的子民吗？当然没有！我自己也是一个以色列人，是亚伯拉罕的后代，属於便雅悯支族的。

当代译 罗11:1 这样，难道上帝放弃了他的子民吗？绝对没有。因我自己也是以色列人，是亚伯拉罕的后裔，是便雅悯族的人！

文理本 罗11:1 然则上帝弃其民乎、非也、盖我亦以色列人、亚伯拉罕之裔、便雅悯之支也、

修订本 罗11:1 那么，我要问，上帝弃绝了他的百姓吗？绝对没有！因为我也是以色列人，亚伯拉罕的后裔，属便雅悯支派的。

KJV 英 罗11:1 I say then, Hath God cast away his people? God forbid. For I also am an Israelite, of the seed of Abraham, of the tribe of Benjamin.

NIV 英 罗11:1 I ask then: Did God reject his people? By no means! I am an Israelite myself, a descendant of Abraham, from the tribe of Benjamin.

主目录 返回顶部

和合本 罗11:2 神并没有弃绝他预先所知道的百姓。你们岂不晓得经上论到以利亚是怎么说的呢？他在　神面前怎样控告以色列人说：

拼音版 罗11:2 Shén bìng mei yǒu qìjué tā yùxiān suǒ zhīdào de bǎixìng. nǐmen qǐbù xiǎodé jīng shàng lún dào Yǐlìyà shì zenme shuō de ne. tā zaì shén miànqián zenyàng kònggào Yǐsèliè rén, shuō,

吕振中 罗11:2 上帝并没有把他所豫知的子民推开阿。你们不晓得经上在以利亚那段所说的么？他怎样向上帝恳求告以色列说∶

新译本 罗11:2 神并没有丢弃他预先知道的子民。难道你们不知道在经上以利亚的话是怎样说的吗？他向　神控诉以色列人：

现代译 罗11:2 上帝没有弃绝他从远古就拣选了的子民。你们知道，圣经记载：当以利亚向上帝控告以色列人的时候，

当代译 罗11:2 上帝并没有放弃他早就认为已有的子民。你们忘记了吗？旧约圣经记载以利亚先知在上帝面前控告以色列人说：

文理本 罗11:2 上帝未弃其所豫知之民、尔岂不知经指以利亚所云乎、彼吁上帝、而讼以色列人曰、

修订本 罗11:2 上帝并没有弃绝他预先所知道的百姓。你们岂不知道经上论到以利亚是怎么说的呢？他在上帝面前怎样控告以色列人说：

KJV 英 罗11:2 God hath not cast away his people which he foreknew. Wot ye not what the scripture saith of Elias? how he maketh intercession to God against Israel, saying,

NIV 英 罗11:2 God did not reject his people, whom he foreknew. Don't you know what the Scripture says in the passage about Elijah--how he appealed to God against Israel:

主目录 返回顶部

和合本 罗11:3 “主啊，他们杀了你的先知，拆了你的祭坛，只剩下我一个人，他们还要寻索我的命。”

拼音版 罗11:3 Zhǔ a, tāmen shā le nǐde xiānzhī, chāi le nǐde jìtán, zhǐ shèngxia wǒ yī gèrén, tāmen hái yào xún suǒ wǒde méng.

吕振中 罗11:3 「主阿，他们杀了你的神言人，挖倒了你的祭坛，只剩下我一个人，他们还搜索要我的命呢。」

新译本 罗11:3 “主啊，他们杀了你的众先知，拆毁了你的祭坛，只剩下我一个人，他们还在寻索我的性命。”

现代译 罗11:3 他说：「主啊，他们杀了你的先知，拆了你的祭坛；只剩下我一个人，他们还想杀我。」

当代译 罗11:3 “主啊！他们杀死你的先知，拆毁你的祭坛，现在只剩下我一个人，他们还要讨我的命！”

文理本 罗11:3 主、彼曾杀尔先知、铲尔祭坛、惟我独存、又欲索我命矣、

修订本 罗11:3 "主啊，他们杀了你的先知，拆了你的祭坛，只剩下我一个人，他们还要我的命。"

KJV 英 罗11:3 Lord, they have killed thy prophets, and digged down thine altars; and I am left alone, and they seek my life.

NIV 英 罗11:3 "Lord, they have killed your prophets and torn down your altars; I am the only one left, and they are trying to kill me"?

主目录 返回顶部

和合本 罗11:4 神的回话是怎么说的呢？他说：“我为自己留下七千人，是未曾向巴力屈膝的。”

拼音版 罗11:4 Shén de huí huà shì zenme shuō de ne. tā shuō, wǒ wéi zìjǐ liú xià qī qiā rén, shì wèicéng xiàng bā lì qūxī de.

吕振中 罗11:4 但上帝的回谕对他说什么呢？「我为自己留下了七千人、是没有向巴力屈过膝的。」

新译本 罗11:4 但　神怎样回答他呢？“我为自己留下了七千人，是没有向巴力屈膝的。”

现代译 罗11:4 上帝怎样回答他呢？他说：「我为我自己留下七千人，他们都没有跪拜过假神巴力。」

当代译 罗11:4 上帝怎样回答呢？他说：“你放心，我已经为自己保留了七千个人，是未曾跪拜巴力神像的。”

文理本 罗11:4 上帝何以应之、曰、我为己遗七千人、未尝屈膝巴力者、

修订本 罗11:4 但上帝的指示是怎么对他说的呢？他说："我为自己留下七千人，是未曾向巴力屈膝的。"

KJV 英 罗11:4 But what saith the answer of God unto him? I have reserved to myself seven thousand men, who have not bowed the knee to the image of Baal.

NIV 英 罗11:4 And what was God's answer to him? "I have reserved for myself seven thousand who have not bowed the knee to Baal."

主目录 返回顶部

和合本 罗11:5 如今也是这样，照着拣选的恩典，还有所留的余数。

拼音版 罗11:5 Rújīn ye shì zhèyàng, zhào zhe jiǎnxuǎn de ēndiǎn hái yǒu suǒ liú de yú shǔ.

吕振中 罗11:5 照样看来，就是在现今这时期、也仍然有按恩典的拣选所留下的余数呢。

新译本 罗11:5 因此，现在也是这样，按着恩典的拣选，还有剩下的余数。

现代译 罗11:5 现在的情形也是一样：上帝出於自己的恩典所拣选的人只剩下少数。

当代译 罗11:5 现在的情况也是一样，照着上帝拣选的恩典，还保留了剩下的少数人。

文理本 罗11:5 于今亦然、犹有遗余、依恩而选者、

修订本 罗11:5 现在这时刻也是这样，照着出于恩典的拣选，还有所留的余数。

KJV 英 罗11:5 Even so then at this present time also there is a remnant according to the election of grace.

NIV 英 罗11:5 So too, at the present time there is a remnant chosen by grace.

主目录 返回顶部

和合本 罗11:6 既是出于恩典，就不在乎行为，不然，恩典就不是恩典了。

拼音版 罗11:6 Jì shì chūyú ēndiǎn, jiù bú zaìhu xíngwéi. bú rán, ēndiǎn jiù bú shì ēndiǎn le.

吕振中 罗11:6 既是按着恩典，就不是由于行为了；不然，恩典就不再是恩典了。

新译本 罗11:6 既然是靠着恩典，就不再是由于行为了；不然的话，恩典就不再是恩典了。

现代译 罗11:6 上帝的拣选是出於恩典，而不是根据人的行为；如果是根据人的行为，所谓恩典就不是真的恩典了。

当代译 罗11:6 既然说是“恩典”，那就完全不在乎人的行为如何，不然，又怎能算是恩典呢？

文理本 罗11:6 既以恩、则不复以行、否则恩不复为恩矣、

修订本 罗11:6 既是靠恩典，就不凭行为，不然，恩典就不再是恩典了。

KJV 英 罗11:6 And if by grace, then is it no more of works: otherwise grace is no more grace. But if it be of works, then is it no more grace: otherwise work is no more work.

NIV 英 罗11:6 And if by grace, then it is no longer by works; if it were, grace would no longer be grace.

主目录 返回顶部

和合本 罗11:7 这是怎么样呢？以色列人所求的，他们没有得着，惟有蒙拣选的人得着了，其余的就成了顽梗不化的。

拼音版 罗11:7 Zhè shì zenmeyàng ne. Yǐsèliè rén suǒ qiú de, tāmen méiyǒu dé zhe. wéiyǒu meng jiǎnxuǎn de rén dé zhe le, qíyú de jiù chéng le wán geng bú huā de.

吕振中 罗11:7 那么便怎么样呢？以色列所切求的、他们竟然没有得着；惟独蒙拣选的人得着了。其余的人就成了顽梗不化的；

新译本 罗11:7 那又怎么样呢？以色列人恳切寻找的，他们没有得到，蒙拣选的人倒得着了。其余的人都成了顽固的，

现代译 罗11:7 结果怎样呢？结果是以色列人得不到他们所寻求的，倒是上帝所拣选的少数人找到了；其馀的人对上帝的呼召充耳不闻。

当代译 罗11:7 这该怎麽说呢？以色列人努力追求，却一无所得，只有中选的人得着了；其他的人，都变成顽梗不化的。

文理本 罗11:7 然则若何、以色列人所求未得、惟蒙选者得之、余则顽耳、

修订本 罗11:7 那又怎么说呢？以色列人所寻求的，他们没有得着。但是蒙拣选的人得着了，其余的人却成了顽梗不化的。

KJV 英 罗11:7 What then? Israel hath not obtained that which he seeketh for; but the election hath obtained it, and the rest were blinded.

NIV 英 罗11:7 What then? What Israel sought so earnestly it did not obtain, but the elect did. The others were hardened,

主目录 返回顶部

和合本 罗11:8 如经上所记：“　神给他们昏迷的心，眼睛不能看见，耳朵不能听见，直到今日。”

拼音版 罗11:8 Rú jīng shàng suǒ jì, shén gei tāmen hūn mí de xīn, yǎnjing bùnéng kànjian, erduo bùnéng tīngjian, zhídào jīnrì.

吕振中 罗11:8 正如经上所记的∶「上帝给了他们麻木的灵，不能看的眼，不能听的耳，直到今天这日子。」

新译本 罗11:8 正如经上所记：“　神给了他们麻木的灵，有眼睛却看不见，有耳朵却听不到，直到今日。”

现代译 罗11:8 正如圣经所说：「上帝使他们的心灵麻木；直到现在，他们的眼睛不能看，耳朵不能听。」

当代译 罗11:8 如旧约圣经所说：“上帝使他们心智昏迷，眼看不见，耳听不见，直到今天。”

文理本 罗11:8 如经云、上帝赋之以昏昧之心、目不见、耳不闻、至于今日、

修订本 罗11:8 如经上所记： "上帝给他们昏沉的灵， 眼睛看不见， 耳朵听不到， 直到今日。"

KJV 英 罗11:8 (According as it is written, God hath given them the spirit of slumber, eyes that they should not see, and ears that they should not hear;) unto this day.

NIV 英 罗11:8 as it is written: "God gave them a spirit of stupor, eyes so that they could not see and ears so that they could not hear, to this very day."

主目录 返回顶部

和合本 罗11:9 大卫也说：“愿他们的筵席变为网罗，变为机槛，变为绊脚石，作他们的报应；

拼音版 罗11:9 Dàwèi ye shuō, yuàn tāmende yánxí biàn wéi wǎngluó, biàn wéi jī kǎn, biàn wéi bàn jiǎo shí, zuò tāmende bàoyìng.

吕振中 罗11:9 大卫也说∶「愿他们的筵席对他们成了网罗，成了机槛，成了绊跌物，又成了报应；

新译本 罗11:9 大卫也说：“愿他们的筵席成为他们的网罗、陷阱、绊脚石和报应；

现代译 罗11:9 大卫也说过：愿他们在宴会上陷入圈套，给抓住了；愿他们绊倒了，遭受惩罚！

当代译 罗11:9 大卫又说：“让他们的宴会成为罗网、陷阱、绊脚石和报应他们的理由；

文理本 罗11:9 大卫曰、愿其筵席为绊、为槛、为碍、而为其报、

修订本 罗11:9 大卫也说： "愿他们的宴席变为罗网，变为陷阱， 变为绊脚石，作他们的报应。

KJV 英 罗11:9 And David saith, Let their table be made a snare, and a trap, and a stumblingblock, and a recompence unto them:

NIV 英 罗11:9 And David says: "May their table become a snare and a trap, a stumbling block and a retribution for them.

主目录 返回顶部

和合本 罗11:10 愿他们的眼睛昏蒙，不得看见；愿你时常弯下他们的腰。”

拼音版 罗11:10 Yuàn tāmende yǎnjing hūn meng, bùdé kànjian. yuàn nǐ shícháng wān xià tāmende yào.

吕振中 罗11:10 愿他们的眼昏蒙、不能看见；愿你使他们的脊背总是弯屈卑服。」

新译本 罗11:10 愿他们的眼睛昏暗，不能看见；愿他们的背脊常常弯曲。”

现代译 罗11:10 愿他们的眼睛昏暗，不能看见；愿他们弯腰驼背，无休无止！

当代译 罗11:10 让他们眼目昏暗，看不见结局；让他们常负重担，以致腰背弯曲，挺不起来。”

文理本 罗11:10 愿其目蒙而不见、其背终于伛偻、

修订本 罗11:10 愿他们的眼睛昏花，看不见； 愿你时常弯下他们的腰。"

KJV 英 罗11:10 Let their eyes be darkened, that they may not see, and bow down their back alway.

NIV 英 罗11:10 May their eyes be darkened so they cannot see, and their backs be bent forever."

主目录 返回顶部

和合本 罗11:11 我且说，他们失脚是要他们跌倒吗？断乎不是！反倒因他们的过失，救恩便临到外邦人，要激动他们发愤。

拼音版 罗11:11 Wǒ qie shuō, tāmen shījiǎo shì yào tāmen diēdǎo má. duànhū bú shì. fǎn dǎo yīn tāmende guō shī, jiùēn biàn líndào waìbāngrén, yào jīdòng tāmen fā fèn.

吕振中 罗11:11 那么我要说，难道他们犹太人失了脚，是要全然跌倒么？断乎不是。我乃是说，因他们的过犯、拯救便临到了外国人，好激动他们的羡妒。

新译本 罗11:11 那么我要说，他们失足是要倒下去吗？绝对不是！反而因为他们的过犯，救恩就临到外族人，为了要激起他们奋发。

现代译 罗11:11 那麽，我要问：犹太人失足跌倒，就完全毁灭了吗？当然不！因为他们的过犯，拯救便临到了外邦人，使犹太人嫉妒发愤起来。

当代译 罗11:11 那麽，以色列人失足就不能自拔了吗？绝对不是。恰好相反，因他们的过失，救恩就临到了外族人；上帝也藉此激起他们发奋回头。

文理本 罗11:11 然则彼蹶至于倾陷乎、非也、乃以其过犯、而拯及异邦、致发其愤也、

修订本 罗11:11 那么，我再问，他们失足是要他们跌倒吗？绝对不是！因他们的过犯，救恩反而临到外邦人，要激起他们嫉妒的心。

KJV 英 罗11:11 I say then, Have they stumbled that they should fall? God forbid: but rather through their fall salvation is come unto the Gentiles, for to provoke them to jealousy.

NIV 英 罗11:11 Again I ask: Did they stumble so as to fall beyond recovery? Not at all! Rather, because of their transgression, salvation has come to the Gentiles to make Israel envious.

主目录 返回顶部

和合本 罗11:12 若他们的过失，为天下的富足，他们的缺乏，为外邦人的富足，何况他们的丰满呢？。

拼音版 罗11:12 Ruò tāmende guō shī, wéi tiān xià de fùzú, tāmende quē fá, wéi waìbāngrén de fùzú. hékuàng tāmende fēngmǎn ne.

吕振中 罗11:12 如果他们的过犯致成了世界之富足，而他们之退落减少也致成了外国人之富足，那么他们的满数得救、岂不更是如此么？

新译本 罗11:12 既然他们的过犯可以使世人富足，他们的失败可以使外族人富足，何况他们的丰盛呢？

现代译 罗11:12 犹太人的过犯给世界带来了丰富的福泽；他们灵性上的贫乏反而使外邦人富足。那麽，如果犹太人全体都包括在上帝的拯救里面，这岂不带来更丰富的福泽吗？

当代译 罗11:12 试想，他们的过失能使全世界大得裨益，如果他们回头归正，人类不是要得到更大的福分吗？

文理本 罗11:12 若彼之过犯、为斯世之富有、彼之空乏、为异邦之丰盈、其盛不更愈乎、○

修订本 罗11:12 如果他们的过犯成为世界的富足，他们的缺乏成为外邦人的富足，更何况他们全数得救呢？

KJV 英 罗11:12 Now if the fall of them be the riches of the world, and the diminishing of them the riches of the Gentiles; how much more their fulness?

NIV 英 罗11:12 But if their transgression means riches for the world, and their loss means riches for the Gentiles, how much greater riches will their fullness bring!

主目录 返回顶部

和合本 罗11:13 我对你们外邦人说这话，因我是外邦人的使徒，所以敬重我的职分（“敬重”原文作“荣耀”）。

拼音版 罗11:13 Wǒ duì nǐmen waìbāngrén shuō zhè huà. yīn wǒ shì waìbāngrén de shǐtú, suǒyǐ jìngzhòng wǒde zhífèn. ( jìngzhòng yuánwén zuò róngyào )

吕振中 罗11:13 我这是对你们外国人说的。尽我做外国人的使徒来说，我便以我的执事职分为荣耀，

新译本 罗11:13 我现在对你们外族人说话，因为我是外族人的使徒，所以尊重我的职分，

现代译 罗11:13 现在我向你们外邦人说话：既然我是外邦人的使徒，我当然看重我的任务。

当代译 罗11:13 我有些话要向你们外族人说：我是上帝差派向你们外族人传福音的使者，所以十分尊重自己的职分，

文理本 罗11:13 我言此示尔异邦人者、因我为异邦之使徒、故荣我职耳、

修订本 罗11:13 我对你们外邦人说，正因为我是外邦人的使徒，我敬重我的职分，

KJV 英 罗11:13 For I speak to you Gentiles, inasmuch as I am the apostle of the Gentiles, I magnify mine office:

NIV 英 罗11:13 I am talking to you Gentiles. Inasmuch as I am the apostle to the Gentiles, I make much of my ministry

主目录 返回顶部

和合本 罗11:14 或者可以激动我骨肉之亲发愤，好救他们一些人。

拼音版 罗11:14 Huòzhe kè yǐ jīdòng wǒ gǔròu zhī qéng fā fèn, hǎo jiù tāmen yī xiē rén.

吕振中 罗11:14 或者可以激动我骨肉之亲的羡妒，来救他们一些人。

新译本 罗11:14 这样也许可以激起我骨肉之亲奋发，使他们中间有一些人得救。

现代译 罗11:14 或者我也可以激发同胞的嫉妒发愤的心，藉此拯救他们当中的一些人。

当代译 罗11:14 希望藉此激发我的骨肉、我的同胞发奋回头，好救他们一些人。

文理本 罗11:14 庶可发我骨肉之愤、而救其数人、

修订本 罗11:14 希望可以激起我骨肉之亲的嫉妒，好救他们一些人。

KJV 英 罗11:14 If by any means I may provoke to emulation them which are my flesh, and might save some of them.

NIV 英 罗11:14 in the hope that I may somehow arouse my own people to envy and save some of them.

主目录 返回顶部

和合本 罗11:15 若他们被丢弃，天下就得与　神和好，他们被收纳，岂不是死而复生吗？

拼音版 罗11:15 Ruò tāmen beì diūqì, tiān xià jiù dé yǔ shén héhǎo, tāmen beì shōu nà, qǐbù shì sǐ ér fù shēng má.

吕振中 罗11:15 如果他们之被丢弃致成了世界之与上帝复和，那么他们之蒙收纳、不是要致成了生命从死人中活起来么？

新译本 罗11:15 如果他们被舍弃，世人就可以与　神复和；他们蒙接纳，不就等于从死人中复活吗？

现代译 罗11:15 如果他们被遗弃反而使世人成为上帝的朋友，那麽，他们被接纳的时候，已死的人不是会重获生命吗？

当代译 罗11:15 既然上帝放弃了他们，人类就有与上帝和好的机会，如果他们被收纳，岂不是死而复生吗？

文理本 罗11:15 若彼之见弃、为斯世复和于上帝、则其见纳也、岂非自死而生乎、

修订本 罗11:15 如果他们被丢弃，世界因而得以与上帝和好；他们被收纳，岂不就是从死人中复生吗？

KJV 英 罗11:15 For if the casting away of them be the reconciling of the world, what shall the receiving of them be, but life from the dead?

NIV 英 罗11:15 For if their rejection is the reconciliation of the world, what will their acceptance be but life from the dead?

主目录 返回顶部

和合本 罗11:16 所献的新面若是圣洁，全团也就圣洁了；树根若是圣洁，树枝也就圣洁了。

拼音版 罗11:16 Suǒ xiàn de xīn miàn, ruò shì shèngjié, quán tuán ye jiù shèngjié le. shùgēn ruò shì shèngjié, shùzhī ye jiù shèngjié le.

吕振中 罗11:16 初熟麦子的面若是圣的，面团也就圣了；树根若是圣的，树枝也就圣了。

新译本 罗11:16 如果首先献上的生面是圣的，整团面也是圣的；如果树根是圣的，树枝也是圣的。

现代译 罗11:16 如果把面团的头一块献给了上帝，那麽，全团也就是献给他了。如果把树根献给了上帝，那麽，连树的枝子也是献给他了。

当代译 罗11:16 按着规例献祭的时候，第一撮新面如果圣洁，全团面就都圣洁；又假设树根圣洁，树枝也就圣洁了。

文理本 罗11:16 夫初荐之面圣、其团亦圣、树之根圣、其枝亦圣、

修订本 罗11:16 所献的新面若圣洁，整个面团都圣洁了；树根若圣洁，树枝也圣洁了。

KJV 英 罗11:16 For if the firstfruit be holy, the lump is also holy: and if the root be holy, so are the branches.

NIV 英 罗11:16 If the part of the dough offered as firstfruits is holy, then the whole batch is holy; if the root is holy, so are the branches.

主目录 返回顶部

和合本 罗11:17 若有几根枝子被折下来，你这野橄榄得接在其中，一同得着橄榄根的肥汁，

拼音版 罗11:17 Ruò yǒu jǐ gēn zhīzǐ beì zhē xià lái, nǐ zhè ye gǎnlǎn dé jiē zaì qízhōng, yītóng dé zhe gǎnlǎn gēn de féi zhī.

吕振中 罗11:17 若有几根枝子被折下来，你这野橄榄得以接在上头，一同有分于橄榄树之肥汁的根，

新译本 罗11:17 如果把几根树枝折下来，让你这野橄榄可以接上去，一同分享那橄榄树根的汁浆，

现代译 罗11:17 有些橄榄树的枝子给折了下来，而野生的橄榄树的枝子被接上去。你们外邦人就像野橄榄树，现在分享着犹太人的丰富的生命力。

当代译 罗11:17 如果橄榄树有几条枝子被折下来，让你这野橄榄枝接在原来的位置上、好得着橄榄树的汁浆，就不可夸口了。

文理本 罗11:17 若有数枝见折、尔素为野榄者得接于其中、共与于橄榄之根及膏腴、

修订本 罗11:17 若有几根枝子被折下来，你这野橄榄枝接上去，同享橄榄根的肥汁，

KJV 英 罗11:17 And if some of the branches be broken off, and thou, being a wild olive tree, wert graffed in among them, and with them partakest of the root and fatness of the olive tree;

NIV 英 罗11:17 If some of the branches have been broken off, and you, though a wild olive shoot, have been grafted in among the others and now share in the nourishing sap from the olive root,

主目录 返回顶部

和合本 罗11:18 你就不可向旧枝子夸口；若是夸口，当知道不是你托着根，乃是根托着你。

拼音版 罗11:18 Nǐ jiù bùke xiàng jiù zhīzǐ kuākǒu, ruò shì kuākǒu, dàng zhīdào bú shì nǐ tuō zhe gēn, nǎi shì gēn tuō zhe nǐ.

吕振中 罗11:18 你就别对那些枝子夸胜了。纵然夸胜，也不是你托着根，而是根托着你阿。

新译本 罗11:18 你就不可向那些树枝夸口。你若要夸口，就应当想想：不是你支持着树根，而是树根支持着你。

现代译 罗11:18 所以，你们不可轻看那些像枝子给折下来的人。你们不过是枝子，怎麽可以自夸呢？不是你们在支持树根，而是树根在支持你们！

当代译 罗11:18 要是夸口的话，当记住是橄榄树根将你托住，不是你托住树根。

文理本 罗11:18 则勿对枝自诩、若然、当思非尔承根、乃根承尔、

修订本 罗11:18 你就不可向旧枝子夸口；若是夸口，该知道不是你托着根，而是根托着你。

KJV 英 罗11:18 Boast not against the branches. But if thou boast, thou bearest not the root, but the root thee.

NIV 英 罗11:18 do not boast over those branches. If you do, consider this: You do not support the root, but the root supports you.

主目录 返回顶部

和合本 罗11:19 你若说：“那枝子被折下来是特为叫我接上。”

拼音版 罗11:19 Nǐ ruò shuō, nà zhīzǐ beì zhē xià lái, shì tè wéi jiào wǒ jiē shàng.

吕振中 罗11:19 你这就必说∶「枝子被折下来，特为地要让我接上阿。」

新译本 罗11:19 那么你会说，那些树枝被折下来，就是要把我接上去。

现代译 罗11:19 也许你要说：「枝子给折了下来，为的是让我接上去。」

当代译 罗11:19 如果你说原来的枝子折下来，目的是把我接上，

文理本 罗11:19 尔必曰、枝之见折、为使我得接也、

修订本 罗11:19 你会说，那些枝子被折下来是为了使我接上去。

KJV 英 罗11:19 Thou wilt say then, The branches were broken off, that I might be graffed in.

NIV 英 罗11:19 You will say then, "Branches were broken off so that I could be grafted in."

主目录 返回顶部

和合本 罗11:20 不错！他们因为不信，所以被折下来；你因为信，所以立得住；你不可自高，反要惧怕。

拼音版 罗11:20 Búcuò. tāmen yīnwei bú xìn, suǒyǐ beì zhé xià lái. nǐ yīnwei xìn, suǒyǐ lì dé zhù. nǐ bùke zì gāo, fǎn yào jùpà.

吕振中 罗11:20 不错，他们犹太人因了不信的心才被折下；你因了信心才立得住。别存着高傲思想了，却要有畏惧的心。

新译本 罗11:20 不错，他们因为不信而被折下来，你因着信才站立得住。只是不可心高气傲，倒要存畏惧的心。

现代译 罗11:20 这话不错。他们给折下来，因为他们不信；你们站立得住，因为你们信。但是你们不可骄傲，要存着警戒的心。

当代译 罗11:20 不错，他们因为不信被折下来，而你因为相信便被接上去，所以不要自高，反要惧怕、敬畏上帝。

文理本 罗11:20 诚如是也、彼以不信见折、尔以信得存、勿自高、惟惧耳、

修订本 罗11:20 不错。他们因为不信，所以被折下来；你因为信，所以立得住。你不可自高，反要战战兢兢。

KJV 英 罗11:20 Well; because of unbelief they were broken off, and thou standest by faith. Be not highminded, but fear:

NIV 英 罗11:20 Granted. But they were broken off because of unbelief, and you stand by faith. Do not be arrogant, but be afraid.

主目录 返回顶部

和合本 罗11:21 神既不爱惜原来的枝子，也必不爱惜你。

拼音版 罗11:21 Shén jì bú aìxī yuánlái de zhīzǐ, ye bì bú aìxī nǐ.

吕振中 罗11:21 上帝既不爱惜天生的枝子，也就不爱惜你。

新译本 罗11:21 神既然不顾惜那本来的树枝，也不会顾惜你。

现代译 罗11:21 犹太人是原有的枝子；上帝既然没有饶恕他们，你们以为他会饶恕你们吗？

当代译 罗11:21 上帝既可以不爱惜原来的枝子，也可以不爱惜你。

文理本 罗11:21 上帝既不惜原枝、亦必不惜尔也、

修订本 罗11:21 上帝既然不顾惜原来的枝子，岂会顾惜你？

KJV 英 罗11:21 For if God spared not the natural branches, take heed lest he also spare not thee.

NIV 英 罗11:21 For if God did not spare the natural branches, he will not spare you either.

主目录 返回顶部

和合本 罗11:22 可见　神的恩慈和严厉，向那跌倒的人是严厉的，向你是有恩慈的。只要你长久在他的恩慈里，不然，你也要被砍下来。

拼音版 罗11:22 Kè jiàn shén de ēncí, hé yánlì. xiàng nà diēdǎo de rén, shì yánlì de. xiàng nǐ shì yǒu ēncí de, zhǐyào nǐ chángjiǔ zaì tāde ēncí lǐ. bú rán, nǐ ye yào beì kǎn xià lái.

吕振中 罗11:22 所以你要看上帝的慈惠连同严厉∶向跌倒的人是严厉；向你呢、就有属神的慈惠，如果你恒居于慈惠、的话；不然，你也会被砍下来。

新译本 罗11:22 所以要留意　神的恩慈和严厉：对跌倒的人，他是严厉的；对你，只要你继续在他的恩慈里，他是恩慈的；不然的话，你也会被砍下来。

现代译 罗11:22 从这里我们看出，上帝既仁慈又严厉。对於那些失足跌倒的人，他是严厉的；对於你们，他是仁慈的，只要你们继续生活在他的慈爱中；否则，你们也会被折下来的。

当代译 罗11:22 上帝有慈爱，也有威严；对於失足的人，是严厉的，对於信靠他的人却是慈爱的。所以，你要保持长久不离开他的慈爱，不然，你也会被砍下来！

文理本 罗11:22 试观上帝之慈与严、于倾者则严、于尔则慈、惟宜恒于其慈、否则亦必见斫矣、

修订本 罗11:22 可见，上帝又恩慈又严厉：对那跌倒的人是严厉的；对你是恩慈的，只要你长久在他的恩慈里，不然，你也要被砍下来。

KJV 英 罗11:22 Behold therefore the goodness and severity of God: on them which fell, severity; but toward thee, goodness, if thou continue in his goodness: otherwise thou also shalt be cut off.

NIV 英 罗11:22 Consider therefore the kindness and sternness of God: sternness to those who fell, but kindness to you, provided that you continue in his kindness. Otherwise, you also will be cut off.

主目录 返回顶部

和合本 罗11:23 而且他们若不是长久不信，仍要被接上，因为　神能够把他们从新接上。

拼音版 罗11:23 'Erqie tāmen ruò bú shì chángjiǔ bú xìn, réng yào beì jiē shàng. yīnwei shén nénggòu bǎ tāmen cóng xīn jiē shàng.

吕振中 罗11:23 他们呢、若不恒居于『不信』之内，仍然会被接上；因为上帝能把他们接上。

新译本 罗11:23 至于他们，如果不是继续不信，他们仍然会被接上去，因为　神能够把他们再接上去。

现代译 罗11:23 至於犹太人，如果他们抛弃他们的不信，就可以被恢复到原来的地位上，因为上帝能够把他们再接上去。

当代译 罗11:23 当然，以色列人若不是永远不信，也会重新接上去的，因为上帝能把他们重新接上。

文理本 罗11:23 彼若不终于不信、亦必见接、盖上帝能复接之也、

修订本 罗11:23 而且，他们若不是长久不信，仍要被接上，因为上帝能够重新把他们接上去。

KJV 英 罗11:23 And they also, if they abide not still in unbelief, shall be graffed in: for God is able to graff them in again.

NIV 英 罗11:23 And if they do not persist in unbelief, they will be grafted in, for God is able to graft them in again.

主目录 返回顶部

和合本 罗11:24 你是从那天生的野橄榄上砍下来的，尚且逆着性得接在好橄榄上，何况这本树的枝子要接在本树上呢！

拼音版 罗11:24 Nǐ shì cóng nà tiān shēng de ye gǎnlǎn shàng kǎn xià lái de, shàngqie nì zhe xìng dé jiē zaì hǎo gǎnlǎn shàng, hékuàng zhè ben shù de zhīzǐ, yào jiē zaì ben shù shàng ne.

吕振中 罗11:24 你从天生的野橄榄上被砍下来，尚且逆着性接在好橄榄上，何况这些天生的枝子、岂不更要接在原本的橄榄树上么？

新译本 罗11:24 你这从野生的橄榄树上砍下来的，尚且可以不自然地接在栽种的橄榄树上，那些本来就有的树枝，不是更能够接在原来的橄榄树上吗？

现代译 罗11:24 你们外邦人好比给折下来的野橄榄树的枝子，不自然地被接在好橄榄树上。犹太人就像经过培植的树；上帝把从这树折下来的枝子再接在原来的树上，不是更容易吗？

当代译 罗11:24 你只是从野生的橄榄树上砍下来的枝子，尚且违反自然接在树上，何况原来的枝子，接上去不更轻而易举吗？

文理本 罗11:24 尔见斫于顺性之野榄、而逆性见接于嘉榄、况斯顺性之枝、复见接于本榄乎、○

修订本 罗11:24 你是从那天生的野橄榄上砍下来的，尚且违反自然地接在好橄榄上，何况这些原来的枝子岂不更要接在原树上吗？

KJV 英 罗11:24 For if thou wert cut out of the olive tree which is wild by nature, and wert graffed contrary to nature into a good olive tree: how much more shall these, which be the natural branches, be graffed into their own olive tree?

NIV 英 罗11:24 After all, if you were cut out of an olive tree that is wild by nature, and contrary to nature were grafted into a cultivated olive tree, how much more readily will these, the natural branches, be grafted into their own olive tree!

主目录 返回顶部

和合本 罗11:25 弟兄们，我不愿意你们不知道这奥秘（恐怕你们自以为聪明）：就是以色列人有几分是硬心的，等到外邦人的数目添满了，

拼音版 罗11:25 Dìxiōng men, wǒ bú yuànyì nǐmen bú zhīdào zhè àomì, ( kǒngpà nǐmen zì yǐwéi cōngming ) jiù shì Yǐsèliè rén yǒu jǐ fēn shì yìng xīn de, deng dào waìbāngrén de shùmù tiān mǎn le.

吕振中 罗11:25 弟兄们，我不愿意你们不明白这奥秘，免得你们自以为精明。这奥秘就是∶以色列人有几分的顽梗，等到外国人的满数都进了来，

新译本 罗11:25 弟兄们，我不愿意你们对这奥秘一无所知，免得你们自以为聪明。这奥秘就是以色列人当中有一部分是硬心的，直到外族人的全数满了；

现代译 罗11:25 弟兄们！有一个奥秘的真理，我希望你们知道，免得你们老是觉得自己聪明。这真理是：原来以色列人的顽固不是永久的，只是要等到外邦人归向上帝的数目满了。

当代译 罗11:25 弟兄姊妹，我不想你们对这奥秘一无所知，自作聪明。现在虽然有部分以色列人心肠刚硬，但等到得救的外族人的数目足够之后，

文理本 罗11:25 兄弟乎、我不欲尔不知斯奥、恐尔自以为智、即以色列人间有顽者、以待异邦人之盈数归入焉、

修订本 罗11:25 弟兄们，我不愿意你们不知道这奥秘，恐怕你们自以为聪明。这奥秘就是有一部分以色列人是硬心的，等到外邦人的数目添满了，

KJV 英 罗11:25 For I would not, brethren, that ye should be ignorant of this mystery, lest ye should be wise in your own conceits; that blindness in part is happened to Israel, until the fulness of the Gentiles be come in.

NIV 英 罗11:25 I do not want you to be ignorant of this mystery, brothers, so that you may not be conceited: Israel has experienced a hardening in part until the full number of the Gentiles has come in.

主目录 返回顶部

和合本 罗11:26 于是以色列全家都要得救。如经上所记：“必有一位救主从锡安出来，要消除雅各家的一切罪恶。”

拼音版 罗11:26 Yúshì Yǐsèliè quán jiā dōu yào déjiù, rú jīng shàng suǒ jì, bì yǒu yī wèi jiù zhǔ, cóng Xī 'ān chūlai, yào xiāo chú Yǎgè jiā de yīqiè zuìè.

吕振中 罗11:26 全以色列才会得救；正如经上所记∶「那援救主必从锡安出来，他必使不虔之心转离雅各」；

新译本 罗11:26 这样，全以色列都要得救，如经上所记：“拯救者必从锡安出来，除掉雅各家的不敬虔的心；

现代译 罗11:26 所有以色列人的得救是要经过这些曲折的。正像圣经所说：拯救者要从锡安出来；他要除掉雅各子孙的罪恶。

当代译 罗11:26 以色列全国都要得救。旧约圣经说：“将有一位救主从锡安出来，消除以色列人的一切罪恶。”

文理本 罗11:26 如是、以色列全族必皆得救也、如经云、将有救者、自锡安而出、革雅各之不虔、

修订本 罗11:26 以色列全家都要得救。如经上所记： "必有一位救主从锡安出来， 要消除雅各家一切不虔不敬。"

KJV 英 罗11:26 And so all Israel shall be saved: as it is written, There shall come out of Sion the Deliverer, and shall turn away ungodliness from Jacob:

NIV 英 罗11:26 And so all Israel will be saved, as it is written: "The deliverer will come from Zion; he will turn godlessness away from Jacob.

主目录 返回顶部

和合本 罗11:27 又说：“我除去他们罪的时候，这就是我与他们所立的约。”

拼音版 罗11:27 Yòu shuō, wǒ chú qù tāmen zuì de shíhou, zhè jiù shì wǒ yǔ tāmen suǒ lì de yuē.

吕振中 罗11:27 「我除掉他们的罪那时候，这就是对他们实行我这方面的约了。」

新译本 罗11:27 我除去他们罪恶的时候，就与他们立这样的约。”

现代译 罗11:27 上帝说：这就是我要跟他们订立的约；那时候，我要赦免他们的罪。

当代译 罗11:27 此外又说：“我除去他们的罪的时候，这就是我与他们所立的约。”

文理本 罗11:27 又曰、我除厥罪时、与彼所约者如此、

修订本 罗11:27 "这就是我与他们所立的约， 那时我要除去他们的罪。"

KJV 英 罗11:27 For this is my covenant unto them, when I shall take away their sins.

NIV 英 罗11:27 And this is my covenant with them when I take away their sins."

主目录 返回顶部

和合本 罗11:28 就着福音说，他们为你们的缘故是仇敌；就着拣选说，他们为列祖的缘故是蒙爱的。

拼音版 罗11:28 Jiù zhe fúyin shuō, tāmen wéi nǐmen de yuángù shì chóudí. jiù zhe jiǎnxuǎn shuō, tāmen wéi lièzǔ de yuángù shì meng aì de.

吕振中 罗11:28 按接受福音来说呢，为了你们的益处、他们算仇敌；但按拣选来说才，他们却因了列祖的缘故是蒙爱者。

新译本 罗11:28 就福音来说，因你们的缘故，他们是仇敌；就拣选来说，因祖宗的缘故，他们是蒙爱的。

现代译 罗11:28 犹太人拒绝了福音，成为上帝的敌人，结果使你们外邦人得到益处。但是，由於上帝的选择，又根据上帝对族长们的应许，犹太人仍然是上帝的朋友。

当代译 罗11:28 照着福音来看，为了使你们得到福音，他们就成为上帝的仇敌；但照着上帝的拣选来说，因为他们祖先的缘故，他们仍是上帝所疼爱的。

文理本 罗11:28 以福音言、彼因尔曹而为敌、以选择言、彼因列祖而见爱、

修订本 罗11:28 就福音来说，他们为你们的缘故是仇敌；就拣选来说，他们因列祖的缘故是蒙爱的。

KJV 英 罗11:28 As concerning the gospel, they are enemies for your sakes: but as touching the election, they are beloved for the fathers' sakes.

NIV 英 罗11:28 As far as the gospel is concerned, they are enemies on your account; but as far as election is concerned, they are loved on account of the patriarchs,

主目录 返回顶部

和合本 罗11:29 因为　神的恩赐和选召是没有后悔的。

拼音版 罗11:29 Yīnwei shén de ēncì hé xuǎn zhào, shì méiyǒu hòuhuǐ de.

吕振中 罗11:29 因为上帝的恩赐与呼召是没有后悔的。

新译本 罗11:29 因为　神的恩赏和呼召是决不会反悔的。

现代译 罗11:29 因为上帝的选召和恩典是从不改变的。

当代译 罗11:29 因为上帝的恩赐和选召，都不会后悔。

文理本 罗11:29 盖上帝之赐与召无悔也、

修订本 罗11:29 因为上帝的恩赐和选召是不会撤回的。

KJV 英 罗11:29 For the gifts and calling of God are without repentance.

NIV 英 罗11:29 for God's gifts and his call are irrevocable.

主目录 返回顶部

和合本 罗11:30 你们从前不顺服　神，如今因他们的不顺服，你们倒蒙了怜恤。

拼音版 罗11:30 Nǐmen cóng qián bú shùnfú shén, rújīn yīn tāmende bú shùnfú, nǐmen dǎo meng le liánxù.

吕振中 罗11:30 你们从前不顺服上帝，如今因他们的不顺服、你们倒蒙了怜恤；

新译本 罗11:30 正如你们从前不顺服　神，现在却因着他们的不顺服，你们倒蒙了怜悯；

现代译 罗11:30 从前你们外邦人不顺从上帝；现在因犹太人的不顺服，你们倒得了上帝的慈爱。

当代译 罗11:30 你们从前原是不服从的，然而因为他们的不服从，反蒙了怜悯。

文理本 罗11:30 昔尔不顺上帝、今因彼之不顺、而蒙矜恤、

修订本 罗11:30 你们从前不顺服上帝，如今因他们的不顺服，你们倒蒙了怜悯。

KJV 英 罗11:30 For as ye in times past have not believed God, yet have now obtained mercy through their unbelief:

NIV 英 罗11:30 Just as you who were at one time disobedient to God have now received mercy as a result of their disobedience,

主目录 返回顶部

和合本 罗11:31 这样，他们也是不顺服，叫他们因着施给你们的怜恤，现在也就蒙怜恤。

拼音版 罗11:31 Zhèyàng, tāmen ye shì bú shùnfú, jiào tāmen yīn zhe shī gei nǐmen de liánxù, xiànzaì ye jiù meng liánxù.

吕振中 罗11:31 这样，如今连他们也硬不顺服了，这是要使他们、因着所施给你们的那同样的怜恤、如今也蒙怜恤。

新译本 罗11:31 照样，他们因着你们所蒙的怜悯，现在也不顺服，使他们现在也可以蒙怜悯。

现代译 罗11:31 同样，因为你们得了慈爱，犹太人现在不顺服，为的是他们也能够在这时候得到上帝的慈爱。

当代译 罗11:31 现在你们蒙了怜悯，他们却不服从，目的是要他们也照着你们的样子，重新蒙上帝怜悯。

文理本 罗11:31 如是、彼今不顺、缘施尔之矜恤、亦蒙矜恤焉、

修订本 罗11:31 同样，他们现在也是不顺服，叫他们因着施给你们的怜悯，现在也就蒙怜悯。

KJV 英 罗11:31 Even so have these also now not believed, that through your mercy they also may obtain mercy.

NIV 英 罗11:31 so they too have now become disobedient in order that they too may now receive mercy as a result of God's mercy to you.

主目录 返回顶部

和合本 罗11:32 因为　神将众人都圈在不顺服之中，特意要怜恤众人。

拼音版 罗11:32 Yīnwei shén jiāng zhòngrén dōu quān zaì bú shùnfú zhī zhòng, tèyì yào liánxù zhòngrén.

吕振中 罗11:32 因为上帝将万人都圈住在不顺服之中，好怜恤万人。

新译本 罗11:32 因为　神把所有的人都圈在不顺服之中，为了要怜悯所有的人。

现代译 罗11:32 上帝使全人类被困在不顺服当中，好对他们显示他的慈爱。

当代译 罗11:32 因为上帝先把人类圈在不服从的圈子里，然后怜悯他们。

文理本 罗11:32 盖上帝藩万人于不顺之中、乃为矜恤万人耳、○

修订本 罗11:32 因为上帝把众人都圈在不顺服中，为的是要怜悯众人。

KJV 英 罗11:32 For God hath concluded them all in unbelief, that he might have mercy upon all.

NIV 英 罗11:32 For God has bound all men over to disobedience so that he may have mercy on them all.

主目录 返回顶部

和合本 罗11:33 深哉，　神丰富的智慧和知识！他的判断何其难测！他的踪迹何其难寻！

拼音版 罗11:33 Shēn zāi, shén fēngfù de zhìhuì hé zhīshi. tāde pànduàn, hé qí nán cè, tāde zōng jī, hé qí nán xún,

吕振中 罗11:33 极深哪！上帝智慧与知识之丰富阿！他的判断、多么不能探索阿！他的道路、多么追踪不尽阿！

新译本 罗11:33 神的丰富、智能和知识，是多么高深啊！他的判断是多么难测，他的道路是多么难寻！

现代译 罗11:33 上帝的恩典是多麽丰富！他的智慧和知识是多麽深奥！谁能解释他的决断？谁能探测他的道路？

当代译 罗11:33 深哉，上帝丰富的智慧和知识！他的判断多麽难测；他的踪迹多麽难寻。

文理本 罗11:33 渊渊乎、上帝智慧知识之富有乎、其鞫何可测、其踪何可追、

修订本 罗11:33 深哉，上帝的丰富、智慧和知识！ 他的判断何其难测！ 他的踪迹何其难寻！

KJV 英 罗11:33 O the depth of the riches both of the wisdom and knowledge of God! how unsearchable are his judgments, and his ways past finding out!

NIV 英 罗11:33 Oh, the depth of the riches of the wisdom and knowledge of God! How unsearchable his judgments, and his paths beyond tracing out!

主目录 返回顶部

和合本 罗11:34 “谁知道主的心？谁作过他的谋士呢？”

拼音版 罗11:34 Shuí zhīdào zhǔ de xīn, shuí zuò guō tāde móu shì ne,

吕振中 罗11:34 「谁知道主的心思？谁做过他的参谋呢？

新译本 罗11:34 “谁知道主的心意，谁作过他的参谋？”

现代译 罗11:34 正像圣经所说：谁知道主的心意？谁能够替他出主意？

当代译 罗11:34 谁知道主的心？谁作他的顾问？

文理本 罗11:34 孰知主志、孰与参议、

修订本 罗11:34 谁知道主的心？ 谁作过他的谋士？

KJV 英 罗11:34 For who hath known the mind of the Lord? or who hath been his counsellor?

NIV 英 罗11:34 "Who has known the mind of the Lord? Or who has been his counselor?"

主目录 返回顶部

和合本 罗11:35 “谁是先给了他，使他后来偿还呢？”

拼音版 罗11:35 Shuí shì xiān gei le tā, shǐ tā hòulái chánghuán ne.

吕振中 罗11:35 谁先给了他，使他报答人呢？」

新译本 罗11:35 “谁先给了他，以致他要偿还呢？”

现代译 罗11:35 谁给过他甚麽，使他不得不偿还？

当代译 罗11:35 谁给他恩惠然后等他偿还？

文理本 罗11:35 孰先予主、而得其报、

修订本 罗11:35 谁先给了他， 使他后来偿还呢？

KJV 英 罗11:35 Or who hath first given to him, and it shall be recompensed unto him again?

NIV 英 罗11:35 "Who has ever given to God, that God should repay him?"

主目录 返回顶部

和合本 罗11:36 因为万有都是本于他，倚靠他，归于他。愿荣耀归给他，直到永远。阿们！

拼音版 罗11:36 Yīnwei wàn yǒu dōu shì ben yú tā, yǐkào tā, guīyú tā. yuàn róngyào guī gei tā, zhídào yǒngyuǎn. āmén.

吕振中 罗11:36 万有都本于他，藉着他，归于他；愿荣耀归于他，万世无穷！阿们（即∶『诚心所愿』的意思）。

新译本 罗11:36 因为万有都是本于他，倚靠他，归于他。愿荣耀归给他，直到永远。阿们。

现代译 罗11:36 因为万物的存在是由於他，藉着他，为着他而有的。愿荣耀归於上帝，直到永远！阿们。

当代译 罗11:36 原来万有都源於他，倚靠他，归於他。愿荣耀归给他，直到永远，诚心所愿。

文理本 罗11:36 盖万有本之、由之、归之、宜尊荣之、永世靡暨、阿们、

修订本 罗11:36 因为万有都是本于他， 倚靠他，归于他。 愿荣耀归给他，直到永远。阿们！

KJV 英 罗11:36 For of him, and through him, and to him, are all things: to whom be glory for ever. Amen.

NIV 英 罗11:36 For from him and through him and to him are all things. To him be the glory forever! Amen.


罗马书第12章 - 罗马书 - 基督教圣经——十版本对照圣经

 罗马书第12章 - 罗马书 - 基督教圣经——十版本对照圣经 章

和合本 罗12:1 所以弟兄们，我以　神的慈悲劝你们，将身体献上，当作活祭，是圣洁的，是　神所喜悦的；你们如此事奉，乃是理所当然的。

拼音版 罗12:1 Suǒyǐ dìxiōng men, wǒ yǐ shén de cíbēi quàn nǐmen, jiang shēntǐ xiànshang, dàng zuò huó jì, shì shèngjié de, shì shén suǒ xǐyuè de. nǐmen rúcǐ shìfèng, nǎi shì lǐ suǒ dāngrán de.

吕振中 罗12:1 所以弟兄们，我凭着上帝的怜悯劝你们、将你们的身体献上做祭物，是活的，是圣别的，是上帝所喜欢的，是你们心神的事奉。

新译本 罗12:1 所以弟兄们，我凭着　神的仁慈劝你们，要把身体献上，作圣洁而蒙　神悦纳的活祭；这是你们理所当然的事奉。

现代译 罗12:1 所以，弟兄们，既然上帝这样怜恤我们，我劝你们把自己当作活活的祭物献给上帝，专心事奉他，得到他的喜欢。这就是你们应该献上的真实的敬拜。

当代译 罗12:1 弟兄姊妹，说到这里，我凭着上帝的怜悯劝告各位，你们该把身体当作活的“祭物”献给上帝，这样的奉献是圣洁的、合理的，也是上帝悦纳的。

文理本 罗12:1 兄弟乎、缘此、我以上帝之怜悯劝尔、献身为生祭、圣而见悦于上帝、乃尔当然之崇事也、

修订本 罗12:1 所以，弟兄们，我以上帝的慈悲劝你们，将身体献上当作活祭，是圣洁的，是上帝所喜悦的，你们如此事奉乃是理所当然的。

KJV 英 罗12:1 I beseech you therefore, brethren, by the mercies of God, that ye present your bodies a living sacrifice, holy, acceptable unto God, which is your reasonable service.

NIV 英 罗12:1 Therefore, I urge you, brothers, in view of God's mercy, to offer your bodies as living sacrifices, holy and pleasing to God--this is your spiritual act of worship.

主目录 返回顶部

和合本 罗12:2 不要效法这个世界，只要心意更新而变化，叫你们察验何为　神的善良、纯全、可喜悦的旨意。

拼音版 罗12:2 Búyào xiàofǎ zhè shìjiè. zhǐyào xīnyì gēng xīn ér biànhuà, jiào nǐmen chá yàn hé wéi shén de shànliáng, chún quán kè xǐyuè de zhǐyì.

吕振中 罗12:2 别和今世同形状了，乃要以心思之更新而变了形质，使你们能察验什么是上帝的旨意，什么是那美善的、可喜欢的、纯全的事（或译∶什么是上帝美善的、可喜欢的、纯全的旨意）。

新译本 罗12:2 不要模仿这个世代，倒要借着心意的更新而改变过来，使你们可以察验出什么是　神的旨意，就是察验出什么是美好的、蒙他悦纳的和完全的事。

现代译 罗12:2 不要被这世界的造型同化，要让上帝改造你们，更新你们的心思意念，好觉察甚麽是他的旨意，知道甚麽是良善、完全可悦纳的。

当代译 罗12:2 你们不可追随世界的潮流，反要思想不断的更新，这样就明白上帝的旨意，知道甚麽是善良、完美、上帝喜悦的事情了。

文理本 罗12:2 勿同乎世、惟以心之更新而变化、致验上帝之旨、乃善而可悦、且纯全者也、○

修订本 罗12:2 不要效法这个世界，只要心意更新而变化，叫你们察验何为上帝的善良、纯全、可喜悦的旨意。

KJV 英 罗12:2 And be not conformed to this world: but be ye transformed by the renewing of your mind, that ye may prove what is that good, and acceptable, and perfect, will of God.

NIV 英 罗12:2 Do not conform any longer to the pattern of this world, but be transformed by the renewing of your mind. Then you will be able to test and approve what God's will is--his good, pleasing and perfect will.

主目录 返回顶部

和合本 罗12:3 我凭着所赐我的恩，对你们各人说：不要看自己过于所当看的，要照着　神所分给各人信心的大小，看得合乎中道。

拼音版 罗12:3 Wǒ píng zhe suǒ cì wǒde ēn, duì nǐmen gèrén shuō, búyào kàn zìjǐ guòyú suǒ dāng kàn de. yào zhào zhe shén suǒ fèn gei gèrén xìnxīn de dà xiǎo, kàn dé héhū zhōng dào.

吕振中 罗12:3 我凭着赐给我的恩、对你们中间各人说，不要自高地评估、过于所评估的；所评估的要合乎中道地评估，照上帝所分给各人信心的分量而评估。

新译本 罗12:3 我凭着所赐给我的恩典，对你们各人说，不可自视太高，高于所当看的，反而应该照着　神分给各人信心的大小，看得适中。

现代译 罗12:3 凭着上帝给我的恩赐，我要对你们各位说：不要把自己看得太高，倒要谦恭自守，各人按照上帝所赐给他的信心来衡量自己。

当代译 罗12:3 我以上帝使者的身分劝告各位不要自视过高，要以中肯的态度，照着信心的程度来衡量自己。

文理本 罗12:3 我藉所赐之恩、语于尔曹、自度勿越乎所当度、宜循理而度、依上帝所赋各人之信量、

修订本 罗12:3 我凭着所赐我的恩对你们每一位说：不要把自己看得太高，要照着上帝所分给各人的信心来衡量，看得合乎中道。

KJV 英 罗12:3 For I say, through the grace given unto me, to every man that is among you, not to think of himself more highly than he ought to think; but to think soberly, according as God hath dealt to every man the measure of faith.

NIV 英 罗12:3 For by the grace given me I say to every one of you: Do not think of yourself more highly than you ought, but rather think of yourself with sober judgment, in accordance with the measure of faith God has given you.

主目录 返回顶部

和合本 罗12:4 正如我们一个身子上有好些肢体，肢体也不都是一样的用处。

拼音版 罗12:4 Zhēng rú wǒmen yī gè shēnzi shàng yǒu hǎoxiē zhī tǐ, zhī tǐ ye bú dōu shì yíyàng de yòng chù.

吕振中 罗12:4 正如我们一个身体上有许多肢体；肢体也不都有同样的功用。

新译本 罗12:4 就像一个身体有许多肢体，各肢体都有不同的功用；

现代译 罗12:4 一个身体是由好些肢体构成的，而每一个肢体有它不同的功用。

当代译 罗12:4 我们好像身体上的各种器官一样，虽然各有不同的功能，

文理本 罗12:4 如身有百体、其用不一、

修订本 罗12:4 正如我们一个身子上有好些肢体，肢体也不都有一样的用处。

KJV 英 罗12:4 For as we have many members in one body, and all members have not the same office:

NIV 英 罗12:4 Just as each of us has one body with many members, and these members do not all have the same function,

主目录 返回顶部

和合本 罗12:5 我们这许多人，在基督里成为一身，互相联络作肢体，也是如此。

拼音版 罗12:5 Wǒmen zhè xǔduō rén, zaì Jīdū lǐ chéngwéi yī shēn, hùxiāng liánluò zuò zhī tǐ, ye shì rúcǐ.

吕振中 罗12:5 我们众人、在基督里是一个身体，个个都互相为肢体，也是这样。

新译本 罗12:5 照样，我们大家在基督里成为一个身体，也是互相作肢体。

现代译 罗12:5 同样，虽然我们有许多人，我们在基督里成为一体，互相联络，构成身体不同的部份。

当代译 罗12:5 都在基督里组成一个身躯，彼此联络，息息相关。

文理本 罗12:5 我众在基督为一身、互相为体亦若是、

修订本 罗12:5 这样，我们许多人在基督里是一个身体，互相联络作肢体。

KJV 英 罗12:5 So we, being many, are one body in Christ, and every one members one of another.

NIV 英 罗12:5 so in Christ we who are many form one body, and each member belongs to all the others.

主目录 返回顶部

和合本 罗12:6 按我们所得的恩赐，各有不同：或说预言，就当照着信心的程度说预言；

拼音版 罗12:6 `An wǒmen suǒ dé de ēncì, gè yǒu bú tóng. huò shuō yùyán, jiù dàng zhào zhe xìnxīn de chéng dù shuō yùyán

吕振中 罗12:6 我们按着所赐给我们的恩得恩赐，各有不同∶或是传讲神言，就该按着信心的程度用那恩赐；

新译本 罗12:6 照着所赐给我们的恩典，我们各有不同的恩赐：说预言的，就应当照着信心的程度去说；

现代译 罗12:6 所以，我们要好好地运用上帝给我们的不同恩赐，做应该做的事。如果上帝给我们的恩赐是传讲信息，应该照着信心的程度传讲；

当代译 罗12:6 既然上帝赐给各人的恩典不同，才干就不同，有讲道恩赐的，就要按着信心的程度讲道；

文理本 罗12:6 既依所赋之恩、受赐有别、或豫言、则依信量、

修订本 罗12:6 按着所得的恩典，我们各有不同的恩赐：或说预言，要按着信心的程度说预言；

KJV 英 罗12:6 Having then gifts differing according to the grace that is given to us, whether prophecy, let us prophesy according to the proportion of faith;

NIV 英 罗12:6 We have different gifts, according to the grace given us. If a man's gift is prophesying, let him use it in proportion to his faith.

主目录 返回顶部

和合本 罗12:7 或作执事，就当专一执事；或作教导的，就当专一教导；

拼音版 罗12:7 Huò zuò zhíshì, jiù dàng zhuān yī zhíshì. huò zuò jiàodǎo de, jiù dàng zhuān yī jiàodǎo.

吕振中 罗12:7 或是担任执事，就该用在执事上；或是教导的，就该用在教导上；

新译本 罗12:7 服事人的，就应当照着恩赐去服事；教导的，就应当照着恩赐教导；

现代译 罗12:7 是服务，应该服务；是教导，应该教导；

当代译 罗12:7 有办事能力的，就要忠心办事，长於教导的，就要致力培育后进；

文理本 罗12:7 或役事、则役事、或教诲、则教诲、

修订本 罗12:7 或服事的，要专一服事；或教导的，要专一教导；

KJV 英 罗12:7 Or ministry, let us wait on our ministering: or he that teacheth, on teaching;

NIV 英 罗12:7 If it is serving, let him serve; if it is teaching, let him teach;

主目录 返回顶部

和合本 罗12:8 或作劝化的，就当专一劝化；施舍的，就当诚实；治理的，就当殷勤；怜悯人的，就当甘心。

拼音版 罗12:8 Huò zuò quàn huā de, jiù dàng zhuān yī quàn huā. shīshe de jiù dàng chéngshí. zhìlǐ de, jiù dàng yīnqín. liánmǐn rén de, jiù dàng gānxīn.

吕振中 罗12:8 或是劝慰的，就该用在劝慰上。分给的呢、要用慷慨的心；督导的呢、要用热切；怜恤人的呢、要欢悦喜乐。

新译本 罗12:8 劝慰的，就应当照着恩赐劝慰；把财物分给人的要真诚；领导的要殷勤；行善的要乐意。

现代译 罗12:8 是劝勉，应该劝勉；是施与，应该慷慨；作领袖，应该不辞辛劳；是怜悯人，应该高高兴兴。

当代译 罗12:8 善於劝勉的，就要诚意劝勉；有施助能力的，就该尽所能的慷慨解囊；有领袖才干的，就应殷勤工作；有怜悯心肠的，就该有乐意的态度。

文理本 罗12:8 或劝慰、则劝慰、济者以诚、治者以勤、矜者以乐、

修订本 罗12:8 或劝勉的，要专一劝勉；施舍的，要诚实；治理的，要殷勤；怜悯人的，要乐意。

KJV 英 罗12:8 Or he that exhorteth, on exhortation: he that giveth, let him do it with simplicity; he that ruleth, with diligence; he that sheweth mercy, with cheerfulness.

NIV 英 罗12:8 if it is encouraging, let him encourage; if it is contributing to the needs of others, let him give generously; if it is leadership, let him govern diligently; if it is showing mercy, let him do it cheerfully.

主目录 返回顶部

和合本 罗12:9 爱人不可虚假；恶要厌恶，善要亲近。

拼音版 罗12:9 Aìren bùke xūjiǎ, e yào yànwù, shàn yào qīnjìn.

吕振中 罗12:9 爱要不装假。恶要厌恶，善要亲近。

新译本 罗12:9 爱，不可虚伪；恶，要厌恶；善，要持守。

现代译 罗12:9 爱人要真诚。要厌弃邪恶，持守良善。

当代译 罗12:9 不可假情假意去爱人。要嫉恶如仇，一心向善。

文理本 罗12:9 爱毋伪、恶恶而亲善、

修订本 罗12:9 爱，不可虚假；恶，要厌恶；善，要亲近。

KJV 英 罗12:9 Let love be without dissimulation. Abhor that which is evil; cleave to that which is good.

NIV 英 罗12:9 Love must be sincere. Hate what is evil; cling to what is good.

主目录 返回顶部

和合本 罗12:10 爱弟兄，要彼此亲热；恭敬人，要彼此推让。

拼音版 罗12:10 Aì dìxiōng, yào bǐcǐ qéng rè. gōng jìng rén, yào bǐcǐ tuī ràng.

吕振中 罗12:10 论弟兄们之相爱、要彼此亲爱；论敬重人、要互相推尊；

新译本 罗12:10 要以手足之爱彼此相亲，用恭敬的心互相礼让。

现代译 罗12:10 要以手足之情相亲相爱；要竭诚互相敬重。

当代译 罗12:10 对弟兄姊妹要情同手足，互相尊重，彼此谦让。

文理本 罗12:10 兄弟相爱宜亲厚、相敬则先施、

修订本 罗12:10 爱弟兄，要相亲相爱；恭敬人，要彼此推让；

KJV 英 罗12:10 Be kindly affectioned one to another with brotherly love; in honour preferring one another;

NIV 英 罗12:10 Be devoted to one another in brotherly love. Honor one another above yourselves.

主目录 返回顶部

和合本 罗12:11 殷勤不可懒惰。要心里火热，常常服事主。

拼音版 罗12:11 Yīnqín bùke lǎnduò. yào xīnli huǒ rè. chángcháng fúshì zhǔ.

吕振中 罗12:11 论热切、要不因循；心灵要火热；对主要服事；

新译本 罗12:11 殷勤不可懒惰，心灵要火热，常常服事主；

现代译 罗12:11 不要懒惰，要努力工作，以火热的心事奉主。

当代译 罗12:11 不可懒惰，要常常心里火热为上帝工作。

文理本 罗12:11 勤而毋怠、热衷事主、

修订本 罗12:11 殷勤，不可懒惰。要灵里火热；常常服侍主。

KJV 英 罗12:11 Not slothful in business; fervent in spirit; serving the Lord;

NIV 英 罗12:11 Never be lacking in zeal, but keep your spiritual fervor, serving the Lord.

主目录 返回顶部

和合本 罗12:12 在指望中要喜乐，在患难中要忍耐；祷告要恒切。

拼音版 罗12:12 Zaì zhǐwang zhōng yào xǐlè. zaì huànnàn zhōng yào rennaì. dǎogào yào héng qiē.

吕振中 罗12:12 要因指望而喜乐；在苦难中要坚忍；祷告要恒心而专一；

新译本 罗12:12 在盼望中要喜乐，在患难中要坚忍，祷告要恒切。

现代译 罗12:12 在盼望中要常存喜乐，在患难中要忍耐，祷告要恒切。

当代译 罗12:12 因有盼望，就要喜乐；虽陷患难，仍要坚忍；祷告更要恒切。

文理本 罗12:12 喜于望、忍于难、恒于祷、

修订本 罗12:12 在盼望中要喜乐；在患难中要忍耐；祷告要恒切。

KJV 英 罗12:12 Rejoicing in hope; patient in tribulation; continuing instant in prayer;

NIV 英 罗12:12 Be joyful in hope, patient in affliction, faithful in prayer.

主目录 返回顶部

和合本 罗12:13 圣徒缺乏要帮补，客要一味地款待。

拼音版 罗12:13 Shèngtú quē fá yào bāng bǔ. kè yào yī wèi de kuǎn dāi.

吕振中 罗12:13 圣徒的缺乏、要用团契的捐输相周济；乐意款待旅客的事要力行（通译∶追求）。

新译本 罗12:13 圣徒有缺乏的，就要接济；客旅要热诚地款待。

现代译 罗12:13 要让贫穷的弟兄分享你所有的；要接待异乡人。

当代译 罗12:13 信徒有缺乏时，便慷慨帮助；旅客过境，要诚意款待。

文理本 罗12:13 供应圣徒、厚待宾旅、

修订本 罗12:13 圣徒有缺乏，要供给；异乡客，要殷勤款待。

KJV 英 罗12:13 Distributing to the necessity of saints; given to hospitality.

NIV 英 罗12:13 Share with God's people who are in need. Practice hospitality.

主目录 返回顶部

和合本 罗12:14 逼迫你们的，要给他们祝福；只要祝福，不可咒诅。

拼音版 罗12:14 Bīpò nǐmen de, yào gei tāmen zhùfú. zhǐyào zhùfú, bùke zhòuzǔ.

吕振中 罗12:14 逼迫你们的，要给他们祝福∶要祝福，别咒诅了；

新译本 罗12:14 迫害你们的，要为他们祝福；只可祝福，不可咒诅。

现代译 罗12:14 要祝福迫害你的人；是的，要祝福，不要咒诅。

当代译 罗12:14 若被人欺侮，切不可咒骂，只要求上帝祝福他们。

文理本 罗12:14 窘逐尔者祝之、祝而毋诅、

修订本 罗12:14 要祝福迫害你们的，要祝福，不可诅咒。

KJV 英 罗12:14 Bless them which persecute you: bless, and curse not.

NIV 英 罗12:14 Bless those who persecute you; bless and do not curse.

主目录 返回顶部

和合本 罗12:15 与喜乐的人要同乐；与哀哭的人要同哭。

拼音版 罗12:15 Yǔ xǐlè de rén yào tóng lè. yǔ āikū de rén yào tóng kū.

吕振中 罗12:15 要和喜乐的人同喜乐，和哭泣的人同哭泣；

新译本 罗12:15 要与喜乐的人一同喜乐，与哀哭的人一同哀哭。

现代译 罗12:15 要跟喜乐的人同喜乐，跟哭泣的人同哭泣。

当代译 罗12:15 要与喜乐的人同乐，与哀哭的人同哭。

文理本 罗12:15 与乐者同乐、与哭者同哭、

修订本 罗12:15 要与喜乐的人同乐；要与哀哭的人同哭。

KJV 英 罗12:15 Rejoice with them that do rejoice, and weep with them that weep.

NIV 英 罗12:15 Rejoice with those who rejoice; mourn with those who mourn.

主目录 返回顶部

和合本 罗12:16 要彼此同心，不要志气高大，倒要俯就卑微的人（“人”或作“事”）。不要自以为聪明。

拼音版 罗12:16 yào bǐcǐ tóngxīn. búyào zhìqi gāo dà, dǎo yào fǔ jiù bēiwēi de rén. ( rén huò zuò shì ) búyào zì yǐwéi cōngming.

吕振中 罗12:16 彼此相待、要存着同样的心意；不要意念着高傲的事，要俯就着卑微的事（或译『卑微人』）；别自以为精明了。

新译本 罗12:16 要彼此同心，不可心高气傲，倒要俯就卑微的。不可自以为聪明。

现代译 罗12:16 无论对甚麽人，要同心彼此关怀。不要心骄气傲，倒要俯就卑微；也不要自以为聪明。

当代译 罗12:16 又应该同心合意的与人和谐共处，不可趾高气扬，反要心里谦逊，迁就卑微的人，切不可自觉优越，目空一切。

文理本 罗12:16 心相同、志毋高、惟卑是从、勿自为智、

修订本 罗12:16 要彼此同心，不要心高气傲，倒要俯就卑微的人。不要自以为聪明。

KJV 英 罗12:16 Be of the same mind one toward another. Mind not high things, but condescend to men of low estate. Be not wise in your own conceits.

NIV 英 罗12:16 Live in harmony with one another. Do not be proud, but be willing to associate with people of low position. Do not be conceited.

主目录 返回顶部

和合本 罗12:17 不要以恶报恶。众人以为美的事，要留心去做。

拼音版 罗12:17 Búyào yǐ e bào e, zhòngrén yǐwéi mei de shì, yào liú xīn qù zuò.

吕振中 罗12:17 不要以恶报恶；众人以为美好的、务要筹谋。

新译本 罗12:17 不可以恶报恶。大家以为美的事，要努力去作。

现代译 罗12:17 不要以恶报恶；大家看为美好的事，要踊跃去做。

当代译 罗12:17 不要以怨报怨。要尊重别人，大家赞成的事，应该尽力而为。

文理本 罗12:17 勿以恶报恶、众所善者则为之、

修订本 罗12:17 不要以恶报恶，众人以为美的事要留心去做。

KJV 英 罗12:17 Recompense to no man evil for evil. Provide things honest in the sight of all men.

NIV 英 罗12:17 Do not repay anyone evil for evil. Be careful to do what is right in the eyes of everybody.

主目录 返回顶部

和合本 罗12:18 若是能行，总要尽力与众人和睦。

拼音版 罗12:18 Ruò xíng, zǒng yào jìnlì yǔ zhòngrén hémù.

吕振中 罗12:18 若是可能，总要尽其在你们的、跟众人和睦。

新译本 罗12:18 可能的话，总要尽你们的所能与人和睦。

现代译 罗12:18 要尽你的全力跟大家和睦相处。

当代译 罗12:18 不要与人争执，尽可能与人和睦相处。

文理本 罗12:18 若或能之、则尽己以和众、

修订本 罗12:18 若是可行，总要尽力与众人和睦。

KJV 英 罗12:18 If it be possible, as much as lieth in you, live peaceably with all men.

NIV 英 罗12:18 If it is possible, as far as it depends on you, live at peace with everyone.

主目录 返回顶部

和合本 罗12:19 亲爱的弟兄，不要自己伸冤，宁可让步，听凭主怒（或作“让人发怒”）。因为经上记着：“主说：‘伸冤在我，我必报应。’”

拼音版 罗12:19 Qéng chuàn de dìxiōng, búyào zìjǐ shēnyuān, néngke ràng bù, tīng píng zhǔ nù. ( huò zū ràng rén fānù ) yīnwei jīng shàng jì zhe, zhǔ shuō, shēnyuān zaì wǒ. wǒ bì bàoyìng.

吕振中 罗12:19 亲爱的，不要自己伸冤，宁可给上帝的义怒留地步；因为经上记着说∶「主说，伸冤在我，我必报应。」

新译本 罗12:19 亲爱的啊，不要为自己伸冤，宁可等候主的忿怒，因为经上记着，主说：“伸冤在我，我必报应。”

现代译 罗12:19 朋友们！不要为自己复仇，宁可让上帝的忿怒替你伸冤，因为圣经说：「主说：伸洒在我；我必定报应。」

当代译 罗12:19 弟兄姊妹啊，宁可吃亏，你们也不要私自报复，让上帝去裁决吧！旧约圣经记着：“主说，裁决的权在我，我要使各人得到他应得的报应。”

文理本 罗12:19 爱友乎、勿自伸冤、宁待主怒、记有之、主曰、伸冤在我、我将报之、

修订本 罗12:19 各位亲爱的，不要自己伸冤，宁可给主的愤怒留地步，因为经上记着："主说：'伸冤在我，我必报应。'"

KJV 英 罗12:19 Dearly beloved, avenge not yourselves, but rather give place unto wrath: for it is written, Vengeance is mine; I will repay, saith the Lord.

NIV 英 罗12:19 Do not take revenge, my friends, but leave room for God's wrath, for it is written: "It is mine to avenge; I will repay," says the Lord.

主目录 返回顶部

和合本 罗12:20 所以，“你的仇敌若饿了，就给他吃；若渴了，就给他喝。因为你这样行，就是把炭火堆在他的头上。”

拼音版 罗12:20 Suǒyǐ, nǐde chóudí ruò è le, jiù gei tā chī. ruò ke le, jiù gei tā hè. yīnwei péi zhèyàng xíng, jiù shì bǎ tànhuǒ duī zaì tāde tóu shàng.

吕振中 罗12:20 不，「你的仇敌若饿了，你要分给他吃；若渴了，你要给他喝；因为你这样行、就是把烧着的炭堆在他头上。」

新译本 罗12:20 相反地，“如果你的仇敌饿了，就给他吃；如果渴了，就给他喝。因为你这样作，就是把炭火堆在他的头上。”

现代译 罗12:20 圣经又说：「如果你的仇敌饿了，就给他吃，渴了，就给他喝；你这样做会使他羞惭交加。」

当代译 罗12:20 圣经又说：“你的对头若饿了，就给他吃；若渴了，就给他喝，你若这样的以德报怨，他就会自惭形秽、无地自容了。”

文理本 罗12:20 敌饥则食之、渴则饮之、如是而行、犹以爇炭集厥首、

修订本 罗12:20 不但如此，"你的仇敌若饿了，就给他吃；若渴了，就给他喝。因为你这样做，就是把炭火堆在他的头上。"

KJV 英 罗12:20 Therefore if thine enemy hunger, feed him; if he thirst, give him drink: for in so doing thou shalt heap coals of fire on his head.

NIV 英 罗12:20 On the contrary: "If your enemy is hungry, feed him; if he is thirsty, give him something to drink. In doing this, you will heap burning coals on his head."

主目录 返回顶部

和合本 罗12:21 你不可为恶所胜，反要以善胜恶。

拼音版 罗12:21 Nǐ bùke wéi e suǒ shēng, fǎn yào yǐ shàn shēng e.

吕振中 罗12:21 别为恶所胜了，总要以善胜恶。

新译本 罗12:21 不可被恶所胜，反要以善胜恶。

现代译 罗12:21 所以，不要被恶所胜，要以善胜恶。

当代译 罗12:21 无论如何，你不可被恶所胜，却要以善胜恶。

文理本 罗12:21 毋为恶所胜、宜以善胜恶、

修订本 罗12:21 不要被恶所胜，反要以善胜恶。

KJV 英 罗12:21 Be not overcome of evil, but overcome evil with good.

NIV 英 罗12:21 Do not be overcome by evil, but overcome evil with good.


罗马书第13章 - 罗马书 - 基督教圣经——十版本对照圣经

 罗马书第13章 - 罗马书 - 基督教圣经——十版本对照圣经 章

和合本 罗13:1 在上有权柄的，人人当顺服他，因为没有权柄不是出于　神的，凡掌权的都是　神所命的。

拼音版 罗13:1 Zaì shàng yǒu quánbǐng de, rénrén dàng shùnfú tā. yīnwei méiyǒu quánbǐng bú shì chūyú shén de. fán zhǎngquán de dōu shì shén suǒ méng de.

吕振中 罗13:1 居上位有政权的、人人都当顺服。因为没有政权不是出于上帝的∶一切政权都由上帝所定。

新译本 罗13:1 政府的权柄，人人都应当服从。因为没有一样权柄不是从　神来的；掌权的都是　神设立的。

现代译 罗13:1 人人都应该服从国家的权力机构，因为权力的存在是上帝所准许的；当政者的权力是从上帝来的。

当代译 罗13:1 要服从政府，因为政府的权柄都是上帝所赐的。

文理本 罗13:1 秉权者、众宜服之、因无权非由于上帝、诸权皆上帝所命也、

修订本 罗13:1 在上有权柄的，人人要顺服，因为没有权柄不是来自上帝的。掌权的都是上帝所立的。

KJV 英 罗13:1 Let every soul be subject unto the higher powers. For there is no power but of God: the powers that be are ordained of God.

NIV 英 罗13:1 Everyone must submit himself to the governing authorities, for there is no authority except that which God has established. The authorities that exist have been established by God.

主目录 返回顶部

和合本 罗13:2 所以抗拒掌权的，就是抗拒　神的命；抗拒的必自取刑罚。

拼音版 罗13:2 Suǒyǐ kàng jù zhǎngquán de, jiù shì kàng jù shén de méng. kàng jù de bì zì qǔ xíngfá

吕振中 罗13:2 故此敌挡政权、就是反对上帝所规定；反对的必自招处刑。

新译本 罗13:2 所以抗拒掌权的，就是反对　神所设立的；反对的人必自招刑罚。

现代译 罗13:2 所以，抗拒当政者就是抗拒上帝的命令；这样的人难免受审判。

当代译 罗13:2 所以，不守当地法律的，就是违背上帝的命令，违背的人必难逃法网。

文理本 罗13:2 故与秉权者抗、乃拒上帝命、拒者自取鞫也、

修订本 罗13:2 所以，抗拒掌权的就是抗拒上帝所立的；抗拒的人必自招审判。

KJV 英 罗13:2 Whosoever therefore resisteth the power, resisteth the ordinance of God: and they that resist shall receive to themselves damnation.

NIV 英 罗13:2 Consequently, he who rebels against the authority is rebelling against what God has instituted, and those who do so will bring judgment on themselves.

主目录 返回顶部

和合本 罗13:3 作官的原不是叫行善的惧怕，乃是叫作恶的惧怕。你愿意不惧怕掌权的吗？你只要行善，就可得他的称赞，

拼音版 罗13:3 zuò guān de yuán bú shì jiào xíng shàn de jùpà, nǎi shì jiào zuò e de jùpà. nǐ yuànyì bú jùpà zhǎngquán de má. nǐ zhǐyào xíng shàn, jiù kè dé tāde chēngzàn.

吕振中 罗13:3 作官的原不是叫有善行的惧怕，乃是叫有恶行的惧怕。你愿意不惧怕政权么？须要行善，就可以从它得赞许；

新译本 罗13:3 执政的不是要使行善的惧怕，而是要使作恶的惧怕。你想不怕掌权的吗？只要行善，就会得到称赞；

现代译 罗13:3 统治者不是要使行善的人惧怕，而是要使作恶的人惧怕。你要不怕当政者，就得行善，他就会嘉许你；

当代译 罗13:3 执法者只对付违法的人，不做亏心事的，就无须惧怕；你们若做得好，还会得到表扬哩！

文理本 罗13:3 盖有司非行善者所畏、乃行恶者所畏耳、尔欲弗畏权、惟行善则得其褎、

修订本 罗13:3 作官的原不是要使行善的惧怕，而是要使作恶的惧怕。你愿意不惧怕掌权的吗？只要行善，你就可得他的称赞；

KJV 英 罗13:3 For rulers are not a terror to good works, but to the evil. Wilt thou then not be afraid of the power? do that which is good, and thou shalt have praise of the same:

NIV 英 罗13:3 For rulers hold no terror for those who do right, but for those who do wrong. Do you want to be free from fear of the one in authority? Then do what is right and he will commend you.

主目录 返回顶部

和合本 罗13:4 因为他是　神的用人，是与你有益的。你若作恶，却当惧怕，因为他不是空空地佩剑。他是　神的用人，是伸冤的，刑罚那作恶的。

拼音版 罗13:4 Yīnwei tā shì shén de yòng rén, shì yǔ nǐ yǒu yì de. nǐ ruò zuò e, què dàng jùpà. yīnwei tā bú shì kòng kòng de peì jiàn. tā shì shén de yòng rén, shì shēnyuān de, xíngfá nà zuò e de.

吕振中 罗13:4 因为它是为你的好处而做上帝仆役的。但你若行恶，就该惧怕；因为他并不是徒然佩带刀剑权力；它是上帝的仆役，是刑罚者，使上帝之义怒临到作恶之人的。

新译本 罗13:4 因为他是　神的仆役，是对你有益的。但如果你作恶，就应当惧怕；因为他佩剑，不是没有作用的。他是　神的仆役，是向作恶的人施行刑罚的。

现代译 罗13:4 因为他是上帝所使用的人，他的工作是对你有益处的。如果你作恶，你就得怕他，因为他的惩罚并非儿戏。他是上帝所使用的人，要执行上帝对那些作恶的人的惩罚。

当代译 罗13:4 要知道他们是上帝差派的，对行得正的人有利无害；然而，你若作奸犯科，就该惧怕了，因为他们必将你绳之於法。他们是上帝的差使，代表上帝秉公行义，警恶惩奸。

文理本 罗13:4 盖彼为上帝之役、于尔有益、尔若行恶则畏之、以其非徒佩剑、乃为上帝之役、以怒加诸行恶者、

修订本 罗13:4 因为他是上帝的用人，是与你有益的。你若作恶，就该惧怕，因为他不是徒然佩剑；他是上帝的用人，为上帝的愤怒，报应作恶的。

KJV 英 罗13:4 For he is the minister of God to thee for good. But if thou do that which is evil, be afraid; for he beareth not the sword in vain: for he is the minister of God, a revenger to execute wrath upon him that doeth evil.

NIV 英 罗13:4 For he is God's servant to do you good. But if you do wrong, be afraid, for he does not bear the sword for nothing. He is God's servant, an agent of wrath to bring punishment on the wrongdoer.

主目录 返回顶部

和合本 罗13:5 所以你们必须顺服，不但是因为刑罚，也是因为良心。

拼音版 罗13:5 Suǒyǐ nǐmen bìxū shùnfú, búdàn shì yīnwei xíngfá, ye shì yīnwei liángxīn.

吕振中 罗13:5 所以必须顺服，不但因上帝义怒之缘故，也因良知的缘故。

新译本 罗13:5 所以你们必须服从，不但是为了刑罚，也是因为良心的缘故。

现代译 罗13:5 所以，你们必须服从当政者，不但是为了怕上帝的惩罚，也是为了良心。

当代译 罗13:5 故此，你们必须服从他们，不单因为得免罹法网，也是因为良心告诉你们，守法是自己的本分。

文理本 罗13:5 故须服之、不第因怒、亦因良心也、

修订本 罗13:5 所以，你们必须顺服，不但是因上帝的愤怒，也是因着良心。

KJV 英 罗13:5 Wherefore ye must needs be subject, not only for wrath, but also for conscience sake.

NIV 英 罗13:5 Therefore, it is necessary to submit to the authorities, not only because of possible punishment but also because of conscience.

主目录 返回顶部

和合本 罗13:6 你们纳粮也为这个缘故，因他们是　神的差役，常常特管这事。

拼音版 罗13:6 Nǐmen nà liáng, ye wéi zhè yuángù. yīn tāmen shì shén de chāiyì, chángcháng tè guǎn zhè shì.

吕振中 罗13:6 你们纳贡银、也是为了这个缘故，因为他们是上帝的差役，时常事务的正是这事。

新译本 罗13:6 因此，你们也当纳税，因为他们是　神的差役，专责处理这事的。

现代译 罗13:6 你们纳税，也是为了同样的理由，因为当政者在执行任务的时候是为上帝工作。

当代译 罗13:6 你们纳税也是为同样的原因。政府是上帝所派负责管理事务的，所以应该得到报酬。

文理本 罗13:6 是以尔亦输税、盖彼乃上帝之有司、恒执斯役、

修订本 罗13:6 你们纳粮也为这个缘故，因他们是上帝的仆役，专管这事。

KJV 英 罗13:6 For for this cause pay ye tribute also: for they are God's ministers, attending continually upon this very thing.

NIV 英 罗13:6 This is also why you pay taxes, for the authorities are God's servants, who give their full time to governing.

主目录 返回顶部

和合本 罗13:7 凡人所当得的，就给他；当得粮的，给他纳粮；当得税的，给他上税；当惧怕的，惧怕他；当恭敬的，恭敬他。

拼音版 罗13:7 Fán rén suǒ dàng dé de, jiù gei tā. dàng dé liáng de, gei Tānà liáng. dàng dé shuì de, gei tā shàng shuì. dàng jùpà de, jùpà tā. dàng gōng jìng de, gōng jìng tā.

吕振中 罗13:7 你们向一切人、总要把债还清；该向谁纳贡银，就向谁纳贡银；该向谁上税，就向谁上税；该敬畏谁；就敬畏谁；该尊敬谁，就尊敬谁。

新译本 罗13:7 你们要向各人清还所欠的；应当纳税的，就要给他纳税；应当进贡的，就给他进贡；应当敬畏的，就敬畏他；应当尊敬的，就尊敬他。

现代译 罗13:7 所以，要向他们缴纳所该纳的税：该贡献的，要贡献；该缴纳的，要缴纳；该惧怕的，要惧怕；该尊敬的，要尊敬。

当代译 罗13:7 无论是甚麽人，他该得的，就要给他。若该得米粮，就纳粮给他；若该得税款，就缴税给他；该服从的，就服从他；该尊敬的，就尊敬他。

文理本 罗13:7 所宜与者与之、税则纳之、征则输之、当畏则畏之、当敬则敬之、○

修订本 罗13:7 凡人所当得的，就给他。当得粮的，给他纳粮；当得税的，给他上税；当惧怕的，惧怕他；当恭敬的，恭敬他。

KJV 英 罗13:7 Render therefore to all their dues: tribute to whom tribute is due; custom to whom custom; fear to whom fear; honour to whom honour.

NIV 英 罗13:7 Give everyone what you owe him: If you owe taxes, pay taxes; if revenue, then revenue; if respect, then respect; if honor, then honor.

主目录 返回顶部

和合本 罗13:8 凡事都不可亏欠人，惟有彼此相爱，要常以为亏欠，因为爱人的就完全了律法。

拼音版 罗13:8 Fán shì dōu bùke kuīqiàn rén, wéiyǒu bǐcǐ xiāng aì, yào cháng yǐwéi kuīqiàn. yīnwei aìren de jiù wánquán le lǜfǎ.

吕振中 罗13:8 除了彼此相爱，对任何人都不可欠什么债；因为爱人、便是行尽了律法。

新译本 罗13:8 不要欠人的债；但在彼此相爱的事上，要觉得是欠了人的债。爱别人的，就成全了律法。

现代译 罗13:8 千万不要负债！只有彼此相爱是你们该负的债。那爱别人的，就是遵守法律。

当代译 罗13:8 凡事都不可亏欠人，惟在爱心方面，却应该常常觉得亏欠。律法的要求不过是“爱”，

文理本 罗13:8 勿歉于人、惟以相爱为歉、盖爱人者尽乎律也、

修订本 罗13:8 你们除了彼此相爱，对任何人都不可亏欠什么，因为那爱人的就成全了律法。

KJV 英 罗13:8 Owe no man any thing, but to love one another: for he that loveth another hath fulfilled the law.

NIV 英 罗13:8 Let no debt remain outstanding, except the continuing debt to love one another, for he who loves his fellowman has fulfilled the law.

主目录 返回顶部

和合本 罗13:9 像那“不可奸淫”，“不可杀人”，“不可偷盗”，“不可贪婪”，或有别的诫命，都包在“爱人如己”这一句话之内了。

拼音版 罗13:9 Xiàng nà bùke jiānyín, bùke shārén, bùke tōudào, bùke tānlán, huò yǒu biéde jièméng, dōu bāo zaì aìren rú jǐ zhè yī jù huà zhī neì le.

吕振中 罗13:9 因为那说∶『你不可奸淫，不可杀人，不可偷窃，不可贪欲』的诫命──以及任何别的诫命──都总归『在爱你的邻舍如同你自己』这一句话之内。

新译本 罗13:9 那“不可奸淫，不可杀人，不可偷盗，不可贪心”等等的诫命，都包括在“爱人如己”这一句话里面了。

现代译 罗13:9 法律的命令规定：「不可奸淫；不可杀人；不可盗窃；不可贪心。」这一切以及其他的命令都包括在「爱人如己」这一条命令里面了。

当代译 罗13:9 不可奸淫、不可杀人、不可偷窃、不可贪婪等等律法条文的总网就是“爱人如己”。

文理本 罗13:9 如曰勿淫、勿杀、勿窃、勿贪、抑或他诫、皆一言以蔽之、曰爱邻如己、

修订本 罗13:9 那不可奸淫，不可杀人，不可偷盗，不可贪婪，或别的诫命，都包括在"爱邻如己"这一句话之内了。

KJV 英 罗13:9 For this, Thou shalt not commit adultery, Thou shalt not kill, Thou shalt not steal, Thou shalt not bear false witness, Thou shalt not covet; and if there be any other commandment, it is briefly comprehended in this saying, namely, Thou shalt love thy neighbour as thyself.

NIV 英 罗13:9 The commandments, "Do not commit adultery," "Do not murder," "Do not steal," "Do not covet," and whatever other commandment there may be, are summed up in this one rule: "Love your neighbor as yourself."

主目录 返回顶部

和合本 罗13:10 爱是不加害与人的，所以爱就完全了律法。

拼音版 罗13:10 Aì shì bú jiā haì yǔ rén de, suǒyǐ aì jiù wánquán le lǜfǎ.

吕振中 罗13:10 爱、不作恶事害邻舍；所以爱即是行尽了律法。

新译本 罗13:10 爱是不加害于人的，所以爱是成全律法的。

现代译 罗13:10 一个爱别人的人，不会做出伤害他人的事。所以，爱成全了全部的法律。

当代译 罗13:10 因为人若有“爱心”，就不会损害别人，这便是律法最终的意义了。

文理本 罗13:10 夫爱不为害于邻、故爱也者、律之尽也、○

修订本 罗13:10 爱是不对邻人作恶，所以爱就成全了律法。

KJV 英 罗13:10 Love worketh no ill to his neighbour: therefore love is the fulfilling of the law.

NIV 英 罗13:10 Love does no harm to its neighbor. Therefore love is the fulfillment of the law.

主目录 返回顶部

和合本 罗13:11 再者，你们晓得现今就是该趁早睡醒的时候，因为我们得救，现今比初信的时候更近了。

拼音版 罗13:11 Zaìzhe, nǐmen xiǎodé xiànjīn jiù shì gāi chèn zǎo shuì xǐng de shíhou, yīnwei wǒmen déjiù, xiànjīn bǐ chū xìn de shíhou gēng jìn le.

吕振中 罗13:11 还有一点，你们知道这时机已是多么危急了。已时该从睡眠中醒起的钟点了；因为救恩、现今比我们初信时、更接近于我们了。

新译本 罗13:11 还有，你们知道这是什么时期了，现在正是你们应该睡醒的时候，因为我们得救，现在比初信的时候更加接近了。

现代译 罗13:11 你们必须这样做，因为你们知道这是甚麽时候；这是你们该从睡眠中醒过来的时候。现在我们比刚信的时候更接近上帝的拯救。

当代译 罗13:11 还有，你们该从迷梦的生活里醒过来，因为主再来的日子，比初信的时候更加接近了。

文理本 罗13:11 缘此、知时已届、今宜自寐以寤、盖我侪得救、较初信时为尤近、

修订本 罗13:11 还有，你们要知道，现在正是该从睡梦中醒来的时候了；因为我们得救，现在比初信的时候更近了。

KJV 英 罗13:11 And that, knowing the time, that now it is high time to awake out of sleep: for now is our salvation nearer than when we believed.

NIV 英 罗13:11 And do this, understanding the present time. The hour has come for you to wake up from your slumber, because our salvation is nearer now than when we first believed.

主目录 返回顶部

和合本 罗13:12 黑夜已深，白昼将近；我们就当脱去暗昧的行为，带上光明的兵器。

拼音版 罗13:12 Hēi yè yǐ shēn, báizhòu jiāng jìn. wǒmen jiù dàng tuō qù àn meì de xíngwéi, daì shàng guāngmíng de bīngqì.

吕振中 罗13:12 黑夜已深，白昼已近；所以我们要脱去黑暗之行为，穿上亮光之军装。

新译本 罗13:12 黑夜已深，白昼近了，所以我们要除掉暗昧的行为，带上光明的武器。

现代译 罗13:12 黑夜快要过去，白天就要来临。我们不可再做暗昧的事；要拿起武器，准备在日光下作战。

当代译 罗13:12 黑夜将尽，天快破晓，我们要除掉暧昧的行为，穿上光明的盔甲；

文理本 罗13:12 夜既央、昼伊迩、我侪宜脱暗昧之行、而服光明之甲、

修订本 罗13:12 黑夜已深，白昼将近。所以我们该除去暗昧的行为，带上光明的兵器。

KJV 英 罗13:12 The night is far spent, the day is at hand: let us therefore cast off the works of darkness, and let us put on the armour of light.

NIV 英 罗13:12 The night is nearly over; the day is almost here. So let us put aside the deeds of darkness and put on the armor of light.

主目录 返回顶部

和合本 罗13:13 行事为人要端正，好像行在白昼；不可荒宴醉酒，不可好色邪荡，不可争竞嫉妒。

拼音版 罗13:13 Xíngshì wéirén yào duānzhèng, hǎoxiàng xíng zaì báizhòu. bùke huāngyàn zuìjiǔ. bùke hǎo sè xiédàng. bùke zhēngjing jídù.

吕振中 罗13:13 要端端正正而行，像在白昼之中，而不是在荒宴醉酒中，不是在好房事邪荡中，也不是在纷争妒忌中。

新译本 罗13:13 行事为人要光明磊落，好像行在白昼。不可荒宴醉酒，不可放荡纵欲，不可纷争嫉妒。

现代译 罗13:13 我们行事为人要光明正大，就像生活在白昼中的人一样。不可纵欲醉酒，不可邪淫放荡，不可纷争嫉妒。

当代译 罗13:13 端正为人，光明磊落。荒宴醉酒，好色邪荡，嫉妒纷争等事都要远离。

文理本 罗13:13 行宜庄正、如于白昼、勿荒宴而沈湎、勿冒色而邪侈、勿争鬬而媢嫉、

修订本 罗13:13 行事为人要端正，好像在白昼行走。不可荒宴醉酒；不可好色淫荡；不可纷争嫉妒。

KJV 英 罗13:13 Let us walk honestly, as in the day; not in rioting and drunkenness, not in chambering and wantonness, not in strife and envying.

NIV 英 罗13:13 Let us behave decently, as in the daytime, not in orgies and drunkenness, not in sexual immorality and debauchery, not in dissension and jealousy.

主目录 返回顶部

和合本 罗13:14 总要披戴主耶稣基督，不要为肉体安排去放纵私欲。

拼音版 罗13:14 Zǒng yào pī daì zhǔ Yēsū Jīdū, búyào wéi ròutǐ ānpái, qù fàngzòng sīyù.

吕振中 罗13:14 总要穿上主耶稣基督为军装；别为肉体筹谋、去放纵私欲了。

新译本 罗13:14 总要披戴主耶稣基督，不要为肉体安排，去放纵私欲。

现代译 罗13:14 但是，你们要以主耶稣基督装备自己；不要只顾满足肉体的情欲！

当代译 罗13:14 不要刻意追慕肉欲之乐，乃要在生活上将主耶稣基督的完美彰显出来。

文理本 罗13:14 惟主耶稣基督是服、毋为形躯是图、以纵其欲、

修订本 罗13:14 总要披戴主耶稣基督，不要只顾满足肉体，去放纵私欲。

KJV 英 罗13:14 But put ye on the Lord Jesus Christ, and make not provision for the flesh, to fulfil the lusts thereof.

NIV 英 罗13:14 Rather, clothe yourselves with the Lord Jesus Christ, and do not think about how to gratify the desires of the sinful nature.


罗马书第14章 - 罗马书 - 基督教圣经——十版本对照圣经

 罗马书第14章 - 罗马书 - 基督教圣经——十版本对照圣经 章

和合本 罗14:1 信心软弱的，你们要接纳，但不要辩论所疑惑的事。

拼音版 罗14:1 Xìnxīn ruǎnfuò de, nǐmen yào jiē nà, dàn búyào biànlùn suǒ yíhuò de shì.

吕振中 罗14:1 信心软弱的人、你们要接纳，可不要辩论疑惑的事。

新译本 罗14:1 你们要接纳信心软弱的人，不要论断引起争论的事。

现代译 罗14:1 信心软弱的人，你们要接纳他，即使他有不同的见解，也不要跟他争辩。

当代译 罗14:1 你们要接纳信心弱小的弟兄姊妹，不要因为看法不同，便彼此批评。

文理本 罗14:1 信未笃者宜纳之、非为辩疑也、

修订本 罗14:1 信心软弱的，你们要接纳，不同的意见，不要争论。

KJV 英 罗14:1 Him that is weak in the faith receive ye, but not to doubtful disputations.

NIV 英 罗14:1 Accept him whose faith is weak, without passing judgment on disputable matters.

主目录 返回顶部

和合本 罗14:2 有人信百物都可吃，但那软弱的，只吃蔬菜。

拼音版 罗14:2 Yǒu rén xìn bǎi wù dōu kè chī. dàn nà ruǎnfuò de, zhǐ chī shūcaì.

吕振中 罗14:2 有人有信心可以吃百物，但也有信心软弱的人只吃蔬菜。

新译本 罗14:2 有人相信所有的食物都可以吃，信心软弱的人却只吃蔬菜。

现代译 罗14:2 有信心的人甚麽东西都吃；信心软弱的人只吃蔬菜。

当代译 罗14:2 譬如说，有人相信甚麽都可以吃，然而在信心弱小的人看来，却以为只可以吃素菜。

文理本 罗14:2 或信百物可食、惟信未笃者食蔬、

修订本 罗14:2 有人信什么都可吃；但那软弱的，只吃蔬菜。

KJV 英 罗14:2 For one believeth that he may eat all things: another, who is weak, eateth herbs.

NIV 英 罗14:2 One man's faith allows him to eat everything, but another man, whose faith is weak, eats only vegetables.

主目录 返回顶部

和合本 罗14:3 吃的人不可轻看不吃的人，不吃的人不可论断吃的人，因为　神已经收纳他了。

拼音版 罗14:3 Chī de rén bùke qīng kān bú chī de rén. bú chī de rén bùke lùnduàn chī de rén. yīnwei shén yǐjing shōu nà tā le.

吕振中 罗14:3 吃的别藐视不吃的了；不吃的也别论断吃的了；上帝已经接纳他。

新译本 罗14:3 吃的人不要轻看不吃的人，不吃的人也不要批评吃的人，因为　神已经接纳他了。

现代译 罗14:3 甚麽东西都吃的人不要轻视那不吃的；只吃蔬菜的人也不要评断甚麽都吃的，因为上帝已经接纳了他。

当代译 罗14:3 在这种情形之下，吃荤的人不可轻看不吃的人，吃素的人也不可批评吃荤的人，因为无论吃荤或吃素都是上帝所容许的。

文理本 罗14:3 食者毋轻视不食者、不食者毋拟议食者、盖上帝已纳之矣、

修订本 罗14:3 吃的人不可轻看不吃的人；不吃的人也不可评断吃的人，因为上帝已经接纳他了。

KJV 英 罗14:3 Let not him that eateth despise him that eateth not; and let not him which eateth not judge him that eateth: for God hath received him.

NIV 英 罗14:3 The man who eats everything must not look down on him who does not, and the man who does not eat everything must not condemn the man who does, for God has accepted him.

主目录 返回顶部

和合本 罗14:4 你是谁，竟论断别人的仆人呢？他或站住，或跌倒，自有他的主人在；而且他也必要站住，因为主能使他站住。

拼音版 罗14:4 Nǐ shì shuí, jìng lùnduàn biérén de púrén ne. tā huò zhàn zhù, huò diēdǎo, zì yǒu tāde zhǔrén zaì. érqie tā ye bì zhàn zhù. yīnwei zhǔ néng shǐ tā zhàn zhù.

吕振中 罗14:4 你这论断别人家仆的，你是谁呀？他或站稳、或跌倒，只和他自己的主人有关；况且他也是会得扶助以站稳，因为主能使他站稳。

新译本 罗14:4 你是谁，竟然批评别人的家仆呢？他或站稳或跌倒，只和自己的主人有关；但他必定站稳，因为主能够使他站稳。

现代译 罗14:4 你是谁，竟去评断人家的仆人？他的主人不能判断他的成败得失吗？何况，主能够帮助他，使他有所成就。

当代译 罗14:4 你是谁，竟越权批评上帝的仆人呢？他在真理上是否站得住，自然有他的主人处理。其实他终於会站住的，因为有上帝帮助他。

文理本 罗14:4 尔为谁、而拟议他人仆耶、其立与倾、惟其主在焉、且彼必立、盖主能立之也、

修订本 罗14:4 你是谁，竟评断别人的仆人呢？他或站立或跌倒，自有他的主人在，而且他也必会站立，因为主能使他站稳。

KJV 英 罗14:4 Who art thou that judgest another man's servant? to his own master he standeth or falleth. Yea, he shall be holden up: for God is able to make him stand.

NIV 英 罗14:4 Who are you to judge someone else's servant? To his own master he stands or falls. And he will stand, for the Lord is able to make him stand.

主目录 返回顶部

和合本 罗14:5 有人看这日比那日强，有人看日日都是一样，只是各人心里要意见坚定。

拼音版 罗14:5 Yǒu rén kān zhè rì bǐ nà rì qiǎng, yǒu rén kān rì rì dōu shì yíyàng. zhǐshì gèrén xīnli yào yìjiàn jiāndéng.

吕振中 罗14:5 有人断这日比那日强；有人断日日都一样；各人自己的心思要把坚确的信念抱定。

新译本 罗14:5 有人认为这日比那日好，也有人认为日日都是一样；只要各人自己心意坚定就可以了。

现代译 罗14:5 有人认为这一天比另一天重要；也有人认为所有的日子都同样重要。每一个人都应该有他自己的见解。

当代译 罗14:5 又某人以为某些节令比其他节令重要，另一人却说天天都是一样，在这种情形下，各人可以照着自己的意见去行。

文理本 罗14:5 或拟此日胜彼日、或拟日日皆相同、各宜坚定厥志、

修订本 罗14:5 有人看这日比那日强；有人看日日都是一样。只是各人要在自己的心意上坚定。

KJV 英 罗14:5 One man esteemeth one day above another: another esteemeth every day alike. Let every man be fully persuaded in his own mind.

NIV 英 罗14:5 One man considers one day more sacred than another; another man considers every day alike. Each one should be fully convinced in his own mind.

主目录 返回顶部

和合本 罗14:6 守日的人，是为主守的；吃的人，是为主吃的，因他感谢　神；不吃的人，是为主不吃的，也感谢　神。

拼音版 罗14:6 Shǒu rì de rén, shì wéi zhǔ shǒu de. chī de rén, shì wéi zhǔ chī de, yīn tā gǎnxiè shén. bú chī de rén, shì wéi zhǔ bú chī de, ye gǎnxiè shén.

吕振中 罗14:6 记念日子的人怀念着主而记念；吃的人怀念着主而吃，因为他感谢上帝；不吃的人也怀念着主而不吃，他也感谢上帝。

新译本 罗14:6 守日的人是为主守的，吃的人是为主吃的，因为他感谢　神；不吃的人是为主不吃，他也感谢　神。

现代译 罗14:6 有人特别重视某一天，表示他对主的尊崇；有人甚麽东西都吃，也是表示他对主的尊崇，因为他为所吃的食物感谢上帝。有人不吃某种食物，同样是表示他对主的尊崇，也感谢上帝。

当代译 罗14:6 守节日是为主而守，吃甚麽都是为主而吃，要存感谢上帝的心领受；不吃的呢？也是为主，也要同样感谢主。

文理本 罗14:6 守日者为主而守、食者为主而食、以其谢上帝也、不食者为主不食、亦谢上帝也、

修订本 罗14:6 守日子的人是为主守的。吃的人是为主吃的，因他感谢上帝；不吃的人是为主不吃的，他也感谢上帝。

KJV 英 罗14:6 He that regardeth the day, regardeth it unto the Lord; and he that regardeth not the day, to the Lord he doth not regard it. He that eateth, eateth to the Lord, for he giveth God thanks; and he that eateth not, to the Lord he eateth not, and giveth God thanks.

NIV 英 罗14:6 He who regards one day as special, does so to the Lord. He who eats meat, eats to the Lord, for he gives thanks to God; and he who abstains, does so to the Lord and gives thanks to God.

主目录 返回顶部

和合本 罗14:7 我们没有一个人为自己活，也没有一个人为自己死。

拼音版 罗14:7 Wǒmen méiyǒu yī gèrén wéi zìjǐ huó, ye méiyǒu yī gèrén wéi zìjǐ sǐ.

吕振中 罗14:7 我们没有一个人单为自己而活，也没有一个人单为自己而死。

新译本 罗14:7 我们没有一个人为自己活，也没有一个人为自己死。我们若活着，是为主而活；

现代译 罗14:7 没有人只为自己活，也没有人只为自己死；

当代译 罗14:7 总之，我们信主的人，没有一个是为自己活的，也没有一个是为自己死的。

文理本 罗14:7 吾人无一为己而生、亦无为己而死、

修订本 罗14:7 我们没有一个人为自己而活，也没有一个人为自己而死。

KJV 英 罗14:7 For none of us liveth to himself, and no man dieth to himself.

NIV 英 罗14:7 For none of us lives to himself alone and none of us dies to himself alone.

主目录 返回顶部

和合本 罗14:8 我们若活着，是为主而活；若死了，是为主而死。所以我们或活或死，总是主的人。

拼音版 罗14:8 Wǒmen ruò huó zhe, shì wéi zhǔ ér huó. ruò sǐ le, shì wéi zhǔ ér sǐ. suǒyǐ wǒmen huò huó huò sǐ, zǒngshì zhǔ de rén.

吕振中 罗14:8 我们若活着，是为主而活；若死了，是为主而死；所以我们或活或死，总是属主的人。

新译本 罗14:8 我们若死了，是为主而死。所以，我们无论活着或是死了，总是属于主的人。

现代译 罗14:8 我们活着，是为主而活，死了，是为主而死。所以，活也好，死也好，我们都是属主的人。

当代译 罗14:8 我们活着是为主，死了也是为主，我们或活或死，都是属主的人。

文理本 罗14:8 生乃为主而生、死乃为主而死、是以或生或死、皆属于主、

修订本 罗14:8 我们若活，是为主而活；我们若死，是为主而死。所以，我们或死或活总是主的人。

KJV 英 罗14:8 For whether we live, we live unto the Lord; and whether we die, we die unto the Lord: whether we live therefore, or die, we are the Lord's.

NIV 英 罗14:8 If we live, we live to the Lord; and if we die, we die to the Lord. So, whether we live or die, we belong to the Lord.

主目录 返回顶部

和合本 罗14:9 因此基督死了，又活了，为要作死人并活人的主。

拼音版 罗14:9 Yīncǐ Jīdū sǐ le, yòu huó le, wéi yào zuò sǐ rén bìng huó rén de zhǔ.

吕振中 罗14:9 为了这目的、基督死了，又活过来了，为的是、不但可以做活人的主，也可以做死人的主。

新译本 罗14:9 为了这缘故，基督死了，又活过来，就是要作死人和活人的主。

现代译 罗14:9 为此，基督死了又复活，目的是要作活人和死人的主。

当代译 罗14:9 基督为我们死，又为我们复活，是要作死人和活人的主。

文理本 罗14:9 基督所以死而复生者、致为死者生者之主也、

修订本 罗14:9 为此，基督死了，又活了，为要作死人和活人的主。

KJV 英 罗14:9 For to this end Christ both died, and rose, and revived, that he might be Lord both of the dead and living.

NIV 英 罗14:9 For this very reason, Christ died and returned to life so that he might be the Lord of both the dead and the living.

主目录 返回顶部

和合本 罗14:10 你这个人，为什么论断弟兄呢？又为什么轻看弟兄呢？因我们都要站在　神的台前。

拼音版 罗14:10 Nǐ zhège rén, wèishénme lùnduàn dìxiōng ne. yòu wèishénme qīng kān dìxiōng ne. yīnwei wǒmen dōu yào zhàn zaì shén de tāi qián.

吕振中 罗14:10 但是你为什么论断你的弟兄呢？你又为什么藐视你的弟兄呢？我们众人都必站在上帝的审判台前呢。

新译本 罗14:10 这样，你为什么批评你的弟兄呢？为什么又轻看你的弟兄呢？我们都要站在　神的审判台前；

现代译 罗14:10 那麽，你这个人，为甚麽评断你的弟兄呢？为甚麽轻视你的弟兄呢？我们都要站在上帝面前接受他的审判；

当代译 罗14:10 那麽，你为甚麽还批评弟兄姊妹呢？为甚麽轻视弟兄姊妹呢？将来我们都一同站在上帝的台前，接受审判。

文理本 罗14:10 尔何拟议兄弟乎、尔何轻视兄弟乎、我众必皆立于上帝鞫位前、

修订本 罗14:10 可是你，你为什么评断弟兄呢？你又为什么轻看弟兄呢？因我们都要站在上帝的审判台前。

KJV 英 罗14:10 But why dost thou judge thy brother? or why dost thou set at nought thy brother? for we shall all stand before the judgment seat of Christ.

NIV 英 罗14:10 You, then, why do you judge your brother? Or why do you look down on your brother? For we will all stand before God's judgment seat.

主目录 返回顶部

和合本 罗14:11 经上写着：“主说：‘我凭着我的永生起誓，万膝必向我跪拜，万口必向我承认。’”

拼音版 罗14:11 Jīng shàng xie zhe, zhǔ shuō, wǒ píng zhe wǒde yǒngshēng qǐshì, wàn xī bì xiàng wǒ guìbaì, wàn kǒu bì xiàng wǒ chéngrèn.

吕振中 罗14:11 经上记着说∶「主说∶我指着永活的我来起誓，众膝都要向我屈跪，众舌都要承认上帝为至尊。」

新译本 罗14:11 因为经上记着：“主说，我指着我的永生起誓：万膝必向我跪拜，万口必称颂　神。”

现代译 罗14:11 因为圣经说：主说：我指着我的生命发誓，人人要向我跪拜；人人要宣认我是上帝。

当代译 罗14:11 旧约圣经说：“主说：我凭着我的永生起誓，万膝必向我跪拜，万口必向我称颂。”

文理本 罗14:11 记有之、主曰、我指己生而言、万膝必向我而跪、万口必向我而承、

修订本 罗14:11 经上写着： "主说，我指着我的永生起誓： 万膝必向我跪拜； 万口必称颂上帝。"

KJV 英 罗14:11 For it is written, As I live, saith the Lord, every knee shall bow to me, and every tongue shall confess to God.

NIV 英 罗14:11 It is written: "'As surely as I live,' says the Lord, 'every knee will bow before me; every tongue will confess to God.'"

主目录 返回顶部

和合本 罗14:12 这样看来，我们各人必要将自己的事在　神面前说明。

拼音版 罗14:12 Zhèyàng kān lái, wǒmen gèrén bìyào qiāng zìjǐ de shì, zaì shén miànqián shuō míng.

吕振中 罗14:12 这样看来，我们各人都必将自己的事向上帝供明阿。

新译本 罗14:12 这样看来，我们各人都要把自己的事向　神交代。

现代译 罗14:12 这样说来，我们每一个人都得向上帝交代。

当代译 罗14:12 这样看来，我们各人都要在上帝面前，陈明自己一切的事。

文理本 罗14:12 如是、我侪必各陈己事于上帝、○

修订本 罗14:12 这样看来，我们各人一定要把自己的事在上帝面前交代。

KJV 英 罗14:12 So then every one of us shall give account of himself to God.

NIV 英 罗14:12 So then, each of us will give an account of himself to God.

主目录 返回顶部

和合本 罗14:13 所以我们不可再彼此论断，宁可定意，谁也不给弟兄放下绊脚跌人之物。

拼音版 罗14:13 Suǒyǐ wǒmen bùke zaì bǐcǐ lùnduàn. néngke déng yì shuí ye bú gei dìxiōng fàng xià bàn jiǎo rén zhī wù.

吕振中 罗14:13 所以我们别再彼此论断了；宁可决断（与上『论断』一词同字）不给弟兄放下碰脚石或绊跌物。

新译本 罗14:13 所以，我们不要再彼此批评了；倒要立定主意，决不作绊倒弟兄或使他跌倒的事。

现代译 罗14:13 所以，我们不可再彼此评断；应该立下决心，不做任何使弟兄失足犯罪的事。

当代译 罗14:13 我们不可再批评别人了，倒不如留心自己的言行，看看有没有绊倒弟兄姊妹的地方。

文理本 罗14:13 故我勿复互相拟议、宁定志不设窒碍于兄弟前、

修订本 罗14:13 所以，我们不可再彼此评断，宁可决意不给弟兄放置障碍或绊脚石。

KJV 英 罗14:13 Let us not therefore judge one another any more: but judge this rather, that no man put a stumblingblock or an occasion to fall in his brother's way.

NIV 英 罗14:13 Therefore let us stop passing judgment on one another. Instead, make up your mind not to put any stumbling block or obstacle in your brother's way.

主目录 返回顶部

和合本 罗14:14 我凭着主耶稣确知深信，凡物本来没有不洁净的；惟独人以为不洁净的，在他就不洁净了。

拼音版 罗14:14 Wǒ píng zhe zhǔ Yēsū què zhī shēnxìn, fán wù benlái méiyǒu bú jiéjìng de. wéidú rén yǐwéi bú jiéjìng de, zaì tā jiù bú jiéjìng le.

吕振中 罗14:14 我知道，并在主耶稣里深信，凡物自身没有俗污的；惟独人若以某物为俗污，那物对那人就俗污了。

新译本 罗14:14 我知道，并且在主耶稣里深信，没有一样东西的本身是不洁的，但如果有人认为是不洁的，对他来说那东西就成为不洁了。

现代译 罗14:14 我凭着跟主耶稣的密切关系确实知道，食物本身都是洁净的；如果有人以为它不洁净，那麽，对这个人来说，它就是不洁净的了。

当代译 罗14:14 我本着耶稣基督的真理深信，没有甚麽东西是不圣洁的，只是当人以为它是不圣洁的时候，在他的感觉上就真的成为不圣洁了。

文理本 罗14:14 我宗主耶稣、确知而深信、凡物原无不洁、惟以之为不洁者、则于彼为不洁矣、

修订本 罗14:14 我凭着主耶稣确知深信，凡物本来没有不洁净的，除非人以为不洁净的，在他就不洁净了。

KJV 英 罗14:14 I know, and am persuaded by the Lord Jesus, that there is nothing unclean of itself: but to him that esteemeth any thing to be unclean, to him it is unclean.

NIV 英 罗14:14 As one who is in the Lord Jesus, I am fully convinced that no food is unclean in itself. But if anyone regards something as unclean, then for him it is unclean.

主目录 返回顶部

和合本 罗14:15 你若因食物叫弟兄忧愁，就不是按着爱人的道理行。基督已经替他死，你不可因你的食物叫他败坏。

拼音版 罗14:15 Nǐ ruò yīn shíwù jiào dìxiōng yōuchóu, jiù bú shì àn zhe aìren de dàolǐ xíng. Jīdū yǐjing tì tā sǐ, nǐ bùke yīn nǐde shíwù jiào tā baìhuaì.

吕振中 罗14:15 你若因食物的缘故使你的弟兄忧愁，便不再是依照爱心而行了。基督曾经替他死的人，你可别用你的食物使他失丧了！

新译本 罗14:15 如果你为了食物使你的弟兄忧愁，你就不再是凭着爱心行事了。你不可因着你的食物，使基督已经替他死了的人灭亡。

现代译 罗14:15 如果你因食物伤了弟兄的心，你所做的就不是出於爱心。不可因你的食物毁了一个基督已经为他死的人！

当代译 罗14:15 如果你吃了某些东西，是弟兄姊妹认为不圣洁的，因而使他们信心困惑，你就不算是有爱心的了。基督舍命救赎回来的弟兄姊妹，你不可以为了一点点食物就损害他的信心。

文理本 罗14:15 若使兄弟因食而忧、则所行非由于爱也、基督既为之死、尔毋以所食败之、

修订本 罗14:15 你若因食物使弟兄忧愁，就不是按着爱心行事。基督已经为他死，你不可因你的食物使他败坏。

KJV 英 罗14:15 But if thy brother be grieved with thy meat, now walkest thou not charitably. Destroy not him with thy meat, for whom Christ died.

NIV 英 罗14:15 If your brother is distressed because of what you eat, you are no longer acting in love. Do not by your eating destroy your brother for whom Christ died.

主目录 返回顶部

和合本 罗14:16 不可叫你的善被人毁谤，

拼音版 罗14:16 Bùke jiào nǐde shàn beì rén huǐbàng.

吕振中 罗14:16 所以不可让你们所看为善的受着毁谤。

新译本 罗14:16 所以，不可使你们看为好的被人毁谤；

现代译 罗14:16 不可使你所认为好的事得了坏名。

当代译 罗14:16 所以，就算你知道自己所做的没有错，也应该避免别人的批评。

文理本 罗14:16 毋令尔之善为人所谤、

修订本 罗14:16 所以，不可让你们的善被人毁谤。

KJV 英 罗14:16 Let not then your good be evil spoken of:

NIV 英 罗14:16 Do not allow what you consider good to be spoken of as evil.

主目录 返回顶部

和合本 罗14:17 因为　神的国不在乎吃喝，只在乎公义、和平并圣灵中的喜乐。

拼音版 罗14:17 Yīnwei shén de guó, bú zaìhu chī hē, zhǐ zaìhu gōngyì, hépíng, bìng Shènglíng zhōng de xǐlè.

吕振中 罗14:17 因为上帝的国不在乎吃喝，乃在乎正义和平与喜乐都在圣灵之感动中。

新译本 罗14:17 因为　神的国不在于吃喝，而在于公义、和睦，以及圣灵里的喜乐。

现代译 罗14:17 因为上帝的主权不在於饮食，而在於圣灵所赐的公正、和平、喜乐。

当代译 罗14:17 因为无论吃甚麽，喝甚麽，在上帝的国里根本不当作一回事，公义、平安、圣灵所赐的喜乐才是最要紧的。

文理本 罗14:17 盖上帝之国、不在饮食、惟义与安、及圣神中之乐也、

修订本 罗14:17 因为上帝的国不在乎饮食，而在乎公义、和平及圣灵中的喜乐。

KJV 英 罗14:17 For the kingdom of God is not meat and drink; but righteousness, and peace, and joy in the Holy Ghost.

NIV 英 罗14:17 For the kingdom of God is not a matter of eating and drinking, but of righteousness, peace and joy in the Holy Spirit,

主目录 返回顶部

和合本 罗14:18 在这几样上服事基督的，就为　神所喜悦，又为人所称许。

拼音版 罗14:18 Zaì zhè jǐ yàng shàng fúshì Jīdū de, jiù wéi shén suǒ xǐyuè, yòu wéirén suǒ chēng xǔ.

吕振中 罗14:18 本着这种原则来服事基督的、才是上帝所喜欢，又是人所试验为可嘉的。

新译本 罗14:18 这样服事基督的人，必蒙　神喜悦，又得众人嘉许。

现代译 罗14:18 这样事奉基督的人必定得到上帝的喜欢和人的赞许。

当代译 罗14:18 以这样的态度服事基督，上帝才会喜悦，别人也会称赞你。

文理本 罗14:18 以此而事基督者、为上帝所悦、世人所称、

修订本 罗14:18 凡这样服侍基督的，就为上帝所喜悦，又为人所赞许。

KJV 英 罗14:18 For he that in these things serveth Christ is acceptable to God, and approved of men.

NIV 英 罗14:18 because anyone who serves Christ in this way is pleasing to God and approved by men.

主目录 返回顶部

和合本 罗14:19 所以，我们务要追求和睦的事与彼此建立德行的事。

拼音版 罗14:19 Suǒyǐ wǒmen wù yào zhuīqiú hémù de shì, yǔ bǐcǐ jiànlì déxíng de shì.

吕振中 罗14:19 这样看来，和平之事、跟彼此建立的事、我们便要追求了。

新译本 罗14:19 所以，我们总要追求和睦的事，与彼此造就的事。

现代译 罗14:19 所以，我们要追求那促进和睦、建立群体生活的事。

当代译 罗14:19 我们要努力追求和睦，互相勉励，

文理本 罗14:19 是以凡致和平、互相建立之事、我侪宜追求之、

修订本 罗14:19 所以，我们务要追求和平与彼此造就的事。

KJV 英 罗14:19 Let us therefore follow after the things which make for peace, and things wherewith one may edify another.

NIV 英 罗14:19 Let us therefore make every effort to do what leads to peace and to mutual edification.

主目录 返回顶部

和合本 罗14:20 不可因食物毁坏　神的工程。凡物固然洁净，但有人因食物叫人跌倒，就是他的罪了。

拼音版 罗14:20 Bùke yīn shíwù huǐhuaì shén de gōng chéng. fán wù gùrán jiéjìng, dàn yǒu rén yīn shíwù jiào rén diēdǎo, jiù shì tāde zuì le.

吕振中 罗14:20 你可别因食物的缘故来拆毁上帝所造的人了！凡物都是洁净的；但若有人吃东西而带着碰倒人的事，这在那人（或译∶存着能碰到人的意识去吃东西，这对那人）就是恶的了。

新译本 罗14:20 不可因食物的缘故拆毁　神的工作。一切都是洁净的，但人若因食物绊倒弟兄，对他来说，这就是恶事了。

现代译 罗14:20 不要因食物而破坏上帝的工作。一切食物都可以吃，但如果你所吃的使别人失足，那就不对了。

当代译 罗14:20 千万别因食物的问题破坏上帝的工作，所有的东西固然是圣洁的，但因食物的问题绊跌别人，就有罪了。

文理本 罗14:20 勿因食毁上帝之工、凡物固洁、然于因食而使人踬者、则恶矣、

修订本 罗14:20 不可因食物毁坏上帝的工作。一切都是洁净的，但有人因食物使人跌倒，这在他就是恶了。

KJV 英 罗14:20 For meat destroy not the work of God. All things indeed are pure; but it is evil for that man who eateth with offence.

NIV 英 罗14:20 Do not destroy the work of God for the sake of food. All food is clean, but it is wrong for a man to eat anything that causes someone else to stumble.

主目录 返回顶部

和合本 罗14:21 无论是吃肉，是喝酒，是什么别的事，叫弟兄跌倒，一概不做才好。

拼音版 罗14:21 Wúlùn shì chī ròu, shì hē jiǔ, shì shénme biéde shì, jiào dìxiōng diēdǎo, yígaì bú zuò cái hǎo.

吕振中 罗14:21 不吃肉（祭过偶像的肉），不喝酒，不在任何事上叫你的弟兄碰倒、才是好的。

新译本 罗14:21 无论是吃肉，是喝酒，或是什么使你的弟兄跌倒的事，一律不要作才好。

现代译 罗14:21 所以，最好不吃肉，不喝酒，不做任何使你弟兄失足的事。

当代译 罗14:21 无论是吃、是喝，或甚麽别的事，如果会绊倒别人，那就应该一概不做。

文理本 罗14:21 不食肉、不饮酒、凡事不使兄弟踬者、则善矣、

修订本 罗14:21 无论是吃肉是喝酒，是什么别的事，使弟兄跌倒，一概不做，才是善的。

KJV 英 罗14:21 It is good neither to eat flesh, nor to drink wine, nor any thing whereby thy brother stumbleth, or is offended, or is made weak.

NIV 英 罗14:21 It is better not to eat meat or drink wine or to do anything else that will cause your brother to fall.

主目录 返回顶部

和合本 罗14:22 你有信心，就当在　神面前守着。人在自己以为可行的事上能不自责，就有福了。

拼音版 罗14:22 Nǐ yǒu xìnxīn, jiù dàng zaì shén miànqián shǒu zhe. rén zaì zìjǐ yǐwéi kexíng de shì shàng, néng bú zì zé, jiù yǒu fú le.

吕振中 罗14:22 你所有信心的意见、你自己在上帝面前存着吧。人在所认可的事上能不论断自己，就有福了。

新译本 罗14:22 你所信的，你自己要在　神面前持守。人在经自己考验后认可的事上能够不自责，他就有福了。

现代译 罗14:22 你对这问题怎样相信，是你跟上帝之间的事。一个人能够在自己所认为对的事上不自贬自责是多麽有福啊！

当代译 罗14:22 你有信心认为做甚麽也不要紧，就只有你和上帝知就可以了，不必张扬其事，做在别人的面前。人如果对自己所行的问心无愧，那就有福了。

文理本 罗14:22 尔有信、当守之于上帝前、人所称许而内不疚者、福矣、

修订本 罗14:22 你有信心，就要在上帝面前持守。人能在自己以为可行的事上不自责就有福了。

KJV 英 罗14:22 Hast thou faith? have it to thyself before God. Happy is he that condemneth not himself in that thing which he alloweth.

NIV 英 罗14:22 So whatever you believe about these things keep between yourself and God. Blessed is the man who does not condemn himself by what he approves.

主目录 返回顶部

和合本 罗14:23 若有疑心而吃的，就必有罪。因为他吃，不是出于信心；凡不出于信心的都是罪。

拼音版 罗14:23 Ruò yǒu yí xīn ér chī de, jiù bì yǒu zuì. yīnwei tā chī, bú shì chūyú xìnxīn. fán bú chūyú xìnxīn de dōu shì zuì.

吕振中 罗14:23 但疑惑的人若吃了，就受定罪，因为不是出于信心∶凡不出于信心的都是罪。（有古卷有罗16∶25－27）

新译本 罗14:23 但如果有人存着疑惑的心去吃，他就被定罪了，因为他不是出于信心。凡不是出于信心的，都是罪。

现代译 罗14:23 可是，如果他对所吃的食物心怀疑惑，那麽，他吃的时候，上帝要定他的罪，因为他不凭着信心吃。任何不凭着信心而做的事都是罪。

当代译 罗14:23 如果某人明知某事是不该做的，他又做了，就是有罪了，因为他心中明知是不对的。总之，所作的连自己也认为是不对的，就是犯罪了。

文理本 罗14:23 疑而食者定罪、以其不由乎信、凡不由乎信者、皆为罪也、

修订本 罗14:23 若有人疑惑而吃的，就被定罪，因为他吃不是出于信心。凡不出于信心的都是罪。

KJV 英 罗14:23 And he that doubteth is damned if he eat, because he eateth not of faith: for whatsoever is not of faith is sin.

NIV 英 罗14:23 But the man who has doubts is condemned if he eats, because his eating is not from faith; and everything that does not come from faith is sin.


罗马书第15章 - 罗马书 - 基督教圣经——十版本对照圣经

 罗马书第15章 - 罗马书 - 基督教圣经——十版本对照圣经 章

和合本 罗15:1 我们坚固的人应该担代不坚固人的软弱，不求自己的喜悦。

拼音版 罗15:1 Wǒmen jiāngù de rén, yīngdāng dǎn daì bú jiāngù rén de ruǎnfuò, bú qiú zìjǐ de xǐyuè.

吕振中 罗15:1 我们有能力的人呢、应该担代没有能力之人的脆弱顾忌，不应该迳求自己所喜欢的。

新译本 罗15:1 我们坚强的人，应该担当不坚强的人的软弱，不应该求自己的喜悦。

现代译 罗15:1 我们有坚强信心的人应该帮助信心软弱的人，分担他们的重担，而不求满足自己。

当代译 罗15:1 信心坚强的人，要帮助信心弱小的人，体恤他们，不该只顾自己的喜乐，任意而行。

文理本 罗15:1 我侪之健者、宜肩不健者之弱、非悦己也、

修订本 罗15:1 我们坚强的人应该分担不坚强的人的软弱，不求自己的喜悦。

KJV 英 罗15:1 We then that are strong ought to bear the infirmities of the weak, and not to please ourselves.

NIV 英 罗15:1 We who are strong ought to bear with the failings of the weak and not to please ourselves.

主目录 返回顶部

和合本 罗15:2 我们各人务要叫邻舍喜悦，使他得益处，建立德行。

拼音版 罗15:2 Wǒmen gèrén wù yào jiào línshè xǐyuè, shǐ tā dé yìchu, jiànlì déxíng

吕振中 罗15:2 我们各人都要求邻舍所喜欢的、使他得益处、以得建立。

新译本 罗15:2 我们各人务要叫邻舍喜悦，好让他得到益处、得到造就。

现代译 罗15:2 我们每人要为着弟兄的益处着想，来建立共同的信心生活。

当代译 罗15:2 我们每个人都应该为他人着想，为他人谋福利。

文理本 罗15:2 各宜悦邻、以致其益、而建立之、

修订本 罗15:2 我们各人务必要让邻人喜悦，使他得益处，得造就。

KJV 英 罗15:2 Let every one of us please his neighbour for his good to edification.

NIV 英 罗15:2 Each of us should please his neighbor for his good, to build him up.

主目录 返回顶部

和合本 罗15:3 因为基督也不求自己的喜悦，如经上所记：“辱骂你人的辱骂都落在我身上。”

拼音版 罗15:3 Yīnwei Jīdū ye bú qiú zìjǐ de xǐyuè, rú jīng shàng suǒ jì, rǔmà nǐ rén de rǔmà, dōu luō zaì wǒ shēnshang.

吕振中 罗15:3 因为基督也不求自己所喜欢的；倒像经上所记∶「那些辱骂你之人的辱骂、都落在我身上了！」

新译本 罗15:3 因为连基督也不求自己的喜悦；反而像经上所记的：“辱骂你的人的辱骂，都落在我的身上。”

现代译 罗15:3 因为基督并不求满足自己，倒是像圣经所说：「那些辱巊你的人发出的辱巊都落在我身上。」

当代译 罗15:3 因为基督也不是专顾自己的。旧约圣经记载说：“人辱骂你时，你所受的羞辱，都落在我身上了。”

文理本 罗15:3 盖基督亦非悦己、如经云、詈尔者之詈及于我、

修订本 罗15:3 因为基督也不求自己的喜悦，如经上所记："辱骂你的人的辱骂都落在我身上。"

KJV 英 罗15:3 For even Christ pleased not himself; but, as it is written, The reproaches of them that reproached thee fell on me.

NIV 英 罗15:3 For even Christ did not please himself but, as it is written: "The insults of those who insult you have fallen on me."

主目录 返回顶部

和合本 罗15:4 从前所写的圣经，都是为教训我们写的，叫我们因圣经所生的忍耐和安慰，可以得着盼望。

拼音版 罗15:4 Cóng qián suǒ xie de Shèngjīng dōu shì wéi jiàoxun wǒmen xie de, jiào wǒmen yīn Shèngjīng suǒ shēng de rennaì hé ānwèi, keyǐ dé zhe pànwàng.

吕振中 罗15:4 凡从前所写的经，都是要让我们受教训而写的，使我们由于坚忍、由于经上的鼓励、能持守着盼望。

新译本 罗15:4 从前经上所写的，都是为教训我们而写的，好使我们借着忍耐和圣经中的安慰得着盼望。

现代译 罗15:4 圣经里面的话都是为教导我们而写的，目的是要我们能够从圣经所教导的忍耐和鼓励获得希望。

当代译 罗15:4 从前所写的旧约圣经，都是为教训我们写的，使我们从中可以得到鼓励，学会忍耐，满有盼望。

文理本 罗15:4 昔所载者、皆以训我而书、俾我因忍、与圣经之慰而得望、

修订本 罗15:4 从前所写的圣经都是为教导我们写的，要使我们藉着忍耐和因圣经所生的安慰，得着盼望。

KJV 英 罗15:4 For whatsoever things were written aforetime were written for our learning, that we through patience and comfort of the scriptures might have hope.

NIV 英 罗15:4 For everything that was written in the past was written to teach us, so that through endurance and the encouragement of the Scriptures we might have hope.

主目录 返回顶部

和合本 罗15:5 但愿赐忍耐、安慰的　神，叫你们彼此同心，效法基督耶稣，

拼音版 罗15:5 Dàn yuàn cì rennaì ānwèi de shén, jiào nǐmen bǐcǐ tóngxīn, xiàofǎ Jīdū Yēsū.

吕振中 罗15:5 但愿赐坚忍和鼓励的上帝、赐给你们彼此间同样意念、依照着基督耶稣的榜样、

新译本 罗15:5 愿赐忍耐和安慰的　神，使你们彼此同心，效法基督耶稣，

现代译 罗15:5 愿那位赐忍耐和鼓励的上帝帮助你们有同样的见解，学习基督耶稣的榜样，

当代译 罗15:5 但愿赐人忍耐和勇气的上帝，使你们按照基督耶稣的榜样，和谐相处，

文理本 罗15:5 愿施忍与慰之上帝、赐尔曹同志、依基督耶稣、

修订本 罗15:5 但愿赐忍耐和安慰的上帝使你们彼此同心，效法基督耶稣，

KJV 英 罗15:5 Now the God of patience and consolation grant you to be likeminded one toward another according to Christ Jesus:

NIV 英 罗15:5 May the God who gives endurance and encouragement give you a spirit of unity among yourselves as you follow Christ Jesus,

主目录 返回顶部

和合本 罗15:6 一心一口荣耀　神、我们主耶稣基督的父。

拼音版 罗15:6 Yī xīn yīkǒu, róngyào shén, wǒmen zhǔ Yēsū Jīdū de fù.

吕振中 罗15:6 使你们同心合意用一致的口、荣耀上帝、我们主耶稣基督的父。

新译本 罗15:6 同心一致地荣耀我们主耶稣基督的父　神。

现代译 罗15:6 好使大家在一起，同声颂赞我们的主耶稣基督的父上帝。

当代译 罗15:6 同心合意的尊崇上帝我们主耶稣基督的父。

文理本 罗15:6 使尔一心一口、以荣上帝、我主耶稣基督之父、

修订本 罗15:6 为使你们同心同声荣耀我们主耶稣基督的父上帝！

KJV 英 罗15:6 That ye may with one mind and one mouth glorify God, even the Father of our Lord Jesus Christ.

NIV 英 罗15:6 so that with one heart and mouth you may glorify the God and Father of our Lord Jesus Christ.

主目录 返回顶部

和合本 罗15:7 所以你们要彼此接纳，如同基督接纳你们一样，使荣耀归与　神。

拼音版 罗15:7 Suǒyǐ nǐmen yào bǐcǐ jiē nà, rútóng Jīdū jiē nà nǐmen yíyàng, shǐ róngyào guīyǔ shén.

吕振中 罗15:7 所以你们要彼此接纳，如同基督接纳了我们一样、以彰显上帝的荣耀。

新译本 罗15:7 因此，你们应当彼此接纳，就像基督接纳了你们一样，使荣耀归于　神。

现代译 罗15:7 所以，为了荣耀上帝，你们要彼此接纳，如同基督接纳你们一样。

当代译 罗15:7 你们应该诚恳的彼此接纳，好像基督接纳你们一样，这样上帝就得到荣耀了。

文理本 罗15:7 是故尔宜相纳、犹基督纳尔、以为上帝荣、

修订本 罗15:7 所以，你们要彼此接纳，如同基督接纳你们一样，归荣耀给上帝。

KJV 英 罗15:7 Wherefore receive ye one another, as Christ also received us to the glory of God.

NIV 英 罗15:7 Accept one another, then, just as Christ accepted you, in order to bring praise to God.

主目录 返回顶部

和合本 罗15:8 我说，基督是为　神真理作了受割礼人的执事，要证实所应许列祖的话，

拼音版 罗15:8 Wǒ shuō, Jīdū shì wéi shén zhēnlǐ zuò le shòu gēlǐ rén de zhíshì, yào zhèngshí suǒ yīngxǔ lièzǔ de huà.

吕振中 罗15:8 我说、基督为要显明上帝的真诚，就做了受割礼之犹太人的仆役，要证实对列祖所发的应许，

新译本 罗15:8 我说，基督为了　神的真理，成了受割礼的人的仆人，为的是要证实对祖先的应许，

现代译 罗15:8 我告诉你们，基督为着要显明上帝的信实，作了犹太人的仆人，为要使上帝对族长们的许诺得以实现，

当代译 罗15:8 你们要知道，基督的降世证实了上帝对犹太人祖先们所许的诺言；

文理本 罗15:8 盖我谓基督因上帝之真诚、曾为割礼之役、以应所许列祖之言、

修订本 罗15:8 我说，基督是为上帝真理作了受割礼的人的执事，要证实所应许列祖的话，

KJV 英 罗15:8 Now I say that Jesus Christ was a minister of the circumcision for the truth of God, to confirm the promises made unto the fathers:

NIV 英 罗15:8 For I tell you that Christ has become a servant of the Jews on behalf of God's truth, to confirm the promises made to the patriarchs

主目录 返回顶部

和合本 罗15:9 并叫外邦人因他的怜悯荣耀　神。如经上所记：“因此我要在外邦中称赞你，歌颂你的名。”

拼音版 罗15:9 Bìng jiào waìbāngrén, yīn tāde liánmǐn, róngyào shén. rú jīng shàng suǒ jì, yīncǐ wǒ yào zaì waì bāng zhōng chēngzàn nǐ, gēsòng nǐde míng.

吕振中 罗15:9 也要使外国人因上帝的怜悯来荣耀上帝，如经上所记∶「故此我要在外国中颂扬你，歌颂你的名。」

新译本 罗15:9 使外族人因着所蒙的怜悯荣耀　神；如经上所记：“因此我要在列邦中称赞你，歌颂你的名。”

现代译 罗15:9 同时使外邦人也能够颂赞上帝的慈爱。正像圣经所说：因此，我要在外邦人中颂扬你；我要歌颂你的名。

当代译 罗15:9 也使外族人得到他的怜悯，将荣耀归给上帝；正如圣经所说：“因此我要在外族人中称颂你，歌颂你的大名。”

文理本 罗15:9 亦俾异邦因其矜恤、而荣上帝、经云、缘此、我必于异邦中称颂尔、讴歌尔名、

修订本 罗15:9 并使外邦人，因他的怜悯，荣耀上帝。如经上所记： "因此，我要在外邦中称颂你， 歌颂你的名。"

KJV 英 罗15:9 And that the Gentiles might glorify God for his mercy; as it is written, For this cause I will confess to thee among the Gentiles, and sing unto thy name.

NIV 英 罗15:9 so that the Gentiles may glorify God for his mercy, as it is written: "Therefore I will praise you among the Gentiles; I will sing hymns to your name."

主目录 返回顶部

和合本 罗15:10 又说：“你们外邦人当与主的百姓一同欢乐。”

拼音版 罗15:10 Yòu shuō, nǐmen waìbāngrén, dàng yǔ zhǔ de bǎixìng yītóng huānlè.

吕振中 罗15:10 经上又说∶「外国人哪，和主的子民同欢跃哦！」

新译本 罗15:10 又说：“列邦啊，当与他的子民一同快乐。”

现代译 罗15:10 圣经又说：外邦人哪！要跟上帝的子民一同欢乐。

当代译 罗15:10 又说：“外族人啊，当与主的子民以色列一同欢乐。”

文理本 罗15:10 又云、尔异邦人、宜与其民同乐、

修订本 罗15:10 又说： "外邦人哪，你们要与主的子民一同欢乐。"

KJV 英 罗15:10 And again he saith, Rejoice, ye Gentiles, with his people.

NIV 英 罗15:10 Again, it says, "Rejoice, O Gentiles, with his people."

主目录 返回顶部

和合本 罗15:11 又说：“外邦啊，你们当赞美主！万民哪，你们都当颂赞他！”

拼音版 罗15:11 Yòu shuō, waì bāng a, nǐmen dàng zànmei zhǔ. wàn mín nǎ, nǐmen dōu dàng sòngzàn tā.

吕振中 罗15:11 又说∶「众外国阿，你们要赞颂主；万族之民哪，你们要称赞他。」

新译本 罗15:11 又说：“万国啊，你们当赞美主；愿万民都颂赞他。”

现代译 罗15:11 再说：所有的外邦人哪！要颂赞主；万民哪！你们要颂赞他。

当代译 罗15:11 又说：“万国啊，赞美主吧！万民啊，要赞美他！”

文理本 罗15:11 又云、凡尔异邦宜颂主、万民亦宜颂主、

修订本 罗15:11 又说： "列邦啊，你们要赞美主！ 万民哪，你们都要颂赞他！"

KJV 英 罗15:11 And again, Praise the Lord, all ye Gentiles; and laud him, all ye people.

NIV 英 罗15:11 And again, "Praise the Lord, all you Gentiles, and sing praises to him, all you peoples."

主目录 返回顶部

和合本 罗15:12 又有以赛亚说：“将来有耶西的根，就是那兴起来要治理外邦的，外邦人要仰望他。”

拼音版 罗15:12 Yòu yǒu Yǐsaìyà shuō, jiānglái yǒu Yēxī de gēn, jiù shì nà xīngqǐ lái yào zhìlǐ waì bāng de. waìbāngrén yào yǎngwàng tā.

吕振中 罗15:12 又有以赛亚说∶「将来必有耶西的根，那兴起来要治理外国的；外国必将盼望钉住于他。」

新译本 罗15:12 以赛亚也说：“将来必有耶西的根，就是那兴起来治理列邦的；列邦都寄望于他。”

现代译 罗15:12 以赛亚也说：有耶西的后代要出来，他要起来统治外邦；外邦人都要仰望他！

当代译 罗15:12 以赛亚先知也说：“将来耶西的一个后裔，要兴起统治外族，外族人都要仰望他。”

文理本 罗15:12 又以赛亚云、有耶西之根、将兴而君异邦、异邦将望之、

修订本 罗15:12 又有以赛亚说： "将来有耶西的根， 就是那兴起来要治理列邦的； 外邦人要仰望他。"

KJV 英 罗15:12 And again, Esaias saith, There shall be a root of Jesse, and he that shall rise to reign over the Gentiles; in him shall the Gentiles trust.

NIV 英 罗15:12 And again, Isaiah says, "The Root of Jesse will spring up, one who will arise to rule over the nations; the Gentiles will hope in him."

主目录 返回顶部

和合本 罗15:13 但愿使人有盼望的　神，因信将诸般的喜乐平安充满你们的心，使你们藉着圣灵的能力大有盼望。

拼音版 罗15:13 Dàn yuàn shǐ rén yǒu pànwàng de shén, yīn xìn jiāng zhū bān de xǐlè píngān, chōngmǎn nǐmen de xīn, shǐ nǐmen jiè zhe Shènglíng de nénglì, dà yǒu pànwàng.

吕振中 罗15:13 愿使人有盼望的上帝，因你们的相信，将全备的喜乐和平安充满你们，使你们本着圣灵的能力、充满溢地有盼望。

新译本 罗15:13 愿那赐盼望的　神，因着你们的信，把一切喜乐平安充满你们，使你们靠着圣灵的大能满有盼望。

现代译 罗15:13 愿上帝，就是那希望的泉源，因着你们对他的信心，使你们充满各样喜乐、平安，也使你们的希望，藉着圣灵的能力，不断增加。

当代译 罗15:13 愿这位使人有盼望的上帝，因你们的信心，将喜乐和平安充满你们的心，使你们藉着圣灵的能力，大有盼望。

文理本 罗15:13 愿施望之上帝、因信以乐与安充乎尔曹、俾尔赖圣神之能、获丰溢之望、○

修订本 罗15:13 愿赐盼望的上帝，因你们的信把各样的喜乐、平安充满你们的心，使你们藉着圣灵的能力大有盼望！

KJV 英 罗15:13 Now the God of hope fill you with all joy and peace in believing, that ye may abound in hope, through the power of the Holy Ghost.

NIV 英 罗15:13 May the God of hope fill you with all joy and peace as you trust in him, so that you may overflow with hope by the power of the Holy Spirit.

主目录 返回顶部

和合本 罗15:14 弟兄们，我自己也深信你们是满有良善，充足了诸般的知识，也能彼此劝戒。

拼音版 罗15:14 Dìxiōng men, wǒ zìjǐ ye shēnxìn nǐmen shì mǎn yǒu liángshàn, chōngzú le zhū bān de zhīshi, ye néng bǐcǐ quànjiè.

吕振中 罗15:14 弟兄们，我本人对你们、倒深信你们自己是满有良善、充满各样知识、又能彼此劝戒的。

新译本 罗15:14 我的弟兄们，我个人深信你们自己也满有良善，充满丰富的知识，也能够彼此劝导。

现代译 罗15:14 弟兄们，我自己确实知道你们满有良善的品德，也具备着丰富的知识，能够彼此劝导。

当代译 罗15:14 弟兄姊妹们，我知道你们智慧良善兼备，又能彼此规劝。

文理本 罗15:14 兄弟乎、我深信尔满于善、充乎智、亦能相戒、

修订本 罗15:14 我的弟兄们，我本人也深信你们自己充满良善，有各种丰富的知识，也能彼此劝戒。

KJV 英 罗15:14 And I myself also am persuaded of you, my brethren, that ye also are full of goodness, filled with all knowledge, able also to admonish one another.

NIV 英 罗15:14 I myself am convinced, my brothers, that you yourselves are full of goodness, complete in knowledge and competent to instruct one another.

主目录 返回顶部

和合本 罗15:15 但我稍微放胆写信给你们，是要提醒你们的记性，特因　神所给我的恩典，

拼音版 罗15:15 Dàn wǒ shāowēi fàngdǎn xie gei nǐmen, shì yào tí xǐng nǐmen de jì xìng, tè yīn shén suǒ gei wǒde ēndiǎn,

吕振中 罗15:15 但有些地方、我大胆地给你们写信、做提醒你们的资料、是因从上帝那里所赐给我的恩，

新译本 罗15:15 但有些地方，我写得稍为大胆一点，是要提醒你们；我因着　神赐给我的恩典，

现代译 罗15:15 但是，在这封信里面，对於某些问题，我仍然大胆地提醒你们。我这样直言无讳，是因为上帝给我特权，

当代译 罗15:15 人是善忘的，所以我现在放胆写这封信提醒你们，因为我蒙上帝赐恩，

文理本 罗15:15 我毅然致书、使尔记忆、因上帝赐我之恩、

修订本 罗15:15 但我更大胆写信给你们，是要在一些事上提醒你们，我因上帝所赐我的恩，

KJV 英 罗15:15 Nevertheless, brethren, I have written the more boldly unto you in some sort, as putting you in mind, because of the grace that is given to me of God,

NIV 英 罗15:15 I have written you quite boldly on some points, as if to remind you of them again, because of the grace God gave me

主目录 返回顶部

和合本 罗15:16 使我为外邦人作基督耶稣的仆役，作　神福音的祭司，叫所献上的外邦人，因着圣灵成为圣洁，可蒙悦纳。

拼音版 罗15:16 Shǐ wǒ wéi waìbāngrén zuò Jīdū Yēsū de pú yì, zuò shén fúyin de jìsī, jiào suǒ xiànshang de waìbāngrén, yīn zhe Shènglíng, chéngwéi shèngjié, kè meng yuènà.

吕振中 罗15:16 使我向外国人做基督耶稣的仆役，做上帝福音的祭司，使外国人之受供献成为可蒙悦纳、在圣灵里分别为圣的。

新译本 罗15:16 为外族人作了基督耶稣的仆役，作了　神福音的祭司，使所献上的外族人得蒙悦纳，靠着圣灵成为圣洁。

现代译 罗15:16 使我成为基督耶稣的仆人，在外邦人当中工作。我像祭司一样宣讲上帝的福音，为要使外邦人成为圣灵所献上的祭物，是上帝所悦纳的。

当代译 罗15:16 将耶稣基督的福音带给你们外族人，好像祭司一样，把你们当作馨香的祭物，献给上帝。你们已被圣灵洁净，蒙上帝悦纳。

文理本 罗15:16 令我为基督耶稣之役于异邦、恭事上帝福音、俾所献之异邦人、由圣神而成圣、见纳于上帝、

修订本 罗15:16 使我为外邦人作基督耶稣的仆役，作上帝福音的祭司，使所献上的外邦人因着圣灵成为圣洁，可蒙悦纳。

KJV 英 罗15:16 That I should be the minister of Jesus Christ to the Gentiles, ministering the gospel of God, that the offering up of the Gentiles might be acceptable, being sanctified by the Holy Ghost.

NIV 英 罗15:16 to be a minister of Christ Jesus to the Gentiles with the priestly duty of proclaiming the gospel of God, so that the Gentiles might become an offering acceptable to God, sanctified by the Holy Spirit.

主目录 返回顶部

和合本 罗15:17 所以论到　神的事，我在基督耶稣里有可夸的。

拼音版 罗15:17 Suǒyǐ lún dào shén de shì wǒ zaì Jīdū Yēsū lǐ yǒu kè kuā de.

吕振中 罗15:17 所以关于上帝的事、我在基督耶稣里倒有可夸处。

新译本 罗15:17 所以，在　神的事上，我在基督耶稣里倒有可以引以为荣的。

现代译 罗15:17 这样，因为我在基督耶稣里，我可以因着事奉上帝而觉得光荣。

当代译 罗15:17 关於我的事，除了基督使用我引领外族人归主的事值得夸口之外，其他的都不值得说出来。我可以叫他们顺服上帝，是因为基督藉着我的言行，用神迹奇事，圣灵的大能，

文理本 罗15:17 故论上帝之事、我赖基督耶稣、有可夸者、

修订本 罗15:17 所以，有关上帝面前的事奉，我在基督耶稣里是有可夸的。

KJV 英 罗15:17 I have therefore whereof I may glory through Jesus Christ in those things which pertain to God.

NIV 英 罗15:17 Therefore I glory in Christ Jesus in my service to God.

主目录 返回顶部

和合本 罗15:18 除了基督藉我做的那些事，我什么都不敢提，只提他藉我言语作为，用神迹奇事的能力，并圣灵的能力，使外邦人顺服。

拼音版 罗15:18 Chúle Jīdū jiè wǒ zuò de nàxiē shì, wǒ shénme dōu bú gǎn tí. zhǐ tí tā jiè wǒ yányǔ zuòwéi, yòng shénjī qí shì de nénglì, bìng Shènglíng de nénglì, shǐ waìbāngrén shùnfú.

吕振中 罗15:18 因为别的我都不敢说，只说基督藉着我所作成的事∶就是他怎样将言语和行为、

新译本 罗15:18 别的我不敢说，我只说基督借着我所作的事，就是用言语行为，借着神迹和奇事的大能，以及圣灵的大能，使外族人顺服；这样，我从耶路撒冷直到以利里古，把基督的福音都传开了。

现代译 罗15:18 我所要大胆讲的只是这一句话：基督藉着我的言语行为，又用神迹奇事和上帝的灵的能力使外邦人顺服上帝。

当代译 罗15:18 关於我的事，除了基督使用我引领外族人归主的事值得夸口之外，其他的都不值得说出来。我可以叫他们顺服上帝，是因为基督藉着我的言行，用神迹奇事，圣灵的大能，

文理本 罗15:18 非基督藉我所行之事、我不敢言、

修订本 罗15:18 除了基督藉我做的那些事，我什么都不敢提，只提他藉我的言语作为，用神迹奇事的能力，并上帝的灵的能力，使外邦人顺服；

KJV 英 罗15:18 For I will not dare to speak of any of those things which Christ hath not wrought by me, to make the Gentiles obedient, by word and deed,

NIV 英 罗15:18 I will not venture to speak of anything except what Christ has accomplished through me in leading the Gentiles to obey God by what I have said and done--

主目录 返回顶部

和合本 罗15:19 甚至我从耶路撒冷直转到以利哩古，到处传了基督的福音。

拼音版 罗15:19 Shènzhì wǒ cóng Yēlùsǎleng, zhí zhuǎn dào Yǐlì lǐ gǔ, dàochù chuán le Jīdū de fúyin.

吕振中 罗15:19 用神迹的能力、即奇事的能力、用圣灵的能力、得到外国人的听从。故此我才能从耶路撒冷转湾到以利里古、把基督的福音都传遍了。

新译本 罗15:19 - - -

现代译 罗15:19 因此，从耶路撒冷一直到以利哩古一带地方，我到处传扬关於基督的福音。

当代译 罗15:19 从耶路撒冷，直转到以利哩古，到处把福音传开。

文理本 罗15:19 惟以言行及异迹奇事、与圣神之能、使异邦人顺服、遂自耶路撒冷、周行至以利哩古、遍传基督福音、

修订本 罗15:19 甚至我从耶路撒冷，直转到以利哩古，到处传了基督的福音。

KJV 英 罗15:19 Through mighty signs and wonders, by the power of the Spirit of God; so that from Jerusalem, and round about unto Illyricum, I have fully preached the gospel of Christ.

NIV 英 罗15:19 by the power of signs and miracles, through the power of the Spirit. So from Jerusalem all the way around to Illyricum, I have fully proclaimed the gospel of Christ.

主目录 返回顶部

和合本 罗15:20 我立了志向，不在基督的名被称过的地方传福音，免得建造在别人的根基上。

拼音版 罗15:20 Wǒ lì le zhì xiàng, bú zaì Jīdū de míng beì chēng guò de dìfang chuán fúyin, miǎndé jiànzào zaì biérén de gēnJīshàng.

吕振中 罗15:20 我是这样、不在基督的名被称过的地方传福音，免得建造在别人的根基上；

新译本 罗15:20 我立定主意，不在宣扬过基督的地方传福音，免得建立在别人的根基上，

现代译 罗15:20 我一向愿望在还没有听见基督的地方传福音，免得我的工作建立在别人的基础上。

当代译 罗15:20 我有一个志愿，决不到已有教会的地方传扬基督，免得我白白分尝了别人的工作成果。

文理本 罗15:20 我务宣福音、不在已宣基督之处、免建于他人之基、

修订本 罗15:20 这样，我立了志向，不在基督的名已经传扬过的地方传福音，免得建造在别人的根基上；

KJV 英 罗15:20 Yea, so have I strived to preach the gospel, not where Christ was named, lest I should build upon another man's foundation:

NIV 英 罗15:20 It has always been my ambition to preach the gospel where Christ was not known, so that I would not be building on someone else's foundation.

主目录 返回顶部

和合本 罗15:21 就如经上所记：“未曾闻知他信息的，将要看见；未曾听过的，将要明白。”

拼音版 罗15:21 Jiù rú jīng shàng suǒ jì, wèicéng wén zhì tā xìnxī de, jiāngyào kànjian. wèicéng tīng guò de, jiāngyào míngbai.

吕振中 罗15:21 却是像经上所记的∶「没有得传告关于他的事的、必看见；没有听见过的、必晓悟。」

新译本 罗15:21 反而照经上所记：“那对他一无所闻的，将要看见；那没有听过的，将要明白。”

现代译 罗15:21 圣经说过：不曾认识他的人要看见；没有听见过他的人要领悟。

当代译 罗15:21 旧约圣经说：“不认识基督的人，将要看见他；没有听过的人，将会明白。”

文理本 罗15:21 如经云、其音未及者将见之、未闻者将悟之、○

修订本 罗15:21 却如经上所记： "未曾传给他们的，他们必看见； 未曾听见过的事，他们要明白。"

KJV 英 罗15:21 But as it is written, To whom he was not spoken of, they shall see: and they that have not heard shall understand.

NIV 英 罗15:21 Rather, as it is written: "Those who were not told about him will see, and those who have not heard will understand."

主目录 返回顶部

和合本 罗15:22 我因多次被拦阻，总不得到你们那里去。

拼音版 罗15:22 Wǒ yīn duō cì beì lánzǔ, zǒng bùdé dào nǐmen nàli qù.

吕振中 罗15:22 因此许多次我总被截断了去路、不能到你们那里去。

新译本 罗15:22 因此，我多次受到拦阻，不能到你们那里去。

现代译 罗15:22 可是，我多次遇到阻挠，不能够到你们那里去。

当代译 罗15:22 所以多次打算到你们那里去，但因为这个志愿，多次都不能成行。

文理本 罗15:22 是故我屡见阻、不得就尔、

修订本 罗15:22 因此我多次被拦阻，不能到你们那里去。

KJV 英 罗15:22 For which cause also I have been much hindered from coming to you.

NIV 英 罗15:22 This is why I have often been hindered from coming to you.

主目录 返回顶部

和合本 罗15:23 但如今在这里再没有可传的地方，而且这好几年，我切心想望到西班牙去的时候，可以到你们那里，

拼音版 罗15:23 Dàn rújīn zaì zhèlǐ zaì méiyǒu kè chuán de dìfang, érqie zhè hǎo jǐ nián, wǒ qiē xīn xiǎngwàng dào shì bān yǎ qù de shíhou, keyǐ dào nǐmen nàli.

吕振中 罗15:23 如今呢、在这些地带、再没有可传之余地了；又好几年以来、我就有渴慕之心、想要在往西班牙去的时候到你们那里去。

新译本 罗15:23 但现在这一带再没有可传的地方，而我多年来又很想去见你们，

现代译 罗15:23 但现在，既然我已经完成了在这一带的工作，而且多年来一直想去访问你们，

当代译 罗15:23 不过现在机会来了。在这一带地方，我已经完全尽了自己的能力，把福音传遍每一个角落；而且这几年来，我一直盼望往西班牙去，如果我真的要去，就会途经你们那里。

文理本 罗15:23 今在此境、再无可往、数年来所愿者、往士班雅时可就尔、

修订本 罗15:23 但如今，在这一带再没有可传的地方，而且这许多年来，我迫切想去你们那里，

KJV 英 罗15:23 But now having no more place in these parts, and having a great desire these many years to come unto you;

NIV 英 罗15:23 But now that there is no more place for me to work in these regions, and since I have been longing for many years to see you,

主目录 返回顶部

和合本 罗15:24 盼望从你们那里经过，得见你们，先与你们彼此交往，心里稍微满足，然后蒙你们送行。

拼音版 罗15:24 Pànwàng cóng nǐmen nàli jīngguò, dé jiàn nǐmen, xiān yǔ nǐmen bǐcǐ jiāowǎng, xīnli shāowēi mǎnzū, ránhòu meng nǐmen sòngxíng.

吕振中 罗15:24 我是盼望从你们那里经过时得见你们，先同你们交往，心里稍得满足，然后蒙你们送行到那里去。

新译本 罗15:24 所以，无论我什么时候到西班牙去，都希望趁我路过时和你们见面，先稍微满足我的心愿，然后由你们给我送行到那里去。

现代译 罗15:24 我希望现在就去，在我往西班牙去的途中，顺便去看你们，在你们那里欢聚一些时候，然后让你们帮我成行。

当代译 罗15:24 我实在想见一见你们，享受与你们相聚之乐，然后由你们送我前行，继续我的旅程。

文理本 罗15:24 盖望旅中见尔、先于尔曹稍满我志、蒙尔送行、

修订本 罗15:24 盼望到西班牙去的时候经过，得见你们，先与你们彼此交往，心里稍得满足，然后蒙你们为我送行。

KJV 英 罗15:24 Whensoever I take my journey into Spain, I will come to you: for I trust to see you in my journey, and to be brought on my way thitherward by you, if first I be somewhat filled with your company.

NIV 英 罗15:24 I plan to do so when I go to Spain. I hope to visit you while passing through and to have you assist me on my journey there, after I have enjoyed your company for a while.

主目录 返回顶部

和合本 罗15:25 但现在，我往耶路撒冷去供给圣徒。

拼音版 罗15:25 Dàn xiànzaì wǒ wǎng Yēlùsǎleng qù, gōngjǐ shèngtú.

吕振中 罗15:25 不过如今我先要往耶路撒冷去、供应圣徒的需要。

新译本 罗15:25 不过，我现在为了供应圣徒的事要往耶路撒冷去；

现代译 罗15:25 可是，为了接济信徒的事，我现在必须上耶路撒冷去。

当代译 罗15:25 目前，我会先往耶路撒冷去接济当地穷困的圣徒，

文理本 罗15:25 今我往耶路撒冷、供给圣徒、

修订本 罗15:25 但如今我要到耶路撒冷去，供应圣徒的需要。

KJV 英 罗15:25 But now I go unto Jerusalem to minister unto the saints.

NIV 英 罗15:25 Now, however, I am on my way to Jerusalem in the service of the saints there.

主目录 返回顶部

和合本 罗15:26 因为马其顿和亚该亚人乐意凑出捐项给耶路撒冷圣徒中的穷人。

拼音版 罗15:26 Yīnwei Mǎqídùn, hé yà gāi yà rén lèyì còu chū juān xiàng, gei Yēlùsǎleng shèngtú zhōng de qióngrén.

吕振中 罗15:26 因为马其顿和亚该亚乐意凑集一笔团契捐，给在耶路撒冷圣徒中的穷人。

新译本 罗15:26 因为马其顿和亚该亚人乐意捐了一些钱，给耶路撒冷圣徒中的穷人。

现代译 罗15:26 因为马其顿和亚该亚的教会乐意捐出一笔钱，来帮助耶路撒冷信徒中穷苦的弟兄们。

当代译 罗15:26 因为马其顿和亚该亚二省的信徒很乐意捐出金钱帮助他们。

文理本 罗15:26 盖马其顿亚该亚人、乐意捐赀、以济耶路撒冷圣徒之贫乏者、

修订本 罗15:26 因为马其顿和亚该亚人乐意凑出一些捐款给耶路撒冷圣徒中的穷人。

KJV 英 罗15:26 For it hath pleased them of Macedonia and Achaia to make a certain contribution for the poor saints which are at Jerusalem.

NIV 英 罗15:26 For Macedonia and Achaia were pleased to make a contribution for the poor among the saints in Jerusalem.

主目录 返回顶部

和合本 罗15:27 这固然是他们乐意的，其实也算是所欠的债。因外邦人既然在他们属灵的好处上有分，就当把养身之物供给他们。

拼音版 罗15:27 Zhè gùrán shì tāmen lèyì de. qíshí ye suàn shì suǒ qiàn de zhaì. yīn waìbāngrén, jìrán zaì tāmen shǔlíng de hǎo chù shǎng yǒu fēn, jiù dàng bǎ yǎng shēn zhī wù gōngjǐ tāmen

吕振中 罗15:27 他们真是乐意，其实也是欠他们债的。因为你们外国人若在他们犹太人属灵的事上有分儿，就应该（与『欠债』一词同字源）在属肉身的事上供奉他们。

新译本 罗15:27 他们是乐意的，而且那也是他们的本分（“本分”原文作“债”），因为外族人既然分享了犹太人属灵的好处，就应该供应他们肉身的需要。

现代译 罗15:27 这固然是他们乐意做的，事实上也是他们的义务。既然犹太的基督徒让外邦人分享属灵的恩赐，外邦人也应该在物质上帮助他们。

当代译 罗15:27 这固然是他们慷慨解囊，却也可以说是他们所还的“债”；因为马其顿和亚该亚的外族人，既然分享以色列人属天的福分，现在以物质报答他们，也是应该的。

文理本 罗15:27 彼固乐意、亦负其债、因异邦人既共与其属灵之物、自当以属身之物供之、

修订本 罗15:27 这固然是他们乐意的，其实也算是所欠的债；因为外邦人既然分享了他们灵性上的好处，就当把肉体上的需用供给他们。

KJV 英 罗15:27 It hath pleased them verily; and their debtors they are. For if the Gentiles have been made partakers of their spiritual things, their duty is also to minister unto them in carnal things.

NIV 英 罗15:27 They were pleased to do it, and indeed they owe it to them. For if the Gentiles have shared in the Jews' spiritual blessings, they owe it to the Jews to share with them their material blessings.

主目录 返回顶部

和合本 罗15:28 等我办完了这事，把这善果向他们交付明白，我就要路过你们那里，往西班牙去。

拼音版 罗15:28 Deng wǒ biàn wán le zhè shì, bǎ zhè shàn guǒ xiàng tāmen jiāofù míngbai, wǒ jiù yào lù guò nǐmen nàli, wǎng shì bān yǎ qù.

吕振中 罗15:28 所以我办完了这事，把这奉献的果子盖印封好了、交付他们以后，就要经过你们那里、往西班牙去。

新译本 罗15:28 等我办好这件事，把这笔款项安全地交了给他们，我就要路过你们那里到西班牙去。

现代译 罗15:28 等我办完了这件事，把他们所募捐的钱都交付清楚以后，我就要取道你们那里，到西班牙去。

当代译 罗15:28 等我办完这件事，将善款向他们交付清楚之后，我会经过你们那里往西班牙去。

文理本 罗15:28 迨毕斯事、志此善果、则将由尔而适士班雅矣、

修订本 罗15:28 等我办完了这事，把这笔捐款交付给他们，我就要路过你们那里，到西班牙去。

KJV 英 罗15:28 When therefore I have performed this, and have sealed to them this fruit, I will come by you into Spain.

NIV 英 罗15:28 So after I have completed this task and have made sure that they have received this fruit, I will go to Spain and visit you on the way.

主目录 返回顶部

和合本 罗15:29 我也晓得去的时候，必带着基督丰盛的恩典而去。

拼音版 罗15:29 Wǒ ye xiǎodé qù de shíhou, bì daì zhe Jīdū fēngshèng de ēndiǎn ér qù.

吕振中 罗15:29 我也知道我找你们去的时候、必带着基督丰盛之祝福而去的。

新译本 罗15:29 我知道我到你们那里去的时候，一定会带着基督丰盛的福分。

现代译 罗15:29 我知道，我去探望你们的时候也要把基督丰富的恩典带给你们。

当代译 罗15:29 我知道我来的时候，必会带着基督丰盛的恩典给你们。

文理本 罗15:29 我知就尔时、必以基督之厚福而来、○

修订本 罗15:29 我也知道去你们那里的时候，我将带着基督丰盛的恩典去。

KJV 英 罗15:29 And I am sure that, when I come unto you, I shall come in the fulness of the blessing of the gospel of Christ.

NIV 英 罗15:29 I know that when I come to you, I will come in the full measure of the blessing of Christ.

主目录 返回顶部

和合本 罗15:30 弟兄们，我藉着我们主耶稣基督，又藉着圣灵的爱，劝你们与我一同竭力，为我祈求　神，

拼音版 罗15:30 Dìxiōng men, wǒ jiè zhe wǒmen zhǔ Yēsū Jīdū, yòu jiè zhe Shènglíng de aì, quàn nǐmen yǔ wǒ yītóng jiélì, wéi wǒ qíqiú shén.

吕振中 罗15:30 弟兄们，我凭着我们的主耶稣基督、又凭着圣灵所感动的爱、劝你们在替我向上帝祷告的事上、和我一同奋斗、

新译本 罗15:30 弟兄们，我靠着我们的主耶稣基督，凭着圣灵的慈爱，劝你们和我一同竭力为我向　神祈祷，

现代译 罗15:30 弟兄们！凭着我们的主耶稣基督，又凭着圣灵所赐的爱心，我请求你们跟我一起恳切地祈求上帝，

当代译 罗15:30 弟兄姊妹，我凭着我们的主耶稣基督，以圣灵所赐的爱心请求你们，在你们祈祷的时候与我一同竭力奋斗，为我恳求上帝，

文理本 罗15:30 兄弟乎、我以我主耶稣基督、亦以圣神之爱、求尔同我竭力、为我祈于上帝、

修订本 罗15:30 弟兄们，我藉着我们的主耶稣基督，又藉着圣灵的爱，劝你们与我一同竭力为我祈求上帝，

KJV 英 罗15:30 Now I beseech you, brethren, for the Lord Jesus Christ's sake, and for the love of the Spirit, that ye strive together with me in your prayers to God for me;

NIV 英 罗15:30 I urge you, brothers, by our Lord Jesus Christ and by the love of the Spirit, to join me in my struggle by praying to God for me.

主目录 返回顶部

和合本 罗15:31 叫我脱离在犹太不顺从的人；也叫我为耶路撒冷所办的捐项可蒙圣徒悦纳；

拼音版 罗15:31 Jiào wǒ tuōlí zaì Yóutaì bú shùncóng de rén, ye jiào wǒ wéi Yēlùsǎleng suǒ biàn de juān xiàng, kè meng shèngtú yuènà.

吕振中 罗15:31 使我得救援、脱离犹太地不信的人，使我供应耶路撒冷的事、在圣徒面前、可蒙悦纳；

新译本 罗15:31 求　神救我脱离犹太地不信从的人，使我带到耶路撒冷的捐款，可以得到圣徒的悦纳；

现代译 罗15:31 使我不至於受到在犹太那些不信的人的危害，又使我在耶路撒冷办理的救济工作得到信徒的满意。

当代译 罗15:31 使我在犹太脱离不信的犹太人的陷害；又使我所筹的善款，得到耶路撒冷圣徒乐意的接纳；

文理本 罗15:31 使我脱于犹太之违逆者、亦使我供给耶路撒冷之圣徒、为其所纳、

修订本 罗15:31 使我脱离在犹太不顺从的人，也让我在耶路撒冷的事奉可蒙圣徒悦纳，

KJV 英 罗15:31 That I may be delivered from them that do not believe in Judaea; and that my service which I have for Jerusalem may be accepted of the saints;

NIV 英 罗15:31 Pray that I may be rescued from the unbelievers in Judea and that my service in Jerusalem may be acceptable to the saints there,

主目录 返回顶部

和合本 罗15:32 并叫我顺着　神的旨意，欢欢喜喜地到你们那里，与你们同得安息。

拼音版 罗15:32 Bìng jiào wǒ shùn zhe shén de zhǐyì, huān huānxǐ xǐ de dào nǐmen nàli, yǔ nǐmen tóng dé ānxī.

吕振中 罗15:32 并使我、凭着上帝的旨意、欢欢喜喜到你们那里，同你们交往而得休息。

新译本 罗15:32 也使我照着　神的旨意，高高兴兴地到你们那里去，好和你们一同得到安息。

现代译 罗15:32 上帝若准许，我就可以高高兴兴地去看你们，在你们当中休息一些时候。

当代译 罗15:32 此外，更使我按照上帝的旨意，欢欢喜喜地来到你们那里，与你们相聚。

文理本 罗15:32 致循上帝之旨、欣然就尔、偕尔获安、

修订本 罗15:32 并使我照着上帝的旨意欢欢喜喜地到你们那里，与你们同得安息。

KJV 英 罗15:32 That I may come unto you with joy by the will of God, and may with you be refreshed.

NIV 英 罗15:32 so that by God's will I may come to you with joy and together with you be refreshed.

主目录 返回顶部

和合本 罗15:33 愿赐平安的　神常和你们众人同在。阿们！

拼音版 罗15:33 Yuàn cì píngān de shén, cháng hé nǐmen zhòngrén tóng zaì, āmén.

吕振中 罗15:33 愿赐平安的上帝与你们众人同在！阿们。（即∶『诚心所愿』的意思。按有古卷有罗16∶25－27）

新译本 罗15:33 愿赐平安的　神与你们众人同在。阿们。

现代译 罗15:33 愿赐平安的上帝与你们各位同在！阿们。

当代译 罗15:33 愿赐平安的上帝，常和各位同在。诚心所愿。

文理本 罗15:33 愿赐平康之上帝偕尔众、阿们、

修订本 罗15:33 愿赐平安的上帝与你们众人同在。阿们！

KJV 英 罗15:33 Now the God of peace be with you all. Amen.

NIV 英 罗15:33 The God of peace be with you all. Amen.


罗马书第16章 - 罗马书 - 基督教圣经——十版本对照圣经

 罗马书第16章 - 罗马书 - 基督教圣经——十版本对照圣经 章

和合本 罗16:1 我对你们举荐我们的姊妹非比，她是坚革哩教会中的女执事。

拼音版 罗16:1 Wǒ duì nǐmen jǔ jiàn wǒmen de zǐ meì fēi bǐ, tā shì jiān gé lǐ jiàohuì zhōng de nǚ zhíshì.

吕振中 罗16:1 我对你们推荐我们的姊妹非比；她是在坚革哩教会中的仆役。

新译本 罗16:1 我向你们推荐我们的姊妹非比；她是坚革里教会的执事。

现代译 罗16:1 我向你们介绍我们的姊妹菲比；她一向在坚革哩教会事奉。

当代译 罗16:1 让我给你们介绍我们一位姊妹非比，她是坚革哩教会的女执事。

文理本 罗16:1 我荐我姊妹非比于尔、乃坚革哩会之役事、

修订本 罗16:1 我对你们推荐我们的姊妹非比，她是坚革哩教会中的执事。

KJV 英 罗16:1 I commend unto you Phebe our sister, which is a servant of the church which is at Cenchrea:

NIV 英 罗16:1 I commend to you our sister Phoebe, a servant of the church in Cenchrea.

主目录 返回顶部

和合本 罗16:2 请你们为主接待她，合乎圣徒的体统。她在何事上要你们帮助，你们就帮助她，因她素来帮助许多人，也帮助了我。

拼音版 罗16:2 Qǐng nǐmen wéi zhǔ jiēdaì tā, héhū shèngtú de tǐ Tǒng. tā zaì hé shì shàng, yào nǐmen bāngzhu, nǐmen jiù bāngzhu tā. yīn tā sùlái bāngzhu xǔduō rén, ye bāngzhu le wǒ.

吕振中 罗16:2 请你们在主里接待她、照圣徒相宜之礼数；她在什么事上有需要你们的、请你们辅助她；因为她自己也曾帮助了许多人，也帮助了我。

新译本 罗16:2 请你们在主里用合乎圣徒身分的态度去接待她。无论她在什么事上有需要，请你们都帮助她；因为她曾经帮助许多人，也帮助了我。

现代译 罗16:2 她是忠心的信徒；请你们依照信徒的本份好好地接待她。无论她有甚麽需要，请你们帮助她。她曾热心地帮助了许多人，我自己也得过她的帮助。

当代译 罗16:2 请你们因着在主里的关系接待她，显出你们圣徒爱的表现；无论她有甚麽需要，有甚麽要求，希望你们帮助她，因为她帮助过不少的人，也帮助过我。

文理本 罗16:2 尔当缘主纳之、如圣徒所宜、有所需于尔、则助之、盖彼素辅多人、亦辅我也、○

修订本 罗16:2 请你们在主里用合乎圣徒的方式来接待她。她在任何事上需要你们帮助，你们就帮助她；因她素来帮助许多人，也帮助了我。

KJV 英 罗16:2 That ye receive her in the Lord, as becometh saints, and that ye assist her in whatsoever business she hath need of you: for she hath been a succourer of many, and of myself also.

NIV 英 罗16:2 I ask you to receive her in the Lord in a way worthy of the saints and to give her any help she may need from you, for she has been a great help to many people, including me.

主目录 返回顶部

和合本 罗16:3 问百基拉和亚居拉安。他们在基督耶稣里与我同工，

拼音版 罗16:3 Wèn bǎi Jīlā hé yà jū lá ān. tāmen zaì Jīdū Yēsū lǐ yǔ wǒ tóng gōng,

吕振中 罗16:3 请给百基拉和亚居拉问安；他们是我在基督耶稣里的同工，

新译本 罗16:3 问候在基督耶稣里与我同工的百基拉和亚居拉；

现代译 罗16:3 请问候事奉基督耶稣的同工百基拉和亚居拉；

当代译 罗16:3 百基拉和亚居拉两位在你们那里好吗？请代我问候他们。他们是我在基督里的好同工，

文理本 罗16:3 问安于百基拉、亚居拉、宗基督耶稣与我同劳者、

修订本 罗16:3 请向百基拉和亚居拉问安。他们在基督耶稣里作我的同工，

KJV 英 罗16:3 Greet Priscilla and Aquila my helpers in Christ Jesus:

NIV 英 罗16:3 Greet Priscilla and Aquila, my fellow workers in Christ Jesus.

主目录 返回顶部

和合本 罗16:4 也为我的命将自己的颈项置之度外。不但我感谢他们，就是外邦的众教会也感谢他们。

拼音版 罗16:4 Ye wéi wǒde méng, jiāng zìjǐ de jǐngxiàng, zhì zhī dù waì. búdàn wǒ gǎnxiè tāmen, jiù shì waì bāng de zhòng jiàohuì, ye gǎnxiè tāmen.

吕振中 罗16:4 曾经为我的性命、将自己的脖子冒险不顾。不但我感谢他们，就是外国的众教会也都感谢他们。

新译本 罗16:4 他们为了我的性命，置生死于度外，不但我感激他们，连外族的众教会也感激他们。

现代译 罗16:4 他们为了我冒生命的危险。不但我感谢他们，外邦的各教会也都感谢他们。

当代译 罗16:4 为了救我竟将生死置诸度外，不但我衷心感谢他们，相信外族人的教会也会感谢他们。

文理本 罗16:4 曾为我命、以颈冒刃、不第我谢之、异邦之诸会亦然、并问安于在其家中之会、

修订本 罗16:4 也为我的性命把自己的生死置之度外；不但我感谢他们，就是外邦的众教会也感谢他们。

KJV 英 罗16:4 Who have for my life laid down their own necks: unto whom not only I give thanks, but also all the churches of the Gentiles.

NIV 英 罗16:4 They risked their lives for me. Not only I but all the churches of the Gentiles are grateful to them.

主目录 返回顶部

和合本 罗16:5 又问在他们家中的教会安。问我所亲爱的以拜尼土安，他在亚西亚是归基督初结的果子。

拼音版 罗16:5 Yòu wèn zaì tāmen jiā zhōng de jiàohuì ān. wèn wǒ suǒ qīnaì de yǐ baì ní tǔ ān. tā zaì yà xī yà shì guī Jīdū chū jié de guǒzi.

吕振中 罗16:5 又请给在他们家的会众（与『教会』一词同字）问安。给我亲爱的以拜尼士问安；他是亚西亚归基督的初结果子。

新译本 罗16:5 也问候他们家里的教会。问候我亲爱的以拜尼妥，他是亚西亚省第一个归入基督的人。

现代译 罗16:5 也请问候在他们家里聚集的教会。请问候我亲爱的朋友以拜尼土；他是亚细亚省第一个归信基督的人。

当代译 罗16:5 又请代我问候在他们家中聚会的教会。还有我的好朋友以拜尼土，请问候他，在亚西亚他是最先信主的。

文理本 罗16:5 问安于我爱友以拜尼土、乃亚西亚荐于基督初实之果、

修订本 罗16:5 又向在他们家中的教会问安。向我所亲爱的以拜尼土问安，他是亚细亚归于基督的初结果子。

KJV 英 罗16:5 Likewise greet the church that is in their house. Salute my well-beloved Epaenetus, who is the firstfruits of Achaia unto Christ.

NIV 英 罗16:5 Greet also the church that meets at their house. Greet my dear friend Epenetus, who was the first convert to Christ in the province of Asia.

主目录 返回顶部

和合本 罗16:6 又问马利亚安，她为你们多受劳苦。

拼音版 罗16:6 Yòu wèn Mǎlìyà ān. tā wéi nǐmen duō shòu laókǔ.

吕振中 罗16:6 给马利亚问安；她曾经为你们多多劳苦。

新译本 罗16:6 问候马利亚，她为你们多多劳苦。

现代译 罗16:6 也向为你们辛劳工作的马利亚致意。

当代译 罗16:6 马利亚好吗？她确实为你们受尽了劳苦。

文理本 罗16:6 问安于马利亚、为尔多劳者、

修订本 罗16:6 又向马利亚问安，她为你们非常辛劳。

KJV 英 罗16:6 Greet Mary, who bestowed much labour on us.

NIV 英 罗16:6 Greet Mary, who worked very hard for you.

主目录 返回顶部

和合本 罗16:7 又问我亲属与我一同坐监的安多尼古和犹尼亚安，他们在使徒中是有名望的，也是比我先在基督里。

拼音版 罗16:7 Yòu wèn wǒ qīnshǔ yǔ wǒ yītóng zuò jiān de ān duō ní gǔ hé yóu ní yà ān. tāmen zaì shǐtú zhōng shì yǒumíng wàng de, ye shì bǐ wǒ xiān zaì Jīdū lǐ.

吕振中 罗16:7 给我同族的人们、和与我一同坐监的人们、安多尼古和犹尼亚（有古卷作∶犹利亚）、问安；他们是使徒中着名的人，又是比我先在基督里的。

新译本 罗16:7 问候曾经与我一同被囚的亲族安多尼古和犹尼亚；他们在使徒中是有名望的，也比我先在基督里。

现代译 罗16:7 请问候曾经跟我一起坐牢的犹太同胞安多尼古和犹尼亚。他们在使徒中颇有名望，也是比我先归信基督的。

当代译 罗16:7 又请问候安多尼古和犹尼亚，他们是我的亲人，曾与我一同坐监，同受患难，而且他们比我更早信主，在使徒中很有名望，是我的前辈。

文理本 罗16:7 问安于我亲戚安多尼古、犹尼亚、曾与我同囚、其名见称于使徒、且先我宗基督者、

修订本 罗16:7 又向与我一同坐监的亲戚安多尼古和犹尼亚问安，他们在使徒中是有名望的，也是比我先在基督里的。

KJV 英 罗16:7 Salute Andronicus and Junia, my kinsmen, and my fellow-prisoners, who are of note among the apostles, who also were in Christ before me.

NIV 英 罗16:7 Greet Andronicus and Junias, my relatives who have been in prison with me. They are outstanding among the apostles, and they were in Christ before I was.

主目录 返回顶部

和合本 罗16:8 又问我在主里面所亲爱的暗伯利安。

拼音版 罗16:8 Yòu wèn wǒ zaì zhǔ lǐmiàn suǒ qīnaì de àn bó lì ān.

吕振中 罗16:8 给在主里我亲爱的暗伯利问安。

新译本 罗16:8 问候在主里我亲爱的暗伯利。

现代译 罗16:8 请问候主内亲爱的朋友暗伯利；

当代译 罗16:8 请代我问候在主里我亲爱的暗伯利。

文理本 罗16:8 问安于暗伯利、宗主为我爱友者、

修订本 罗16:8 又向我在主里面所亲爱的暗伯利问安。

KJV 英 罗16:8 Greet Amplias my beloved in the Lord.

NIV 英 罗16:8 Greet Ampliatus, whom I love in the Lord.

主目录 返回顶部

和合本 罗16:9 又问在基督里与我们同工的耳巴奴并我所亲爱的士大古安。

拼音版 罗16:9 Yòu wèn zaì Jīdū lǐ yǔ wǒmen tóng gōng de er bā nú, bìng wǒ suǒ qīnaì de shì dà gǔ ān.

吕振中 罗16:9 给在基督里我们的同工耳巴奴、和我亲爱的士大古、问安。

新译本 罗16:9 问候在基督里与我们同工的珥巴努和我亲爱的士达古。

现代译 罗16:9 也问候事奉基督的同工耳巴努和我亲爱的朋友士大古。

当代译 罗16:9 又请问候在基督里与我同工的耳巴奴和我亲爱的士大古。

文理本 罗16:9 问安于耳巴奴、宗基督与我同劳者、并我爱友士大古、

修订本 罗16:9 又向我们在基督里的同工耳巴奴和我所亲爱的士大古问安。

KJV 英 罗16:9 Salute Urbane, our helper in Christ, and Stachys my beloved.

NIV 英 罗16:9 Greet Urbanus, our fellow worker in Christ, and my dear friend Stachys.

主目录 返回顶部

和合本 罗16:10 又问在基督里经过试验的亚比利安。问亚利多布家鶪的人安。

拼音版 罗16:10 Yòu wèn zaì Jīdū lǐ jīngguò shìyàn de yà Bǐlì ān. wèn yà lì duō bù jiā lǐ de rén ān.

吕振中 罗16:10 给在基督里被试验为可取的亚比利问安。给亚利多布家里的人问安。

新译本 罗16:10 问候在基督里蒙称许的亚比利。问候亚里斯多博家里的人。

现代译 罗16:10 请问候经历过考验、对基督始终忠心的亚比利；也问候亚利多布一家人。

当代译 罗16:10 请问候亚比利，他在基督里曾受过考验。请问候亚利多布全家。

文理本 罗16:10 问安于亚比利、宗基督而经试验者、问安于亚利多布之家属、

修订本 罗16:10 又向在基督里经过考验的亚比利问安。向亚利多布家里的人问安。

KJV 英 罗16:10 Salute Apelles approved in Christ. Salute them which are of Aristobulus' household.

NIV 英 罗16:10 Greet Apelles, tested and approved in Christ. Greet those who belong to the household of Aristobulus.

主目录 返回顶部

和合本 罗16:11 又问我亲属希罗天安。问拿其数家在主里的人安。

拼音版 罗16:11 Yòu wèn wǒ qīnshǔ xī luó tiān ān. wèn ná jī shǔ jiā zaì zhǔ lǐ de rén ān.

吕振中 罗16:11 给我同族的人希罗天问安。给拿其数家里在主里面的人问安。

新译本 罗16:11 问候我的亲族希罗天。问候拿其舒家中在主里的人。

现代译 罗16:11 请问候犹太同胞希罗天；也问候拿其数一家信主的弟兄们。

当代译 罗16:11 又请问候我亲爱的希罗天。又问候在拿其数家中的信徒。

文理本 罗16:11 问安于我亲戚希罗天、问安于拿其数家中之宗主者、

修订本 罗16:11 又向我亲戚希罗天问安。向拿其数家在主里的人问安。

KJV 英 罗16:11 Salute Herodion my kinsman. Greet them that be of the household of Narcissus, which are in the Lord.

NIV 英 罗16:11 Greet Herodion, my relative. Greet those in the household of Narcissus who are in the Lord.

主目录 返回顶部

和合本 罗16:12 又问为主劳苦的土非拿氏和土富撒氏安。问可亲爱为主多受劳苦的彼息氏安。

拼音版 罗16:12 Yòu wèn wéi zhǔ laókǔ de tǔ fēi ná shì hé tǔ fù sā shì ān. wèn kè qīnaì wéi zhǔ duō shòu laókǔ de bǐ xī shì ān.

吕振中 罗16:12 给在主里劳苦的士非拿氏和士富撒氏问安。给亲爱的、在主里曾经多多劳苦的彼息氏问安。

新译本 罗16:12 问候在主里劳苦的土非拿和土富撒。问候亲爱的彼息；她在主里多多劳苦。

现代译 罗16:12 请问候主内的同工土非拿和土富撒；也问候为主勤劳工作的亲爱朋友彼息。

当代译 罗16:12 问候土非拿和土富撒两位，她们都为主劳苦。至於我亲爱的彼息，我知道她为主多受劳苦，请问候她。

文理本 罗16:12 问安于土非拿氏、土富撒氏、宗主服劳者、问安于爱友彼息氏、宗主多劳者、

修订本 罗16:12 又向为主辛劳的土非拿和土富撒问安。向所亲爱、为主非常辛劳的彼息问安。

KJV 英 罗16:12 Salute Tryphena and Tryphosa, who labour in the Lord. Salute the beloved Persis, which laboured much in the Lord.

NIV 英 罗16:12 Greet Tryphena and Tryphosa, those women who work hard in the Lord. Greet my dear friend Persis, another woman who has worked very hard in the Lord.

主目录 返回顶部

和合本 罗16:13 又问在主蒙拣选的鲁孚和他母亲安；他的母亲就是我的母亲。

拼音版 罗16:13 Yòu wèn zaì zhǔ meng jiǎnxuǎn de lǔ fú hé tā mǔqin ān. tāde mǔqin jiù shì wǒde mǔqin.

吕振中 罗16:13 给在主里蒙拣选的鲁孚和他母亲、也就等于我的母亲、问安。

新译本 罗16:13 问候在主里蒙拣选的鲁孚和他的母亲；她也是我在主里的母亲。

现代译 罗16:13 请问候鲁孚；他是主内一位杰出的工人；也问候他的母亲—她一向待我像自己的儿子一样。

当代译 罗16:13 又请问候鲁孚和他的母亲，他们是主特别拣选的；他的母亲爱我好像我自己的母亲一样。

文理本 罗16:13 问安于鲁孚、宗主见选者、并其母、亦我母也、

修订本 罗16:13 又向在主里蒙拣选的鲁孚和他母亲问安，他的母亲就是我的母亲。

KJV 英 罗16:13 Salute Rufus chosen in the Lord, and his mother and mine.

NIV 英 罗16:13 Greet Rufus, chosen in the Lord, and his mother, who has been a mother to me, too.

主目录 返回顶部

和合本 罗16:14 又问亚逊其土、弗勒干、黑米、八罗巴、黑马并与他们在一处的弟兄们安。

拼音版 罗16:14 Yòu wèn yà xùn jī tǔ, Fú lè gàn, hēi mǐ, bā luó bā, hēi mǎ, bìng yǔ tāmen zaì yī chù de dìxiōng men ān.

吕振中 罗16:14 给亚逊其士、弗勒干、黑米、八罗巴、黑马、和同他们在一起的弟兄们、问安。

新译本 罗16:14 问候亚逊其都、弗勒干、赫米、百罗巴、赫马，以及和他们在一起的弟兄们。

现代译 罗16:14 请问候亚逊其土、弗勒干、黑米、八罗巴、黑马，和其他跟他们在一起的弟兄们。

当代译 罗16:14 又有亚逊其土、弗勒干、黑米、八罗巴、黑马，并在他们当中的其他弟兄姊妹，请问候他们。

文理本 罗16:14 问安于亚逊其土、弗勒干、黑米、八罗巴、黑马、及同在之诸兄弟、

修订本 罗16:14 又向亚逊其土、弗勒干、黑米、八罗巴、黑马，和跟他们在一起的弟兄们问安。

KJV 英 罗16:14 Salute Asyncritus, Phlegon, Hermas, Patrobas, Hermes, and the brethren which are with them.

NIV 英 罗16:14 Greet Asyncritus, Phlegon, Hermes, Patrobas, Hermas and the brothers with them.

主目录 返回顶部

和合本 罗16:15 又问非罗罗古和犹利亚、尼利亚和他姊妹、同阿林巴并与他们在一处的众圣徒安。

拼音版 罗16:15 Yòu wèn fēi luó luó gǔ, hé yóu Lìyà, ní Lìyà, hé tā zǐ meì, tóng a lín bā, bìng yǔ tāmen zaì yī chù de zhòng shèngtú ān.

吕振中 罗16:15 给非罗罗古和犹利亚（有古卷作∶犹尼亚）、尼利亚和他姊妹、同阿林巴、和同他们在一起的众圣徒、问安。

新译本 罗16:15 问候非罗罗哥和犹利亚，尼利亚与他的姊妹和阿林巴，以及同他们在一起的众圣徒。

现代译 罗16:15 请问候非罗罗古和犹利亚，尼利亚和他的姊妹，阿林巴以及跟他们在一起的信徒们。

当代译 罗16:15 还有非罗罗古、犹利亚、尼利亚和他的累累，阿林巴和他们那里的众圣徒，请问候他们。

文理本 罗16:15 问安于非罗罗古、犹利亚、尼利亚、与其姊妹、及阿林巴、并偕彼之众圣徒、

修订本 罗16:15 又向非罗罗古和犹利亚，尼利亚和他姊妹，阿林巴和跟他们在一起的众圣徒问安。

KJV 英 罗16:15 Salute Philologus, and Julia, Nereus, and his sister, and Olympas, and all the saints which are with them.

NIV 英 罗16:15 Greet Philologus, Julia, Nereus and his sister, and Olympas and all the saints with them.

主目录 返回顶部

和合本 罗16:16 你们亲嘴问安，彼此务要圣洁。基督的众教会都问你们安。

拼音版 罗16:16 Nǐmen qīnzuǐwèn ān, bǐcǐ wù yào shèngjié. Jīdū de zhòng jiàohuì dōu wèn nǐmen ān.

吕振中 罗16:16 你们要用圣别的接吻彼此问安。基督的众教会给你们问安。

新译本 罗16:16 你们要用圣洁的亲嘴彼此问安。基督的众教会都问候你们。

现代译 罗16:16 你们要用圣洁的亲吻互相问安。基督的各教会都向你们问安。

当代译 罗16:16 希望你们各人都亲亲热热地彼此问候。我谨代表基督的各教会问候各位。

文理本 罗16:16 尔当互相问安、接吻惟圣、基督诸会问安于尔曹、○

修订本 罗16:16 你们要以圣洁的吻彼此问安。基督的众教会都向你们问安！

KJV 英 罗16:16 Salute one another with an holy kiss. The churches of Christ salute you.

NIV 英 罗16:16 Greet one another with a holy kiss. All the churches of Christ send greetings.

主目录 返回顶部

和合本 罗16:17 弟兄们，那些离间你们、叫你们跌倒、背乎所学之道的人，我劝你们要留意躲避他们。

拼音版 罗16:17 Dìxiōng men, nàxiē líkāi nǐmen, jiào nǐmen diēdǎo, beì hū suǒ xué zhī dào de rén, wǒ quàn nǐmen yào liúyì duǒbì tāmen.

吕振中 罗16:17 弟兄们，那些造成分立和绊跌事、背乎你们所学之教训的人、我劝你们要注意提防他们。你们务要躲避他们；

新译本 罗16:17 弟兄们，我劝你们要提防那些离间你们、绊倒你们、使你们违反你们所学的教义的人。你们也要避开他们，

现代译 罗16:17 弟兄们，我劝告你们，要防备那些制造分裂、动摇别人的信心、背弃你们所受的教导的人；要远离他们。

当代译 罗16:17 弟兄姊妹，要留心那些离间你们、引导你们走错路，与向来所学的正路背道而驰的人，你们应该避开他们，

文理本 罗16:17 兄弟乎、我求尔、凡启分争、置机槛、异乎尔所学之道者、宜慎而避之、

修订本 罗16:17 弟兄们，那些离间你们、使你们跌倒、违背所学之道的人，我劝你们要留意躲避他们。

KJV 英 罗16:17 Now I beseech you, brethren, mark them which cause divisions and offences contrary to the doctrine which ye have learned; and avoid them.

NIV 英 罗16:17 I urge you, brothers, to watch out for those who cause divisions and put obstacles in your way that are contrary to the teaching you have learned. Keep away from them.

主目录 返回顶部

和合本 罗16:18 因为这样的人不服事我们的主基督，只服事自己的肚腹，用花言巧语诱惑那些老实人的心。

拼音版 罗16:18 Yīnwei zhèyàng de rén bú fúshì wǒmen de zhǔ Jīdū, zhǐ fúshì zìjǐ de dǔ fù. yòng huā yán qiǎoyǔ, yòuhuò nàxiē lǎo shí rén de xīn.

吕振中 罗16:18 因为这样的人不是服事我们的主基督，只是服事自己的肚子；他们用巧言才语诱惑无邪之人的心。

新译本 罗16:18 因为这样的人不服事我们的主基督，只服事自己的肚腹，用花言巧语欺骗老实人的心。

现代译 罗16:18 因为这样的人不在事奉我们的主基督，是在满足自己的肚腹。他们用花言巧语迷惑老实人的心。

当代译 罗16:18 因为他们并不是事奉我们的主基督的，只是为了满足自己的欲望，用花言巧语欺骗心地纯良老实的人。

文理本 罗16:18 盖如是者、不事我主基督、惟事口腹、以巧言媚语、诱惑诚朴者之心、

修订本 罗16:18 因为这样的人不服侍我们的主基督，只服侍自己的肚腹，用花言巧语诱惑老实人的心。

KJV 英 罗16:18 For they that are such serve not our Lord Jesus Christ, but their own belly; and by good words and fair speeches deceive the hearts of the simple.

NIV 英 罗16:18 For such people are not serving our Lord Christ, but their own appetites. By smooth talk and flattery they deceive the minds of naive people.

主目录 返回顶部

和合本 罗16:19 你们的顺服已经传于众人，所以我为你们欢喜，但我愿意你们在善上聪明，在恶上愚拙。

拼音版 罗16:19 Nǐmen de shùnfú, yǐjing chuán yú zhòngrén, suǒyǐ wǒ wéi nǐmen huānxǐ. dàn wǒ yuànyì nǐmen zaì shàn shì shàng cōngming, zaì e shàng yúzhuō.

吕振中 罗16:19 你们的听从已经遍传于众人了；所以我欢喜你们；不过我还愿你们对善事要聪明，对恶事要天真。

新译本 罗16:19 你们的顺服已经名闻各处，所以我为你们高兴。我愿你们在善事上有智慧，在恶事上毫不沾染。

现代译 罗16:19 大家都晓得你们对福音的信从，因此我很为你们高兴。我要你们在好事上聪明，在坏事上无邪。

当代译 罗16:19 你们顺服的美德已为人所知，我为你们高兴；我更希望你们在好事上聪明，在坏事上愚拙。

文理本 罗16:19 夫尔之顺服、声闻于众、故我缘尔而喜、愿尔于善则智、于恶则愚、

修订本 罗16:19 你们的顺服已经传于众人，所以我为你们欢喜；但我愿你们在善上聪明，在恶上愚拙。

KJV 英 罗16:19 For your obedience is come abroad unto all men. I am glad therefore on your behalf: but yet I would have you wise unto that which is good, and simple concerning evil.

NIV 英 罗16:19 Everyone has heard about your obedience, so I am full of joy over you; but I want you to be wise about what is good, and innocent about what is evil.

主目录 返回顶部

和合本 罗16:20 赐平安的　神，快要将撒但践踏在你们脚下。愿我主耶稣基督的恩常和你们同在！

拼音版 罗16:20 Cì píngān de shén, kuaì yào jiāng Sādàn jiàntà zaì nǐmen jiǎo xià. yuàn wǒ zhǔ Yēsū Jīdū de ēn, cháng hé nǐmen tóng zaì.

吕振中 罗16:20 赐平安和平的上帝就会快快将撒但（即『魔鬼的别名』）践踏在你们脚下了。愿我们主耶稣的恩与你们同在（有古卷无此句）！

新译本 罗16:20 赐平安的　神快要把撒但践踏在你们脚下。愿我们主耶稣的恩惠与你们同在。

现代译 罗16:20 赐平安的上帝就要摧毁撒但，使他屈服在你们脚下。愿我们的主耶稣赐恩典给你们！

当代译 罗16:20 赐平安的上帝，快要使撒但践踏在你们的脚下了。愿我们主耶稣基督的恩惠，常在你们中间。

文理本 罗16:20 赐平康之上帝、将速践撒但于尔足下、愿我主耶稣基督之恩偕尔众、○

修订本 罗16:20 那赐平安的上帝快要把撒但践踏在你们脚下。愿我们主耶稣基督的恩与你们同在！

KJV 英 罗16:20 And the God of peace shall bruise Satan under your feet shortly. The grace of our Lord Jesus Christ be with you. Amen.

NIV 英 罗16:20 The God of peace will soon crush Satan under your feet. The grace of our Lord Jesus be with you.

主目录 返回顶部

和合本 罗16:21 与我同工的提摩太和我的亲属路求、耶孙、所西巴德问你们安。

拼音版 罗16:21 Yǔ wǒ tóng gōng de Tímótaì, hé wǒde qīnshǔ lù qiú, yé sūn, suǒ Xībā dé, wèn nǐmen ān.

吕振中 罗16:21 我的同工提摩太、和我同族的人们、路求、耶孙、所西巴德、给你们问安。

新译本 罗16:21 我的同工提摩太和我的亲族路求、耶逊和所西巴德都问候你们。

现代译 罗16:21 我的同工提摩太，以及犹太同胞路求、耶孙、所西巴德，都问候你们。

当代译 罗16:21 我的同工提摩太和我的亲属路求，还有耶孙、所西巴德托我问候你们。

文理本 罗16:21 与我同劳者提摩太、及我亲戚路求、耶孙、所西巴德问尔安、

修订本 罗16:21 我的同工提摩太，和我的亲戚路求、耶孙、所西巴德，向你们问安。

KJV 英 罗16:21 Timotheus my workfellow, and Lucius, and Jason, and Sosipater, my kinsmen, salute you.

NIV 英 罗16:21 Timothy, my fellow worker, sends his greetings to you, as do Lucius, Jason and Sosipater, my relatives.

主目录 返回顶部

和合本 罗16:22 我这代笔写信的德丢，在主里面问你们安。

拼音版 罗16:22 Wǒ zhè daì bǐ xie xìn de dé diū, zaì zhǔ lǐmiàn wèn nǐmen ān.

吕振中 罗16:22 ［我、代笔写信的德丢、在主里面给你们问安。］

新译本 罗16:22 （我──代笔写这封信的德图──也在主里问候你们。）

现代译 罗16:22 代我写这封信的德提，也在主内问候你们。

当代译 罗16:22 （我这代保罗执笔写这封信的德丢，也在主里问候你们。）

文理本 罗16:22 笔此书者德丢、宗主问尔安、

修订本 罗16:22 我这代笔写信的德提，在主里向你们问安。

KJV 英 罗16:22 I Tertius, who wrote this epistle, salute you in the Lord.

NIV 英 罗16:22 I, Tertius, who wrote down this letter, greet you in the Lord.

主目录 返回顶部

和合本 罗16:23 那接待我，也接待全教会的该犹问你们安。

拼音版 罗16:23 Nà jiēdaì wǒ, ye jiēdaì quán jiàohuì de gāi yóu, wèn nǐmen ān.

吕振中 罗16:23 我的东道主、也就是全教会的东道主、该犹、给你们问安。

新译本 罗16:23 那接待我也接待全教会的该犹，问候你们。本城的司库以拉都和夸图弟兄问候你们。

现代译 罗16:23 那接待我、又让教会在他家聚集的该犹问候你们。本城司库以拉都和我们的弟兄括土也问候你们。

当代译 罗16:23 接待我，也经常接待全教会的该犹，也托我问候各位。

文理本 罗16:23 我及全会所主之该犹问尔安、

修订本 罗16:23 那接待我，也接待全教会的该犹，向你们问安。城里的财务官以拉都和弟兄括土向你们问安。

KJV 英 罗16:23 Gaius mine host, and of the whole church, saluteth you. Erastus the chamberlain of the city saluteth you, and Quartus a brother.

NIV 英 罗16:23 Gaius, whose hospitality I and the whole church here enjoy, sends you his greetings. Erastus, who is the city's director of public works, and our brother Quartus send you their greetings.

主目录 返回顶部

和合本 罗16:24 城内管银库的以拉都和兄弟括土问你们安。

拼音版 罗16:24 Chéng neì guǎn yín kù de Yǐlā dū, hé xiōngdi guā tǔ, wèn nǐmen ān.

吕振中 罗16:24 城司库以拉都、和兄弟括士、给你们问安（有古卷有第24节∶愿我们主耶稣基督的恩和你们众人同在！阿们）。

新译本 罗16:24 （有些抄本有第24节：“愿我们主耶稣基督的恩惠，与你们众人同在。阿们。”）

现代译 罗16:24 〔有些古卷加24节：愿我们的主耶稣基督赐恩典给你们各位！阿们。〕

当代译 罗16:24 还有本城的财政司以拉都和括土弟兄问候你们。

文理本 罗16:24 邑之司库以拉都、及兄弟括土问尔安、○

修订本 罗16:24

KJV 英 罗16:24 The grace of our Lord Jesus Christ be with you all. Amen.

NIV 英 罗16:24 [May the grace of our Lord Jesus Christ be with all of you. Amen.]

主目录 返回顶部

和合本 罗16:25 惟有　神能照我所传的福音，和所讲的耶稣基督，并照永古隐藏不言的奥秘，坚固你们的心。

拼音版 罗16:25 Wéiyǒu shén néng zhào wǒ chuán de fúyin, hé suǒ jiǎng de Yēsū Jīdū, bìng zhào yǒng gǔ yǐncáng bú yán de àomì, jiāngù nǐmen de xīn.

吕振中 罗16:25 愿荣耀归与上帝，就是照我所传的福音、以及所宣传的耶稣基督、照奥秘之启现、那位能使你们坚固的；这奥秘是历时历世隐秘不宣、

新译本 罗16:25 神能依照我所传的福音和耶稣基督所传的信息，照着他奥秘的启示，坚定你们。

现代译 罗16:25 愿荣耀归於上帝！他能够照我所传的福音坚定你们的信心。这福音是关於耶稣基督的信息，启示了自古以来隐藏着的奥秘。

当代译 罗16:25 正如我传的福音所说，上帝会使你们坚固；福音是自古隐藏并未发表过的奥秘，

文理本 罗16:25 惟上帝能坚尔众、依我福音、及所宣之耶稣基督、并依所启示之奥秘、即自永古存于静默中者、

修订本 罗16:25 惟有上帝能照我所传的福音和所讲的耶稣基督，并照历代以来隐藏的奥秘的启示，坚固你们。

KJV 英 罗16:25 Now to him that is of power to stablish you according to my gospel, and the preaching of Jesus Christ, according to the revelation of the mystery, which was kept secret since the world began,

NIV 英 罗16:25 Now to him who is able to establish you by my gospel and the proclamation of Jesus Christ, according to the revelation of the mystery hidden for long ages past,

主目录 返回顶部

和合本 罗16:26 这奥秘如今显明出来，而且按着永生　神的命，藉众先知的书指示万国的民，使他们信服真道。

拼音版 罗16:26 Zhè àomì rújīn xiǎnmíng chūlai, érqie àn zhe yǒngshēng shén de méng, jiè zhòng xiānzhī de shū zhǐshì wàn guó de mín, shǐ tāmen xìnfú zhēn dào.

吕振中 罗16:26 如今按着永恒主上帝之诏命、藉着神言人们的经书、显明出来，要使众外国都佑道、而有信仰之听从的；

新译本 罗16:26 这奥秘自古以来秘而不宣，但现在借着众先知所写的，照着永恒的　神的谕旨，已经向万国显明出来，使他们相信而顺服。

现代译 罗16:26 这奥秘已经藉着先知们的书显明出来，并且按照永生上帝的命令昭示万国，好使万民信服。

当代译 罗16:26 如今却按着永生上帝的命令，藉着先知们所写的经文公诸於世，让全世界的人都明白，信服上帝。

文理本 罗16:26 今依永有上帝之命、藉诸先知之书昭著、以示万国、俾其因信而服、

修订本 罗16:26 这奥秘如今显示出来，而且按着永生上帝的命令，藉众先知的书指示万民，使他们因信而顺服。

KJV 英 罗16:26 But now is made manifest, and by the scriptures of the prophets, according to the commandment of the everlasting God, made known to all nations for the obedience of faith:

NIV 英 罗16:26 but now revealed and made known through the prophetic writings by the command of the eternal God, so that all nations might believe and obey him--

主目录 返回顶部

和合本 罗16:27 愿荣耀，因耶稣基督，归与独一全智的　神，直到永远。阿们。

拼音版 罗16:27 Yuàn róngyào yīn Yēsū Jīdū guīyǔ dú yī quán zhì de shén, zhídào yǒngyuǎn. āmén.

吕振中 罗16:27 愿荣耀、藉着耶稣基督、归与独一无二、大有智慧的上帝，世世代代、永无穷尽？阿们。（即∶『诚心所愿』的意思。按有古卷无罗16∶25－27）

新译本 罗16:27 愿荣耀借着耶稣基督，归给独一全智的　神，直到永远。阿们。

现代译 罗16:27 愿荣耀藉着耶稣基督归与独一全智的上帝，直到永远！阿们。〔有些古卷16：25—27 也在14：23后出现；有些古卷只在14：23后出现；有一古卷在15：33后出现〕

当代译 罗16:27 愿荣耀因耶稣基督归与独一全智的上帝，直到永远，诚心所愿。

文理本 罗16:27 愿由耶稣基督、归荣于唯一睿智之上帝、永世靡暨、阿们、

修订本 罗16:27 愿荣耀，藉着耶稣基督，归给独一全智的上帝，直到永远。阿们！

KJV 英 罗16:27 To God only wise, be glory through Jesus Christ for ever. Amen.

NIV 英 罗16:27 to the only wise God be glory forever through Jesus Christ! Amen.


哥林多前书第1章 - 哥林多前书 - 基督教圣经——十版本对照圣经

 哥林多前书第1章 - 哥林多前书 - 基督教圣经——十版本对照圣经 章

和合本 林前1:1 奉　神旨意，蒙召作耶稣基督使徒的保罗同兄弟所提尼，

拼音版 林前1:1 Fèng shén zhǐyì, meng zhào zuò Yēsū Jīdū shǐtú de Bǎoluó, tóng xiōngdi suǒ tí ní,

吕振中 林前1:1 奉上帝旨意、蒙召做耶稣基督使徒的保罗、和兄弟所提尼、

新译本 林前1:1 奉　神旨意蒙召作基督耶稣使徒的保罗，和苏提尼弟兄，

现代译 林前1:1 我是保罗；由於上帝的旨意，我蒙召作基督耶稣的使徒。我和所提尼弟兄

当代译 林前1:1 奉上帝旨意蒙召作耶稣基督使徒的保罗，同所提尼弟兄

文理本 林前1:1 由上帝旨、奉召为耶稣基督使徒保罗、及兄弟所提尼、

修订本 林前1:1 奉上帝旨意，蒙召作基督耶稣使徒的保罗，同弟兄所提尼，

KJV 英 林前1:1 Paul, called to be an apostle of Jesus Christ through the will of God, and Sosthenes our brother,

NIV 英 林前1:1 Paul, called to be an apostle of Christ Jesus by the will of God, and our brother Sosthenes,

主目录 返回顶部

和合本 林前1:2 写信给在哥林多　神的教会，就是在基督耶稣里成圣，蒙召作圣徒的，以及所有在各处求告我主耶稣基督之名的人。基督是他们的主，也是我们的主。

拼音版 林前1:2 Xie xìn gei zaì gē lín duō shén de jiàohuì, jiù shì zaì Jīdū Yēsū lǐ chéng shèng, meng zhào zuò shèngtú de, yǐjí suǒ yǒu zaì ge chù qiúgào wǒ zhǔ Yēsū Jīdū zhī míng de rén. Jīdū shì tāmende zhǔ, ye shì wǒmen de zhǔ.

吕振中 林前1:2 写信给在哥林多的上帝教会，在基督耶稣里成圣别、蒙召做圣徒的、同所有在各地呼求我们主耶稣基督之名的人。基督是我们的主，也是他们的主。

新译本 林前1:2 写信给在哥林多　神的教会，就是在基督耶稣里已经被分别为圣，蒙召为圣徒的人，和所有在各地呼求我们主耶稣基督的名的人。基督是他们的主，也是我们的主。

现代译 林前1:2 写信给哥林多城上帝教会的信徒们。你们和在各地呼求我们主耶稣基督的名的人，同样是在基督耶稣里蒙召作信徒而归属上帝的。基督是他们的主，也是我们的主。

当代译 林前1:2 写信给你们哥林多城的教会，就是在基督里分别为圣，被上帝悦纳的信徒。这封信也是写给各地祈求主耶稣基督之名的人；基督是我们的主，也是他们的主。

文理本 林前1:2 书达哥林多上帝会、即成圣于基督耶稣中、蒙召为圣徒、与随在吁我主耶稣基督名者、基督为其主、亦我之主也、

修订本 林前1:2 写信给在哥林多上帝的教会-就是在基督耶稣里成圣、蒙召作圣徒的-以及所有在各处求告我主耶稣基督之名的人。基督是他们的主，也是我们的主。

KJV 英 林前1:2 Unto the church of God which is at Corinth, to them that are sanctified in Christ Jesus, called to be saints, with all that in every place call upon the name of Jesus Christ our Lord, both theirs and ours:

NIV 英 林前1:2 To the church of God in Corinth, to those sanctified in Christ Jesus and called to be holy, together with all those everywhere who call on the name of our Lord Jesus Christ--their Lord and ours:

主目录 返回顶部

和合本 林前1:3 愿恩惠、平安从　神我们的父并主耶稣基督归与你们！

拼音版 林前1:3 Yuàn ēnhuì píngān, cóng shén wǒmen de fù, bìng zhǔ Yēsū Jīdū, guīyǔ nǐmen.

吕振中 林前1:3 愿你们由上帝我们的父和主耶稣基督、蒙恩平安。

新译本 林前1:3 愿恩惠平安从我们的父　神和主耶稣基督临到你们。

现代译 林前1:3 愿我们的父上帝和主耶稣基督赐恩典、平安给你们。

当代译 林前1:3 愿天父上帝和主耶稣基督恩待你们，赐你们平安！

文理本 林前1:3 愿恩惠平康、由我父上帝、及主耶稣基督归尔、○

修订本 林前1:3 愿恩惠、平安从我们的父上帝并主耶稣基督归给你们！

KJV 英 林前1:3 Grace be unto you, and peace, from God our Father, and from the Lord Jesus Christ.

NIV 英 林前1:3 Grace and peace to you from God our Father and the Lord Jesus Christ.

主目录 返回顶部

和合本 林前1:4 我常为你们感谢我的　神，因　神在基督耶稣里所赐给你们的恩惠；

拼音版 林前1:4 Wǒ cháng wéi nǐmen gǎnxiè wǒde shén, yīn shén zaì Jīdū Yēsū lǐ suǒ cìgei nǐmen de ēnhuì.

吕振中 林前1:4 我因上帝在基督耶稣里所赐给你们的恩常常为你们感谢上帝，

新译本 林前1:4 我因着　神在基督耶稣里赐给你们的恩典，常常为你们感谢我的　神，

现代译 林前1:4 我常常替你们感谢我的上帝，因为他藉着基督耶稣赐恩典给你们，

当代译 林前1:4 我常常为你们感谢上帝，因为他在基督耶稣里恩待了你们。

文理本 林前1:4 我为尔曹恒谢我上帝、因上帝之恩于基督耶稣赐尔、

修订本 林前1:4 我常为你们感谢我的上帝，因上帝在基督耶稣里所赐给你们的恩惠。

KJV 英 林前1:4 I thank my God always on your behalf, for the grace of God which is given you by Jesus Christ;

NIV 英 林前1:4 I always thank God for you because of his grace given you in Christ Jesus.

主目录 返回顶部

和合本 林前1:5 又因你们在他里面凡事富足，口才、知识都全备。

拼音版 林前1:5 Yòu yīn nǐmen zaì tā lǐmiàn fán shì fùzú, kǒu cái zhīshi dōu quánbeì.

吕振中 林前1:5 因为你们在他里面、对于一切口才、一切知识、各方面都得富足──

新译本 林前1:5 因为你们在他里面凡事都富足，很有口才，知识丰富，

现代译 林前1:5 使你们在基督里样样富足，具备充分的知识和口才。

当代译 林前1:5 我很高兴见到你们靠着基督样样丰足，既有口才又有知识。

文理本 林前1:5 俾尔于基督中万事富有、才辩知识俱优、

修订本 林前1:5 因为你们在他里面凡事富足，具有各种口才、各样知识，

KJV 英 林前1:5 That in every thing ye are enriched by him, in all utterance, and in all knowledge;

NIV 英 林前1:5 For in him you have been enriched in every way--in all your speaking and in all your knowledge--

主目录 返回顶部

和合本 林前1:6 正如我为基督作的见证在你们心里得以坚固，

拼音版 林前1:6 Zhēng rú wǒ wéi Jīdū zuò de jiànzhèng, zaì nǐmen xīnli déyǐ jiāngù.

吕振中 林前1:6 我们为基督而作的见证、就是这样在你们中间得证实的──

新译本 林前1:6 就如我们为基督所作的见证在你们中间得到坚立一样，

现代译 林前1:6 有关基督的见证已经坚立在你们当中，

当代译 林前1:6 我为基督所传的福音，已经在各位身上证实是真的了。

文理本 林前1:6 如基督之证、得坚于尔中、

修订本 林前1:6 正如我为基督作的见证在你们心里得以坚固，

KJV 英 林前1:6 Even as the testimony of Christ was confirmed in you:

NIV 英 林前1:6 because our testimony about Christ was confirmed in you.

主目录 返回顶部

和合本 林前1:7 以致你们在恩赐上没有一样不及人的，等候我们的主耶稣基督显现。

拼音版 林前1:7 Yǐzhì nǐmen zaì ēncì shàng méiyǒu yíyàng bú jí rén de. denghòu wǒmen de zhǔ Yēsū Jīdū xiǎnxiàn.

吕振中 林前1:7 所以你们在恩赐上没有一样缺乏，只切候着我们主耶稣基督之显示。

新译本 林前1:7 以致你们在恩赐上一无所缺，殷切盼望着我们主耶稣基督的显现；

现代译 林前1:7 以致你们在等待着我们的主耶稣基督显现的时候，没有缺少任何一样恩赐。

当代译 林前1:7 在这等候主耶稣基督再来的期间，你们并不缺少甚麽属灵的恩赐。

文理本 林前1:7 使尔曹恩赐罔缺、以待我主耶稣基督之显、

修订本 林前1:7 以致你们在恩赐上一无欠缺，切切等候我们主耶稣基督的显现。

KJV 英 林前1:7 So that ye come behind in no gift; waiting for the coming of our Lord Jesus Christ:

NIV 英 林前1:7 Therefore you do not lack any spiritual gift as you eagerly wait for our Lord Jesus Christ to be revealed.

主目录 返回顶部

和合本 林前1:8 他也必坚固你们到底，叫你们在我们主耶稣基督的日子无可责备。

拼音版 林前1:8 Tā ye bì jiāngù nǐmen dàodǐ, jiào nǐmen zaì wǒmen zhǔ Yēsū Jīdū de rìzi, wú ke zébeì.

吕振中 林前1:8 基督也必使你们坚固到末了，在我们主耶稣基督的日子、无可指责。

新译本 林前1:8 他也必坚定你们到底，使你们在我们主耶稣基督的日子无可指摘。

现代译 林前1:8 主必定始终帮助你们，使你们在我们的主耶稣基督降临的日子无可指责。

当代译 林前1:8 主一定会加增你们力量，使你们持守真理，一直到底，在他再来的时候，无可责备。

文理本 林前1:8 亦将坚尔至终、致于我主耶稣基督之日、无有可责、

修订本 林前1:8 他也必坚固你们到底，使你们在我们主耶稣基督的日子无可指责。

KJV 英 林前1:8 Who shall also confirm you unto the end, that ye may be blameless in the day of our Lord Jesus Christ.

NIV 英 林前1:8 He will keep you strong to the end, so that you will be blameless on the day of our Lord Jesus Christ.

主目录 返回顶部

和合本 林前1:9 神是信实的，你们原是被他所召，好与他儿子，我们的主耶稣基督，一同得分。

拼音版 林前1:9 Shén shì xìnshí de, nǐmen yuán shì beì tā suǒ zhào, hǎo yǔ tā érzi, wǒmen de zhǔ Yēsū Jīdū, yītóng dé fèn.

吕振中 林前1:9 上帝是可信可靠的；你们是凭着他而蒙了召、得参同他儿子我们主耶稣基督之团契的。

新译本 林前1:9 神是信实的，他呼召了你们，是要你们与他的儿子我们主耶稣基督连合在一起。

现代译 林前1:9 上帝是信实可靠的；他呼召你们，使你们跟他的儿子—我们的主耶稣基督有了团契。

当代译 林前1:9 上帝是信实的，他必成全这些事。他呼召你们，是要你们与他的儿子，我们的主耶稣基督合而为一。

文理本 林前1:9 诚信者上帝也、尔由彼见召、与其子我主耶稣基督相通也、○

修订本 林前1:9 上帝是信实的，他呼召你们好与他儿子-我们的主耶稣基督-共享团契。

KJV 英 林前1:9 God is faithful, by whom ye were called unto the fellowship of his Son Jesus Christ our Lord.

NIV 英 林前1:9 God, who has called you into fellowship with his Son Jesus Christ our Lord, is faithful.

主目录 返回顶部

和合本 林前1:10 弟兄们，我藉我们主耶稣基督的名，劝你们都说一样的话。你们中间也不可分党，只要一心一意，彼此相合。

拼音版 林前1:10 Dìxiōng men, wǒ jiè wǒmen zhǔ Yēsū Jīdū de míng, quàn nǐmen dōu shuō yíyàng de huà. nǐmen zhōngjiān ye bùke fēn dǎng. zhǐyào yī xīn yī yì bǐcǐ xiāng hé.

吕振中 林前1:10 弟兄们，我凭着我们主耶稣基督的名劝你们要说一致的话，不要有分裂之争在你们中间，只要用一致的心思一致的意见、大家联结。

新译本 林前1:10 弟兄们，我凭着我们主耶稣基督的名，劝你们大家要同心，在你们中间不要分党，只要在同一的心思、同一的意念上团结起来。

现代译 林前1:10 弟兄们，我奉我们的主耶稣基督的名劝你们大家，说话要一致，不可分裂，要团结，有一致的想法，有共同的目标。

当代译 林前1:10 亲爱的弟兄姊妹，我奉主耶稣基督的名劝你们，不可结党纷争，要同心合意，彼此团结，和睦共处。

文理本 林前1:10 兄弟乎、我以我主耶稣基督之名劝尔、言宜同、毋树党、惟一心一志、翕然契合、

修订本 林前1:10 弟兄们，我藉我们主耶稣基督的名劝你们说话要一致。你们中间不可分裂，只要一心一意彼此团结。

KJV 英 林前1:10 Now I beseech you, brethren, by the name of our Lord Jesus Christ, that ye all speak the same thing, and that there be no divisions among you; but that ye be perfectly joined together in the same mind and in the same judgment.

NIV 英 林前1:10 I appeal to you, brothers, in the name of our Lord Jesus Christ, that all of you agree with one another so that there may be no divisions among you and that you may be perfectly united in mind and thought.

主目录 返回顶部

和合本 林前1:11 因为革来氏家里的人曾对我提起弟兄们来，说你们中间有纷争。

拼音版 林前1:11 Yīnwei gé lái shì jiā lǐ de rén, céng duì wǒ tí qǐ dìxiōng men lái, shuō nǐmen zhōngjiān yǒu fèn zhēng.

吕振中 林前1:11 我的弟兄们，你们的事、曾由革来氏家里的人向我指明、说你们中间有分争。

新译本 林前1:11 我的弟兄们，革来氏家里的人向我提到你们，说你们中间有纷争。

现代译 林前1:11 我的弟兄们，有革来家的人坦白告诉过我，说你们中间有纷争。

当代译 林前1:11 革来家的人告诉我，你们常常意见分歧，各不相让！

文理本 林前1:11 革来氏之家人告我、言尔兄弟中有纷争、

修订本 林前1:11 我的弟兄们，革来氏家里的人曾对我提起你们，说你们中间有纷争。

KJV 英 林前1:11 For it hath been declared unto me of you, my brethren, by them which are of the house of Chloe, that there are contentions among you.

NIV 英 林前1:11 My brothers, some from Chloe's household have informed me that there are quarrels among you.

主目录 返回顶部

和合本 林前1:12 我的意思就是你们各人说：“我是属保罗的”，“我是属亚波罗的”，“我是属矶法的”，“我是属基督的”。

拼音版 林前1:12 Wǒde yìsi jiù shì nǐmen gèrén shuō, wǒ shì shǔ Bǎoluó de. wǒ shì shǔ yà bō luó de. wǒ shì shǔ Jīfǎ de. wǒ shì shǔ Jīdū de.

吕振中 林前1:12 我说的是∶你们各人说∶『我是宗保罗的』，『我是宗亚波罗的』，『我是宗矶洗的』，『我是宗基督的』。

新译本 林前1:12 我的意思就是，你们各人说，我是保罗派的，我是亚波罗派的，我是矶法派的，我是基督派的。

现代译 林前1:12 我的意思是，你们众说纷纷。有的说：「我是保罗的人」；有的说：「我是亚波罗的人」；有的说：「我是属彼得的」；有的说：「我是属基督的。」

当代译 林前1:12 弟兄姊妹啊，我竟听见你们纷纷地说：“我是保罗派的”；“我是亚波罗派的”；“我是彼得派的”；甚至有人说：“我是基督派的”！

文理本 林前1:12 我谓尔曹各有所言、我宗保罗、我宗亚波罗、我宗矶法、我宗基督、

修订本 林前1:12 我的意思是，你们各人说："我是属保罗的"；"我是属亚波罗的"；"我是属矶法的"；"我是属基督的。"

KJV 英 林前1:12 Now this I say, that every one of you saith, I am of Paul; and I of Apollos; and I of Cephas; and I of Christ.

NIV 英 林前1:12 What I mean is this: One of you says, "I follow Paul"; another, "I follow Apollos"; another, "I follow Cephas"; still another, "I follow Christ."

主目录 返回顶部

和合本 林前1:13 基督是分开的吗？保罗为你们钉了十字架吗？你们是奉保罗的名受了洗吗？

拼音版 林前1:13 Jīdū shì fēnkāi de má. Bǎoluó wéi nǐmen déng le shízìjià má. nǐmen shì fèng Bǎoluó de míng shòu le xǐ má.

吕振中 林前1:13 难道基督是分开的么？难道是保罗替你们钉了十字架么？或是你们爱过洗、归于保罗名下么？

新译本 林前1:13 基督是分开的吗？保罗为你们钉了十字架吗？你们受洗是归入保罗的名下吗？

现代译 林前1:13 基督竟被分割了！难道替你们死在十字架上的是保罗吗？你们是奉保罗的名受洗的吗？

当代译 林前1:13 难道基督是分成几派的吗？替你们钉十字架的是我保罗吗？你们是因信奉我保罗而接受洗礼的吗？

文理本 林前1:13 基督岂有分乎、保罗岂为尔钉十架乎、抑尔受洗归于保罗名乎、

修订本 林前1:13 基督是分裂的吗？保罗为你们钉了十字架吗？你们是奉保罗的名受了洗吗？

KJV 英 林前1:13 Is Christ divided? was Paul crucified for you? or were ye baptized in the name of Paul?

NIV 英 林前1:13 Is Christ divided? Was Paul crucified for you? Were you baptized into the name of Paul?

主目录 返回顶部

和合本 林前1:14 我感谢　神，除了基利司布并该犹以外，我没有给你们一个人施洗，

拼音版 林前1:14 Wǒ gǎnxiè shén, chúle Jīliè sī bù bìng gāi yóu yǐwaì, wǒ méiyǒu gei nǐmen yī gèrén shīxǐ.

吕振中 林前1:14 我感谢上帝，除了基利司布和该犹以外、我没有给你们一个人施过洗；

新译本 林前1:14 我感谢　神，除了基利司布和该犹以外，我没有给你们任何人施过洗，

现代译 林前1:14 感谢上帝，除了基利司布和该犹，我并没有给你们任何人施洗，

当代译 林前1:14 感谢上帝，除了基利司布和该犹以外，我没有给你们教会的人施过洗礼，

文理本 林前1:14 我谢上帝、于基利司布该犹而外、我未尝施洗尔中一人、

修订本 林前1:14 我感谢上帝，除了基利司布和该犹以外，我没有给你们中的任何一个人施洗，

KJV 英 林前1:14 I thank God that I baptized none of you, but Crispus and Gaius;

NIV 英 林前1:14 I am thankful that I did not baptize any of you except Crispus and Gaius,

主目录 返回顶部

和合本 林前1:15 免得有人说，你们是奉我的名受洗。

拼音版 林前1:15 Miǎndé yǒu rén shuō, nǐmen shì fèng wǒde míng shòuxǐ.

吕振中 林前1:15 免得有人说你们是受过洗归于我名下。

新译本 林前1:15 所以你们没有人可以说是受洗归入我名下的。

现代译 林前1:15 所以没有人能说，你们是奉我的名受洗的。

当代译 林前1:15 所以没有人能说他是信奉我而受洗的了。

文理本 林前1:15 免人言尔受洗归于我名也、

修订本 林前1:15 免得有人说你们是奉我的名受洗的。

KJV 英 林前1:15 Lest any should say that I had baptized in mine own name.

NIV 英 林前1:15 so no one can say that you were baptized into my name.

主目录 返回顶部

和合本 林前1:16 我也给司提反家施过洗，此外给别人施洗没有，我却记不清。

拼音版 林前1:16 Wǒ ye gei sī tí fǎn jiā shī guō xǐ. cǐ waì gei biérén shīxǐ méiyǒu, wǒ què jì bú qīng.

吕振中 林前1:16 我倒也给司提反阿一家的人施过洗；此外给什么别人施过洗没有，我却记不清（希腊文∶不知道）。

新译本 林前1:16 我也给司提反一家的人施过洗；此外，有没有给别人施过洗，我就不记得了。

现代译 林前1:16 （对了，我也给司提法那和他家的人施洗过，此外还给谁施洗没有，我倒记不清了。）

当代译 林前1:16 不错，我也曾为司提反的家人施过洗，除此以外，我再记不起还有谁了。

文理本 林前1:16 我亦施洗司提反家人、其余则弗忆之矣、

修订本 林前1:16 我曾为司提法那家施过洗；此外我已记不清有没有给别人施过洗。

KJV 英 林前1:16 And I baptized also the household of Stephanas: besides, I know not whether I baptized any other.

NIV 英 林前1:16 (Yes, I also baptized the household of Stephanas; beyond that, I don't remember if I baptized anyone else.)

主目录 返回顶部

和合本 林前1:17 基督差遣我，原不是为施洗，乃是为传福音，并不用智慧的言语，免得基督的十字架落了空。

拼音版 林前1:17 Jīdū chāiqiǎn wǒ, yuán bú shì wéi shīxǐ, nǎi shì wéi chuán fúyin. bìng búyòng zhìhuì de yányǔ, miǎndé Jīdū de shízìjià luō le kōng.

吕振中 林前1:17 基督差遣了我，并不是为施洗，乃是为传福音；又不是用话语上的智慧，免得基督的十字架落了空。

新译本 林前1:17 基督差遣我，不是要我去施洗，而是去传福音；不是靠着智慧的言论去传，免得基督的十字架失去了效力。

现代译 林前1:17 基督差遣我不是为了施洗，而是要我传福音，不用智慧的言论，免得基督在十字架上的死失了效力。

当代译 林前1:17 基督委派我的任务，并不是专为人施洗，而是传扬福音。我传福音的时候也没有用高言大智，免得别人太注重我的才智，而看轻了福音的大能。

文理本 林前1:17 盖基督遣我、非以施洗、乃宣福音、非在言语之智、恐虚基督之十架焉、○

修订本 林前1:17 因为基督差遣我不是为施洗，而是为传福音；并不是用智慧的言论，免得基督的十字架落了空。

KJV 英 林前1:17 For Christ sent me not to baptize, but to preach the gospel: not with wisdom of words, lest the cross of Christ should be made of none effect.

NIV 英 林前1:17 For Christ did not send me to baptize, but to preach the gospel--not with words of human wisdom, lest the cross of Christ be emptied of its power.

主目录 返回顶部

和合本 林前1:18 因为十字架的道理，在那灭亡的人为愚拙；在我们得救的人却为　神的大能。

拼音版 林前1:18 Yīnwei shízìjià de dàolǐ, zaì nà mièwáng de rén wéi yúzhuō. zaì wǒmen déjiù de rén què wéi shén de dà néng.

吕振中 林前1:18 因为十字架之道、在灭亡着的人看为愚拙，在我们得救着的人看、却是上帝的能力。

新译本 林前1:18 因为十字架的道理，对走向灭亡的人来说是愚笨的，但对我们这些得救的人，却是　神的大能。

现代译 林前1:18 基督死在十字架上的信息，在那些趋向灭亡的人看来是愚拙的；对我们这些得救的人来说，却是上帝的大能。

当代译 林前1:18 当然，在将要灭亡的人看来，十字架的道理是一种谬论，但在我们这得救的人来说，福音却彰显了上帝的大能。

文理本 林前1:18 夫十架之道、于沦亡者为愚、于我侪得救者、则为上帝之能、

修订本 林前1:18 因为十字架的道理，在那灭亡的人是愚拙，在我们得救的人却是上帝的大能。

KJV 英 林前1:18 For the preaching of the cross is to them that perish foolishness; but unto us which are saved it is the power of God.

NIV 英 林前1:18 For the message of the cross is foolishness to those who are perishing, but to us who are being saved it is the power of God.

主目录 返回顶部

和合本 林前1:19 就如经上所记：“我要灭绝智慧人的智慧，废弃聪明人的聪明。”

拼音版 林前1:19 Jiù rú jīng shǎng suǒ jì, wǒ yào mièjué zhìhuì rén de zhìhuì, feìqì cōngming rén de cōngming.

吕振中 林前1:19 因为经上记着说∶「我要除灭（与上『灭亡』一词同字）智慧人的智慧，废弃聪明人的聪明。」

新译本 林前1:19 因为经上记着说：“我要灭绝智慧人的智慧，废弃聪明人的聪明。”

现代译 林前1:19 因为圣经上说：我要摧毁聪明人的智慧；我要废除博学者的学问。

当代译 林前1:19 旧约圣经说：“上帝要摧毁智慧人的智慧，废弃聪明人的聪明。”

文理本 林前1:19 记有之、我将败智者之智、废哲者之哲、

修订本 林前1:19 就如经上所记： "我要摧毁智慧人的智慧， 废弃聪明人的聪明。"

KJV 英 林前1:19 For it is written, I will destroy the wisdom of the wise, and will bring to nothing the understanding of the prudent.

NIV 英 林前1:19 For it is written: "I will destroy the wisdom of the wise; the intelligence of the intelligent I will frustrate."

主目录 返回顶部

和合本 林前1:20 智慧人在哪里？文士在哪里？这世上的辩士在哪里？　神岂不是叫这世上的智慧变成愚拙吗？

拼音版 林前1:20 Zhìhuì rén zaì nàli Wénshì zaì nàli. zhè shìshang de biàn shì zaì nàli. shén qǐbù shì jiào zhè shìshang de zhìhuì biànchéng yúzhuō má.

吕振中 林前1:20 智慧人在哪里？经学士在哪里？今世的辩士在哪里？上帝岂不是叫世界上的智慧变成了愚拙么？

新译本 林前1:20 智慧人在哪里？经学家在哪里？今世的辩士在哪里？　神不是使属世的智慧变成了愚笨吗？

现代译 林前1:20 那麽，聪明人在哪里呢？博学者在哪里呢？世上的雄辩家在哪里呢？上帝已经使这世界的智慧成为愚拙了！

当代译 林前1:20 那些所谓智者、学者、哲人究竟在哪里？上帝把他们的“智慧”都当作愚昧幼稚不堪的东西。

文理本 林前1:20 智者安在、士子安在、斯世之辩者安在、岂非上帝使世之智为愚乎、

修订本 林前1:20 智慧人在哪里？文士在哪里？这世上的辩士在哪里？上帝岂不是已使这世上的智慧变成愚拙了吗？

KJV 英 林前1:20 Where is the wise? where is the scribe? where is the disputer of this world? hath not God made foolish the wisdom of this world?

NIV 英 林前1:20 Where is the wise man? Where is the scholar? Where is the philosopher of this age? Has not God made foolish the wisdom of the world?

主目录 返回顶部

和合本 林前1:21 世人凭自己的智慧，既不认识　神，　神就乐意用人所当作愚拙的道理拯救那些信的人，这就是　神的智慧了。

拼音版 林前1:21 Shìrén píng zìjǐ de zhìhuì, jì bú rènshi shén, shén jiù lèyì yòng rén suǒ dàng zuò yúzhuō de dàolǐ, zhengjiù nàxiē xìn de rén. zhè jiù shì shén de zhìhuì le.

吕振中 林前1:21 本着上帝的智慧、世人既没有凭着智慧认识上帝，上帝就乐意藉着宣传之话的愚拙、来救信的人。

新译本 林前1:21 因为在　神的智慧里，世人凭自己的智慧，既然不能认识　神，　神就乐意借着所传的愚笨的道理，去拯救那些信的人。

现代译 林前1:21 上帝运用他的智慧，使世人不能够藉着自己的智慧去认识他；相反地，上帝决定藉着我们所传那「愚拙」的信息来拯救信他的人。

当代译 林前1:21 真有智慧的上帝，早就知道世人绝对不能凭自己的小聪明去认识他，他便立心采用世人看为愚笨的办法，就是“信福音”的办法，去拯救那些诚心信靠基督的人，使人无法夸口。

文理本 林前1:21 盖世自恃己智、不识上帝、故上帝喜以若愚之道救诸信者、此即上帝之智也、

修订本 林前1:21 既然世人凭自己的智慧不认识上帝，上帝就本着自己的智慧乐意藉着人所传愚拙的话拯救那些信的人。

KJV 英 林前1:21 For after that in the wisdom of God the world by wisdom knew not God, it pleased God by the foolishness of preaching to save them that believe.

NIV 英 林前1:21 For since in the wisdom of God the world through its wisdom did not know him, God was pleased through the foolishness of what was preached to save those who believe.

主目录 返回顶部

和合本 林前1:22 犹太人是要神迹，希利尼人是求智慧；

拼音版 林前1:22 Yóutaìrén shì yào shénjī, Xīlà rén shì qiú zhìhuì.

吕振中 林前1:22 犹太求神迹，希利尼人寻智慧，

新译本 林前1:22 犹太人要求神迹，希腊人寻找智慧，

现代译 林前1:22 犹太人要求神迹，希腊人寻求智慧，

当代译 林前1:22 犹太人要看神迹作为证据，希腊人讲究哲学和辩证，

文理本 林前1:22 犹太人索异迹、希利尼人求智慧、

修订本 林前1:22 犹太人要的是神迹，希腊人求的是智慧，

KJV 英 林前1:22 For the Jews require a sign, and the Greeks seek after wisdom:

NIV 英 林前1:22 Jews demand miraculous signs and Greeks look for wisdom,

主目录 返回顶部

和合本 林前1:23 我们却是传钉十字架的基督。在犹太人为绊脚石，在外邦人为愚拙；

拼音版 林前1:23 Wǒmen què shì chuán dìng shízìjià de Jīdū, zaì Yóutaìrén wéi bàn jiǎo shí, zaì waìbāngrén wéi yúzhuō.

吕振中 林前1:23 我们却宣传钉十字架的基督∶这是在犹太人看为信仰的障碍，在外国人看为愚拙，

新译本 林前1:23 我们却传扬钉十字架的基督；在犹太人看来是绊脚石，在外族人看来是愚笨的，

现代译 林前1:23 我们却宣扬被钉十字架的基督。这信息在犹太人看来是侮辱，在外邦人看来是荒唐。

当代译 林前1:23 我们却传讲被钉十字架的基督。在犹太人眼中，这是极大的侮辱；对希腊人来说，这是不合逻辑的空谈；

文理本 林前1:23 但我侪乃宣钉十架之基督、于犹太人则为碍、于异邦人则为愚、

修订本 林前1:23 我们却是传被钉十字架的基督，这对犹太人是绊脚石，对外邦人是愚拙；

KJV 英 林前1:23 But we preach Christ crucified, unto the Jews a stumblingblock, and unto the Greeks foolishness;

NIV 英 林前1:23 but we preach Christ crucified: a stumbling block to Jews and foolishness to Gentiles,

主目录 返回顶部

和合本 林前1:24 但在那蒙召的，无论是犹太人、希利尼人，基督总为　神的能力，　神的智慧。

拼音版 林前1:24 Dàn zaì nà meng zhào de wúlùn shì Yóutaìrén, Xīlà rén, Jīdū zǒng wéi shén de nénglì, shén de zhìhuì.

吕振中 林前1:24 但在蒙召的、无论是犹太人、希利尼人、基督总是上帝能力、上帝的智慧。

新译本 林前1:24 但对那些蒙召的人，不论是犹太人或希腊人，基督是　神的能力，　神的智慧。

现代译 林前1:24 可是在蒙上帝选召的人眼中，不管是犹太人或是外邦人，这信息是基督；他是上帝的大能，上帝的智慧。

当代译 林前1:24 但对於蒙召得救的，无论是犹太人或是希腊人，基督确是上帝的大能，上帝的大智。

文理本 林前1:24 惟于奉召者、无论犹太希利尼、则基督为上帝之能、上帝之智、

修订本 林前1:24 但对那蒙召的，无论是犹太人、希腊人，基督总是上帝的大能，上帝的智慧。

KJV 英 林前1:24 But unto them which are called, both Jews and Greeks, Christ the power of God, and the wisdom of God.

NIV 英 林前1:24 but to those whom God has called, both Jews and Greeks, Christ the power of God and the wisdom of God.

主目录 返回顶部

和合本 林前1:25 因　神的愚拙总比人智慧，　神的软弱总比人强壮。

拼音版 林前1:25 Yīn shén de yúzhuō zǒng bǐ rén zhìhuì. shén de ruǎnfuò zǒng bǐ rén qiángzhuàng.

吕振中 林前1:25 因为上帝的愚拙、总比人有智慧，上帝的软弱、总比人强壮。

新译本 林前1:25 因为　神的愚笨总比人智慧，　神的软弱总比人刚强。

现代译 林前1:25 因为所谓「上帝的愚拙」总胜过人的智慧，所谓「上帝的软弱」也胜过人的坚强。

当代译 林前1:25 上帝笨拙的救世方法，总比世人自命的聪明高超万倍。基督死在十字架上所谓的软弱，也远比世人的血气之勇刚强！

文理本 林前1:25 盖上帝之愚、智于人、上帝之弱、强于人也、○

修订本 林前1:25 因为，上帝的愚拙总比人智慧；上帝的软弱总比人强壮。

KJV 英 林前1:25 Because the foolishness of God is wiser than men; and the weakness of God is stronger than men.

NIV 英 林前1:25 For the foolishness of God is wiser than man's wisdom, and the weakness of God is stronger than man's strength.

主目录 返回顶部

和合本 林前1:26 弟兄们哪，可见你们蒙召的，按着肉体有智慧的不多，有能力的不多，有尊贵的也不多。

拼音版 林前1:26 Dìxiōng men nǎ, kè jiàn nǐmen meng zhào de, àn zhe ròutǐ yǒu zhìhuì de bú duō, yǒu nénglì de bú duō, yǒu zūnguì de ye bú duō.

吕振中 林前1:26 弟兄们，看看你们的蒙召吧∶按肉身说、有智慧的并不多，有能力的并不多，属贵族的并不多。

新译本 林前1:26 弟兄们，你们想想，你们这些蒙召的，按人来看有智慧的不多，有权势的不多，出身尊贵的也不多。

现代译 林前1:26 弟兄们，要记得上帝呼召你们的时候，你们是处在哪一种景况中。从人的观点看，你们很少是聪明的，有能力的，或是有高尚社会地位的。

当代译 林前1:26 弟兄姊妹们，想想你们当初被上帝呼召跟从基督的情形吧！若按人的标准来衡量，你们当中称得上有智慧的并不多，出身名门望族的也不多。

文理本 林前1:26 兄弟乎、试观尔曹奉召、依形躯为智为能为贵者、俱无多也、

修订本 林前1:26 弟兄们哪，想一想你们的蒙召，按着人的观点，有智慧的不多，有能力的不多，有尊贵地位的也不多。

KJV 英 林前1:26 For ye see your calling, brethren, how that not many wise men after the flesh, not many mighty, not many noble, are called:

NIV 英 林前1:26 Brothers, think of what you were when you were called. Not many of you were wise by human standards; not many were influential; not many were of noble birth.

主目录 返回顶部

和合本 林前1:27 神却拣选了世上愚拙的，叫有智慧的羞愧；又拣选了世上软弱的，叫那强壮的羞愧。

拼音版 林前1:27 Shén què jiǎnxuǎn le shìshang yúzhuō de, jiào yǒu zhìhuì de xiūkuì. yòu jiǎnxuǎn le shìshang ruǎnfuò de, jiào nà qiángzhuàng de xiūkuì.

吕振中 林前1:27 但上帝却拣选了世界上愚拙的，要使有智慧的惭愧；上帝又拣选了世界上软弱的，要使强壮的惭愧；

新译本 林前1:27 但是　神却拣选了世上愚笨的，使那些有智慧的羞愧。他也拣选了世上软弱的，使那些刚强的羞愧。

现代译 林前1:27 上帝偏要拣选世人所认为愚拙的，来使聪明人羞愧，又拣选世人所认为软弱的，来使坚强的人羞愧。

当代译 林前1:27 上帝却偏偏选上了你们这些平庸愚笨的人，使那些自以为伟大聪明的惭愧。他又提拔了无倚无靠的人，叫有权有势的蒙羞。

文理本 林前1:27 乃上帝选世之愚者、以愧智者、选世之弱者、以愧强者、

修订本 林前1:27 但是，上帝拣选了世上愚拙的，为了使有智慧的羞愧；又拣选了世上软弱的，为了使强壮的羞愧。

KJV 英 林前1:27 But God hath chosen the foolish things of the world to confound the wise; and God hath chosen the weak things of the world to confound the things which are mighty;

NIV 英 林前1:27 But God chose the foolish things of the world to shame the wise; God chose the weak things of the world to shame the strong.

主目录 返回顶部

和合本 林前1:28 神也拣选了世上卑贱的，被人厌恶的，以及那无有的，为要废掉那有的，

拼音版 林前1:28 Shén ye jiǎnxuǎn le shìshang bēijiàn de, beì rén yànwù de, yǐjí nà wú yǒude, wéi yào feìdiào nà yǒude.

吕振中 林前1:28 上帝也拣选了世界上寒微的、被藐视的、无有的，要废掉那些有的，

新译本 林前1:28 他也拣选了世上卑贱的和被人轻视的，以及算不得什么的，为了要废弃那些自以为是的，

现代译 林前1:28 他也拣选世人所轻视、厌恶、认为不足轻重的，来推翻一向被认为重要的，

当代译 林前1:28 他选择了世人所轻所贱的方法，为要破除世人一向崇拜的成就和伟大。

文理本 林前1:28 且选世之卑贱者、受轻忽者、与夫无者、以废有者、

修订本 林前1:28 上帝也拣选了世上卑贱的，被人厌恶的，以及那一无所有的，为要废掉那样样都有的，

KJV 英 林前1:28 And base things of the world, and things which are despised, hath God chosen, yea, and things which are not, to bring to nought things that are:

NIV 英 林前1:28 He chose the lowly things of this world and the despised things--and the things that are not--to nullify the things that are,

主目录 返回顶部

和合本 林前1:29 使一切有血气的，在　神面前一个也不能自夸。

拼音版 林前1:29 Shǐ yīqiè yǒu xuèqì de, zaì shén miànqián yī gè ye bùnéng zì kuā.

吕振中 林前1:29 使一切血肉之人、在上帝面前、都不能夸口。

新译本 林前1:29 使所有的人在　神面前都不能自夸。

现代译 林前1:29 使人在上帝面前无可夸口。

当代译 林前1:29 这样，无论甚麽人，都不能在上帝面前放言自夸了。

文理本 林前1:29 使人无一自夸于上帝前、

修订本 林前1:29 使凡血肉之躯的，在上帝面前，一个也不能自夸。

KJV 英 林前1:29 That no flesh should glory in his presence.

NIV 英 林前1:29 so that no one may boast before him.

主目录 返回顶部

和合本 林前1:30 但你们得在基督耶稣里是本乎　神，　神又使他成为我们的智慧、公义、圣洁、救赎。

拼音版 林前1:30 Dàn nǐmen dé zaì Jīdū Yēsū lǐ, shì benhū shén, shén yòu shǐ tā chéngwéi wǒmen de zhìhuì, gōngyì, shèngjié, jiùshú.

吕振中 林前1:30 你们在基督耶稣里是出于上帝的∶使基督耶稣成了我们从上帝得的智慧、成了我们的义、跟我们的圣化及得赎放；

新译本 林前1:30 你们因着　神得以在基督耶稣里，他使基督成了我们的智慧；就是公义、圣洁和救赎，

现代译 林前1:30 然而，上帝使你们得以跟基督耶稣联合，又使他成为我们的智慧；藉着他，我们得以跟上帝有合宜的关系，成为上帝圣洁的子民，并且得到自由。

当代译 林前1:30 你们所得到的生命，纯粹是上帝藉着基督耶稣所赐的。他将上帝救恩的计划向我们显明，又使我们成为圣洁，得称为义，蒙了拯救。

文理本 林前1:30 惟尔本乎上帝、在基督耶稣中、彼由于上帝、而为智为义为圣为赎于我侪者也、

修订本 林前1:30 但你们得以在基督耶稣里是本乎上帝，他使基督成为我们的智慧，成为公义、圣洁、救赎。

KJV 英 林前1:30 But of him are ye in Christ Jesus, who of God is made unto us wisdom, and righteousness, and sanctification, and redemption:

NIV 英 林前1:30 It is because of him that you are in Christ Jesus, who has become for us wisdom from God--that is, our righteousness, holiness and redemption.

主目录 返回顶部

和合本 林前1:31 如经上所记：“夸口的，当指着主夸口。”

拼音版 林前1:31 Rú jīng shàng suǒ jì, kuākǒu de dàng zhǐ zhe zhǔ kuākǒu.

吕振中 林前1:31 以致照经上所记∶「夸口的应当拿主来夸口。」

新译本 林前1:31 正如经上所说的：“夸口的应当靠着主夸口。”

现代译 林前1:31 正像圣经上说：「谁要夸耀就该夸耀主。」

当代译 林前1:31 所以，旧约圣经说：“人要夸耀，只可夸耀主。”

文理本 林前1:31 如经云、夸者当于主而夸焉、

修订本 林前1:31 如经上所记："要夸耀的，该夸耀主。"

KJV 英 林前1:31 That, according as it is written, He that glorieth, let him glory in the Lord.

NIV 英 林前1:31 Therefore, as it is written: "Let him who boasts boast in the Lord."


哥林多前书第2章 - 哥林多前书 - 基督教圣经——十版本对照圣经

 哥林多前书第2章 - 哥林多前书 - 基督教圣经——十版本对照圣经 章

和合本 林前2:1 弟兄们，从前我到你们那里去，并没有用高言大智对你们宣传　神的奥秘。

拼音版 林前2:1 Dìxiōng men, cóng qián wǒ dào nǐmen nàli qù, bìng méiyǒu yòng gāo yán dà zhì duì nǐmen xuānchuán shén de àomì.

吕振中 林前2:1 所以弟兄们，我从前到你们那里去，并没有用超特的话语（或译∶口才）或智慧、去传布上帝的证言（有古卷作∶奥秘）。

新译本 林前2:1 弟兄们，我从前到你们那里去，并没有用高言大智向你们传讲　神的奥秘。

现代译 林前2:1 弟兄们，我从前到你们那里去，并没有用甚麽华丽的词藻或高深的学问对你们宣讲上帝的奥秘。〔另有些古卷作：上帝的见证〕

当代译 林前2:1 弟兄姊妹们，我当初到你们那里传扬上帝福音的时候，并不是讲些难以明白的话，或高深的哲理，

文理本 林前2:1 兄弟乎、昔我就尔、宣上帝之奥秘、未用高言峻智、

修订本 林前2:1 弟兄们，从前我到你们那里去，并没有用高言大智对你们宣讲上帝的奥秘。

KJV 英 林前2:1 And I, brethren, when I came to you, came not with excellency of speech or of wisdom, declaring unto you the testimony of God.

NIV 英 林前2:1 When I came to you, brothers, I did not come with eloquence or superior wisdom as I proclaimed to you the testimony about God.

主目录 返回顶部

和合本 林前2:2 因为我曾定了主意，在你们中间不知道别的，只知道耶稣基督并他钉十字架。

拼音版 林前2:2 Yīnwei wǒ céng déng le zhǔyì, zaì nǐmen zhōngjiān bú zhīdào biéde, zhǐ zhīdào Yēsū Jīdū, bìng tā dīng shízìjià.

吕振中 林前2:2 因为我定了主意、在你们中间不知道别的，只知道耶稣基督、这位钉十字架的。

新译本 林前2:2 因为我曾立定主意，在你们中间什么都不想知道，只知道耶稣基督和他钉十字架的事。

现代译 林前2:2 因为我拿定了主意，当我跟你们在一起的时候，除了耶稣基督和他死在十字架上的事以外，甚麽都不提。

当代译 林前2:2 只希望能够向你们浅白地讲明耶稣基督和他被钉十字架的事。

文理本 林前2:2 盖我定意、于尔中他无所知、惟耶稣基督、与其钉十架耳、

修订本 林前2:2 因为我曾定了主意，在你们中间不知道别的，只知道耶稣基督并他钉十字架。

KJV 英 林前2:2 For I determined not to know any thing among you, save Jesus Christ, and him crucified.

NIV 英 林前2:2 For I resolved to know nothing while I was with you except Jesus Christ and him crucified.

主目录 返回顶部

和合本 林前2:3 我在你们那里，又软弱，又惧怕，又甚战兢。

拼音版 林前2:3 Wǒ zaì nǐmen nàli, yòu ruǎnfuò, yòu jùpà, yòu shén zhàn jìng.

吕振中 林前2:3 我在你们那里的时候、又是在软弱、在惧怕、在大战兢中的。

新译本 林前2:3 我在你们那里的时候，又软弱又惧怕，而且战战兢兢；

现代译 林前2:3 因此，我到你们那里去的时候，又软弱又害怕，战战兢兢。

当代译 林前2:3 那时的我，虽然心情惶恐战兢，

文理本 林前2:3 我偕尔时、荏弱惊惧、战栗不胜、

修订本 林前2:3 我在你们那里时，又软弱，又惧怕，又战战兢兢。

KJV 英 林前2:3 And I was with you in weakness, and in fear, and in much trembling.

NIV 英 林前2:3 I came to you in weakness and fear, and with much trembling.

主目录 返回顶部

和合本 林前2:4 我说的话，讲的道，不是用智慧委婉的言语，乃是用圣灵和大能的明证，

拼音版 林前2:4 Wǒ shuō de huà, jiǎng de dào, bú shì yòng zhìhuì wēi wǎn de yányǔ, nǎi shì yòng Shènglíng hé dà néng de míngzhèng.

吕振中 林前2:4 我的话语和我宣传的、又不是用委婉动听的智慧话语，乃是用属灵之实证、即能力之实证，

新译本 林前2:4 我说的话、讲的道，都不是用智慧的话去说服人，而是用圣灵和能力来证明，

现代译 林前2:4 我所讲的道，所传的福音，都不用委婉动听的智言，而是倚靠圣灵的大能来证实真理，

当代译 林前2:4 却靠着圣灵的大能来讲道，用显浅易明、又不花巧的话，来说明福音的真理，

文理本 林前2:4 且所语所宣、不在智慧之婉言、惟在圣神与能之阐明、

修订本 林前2:4 我说的话、讲的道不是用委婉智慧的言语，而是以圣灵的大能来证明，

KJV 英 林前2:4 And my speech and my preaching was not with enticing words of man's wisdom, but in demonstration of the Spirit and of power:

NIV 英 林前2:4 My message and my preaching were not with wise and persuasive words, but with a demonstration of the Spirit's power,

主目录 返回顶部

和合本 林前2:5 叫你们的信不在乎人的智慧，只在乎　神的大能。

拼音版 林前2:5 Jiào nǐmen de xìn bú zaìhu rén de zhìhuì, zhǐ zaìhu shén de dà néng.

吕振中 林前2:5 使你们的信不是本着人的智慧，乃是本着上帝的能力。

新译本 林前2:5 使你们的信不是凭着人的智慧，而是凭着　神的能力。

现代译 林前2:5 使你们的信仰不根据人的智慧，而是以上帝的大能为基础。

当代译 林前2:5 务使你们的信心，不是以人的才智为基础，而是以上帝的能力为基础。

文理本 林前2:5 令尔之信、不在人之智、乃在上帝之能、○

修订本 林前2:5 为要使你们的信不靠着人的智慧，而是靠着上帝的大能。

KJV 英 林前2:5 That your faith should not stand in the wisdom of men, but in the power of God.

NIV 英 林前2:5 so that your faith might not rest on men's wisdom, but on God's power.

主目录 返回顶部

和合本 林前2:6 然而，在完全的人中，我们也讲智慧。但不是这世上的智慧，也不是这世上有权有位将要败亡之人的智慧。

拼音版 林前2:6 Ránér zaì wánquán de rén zhōng, wǒmen ye jiǎng zhìhuì. dàn bú shì zhè shìshang de zhìhuì, ye bú shì zhè shìshang yǒu quán yǒu wèi jiāngyào baì wáng zhī rén de zhìhuì.

吕振中 林前2:6 其实在成熟的人中间、我们倒也讲智慧。可不是今世的智慧，又不是今世那些渐被消灭的执政者的智慧；

新译本 林前2:6 然而在信心成熟的人中间，我们也讲智慧，但不是这世代的智慧，也不是这世代将要灭亡的执政者的智慧。

现代译 林前2:6 然而，对那些灵性成熟的人，我也讲智慧；只是不讲属於这世界的智慧，也不讲那些即将没落的世界统治者的智慧。

当代译 林前2:6 当然我们也跟灵命成熟的基督徒谈论高深的道理，不过这些高深的道理，并非关於这个世界的，也不是那些现今在这世上当权，将来却要衰亡的大人物所能明白的。

文理本 林前2:6 然我于成人亦言智、非斯世之智、亦非斯世掌权必败者之智、

修订本 林前2:6 然而，在成熟的人中，我们也讲智慧，但不是今世的智慧，也不是今世有权有位、将要灭亡的人的智慧。

KJV 英 林前2:6 Howbeit we speak wisdom among them that are perfect: yet not the wisdom of this world, nor of the princes of this world, that come to nought:

NIV 英 林前2:6 We do, however, speak a message of wisdom among the mature, but not the wisdom of this age or of the rulers of this age, who are coming to nothing.

主目录 返回顶部

和合本 林前2:7 我们讲的，乃是从前所隐藏、　神奥秘的智慧，就是　神在万世以前预定使我们得荣耀的。

拼音版 林前2:7 Wǒmen jiǎng de, nǎi shì cóng qián suǒ yǐncáng, shén àomì de zhìhuì, jiù shì shén zaì wàn shì yǐqián yùdéng shǐ wǒmen dé róngyào de.

吕振中 林前2:7 我们乃是讲上帝奥秘中的智慧，所来所隐藏的、上帝在万世以前为我们之得荣耀所豫定的。

新译本 林前2:7 我们所讲的，是从前隐藏的、　神奥秘的智慧，就是　神在万世以前，为我们的荣耀所预定的；

现代译 林前2:7 我所讲的智慧是上帝奥秘的智慧，是那向人隐藏着、却在创世之前已经预定要使我们得荣耀的智慧。

当代译 林前2:7 我们所讲的，乃是上帝曾经一度隐而不宣的智慧，就是他在创造世界以前，已经预定要让我们得着天上荣耀的大计划。

文理本 林前2:7 所言者乃上帝奥妙之智、即昔所隐、上帝于万世之先、豫定以荣我侪者也、

修订本 林前2:7 我们讲的是从前隐藏的、上帝奥秘的智慧，就是上帝在万世以前预定使我们得荣耀的智慧；

KJV 英 林前2:7 But we speak the wisdom of God in a mystery, even the hidden wisdom, which God ordained before the world unto our glory:

NIV 英 林前2:7 No, we speak of God's secret wisdom, a wisdom that has been hidden and that God destined for our glory before time began.

主目录 返回顶部

和合本 林前2:8 这智慧，世上有权有位的人没有一个知道的；他们若知道，就不把荣耀的主钉在十字架上了。

拼音版 林前2:8 Zhè zhìhuì shìshang yǒu quán yǒu wèi de rén méiyǒu yī ge zhīdào de. tāmen ruò zhīdào, jiù bú bǎ róngyào de zhǔ dīng zaì shízìjià shàng le.

吕振中 林前2:8 这智慧、今世的执政者没有一个知道；若知道了，他们就不把荣耀之主钉十字架了。

新译本 林前2:8 这智慧，这世代执政的人没有一个知道，如果他们知道，就不会把荣耀的主钉在十字架上了。

现代译 林前2:8 世上的统治者没有一个懂得这智慧，如果懂得，他们就不会把荣耀的主钉在十字架上了。

当代译 林前2:8 只可惜这世上当权的大人物，一个也不明白这计划。他们要是明白，就绝不会钉死那位荣耀的主耶稣基督了。

文理本 林前2:8 此智也、斯世掌权者不知、若知之、则不以有荣之主钉十架矣、

修订本 林前2:8 这智慧，今世有权有位的人没有一个知道，若知道，他们就不会把荣耀的主钉在十字架上了。

KJV 英 林前2:8 Which none of the princes of this world knew: for had they known it, they would not have crucified the Lord of glory.

NIV 英 林前2:8 None of the rulers of this age understood it, for if they had, they would not have crucified the Lord of glory.

主目录 返回顶部

和合本 林前2:9 如经上所记：“　神为爱他的人所预备的，是眼睛未曾看见，耳朵未曾听见，人心也未曾想到的。”

拼音版 林前2:9 Rú jīng shàng suǒ jì, shén wéi aì tāde rén suǒ yùbeì de, shì yǎnjing wèicéng kànjian, erduo wèicéng tīngjian, rén xīn ye wèicéng xiǎng dào de.

吕振中 林前2:9 不，这乃是像经上所记∶「上帝给爱他的人所豫备的、是眼睛没有看见过、耳朵没有听见过、人心没有思想过的。」

新译本 林前2:9 正如经上所记：“　神为爱他的人所预备的，是眼睛未曾见过，耳朵未曾听过，人心也未曾想到的。”

现代译 林前2:9 正如圣经所说：上帝为爱他的人所预备的，正是眼睛没有见过，耳朵没有听过，也从来没有人想到的！

当代译 林前2:9 旧约圣经说：“上帝为爱他的人所预备的，是人见所未见，闻所未闻，甚至是想也想不到那麽的美好。”

文理本 林前2:9 如经云、目未见、耳未闻、亦未入人之心者、即上帝为爱之者所备也、

修订本 林前2:9 如经上所记： "上帝为爱他的人所预备的 是眼睛未曾看见，耳朵未曾听见， 人心也未曾想到的。"

KJV 英 林前2:9 But as it is written, Eye hath not seen, nor ear heard, neither have entered into the heart of man, the things which God hath prepared for them that love him.

NIV 英 林前2:9 However, as it is written: "No eye has seen, no ear has heard, no mind has conceived what God has prepared for those who love him"--

主目录 返回顶部

和合本 林前2:10 只有　神藉着圣灵向我们显明了，因为圣灵参透万事，就是　神深奥的事也参透了。

拼音版 林前2:10 Zhǐyǒu shén jiè zhe Shènglíng xiàng wǒmen xiǎnmíng le. yīnwei Shènglíng shèn tòu wàn shì, jiù shì shén shēn ào de shì ye shèn tòu le.

吕振中 林前2:10 上帝向我们、竟藉着灵给启示出来了；灵探索透万事，连上帝之深奥也探索透了。

新译本 林前2:10 但　神却借着圣灵把这些向我们显明了，因为圣灵测透万事，连　神深奥的事也测透了。

现代译 林前2:10 但是，上帝藉着他的灵把他的奥秘启示我们。圣灵细察万事，连上帝深藏的旨意也能细察。

当代译 林前2:10 我们能够知道这一切的事，完全是因为上帝藉着圣灵启示了我们。我们该知道圣灵能够洞悉一切，透察万事，甚至连最深奥，关乎上帝的事情，他也了如指掌。

文理本 林前2:10 惟上帝以圣神示我侪、盖圣神穷万有、以及乎上帝之深邃、

修订本 林前2:10 只有上帝藉着圣灵把这事向我们显明了；因为圣灵参透万事，就是上帝深奥的事也参透了。

KJV 英 林前2:10 But God hath revealed them unto us by his Spirit: for the Spirit searcheth all things, yea, the deep things of God.

NIV 英 林前2:10 but God has revealed it to us by his Spirit. The Spirit searches all things, even the deep things of God.

主目录 返回顶部

和合本 林前2:11 除了在人里头的灵，谁知道人的事？像这样，除了　神的灵，也没有人知道　神的事。

拼音版 林前2:11 Chúle zaì rén lǐtou de líng, shuí zhīdào rén de shì. xiàng zhèyàng, chúle shén de líng, ye méiyǒu rén zhīdào shén de shì.

吕振中 林前2:11 人的事、除了在他里面的『人之灵』、有什么人能知道呢？照样子，上帝的事、除了上帝的灵、也没有能知道的。

新译本 林前2:11 除了在人里面的灵，谁能知道人的事呢？同样，除了　神的灵，也没有人知道　神的事。

现代译 林前2:11 至於人，只有他自己里面的灵才知道关於他一切的事。同样，只有上帝的灵才知道上帝一切的事。

当代译 林前2:11 设个比方说，人除了自己之外，没有人能真正了解他。照样，除了圣灵以外，谁也不能了解上帝的心意。

文理本 林前2:11 夫人之情、非在其内之灵、谁知之乎、如是、上帝之情、非上帝之神、亦无知之者、

修订本 林前2:11 除了在人里头的灵，谁知道人的事？照样，除了上帝的灵，也没有人知道上帝的事。

KJV 英 林前2:11 For what man knoweth the things of a man, save the spirit of man which is in him? even so the things of God knoweth no man, but the Spirit of God.

NIV 英 林前2:11 For who among men knows the thoughts of a man except the man's spirit within him? In the same way no one knows the thoughts of God except the Spirit of God.

主目录 返回顶部

和合本 林前2:12 我们所领受的，并不是世上的灵，乃是从　神来的灵，叫我们能知道　神开恩赐给我们的事。

拼音版 林前2:12 Wǒmen suǒ lǐngshòu de, bìng bù shì shìshang de líng, nǎi shì cóng shén lái de líng, jiào wǒmen néng zhīdào shén kāiēn cìgei wǒmen de shì.

吕振中 林前2:12 我们呢、并不是领受了世界的灵，乃是领受了那从上帝而来的灵，好使我们知道上帝所恩赐我们的事。

新译本 林前2:12 我们所领受的，不是这世界的灵，而是从　神来的灵，使我们能知道　神开恩赐给我们的事。

现代译 林前2:12 我们没有领受这世界的灵，而是领受上帝所差来的圣灵，为要使我们能够知道上帝所给我们的一切恩赐。

当代译 林前2:12 我们既然接受了上帝的圣灵，而不是这世界的灵，便可以领会上帝开恩启示给我们知道的事情。

文理本 林前2:12 我侪所受、非斯世之灵、乃上帝之神、俾我知上帝所乐赐我者、

修订本 林前2:12 我们所领受的并不是世上的灵，而是从上帝来的灵，为使我们知道上帝把恩赐赏给我们的事。

KJV 英 林前2:12 Now we have received, not the spirit of the world, but the spirit which is of God; that we might know the things that are freely given to us of God.

NIV 英 林前2:12 We have not received the spirit of the world but the Spirit who is from God, that we may understand what God has freely given us.

主目录 返回顶部

和合本 林前2:13 并且我们讲说这些事，不是用人智慧所指教的言语，乃是用圣灵所指教的言语，将属灵的话解释属灵的事（或作“将属灵的事讲与属灵的人”）。

拼音版 林前2:13 Bìngqie wǒmen jiǎng shuō zhèxie shì, bú shì yòng rén zhìhuì suǒ zhǐjiào de yányǔ, nǎi shì yòng Shènglíng suǒ zhǐjiào de yányǔ, jiāng shǔlíng de huà, jie shì shǔlíng de shì. ( huò zuò jiāng shǔlíng de shì jiǎng yǔ shǔlíng de rén )

吕振中 林前2:13 这些事、我们倒也讲论，可不是用属人的智慧所教的话，乃是用灵的智慧所教的，用属灵的话、解释属灵的事。

新译本 林前2:13 我们也讲这些事，不是用人的智慧所教的言语，而是用圣灵所教的言语，向属灵的人解释属灵的事（“向属灵的人解释属灵的事”或译：“用属灵的话解释属灵的事”）。

现代译 林前2:13 所以，我们讲的道不是用人的智慧所教导的言论来讲，而是用圣灵所教导的言语，向属圣灵的人〔或译：用圣灵所赐的言语〕讲解属灵的真理。

当代译 林前2:13 我们所讲的道，也就是这些事了。并且我们不是用人的学问来加以解释，而是直接用圣灵教导的话来讲述真理。那就是说，我们是照着圣灵的感动，解释圣灵所要启示的真理。

文理本 林前2:13 我侪言之、非以人智所训、乃圣神所训、以灵言互参灵事也、

修订本 林前2:13 我们也讲说这些事，不是用人的智慧所教的言语，而是用圣灵所教的言语，用属灵的话解释属灵的事。

KJV 英 林前2:13 Which things also we speak, not in the words which man's wisdom teacheth, but which the Holy Ghost teacheth; comparing spiritual things with spiritual.

NIV 英 林前2:13 This is what we speak, not in words taught us by human wisdom but in words taught by the Spirit, expressing spiritual truths in spiritual words.

主目录 返回顶部

和合本 林前2:14 然而，属血气的人不领会　神圣灵的事，反倒以为愚拙，并且不能知道，因为这些事惟有属灵的人才能看透。

拼音版 林前2:14 Ránér shǔ xuèqì de rén bú lǐng huì shén Shènglíng de shì, fǎn dǎo yǐwéi yúzhuō. bìngqie bùnéng zhīdào, yīnwei zhèxie shì wéiyǒu shǔlíng de rén cáinéng kān tòu.

吕振中 林前2:14 不过属血气的人不接受上帝之灵的事；这些事在他看、简直是愚拙；他也不能知道，因为这是属灵的方法来审察的。

新译本 林前2:14 然而属血气的人不接受　神的灵的事，因为他以为是愚笨的；而且他也不能够明白，因为这些事，要有属灵的眼光才能领悟。

现代译 林前2:14 但是，那没有上帝的灵的人不能够领受上帝的灵所给的恩赐。这样的人不能明白这些事，认为这是荒唐的，因为这些事的价值必须用属灵的眼光才能领悟。

当代译 林前2:14 那些不信基督的人，由於未曾接受圣灵，便不能明白这种事情，也不肯接受圣灵的教训。他们以为这道理是愚不可及的，便不肯相信；

文理本 林前2:14 属血气者、不纳上帝圣神之事、以之为愚、且不能识、以其事乃由心灵而拟也、

修订本 林前2:14 然而，属血气的人不接受上帝的灵的事，他反倒以这为愚拙，并且他不能了解，因为这些事惟有属灵的人才能领悟。

KJV 英 林前2:14 But the natural man receiveth not the things of the Spirit of God: for they are foolishness unto him: neither can he know them, because they are spiritually discerned.

NIV 英 林前2:14 The man without the Spirit does not accept the things that come from the Spirit of God, for they are foolishness to him, and he cannot understand them, because they are spiritually discerned.

主目录 返回顶部

和合本 林前2:15 属灵的人能看透万事，却没有一人能看透了他。

拼音版 林前2:15 Shǔlíng de rén néng kān tòu wàn shì, què méiyǒu yī rén néng kān tòu le tā.

吕振中 林前2:15 惟独属灵的人却审察万事，而自己倒不被什么人所审察。

新译本 林前2:15 属灵的人能看透万事，却没有人能看透他，

现代译 林前2:15 属圣灵的人能判断万事的价值，可是没有人能够评断他。

当代译 林前2:15 然而，属灵的人，因为有圣灵的教导，就能够洞悉万事，但世界的人却不会明白他，反而以他为怪。

文理本 林前2:15 惟属灵者、则拟万事、而己不为人所拟、

修订本 林前2:15 属灵的人能看透万事，却没有一人能看透他。

KJV 英 林前2:15 But he that is spiritual judgeth all things, yet he himself is judged of no man.

NIV 英 林前2:15 The spiritual man makes judgments about all things, but he himself is not subject to any man's judgment:

主目录 返回顶部

和合本 林前2:16 “谁曾知道主的心去教导他呢？”但我们是有基督的心了。

拼音版 林前2:16 Shuí céng zhīdào zhǔ de xīn qù jiàodǎo tā ne. dàn wǒmen shì yǒu Jīdū de xīn le.

吕振中 林前2:16 谁知道了主的心思、好教导他呢？我们呢、却有基督的心思。

新译本 林前2:16 如经上所记：“谁曾知道主的心意，能够指教他呢？”但我们已经得着基督的心意了。

现代译 林前2:16 正如圣经所说：谁知道主的心呢？谁能替他出主意呢？然而，我们属圣灵的人是有基督的心的。

当代译 林前2:16 “试问谁能测透主的心意？有谁胆敢指教他呢？但我们基督徒，确实是有了基督的心意。”

文理本 林前2:16 孰知主心而诲之乎、我侪乃有基督之心矣、

修订本 林前2:16 "谁曾知道主的心？ 谁会教导他？" 至于我们，我们有基督的心。

KJV 英 林前2:16 For who hath known the mind of the Lord, that he may instruct him? But we have the mind of Christ.

NIV 英 林前2:16 "For who has known the mind of the Lord that he may instruct him?" But we have the mind of Christ.


哥林多前书第3章 - 哥林多前书 - 基督教圣经——十版本对照圣经

 哥林多前书第3章 - 哥林多前书 - 基督教圣经——十版本对照圣经 章

和合本 林前3:1 弟兄们，我从前对你们说话，不能把你们当作属灵的，只得把你们当作属肉体，在基督里为婴孩的。

拼音版 林前3:1 Dìxiōng men, wǒ cóng qián duì nǐmen shuōhuà, bùnéng bǎ nǐmen dāng zuò shǔlíng de, zhǐ dé bǎ nǐmen dāng zuò shǔ ròutǐ, zaì Jīdū lǐ wéi yīnghái de.

吕振中 林前3:1 所以弟兄们，我从前对你们说话、不能把你们当做属灵的，只能当做属肉的，当做婴孩于基督里。

新译本 林前3:1 弟兄们，我从前对你们说话，还不能把你们看作属灵的人，只能看作属肉体的，看作在基督里的婴孩。

现代译 林前3:1 弟兄们，老实说，我一向对你们说话，不能把你们当作是属圣灵的，而是把你们当作属世的，是基督信仰上的婴儿。

当代译 林前3:1 亲爱的弟兄姊妹，以前我不能把你们当作灵命成熟的人看待。对你们讲话时，也只把你们看作在基督里初生的婴孩，就是仍然不懂事，不会追随主，只顾追求个人欲望的幼稚信徒。

文理本 林前3:1 兄弟乎、我平昔与尔言、非视尔为属灵者、乃如属形躯者、在基督中之赤子、

修订本 林前3:1 弟兄们，我从前对你们说话，还不能把你们当作属灵的，只能把你们当作属肉体的，你们在基督里仅是婴孩。

KJV 英 林前3:1 And I, brethren, could not speak unto you as unto spiritual, but as unto carnal, even as unto babes in Christ.

NIV 英 林前3:1 Brothers, I could not address you as spiritual but as worldly--mere infants in Christ.

主目录 返回顶部

和合本 林前3:2 我是用奶喂你们，没有用饭喂你们。那时你们不能吃，就是如今还是不能。

拼音版 林前3:2 Wǒ shì yòng nǎi wèi nǐmen, méiyǒu yòng fàn wèi nǐmen. nàshí nǐmen bùnéng chī, jiù shì rújīn háishì bùnéng.

吕振中 林前3:2 我才你们喝奶子，不才硬食物，因为那时你们还不能吃，就是如今、还是不能，

新译本 林前3:2 我喂给你们吃的是奶，不是饭，因为那时你们不能吃，就是现在还是不能，

现代译 林前3:2 我只能用奶喂你们，不能用饭，因为你们还不会吃饭。就是现在，你们也还不会吃饭，

当代译 林前3:2 我只能用“奶”而不能用“饭”来喂养你们，因为你们当时连硬一点的食物也不能消化，甚至现在也还是不能。

文理本 林前3:2 我曾哺尔以乳、不以粮、因尔素未能食、今仍未能也、

修订本 林前3:2 我用奶喂你们，没有用饭喂你们，因为那时你们不能吃。就是如今还是不能，

KJV 英 林前3:2 I have fed you with milk, and not with meat: for hitherto ye were not able to bear it, neither yet now are ye able.

NIV 英 林前3:2 I gave you milk, not solid food, for you were not yet ready for it. Indeed, you are still not ready.

主目录 返回顶部

和合本 林前3:3 你们仍是属肉体的。因为在你们中间有嫉妒分争，这岂不是属乎肉体，照着世人的样子行吗？

拼音版 林前3:3 Nǐmen réng shì shǔ ròutǐ de. yīnwei zaì nǐmen zhōngjiān yǒu jídù fèn zhēng, zhè qǐbù shì shǔ hū ròutǐ, zhào zhe shìrén de yàngzi xíng má.

吕振中 林前3:3 因为你们还是属肉体的。你们中间既有妒忌分争，岂不是属肉体、照俗人的样子行么？

新译本 林前3:3 因为你们仍然是属肉体的。在你们当中既然有嫉妒纷争，你们不还是属肉体，照着世人的方式而行吗？

现代译 林前3:3 因为你们仍然照着人的标准生活。你们当中有嫉妒，有纷争；难道这不是证明你们是属世的，是依照人的标准生活的吗？

当代译 林前3:3 你们行事为人，依旧被自己的欲望支配，以致彼此嫉妒，互相批评。你们的所作所为，与非基督徒有甚麽分别呢？这不就证明了你们是幼稚无知吗？

文理本 林前3:3 盖尔尚属形躯、尔中有媢嫉争鬬、岂非属形躯、效世人而行乎、

修订本 林前3:3 因为你们仍是属肉体的。你们中间有嫉妒、纷争，这岂不是属乎肉体，照着世人的样子生活吗？

KJV 英 林前3:3 For ye are yet carnal: for whereas there is among you envying, and strife, and divisions, are ye not carnal, and walk as men?

NIV 英 林前3:3 You are still worldly. For since there is jealousy and quarreling among you, are you not worldly? Are you not acting like mere men?

主目录 返回顶部

和合本 林前3:4 有说：“我是属保罗的。”有说：“我是属亚波罗的。”这岂不是你们和世人一样吗？

拼音版 林前3:4 Yǒu shuō, wǒ shì shǔ Bǎoluó de. yǒu shuō, wǒ shì shǔ yà bō luó de. zhè qǐbù shì nǐmen hé shìrén yíyàng má.

吕振中 林前3:4 因为一个人说、『我是宗保罗的』，另一个说、『我是宗亚波罗的』∶你们这样说、岂不是俗人么？

新译本 林前3:4 有人说“我是保罗派的”，又有人说“我是亚波罗派的”，你们不是和世人一样吗？

现代译 林前3:4 你们当中有人说：「我是保罗的人」；也有人说：「我是亚波罗的人。」这样，你们跟属世的人有甚麽不同呢？

当代译 林前3:4 你们彼此争吵时，一个说自己是“亚波罗派”的，而另一个又说是“保罗派”的，这还不足以证明你们的不长进吗？

文理本 林前3:4 或言我宗保罗、或言我宗亚波罗、尔曹非若世人乎、

修订本 林前3:4 有人说："我是属保罗的"；有人说："我是属亚波罗的"；这样你们岂不是和世人一样吗？

KJV 英 林前3:4 For while one saith, I am of Paul; and another, I am of Apollos; are ye not carnal?

NIV 英 林前3:4 For when one says, "I follow Paul," and another, "I follow Apollos," are you not mere men?

主目录 返回顶部

和合本 林前3:5 亚波罗算什么？保罗算什么？无非是执事，照主所赐给他们各人的，引导你们相信。

拼音版 林前3:5 Yà bō luó suàn shénme. Bǎoluó suàn shénme. wúfēi shì zhíshì, zhào zhǔ suǒ cìgei tāmen gèrén de, yǐndǎo nǐmen xiāngxìn.

吕振中 林前3:5 亚波罗到底是什么？保罗是什么？无非是仆役，你们藉着他们而相信的、照主所赐给各人的罢了。

新译本 林前3:5 亚波罗算什么？保罗算什么？我们不过是　神的仆人，你们借着我们信了主；按着主所赐给各人的，

现代译 林前3:5 到底亚波罗算甚麽？保罗算甚麽？我们不过是上帝的仆人，要引导你们归信上帝。我们每一个人都按照主所分派的工作去做：

当代译 林前3:5 我保罗算得甚麽？亚波罗又算得甚麽？为甚麽你们竟拿我们来作为争论的藉口呢？我们不过是上帝的仆人，各人照着主所赐的才干，引导你们信靠上帝罢了！

文理本 林前3:5 亚波罗为谁、保罗为谁、无非执事、各依主之所赐、俾尔因之而信耳、

修订本 林前3:5 亚波罗算什么？保罗算什么？我们都是上帝的执事，藉着我们，你们信了；这不过是照着主给各人的恩赐去做罢了。

KJV 英 林前3:5 Who then is Paul, and who is Apollos, but ministers by whom ye believed, even as the Lord gave to every man?

NIV 英 林前3:5 What, after all, is Apollos? And what is Paul? Only servants, through whom you came to believe--as the Lord has assigned to each his task.

主目录 返回顶部

和合本 林前3:6 我栽种了，亚波罗浇灌了，惟有　神叫他生长。

拼音版 林前3:6 Wǒ zāizhòng le, yà bō luó jiāo guàn le. wéiyǒu shén jiào tā shēng zhǎng.

吕振中 林前3:6 我栽种了，亚波罗浇灌（与2节『才┅┅喝』一词同字）了，而使他长大的却是上帝。

新译本 林前3:6 我栽种了，亚波罗浇灌了，唯有　神使它生长。

现代译 林前3:6 我栽种，亚波罗灌溉，可是使它生长的却是上帝。

当代译 林前3:6 我将福音的种子栽种在你们心里，亚波罗加以灌溉，惟有上帝才能使它生长，让它成熟。

文理本 林前3:6 我树之、亚波罗灌之、惟上帝长之、

修订本 林前3:6 我栽种了，亚波罗浇灌了，惟有上帝使它生长。

KJV 英 林前3:6 I have planted, Apollos watered; but God gave the increase.

NIV 英 林前3:6 I planted the seed, Apollos watered it, but God made it grow.

主目录 返回顶部

和合本 林前3:7 可见栽种的算不得什么，浇灌的也算不得什么，只在那叫他生长的　神。

拼音版 林前3:7 Kè jiàn zāizhòng de suàn bùdé shénme, jiāo guàn de ye suàn bùdé shénme. zhǐ zaì nà jiào tā shēng zhǎng de shén.

吕振中 林前3:7 所以栽种的算不了什么，浇灌的也算不了什么，惟独使他长大的上帝乃是一切之一切。

新译本 林前3:7 所以，栽种的算不得什么，浇灌的也算不得什么，只在乎那使它生长的　神。

现代译 林前3:7 栽种的和灌溉的都算不了甚麽；一切在於使它生长的上帝。

当代译 林前3:7 栽种和灌溉的人根本算不得甚麽，最重要的还是使种子生长的上帝。

文理本 林前3:7 是以树者灌者皆无足数、惟长之之上帝而已、

修订本 林前3:7 可见，栽种的算不了什么，浇灌的也算不了什么；惟有上帝能使它生长。

KJV 英 林前3:7 So then neither is he that planteth any thing, neither he that watereth; but God that giveth the increase.

NIV 英 林前3:7 So neither he who plants nor he who waters is anything, but only God, who makes things grow.

主目录 返回顶部

和合本 林前3:8 栽种的和浇灌的，都是一样。但将来各人要照自己的工夫得自己的赏赐。

拼音版 林前3:8 Zāizhòng de hé jiāo guàn de dōu shì yíyàng. dàn jiānglái gèrén yào zhào zìjǐ de gōngfu, dé zìjǐ de shǎngcì.

吕振中 林前3:8 栽种的和浇灌的、都是一体∶只是各人必照自己的劳苦、去得自己的赏报。

新译本 林前3:8 栽种的和浇灌的都是一样，只是各人要照着自己的劳苦得着自己的报酬。

现代译 林前3:8 栽种的和灌溉的没有甚麽差别，上帝会按照每一个人的工作酬报他。

当代译 林前3:8 其实，我和亚波罗都是工人，大家分工合作，虽然我们的目标相同，却按照自己不同的劳力获得报酬。

文理本 林前3:8 树者灌者一也、各因其劳而得值、

修订本 林前3:8 栽种的和浇灌的都是一样，但将来各人要照自己的劳苦得到自己的报酬。

KJV 英 林前3:8 Now he that planteth and he that watereth are one: and every man shall receive his own reward according to his own labour.

NIV 英 林前3:8 The man who plants and the man who waters have one purpose, and each will be rewarded according to his own labor.

主目录 返回顶部

和合本 林前3:9 因为我们是与　神同工的；你们是　神所耕种的田地，所建造的房屋。

拼音版 林前3:9 Yīnwei wǒmen shì yǔ shén tóng gōng de. nǐmen shì shén suǒ gēngzhòng de tiándì, suǒ jiànzào de fángwū.

吕振中 林前3:9 我们是上帝之同工，你们乃是上帝之耕地、上帝之建筑物。

新译本 林前3:9 我们是　神的同工，你们是　神的田地，　神的房屋。

现代译 林前3:9 我们是上帝的同工；你们是上帝的园地。你们也是上帝的建筑物。

当代译 林前3:9 我们是与上帝同工，你们却是上帝的田地和房屋。

文理本 林前3:9 盖我侪乃与上帝同劳者、尔曹为上帝之田、上帝之室、○

修订本 林前3:9 因为我们是上帝的同工，而你们是上帝的田地，上帝的房屋。

KJV 英 林前3:9 For we are labourers together with God: ye are God's husbandry, ye are God's building.

NIV 英 林前3:9 For we are God's fellow workers; you are God's field, God's building.

主目录 返回顶部

和合本 林前3:10 我照　神所给我的恩，好像一个聪明的工头，立好了根基，有别人在上面建造，只是各人要谨慎怎样在上面建造。

拼音版 林前3:10 Wǒ zhào shén suǒ gei wǒde ēn, hǎoxiàng yī gè cōngming de gōng tóu, lì hǎo le gēnjī, yǒu biérén zaì shàngmian jiànzào. zhǐshì gèrén yào jǐnshèn zenyàng zaì shàngmian jiànzào.

吕振中 林前3:10 我照上帝所赐给我的恩、像聪明的工头立好了根基，而别人在上面去建造。只是各人要谨慎、怎样在上面建造。

新译本 林前3:10 我照着　神赐给我的恩典，就像一个聪明的工程师，立好了根基，别人在上面建造。各人要注意怎样在上面建造，

现代译 林前3:10 我用上帝给我的恩赐，像一个内行的建筑师立好根基，别人在它上面建造。可是每一个人都要谨慎看他怎麽样在根基上建造。

当代译 林前3:10 上帝赐给我恩典，使我好像一位能干的建筑师，先打稳了基础，然后让其他的工人在上面建造房屋。在建筑的过程中，人非得小心不可。

文理本 林前3:10 我依上帝所赐之恩、犹良工师置基、而他人建于其上、惟当各慎其如何建耳、

修订本 林前3:10 我照上帝所给我的恩典，好像一个聪明的工头，立好了根基，别人在上面建造；只是各人要谨慎怎样在上面建造。

KJV 英 林前3:10 According to the grace of God which is given unto me, as a wise masterbuilder, I have laid the foundation, and another buildeth thereon. But let every man take heed how he buildeth thereupon.

NIV 英 林前3:10 By the grace God has given me, I laid a foundation as an expert builder, and someone else is building on it. But each one should be careful how he builds.

主目录 返回顶部

和合本 林前3:11 因为那已经立好的根基就是耶稣基督，此外没有人能立别的根基。

拼音版 林前3:11 Yīnwei nà yǐjing lì hǎo de gēnjī, jiù shì Yēsū Jīdū, cǐ waì méiyǒu rén néng lì biéde gēnjī.

吕振中 林前3:11 因为除了那已立好的根基、耶稣基督、没有人能立别的根基。

新译本 林前3:11 因为除了那已经立好的根基以外，没有人能立别的根基。那根基就是耶稣基督。

现代译 林前3:11 因为上帝已经立耶稣基督作惟一的根基，没有人能够立其他的根基。

当代译 林前3:11 特别要注意的，是除了那已经奠定的根基——耶稣基督以外，绝对不能另立根基。

文理本 林前3:11 盖所置之基、即耶稣基督也、此外无能置他基者、

修订本 林前3:11 因为，那已经立好的根基就是耶稣基督，此外没有人能立别的根基。

KJV 英 林前3:11 For other foundation can no man lay than that is laid, which is Jesus Christ.

NIV 英 林前3:11 For no one can lay any foundation other than the one already laid, which is Jesus Christ.

主目录 返回顶部

和合本 林前3:12 若有人用金、银、宝石、草木、禾秸在这根基上建造，

拼音版 林前3:12 Ruò yǒu rén yòng jīn, yín, bǎoshí, cǎo mù, hé jiē, zaì zhè gēnJīshàng jiànzào.

吕振中 林前3:12 人若用金银宝石、草木禾秸建造在这根基上──

新译本 林前3:12 如果有人用金、银、宝石、草、木、禾秸，在这根基上建造，

现代译 林前3:12 在这根基上，有人要用金银，或宝石建造；也有人要用木料、草、禾秸建造。

当代译 林前3:12 各人在这基础上面建筑，所用的材料可分多种，有金、银、宝石，有草、木、禾稻等。

文理本 林前3:12 若有人以金银宝石、草木禾稿、建于基上、

修订本 林前3:12 若有人用金银、宝石，草木、禾秸，在这根基上建造，

KJV 英 林前3:12 Now if any man build upon this foundation gold, silver, precious stones, wood, hay, stubble;

NIV 英 林前3:12 If any man builds on this foundation using gold, silver, costly stones, wood, hay or straw,

主目录 返回顶部

和合本 林前3:13 各人的工程必然显露，因为那日子要将它表明出来，有火发现，这火要试验各人的工程怎样。

拼音版 林前3:13 Gèrén de gōng chéng bìrán xiǎnlù. yīnwei nà rìzi yào jiāng tā biǎomíng chūlai, yǒu huǒ fāxiàn. zhè huǒ yào shìyàn gèrén de gōng chéng zenyàng.

吕振中 林前3:13 每一个人的建筑物必显出来∶那日子必指明它是在火里被显露的∶每一个人的建筑物是哪一种、火必试验出来。

新译本 林前3:13 各人的工程将来必要显露，因为那日子必把它显明出来。有火要把它显露出来，那火要考验各人的工程是怎样的。

现代译 林前3:13 到了审判的日子，每一个人的工程好坏都会显露出来；因为大火将显露并试验每一个人的工程，使那真的品质出现。

当代译 林前3:13 到了基督审判的日子，每个人的工程，都要放在火里试验；於是所有的工作便原形毕露，优劣显明了。

文理本 林前3:13 各工必显、至日乃彰、盖以火昭著、各工如何、火必验之、

修订本 林前3:13 各人的工程必将显露，因为那日子要将它显明，有火把它暴露出来，这火要试炼各人的工程怎样。

KJV 英 林前3:13 Every man's work shall be made manifest: for the day shall declare it, because it shall be revealed by fire; and the fire shall try every man's work of what sort it is.

NIV 英 林前3:13 his work will be shown for what it is, because the Day will bring it to light. It will be revealed with fire, and the fire will test the quality of each man's work.

主目录 返回顶部

和合本 林前3:14 人在那根基上所建造的工程若存得住，他就要得赏赐；

拼音版 林前3:14 Rén zaì nà gēnJīshàng suǒ jiànzào de gōng chéng, ruò cún dé zhù, tā jiù yào dé shǎngcì.

吕振中 林前3:14 人的建筑物、他在根基上所建造的、若存得住，他就得到赏报；

新译本 林前3:14 如果有人在这根基上建造的工程存得住，他就要得到赏赐；

现代译 林前3:14 如果他所建造的工程经得起火的考验，他就得奖赏。

当代译 林前3:14 一个人的工程若经得起考验，便会获得报酬；

文理本 林前3:14 人于其上所建之工若存、则将得值、

修订本 林前3:14 人在那根基上所建造的工程若能保得住，他将要得赏赐。

KJV 英 林前3:14 If any man's work abide which he hath built thereupon, he shall receive a reward.

NIV 英 林前3:14 If what he has built survives, he will receive his reward.

主目录 返回顶部

和合本 林前3:15 人的工程若被烧了，他就要受亏损，自己却要得救；虽然得救，乃像从火里经过的一样。

拼音版 林前3:15 Rén de gōng chéng ruò beì shāo le, tā jiù yào shòu kuī sún. zìjǐ què yào déjiù. suīrán déjiù nǎi xiàng cóng huǒ lǐ jīngguò de yíyàng.

吕振中 林前3:15 人的建筑物若烧掉了，他就受亏损；自己却要得救，不过好像从火中经过一样罢了。

新译本 林前3:15 如果有人的工程被烧毁，他就要受亏损；自己却要得救，只是要像从火里经过一样。

现代译 林前3:15 如果他的工程被火烧毁，他就亏损，而他自己却会得救，像从火里逃出来一样。

当代译 林前3:15 但他的工程若被烧毁，他就损失惨重了！他自己虽然可以得救，却像在大火灾场中逃生的人一样，狼狈不堪！

文理本 林前3:15 若焚、则将受损、惟己得救、有若脱于火焉、○

修订本 林前3:15 人的工程若被烧了，他将损失，虽然他自己将得救，却要像从火里经过一样。

KJV 英 林前3:15 If any man's work shall be burned, he shall suffer loss: but he himself shall be saved; yet so as by fire.

NIV 英 林前3:15 If it is burned up, he will suffer loss; he himself will be saved, but only as one escaping through the flames.

主目录 返回顶部

和合本 林前3:16 岂不知你们是　神的殿，　神的灵住在你们里头吗？

拼音版 林前3:16 Qǐbù zhī nǐmen shì shén de diàn, shén de líng zhù zaì nǐmen lǐtou má.

吕振中 林前3:16 岂不晓得你们乃是上帝的殿堂，上帝的灵住在你们里面么？

新译本 林前3:16 难道不知道你们是　神的殿，　神的灵住在你们里面吗？

现代译 林前3:16 你们一定晓得，你们是上帝的殿，上帝的灵住在你们里面。

当代译 林前3:16 难道你们还不知道吗？你们就是上帝的殿，有上帝的灵居住在你们里面。

文理本 林前3:16 岂不知尔乃上帝殿、上帝之神居尔衷乎、

修订本 林前3:16 难道不知你们是上帝的殿，上帝的灵住在你们里面吗？

KJV 英 林前3:16 Know ye not that ye are the temple of God, and that the Spirit of God dwelleth in you?

NIV 英 林前3:16 Don't you know that you yourselves are God's temple and that God's Spirit lives in you?

主目录 返回顶部

和合本 林前3:17 若有人毁坏　神的殿，　神必要毁坏那人，因为　神的殿是圣的，这殿就是你们。

拼音版 林前3:17 Ruò yǒu rén huǐhuaì shén de diàn, shén bìyào huǐhuaì nà rén. yīnwei shén de diàn shì shèng de, zhè diàn jiù shì nǐmen.

吕振中 林前3:17 若有人毁坏上帝的殿堂，上帝就毁坏这人（有古卷作∶上帝是毁坏这人的）；因为上帝的殿堂乃是圣的；这殿堂就是你们。

新译本 林前3:17 如果有人毁坏　神的殿，　神必要毁坏这人，因为　神的殿是圣洁的，这殿就是你们。

现代译 林前3:17 因此，要是有人毁坏了上帝的殿，上帝一定要毁灭他；因为上帝的殿是神圣的，你们自己就是上帝的殿。

当代译 林前3:17 这殿是神圣的，要是有谁损毁这殿，上帝必毁灭那人！

文理本 林前3:17 人毁上帝殿、上帝必毁之、盖上帝殿乃圣、尔曹是也、○

修订本 林前3:17 若有人毁坏上帝的殿，上帝一定要毁灭那人；因为上帝的殿是神圣的，这殿就是你们。

KJV 英 林前3:17 If any man defile the temple of God, him shall God destroy; for the temple of God is holy, which temple ye are.

NIV 英 林前3:17 If anyone destroys God's temple, God will destroy him; for God's temple is sacred, and you are that temple.

主目录 返回顶部

和合本 林前3:18 人不可自欺。你们中间若有人在这世界自以为有智慧，倒不如变作愚拙，好成为有智慧的。

拼音版 林前3:18 Rén bùke zìqī. nǐmen zhōngjiān ruò yǒu rén, zaì zhè shìjiè zì yǐwéi yǒu zhìhuì, dǎo bú rú biàn zuò yúzhuō, hǎo chéngwéi yǒu zhìhuì de.

吕振中 林前3:18 谁都别自欺了！你们中间若有人自以为在今世有智慧，他就应当变为愚拙，好成为有智慧。

新译本 林前3:18 谁也不要自欺。如果你们当中有人以为自己在这世代里是有智慧的，他就应该变为愚笨，好让他有智慧。

现代译 林前3:18 人不可自欺。要是你们中间有人按照世人的标准自以为有智慧，他倒应该承认自己的愚拙，好成为真有智慧的。

当代译 林前3:18 你们不要再自欺，自以为聪明过人，我劝你们倒不如当自己是愚蠢的，才可以虚心祈求上帝赐给你真正的智慧。

文理本 林前3:18 勿自欺、尔中或于斯世自以为智者、则当为愚以成智、

修订本 林前3:18 谁都不可自欺。你们中间若有人自以为在今世有智慧，倒不如变为愚拙，好成为有智慧的。

KJV 英 林前3:18 Let no man deceive himself. If any man among you seemeth to be wise in this world, let him become a fool, that he may be wise.

NIV 英 林前3:18 Do not deceive yourselves. If any one of you thinks he is wise by the standards of this age, he should become a "fool" so that he may become wise.

主目录 返回顶部

和合本 林前3:19 因这世界的智慧，在　神看是愚拙。如经上记着说：“主叫有智慧的，中了自己的诡计。”

拼音版 林前3:19 Yīn zhè shìjiè de zhìhuì, zaì shén kān shì yúzhuō. rú jīng shàng jì zhe shuō, zhǔ jiào yǒu zhìhuì de zhōng le zìjǐ de guǐjì.

吕振中 林前3:19 因为这世界的智慧、在上帝看就是愚拙。如经上记着说∶「上帝用智慧人自己的狡猾、去抓住他们」；

新译本 林前3:19 因为这世界的智慧，在　神看来是愚笨的，如经上所记：“他使有智慧的人中了自己的诡计。”

现代译 林前3:19 因为这世界所认为有智慧的，在上帝眼中却是愚拙的。正像圣经所说：「上帝使智慧的人中了自己的诡计。」

当代译 林前3:19 你们应该知道，在上帝的眼中，这世界上的智慧，都是愚不可及的。正如旧约圣经所写的：“上帝使聪明人作茧自缚。”

文理本 林前3:19 盖斯世之智、于上帝为愚、记有之、主令智者自中其诡计、

修订本 林前3:19 因为这世界的智慧在上帝看来是愚拙的。如经上记着： "主使有智慧的人中了自己的诡计；"

KJV 英 林前3:19 For the wisdom of this world is foolishness with God. For it is written, He taketh the wise in their own craftiness.

NIV 英 林前3:19 For the wisdom of this world is foolishness in God's sight. As it is written: "He catches the wise in their craftiness";

主目录 返回顶部

和合本 林前3:20 又说：“主知道智慧人的意念是虚妄的。”

拼音版 林前3:20 Yòu shuō, zhǔ zhīdào zhìhuì rén de yìniàn shì xūwàng de.

吕振中 林前3:20 又说∶「主知道智慧人的理论是徒劳的。」

新译本 林前3:20 又说：“主知道智慧人的意念是虚妄的。”

现代译 林前3:20 另一处经文说：「主知道智慧者的思想不过是一种妄想。」

当代译 林前3:20 又说：“主知道聪明人的思想全属虚空。”

文理本 林前3:20 又曰、主知智者之意念为虚、

修订本 林前3:20 又说： "主知道智慧人的意念， 因为它们是虚妄的。"

KJV 英 林前3:20 And again, The Lord knoweth the thoughts of the wise, that they are vain.

NIV 英 林前3:20 and again, "The Lord knows that the thoughts of the wise are futile."

主目录 返回顶部

和合本 林前3:21 所以无论谁，都不可拿人夸口，因为万有全是你们的。

拼音版 林前3:21 Suǒyǐ wúlùn shuí, dōu bùke ná rén kuākǒu. yīnwei wàn yǒu quán shì nǐmen de.

吕振中 林前3:21 所以谁都不要拿人来夸口了！一切都是你们的∶

新译本 林前3:21 所以，谁都不可拿人来夸耀，因为一切都是你们的。

现代译 林前3:21 所以，无论谁都不应该夸耀人所能做到的事。其实，一切都是你们的：

当代译 林前3:21 因此，不要再夸耀人的智慧和成就了。无论是现在或将来的一切，包括保罗、亚波罗、彼得、全世界、生命、死亡......全都是属於你们的，上帝早已赐给你们了。

文理本 林前3:21 是故勿以人而夸、盖万物属尔、

修订本 林前3:21 所以，无论谁都不可夸耀人；因为万有都是你们的，

KJV 英 林前3:21 Therefore let no man glory in men. For all things are yours;

NIV 英 林前3:21 So then, no more boasting about men! All things are yours,

主目录 返回顶部

和合本 林前3:22 或保罗，或亚波罗，或矶法，或世界，或生，或死，或现今的事，或将来的事，全是你们的。

拼音版 林前3:22 Huò Bǎoluó, huò yà bō luó, huò Jīfǎ, huò shìjiè, huò shēng, huò sǐ, huò xiànjīn de shì, huò jiānglái de shì, quán shì nǐmen de.

吕振中 林前3:22 或保罗、或亚波罗、或矶法、或世界、或活、或死、或现在的、或将来的、全是你们的；

新译本 林前3:22 无论是保罗，是亚波罗，是矶法，是世界，是生，是死，是现在的事，是将来的事，都是你们的。

现代译 林前3:22 保罗、亚波罗、彼得、这个世界、生或死、现在或将来，这一切全是你们的；

当代译 林前3:22 因此，不要再夸耀人的智慧和成就了。无论是现在或将来的一切，包括保罗、亚波罗、彼得、全世界、生命、死亡......全都是属於你们的，上帝早已赐给你们了。

文理本 林前3:22 无论保罗、亚波罗、矶法、世界生死、今时来时、皆属于尔、

修订本 林前3:22 或保罗，或亚波罗，或矶法，或世界，或生，或死，或现今的事，或将来的事，全是你们的，

KJV 英 林前3:22 Whether Paul, or Apollos, or Cephas, or the world, or life, or death, or things present, or things to come; all are yours;

NIV 英 林前3:22 whether Paul or Apollos or Cephas or the world or life or death or the present or the future--all are yours,

主目录 返回顶部

和合本 林前3:23 并且你们是属基督的，基督又是属　神的。

拼音版 林前3:23 Bìngqie nǐmen shì shǔ Jīdū de. Jīdū yòu shì shǔ shén de.

吕振中 林前3:23 但你们却是基督的，基督又是上帝的。

新译本 林前3:23 你们是属基督的，基督是属　神的。

现代译 林前3:23 你们却是基督的，而基督是上帝的。

当代译 林前3:23 并且你们是属於基督的，基督又是属於上帝的。

文理本 林前3:23 尔属基督、基督属上帝、

修订本 林前3:23 而你们是属基督的，基督是属上帝的。

KJV 英 林前3:23 And ye are Christ's; and Christ is God's.

NIV 英 林前3:23 and you are of Christ, and Christ is of God.


哥林多前书第4章 - 哥林多前书 - 基督教圣经——十版本对照圣经

 哥林多前书第4章 - 哥林多前书 - 基督教圣经——十版本对照圣经 章

和合本 林前4:1 人应当以我们为基督的执事，为　神奥秘事的管家。

拼音版 林前4:1 Rén yīngdāng yǐ wǒmen wéi Jīdū de zhíshì, wéi shén àomì shì de guǎnjia.

吕振中 林前4:1 所以人应当这样把我们看为基督的差事，做上帝之奥秘事的管家。

新译本 林前4:1 这样，人应该把我们看作基督的仆人，　神奥秘的事的管家。

现代译 林前4:1 你们应该把我们看作是基督的仆人，受命作上帝之奥秘的管家。

当代译 林前4:1 无论是谁，应该把我和亚波罗只当作是基督的仆人，是持守和阐释上帝奥秘真理的管家就是了。

文理本 林前4:1 人当以我侪为基督之役、上帝奥秘之宰、

修订本 林前4:1 人应该把我们看为基督的执事，为上帝的奥秘的管家。

KJV 英 林前4:1 Let a man so account of us, as of the ministers of Christ, and stewards of the mysteries of God.

NIV 英 林前4:1 So then, men ought to regard us as servants of Christ and as those entrusted with the secret things of God.

主目录 返回顶部

和合本 林前4:2 所求于管家的，是要他有忠心。

拼音版 林前4:2 Suǒ qiú yú guǎnjia de, shì yào tā yǒu zhōngxīn.

吕振中 林前4:2 不但如此，这里所求于管家的，就是要他显为可信可靠。

新译本 林前4:2 对于管家的要求，就是要他忠心。

现代译 林前4:2 主人对管家所要求的就是忠心。

当代译 林前4:2 管家最重要的条件是忠於职守，诚实可靠。

文理本 林前4:2 夫所求于宰者忠也、

修订本 林前4:2 所求于管家的，是要他忠心。

KJV 英 林前4:2 Moreover it is required in stewards, that a man be found faithful.

NIV 英 林前4:2 Now it is required that those who have been given a trust must prove faithful.

主目录 返回顶部

和合本 林前4:3 我被你们论断，或被别人论断，我都以为极小的事，连我自己也不论断自己。

拼音版 林前4:3 Wǒ beì nǐmen lùnduàn, huò beì biérén lùnduàn, wǒ dōu yǐwéi jí xiǎo de shì. lián wǒ zìjǐ ye bú lùnduàn zìjǐ.

吕振中 林前4:3 论到我呢、我给你们审断、或是给人类的清算日审断，在我看都是极小事。其实连我自己也不审断自己呢。

新译本 林前4:3 我被你们论断，或被人间法庭审判，我都认为是极小的事，连我自己也不论断自己。

现代译 林前4:3 我被你们，或任何人评断，都认为是一件小事；我自己并不评断自己。

当代译 林前4:3 我作管家的表现，无论你们或别人给我甚麽评价，我都毫不介意。事实上，连我自己也不评定自己的成就，因为我看得失是微不足道的。

文理本 林前4:3 我见拟于尔曹、或以人意拟之、我则视为细事、亦不自拟、

修订本 林前4:3 我被你们评断，或被别人评断，我都以为是极小的事；连我自己也不评断自己。

KJV 英 林前4:3 But with me it is a very small thing that I should be judged of you, or of man's judgment: yea, I judge not mine own self.

NIV 英 林前4:3 I care very little if I am judged by you or by any human court; indeed, I do not even judge myself.

主目录 返回顶部

和合本 林前4:4 我虽不觉得自己有错，却也不能因此得以称义；但判断我的乃是主。

拼音版 林前4:4 Wǒ suī bú juéde zìjǐ yǒu cuò, què ye bùnéng yīncǐ déyǐ chēng yì. dàn pànduàn wǒde nǎi shì zhǔ.

吕振中 林前4:4 我良知上虽不觉得有什么可以自责的地方，我却不因此就被断为无罪。审断我的乃是主。

新译本 林前4:4 我虽然问心无愧，却不能因此自以为义，因为判断我的是主。

现代译 林前4:4 我觉得自己良心清白，但不能因此证明我没有罪。惟有主才是审断我的。

当代译 林前4:4 就算我今日问心无愧，也不能自以为义，因为真正检定我的为人的，只有主耶稣。

文理本 林前4:4 我不自觉有疚、然不以此见义、盖拟我者主也、

修订本 林前4:4 虽然我不觉得自己有错，却也不能因此判为无罪；审断我的是主。

KJV 英 林前4:4 For I know nothing by myself; yet am I not hereby justified: but he that judgeth me is the Lord.

NIV 英 林前4:4 My conscience is clear, but that does not make me innocent. It is the Lord who judges me.

主目录 返回顶部

和合本 林前4:5 所以，时候未到，什么都不要论断，只等主来，他要照出暗中的隐情，显明人心的意念。那时，各人要从　神那里得着称赞。

拼音版 林前4:5 Suǒyǐ shíhou wèi dào, shénme dōu búyào lùnduàn, zhǐ deng zhǔ lái, tā yào zhào chū ànzhōng de yǐn qíng, xiǎnmíng rén xīn de yìniàn. nàshí gèrén yào cóng shén nàli dé zhe chēngzàn.

吕振中 林前4:5 所以定时未到以前、什么都不要论断了；只等主来，他不但要照明暗中的隐密事，也要显露人心中的计谋；那时应得的称赞、自会由上帝分给各人了。

新译本 林前4:5 所以时候还没有到，你们不要批评，直等到主来；他要照出黑暗中的隐情，显明人心里的动机。那时，各人要从　神那里得着称赞。

现代译 林前4:5 所以，时机还没有到的时候，你们不要评断任何人。要等到主再来的时候才有最后的审判；那时候，他要暴露藏在黑暗中的秘密，揭发人心里的动机；那时候，每一个人会从上帝得到应得的称赞。

当代译 林前4:5 所以你们要留心，在主还没有回来之前，不可妄下判语。到主耶稣再来的时候，他会照明暗中的隐情，揭露人心的动机，到时各人都要按着自己忠心的程度，接受上帝的称赞。

文理本 林前4:5 是以时未至、俱勿拟、待主临、必彰暗中之隐、发众心之谋、各由上帝得其褎焉、○

修订本 林前4:5 所以，时候未到，在主来以前什么都不要评断，他要照出暗中的隐情，揭发人的动机。那时，各人要从上帝那里得著称赞。

KJV 英 林前4:5 Therefore judge nothing before the time, until the Lord come, who both will bring to light the hidden things of darkness, and will make manifest the counsels of the hearts: and then shall every man have praise of God.

NIV 英 林前4:5 Therefore judge nothing before the appointed time; wait till the Lord comes. He will bring to light what is hidden in darkness and will expose the motives of men's hearts. At that time each will receive his praise from God.

主目录 返回顶部

和合本 林前4:6 弟兄们，我为你们的缘故，拿这些事转比自己和亚波罗，叫你们效法我们不可过于圣经所记，免得你们自高自大，贵重这个，轻看那个。

拼音版 林前4:6 Dìxiōng men, wǒ wéi nǐmen de yuángù, ná zhèxie shì zhuǎn bǐ zìjǐ hé yà bō luó. jiào nǐmen xiàofǎ wǒmen bùke guòyú Shèngjīng suǒ jì. miǎndé nǐmen zì gāo zì dà, guìzhòng zhège, qīng kān nàge.

吕振中 林前4:6 弟兄们，我为了你们的缘故、拿这些事转比到我自己和亚波罗身上来、是要让你们在我们身上学习「不可越过经上所写的」这一条道理，免得有人自吹自大，高抬这一个，而轻看另一个。

新译本 林前4:6 弟兄们，我为你们的缘故，拿了这些事来比拟自己和亚波罗，让你们在我们身上学到的，不会超过圣经所记的，免得你们中间有人自高自大，看重这个轻视那个。

现代译 林前4:6 弟兄们，为了你们的缘故，我把这些事情应用到亚波罗和我身上，当作例子，好使你们学到「循规蹈矩」这句话的意思。你们无论谁都不可自高，看重这个，轻视那个。

当代译 林前4:6 弟兄姊妹们，我以亚波罗和自己当作例子，是要教你们看人看事，都不越过圣经的准则。你们要尊敬上帝的仆人，不可轻此重彼。

文理本 林前4:6 兄弟乎、我为尔故、以此比己与亚波罗、令尔学我侪、勿越经所载、勿彼此相炫、

修订本 林前4:6 弟兄们，为你们的缘故，我拿这些事应用到我自己和亚波罗身上，让你们从我们学到"不可过于圣经所记"这话的意思，免得你们自高自大，看重这个，看轻那个。

KJV 英 林前4:6 And these things, brethren, I have in a figure transferred to myself and to Apollos for your sakes; that ye might learn in us not to think of men above that which is written, that no one of you be puffed up for one against another.

NIV 英 林前4:6 Now, brothers, I have applied these things to myself and Apollos for your benefit, so that you may learn from us the meaning of the saying, "Do not go beyond what is written." Then you will not take pride in one man over against another.

主目录 返回顶部

和合本 林前4:7 使你与人不同的是谁呢？你有什么不是领受的呢？若是领受的，为何自夸，仿佛不是领受的呢？

拼音版 林前4:7 Shǐ nǐ yǔ rén bú tóng de shì shuí ne. nǐ yǒu shénme bú shì lǐngshòu de ne. ruò shì lǐngshòu de, wèihé zì kuā, fǎngfú bú shì lǐngshòu de ne.

吕振中 林前4:7 谁使你跟别人有分别呢？你有什么不是领受的呢？既也是领受的，为什么夸口、好像不是领受的呢？

新译本 林前4:7 使你与人不同的是谁呢？你有什么不是领受的呢？既然是领受的，为什么要自夸，好像不是领受的呢？

现代译 林前4:7 谁使你胜过别人呢？难道你所有的不都是上帝所赐的吗？那麽，为甚麽自夸，好像你所有的并不是上帝的恩赐呢？

当代译 林前4:7 是谁使你们觉得自己与众不同的呢？你们有哪一样不是上帝所赐的呢？若你们一切都是从上帝而来的，那又有甚麽值得你自尊自大、目空一切、好像甚麽都是自己的功劳的呢？

文理本 林前4:7 谁使尔自异乎、尔何有而非受之乎、既受之、何自夸如未受乎、

修订本 林前4:7 使你与人不同的是谁呢？你所有的有哪一个不是领受的呢？若是领受的，为何自夸，仿佛不是领受的呢？

KJV 英 林前4:7 For who maketh thee to differ from another? and what hast thou that thou didst not receive? now if thou didst receive it, why dost thou glory, as if thou hadst not received it?

NIV 英 林前4:7 For who makes you different from anyone else? What do you have that you did not receive? And if you did receive it, why do you boast as though you did not?

主目录 返回顶部

和合本 林前4:8 你们已经饱足了，已经丰富了，不用我们，自己就作王了。我愿意你们果真作王，叫我们也得与你们一同作王。

拼音版 林前4:8 Nǐmen yǐjing bǎozú le, yǐjing fēngfù le, búyòng wǒmen, zìjǐ jiù zuò wáng le. wǒ yuànyì nǐmen guǒ zhēn zuò wáng, jiào wǒmen ye dé yǔ nǐmen yītóng zuò wáng.

吕振中 林前4:8 你们已经饱满了！你们已经富足了！你们作了王、把我们邋下了！我巴不得你们果真做了王，让我们也可以和你们同掌王权阿！

新译本 林前4:8 你们已经满足了，已经丰富了，不需要我们，自己作王了。我恨不得你们真的作了王，让我们也可以跟你们一同作王！

现代译 林前4:8 你们已经甚麽都有了！你们已经富足了！你们在作王，把我们撇在一边。好吧！我倒愿意你们真的作王，好让我们也跟你们一起作王。

当代译 林前4:8 你们竟然自满自足，像是一无所缺，以为自己灵性已经足够高超了，就自鸣得意，不再理会我们，自己称孤道寡，好像作了王。我倒希望你们真的能与主一同作王，那时，我们也要来和你们同掌王权了。

文理本 林前4:8 尔曹已饱足、已富有、外乎我而秉权、我诚愿之、俾我偕尔秉权、

修订本 林前4:8 你们已经饱足了，已经富足了，用不着我们，自己就作王了。我愿意你们果真作王，让我们也可以与你们一同作王！

KJV 英 林前4:8 Now ye are full, now ye are rich, ye have reigned as kings without us: and I would to God ye did reign, that we also might reign with you.

NIV 英 林前4:8 Already you have all you want! Already you have become rich! You have become kings--and that without us! How I wish that you really had become kings so that we might be kings with you!

主目录 返回顶部

和合本 林前4:9 我想　神把我们使徒明明列在末后，好像定死罪的囚犯；因为我们成了一台戏，给世人和天使观看。

拼音版 林前4:9 Wǒ xiǎng shén bǎ wǒmen shǐtú míng míng liè zaì mòhòu, hǎoxiàng déng sǐ zuì de qiúfàn. yīnwei wǒmen chéng le yī tái xì, gei shìrén hé tiānshǐ guānkàn.

吕振中 林前4:9 我以为上帝是把我们做使徒的显然列为最卑贱的废物，好像定死罪的人∶我们竟成了一出戏给宇宙看，给天使给人类看呢！

新译本 林前4:9 我想　神是把我们作使徒的列在最后，好像定了死刑的人，因为我们成了一台戏给宇宙观看，就是给天使和世人观看！

现代译 林前4:9 因为，据我看来，上帝显然是把我们这些作使徒的列在最末后，好像判了死刑的囚犯，在天地间成了一出戏，让天使和世人观看。

当代译 林前4:9 不过，上帝却把我们使徒放在人以为最卑微的地位上。我们真好像判了死罪的囚犯一样，列在末后，在竞技场上游行等候处决，活像上演一台戏，给世人和天使观看。

文理本 林前4:9 我思上帝、已置我侪使徒于末、如拟死者、作剧于世、为天使与人所观、

修订本 林前4:9 我想，上帝把我们作使徒的明显地列在末后，好像定死罪的囚犯，因为我们成了一台戏，给世界、天使和众人观看。

KJV 英 林前4:9 For I think that God hath set forth us the apostles last, as it were appointed to death: for we are made a spectacle unto the world, and to angels, and to men.

NIV 英 林前4:9 For it seems to me that God has put us apostles on display at the end of the procession, like men condemned to die in the arena. We have been made a spectacle to the whole universe, to angels as well as to men.

主目录 返回顶部

和合本 林前4:10 我们为基督的缘故算是愚拙的，你们在基督里倒是聪明的；我们软弱，你们倒强壮；你们有荣耀，我们倒被藐视。

拼音版 林前4:10 Wǒmen wéi Jīdū de yuángù suàn shì yúzhuō de, nǐmen zaì Jīdū lǐ dǎo shì cōngming de, wǒmen ruǎnfuò, nǐmen dǎo qiángzhuàng. nǐmen yǒu róngyào, wǒmen dǎo beì miǎoshì.

吕振中 林前4:10 我们为基督的缘故愚拙，你们在基督里倒精明！我们软弱，你们倒强壮！你们受尊荣，我们倒被羞辱！

新译本 林前4:10 我们为基督的缘故，成了愚笨的；你们在基督里，倒成了聪明的。我们软弱，你们倒强壮；你们受人尊敬，我们倒被轻视。

现代译 林前4:10 为基督的缘故，我们成了愚笨的人，而你们在基督里倒很聪明；我们软弱，你们倒坚强；我们被轻视，你们倒受尊重。

当代译 林前4:10 我们为了基督的缘故，被人看作愚蠢笨拙，你们归了主，却精明能干！我们软弱，你们都强壮！你们受人尊敬，我们却被人藐视！

文理本 林前4:10 我侪缘基督而愚、尔在基督而智、我弱尔强、尔荣我辱、

修订本 林前4:10 我们为基督的缘故成为愚拙的；你们在基督里倒是聪明的。我们软弱，你们倒强壮；你们有荣耀，我们倒被藐视。

KJV 英 林前4:10 We are fools for Christ's sake, but ye are wise in Christ; we are weak, but ye are strong; ye are honourable, but we are despised.

NIV 英 林前4:10 We are fools for Christ, but you are so wise in Christ! We are weak, but you are strong! You are honored, we are dishonored!

主目录 返回顶部

和合本 林前4:11 直到如今，我们还是又饥、又渴、又赤身露体、又挨打、又没有一定的住处，

拼音版 林前4:11 Zhídào rújīn, wǒmen háishì yòu jī yòu ke, yòu chìshēnlòutǐ, yòu ái dǎ, yòu méiyǒu yídéng de zhù chù.

吕振中 林前4:11 直到现在这一点钟，我们还是又饥又渴、又赤身裸体、又挨拳打、飘泊无定，

新译本 林前4:11 直到现在，我们还是又饥又渴，衣不蔽体，又挨打，又没有栖身的地方，

现代译 林前4:11 直到现在，我们还是饥渴交迫，衣不蔽体，常常挨打，到处流浪，

当代译 林前4:11 直到今天，我们为了传福音，常常食不果腹，衣不蔽体，遭受毒打，居无定所，

文理本 林前4:11 迄今我侪饥渴、裸体受挞、靡有定处、

修订本 林前4:11 直到如今，我们还是又饥又渴，又赤身露体，又挨打，又到处漂泊，

KJV 英 林前4:11 Even unto this present hour we both hunger, and thirst, and are naked, and are buffeted, and have no certain dwellingplace;

NIV 英 林前4:11 To this very hour we go hungry and thirsty, we are in rags, we are brutally treated, we are homeless.

主目录 返回顶部

和合本 林前4:12 并且劳苦，亲手做工。被人咒骂，我们就祝福；被人逼迫，我们就忍受；

拼音版 林前4:12 Bìngqie laókǔ, qīn shǒu zuò gōng, beì rén zhòumà, wǒmen jiù zhùfú. beì rén bīpò, wǒmen jiù renshòu.

吕振中 林前4:12 劳劳苦苦，亲手作工；被辱骂，我们就祝福；受逼迫，我们就忍受；

新译本 林前4:12 并且劳苦，亲手作工。被人咒骂，我们就祝福；遭受迫害，我们就忍受；

现代译 林前4:12 并且双手辛劳工作来养活自己。被人咒巊，我们就说祝福的话；受人逼迫，我们就忍耐；

当代译 林前4:12 并且还要胼手胝足地努力做工，维持生活。我们受人咒骂，就为对方祝福；受人迫害，也逆来顺受；

文理本 林前4:12 且服劳、躬亲操作、见诟则祝、遇窘则忍、

修订本 林前4:12 并且劳碌，亲手做工；被人咒骂，我们就祝福；被人迫害，我们就忍受；

KJV 英 林前4:12 And labour, working with our own hands: being reviled, we bless; being persecuted, we suffer it:

NIV 英 林前4:12 We work hard with our own hands. When we are cursed, we bless; when we are persecuted, we endure it;

主目录 返回顶部

和合本 林前4:13 被人毁谤，我们就善劝。直到如今，人还把我们看作世界上的污秽，万物中的渣滓。

拼音版 林前4:13 Beì rén huǐbàng, wǒmen jiù shàn quàn. zhídào rújīn, rén hái bǎ wǒmen kān zuò shìjiè shàng de wūhuì, wànwù zhōng de zhā zǐ.

吕振中 林前4:13 被谗毁，我们就和解；我们还被看为世界的垃圾、万物的遗秽、直到现在！

新译本 林前4:13 被人毁谤，我们却好好地劝导；直到现在，人还是把我们当作世上的垃圾，万物的渣滓。

现代译 林前4:13 被侮辱，我们就用好话回答。直到现在，我们还被看作是世上的垃圾、人间的渣滓。

当代译 林前4:13 遇着有人加以恶毒的毁谤，便以好言相劝。虽然如此，但今天的人仍然将我们当作世上的废物，万物中的渣滓。

文理本 林前4:13 受谤则劝、成为世之污秽、物之尘垢、以迄于今、○

修订本 林前4:13 被人毁谤，我们就劝导。直到如今，人还把我们看作世上的污秽，万物中的渣滓。

KJV 英 林前4:13 Being defamed, we intreat: we are made as the filth of the world, and are the offscouring of all things unto this day.

NIV 英 林前4:13 when we are slandered, we answer kindly. Up to this moment we have become the scum of the earth, the refuse of the world.

主目录 返回顶部

和合本 林前4:14 我写这话，不是叫你们羞愧，乃是警戒你们，好像我所亲爱的儿女一样。

拼音版 林前4:14 Wǒ xie zhè huà, bú shì jiào nǐmen xiūkuì, nǎi shì jǐngjiè nǐmen, hǎoxiàng wǒ suǒ qīnaì de érnǚ yíyàng.

吕振中 林前4:14 我写这些话、不是要叫你们羞愧，乃是要劝戒你们、像我亲爱的儿女一样。

新译本 林前4:14 我写这些话，不是要叫你们羞愧，而是把你们当作我亲爱的儿女一样劝戒你们。

现代译 林前4:14 我写这样的话，不是要使你们觉得惭愧，是要教导你们，把你们当作自己亲爱的儿女一样。

当代译 林前4:14 我提起这些事情，并非存心叫你们难受，只因为我待你们如同亲生骨肉，才苦心劝导你们。

文理本 林前4:14 余书此、非以愧尔、乃警尔、如我爱子、

修订本 林前4:14 我写这些话，不是要使你们羞愧，而是要警戒你们，好像我所爱的儿女一样。

KJV 英 林前4:14 I write not these things to shame you, but as my beloved sons I warn you.

NIV 英 林前4:14 I am not writing this to shame you, but to warn you, as my dear children.

主目录 返回顶部

和合本 林前4:15 你们学基督的，师傅虽有一万，为父的却是不多，因我在基督耶稣里用福音生了你们。

拼音版 林前4:15 Nǐmen xué Jīdū de, shīfu suī yǒu yī wàn, wéi fù de què shì bú duō, yīn wǒ zaì Jīdū Yēsū lǐ yòng fúyin shēng le nǐmen.

吕振中 林前4:15 在基督里、你们纵然有上万的童年导师，父亲却不多；因为是我在基督耶稣里、藉着福音生了你们。

新译本 林前4:15 纵然你们在基督里有上万的启蒙教师，可是父亲却不多，因为是我在基督耶稣里借着福音生了你们。

现代译 林前4:15 尽管你们在基督徒的生活上有上万的导师，你们却只有一个父亲。因为我把福音传给你们，我在基督耶稣里就成了你们的父亲。

当代译 林前4:15 虽然有千万老师将基督的事教导你们，有父亲心肠的并不多见。我藉着向你们所传的福音生了你们，便成为你们的“父亲”了，

文理本 林前4:15 尔宗基督、虽有万师、而无多父、盖我在基督耶稣中、以福音生尔、

修订本 林前4:15 虽然你们在基督里有无数的导师，却没有许多父亲，因我是在基督耶稣里用福音生了你们。

KJV 英 林前4:15 For though ye have ten thousand instructors in Christ, yet have ye not many fathers: for in Christ Jesus I have begotten you through the gospel.

NIV 英 林前4:15 Even though you have ten thousand guardians in Christ, you do not have many fathers, for in Christ Jesus I became your father through the gospel.

主目录 返回顶部

和合本 林前4:16 所以，我求你们效法我。

拼音版 林前4:16 Suǒyǐ wǒ qiú nǐmen xiàofǎ wǒ.

吕振中 林前4:16 所以我劝你们要效法我。

新译本 林前4:16 所以我劝你们要效法我。

现代译 林前4:16 所以，我劝你们要学我的榜样。

当代译 林前4:16 所以，你们要效法我。

文理本 林前4:16 故劝尔效我、

修订本 林前4:16 所以，我求你们要效法我。

KJV 英 林前4:16 Wherefore I beseech you, be ye followers of me.

NIV 英 林前4:16 Therefore I urge you to imitate me.

主目录 返回顶部

和合本 林前4:17 因此我已打发提摩太到你们那里去；他在主里面，是我所亲爱、有忠心的儿子。他必提醒你们，记念我在基督里怎样行事，在各处各教会中怎样教导人。

拼音版 林前4:17 Yīncǐ wǒ yǐ dǎfa Tímótaì dào nǐmen nàli qù. tā zaì zhǔ lǐmiàn, shì wǒ suǒ qīnaì yǒu zhōngxīn de érzi. tā bì tí xǐng nǐmen, jìniàn wǒ zaì Jīdū lǐ zenyàng xíngshì, zaì gè chù ge jiàohuì zhōng zenyàng jiàodǎo rén.

吕振中 林前4:17 正为了这缘故我才打发了提摩太去找你们；在主里面、他是我亲爱的、可信靠的孩子；他必使你们回想起我在基督里的行径，就是我在各处各教会中所教训的。

新译本 林前4:17 因此，我打发提摩太到你们那里去。他是我在主里亲爱又忠心的儿子，他要提醒你们我在基督里是怎样行事为人，正如我在各处教会中所教导的一样。

现代译 林前4:17 为了这个缘故，我差遣提摩太到你们那里去；在主里他是我亲爱而又忠心的儿子。他要提醒你们，我在基督耶稣里的新生活所遵行的道路，也就是我在各地教会所教导的。

当代译 林前4:17 我会派提摩太到你们那里去。他也是我带领信主的，是我在基督里所心爱又信任的“儿子”。他会把我在基督里的生活言行和在各教会里怎样教导人，都告诉你们，让你们好好学习。

文理本 林前4:17 缘此、遣提摩太就尔、彼乃宗主、为我爱子而忠诚者、令尔忆我于基督中所行、如我于诸会随在训诲者、

修订本 林前4:17 因此，我已差提摩太到你们那里去。他在主里面是我亲爱和忠心的儿子；他要提醒你们，我在基督耶稣里怎样行事为人，在各处各教会中怎样教导人。

KJV 英 林前4:17 For this cause have I sent unto you Timotheus, who is my beloved son, and faithful in the Lord, who shall bring you into remembrance of my ways which be in Christ, as I teach every where in every church.

NIV 英 林前4:17 For this reason I am sending to you Timothy, my son whom I love, who is faithful in the Lord. He will remind you of my way of life in Christ Jesus, which agrees with what I teach everywhere in every church.

主目录 返回顶部

和合本 林前4:18 有些人自高自大，以为我不到你们那里去；

拼音版 林前4:18 Yǒu xiē rén zì gāo zì dà, yǐwéi wǒ bú dào nǐmen nàli qù.

吕振中 林前4:18 有些人自吹自大，以为我不去找你们了。

新译本 林前4:18 有人以为我不会到你们那里去，就自高自大。

现代译 林前4:18 你们当中，有些人以为我不会到你们那里去，就自高自大起来。

当代译 林前4:18 我也知道，你们当中有些人以为我不会再到你们那里去，就傲慢自大起来。

文理本 林前4:18 今有人意我不来而自矜、

修订本 林前4:18 有些人以为我不到你们那里去而自高自大。

KJV 英 林前4:18 Now some are puffed up, as though I would not come to you.

NIV 英 林前4:18 Some of you have become arrogant, as if I were not coming to you.

主目录 返回顶部

和合本 林前4:19 然而主若许我，我必快到你们那里去；并且我所要知道的，不是那些自高自大之人的言语，乃是他们的权能。

拼音版 林前4:19 Ránér zhǔ ruò xǔ wǒ, wǒ bì kuaì dào nǐmen nàli qù. bìngqie wǒ suǒ yào zhīdào de, bú shì nàxiē zì gāo zì dà zhī rén de yányǔ, nǎi shì tāmende quánnéng.

吕振中 林前4:19 其实主若有这旨意，我就会赶快去的；并且我所要知道的、并不是那些自吹自大之人的话语，而是他们的能力。

新译本 林前4:19 然而主若愿意，我很快就要到你们那里去；到时我要知道的，不是那些自高自大的人所讲的，而是他们的能力。

现代译 林前4:19 其实，如果主准许，我不久就会来看你们。那时候，我不但要听那些傲慢的人在说些甚麽，也要看看他们究竟能做些甚麽。

当代译 林前4:19 我一定会来！主若许可，我且要在短期内就来。那时我要看看这些骄傲的人，究竟是只会空谈，还是真有上帝的权能。上帝的国并非徒尚空谈，而是满有属灵的权能的。

文理本 林前4:19 如主许之、我必速就尔、非欲知自矜者之言、乃其能耳、

修订本 林前4:19 但是，主若准许，我会很快到你们那里去；我所要知道的，不是那些自高自大者的言语，而是他们的权能。

KJV 英 林前4:19 But I will come to you shortly, if the Lord will, and will know, not the speech of them which are puffed up, but the power.

NIV 英 林前4:19 But I will come to you very soon, if the Lord is willing, and then I will find out not only how these arrogant people are talking, but what power they have.

主目录 返回顶部

和合本 林前4:20 因为　神的国不在乎言语，乃在乎权能。

拼音版 林前4:20 Yīnwei shén de guó bú zaìhu yányǔ, nǎi zaìhu quánnéng.

吕振中 林前4:20 因为上帝的国、并不在乎话语，乃在乎能力。

新译本 林前4:20 因为　神的国不在乎言语，而在乎权能。

现代译 林前4:20 因为上帝的主权不在於言词，而是在於权能。

当代译 林前4:20 到底你们要我严严地执着教鞭来呢，还是要我带着温柔仁慈的心来呢？你们自己选择吧！

文理本 林前4:20 盖上帝国、不在言而在能、

修订本 林前4:20 因为上帝的国不在乎言语，而在乎权能。

KJV 英 林前4:20 For the kingdom of God is not in word, but in power.

NIV 英 林前4:20 For the kingdom of God is not a matter of talk but of power.

主目录 返回顶部

和合本 林前4:21 你们愿意怎么样呢？是愿意我带着刑杖到你们那里去呢？还是要我存慈爱温柔的心呢？

拼音版 林前4:21 Nǐmen yuànyì zenmeyàng ne. shì yuànyì wǒ daì zhe xíng zhàng dào nǐmen nàli qù ne, háishì yào wǒ cún cíaì wēnróu de xīn ne.

吕振中 林前4:21 你们愿意怎么样呢？要我带着刑杖到你们那里去呢？还是带着爱与柔和之心灵呢？

新译本 林前4:21 你们愿意怎么样呢？要我带着刑杖到你们那里去，还是以温柔的灵，带着爱心去呢？

现代译 林前4:21 你们愿意选择哪一个呢？要我带着鞭子去，还是要我带着慈爱温柔的心去呢？

当代译 林前4:21 到底你们要我严严地执着教鞭来呢，还是要我带着温柔仁慈的心来呢？你们自己选择吧！

文理本 林前4:21 尔何所欲乎、欲我以杖就尔乎、抑以仁慈与温柔之心乎、

修订本 林前4:21 你们愿意怎么样呢？要我带着棍子到你们那里去呢，还是带着慈爱温柔的心呢？

KJV 英 林前4:21 What will ye? shall I come unto you with a rod, or in love, and in the spirit of meekness?

NIV 英 林前4:21 What do you prefer? Shall I come to you with a whip, or in love and with a gentle spirit?


哥林多前书第5章 - 哥林多前书 - 基督教圣经——十版本对照圣经

 哥林多前书第5章 - 哥林多前书 - 基督教圣经——十版本对照圣经 章

和合本 林前5:1 风闻在你们中间有淫乱的事。这样的淫乱连外邦人中也没有，就是有人收了他的继母。

拼音版 林前5:1 Fēngwén zaì nǐmen zhōngjiān yǒu yínluàn de shì. zhèyàng de yínluàn, lián waìbāngrén zhōng ye méiyǒu, jiù shì yǒu rén shōu le tāde yìmǔ.

吕振中 林前5:1 确实听说你们中间有淫乱的事；这样的淫乱、连外国人中也没有∶就是有人甚至于收了他父亲的妻子。

新译本 林前5:1 听说你们中间竟然有淫乱的事，这样的淫乱在教外人中间都没有，就是有人和他的继母同居。

现代译 林前5:1 我确实听说你们当中有淫乱的事；这种淫乱在异教徒中也是不能容忍的。我听说有人跟他的继母同居！

当代译 林前5:1 我听见有人说，在你们教会里竟有人与继母乱伦。这种淫行，连不信基督的人也耻为之。

文理本 林前5:1 风闻尔中淫乱、有烝其父之继室者、虽异邦亦未之有也、

修订本 林前5:1 我确实听说在你们中间有淫乱的事；这种淫乱连外邦人中也没有，就是有人和他的继母同居。

KJV 英 林前5:1 It is reported commonly that there is fornication among you, and such fornication as is not so much as named among the Gentiles, that one should have his father's wife.

NIV 英 林前5:1 It is actually reported that there is sexual immorality among you, and of a kind that does not occur even among pagans: A man has his father's wife.

主目录 返回顶部

和合本 林前5:2 你们还是自高自大，并不哀痛，把行这事的人从你们中间赶出去。

拼音版 林前5:2 Nǐmen háishì zì gāo zì dà, bìng bú āitòng, bǎ xíng zhè shì de rén cóng nǐmen zhōngjiān gǎn chū qù.

吕振中 林前5:2 你们呢、还自吹自大！岂不是倒应当哀恸，让行这样事的人从你们中间清除掉！

新译本 林前5:2 你们还是自高自大！难道你们不该觉得痛心，把作这件事的人从你们中间赶出去吗？

现代译 林前5:2 你们还有甚麽好夸口的呢？你们倒应该觉得痛心，把做这种事的人从你们当中开除。

当代译 林前5:2 你们早就应该为这件事痛心疾首，把那无耻之徒赶出教会。但是，你们至今竟然无动於衷，还有颜面去自称属灵！

文理本 林前5:2 尔犹自矜、而不哀伤、使行此者见摈于尔中、

修订本 林前5:2 你们还自高自大！你们不是该觉得痛心，把做这事的人从你们中间赶出去吗？

KJV 英 林前5:2 And ye are puffed up, and have not rather mourned, that he that hath done this deed might be taken away from among you.

NIV 英 林前5:2 And you are proud! Shouldn't you rather have been filled with grief and have put out of your fellowship the man who did this?

主目录 返回顶部

和合本 林前5:3 我身子虽不在你们那里，心却在你们那里，好像我亲自与你们同在，已经判断了行这事的人。

拼音版 林前5:3 Wǒ shēnzi suī bú zaì nǐmen nàli, xīn què zaì nǐmen nàli, hǎoxiàng wǒ qīnzì yǔ nǐmen tóng zaì, yǐjing pànduàn le xíng zhè shì de rén,

吕振中 林前5:3 就我个人来说，我身体虽不在你们那里，心灵却和你们同在。我好像已经在你们那里，奉我们主耶稣的名判断干这样事的人了。

新译本 林前5:3 我身体虽然不在你们那里，心灵却与你们在一起，好像我亲身在那里审判了作这件事的人，

现代译 林前5:3 至於我，虽然我身体离开你们很远，我的心却跟你们在一起。

当代译 林前5:3 现在，我虽然身在远方，心却在你们那里，就像亲自在场一样，而且一直思想这事。我决意要惩治这样的人。

文理本 林前5:3 我身违而心在、如我偕尔、而拟犯此者矣、

修订本 林前5:3 我人虽然不在你们那里，心却在你们那里，好像亲自与你们同在。我奉我们主耶稣的名，已经判断了做这事的人。

KJV 英 林前5:3 For I verily, as absent in body, but present in spirit, have judged already, as though I were present, concerning him that hath so done this deed,

NIV 英 林前5:3 Even though I am not physically present, I am with you in spirit. And I have already passed judgment on the one who did this, just as if I were present.

主目录 返回顶部

和合本 林前5:4 就是你们聚会的时候，我的心也同在。奉我们主耶稣的名，并用我们主耶稣的权能，

拼音版 林前5:4 Jiù shì nǐmen jùhuì de shíhou, wǒde xīn ye tóng zaì, fèng wǒmen zhǔ Yēsū de míng, bìng yòng wǒmen zhǔ Yēsū de quánnéng,

吕振中 林前5:4 你们聚集的时候，我的心灵、带着我们主耶稣的权能、也一同聚集，

新译本 林前5:4 就是当你们奉我们主耶稣的名聚集在一起，我的灵在那里，我们主耶稣的权能也同在的时候，

现代译 林前5:4 我已经奉主耶稣的名判定了那犯这种淫乱罪行的人，好像我是在你们那里一样。你们聚会的时候，我的心跟你们在一起。靠着我们的主耶稣的权威，

当代译 林前5:4 你们要依照我的决定召开一次会议，奉主耶稣的圣名，使用他的权能，

文理本 林前5:4 尔与我心会集、奉我主耶稣之名、且以其能、

修订本 林前5:4 你们聚会的时候，我的心和你们同在。你们藉着我们主耶稣的权能，

KJV 英 林前5:4 In the name of our Lord Jesus Christ, when ye are gathered together, and my spirit, with the power of our Lord Jesus Christ,

NIV 英 林前5:4 When you are assembled in the name of our Lord Jesus and I am with you in spirit, and the power of our Lord Jesus is present,

主目录 返回顶部

和合本 林前5:5 要把这样的人交给撒但，败坏他的肉体，使他的灵魂在主耶稣的日子可以得救。

拼音版 林前5:5 yào bǎ zhèyàng de rén jiāo gei Sādàn, baìhuaì tāde ròutǐ, shǐ tāde línghún zaì zhǔ Yēsū de rìzi keyǐ déjiù.

吕振中 林前5:5 把这样的人放给撒但（即∶魔鬼的别名），去让他的肉体死灭，好让他的灵在主的日子得以获救。

新译本 林前5:5 要把这样的人交给撒但，败坏他的身体，使他的灵魂在主的日子可以得救。

现代译 林前5:5 你们应该把这个人交给撒但，让撒但毁灭他的身体，好使他的灵，在主再来的日子，能够得救。

当代译 林前5:5 把这人逐出教会，交给撒但去惩罚他，折磨他的肉体，希望藉此可以除去他的情欲，使他猛然醒悟。在主耶稣再来的时候，使他的灵魂还可以得救。

文理本 林前5:5 付若人于撒但、以灭其形躯、使其灵得救于主耶稣之日、

修订本 林前5:5 要把这样的人交给撒但，使他的肉体败坏，好让他的灵魂在主的日子可以得救。

KJV 英 林前5:5 To deliver such an one unto Satan for the destruction of the flesh, that the spirit may be saved in the day of the Lord Jesus.

NIV 英 林前5:5 hand this man over to Satan, so that the sinful nature may be destroyed and his spirit saved on the day of the Lord.

主目录 返回顶部

和合本 林前5:6 你们这自夸是不好的，岂不知一点面酵能使全团发起来吗？

拼音版 林前5:6 Nǐmen zhè zì kuā shì bú hǎo de. qǐbù zhī yídiǎn miànjiào néng shǐ quán tuán fāqǐ lái má.

吕振中 林前5:6 你们的自夸真不好。岂不晓得一点面酵能使全团都发起酵来么？

新译本 林前5:6 你们这样自夸是不好的。你们不知道一点面酵能使全团面发起来吗？

现代译 林前5:6 你们自夸是不对的！你们知道有句话说：「一点点酵母可以使全团的面发起来。」

当代译 林前5:6 你们当中有这污秽的事，还敢自夸吗？岂不知小小的一点酵，足以使整团面发起来吗？

文理本 林前5:6 尔之夸非善也、岂不知些须之酵、发全团乎、

修订本 林前5:6 你们这样自夸是不好的。你们不知道一点面酵能使全团发起来吗？

KJV 英 林前5:6 Your glorying is not good. Know ye not that a little leaven leaveneth the whole lump?

NIV 英 林前5:6 Your boasting is not good. Don't you know that a little yeast works through the whole batch of dough?

主目录 返回顶部

和合本 林前5:7 你们既是无酵的面，应当把旧酵除净，好使你们成为新团；因为我们逾越节的羔羊基督，已经被杀献祭了。

拼音版 林前5:7 Nǐmen jì shì wú jiào de miàn, yīngdāng bǎ jiù jiào chú jìng, hǎo shǐ nǐmen chéngwéi xīn tuán. yīnwei wǒmen Yúyuèjié de gāoyáng Jīdū yǐjing beì shā xiànjì le.

吕振中 林前5:7 把旧酵除净吧，好成为新和的团，正像你们是无酵的一样。因为我们逾越节的羔羊已经宰献为祭了，就是基督。

新译本 林前5:7 你们既是无酵的面，就应当把旧酵除净，好让你们成为新的面团；因为我们逾越节的羊羔基督已经被杀献祭了。

现代译 林前5:7 要把罪的旧酵除掉，你们才能完全洁净。这样，你们就像没有酵母的新面团；其实，你们本应该是没有酵的。我们逾越节的筵席已经预备好了，逾越节的羔羊基督已经作为牺牲献上了。

当代译 林前5:7 赶快把污旧的酵除掉吧！你们全体都要成为洁净，好像没有发过酵的新面团一样。在逾越节献为祭物的羔羊耶稣基督，已经为我们牺牲了，

文理本 林前5:7 尔当尽净旧酵、俾成新团、如无酵然、盖我侪之逾越羔已见宰、即基督也、

修订本 林前5:7 既然你们是无酵的面，要把旧酵除净，好使你们成为新团；因为我们逾越节的羔羊-基督已经被杀献为祭牲了。

KJV 英 林前5:7 Purge out therefore the old leaven, that ye may be a new lump, as ye are unleavened. For even Christ our passover is sacrificed for us:

NIV 英 林前5:7 Get rid of the old yeast that you may be a new batch without yeast--as you really are. For Christ, our Passover lamb, has been sacrificed.

主目录 返回顶部

和合本 林前5:8 所以我们守这节不可用旧酵，也不可用恶毒（或作“阴毒”）、邪恶的酵，只用诚实真正的无酵饼。

拼音版 林前5:8 Suǒyǐ, wǒmen shǒu zhè jié bùke yòng jiù jiào, ye bùke yòng èdú ( huò zuò yīn dú ), xiéè de jiào, zhī3 yòng chéngshí zhēn zhēng de wú jiào bǐng.

吕振中 林前5:8 所以我们守这节、不可用旧酵，也不可用恶毒（或译∶阴毒）邪恶之酵，却要用纯洁真诚之无酵饼。

新译本 林前5:8 所以我们守这节，不可用旧酵，也不可用又邪又恶的酵，而是要用纯洁真实的无酵饼。

现代译 林前5:8 所以，我们守这节，不要用旧酵，就是含有罪和邪恶的饼，却要用没有酵，就是含有纯洁和真理的饼。

当代译 林前5:8 所以我们的生活不可再带着污旧的酵，也不可藏有险毒邪恶的酵。我们要真诚纯洁，好像逾越节的无酵饼一样。

文理本 林前5:8 故我侪当守节、不以旧酵、不以暴很邪恶之酵、惟以纯净诚实之无酵饼焉、○

修订本 林前5:8 所以，我们来守这节，不可用旧酵，就是不可用恶毒、邪恶的酵，只用纯洁真实的无酵饼。

KJV 英 林前5:8 Therefore let us keep the feast, not with old leaven, neither with the leaven of malice and wickedness; but with the unleavened bread of sincerity and truth.

NIV 英 林前5:8 Therefore let us keep the Festival, not with the old yeast, the yeast of malice and wickedness, but with bread without yeast, the bread of sincerity and truth.

主目录 返回顶部

和合本 林前5:9 我先前写信给你们说：不可与淫乱的人相交。

拼音版 林前5:9 Wǒ xiānqián xie xìn gei nǐmen shuō, bùke yǔ yínluàn de rén xiāngjiāo.

吕振中 林前5:9 我先前在信上给你们写过，叫你们不可和嫖妓或作男倡的交往，

新译本 林前5:9 我以前写信告诉你们，不可与淫乱的人来往。

现代译 林前5:9 从前给你们的信里头，我告诫过你们不可跟淫乱的人来往。

当代译 林前5:9 我以前曾经写信吩咐你们，不可与淫乱的人来往。

文理本 林前5:9 昔我以书遗尔、勿与淫者交、

修订本 林前5:9 我先前写信告诉过你们，不可与淫乱的人交往。

KJV 英 林前5:9 I wrote unto you in an epistle not to company with fornicators:

NIV 英 林前5:9 I have written you in my letter not to associate with sexually immoral people--

主目录 返回顶部

和合本 林前5:10 此话不是指这世上一概行淫乱的，或贪婪的、勒索的，或拜偶像的；若是这样，你们除非离开世界方可。

拼音版 林前5:10 Cǐ huà bú shì zhǐ zhè shìshang yígaì xíng yínluàn de, huò tānlán de, lèsuǒ de, huò baì ǒuxiàng de, ruò shì zhèyàng, nǐmen chúfēi líkāi shìjiè fāng kè.

吕振中 林前5:10 并不是泛指着这世界上所有嫖妓或作男倡的、或贪婪的和勒索人的、或拜偶像的。要那样，你们就该离开世界才能！

新译本 林前5:10 这话当然不是指这世上行淫乱的、贪心的、勒索的，或拜偶像的人；如果是这样，你们就非脱离这世界不可。

现代译 林前5:10 我并不是指异教徒中那些淫乱，贪婪，盗窃，或拜偶像的人；除非离开这世界，要跟这样的人隔绝是做不到的。

当代译 林前5:10 我的意思并不是指世上所有淫乱、贪婪、诈骗与拜祭假神的人；要是这样，你们就根本不能活在世上。

文理本 林前5:10 然非概谓斯世之淫者、与贪婪、苛索、拜像者、若然、则尔必离乎世矣、

修订本 林前5:10 此话不是泛指这世上所有行淫乱的，或贪婪的，勒索的，或拜偶像的；若是这样，你们非离开这世界不可。

KJV 英 林前5:10 Yet not altogether with the fornicators of this world, or with the covetous, or extortioners, or with idolaters; for then must ye needs go out of the world.

NIV 英 林前5:10 not at all meaning the people of this world who are immoral, or the greedy and swindlers, or idolaters. In that case you would have to leave this world.

主目录 返回顶部

和合本 林前5:11 但如今我写信给你们说：若有称为弟兄是行淫乱的，或贪婪的，或拜偶像的，或辱骂的，或醉酒的，或勒索的，这样的人不可与他相交，就是与他吃饭都不可。

拼音版 林前5:11 Dàn rújīn wǒ xie xìn gei nǐmen shuō, reruò yǒu chēng dìxiōng, shì xíng yínluàn de, huò tānlán de, huò baì ǒuxiàng de, huò rǔmà de, huò zuìjiǔ de, huò lèsuǒ de. zhèyàng de rén bùke yǔ tā xiāngjiāo. jiù shì yǔ tā chī fàn dōu bùke.

吕振中 林前5:11 其实我写给你们的是∶若有人名为弟兄，实在是嫖妓或作男倡的、或贪婪的、或拜偶像的、或辱骂人的、或醉酒的、或勒索人的，你们就不可和他交往。就是和这样的人一同吃饭也不可，

新译本 林前5:11 但现在我写信告诉你们，如果有称为弟兄，却是行淫乱、贪心、拜偶像、辱骂人、醉酒或勒索的，这样的人，不可和他来往，连和他吃饭都不可。

现代译 林前5:11 我的意思是：不可跟那自称为信徒，却淫乱，贪婪，拜偶像，辱巊别人，酒醉，或盗窃的人来往；就是跟这样的人同桌吃饭也不可以。

当代译 林前5:11 我的意思是，你们要与那些名分上是基督徒，而实质上却是淫乱、贪婪、拜祭假神、污言秽语、酗酒、欺诈的人绝交，连一起吃饭也不可。

文理本 林前5:11 今我以书遗尔、若有名为兄弟、而淫乱、贪婪、拜像、诟詈、沈湎、苛索、则勿与之交、亦勿与之共食、

修订本 林前5:11 但现在，我写信告诉你们，若有称为弟兄的人却仍犯淫乱，或贪婪，或拜偶像，或辱骂，或醉酒，或勒索，这样的人不可跟他交往，就是跟他吃饭都不可以。

KJV 英 林前5:11 But now I have written unto you not to keep company, if any man that is called a brother be a fornicator, or covetous, or an idolater, or a railer, or a drunkard, or an extortioner; with such an one no not to eat.

NIV 英 林前5:11 But now I am writing you that you must not associate with anyone who calls himself a brother but is sexually immoral or greedy, an idolater or a slanderer, a drunkard or a swindler. With such a man do not even eat.

主目录 返回顶部

和合本 林前5:12 因为审判教外的人与我何干？教内的人岂不是你们审判的吗？

拼音版 林前5:12 Yīnwei shenpàn jiāo waì de rén yǔ wǒ hé gàn. jiāo neì de rén qǐbù shì nǐmen shenpàn de má.

吕振中 林前5:12 因为审判会外人的事、与我何干呢？岂不是你们审判会内人，

新译本 林前5:12 审判教外的人，跟我有什么关系？教内的人不是你们审判的吗？

现代译 林前5:12 我的责任不在於审判教外的人，上帝自然会审判他们。然而，你们不是应该审判教内的人吗？正如圣经上说：「要从你们当中把那邪恶的人开除！」

当代译 林前5:12 教会以外的人，毋须我们去判断他们，上帝自会施行审判；然而教会里面的人，你们却有责任严厉地纠正他们。你们必须立刻把那邪恶的人赶出去！

文理本 林前5:12 盖会外者与我何涉而拟之、尔之所拟、非会内者乎、

修订本 林前5:12 因为审判教外的人与我何干？教内的人岂不是你们要审判吗？

KJV 英 林前5:12 For what have I to do to judge them also that are without? do not ye judge them that are within?

NIV 英 林前5:12 What business is it of mine to judge those outside the church? Are you not to judge those inside?

主目录 返回顶部

和合本 林前5:13 至于外人，有　神审判他们。你们应当把那恶人从你们中间赶出去。

拼音版 林前5:13 Zhìyú waìrén yǒu shén shenpàn tāmen. nǐmen yīngdāng bǎ nà e rén cóng nǐmen zhōngjiān gǎn chū qù.

吕振中 林前5:13 而上帝审判会外人么？把那个恶人从你们中间革除掉！

新译本 林前5:13 至于教外的人，　神会审判他们。你们要把那恶人从你们中间赶出去。

现代译 林前5:13 我的责任不在於审判教外的人，上帝自然会审判他们。然而，你们不是应该审判教内的人吗？正如圣经上说：「要从你们当中把那邪恶的人开除！」

当代译 林前5:13 教会以外的人，毋须我们去判断他们，上帝自会施行审判；然而教会里面的人，你们却有责任严厉地纠正他们。你们必须立刻把那邪恶的人赶出去！

文理本 林前5:13 会外者、上帝拟之、尔中之恶者、尔其摈之、

修订本 林前5:13 至于外人有上帝审判他们。如经上说："要从你们中间把那邪恶的人赶出去。"

KJV 英 林前5:13 But them that are without God judgeth. Therefore put away from among yourselves that wicked person.

NIV 英 林前5:13 God will judge those outside. "Expel the wicked man from among you."


哥林多前书第6章 - 哥林多前书 - 基督教圣经——十版本对照圣经

 哥林多前书第6章 - 哥林多前书 - 基督教圣经——十版本对照圣经 章

和合本 林前6:1 你们中间有彼此相争的事，怎敢在不义的人面前求审，不在圣徒面前求审呢？

拼音版 林前6:1 Nǐmen zhōngjiān yǒu bǐcǐ xiàng zhēng de shì, zen gǎn zaì bú yì de rén miànqián qiú shen, bú zaì shèngtú miànqián qiú shen ne.

吕振中 林前6:1 你们中间有人对另一个人有争讼的事，怎敢在不义的人面前受审判，而不在圣徒面前呢？

新译本 林前6:1 你们中间有人和弟兄起了争执，怎敢告到不义的人面前，却不告在圣徒面前呢？

现代译 林前6:1 你们信徒间，如果有争论的事，怎麽敢告到不信主的法官面前去，而不让信徒替你们解决呢？

当代译 林前6:1 你们中间发生了争执，怎麽竟有人把案子呈在不信主的人面前，控告弟兄呢？为甚麽不先找真正的信徒主持公道、寻求和解呢？

文理本 林前6:1 尔中或有相争、敢讼于不义者前、而不于圣徒前乎、

修订本 林前6:1 你们中间有彼此争吵的事，怎敢告到不义的人面前，而不告到圣徒面前呢？

KJV 英 林前6:1 Dare any of you, having a matter against another, go to law before the unjust, and not before the saints?

NIV 英 林前6:1 If any of you has a dispute with another, dare he take it before the ungodly for judgment instead of before the saints?

主目录 返回顶部

和合本 林前6:2 岂不知圣徒要审判世界吗？若世界为你们所审，难道你们不配审判这最小的事吗？

拼音版 林前6:2 Qǐbù zhī shèngtú yào shenpàn shìjiè má. ruò shìjiè wéi nǐmen suǒ shen, nándào nǐmen bú peì shenpàn zhè zuì xiǎo de shì má.

吕振中 林前6:2 岂不知圣徒要审判世界么？世界尚且要在你们中间受审判，难道你们还不配做极小事的法庭么？

新译本 林前6:2 你们不知道圣徒要审判世界吗？既然世界要由你们来审判，难道你们不配审判这些最小的事吗？

现代译 林前6:2 难道你们不知道信徒要审判世界吗？你们既然要审判世界，难道没有能力解决那些小事情吗？

当代译 林前6:2 难道你们不知道基督将来要审判这世界吗？既然这世界也要被你们审判，你们连处理这些小事情，也不能吗？

文理本 林前6:2 岂不知圣徒将鞫世乎、世且为尔鞫、而不堪鞫细事乎、

修订本 林前6:2 你们岂不知圣徒要审判世界吗？若世界要受你们的审判，难道你们不配审判这最小的事吗？

KJV 英 林前6:2 Do ye not know that the saints shall judge the world? and if the world shall be judged by you, are ye unworthy to judge the smallest matters?

NIV 英 林前6:2 Do you not know that the saints will judge the world? And if you are to judge the world, are you not competent to judge trivial cases?

主目录 返回顶部

和合本 林前6:3 岂不知我们要审判天使吗？何况今生的事呢！

拼音版 林前6:3 Qǐbù zhì wǒmen yào shenpàn tiānshǐ ma. hékuàng jīn shēng de shì ne.

吕振中 林前6:3 岂不知我们要审判治理天使么？何况人日常生活的事呢？

新译本 林前6:3 你们不知道我们要审判天使吗？何况今生的事呢？

现代译 林前6:3 你们不知道我们要审判天使吗？何况世上的事呢？

当代译 林前6:3 其实连天使也要受我们的审判，何况这世界的事呢？

文理本 林前6:3 岂不知我侪将鞫天使、况此生之事乎、

修订本 林前6:3 你们岂不知我们要审判天使吗？何况今生的事呢！

KJV 英 林前6:3 Know ye not that we shall judge angels? how much more things that pertain to this life?

NIV 英 林前6:3 Do you not know that we will judge angels? How much more the things of this life!

主目录 返回顶部

和合本 林前6:4 既是这样，你们若有今生的事当审判，是派教会所轻看的人审判吗？

拼音版 林前6:4 Jì shì zhèyàng, nǐmen ruò jīn shēng de shì dāng shenpàn, shì paì jiàohuì suǒ qīng kàn de rén shenpàn ma.

吕振中 林前6:4 既然如此，即使你们有日常生活的事当过法庭，还要请教会中所不承认的那种人来坐堂阿？

新译本 林前6:4 你们既然要审判今生的事，为什么让教会不重视的人来审判呢？

现代译 林前6:4 那麽，如果有这一类的纠纷，你们要让那些不足为教会所重视的人来处理吗？

当代译 林前6:4 就算你们有解决不了的争执，何必找那些与教会毫不相干的人做裁判呢？

文理本 林前6:4 若此生之事是鞫、乃使会中之卑无足数者鞫之耶、

修订本 林前6:4 既是这样，你们若有今生当审判的事，会让教会所轻看的人来审判吗？

KJV 英 林前6:4 If then ye have judgments of things pertaining to this life, set them to judge who are least esteemed in the church.

NIV 英 林前6:4 Therefore, if you have disputes about such matters, appoint as judges even men of little account in the church!

主目录 返回顶部

和合本 林前6:5 我说这话是要叫你们羞耻。难道你们中间没有一个智慧人能审断弟兄们的事吗？

拼音版 林前6:5 Wǒ shuō zhè huà, shì yào jiào nǐmen xiūchǐ. nándào nǐmen zhōngjiān méiyǒu yī ge zhìhuì rén, néng shen duàn dìxiōng men de shì má.

吕振中 林前6:5 我说这话、是要让你们羞愧的。你们中间竟这样没有一个有智慧的人能在他弟兄中分辨是非，

新译本 林前6:5 我说这话，是要使你们羞愧。难道你们中间没有一个有智慧的人，能够审判弟兄之间的事吗？

现代译 林前6:5 多麽可耻啊！难道在你们当中竟然没有一个智慧人能够替弟兄们解决纠纷吗？

当代译 林前6:5 你们不觉得羞耻吗？难道你们教会之内，没有一个人有足够的智慧可以主持公道、懂得调停弟兄姊妹间的争执吗？

文理本 林前6:5 我言此以愧尔、岂尔中无一智者、能判兄弟乎、

修订本 林前6:5 我说这话是要使你们惭愧。难道你们中间没有一个有智慧的人能审断弟兄中的事吗？

KJV 英 林前6:5 I speak to your shame. Is it so, that there is not a wise man among you? no, not one that shall be able to judge between his brethren?

NIV 英 林前6:5 I say this to shame you. Is it possible that there is nobody among you wise enough to judge a dispute between believers?

主目录 返回顶部

和合本 林前6:6 你们竟是弟兄与弟兄告状，而且告在不信主的人面前。

拼音版 林前6:6 Nǐmen jìng shì dìxiōng yǔ dìxiōng gào zhuàng, érqie gào zaì bú xìn zhǔ de rén miànqián.

吕振中 林前6:6 而弟兄和弟兄竟相控告，又在不信主的人面前阿？

新译本 林前6:6 你们竟然是弟兄告弟兄，而且告到不信的人面前去吗？

现代译 林前6:6 你们当中竟然有弟兄控告弟兄的事，而且告到不信主的人面前去！

当代译 林前6:6 你们既是弟兄姊妹，为甚麽要在不信的人面前，彼此控告、互相攻击呢？

文理本 林前6:6 乃兄弟相讼、且于不信者之前乎、

修订本 林前6:6 你们竟然有弟兄去告弟兄，而且告到不信主的人面前。

KJV 英 林前6:6 But brother goeth to law with brother, and that before the unbelievers.

NIV 英 林前6:6 But instead, one brother goes to law against another--and this in front of unbelievers!

主目录 返回顶部

和合本 林前6:7 你们彼此告状，这已经是你们的大错了。为什么不情愿受欺呢？为什么不情愿吃亏呢？

拼音版 林前6:7 Nǐmen bǐcǐ gào zhuàng, zhè yǐjing shì nǐmen de dà cuò le. wèishénme bú qíngyuàn shòu qī ne. wèishénme bú qíngyuàn chī kuī ne.

吕振中 林前6:7 你们彼此有诉讼的事，这已绝对是你们的失败了！为什么不宁愿受冤枉呢？为什么不宁愿受诈取呢？

新译本 林前6:7 你们彼此告状，已经是你们的失败了。为什么不宁愿受委屈呢？为什么不甘心吃亏呢？

现代译 林前6:7 你们彼此告状，这证明你们是完全失败的。为甚麽不宁愿受点冤枉？为甚麽不甘心吃点亏？

当代译 林前6:7 你们互相指控，不肯让步，就是最大的错误！为甚麽不肯学学谦让，采取“宁人负我，我不负人”的宗旨呢？

文理本 林前6:7 夫尔曹相讼、其失已甚、盍宁受枉受亏乎、

修订本 林前6:7 你们彼此告状，这已经是你们的大错了。为什么不情愿受冤屈呢？为什么不情愿吃亏呢？

KJV 英 林前6:7 Now therefore there is utterly a fault among you, because ye go to law one with another. Why do ye not rather take wrong? why do ye not rather suffer yourselves to be defrauded?

NIV 英 林前6:7 The very fact that you have lawsuits among you means you have been completely defeated already. Why not rather be wronged? Why not rather be cheated?

主目录 返回顶部

和合本 林前6:8 你们倒是欺压人、亏负人，况且所欺压、所亏负的就是弟兄！

拼音版 林前6:8 Nǐmen dǎo shì qīyē rén, kuīfù rén, kuàngqie suǒ qīyē, suǒ kuīfù de jiù shì dìxiōng.

吕振中 林前6:8 你们反倒冤枉人、诈取人，况且这又是弟兄！

新译本 林前6:8 但你们反倒使人受委屈，叫人吃亏，而且他们就是你们的弟兄。

现代译 林前6:8 你们竟彼此冤枉人，互相亏负，连对自己的弟兄们也是这样。

当代译 林前6:8 你们没有这样作，反而存心欺人、负人，而且居然是欺负自己的弟兄姊妹！

文理本 林前6:8 乃反作枉作亏、且于兄弟也、

修订本 林前6:8 你们反倒去冤枉人，亏负人，况且所冤枉所亏负的就是弟兄。

KJV 英 林前6:8 Nay, ye do wrong, and defraud, and that your brethren.

NIV 英 林前6:8 Instead, you yourselves cheat and do wrong, and you do this to your brothers.

主目录 返回顶部

和合本 林前6:9 你们岂不知不义的人不能承受　神的国吗？不要自欺！无论是淫乱的、拜偶像的、奸淫的、作娈童的、亲男色的、

拼音版 林前6:9 Nǐmen qǐbù zhī bú yì de rén bùnéng chéngshòu shén de guó má. búyào zìqī. wúlùn shì yínluàn de, baì ǒuxiàng de, jiānyín de, zuò luán tóng de, qéng nán sè de,

吕振中 林前6:9 岂不知不义的人不能承受上帝的国么？别自己错误了！无论是淫乱嫖妓或作男倡的、是拜偶像的、或奸淫的、是做娈童的、或亲男色的、

新译本 林前6:9 你们不知道不义的人不能承受　神的国吗？不要自欺，无论是行淫乱的、拜偶像的、奸淫的、作娈童的、亲男色的、

现代译 林前6:9 难道你们不知道邪恶的人不能作上帝国的子民吗？不要欺骗自己呀！凡是淫乱，拜偶像，奸淫，作娈童，亲男色，

当代译 林前6:9 难道你们不知道有罪的人绝不能承受上帝的国吗？不要自欺啊！一切通奸的、拜假神的、淫乱的、卖淫的、同性恋的、

文理本 林前6:9 岂不知不义者不得承上帝国乎、毋受惑、凡淫乱、拜像、行奸、为娈童、比顽童、

修订本 林前6:9 你们岂不知不义的人不能承受上帝的国吗？不要自欺！无论是淫乱的、拜偶像的、奸淫的、作娼妓的，亲男色的、

KJV 英 林前6:9 Know ye not that the unrighteous shall not inherit the kingdom of God? Be not deceived: neither fornicators, nor idolaters, nor adulterers, nor effeminate, nor abusers of themselves with mankind,

NIV 英 林前6:9 Do you not know that the wicked will not inherit the kingdom of God? Do not be deceived: Neither the sexually immoral nor idolaters nor adulterers nor male prostitutes nor homosexual offenders

主目录 返回顶部

和合本 林前6:10 偷窃的、贪婪的、醉酒的、辱骂的、勒索的，都不能承受　神的国。

拼音版 林前6:10 Tōuqiè de, tānlán de, zuìjiǔ de, rǔmà de, lèsuǒ de, dōu bùnéng chéngshòu shén de guó.

吕振中 林前6:10 是偷窃的、或贪婪的、醉酒的、辱骂人的、勒索人的、都不能承受上帝的国。

新译本 林前6:10 偷窃的、贪心的、醉酒的、辱骂人的或勒索的，都不能承受　神的国。

现代译 林前6:10 盗窃，贪婪，酒醉，毁谤人，或勒索人的，都不能作上帝国的子民。

当代译 林前6:10 偷窃的、贪婪的、酗酒的、污言秽语的、欺诈人的，都不能承受上帝的国。

文理本 林前6:10 盗窃、贪婪、沈湎、诟詈、苛索者、皆不得承上帝国也、

修订本 林前6:10 偷窃的、贪婪的、醉酒的、辱骂的、勒索的，都不能承受上帝的国。

KJV 英 林前6:10 Nor thieves, nor covetous, nor drunkards, nor revilers, nor extortioners, shall inherit the kingdom of God.

NIV 英 林前6:10 nor thieves nor the greedy nor drunkards nor slanderers nor swindlers will inherit the kingdom of God.

主目录 返回顶部

和合本 林前6:11 你们中间也有人从前是这样；但如今你们奉主耶稣基督的名，并藉着我们　神的灵，已经洗净、成圣、称义了。

拼音版 林前6:11 Nǐmen zhōngjiān ye yǒu rén cóng qián shì zhèyàng. dàn rújīn nǐmen fèng zhǔ Yēsū Jīdū de míng, bìng jiè zhe shén de líng, yǐjing xǐ jìng, chéng shèng chēng yì le.

吕振中 林前6:11 你们中间也有人从前是这样。但如今呢、在主耶稣基督名内、又在我们上帝之灵的感动中、已经洗净，已成圣别，已称为义了。

新译本 林前6:11 你们有些人从前也是这样的，但现在借着我们主耶稣基督的名，靠着我们　神的灵，都已经洗净了，圣洁了，称义了。

现代译 林前6:11 你们当中，有些人从前正是这样。但是，藉着主耶稣基督的名和我们上帝的灵，你们已经被洗净，已经被圣化归上帝，已经得以跟上帝有合宜的关系了。

当代译 林前6:11 在你们教会中，有人在信主以前行过这些事，但你们信主以后，靠着主耶稣基督和上帝的圣灵，已经被洗净，可以成圣称义，而且上帝也接纳了你们。

文理本 林前6:11 尔中素有如是者、惟以主耶稣基督名、及我上帝之神、已洗涤成圣、而见义焉、○

修订本 林前6:11 从前你们中间也有人是这样；但现在你们奉主耶稣基督的名，并藉着我们上帝的灵，已经洗净，已经成圣，已经称义了。

KJV 英 林前6:11 And such were some of you: but ye are washed, but ye are sanctified, but ye are justified in the name of the Lord Jesus, and by the Spirit of our God.

NIV 英 林前6:11 And that is what some of you were. But you were washed, you were sanctified, you were justified in the name of the Lord Jesus Christ and by the Spirit of our God.

主目录 返回顶部

和合本 林前6:12 凡事我都可行，但不都有益处；凡事我都可行，但无论哪一件，我总不受它的辖制。

拼音版 林前6:12 Fán shì wǒ dōu kexíng. dàn bú dōu yǒu yìchu. fán shì wǒ dōu kexíng, dàn wúlùn nà yī jiàn, wǒ zǒng bú shòu tāde xiá zhì.

吕振中 林前6:12 「凡事于我都可行」，但不都有益。「凡事于我都可行」，但我总不受任何物的辖制。

新译本 林前6:12 什么事我都可以作，但不是都有益处。什么事我都可以作，但我不要受任何事的辖制。

现代译 林前6:12 也许有人要说：「甚麽事我都可以做。」不错；但不是每件事都对你有益处。我可以说：「甚麽事我都可以做」；但我不要受任何一件事的奴役。

当代译 林前6:12 无论甚麽事，我都有做与不做的自由，但我知道，并非每一件事情，都对我有益处。倘若有些事足以辖制我，令我不能自主，我就宁可不做那些事了。

文理本 林前6:12 凡物皆宜于我、然不尽有益、凡物皆宜于我、然不受其制、

修订本 林前6:12 "凡事我都可行"，但不是凡事都有益处。"凡事我都可行"，但无论哪一件，我都不受它的辖制。

KJV 英 林前6:12 All things are lawful unto me, but all things are not expedient: all things are lawful for me, but I will not be brought under the power of any.

NIV 英 林前6:12 "Everything is permissible for me"--but not everything is beneficial. "Everything is permissible for me"--but I will not be mastered by anything.

主目录 返回顶部

和合本 林前6:13 食物是为肚腹，肚腹是为食物；但　神要叫这两样都废坏。身子不是为淫乱，乃是为主；主也是为身子。

拼音版 林前6:13 Shíwù shì wéi dù fù, dù fù shì wéi shíwù. dàn shén yào jiào zhè liǎngyàng dōu feì huaì. shēnzi bú shì wéi yínluàn, nǎi shì wéi zhǔ. zhǔ ye shì wéi shēnzi.

吕振中 林前6:13 食物是为肚子，肚子也是为食物；但无论这个和那个，上帝都要废掉。身体不是为淫乱，乃是为主的；主也是为身体的。

新译本 林前6:13 食物是为了肚腹，肚腹是为了食物；但　神却要把这两样都废掉。身体不是为了淫乱，而是为了主，主也是为了身体。

现代译 林前6:13 有人要说：「食物是为肚子，肚子是为食物。」不错；但上帝会把这两样都毁坏的。我们的身体不是为着行淫，而是为主而存在的，而主供应我们身体的需要。

当代译 林前6:13 举个例子说，人人都有食欲，也有肠胃用来消化食物，但如果整天只顾吃喝，就是被食欲辖制了。我们不要把食物看得太重，因为有一天，上帝要把这饮食的事，变为毫无用处。我们的身体，也绝对不是用来行淫的，乃是用来事奉主，遵行他的旨意的；而主也要住在我们身体里面。

文理本 林前6:13 食为腹、腹为食、而上帝将悉败之、惟身非为淫、乃为主、主为身、

修订本 林前6:13 "食物是为肚腹，肚腹是为食物"；但上帝要使这两样都毁坏。身体不是为淫乱，而是为主；主也是为身体。

KJV 英 林前6:13 Meats for the belly, and the belly for meats: but God shall destroy both it and them. Now the body is not for fornication, but for the Lord; and the Lord for the body.

NIV 英 林前6:13 "Food for the stomach and the stomach for food"--but God will destroy them both. The body is not meant for sexual immorality, but for the Lord, and the Lord for the body.

主目录 返回顶部

和合本 林前6:14 并且　神已经叫主复活，也要用自己的能力叫我们复活。

拼音版 林前6:14 Bìngqie shén yǐjing jiào zhǔ fùhuó, ye yào yòng zìjǐ de nénglì jiào wǒmen fùhuó.

吕振中 林前6:14 上帝叫主活了起来，他也必凭着他自己的能力、叫我们才活起来。

新译本 林前6:14 神不但使主复活了，也要用他的能力使我们复活。

现代译 林前6:14 上帝使主从死里复活；他也同样要凭着自己的大能使我们复活。

当代译 林前6:14 现在上帝不单使主基督复活了，将来也会用他的大能使我们复活。

文理本 林前6:14 上帝曾起主、亦将以其能起我侪、

修订本 林前6:14 上帝已经使主复活，也要用他自己的能力使我们复活。

KJV 英 林前6:14 And God hath both raised up the Lord, and will also raise up us by his own power.

NIV 英 林前6:14 By his power God raised the Lord from the dead, and he will raise us also.

主目录 返回顶部

和合本 林前6:15 岂不知你们的身子是基督的肢体吗？我可以将基督的肢体作为娼妓的肢体吗？断乎不可！

拼音版 林前6:15 Qǐbù zhī nǐmen de shēnzi shì Jīdū de zhī tǐ má. wǒ keyǐ jiāng Jīdū de zhī tǐ zuòwéi chāngjì de zhī tǐ má. duànhūbùke.

吕振中 林前6:15 岂不知你们的身体就是基督的肢体么？那么、我岂可以拿基督的肢体、去做妓女的肢体呢？断乎不可。

新译本 林前6:15 你们不知道你们的身体就是基督的肢体吗？这样，我们可以把基督的肢体当作娼妓的肢体吗？当然不可以！

现代译 林前6:15 你们一定知道，你们的身体就是基督的肢体。我可以把基督的肢体当作娼妓的肢体吗？绝对不可！

当代译 林前6:15 这样，你们还不明白吗？你们的身体就是基督的肢体了。人怎能将基督的肢体与妓女的身体相连呢？绝对不可以。

文理本 林前6:15 岂不知尔身乃基督之肢乎、以基督之肢、为娼妓之肢可乎、必不可也、

修订本 林前6:15 你们岂不知道你们的身体是基督的肢体吗？我可以把基督的肢体作为娼妓的肢体吗？绝对不可！

KJV 英 林前6:15 Know ye not that your bodies are the members of Christ? shall I then take the members of Christ, and make them the members of an harlot? God forbid.

NIV 英 林前6:15 Do you not know that your bodies are members of Christ himself? Shall I then take the members of Christ and unite them with a prostitute? Never!

主目录 返回顶部

和合本 林前6:16 岂不知与娼妓联合的，便是与她成为一体吗？因为主说：“二人要成为一体。”

拼音版 林前6:16 Qǐbù zhī yǔ chāngjì liánhé de, biàn shì yǔ tā chéngwéi yī tǐ má. yīnwei zhǔ shuō, èr rén yào chéngwéi yī tǐ.

吕振中 林前6:16 岂不知和妓女胶结的、便是和她成为一体么？因为上帝说∶「二人就成为一体」。

新译本 林前6:16 你们不知道那跟娼妓苟合的，就是与她成为一体了吗？因为经上说：“二人要成为一体。”

现代译 林前6:16 你们也一定知道，谁跟娼妓苟合，谁就是跟她成为一体了。因为圣经上说了：「两个人要成为一体。」

当代译 林前6:16 你们不知道吗？与妓女苟合的，就是和她连成一体了，因为在上帝看来，“二人结合成为一体”；

文理本 林前6:16 岂不知合于娼妓者、即与之一体乎、故曰、二者成为一体、

修订本 林前6:16 你们岂不知道与娼妓苟合的，就是与她成为一体吗？因为主说："二人要成为一体。"

KJV 英 林前6:16 What? know ye not that he which is joined to an harlot is one body? for two, saith he, shall be one flesh.

NIV 英 林前6:16 Do you not know that he who unites himself with a prostitute is one with her in body? For it is said, "The two will become one flesh."

主目录 返回顶部

和合本 林前6:17 但与主联合的，便是与主成为一灵。

拼音版 林前6:17 Dàn yǔ zhǔ liánhé de, biàn shì yǔ zhǔ chéngwéi yī líng.

吕振中 林前6:17 但和主胶结的、便是和主成为一个灵。

新译本 林前6:17 但那与主联合的，就是与他成为一灵了。

现代译 林前6:17 但是，谁跟主联合，谁就在灵性上跟主合而为一了。

当代译 林前6:17 然而你们若与基督联合，就是与他合为一灵。

文理本 林前6:17 惟合于主者、即与主一灵也、

修订本 林前6:17 但与主联合的，就是与主成为一灵。

KJV 英 林前6:17 But he that is joined unto the Lord is one spirit.

NIV 英 林前6:17 But he who unites himself with the Lord is one with him in spirit.

主目录 返回顶部

和合本 林前6:18 你们要逃避淫行。人所犯的，无论什么罪，都在身子以外；惟有行淫的，是得罪自己的身子。

拼音版 林前6:18 Nǐmen yào taóbì yín xíng. rén suǒ fàn de, wúlùn shénme zuì, dōu zaì shēnzi yǐwaì. wéiyǒu xíng yín de, shì dé zuì zìjǐ de shēnzi.

吕振中 林前6:18 你们务要逃避淫乱。人所犯的各样罪过、无论是什么、都在身体以外；惟独淫乱的、乃是犯罪害了自己的身体。

新译本 林前6:18 你们要逃避淫乱的事。人所犯的，无论是什么罪，都是在身体以外，唯有行淫乱的，是触犯自己的身体。

现代译 林前6:18 所以，你们要避免淫乱。人无论犯甚麽罪都不影响自己的身体；惟有犯淫乱的人是害了自己的身体。

当代译 林前6:18 你们务要远离淫乱的行为。人犯各样的罪，都是在身外犯的，只伤害了别人，惟独淫乱这种罪，是直接得罪自己的身体。

文理本 林前6:18 当避淫行、人之干罪、皆在身外、惟行淫者、干罪于己身也、

修订本 林前6:18 你们要远避淫行。人所犯的，无论什么罪，都在身体以外；惟有行淫的，是得罪自己的身体。

KJV 英 林前6:18 Flee fornication. Every sin that a man doeth is without the body; but he that committeth fornication sinneth against his own body.

NIV 英 林前6:18 Flee from sexual immorality. All other sins a man commits are outside his body, but he who sins sexually sins against his own body.

主目录 返回顶部

和合本 林前6:19 岂不知你们的身子就是圣灵的殿吗？这圣灵是从　神而来，住在你们里头的；并且你们不是自己的人，

拼音版 林前6:19 Qǐbù zhī nǐmen de shēnzi jiù shì Shènglíng de diàn má. zhè Shènglíng shì cóng shén ér lái, zhù zaì nǐmen lǐtou de. bìngqie nǐmen bú shì zìjǐ de rén.

吕振中 林前6:19 岂不知你们的身体就是圣灵的殿堂么？圣灵是那在你们里面的、是你们从上帝那里得来的。你们又不是属于自己的；

新译本 林前6:19 你们不知道你们的身体就是那位住在你们里面的圣灵的殿吗？这圣灵是你们从　神那里领受的。你们不是属于自己的，

现代译 林前6:19 你们不知道你们的身体就是圣灵的殿吗？这圣灵住在你们里面，是上帝所赐的。你们不属於自己，而是属於上帝，

当代译 林前6:19 你们不知道吗？这身体就是上帝的殿宇，他所赐的圣灵，是住在这殿宇里面的。因此你们不再拥有自己的身体，身体的主权已属於住在里面的主了。

文理本 林前6:19 岂不知上帝赐圣神于尔衷、而尔身乃圣神之殿乎、且尔非己有也、

修订本 林前6:19 你们岂不知道你们的身体是圣灵的殿吗？这圣灵是从上帝而来，住在你们里面的。而且你们不是属自己的人，

KJV 英 林前6:19 What? know ye not that your body is the temple of the Holy Ghost which is in you, which ye have of God, and ye are not your own?

NIV 英 林前6:19 Do you not know that your body is a temple of the Holy Spirit, who is in you, whom you have received from God? You are not your own;

主目录 返回顶部

和合本 林前6:20 因为你们是重价买来的，所以要在你们的身子上荣耀　神。

拼音版 林前6:20 Yīnwei nǐmen shì zhòngjià mǎi lái de. suǒyǐ yào zaì nǐmen de shēnzi róngyào shén.

吕振中 林前6:20 因为你们乃是重价买来的；总要在你们的身体上荣耀上帝。

新译本 林前6:20 因为你们是用重价买来的。所以你们务要用自己的身体荣耀　神。

现代译 林前6:20 因为他用重价买了你们。所以，你们要用身体来荣耀上帝。

当代译 林前6:20 你们是上帝用高价买回来的，所以你们要用整个身体来表彰他的荣耀！

文理本 林前6:20 盖尔以值见购、故当以身荣上帝焉、

修订本 林前6:20 因为你们是重价买来的。所以，要在你们的身体上荣耀上帝。

KJV 英 林前6:20 For ye are bought with a price: therefore glorify God in your body, and in your spirit, which are God's.

NIV 英 林前6:20 you were bought at a price. Therefore honor God with your body.


哥林多前书第7章 - 哥林多前书 - 基督教圣经——十版本对照圣经

 哥林多前书第7章 - 哥林多前书 - 基督教圣经——十版本对照圣经 章

和合本 林前7:1 论到你们信上所提的事，我说男不近女倒好。

拼音版 林前7:1 Lún dào nǐmen xìn shàng suǒ tí de shì, wǒ shuō nán bú jìn nǚ dǎo hào.

吕振中 林前7:1 论到你们信上所写的问题，我以为男人与女人没有性接触的好；

新译本 林前7:1 关于你们信上所提的事，我认为男人不亲近女人倒好。

现代译 林前7:1 现在来讨论你们信中所提的事。我想，一个男人能够不结婚倒是好的。

当代译 林前7:1 现在该谈谈你们来信问我的事了。照我的意见，男人不接近女人是最好的。

文理本 林前7:1 论及尔所书者、则男不近女为善、

修订本 林前7:1 关于你们信上所提的事，男人不亲近女人倒好。

KJV 英 林前7:1 Now concerning the things whereof ye wrote unto me: It is good for a man not to touch a woman.

NIV 英 林前7:1 Now for the matters you wrote about: It is good for a man not to marry.

主目录 返回顶部

和合本 林前7:2 但要免淫乱的事，男子当各有自己的妻子，女子也当各有自己的丈夫。

拼音版 林前7:2 Dàn yào miǎn yínluàn de shì, nánrén dàng gè yǒu

吕振中 林前7:2 但是为了避免淫乱的缘故，各人最好要有他自己的妻子，各人也最好要有自己的丈夫。

新译本 林前7:2 但为了避免淫乱的事，男人应当各有自己的妻子，女人也应当各有自己的丈夫。

现代译 林前7:2 不过，既然有那麽多淫乱的事发生，每一个男人应该有自己的妻子；每一个女人也应该有自己的丈夫。

当代译 林前7:2 不过，为了避免有淫乱的事情，男婚女嫁也是合情合理的。

文理本 林前7:2 然为淫故、夫各有其妇、妇各有其夫、

修订本 林前7:2 但为了避免淫乱的事，男人当各有自己的妻子，女人也当各有自己的丈夫。

KJV 英 林前7:2 Nevertheless, to avoid fornication, let every man have his own wife, and let every woman have her own husband.

NIV 英 林前7:2 But since there is so much immorality, each man should have his own wife, and each woman her own husband.

主目录 返回顶部

和合本 林前7:3 丈夫当用合宜之分待妻子，妻子待丈夫也要如此。

拼音版 林前7:3 Zhàngfu dàng yòng hé yí zhī fèn dāi qīzi, qīzi dāi zhàngfu ye yào rúcǐ.

吕振中 林前7:3 丈夫该以应尽的房事待妻子，妻子待丈夫也要这样。

新译本 林前7:3 丈夫对妻子应该尽他的本分，妻子对丈夫也应当这样。

现代译 林前7:3 丈夫要对妻子尽夫妻间的责任；妻子也要对丈夫尽夫妻间的责任。

当代译 林前7:3 人结婚之后，夫妻之间就应当有正常的婚姻生活。

文理本 林前7:3 夫当予妇以所宜、妇于夫亦然、

修订本 林前7:3 丈夫对妻子要尽本分；妻子对丈夫也要如此。

KJV 英 林前7:3 Let the husband render unto the wife due benevolence: and likewise also the wife unto the husband.

NIV 英 林前7:3 The husband should fulfill his marital duty to his wife, and likewise the wife to her husband.

主目录 返回顶部

和合本 林前7:4 妻子没有权柄主张自己的身子，乃在丈夫；丈夫也没有权柄主张自己的身子，乃在妻子。

拼音版 林前7:4 Qīzi méiyǒu quánbǐng zhǔ zhāng zìjǐ de shēnzi, nǎi zaì zhàngfu. zhàngfu ye méiyǒu quánbǐng zhǔ zhāng zìjǐ de shēnzi, nǎi zaì qīzi.

吕振中 林前7:4 妻子对自己的身体并没有主权，丈夫才有主权；同样的，丈夫对自己的身体也没有主权，妻子才有。

新译本 林前7:4 妻子对自己的身体没有主权，权在丈夫；照样，丈夫对自己的身体也没有主权，权在妻子。

现代译 林前7:4 妻子对自己的身体没有主权，主权在丈夫；同样，丈夫对自己的身体也没有主权，主权在妻子。

当代译 林前7:4 妻子不再独自占有自己的身体，因为这身体也属於丈夫。同样，丈夫也不能独自占有自己的身体，因为它也属於妻子。

文理本 林前7:4 妇不得自主其身、惟夫主之、夫亦不得自主其身、惟妇主之、

修订本 林前7:4 妻子对自己的身体没有主张的权柄，权柄在丈夫；丈夫对自己的身体也没有主张的权柄，权柄在妻子。

KJV 英 林前7:4 The wife hath not power of her own body, but the husband: and likewise also the husband hath not power of his own body, but the wife.

NIV 英 林前7:4 The wife's body does not belong to her alone but also to her husband. In the same way, the husband's body does not belong to him alone but also to his wife.

主目录 返回顶部

和合本 林前7:5 夫妻不可彼此亏负，除非两相情愿，暂时分房，为要专心祷告方可；以后仍要同房，免得撒但趁着你们情不自禁引诱你们。

拼音版 林前7:5 Fūqī bùke bǐcǐ kuīfù, chúfēi liǎng xiāng qíngyuàn, zànshí fèn fáng, wéi yào zhuān xīn dǎogào fāng kè, yǐhòu réng yào tóngfáng, miǎndé Sādàn chèn zhe nǐmen qíng bú zì jīn, yǐnyòu nǐmen.

吕振中 林前7:5 除了出于同意、或者暂时分房、以便专务祷告、之外，总不要相亏负，仍然还要同在一处，免得撒但（即∶『魔鬼』的别名）因你们不能节制、而试诱你们。

新译本 林前7:5 夫妻不可彼此亏负，除非为了要专心祷告，双方才可以同意暂时分房。以后仍要同房，免得撒但趁着你们情不自禁的时候诱惑你们。

现代译 林前7:5 夫妻不要忽略对方的需求，除非为了要专心祷告，彼此同意暂时分房；但以后还是要恢复正常的关系，免得你们因节制不了而受撒但的诱惑。

当代译 林前7:5 因此，夫妻彼此不可拒绝对方的权利，除非双方同意，才可以暂时分房，以便专心祈祷，以后，二人仍要恢复正常的夫妻关系，免得魔鬼趁着你们情不自禁，就引诱你们做不道德的事。

文理本 林前7:5 勿相负、惟彼此契合、暂务祈祷、乃可相离、后仍相聚、以免情不自禁、撒但因之试尔、

修订本 林前7:5 夫妻不可忽略对方的需求，除非为了要专心祷告，在两相情愿下暂时分房；以后仍要同房，免得撒但趁着你们情不自禁而引诱你们。

KJV 英 林前7:5 Defraud ye not one the other, except it be with consent for a time, that ye may give yourselves to fasting and prayer; and come together again, that Satan tempt you not for your incontinency.

NIV 英 林前7:5 Do not deprive each other except by mutual consent and for a time, so that you may devote yourselves to prayer. Then come together again so that Satan will not tempt you because of your lack of self-control.

主目录 返回顶部

和合本 林前7:6 我说这话，原是准你们的，不是命你们的。

拼音版 林前7:6 Wǒ shuō zhè huà, yuán shì zhún nǐmen de, bú shì méng nǐmen de.

吕振中 林前7:6 我说这话、是按让步特许的办法，不是凭诏命说的。

新译本 林前7:6 我说这话是容许你们，并不是命令。

现代译 林前7:6 我这样说不是对你们下命令，而是勉强同意罢了。

当代译 林前7:6 我这番话只是一个建议，并不是要强迫你们结婚。

文理本 林前7:6 我言此、许也、非命也、

修订本 林前7:6 我说这话是出于容忍，不是命令。

KJV 英 林前7:6 But I speak this by permission, and not of commandment.

NIV 英 林前7:6 I say this as a concession, not as a command.

主目录 返回顶部

和合本 林前7:7 我愿意众人像我一样，只是各人领受　神的恩赐，一个是这样，一个是那样。

拼音版 林前7:7 Wǒ yuànyì zhòngrén xiàng wǒ yíyàng. zhǐshì gèrén lǐngshòu shén de ēncì, yī ge shì zhèyàng, yī ge shì nàyàng.

吕振中 林前7:7 我愿意众人也都像我一样；只是各人都有自己从上帝来的恩赐，有人这样，有人那样。

新译本 林前7:7 我愿人人都像我一样；只是各人有各人从　神得来的恩赐，有人是这样，有人是那样。

现代译 林前7:7 事实上，我愿意大家都像我一样不结婚。但是，每一个人都从上帝领受了不同的恩赐，有人是这样，有人是那样。

当代译 林前7:7 当然我是希望人人都像我一样，独身不娶；但因为上帝赋予人的恩赐，各有不同，所以也不必勉强。

文理本 林前7:7 我愿众皆如我、但各得其赐于上帝、一如此、一如彼、○

修订本 林前7:7 我愿众人像我一样；但是各人都有来自上帝的恩赐，一个是这样，一个是那样。

KJV 英 林前7:7 For I would that all men were even as I myself. But every man hath his proper gift of God, one after this manner, and another after that.

NIV 英 林前7:7 I wish that all men were as I am. But each man has his own gift from God; one has this gift, another has that.

主目录 返回顶部

和合本 林前7:8 我对着没有嫁娶的和寡妇说，若他们常像我就好。

拼音版 林前7:8 Wǒ duì zhe méiyǒu jiàqǔ de hé guǎfu shuō, ruò tāmen cháng xiàng wǒ jiù hǎo.

吕振中 林前7:8 对没有结婚的和寡妇呢、我是说，他们若像我安于素常，这对于他们倒好。

新译本 林前7:8 我现在要对未婚的人和寡妇说，他们若保持像我这样就好了；

现代译 林前7:8 现在，我要向没有结婚的人和寡妇说：能够像我一样过独身生活倒是不错的。

当代译 林前7:8 至於那些未婚的和寡居的人，若能学我一样，继续过独身的生活，那就再好不过了。

文理本 林前7:8 我谓未嫁娶者与嫠妇、若恒如我则善、

修订本 林前7:8 我对没有嫁娶的和寡妇说，他们若能维持独身像我一样就好。

KJV 英 林前7:8 I say therefore to the unmarried and widows, It is good for them if they abide even as I.

NIV 英 林前7:8 Now to the unmarried and the widows I say: It is good for them to stay unmarried, as I am.

主目录 返回顶部

和合本 林前7:9 倘若自己禁止不住，就可以嫁娶。与其欲火攻心，倒不如嫁娶为妙。

拼音版 林前7:9 Tǎngruò zìjǐ jìnzhǐ bú zhù, jiù keyǐ jiàqǔ. yǔ qí yù huǒ gōng xīn, dǎo bú rú jiàqǔ wéi miào.

吕振中 林前7:9 但若不能自制，就让他们结婚。因为与其欲火中烧，不如结婚嫁娶。

新译本 林前7:9 但如果不能自制，就应当结婚，因为结婚总比欲火焚身好。

现代译 林前7:9 如果你们不能抑制欲念，那就结婚好啦。与其欲火中烧，不如有嫁有娶。

当代译 林前7:9 如果他们不能自制，就应该结婚，与其欲火攻心，倒不如结婚为妙了。

文理本 林前7:9 倘不能自制、嫁娶可也、盖嫁娶愈于欲烁也、

修订本 林前7:9 但他们若不能自制，就应该嫁娶，与其欲火攻心，倒不如结婚为妙。

KJV 英 林前7:9 But if they cannot contain, let them marry: for it is better to marry than to burn.

NIV 英 林前7:9 But if they cannot control themselves, they should marry, for it is better to marry than to burn with passion.

主目录 返回顶部

和合本 林前7:10 至于那已经嫁娶的，我吩咐他们，其实不是我吩咐，乃是主吩咐说：“妻子不可离开丈夫。

拼音版 林前7:10 Zhìyú nà yǐjing jiàqǔ de, wǒ fēnfu tāmen, qíshí bú shì wǒ fēnfu, nǎi shì zhǔ fēnfu, shuō, qīzi bùke líkāi zhàngfu.

吕振中 林前7:10 对已结婚的、我也有所嘱咐［其实不是我，乃是主］，妻子不要离开丈夫；

新译本 林前7:10 我要吩咐已婚的人（其实不是我，而是主吩咐的），妻子不可离开丈夫。

现代译 林前7:10 对於已经结婚的人，我也有所吩咐；其实不是我的意思，而是主的命令：妻子不可离开丈夫，

当代译 林前7:10 我又要照主的命令，吩咐那些已婚的人，不可离婚。

文理本 林前7:10 若已嫁娶者、我则命之、然非我也、乃主也、曰、妇勿去夫、

修订本 林前7:10 至于那已经嫁娶的，我吩咐他们-其实不是我，而是主吩咐的：妻子不可离开丈夫，

KJV 英 林前7:10 And unto the married I command, yet not I, but the Lord, Let not the wife depart from her husband:

NIV 英 林前7:10 To the married I give this command (not I, but the Lord): A wife must not separate from her husband.

主目录 返回顶部

和合本 林前7:11 若是离开了，不可再嫁，或是仍同丈夫和好。丈夫也不可离弃妻子。”

拼音版 林前7:11 Ruò shì líkāi le, bùke zaì jià. huò shì tóng zhàngfu héhǎo. zhàngfu ye bùke lí qì qīzi.

吕振中 林前7:11 纵使已经离开了，就该安于不嫁，否则要跟丈夫复和；丈夫呢、也不要离弃妻子。

新译本 林前7:11 如果离开了，就不可再嫁，不然，就要跟丈夫复合。丈夫也不可离弃妻子。

现代译 林前7:11 要是离开了，就不可再嫁；不然，她必须再跟丈夫和好。丈夫也不可离弃妻子。

当代译 林前7:11 若是已经离了婚，妻子就不可再嫁别人，只能与丈夫复合。丈夫也不可离弃妻子。

文理本 林前7:11 若去之、则无他适、或仍与夫和、夫亦勿弃妇、

修订本 林前7:11 若是离开了，不可再嫁，不然要跟丈夫复和；丈夫也不可离弃妻子。

KJV 英 林前7:11 But and if she depart, let her remain unmarried, or be reconciled to her husband: and let not the husband put away his wife.

NIV 英 林前7:11 But if she does, she must remain unmarried or else be reconciled to her husband. And a husband must not divorce his wife.

主目录 返回顶部

和合本 林前7:12 我对其余的人说，不是主说，倘若某弟兄有不信的妻子，妻子也情愿和他同住，他就不要离弃妻子。

拼音版 林前7:12 Wǒ duì qíyú de rén shuō, bú shì zhǔ shuō, tǎngruò mǒu dìxiōng yǒu bú xìn de qīzi, qīzi ye qíngyuàn hé tā zhù, tā jiù búyào lí qì qīzi.

吕振中 林前7:12 对其余的人呢、是我说，不是主说的∶若有弟兄有不信主的妻子，而妻子又赞同和他同住，他就不要离弃妻子。

新译本 林前7:12 我要对其余的人说（是我说的，不是主说的），倘若某弟兄有不信的妻子，而她也情愿和他住在一起，他就不要离弃她。

现代译 林前7:12 对其他的人我自己也有话要说（不是主说的）：如果一个基督徒已经娶了非信徒作妻子，而妻子愿意继续跟他在一起生活，他就不可以离弃妻子。

当代译 林前7:12 虽然主没有清楚的指示，我仍要表示一点意见：如果有弟兄的妻子尚未信主，妻子又乐意和他共同生活，他就不应离开妻子。

文理本 林前7:12 语其余、我也、非主也、如兄弟有妇不信、彼愿同居、则勿弃之、

修订本 林前7:12 我对其余的人说-是我，不是主说-倘若某弟兄有不信的妻子，妻子也情愿和他一起生活，他就不可离弃妻子。

KJV 英 林前7:12 But to the rest speak I, not the Lord: If any brother hath a wife that believeth not, and she be pleased to dwell with him, let him not put her away.

NIV 英 林前7:12 To the rest I say this (I, not the Lord): If any brother has a wife who is not a believer and she is willing to live with him, he must not divorce her.

主目录 返回顶部

和合本 林前7:13 妻子有不信的丈夫，丈夫也情愿和她同住，她就不要离弃丈夫。

拼音版 林前7:13 Qīzi yǒu bú xìn de zhàngfu, zhàngfu ye qíngyuàn hé tā tóng zhù, tā jiù búyào lí qì zhàngfu.

吕振中 林前7:13 一个妇人有不信主之丈夫的，这人又赞同和他同住，她就不要离弃丈夫。

新译本 林前7:13 如果妻子有不信的丈夫，而他也情愿和她住在一起，她也不要离弃丈夫。

现代译 林前7:13 如果有一个女信徒已经跟非信徒结了婚，而丈夫愿意继续跟她在一起生活，她也不可以离弃丈夫。

当代译 林前7:13 同样，有姊妹的丈夫未信主，丈夫又想和她共同生活，她也不要离开丈夫。

文理本 林前7:13 妇有夫不信、彼愿同居、则勿弃之、

修订本 林前7:13 妻子有不信的丈夫，丈夫也情愿和她一起生活，她就不可离弃丈夫。

KJV 英 林前7:13 And the woman which hath an husband that believeth not, and if he be pleased to dwell with her, let her not leave him.

NIV 英 林前7:13 And if a woman has a husband who is not a believer and he is willing to live with her, she must not divorce him.

主目录 返回顶部

和合本 林前7:14 因为不信的丈夫就因着妻子成了圣洁，并且不信的妻子就因着丈夫成了圣洁（“丈夫”原文作“弟兄”）。不然，你们的儿女就不洁净，但如今他们是圣洁的了。

拼音版 林前7:14 Yīnwei bú xìn de zhàngfu, jiù yīn zhe qīzi chéng le shèngjié. bìngqie bú xìn de qīzi, jiù yīn zhe zhàngfu chéng le shèngjié. ( zhàngfu yuánwén zuò dìxiōng ) bú rán, nǐmen de érnǚ jiù bú jiéjìng. dàn rújīn tāmen shì shèngjié de le.

吕振中 林前7:14 因为不信主的男人因着妻子就圣别了；不信主的妇人因着弟兄也圣别了。不然，你们的儿女就不洁净了；其实却是圣洁的。

新译本 林前7:14 因为不信的丈夫因着妻子成为圣洁，不信的妻子也因着那个弟兄成为圣洁了。不然，你们的儿女就是不洁净的，但现在他们都是圣洁的了。

现代译 林前7:14 因为那没有信主的丈夫是因信了主的妻子而蒙上帝悦纳的；同样，那没有信主的妻子也是因信主的丈夫而为上帝所悦纳的。要不是这样，他们的儿女就算不蒙悦纳了；事实上，他们是上帝所悦纳的。

当代译 林前7:14 因为未信主的丈夫，或者可以因信主的妻子的帮助而成为基督徒。同样，未信主的妻子，也可能因为有信主的丈夫而成为基督徒。这样，他们所生的子女，因有和谐的家庭生活，也会照着上帝的安排，得着救恩。要不然，家庭破裂，子女也许永远不能认识主了。

文理本 林前7:14 盖不信之夫以妇圣、不信之妇以夫圣、不然、则子女不洁、而今俱圣矣、

修订本 林前7:14 因为不信的丈夫会因着妻子成了圣洁；不信的妻子也会因着丈夫成了圣洁。不然，你们的儿女就不洁净了，但现在他们是圣洁的。

KJV 英 林前7:14 For the unbelieving husband is sanctified by the wife, and the unbelieving wife is sanctified by the husband: else were your children unclean; but now are they holy.

NIV 英 林前7:14 For the unbelieving husband has been sanctified through his wife, and the unbelieving wife has been sanctified through her believing husband. Otherwise your children would be unclean, but as it is, they are holy.

主目录 返回顶部

和合本 林前7:15 倘若那不信的人要离去，就由他离去吧！无论是弟兄，是姐妹，遇着这样的事都不必拘束。　神召我们原是要我们和睦。

拼音版 林前7:15 Tǎngruò nà bú xìn de rén yào lí qù, jiù yóu tā lí qù bā. wúlùn shì dìxiōng, shì jiemeì, yù zhe zhèyàng de shì, dōu bú bì jū shù. shén zhào wǒmen yuán shì yào wǒmen hémù.

吕振中 林前7:15 但不信主的人如果离开了，就由他离开。弟兄或姊妹、在这种情形之下、都不必受奴辖；上帝召了你们、是召你们于和平中的。

新译本 林前7:15 如果那不信的要离去，就由他离去吧；在这种情形之下，信主的弟兄或姊妹都不必勉强。　神呼召你们，是要你们和睦。

现代译 林前7:15 然而，如果没有信主的一方要离开信主的伴侣，就由他去吧。在这种情形下，那信主的，无论是丈夫或是妻子，都可以自由了。上帝呼召了你们，要你们和睦相处。

当代译 林前7:15 然而，那未信主的丈夫和妻子若是坚持要离婚的话，就让对方离开好了。上帝选召我们，是要我们过和谐宁静的生活，既然对方无法和平相处，就不必勉强挽留，自己也不再受约束了。

文理本 林前7:15 若不信者欲去、则听之、兄弟姊妹、于此俱无束缚、盖上帝召我以和也、

修订本 林前7:15 倘若那不信的人要离开，就由他离开吧！无论是弟兄是姊妹，遇着这样的事都不必拘束。上帝召你们原是要你们和睦。

KJV 英 林前7:15 But if the unbelieving depart, let him depart. A brother or a sister is not under bondage in such cases: but God hath called us to peace.

NIV 英 林前7:15 But if the unbeliever leaves, let him do so. A believing man or woman is not bound in such circumstances; God has called us to live in peace.

主目录 返回顶部

和合本 林前7:16 你这作妻子的，怎么知道不能救你的丈夫呢？你这作丈夫的，怎么知道不能救你的妻子呢？

拼音版 林前7:16 Nǐ zhè zuò qīzi de, zenme zhīdào bùnéng jiù nǐde zhàngfu ne. nǐ zhè zuò zhàngfu de, zenme zhīdào bùnéng jiù nǐde qīzi ne.

吕振中 林前7:16 做妻子的，你怎么知道你能救丈夫不能呢？做丈夫的，你怎么知道你能救妻子不能呢？

新译本 林前7:16 你这作妻子的，你怎么知道不能救你的丈夫呢？你这作丈夫的，你怎么知道不能救你的妻子呢？

现代译 林前7:16 信主的妻子啊，你怎麽能肯定救不了自己的丈夫呢？信主的丈夫啊，你怎麽能肯定救不了自己的妻子呢？

当代译 林前7:16 作妻子的，你怎知道不能使丈夫得救呢？作丈夫的，又怎知道妻子不会因你信主呢？

文理本 林前7:16 为妇者焉知能救尔夫否乎、为夫者焉知能救尔妇否乎、

修订本 林前7:16 你这作妻子的怎么知道不能救你的丈夫呢？你这作丈夫的怎么知道不能救你的妻子呢？

KJV 英 林前7:16 For what knowest thou, O wife, whether thou shalt save thy husband? or how knowest thou, O man, whether thou shalt save thy wife?

NIV 英 林前7:16 How do you know, wife, whether you will save your husband? Or, how do you know, husband, whether you will save your wife?

主目录 返回顶部

和合本 林前7:17 只要照主所分给各人的，和　神所召各人的而行。我吩咐各教会都是这样。

拼音版 林前7:17 Zhǐyào zhào zhǔ suǒ fèn gei gèrén de, hé shén suǒ zhào gèrén de ér xíng. wǒ fēnfu ge jiàohuì dōu shì zhèyàng.

吕振中 林前7:17 不过，照主所分给各人的，照上帝所呼召各人的是怎样，他就该怎样行。在众教会里、我所规定的、都是这样。

新译本 林前7:17 不过，主怎样分给各人，　神怎样呼召各人，各人就要照着去行事为人。我也这样吩咐各教会。

现代译 林前7:17 每一个人的生活应该按照主的恩赐，并且符合上帝呼召他的目的。这是我教导各教会的原则。

当代译 林前7:17 我在各教会的教训都是这样，各人应当依照上帝的选召和安排，安分守己。

文理本 林前7:17 惟当各依主之颁赐、并如上帝所召而行、我命诸会亦如是、

修订本 林前7:17 无论如何，要照主所分给各人的恩赐和上帝所召各人的情况生活。我在各教会里都是这样规定的。

KJV 英 林前7:17 But as God hath distributed to every man, as the Lord hath called every one, so let him walk. And so ordain I in all churches.

NIV 英 林前7:17 Nevertheless, each one should retain the place in life that the Lord assigned to him and to which God has called him. This is the rule I lay down in all the churches.

主目录 返回顶部

和合本 林前7:18 有人已受割礼蒙召呢，就不要废割礼；有人未受割礼蒙召呢，就不要受割礼。

拼音版 林前7:18 Yǒu rén yǐ shòu gēlǐ meng zhào ne, jiù búyào feì gēlǐ. yǒu rén wèi shòu gēlǐ meng zhào ne, jiù búyào shòu gēlǐ.

吕振中 林前7:18 有人已受割礼蒙召么？别回复原状了；有人在没受割礼时蒙召么？别受割礼了。

新译本 林前7:18 有人受了割礼而蒙召的吗？他就不要遮掩割礼的记号。有人未受割礼而蒙召的吗？他就不要受割礼。

现代译 林前7:18 那受割礼后接受呼召的人不必除掉割礼的印记；那接受呼召时未受割礼的人也用不着受割礼。

当代译 林前7:18 谁在信主的时候已经受了割礼的，不必设法去掩饰割礼的记号；那些在信主的时候没有接受割礼的，也不必去再受割礼。

文理本 林前7:18 人既受割而见召、则勿废割、人未受割而见召、则勿受割、

修订本 林前7:18 有人受割礼后才蒙召，他就不必除去割礼的记号。有人未受割礼前蒙召，他就不必受割礼。

KJV 英 林前7:18 Is any man called being circumcised? let him not become uncircumcised. Is any called in uncircumcision? let him not be circumcised.

NIV 英 林前7:18 Was a man already circumcised when he was called? He should not become uncircumcised. Was a man uncircumcised when he was called? He should not be circumcised.

主目录 返回顶部

和合本 林前7:19 受割礼算不得什么，不受割礼也算不得什么，只要守　神的诫命就是了。

拼音版 林前7:19 Shòu gēlǐ suàn bùdé shénme, bú shòu gēlǐ ye suàn bùdé shénme. zhǐyào shǒu shén de jièméng jiù shì le.

吕振中 林前7:19 受割礼算不了什么，没受割礼也算不了什么，只有遵守上帝的诫命最要紧。

新译本 林前7:19 割礼算不得什么，没有割礼也算不得什么，要紧的是遵守　神的命令。

现代译 林前7:19 因为受不受割礼都算不了甚麽；重要的是服从上帝的命令。

当代译 林前7:19 受割礼与否根本无关重要，算不得甚麽一回事，最要紧是遵行上帝的诫命。

文理本 林前7:19 割与不割、皆无足重、惟守上帝诫而已、

修订本 林前7:19 受割礼算不了什么，不受割礼也算不了什么，只要谨守上帝的诫命就是了。

KJV 英 林前7:19 Circumcision is nothing, and uncircumcision is nothing, but the keeping of the commandments of God.

NIV 英 林前7:19 Circumcision is nothing and uncircumcision is nothing. Keeping God's commands is what counts.

主目录 返回顶部

和合本 林前7:20 各人蒙召的时候是什么身分，仍要守住这身分。

拼音版 林前7:20 Gèrén meng zhào de shíhou shì shénme shēn fèn, réng yào shǒu zhù zhè shēn fèn.

吕振中 林前7:20 各人在什么召业（与『蒙召』一词同字根）中蒙召，就让他安于这个好啦。

新译本 林前7:20 各人蒙召的时候怎样，他就应当保持原来的情况。

现代译 林前7:20 每一个人应该保持蒙召时的身份。

当代译 林前7:20 各人信主的时候是甚麽身分，就应当安分守己。

文理本 林前7:20 各宜止于见召时之分、

修订本 林前7:20 各人蒙召的时候是什么身份，要守住这身份。

KJV 英 林前7:20 Let every man abide in the same calling wherein he was called.

NIV 英 林前7:20 Each one should remain in the situation which he was in when God called him.

主目录 返回顶部

和合本 林前7:21 你是作奴隶蒙召的吗？不要因此忧虑。若能以自由，就求自由更好。

拼音版 林前7:21 Nǐ shì zuò nú lì meng zhào de má, búyào yīncǐ yōulǜ. ruò néng yǐ zìyóu, jiù qiú zìyóu gēng hǎo.

吕振中 林前7:21 你是做奴仆蒙召的么？别在意了；但你若能得自主，还是利用着机会好。

新译本 林前7:21 你蒙召的时候是作奴仆的吗？不要为此烦恼。但如果你能够得到自由，就要把握这机会。

现代译 林前7:21 要是你蒙召时是奴隶的身份，那也没有关系；可是一有获得自由的机会，你就争取自由。

当代译 林前7:21 你信主的时候是奴隶的身分吗？不必因此烦恼；如果你可以重得自由，也不要放过机会。

文理本 林前7:21 尔为奴而见召、勿以为虑、若能得释、宁安之、

修订本 林前7:21 你是作奴隶时蒙召的吗？不要介意；若能获得自由，就争取自由更好。

KJV 英 林前7:21 Art thou called being a servant? care not for it: but if thou mayest be made free, use it rather.

NIV 英 林前7:21 Were you a slave when you were called? Don't let it trouble you--although if you can gain your freedom, do so.

主目录 返回顶部

和合本 林前7:22 因为作奴仆蒙召于主的，就是主所释放的人；作自由之人蒙召的，就是基督的奴仆。

拼音版 林前7:22 Yīnwei zuò núpú meng zhào yú zhǔ de, jiù shì zhǔ suǒ shìfàng de rén. zuò zìyóu zhī rén meng zhào de, jiù shì Jīdū de núpú.

吕振中 林前7:22 做奴仆而在主里蒙召的、就是主的释放奴；同样的，自主人蒙召的、也是基督的奴仆。

新译本 林前7:22 因为作奴仆的蒙了主的呼召，就是属于主的自由人了；照样，自由的人蒙了呼召，他就是基督的奴仆了。

现代译 林前7:22 一个奴隶蒙主呼召便是主所释放的人；一个自由的人蒙召就成为基督的奴隶。

当代译 林前7:22 身为奴隶的人信了主，主就将他从罪中释放，他就成为自由人了。自由身的人信主，就要听从主的命令，作基督的奴仆。

文理本 林前7:22 盖为奴而见召于主、则为主所释、自由而见召、则为基督之奴、

修订本 林前7:22 因为，蒙主呼召的奴仆是主所释放的人；蒙主呼召的自由之人是基督的奴仆。

KJV 英 林前7:22 For he that is called in the Lord, being a servant, is the Lord's freeman: likewise also he that is called, being free, is Christ's servant.

NIV 英 林前7:22 For he who was a slave when he was called by the Lord is the Lord's freedman; similarly, he who was a free man when he was called is Christ's slave.

主目录 返回顶部

和合本 林前7:23 你们是重价买来的，不要作人的奴仆。

拼音版 林前7:23 Nǐmen shì zhòngjià mǎi lái de. búyào zuò rén de núpú.

吕振中 林前7:23 你们乃是重价买来的；别做人的奴仆了。

新译本 林前7:23 你们是用重价买来的，不要作人的奴仆。

现代译 林前7:23 你们是上帝用重价买来的，所以不要作人的奴隶。

当代译 林前7:23 你们既然是主用高价买来的，就不要卖身给其他人作奴隶了。

文理本 林前7:23 尔乃以值见购、勿为人奴、

修订本 林前7:23 你们是重价买来的；不要作人的奴仆。

KJV 英 林前7:23 Ye are bought with a price; be not ye the servants of men.

NIV 英 林前7:23 You were bought at a price; do not become slaves of men.

主目录 返回顶部

和合本 林前7:24 弟兄们，你们各人蒙召的时候是什么身分，仍要在　神面前守住这身分。

拼音版 林前7:24 Dìxiōng men, nǐmen gèrén meng zhào de shíhou shì shénme shēn fēn, réng yào zaì shén miànqián shǒu zhù zhè shēn fèn.

吕振中 林前7:24 弟兄们，各人在什么召业中蒙召，就让他安于这个好啦。

新译本 林前7:24 弟兄们，你们各人蒙召的时候怎样，就应当在　神面前保持这原来的情况。

现代译 林前7:24 弟兄们，你们每一个人，在上帝面前，都要保持蒙召时的身份。

当代译 林前7:24 弟兄姊妹们，你们要照着蒙召信主时的身分，倚靠上帝，安分守己地生活。

文理本 林前7:24 兄弟乎、各宜与上帝偕而止于见召时之分焉、○

修订本 林前7:24 弟兄们，你们各人蒙召的时候是什么身份，要在上帝面前守住这身份。

KJV 英 林前7:24 Brethren, let every man, wherein he is called, therein abide with God.

NIV 英 林前7:24 Brothers, each man, as responsible to God, should remain in the situation God called him to.

主目录 返回顶部

和合本 林前7:25 论到童身的人，我没有主的命令，但我既蒙主怜恤能作忠心的人，就把自己的意见告诉你们。

拼音版 林前7:25 Lún dào tóng shēn de rén, wǒ méiyǒu zhǔ de mìnglìng, dàn wǒ jì meng zhǔ liánxù, néng zuò zhōngxīn de rén, jiù bǎ zìjǐ de yìjiàn gàosu nǐmen

吕振中 林前7:25 论到童身人、我却没有主的诏命；但作为蒙主怜恤、而可信靠的人、我就发表意见。

新译本 林前7:25 关于守独身的女子，我没有主的命令，但我既然蒙了主的怜悯，成为可信靠的人，就把我的意见提出来。

现代译 林前7:25 关於独身的问题，我没有从主那里得到甚麽指示。但是我蒙上帝怜悯，成为可信托的人。我就以这样的身份向各位提供我的意见。

当代译 林前7:25 关於独身的问题，主并没有给我任何命令，但我既然深受主恩，成为他忠实可靠的仆人，就向你们提供一些意见。

文理本 林前7:25 论及处女、我未奉主命、惟蒙主矜恤以为忠、则以己意示之、

修订本 林前7:25 关于未婚女子，我没有主的命令，但我既蒙主怜悯、作为一个可信靠的人，把自己的意见告诉你们。

KJV 英 林前7:25 Now concerning virgins I have no commandment of the Lord: yet I give my judgment, as one that hath obtained mercy of the Lord to be faithful.

NIV 英 林前7:25 Now about virgins: I have no command from the Lord, but I give a judgment as one who by the Lord's mercy is trustworthy.

主目录 返回顶部

和合本 林前7:26 因现今的艰难，据我看来，人不如守素安常才好。

拼音版 林前7:26 Yīn xiànjīn de jiān nán, jū wǒ kān lái, rén bú rú shǒu sù ān cháng cái hǎo.

吕振中 林前7:26 我以为最好是∶为了现在艰难的缘故、一个人还是守素安常的好。

新译本 林前7:26 为了目前的困难，我认为人最好能保持现状。

现代译 林前7:26 想到目前处境的艰难，我认为人最好能够安於现状。

当代译 林前7:26 鉴於目前时势艰难，我认为各人最好是照着现状，随遇而安。

文理本 林前7:26 我意因今时之艰、守其素者为善、

修订本 林前7:26 因现今的艰难，据我看来，人不如安于现状。

KJV 英 林前7:26 I suppose therefore that this is good for the present distress, I say, that it is good for a man so to be.

NIV 英 林前7:26 Because of the present crisis, I think that it is good for you to remain as you are.

主目录 返回顶部

和合本 林前7:27 你有妻子缠着呢，就不要求脱离；你没有妻子缠着呢，就不要求妻子。

拼音版 林前7:27 Nǐ yǒu qīzi chán zhe ne, jiù búyào qiú tuōlí. nǐ méiyǒu qīzi chán zhe ne, jiù búyào qiú qīzi.

吕振中 林前7:27 你有妻子束缚着么？别求解脱了；你得解脱离开妻子了么？别求得妻子了。

新译本 林前7:27 你已经有了妻子吗？就不要想摆脱。你还没有妻子吗？就不要去找妻子。

现代译 林前7:27 如果你已经有了妻子，不要想摆脱；如果你还没有结婚，也无需追求家室。

当代译 林前7:27 有了妻子的，就不要设法摆脱她；还没有结婚的，就不要急着想结婚。

文理本 林前7:27 既系于妇、勿求释、未系于妇、勿求娶、

修订本 林前7:27 你已经有了妻子，就不要求摆脱；你还没有妻子，就不要想娶妻。

KJV 英 林前7:27 Art thou bound unto a wife? seek not to be loosed. Art thou loosed from a wife? seek not a wife.

NIV 英 林前7:27 Are you married? Do not seek a divorce. Are you unmarried? Do not look for a wife.

主目录 返回顶部

和合本 林前7:28 你若娶妻，并不是犯罪；处女若出嫁，也不是犯罪。然而这等人肉身必受苦难，我却愿意你们免这苦难。

拼音版 林前7:28 Nǐ ruò qǔ qī, bìng bú shì fàn zuì. chǔnǚ ruò chūjià, ye bú shì fàn zuì. ránér zhè deng rén ròushēn bì shòu kǔnàn. wǒ què yuànyì nǐmen miǎn zhè kǔnàn.

吕振中 林前7:28 然而你若结婚，并不是犯罪；处女若结婚，也不是犯罪；不过苦难是会临到这种人肉身上的；我却顾惜你们。

新译本 林前7:28 如果你娶妻子，这不是犯罪；如果处女出嫁，也不是犯罪。不过，这样的人要受肉体上的苦难，我却不愿你们受这苦难。

现代译 林前7:28 你要是结婚，不算犯罪；未婚的女子结婚，也没有甚麽不对。可是，我宁愿你们不必像这样的人，在日常生活上遭受种种的拖累。

当代译 林前7:28 嫁娶并不算是犯罪，只是有家室的人总免不了许多人生的苦恼，我是盼望你们能够免去这些苦恼。

文理本 林前7:28 尔娶非罪、处女嫁亦非罪、但若辈形躯必遭难、愿尔免之、

修订本 林前7:28 你若娶妻，并不是犯罪；未婚女子若出嫁，也不是犯罪。然而，这等人会遭受肉身上的苦难，我宁愿你们免受这苦难。

KJV 英 林前7:28 But and if thou marry, thou hast not sinned; and if a virgin marry, she hath not sinned. Nevertheless such shall have trouble in the flesh: but I spare you.

NIV 英 林前7:28 But if you do marry, you have not sinned; and if a virgin marries, she has not sinned. But those who marry will face many troubles in this life, and I want to spare you this.

主目录 返回顶部

和合本 林前7:29 弟兄们，我对你们说，时候减少了。从此以后，那有妻子的，要像没有妻子；

拼音版 林前7:29 Dìxiōng men, wǒ duì nǐmen shuō, shíhou jiǎnshǎo le. cóngcǐ yǐhòu, nà yǒu qīzi de, yào xiàng méiyǒu qīzi.

吕振中 林前7:29 这一点、弟兄们、我却要说∶时候缩短了。今后有妻子的、要像没有一样；

新译本 林前7:29 弟兄们，我是说时候不多了。从今以后，有妻子的要像没有妻子的，

现代译 林前7:29 弟兄们，我想告诉你们的是：时候不多了，从今以后，有妻子的，要像没有妻子；

当代译 林前7:29 弟兄们，时日无多了，你们要抱着这种态度，赶紧为主做工。有妻子的，要学像没有妻子的那样事奉主；

文理本 林前7:29 兄弟乎、我姑言之、时日促矣、今而后有妻者当如无妻、

修订本 林前7:29 弟兄们，我是说：时候不多了。从此以后，那有妻子的，要像没有一样；

KJV 英 林前7:29 But this I say, brethren, the time is short: it remaineth, that both they that have wives be as though they had none;

NIV 英 林前7:29 What I mean, brothers, is that the time is short. From now on those who have wives should live as if they had none;

主目录 返回顶部

和合本 林前7:30 哀哭的，要像不哀哭；快乐的，要像不快乐；置买的，要像无有所得；

拼音版 林前7:30 Aikū de, yào xiàng bú āikū. kuaìlè de, yào xiàng bú kuaìlè. zhì mǎi de, yào xiàng wú yǒu suǒ dé.

吕振中 林前7:30 哭泣的要像不哭泣；喜乐的要像不喜乐；置买的要像没拥有什么；

新译本 林前7:30 哀哭的要像不哀哭的，快乐的要像不快乐的，买了东西的要像一无所得的，

现代译 林前7:30 哭泣的，像不哭泣；欢笑的，像不欢笑；购置的，像未拥有甚麽；

当代译 林前7:30 伤心的，要学习无忧无虑；高兴的，要学习没有欢乐；有产业的，要学像一无所有；

文理本 林前7:30 哭者如无哭、喜者如无喜、购者如无有、

修订本 林前7:30 哀哭的，不像在哀哭；快乐的，不像在快乐；购买的，像一无所得；

KJV 英 林前7:30 And they that weep, as though they wept not; and they that rejoice, as though they rejoiced not; and they that buy, as though they possessed not;

NIV 英 林前7:30 those who mourn, as if they did not; those who are happy, as if they were not; those who buy something, as if it were not theirs to keep;

主目录 返回顶部

和合本 林前7:31 用世物的，要像不用世物；因为这世界的样子将要过去了。

拼音版 林前7:31 Yòng shì wù de, yào xiàng búyòng shì wù. yīnwei zhè shìjiè de yàngzi jiāngyào guō qù le.

吕振中 林前7:31 享用世界的、要像不一味享用。因为这世界的形态正在过去。

新译本 林前7:31 享用世上百物的要像没有享用的一样，因为这世上的情况都要过去。

现代译 林前7:31 享受世上财富的，像没有尽情享受。因为现有的这个世界快要过去了。

当代译 林前7:31 在世上有享受的，要学习对世界毫无留恋，因为我们眼所见的世界，很快就要过去了。

文理本 林前7:31 用此世者当如不妄用、盖斯世之情状逝矣、

修订本 林前7:31 享受这世界的，不像在享受这世界；因为这世界的局面将要过去了。

KJV 英 林前7:31 And they that use this world, as not abusing it: for the fashion of this world passeth away.

NIV 英 林前7:31 those who use the things of the world, as if not engrossed in them. For this world in its present form is passing away.

主目录 返回顶部

和合本 林前7:32 我愿你们无所挂虑。没有娶妻的，是为主的事挂虑，想怎样叫主喜悦；

拼音版 林前7:32 Wǒ yuàn nǐmen wú suǒ guàlǜ. méiyǒu qǔ qī de, shì wéi zhǔ de shì guàlǜ, xiǎng zenyàng jiào zhǔ xǐyuè.

吕振中 林前7:32 我愿你们一无才虑。没有结婚的、才虑主的事、要怎样给主喜欢；

新译本 林前7:32 我愿你们无所挂虑。没有娶妻子的人，挂念的是主的事，想怎样去得主喜悦；

现代译 林前7:32 我希望你们无所挂虑。没有结婚的人是专心以主的事为念，因为他想讨主的喜悦。

当代译 林前7:32 我这样说，是希望你们对世事无牵无挂。一个独身的男子，可将全副心思放在主的工作上，一心一意讨主喜悦；

文理本 林前7:32 我欲尔无所虑、无妻者虑主之事、如何悦主、

修订本 林前7:32 我愿你们一无挂虑。没有结婚的是为主的事挂虑，想怎样令主喜悦；

KJV 英 林前7:32 But I would have you without carefulness. He that is unmarried careth for the things that belong to the Lord, how he may please the Lord:

NIV 英 林前7:32 I would like you to be free from concern. An unmarried man is concerned about the Lord's affairs--how he can please the Lord.

主目录 返回顶部

和合本 林前7:33 娶了妻的，是为世上的事挂虑，想怎样叫妻子喜悦。

拼音版 林前7:33 Qǔ le qī de, shì wéi shìshang de shì guàlǜ, xiǎng zenyàng jiào qīzi xǐyuè.

吕振中 林前7:33 结婚的才虑世界的事、要怎样给妻子喜欢，

新译本 林前7:33 但娶了妻子的人是为世上的事挂虑，想怎样去讨妻子的欢心，

现代译 林前7:33 结了婚的人所关心的是世上的事；因为他要取悦自己的妻子，

当代译 林前7:33 已婚的男子，就会被世事分心，只顾如何讨好妻子。

文理本 林前7:33 有妻者虑世之事、如何悦妻、

修订本 林前7:33 结了婚的是为世上的事挂虑，想怎样让妻子喜悦，

KJV 英 林前7:33 But he that is married careth for the things that are of the world, how he may please his wife.

NIV 英 林前7:33 But a married man is concerned about the affairs of this world--how he can please his wife--

主目录 返回顶部

和合本 林前7:34 妇人和处女也有分别。没有出嫁的，是为主的事挂虑，要身体、灵魂都圣洁；已经出嫁的，是为世上的事挂虑，想怎样叫丈夫喜悦。

拼音版 林前7:34 Fùrén hé chǔnǚ ye yǒu fēnbié. méiyǒu chūjià de, shì wéi zhǔ de shì guàlǜ, yào shēntǐ línghún dōu shèngjié. yǐjing chūjià de, shì wéi shìshang de shì guàlǜ, xiǎng yào zenyàng jiào zhàngfu xǐyuè.

吕振中 林前7:34 心就分了。没有结婚的妇人和处女、才虑主的事（以上两节点句和经文，古卷多有出入，可有数种译法。或作∶『要怎样给妻子喜欢。妇人和处女也有分别∶没有结婚的妇人才虑主的事。或作∶『心就分了。结婚的和处女也是如此∶没有结婚的妇人才虑主的事』』）、要在身体和心灵上奉献为圣；已经结婚的、才虑世界的事、要怎样给丈夫喜欢。

新译本 林前7:34 这样他就分心了。没有结婚的妇女和守独身的女子，挂念的是主的事，好让身体和心灵都成为圣洁；但结了婚的妇女是为世上的事挂虑，想怎样去讨丈夫的欢心。

现代译 林前7:34 难免分心。没有丈夫和守独身的女人所关心的是主的工作，因为她愿意奉献自己的身体和心灵。结了婚的女人所关心的是世上的事，因为她要取悦自己的丈夫。

当代译 林前7:34 妇女的情形也是一样，独身的女子可以全心全意地关心主的事，身体和灵魂都专属於主，但已婚的妇女就有家务缠身，又要讨丈夫的欢心。

文理本 林前7:34 妇与处女亦有别、无夫者虑主之事、欲身与灵皆圣、有夫者虑世之事、如何悦夫、

修订本 林前7:34 于是，他就分心了。没有结婚的和未婚的女子是为主的事挂虑，为要身体和心灵都圣洁；已经出嫁的是为世上的事挂虑，想怎样让丈夫喜悦。

KJV 英 林前7:34 There is difference also between a wife and a virgin. The unmarried woman careth for the things of the Lord, that she may be holy both in body and in spirit: but she that is married careth for the things of the world, how she may please her husband.

NIV 英 林前7:34 and his interests are divided. An unmarried woman or virgin is concerned about the Lord's affairs: Her aim is to be devoted to the Lord in both body and spirit. But a married woman is concerned about the affairs of this world--how she can please her husband.

主目录 返回顶部

和合本 林前7:35 我说这话是为你们的益处，不是要牢笼你们，乃是要叫你们行合宜的事，得以殷勤服事主，没有分心的事。

拼音版 林前7:35 Wǒ shuō zhè huà, shì wéi nǐmen de yìchu. bú shì yào laó lǒng nǐmen, nǎi shì yào jiào nǐmen xíng hé yí de shì, déyǐ yīnqín fúshì zhǔ, méiyǒu fèn xīn de shì.

吕振中 林前7:35 我说这话、是为了你们自己的益处，不是要设圈套笼络你们，乃是要你们温雅端正、殷勤服事主、而不分心。

新译本 林前7:35 我说这话，是为了你们自己的益处；我不是要限制你们，而是要你们作合宜的事，一心一意地对主忠诚。

现代译 林前7:35 我这样说是要帮助你们，不是要限制你们。我要你们做得对，做得合适，并且为主的工作完全奉献自己，毫无保留。

当代译 林前7:35 我这样说，不是要束缚你们，是为了你们的好处，鼓励你们选择合适的事而行，好让你们专心地服事主。

文理本 林前7:35 我言此、为益尔、非缚尔、乃所宜然、俾尔专于事主、心无纷扰、

修订本 林前7:35 我说这话是为你们的益处，不是要限制你们，而是要你们做合宜的事，得以不分心地对主忠诚。

KJV 英 林前7:35 And this I speak for your own profit; not that I may cast a snare upon you, but for that which is comely, and that ye may attend upon the Lord without distraction.

NIV 英 林前7:35 I am saying this for your own good, not to restrict you, but that you may live in a right way in undivided devotion to the Lord.

主目录 返回顶部

和合本 林前7:36 若有人以为自己待他的女儿不合宜，女儿也过了年岁，事又当行，他就可随意办理，不算有罪，叫二人成亲就是了。

拼音版 林前7:36 Ruò yǒu rén yǐwéi zìjǐ dāi tāde nǚér bú hé yí, nǚér ye guō le niánsuì, shì yòu dàng xíng, tā jiù ke suíyì bànlǐ, bú suàn yǒu zuì, jiào èr rén chéng qéng jiù shì le.

吕振中 林前7:36 若有人以为待自己的处女朋友不合宜；他若性欲旺盛（或译∶她若过了青春）、又该这样成事，便可以如愿而行，并不是犯罪；他们可以结婚。

新译本 林前7:36 如果有人认为是亏待了自己的女朋友，她也过了结婚的年龄，而他觉得应当结婚，他就可以照着自己的意思去作，这不是犯罪；他们应该结婚。

现代译 林前7:36 至於那已经订了婚却决定不结婚的人，如果男的觉得对女的有不适当的行为，自己又有旺盛的性欲，觉得应该结婚，他们就结婚好啦〔或译：至於一个跟他守独身女儿的关系，如果他觉得待自己的女儿不合宜，女儿已经过了结婚的年龄，他就可以照自己的意思做，叫她结婚〕；这样做不算有罪。

当代译 林前7:36 若有人与他的女朋友情投意合，怕不能自禁，想及早结婚的话，他就可以早日成婚，这并不算是犯罪。

文理本 林前7:36 或虑待其处女非宜、妙龄已过、事有当行、随所欲亦无罪、婚嫁可也、

修订本 林前7:36 若有人认为自己待他的女儿不合宜，女儿也过了适婚年龄，他可以随意处理，不算有罪，让两人结婚就是了。

KJV 英 林前7:36 But if any man think that he behaveth himself uncomely toward his virgin, if she pass the flower of her age, and need so require, let him do what he will, he sinneth not: let them marry.

NIV 英 林前7:36 If anyone thinks he is acting improperly toward the virgin he is engaged to, and if she is getting along in years and he feels he ought to marry, he should do as he wants. He is not sinning. They should get married.

主目录 返回顶部

和合本 林前7:37 倘若人心里坚定，没有不得已的事，并且由得自己作主，心里又决定了留下女儿不出嫁，如此行也好。

拼音版 林前7:37 Tǎngruò rén xīnli jiāndéng, méiyǒu bùdé jǐ de shì, bìngqie yóu dé zìjǐ zuò zhǔ, xīnli yòu juédéng le liú xià nǚér bú chūjià, rúcǐ xíng ye hǎo.

吕振中 林前7:37 但若有人心里已经立定，既没有不得已的事，对自己的意思又有主权，自己心里也已决定要保守自己的处女朋友∶这样行也好。

新译本 林前7:37 但如果他心里坚决，没有什么不得已的原因，又可以控制自己的意志，决心让女朋友持守独身；这样作也是好的。

现代译 林前7:37 可是，一个人若有坚定的意志不结婚〔或译：不让守独身的女儿结婚〕，（不是由於外来的压力，而是出於自己的决心），并且能够自制，那麽，不跟未婚妻结婚〔或译：不让女儿结婚〕是好的。

当代译 林前7:37 如果有人不打算结婚，立定主意要过独身生活，又觉得这是合适的，那就保持独身好了。

文理本 林前7:37 人若坚心而无所迫、自行其志、定意留其处女、亦为善也、

修订本 林前7:37 倘若有人心里坚定，没有不得已的事，并且由得自己作主，心里又决定了不让女儿结婚，这样做也好。

KJV 英 林前7:37 Nevertheless he that standeth stedfast in his heart, having no necessity, but hath power over his own will, and hath so decreed in his heart that he will keep his virgin, doeth well.

NIV 英 林前7:37 But the man who has settled the matter in his own mind, who is under no compulsion but has control over his own will, and who has made up his mind not to marry the virgin--this man also does the right thing.

主目录 返回顶部

和合本 林前7:38 这样看来，叫自己的女儿出嫁是好，不叫她出嫁更是好。

拼音版 林前7:38 Zhèyàng kàn lái, jiào zìjǐ de nǚér chūjià shì hǎo. bú jiào tā chūjià gēng hǎo.

吕振中 林前7:38 所以同（希腊文作『让』字；或谓当系『同』字的意思之误）自己的处女朋友结婚的固然好，不同（希腊文作『让』字；或谓当系『同』字的意思之误）她结婚的更好。

新译本 林前7:38 所以，那跟自己的女朋友结婚的，作得好，那不结婚的，作得更好。（或译：“36如果有人认为待自己的女儿不合适，她也过了结婚的年龄，而且应当这样行，他就可以照着自己的意思去作，让她们结婚，这不是犯罪。37但如果他心里坚定，没有什么不得已的原因，又有权作主，决心留下自己的女儿，这样作也是好的。38所以，那让自己女儿出嫁的，作得好，那不让女儿出嫁的，作得更好。”）

现代译 林前7:38 这样说来，那跟未婚妻结婚的固然好，不结婚更好。〔或译：这样说来，那让女儿结婚的固然好，不让女儿结婚的更好〕

当代译 林前7:38 所以，和女朋友结婚是对的，但能保持童身则更好。

文理本 林前7:38 如是、嫁之者善、不嫁之者尤善、

修订本 林前7:38 这样看来，让自己的女儿结婚固然是好，不让她结婚更好。

KJV 英 林前7:38 So then he that giveth her in marriage doeth well; but he that giveth her not in marriage doeth better.

NIV 英 林前7:38 So then, he who marries the virgin does right, but he who does not marry her does even better.

主目录 返回顶部

和合本 林前7:39 丈夫活着的时候，妻子是被约束的；丈夫若死了，妻子就可以自由，随意再嫁，只是要嫁这在主里面的人。

拼音版 林前7:39 Zhàngfu huó zhe de shíhou, qīzi shì beì yuē shù de. zhàngfu ruò sǐ le, qīzi jiù keyǐ zìyóu, suíyì zaì jià. zhǐshì yào jià zhè zaì zhǔ lǐmiàn de rén.

吕振中 林前7:39 妻子被束缚着、是尽在她丈夫活着的时候；丈夫若长眠下去，妻子便自由、可以和她所随意的人结婚了，主要在主里面为是。

新译本 林前7:39 丈夫活着的时候，妻子是受约束的；丈夫若死了，她就可以自由地嫁给她愿意嫁的人，只是要嫁给主里的人。

现代译 林前7:39 一个已婚的女人在丈夫活着的时候是受约束的；要是丈夫死了，她有自由跟她所喜欢的男人结婚，只是应该以信徒为对象。

当代译 林前7:39 丈夫在生，妻子必须忠於丈夫。假如丈夫去世了，她大可以再婚，只是要嫁给信主的弟兄；

文理本 林前7:39 夫在妇系、夫死妇脱、任所欲嫁、惟宗主者乃可、

修订本 林前7:39 丈夫活着的时候，妻子是受约束的；丈夫若长眠了，妻子就自由了，可以随意再嫁，只是要嫁给主里面的人。

KJV 英 林前7:39 The wife is bound by the law as long as her husband liveth; but if her husband be dead, she is at liberty to be married to whom she will; only in the Lord.

NIV 英 林前7:39 A woman is bound to her husband as long as he lives. But if her husband dies, she is free to marry anyone she wishes, but he must belong to the Lord.

主目录 返回顶部

和合本 林前7:40 然而按我的意见，若常守节更有福气。我也想自己是被　神的灵感动了。

拼音版 林前7:40 Ránér àn wǒde yìjiàn, ruò cháng shǒu jié gēng yǒu fúqi. wǒ ye xiǎng zìjǐ shì beì shén de líng gǎndòng le.

吕振中 林前7:40 然而按我的意见，她若安于这样、更为有福∶我想我有上帝的灵指引着。

新译本 林前7:40 然而照我的意见，倘若她能守节，就更有福了。我想我这话也是　神的灵感动的。

现代译 林前7:40 但是，她若不再嫁就更有福气。这是我个人的意见；可是我想，有上帝的灵在指引我。

当代译 林前7:40 然而，照我的意见，她若能终生守节，就更有福了。我想自己是受了上帝的灵感动，才说这番话的。

文理本 林前7:40 我意不嫁更为有福、且思我有上帝之神也、

修订本 林前7:40 然而，按我的意见，她若能守节就更有福气。我想我自己也有上帝的灵的感动。

KJV 英 林前7:40 But she is happier if she so abide, after my judgment: and I think also that I have the Spirit of God.

NIV 英 林前7:40 In my judgment, she is happier if she stays as she is--and I think that I too have the Spirit of God.


哥林多前书第8章 - 哥林多前书 - 基督教圣经——十版本对照圣经

 哥林多前书第8章 - 哥林多前书 - 基督教圣经——十版本对照圣经 章

和合本 林前8:1 论到祭偶像之物，我们晓得我们都有知识。但知识是叫人自高自大，惟有爱心能造就人。

拼音版 林前8:1 Lún dào jì ǒuxiàng zhī wù, wǒmen xiǎodé wǒmen dōu yǒu zhīshi. dàn zhīshi shì jiào rén zì gāo zì dà, wéiyǒu aì xīn néng zào jiù rén.

吕振中 林前8:1 论到祭偶像之物、我们晓得『我们都有知识』。但知识能自吹自大，惟独爱能建立人。

新译本 林前8:1 关于祭过偶像的食物，我们晓得我们都有知识。但知识会使人自高自大，唯有爱心能造就人。

现代译 林前8:1 关於祭过偶像的食物这一个问题，我们以为「我们都有这方面的知识。」其实，这一类的知识只会使人自高自大，惟有爱心才能够造就人。

当代译 林前8:1 现在让我们谈谈祭祀假神的食物的问题吧。我们对於这件事已有相当的知识，但单有知识会使人自高，惟有爱心才能叫人真正得益。

文理本 林前8:1 至于祭像之物、我知我众皆有知识、第知识致骄矜、惟仁爱乃建立、

修订本 林前8:1 关于祭过偶像的食物，我们晓得"我们都有知识"，但知识使人自高自大，惟有爱心能造就人。

KJV 英 林前8:1 Now as touching things offered unto idols, we know that we all have knowledge. Knowledge puffeth up, but charity edifieth.

NIV 英 林前8:1 Now about food sacrificed to idols: We know that we all possess knowledge. Knowledge puffs up, but love builds up.

主目录 返回顶部

和合本 林前8:2 若有人以为自己知道什么，按他所当知道的，他仍是不知道。

拼音版 林前8:2 Ruò yǒu rén yǐwéi zìjǐ zhīdào shénme, àn tā suǒ dàng zhīdào de, tā réng shì bú zhīdào.

吕振中 林前8:2 若有人自以为知道了什么，他还没有按所应当知道的而知道呢。

新译本 林前8:2 如果有人自以为知道些什么，那么，他应该知道的，他还是不知道。

现代译 林前8:2 那自以为知道一些甚麽的，实际上还不知道他所该知道的。

当代译 林前8:2 人若以为自己"万事通"，觉得很了不起，这正显明他是孤陋寡闻；

文理本 林前8:2 若人自以为知、则所当知者、尚未知也、

修订本 林前8:2 若有人自以为知道什么，他其实仍不知道他所应当知道的。

KJV 英 林前8:2 And if any man think that he knoweth any thing, he knoweth nothing yet as he ought to know.

NIV 英 林前8:2 The man who thinks he knows something does not yet know as he ought to know.

主目录 返回顶部

和合本 林前8:3 若有人爱　神，这人乃是　神所知道的。

拼音版 林前8:3 Ruò yǒu rén aì shén, zhè rén nǎi shì shén suǒ zhīdào de.

吕振中 林前8:3 但若有人爱上帝，这人就是上帝所认识的。

新译本 林前8:3 如果有人爱　神，这人是　神所知道的。

现代译 林前8:3 可是，那爱上帝的人是上帝所认识的。

当代译 林前8:3 但有人诚心敬爱上帝，他是上帝喜欢的。

文理本 林前8:3 人爱上帝、则为上帝所知矣、

修订本 林前8:3 若有人爱上帝，他就是上帝所认识的人了。

KJV 英 林前8:3 But if any man love God, the same is known of him.

NIV 英 林前8:3 But the man who loves God is known by God.

主目录 返回顶部

和合本 林前8:4 论到吃祭偶像之物，我们知道偶像在世上算不得什么，也知道　神只有一位，再没有别的　神。

拼音版 林前8:4 Lún dào chī jì ǒuxiàng zhī wù, wǒmen zhīdào ǒuxiàng zaì shìshang suàn bùdé shénme. ye zhīdào shén zhǐyǒu yī wèi, zaì méiyǒu biéde shén.

吕振中 林前8:4 所以论到吃祭偶像之物这一件事、我们知道偶像在世上算不了什么，也知道除了一位上帝以外、没有别的上帝。

新译本 林前8:4 关于吃祭过偶像的食物，我们知道世上的偶像算不得什么，也知道　神只有一位，没有别的神。

现代译 林前8:4 那麽，关於吃祭过偶像的食物这个问题，我们知道，偶像并不代表一种真实的存在；我们也知道，上帝只有一位。

当代译 林前8:4 论到“可否吃祭祀假神的食物”这问题，我们该先知道假神根本算不得甚麽，因为只有一位真神。

文理本 林前8:4 夫食祭像之物、我知在世之像为虚、上帝乃唯一无他、

修订本 林前8:4 关于吃祭过偶像的食物，我们知道"偶像在世上算不得什么"；也知道"上帝只有一位，没有别的"。

KJV 英 林前8:4 As concerning therefore the eating of those things that are offered in sacrifice unto idols, we know that an idol is nothing in the world, and that there is none other God but one.

NIV 英 林前8:4 So then, about eating food sacrificed to idols: We know that an idol is nothing at all in the world and that there is no God but one.

主目录 返回顶部

和合本 林前8:5 虽有称为　神的，或在天、或在地，就如那许多的　神，许多的主；

拼音版 林前8:5 Suī yǒu chēngwèi shén de, huò zaì tiān, huò zaì dì. jiù rú nà xǔduō de shén, xǔduō de zhǔ.

吕振中 林前8:5 因为虽或有所谓神的──或是在天、或是在地，就如那许多的『神』、许多的『主』──

新译本 林前8:5 虽然有被称为神的，无论在天上或在地上（就如有许多的“神”许多的“主”），

现代译 林前8:5 虽然天上人间也有所谓「神」的，（有许许多多的「神」和许许多多的「主」），

当代译 林前8:5 即使有人虚构说，天地间有许多称为“神”和“主”的假神，

文理本 林前8:5 虽称神者不一、或在天、或在地、如有多神多主、

修订本 林前8:5 虽然在天上或地上有许多所谓的神明，就如他们中间有许多的神明，许多的主，

KJV 英 林前8:5 For though there be that are called gods, whether in heaven or in earth, (as there be gods many, and lords many,)

NIV 英 林前8:5 For even if there are so-called gods, whether in heaven or on earth (as indeed there are many "gods" and many "lords"),

主目录 返回顶部

和合本 林前8:6 然而我们只有一位　神，就是父，万物都本于他，我们也归于他；并有一位主，就是耶稣基督，万物都是藉着他有的，我们也是藉着他有的。

拼音版 林前8:6 Ránér wǒmen zhǐyǒu yī wèi shén, jiù shì fù, wànwù dōu ben yú tā, wǒmen ye guīyú tā. bìng yǒu yī wèi zhǔ, jiù shì Yēsū Jīdū, wànwù dōu shì jiè zhe tā yǒude, wǒmen ye shì jiè zhe tā yǒude.

吕振中 林前8:6 但在我们、却只有一位上帝，就是父；万有都本于他；我们也归于他；只有一位主，就是耶稣基督；万有都藉着他而存在；我们也藉着他而存在。

新译本 林前8:6 然而我们只有一位　神，就是父；万物都是从他而来，我们也为了他而活。我们也只有一位主，就是耶稣基督；万物都是借着他而有的，我们也是借着他而有的。

现代译 林前8:6 但是对我们来说，只有一位上帝，就是天父，万物的创造者；我们是为他而活的。并且，只有一位主，就是耶稣基督；万物都藉着他而造，而我们也藉着他生存。

当代译 林前8:6 真神却仍然只有一位，就是我们的天父上帝。他是全宇宙之本源，也是我们的依归。真主也只有一位，就是耶稣基督；万有都是藉着他被造，我们也是靠着他得存活。

文理本 林前8:6 而我侪有一上帝、天父是也、万物本之、我侪归之、且有一主、耶稣基督是也、万物由之、我侪亦由之、

修订本 林前8:6 但是我们只有一位上帝，就是父，万物都出于他，我们也归于他；并只有一位主，就是耶稣基督，万物都是藉着他而有，我们也是藉着他而有。

KJV 英 林前8:6 But to us there is but one God, the Father, of whom are all things, and we in him; and one Lord Jesus Christ, by whom are all things, and we by him.

NIV 英 林前8:6 yet for us there is but one God, the Father, from whom all things came and for whom we live; and there is but one Lord, Jesus Christ, through whom all things came and through whom we live.

主目录 返回顶部

和合本 林前8:7 但人不都有这等知识。有人到如今因拜惯了偶像，就以为所吃的是祭偶像之物，他们的良心既然软弱，也就污秽了。

拼音版 林前8:7 Dàn rén bú dōu yǒu zhè deng zhīshi. yǒu rén dào rújīn yīn baì guàn le ǒuxiàng, jiù yǐwéi suǒ chī de shì jì ǒuxiàng zhī wù. tāmende liángxīn jìrán ruǎnfuò, ye jiù wūhuì le.

吕振中 林前8:7 但这种知识不都在众人心里。有人因了拜偶像的习惯力存到现在（有古卷作∶有人心里到现在还有偶像的意识），吃东西还像吃祭偶像之物一样；他们的良心既然软弱，就被沾染了污秽。

新译本 林前8:7 不过，这种知识不是人人都有的。有些人直到现在习惯了拜偶像的事，因此他们吃的时候，就把这些食物看作是真的献过给偶像的；他们的良心既然软弱，就被污秽了。

现代译 林前8:7 然而，并不是人人都有这知识。有些人特别习惯於拜偶像的事，所以直到今天，每逢吃这种食物，总觉得是吃偶像的食物。他们的良心本来就软弱，更因为吃了这种食物觉得受污染了。

当代译 林前8:7 不过，有些信徒并没有这种知识。因为以前拜惯了假神，他们现在还以为祭祀假神的食物，是已经献给了某些神明，所以就不敢吃；要是吃了的话，就良心不安，蒙上阴影。

文理本 林前8:7 然人不皆有此知识、至今有习于偶像者、每食若以为祭物然、彼之良心既弱、故见浼焉、

修订本 林前8:7 可是，不是人人都有这知识。有人到现在因拜惯了偶像，仍以为所吃的是祭过偶像的食物；既然他们的良心软弱，也就污秽了。

KJV 英 林前8:7 Howbeit there is not in every man that knowledge: for some with conscience of the idol unto this hour eat it as a thing offered unto an idol; and their conscience being weak is defiled.

NIV 英 林前8:7 But not everyone knows this. Some people are still so accustomed to idols that when they eat such food they think of it as having been sacrificed to an idol, and since their conscience is weak, it is defiled.

主目录 返回顶部

和合本 林前8:8 其实食物不能叫　神看中我们，因为我们不吃也无损，吃也无益。

拼音版 林前8:8 Qíshí shíwù bùnéng jiào shén kàn zhōng wǒmen. yīnwei wǒmen bú chī ye wú sún, chī ye wúyì.

吕振中 林前8:8 其实食物并不能将我们举荐与上帝∶我们若不吃，无所亏损，吃也无所增益。

新译本 林前8:8 其实食物不能使我们亲近　神，我们不吃也无损，吃也无益。

现代译 林前8:8 其实，食物并不能改善我们跟上帝的关系；不吃没有甚麽损失，吃了也没有甚麽收获。

当代译 林前8:8 其实，这些食物并不能改变上帝对我们的看法，我们不吃也无损害，吃了也没有多大益处。

文理本 林前8:8 非所食者、使我悦于上帝、不食无损、食亦无益、

修订本 林前8:8 其实，食物不能使我们更接近上帝，因为我们不吃也无损，吃也无益。

KJV 英 林前8:8 But meat commendeth us not to God: for neither, if we eat, are we the better; neither, if we eat not, are we the worse.

NIV 英 林前8:8 But food does not bring us near to God; we are no worse if we do not eat, and no better if we do.

主目录 返回顶部

和合本 林前8:9 只是你们要谨慎，恐怕你们这自由竟成了那软弱人的绊脚石。

拼音版 林前8:9 Zhǐshì nǐmen yào jǐnshèn, kǒngpà nǐmen zhè zìyóu, jìng chéng le nà ruǎnfuò rén de bàn jiǎo shí.

吕振中 林前8:9 不过要谨慎，免得你们这权利、竟成了软弱人的碰脚物。

新译本 林前8:9 然而你们要谨慎，免得你们这自由成了软弱的人的绊脚石。

现代译 林前8:9 但是，要小心哪，不要因你们运用个人的自由而使信心软弱的人犯罪。

当代译 林前8:9 不过，你们要小心使用自己的自由权，以免那些信心弱的人被你们的自由所累。

文理本 林前8:9 惟宜慎之、恐尔之自由、为弱者之窒碍也、

修订本 林前8:9 可是，你们要谨慎，免得你们这自由竟成了软弱人的绊脚石。

KJV 英 林前8:9 But take heed lest by any means this liberty of yours become a stumblingblock to them that are weak.

NIV 英 林前8:9 Be careful, however, that the exercise of your freedom does not become a stumbling block to the weak.

主目录 返回顶部

和合本 林前8:10 若有人见你这有知识的在偶像的庙里坐席，这人的良心若是软弱，岂不放胆去吃那祭偶像之物吗？

拼音版 林前8:10 Ruò yǒu rén jiàn nǐ zhè yǒu zhīshi de, zaì ǒuxiàng de miào lǐ zuòxí, zhè rén de liángxīn ruò shì ruǎnfuò, qǐbù fàngdǎn qù chī nà jì ǒuxiàng zhī wù ma.

吕振中 林前8:10 倘若有人见你这『有知识的』在偶像庙里坐席，他的良知若是软弱，岂不是要『被建立起来！』去吃祭偶像之物么？

新译本 林前8:10 因为如果有人看见你这有知识的人，在偶像的庙里吃饭，他的良心若是软弱，他不就放胆去吃那祭过偶像的食物吗？

现代译 林前8:10 假如有人在这件事上良心软弱，看见你这些「知识丰富」的人在偶像的庙里吃喝，这不等於鼓励他去吃那祭偶像的食物吗？

当代译 林前8:10 假如有人看见你这个对上帝有知识的人，竟然坐在假神的庙中，大吃大喝；而他的良心是软弱的，自己又不能鉴定是非，岂不因此而会违背良心，照着样子放胆吃祭过假神的食物，或者甚至无所顾忌，随意在庙里干出犯罪的行为吗？

文理本 林前8:10 或见尔有知识者、席坐偶像之庙、其人良心尚弱、岂不果于食祭像之物乎、

修订本 林前8:10 若有人见你这有知识的在偶像的庙里坐席，而这人的良心是软弱的，他岂不放胆去吃那祭过偶像的食物吗？

KJV 英 林前8:10 For if any man see thee which hast knowledge sit at meat in the idol's temple, shall not the conscience of him which is weak be emboldened to eat those things which are offered to idols;

NIV 英 林前8:10 For if anyone with a weak conscience sees you who have this knowledge eating in an idol's temple, won't he be emboldened to eat what has been sacrificed to idols?

主目录 返回顶部

和合本 林前8:11 因此，基督为他死的那软弱弟兄，也就因你的知识沉沦了。

拼音版 林前8:11 Yīncǐ, Jīdū wéi tā sǐ de nà ruǎnfuò dìxiōng, ye jiù yīn nǐde zhīshi chén lún le.

吕振中 林前8:11 那软弱的人、基督为他死的那弟兄、也就会因你的『知识』而失丧了！

新译本 林前8:11 因此，基督已经为他死了的那软弱的弟兄，就因你的知识而灭亡了。

现代译 林前8:11 那麽，这个软弱的弟兄，也就是基督为他死的人，将因你的「知识」而灭亡了！

当代译 林前8:11 这样，你们的“知识”反而令软弱的人灵性受到损害，令基督舍命救回的弟兄陷在罪恶里了！

文理本 林前8:11 懦弱之兄弟、基督为之死、乃因尔知识而沦亡、

修订本 林前8:11 因此，基督为他死的那软弱弟兄，也就因你的知识沉沦了。

KJV 英 林前8:11 And through thy knowledge shall the weak brother perish, for whom Christ died?

NIV 英 林前8:11 So this weak brother, for whom Christ died, is destroyed by your knowledge.

主目录 返回顶部

和合本 林前8:12 你们这样得罪弟兄们，伤了他们软弱的良心，就是得罪基督。

拼音版 林前8:12 Nǐmen zhèyàng dé zuì dìxiōng men, shāng le tāmen ruǎnfuò de liángxīn, jiù shì dé zuì Jīdū.

吕振中 林前8:12 你们这样犯罪害了弟兄、击伤了他们（有古卷加『软弱』一词）的良知、便是犯罪敌对着基督了。

新译本 林前8:12 你们这样得罪弟兄，伤了他们软弱的良心，就是得罪基督了。

现代译 林前8:12 你们这样做，得罪了弟兄，伤害他们软弱的良心，就是得罪基督。

当代译 林前8:12 你这种贻害弟兄，令他脆弱的良知受损的行径，就是得罪基督。

文理本 林前8:12 尔如是获罪于兄弟、伤其懦弱之良心、乃获罪于基督矣、

修订本 林前8:12 你们这样得罪弟兄，伤了他们软弱的良心，就是得罪基督。

KJV 英 林前8:12 But when ye sin so against the brethren, and wound their weak conscience, ye sin against Christ.

NIV 英 林前8:12 When you sin against your brothers in this way and wound their weak conscience, you sin against Christ.

主目录 返回顶部

和合本 林前8:13 所以，食物若叫我弟兄跌倒，我就永远不吃肉，免得叫我弟兄跌倒了。

拼音版 林前8:13 Suǒyǐ shíwù ruò jiào wǒ dìxiōng diēdǎo, wǒ jiù yǒngyuǎn bú chī ròu, miǎndé jiào wǒ dìxiōng diēdǎo le.

吕振中 林前8:13 所以食物若叫我的弟兄绊跌，我就永远绝不吃肉（即∶祭过偶像的肉），免得使我的弟兄绊跌。

新译本 林前8:13 所以，如果食物使我的弟兄跌倒，我就永远不再吃肉，免得使我的弟兄跌倒了。

现代译 林前8:13 所以，如果食物会使弟兄犯罪，我就永远不再吃肉，免得使我的弟兄犯罪。

当代译 林前8:13 所以，如果有某些食物，我吃了会令弟兄陷入罪恶里的，我就情愿永远不吃了。

文理本 林前8:13 故食物若碍我兄弟、则我永不食肉、免其碍之也、

修订本 林前8:13 所以，食物若使我的弟兄跌倒，我就永远不吃肉，免得使我的弟兄跌倒了。

KJV 英 林前8:13 Wherefore, if meat make my brother to offend, I will eat no flesh while the world standeth, lest I make my brother to offend.

NIV 英 林前8:13 Therefore, if what I eat causes my brother to fall into sin, I will never eat meat again, so that I will not cause him to fall.


哥林多前书第9章 - 哥林多前书 - 基督教圣经——十版本对照圣经

 哥林多前书第9章 - 哥林多前书 - 基督教圣经——十版本对照圣经 章

和合本 林前9:1 我不是自由的吗？我不是使徒吗？我不是见过我们的主耶稣吗？你们不是我在主里面所做之工吗？

拼音版 林前9:1 Wǒ bú shì zìyóu de má. wǒ bú shì shǐtú má. wǒ bú shì jiàn guò wǒmen de zhǔ Yēsū má. nǐmen bú shì wǒ zaì zhǔ lǐmiàn suǒ zuò zhī gōng má.

吕振中 林前9:1 我不是自由的么？我不是使徒么？我没有见过我们的主耶稣么？你们不是我在主里的制造物么？

新译本 林前9:1 我不是自由的吗？我不是使徒吗？我不是见过我们的主耶稣吗？你们不是我在主里面的工作吗？

现代译 林前9:1 我不是自由的人吗？我不是使徒吗？我没有见过我们的主耶稣吗？你们不是我为主工作所结的果实吗？

当代译 林前9:1 我不是基督的使徒吗？我不是亲眼见过主耶稣吗？难道有人辖管我吗？你们之所以有今日，不就是我在主里劳苦工作的成果吗？

文理本 林前9:1 我非自由乎、非使徒乎、非曾见我主耶稣乎、尔曹非我宗主之工乎、

修订本 林前9:1 我不是自由的吗？我不是使徒吗？我不是见过我们的主耶稣吗？你们不是我在主里面工作的成果吗？

KJV 英 林前9:1 Am I not an apostle? am I not free? have I not seen Jesus Christ our Lord? are not ye my work in the Lord?

NIV 英 林前9:1 Am I not free? Am I not an apostle? Have I not seen Jesus our Lord? Are you not the result of my work in the Lord?

主目录 返回顶部

和合本 林前9:2 假若在别人我不是使徒，在你们我总是使徒。因为你们在主里正是我作使徒的印证。

拼音版 林前9:2 Jiǎ ruò zaì biérén wǒ bú shì shǐtú, zaì nǐmen wǒ zǒngshì shǐtú. yīnwei nǐmen zaì zhǔ lǐ zhēng shì wǒ zuò shǐtú de yìnzhèng

吕振中 林前9:2 假若对别人我不是使徒，对你们我总是的；因为你们在主里、正是我有使徒职分的印记。

新译本 林前9:2 对别人来说，我或许不是使徒，但对你们来说，我总是使徒，因为你们就是我在主里作使徒的印记。

现代译 林前9:2 尽管别人不把我当作使徒，你们总会把我当作使徒！因为你们成为主的信徒这一事实正是我作使徒的证据。

当代译 林前9:2 即使别人不当我是使徒，你们总知道我的确是使徒。你们归主的事实，也就足以证实我是使徒了。

文理本 林前9:2 我于他人、设非使徒、于尔曹则诚是、盖尔在主中、即我为使徒之印证也、

修订本 林前9:2 假若对别人来说，我不是使徒，对你们来说，我总是使徒；因为你们在主里正是我作使徒的印证。

KJV 英 林前9:2 If I be not an apostle unto others, yet doubtless I am to you: for the seal of mine apostleship are ye in the Lord.

NIV 英 林前9:2 Even though I may not be an apostle to others, surely I am to you! For you are the seal of my apostleship in the Lord.

主目录 返回顶部

和合本 林前9:3 我对那盘问我的人就是这样分诉。

拼音版 林前9:3 Wǒ duì nà pán wèn wǒde rén, jiù shì zhèyàng fēnsù.

吕振中 林前9:3 对那些审断我的人呢、我的分诉是这样说∶

新译本 林前9:3 对那些盘问我的人，这就是我的答辩。

现代译 林前9:3 人家批评我的时候，我就这样辩护：

当代译 林前9:3 我不妨坦白答覆那些责难我的人，

文理本 林前9:3 有诘我者、我以此白之、

修订本 林前9:3 对那些质问我的人，这就是我的答辩。

KJV 英 林前9:3 Mine answer to them that do examine me is this,

NIV 英 林前9:3 This is my defense to those who sit in judgment on me.

主目录 返回顶部

和合本 林前9:4 难道我们没有权柄靠福音吃喝吗？

拼音版 林前9:4 Nándào wǒmen méiyǒu quánbǐng kào fúyin chī hē má.

吕振中 林前9:4 难道我们没有权利靠着福音而吃喝么？

新译本 林前9:4 难道我们没有权利吃喝吗？

现代译 林前9:4 难道我没有权利靠传福音吃饭吗？

当代译 林前9:4 难道在传道人中，独有我们没有权利接受弟兄姊妹们供应生活的需要吗？

文理本 林前9:4 我岂无权式饮式食乎、

修订本 林前9:4 难道我们没有权利靠着传福音吃喝吗？

KJV 英 林前9:4 Have we not power to eat and to drink?

NIV 英 林前9:4 Don't we have the right to food and drink?

主目录 返回顶部

和合本 林前9:5 难道我们没有权柄娶信主的姊妹为妻，带着一同往来，仿佛其余的使徒和主的弟兄，并矶法一样吗？

拼音版 林前9:5 Nándào wǒmen méiyǒu quánbǐng qǔ xìn zhǔ de zǐ meì wéi qī, daì zhe yītóng wǎng lái, fǎngfú qíyú de shǐtú, hé zhǔ de dìxiōng, bìng Jīfǎ yíyàng má.

吕振中 林前9:5 难道我们没有权利带着信主的姊妹为妻、出入往来、像其余的使徒与主的弟兄和矶法一样么？

新译本 林前9:5 难道我们没有权利，像其余的使徒、主的弟兄和矶法一样，带着信主的妻子往来吗？

现代译 林前9:5 难道我不能像其他的使徒，像主的兄弟，像彼得一样，带着信主的妻子一起旅行吗？

当代译 林前9:5 没有权利像主的弟弟们和彼得，并其他的使徒一样，娶信主的姊妹为妻子，一同出入工作，接受款待吗？

文理本 林前9:5 岂无权娶信女、携之同行、如他使徒、及主之兄弟、与矶法乎、

修订本 林前9:5 难道我们没有权利带着信主的妻子一起出入，如同其余的使徒，和主的兄弟们，和矶法一样吗？

KJV 英 林前9:5 Have we not power to lead about a sister, a wife, as well as other apostles, and as the brethren of the Lord, and Cephas?

NIV 英 林前9:5 Don't we have the right to take a believing wife along with us, as do the other apostles and the Lord's brothers and Cephas?

主目录 返回顶部

和合本 林前9:6 独有我与巴拿巴没有权柄不做工吗？

拼音版 林前9:6 Dú yǒu wǒ yǔ Bāná bā méiyǒu quánbǐng bú zuò gōng má.

吕振中 林前9:6 抑或是说，惟独我和巴拿巴没有权利不作谋生的工么？

新译本 林前9:6 难道只有我和巴拿巴没有权利不作工吗？

现代译 林前9:6 难道说只有巴拿巴和我非得为自己的衣食工作不可吗？

当代译 林前9:6 难道只有我和巴拿巴要自食其力，而其他的使徒就不必吗？

文理本 林前9:6 抑我及巴拿巴、独无权不操作乎、

修订本 林前9:6 只有我和巴拿巴没有权利不做工吗？

KJV 英 林前9:6 Or I only and Barnabas, have not we power to forbear working?

NIV 英 林前9:6 Or is it only I and Barnabas who must work for a living?

主目录 返回顶部

和合本 林前9:7 有谁当兵自备粮饷呢？有谁栽葡萄园不吃园里的果子呢？有谁牧养牛羊不吃牛羊的奶呢？

拼音版 林前9:7 Yǒu shuí dàng bīng, zì beì liáng xiǎng ne. yǒu shuí zāi pútaóyuán, bú chī yuán lǐ de guǒzi ne. yǒu shuí mù yǎng niú yáng, bú chī niú yáng de nǎi ne.

吕振中 林前9:7 谁当兵，自备粮饷呢？谁栽葡萄园，不吃它的果子呢？谁牧羊群，不吃羊群的奶子呢？

新译本 林前9:7 有谁当兵要自备粮饷呢？有谁栽种葡萄园，不吃园里的果子呢？有谁牧养羊群，不喝羊的奶呢？

现代译 林前9:7 有谁当兵而自备粮饷呢？有谁栽种葡萄而不吃自己园里出产的葡萄呢？有谁牧养羊群而不喝自己羊群的奶呢？

当代译 林前9:7 试问有谁当兵要自备粮饷呢？有谁垦植葡萄园，却不吃园中出产的葡萄呢？有谁牧养牛羊却不喝牛羊的奶呢？

文理本 林前9:7 谁作军士自备饷乎、谁植葡萄园不食其果乎、谁牧畜不食其乳乎、

修订本 林前9:7 有谁当兵而自备粮饷呢？有谁栽葡萄园而不吃园里的果子呢？有谁牧养牛羊而不喝牛羊的奶呢？

KJV 英 林前9:7 Who goeth a warfare any time at his own charges? who planteth a vineyard, and eateth not of the fruit thereof? or who feedeth a flock, and eateth not of the milk of the flock?

NIV 英 林前9:7 Who serves as a soldier at his own expense? Who plants a vineyard and does not eat of its grapes? Who tends a flock and does not drink of the milk?

主目录 返回顶部

和合本 林前9:8 我说这话，岂是照人的意见？律法不也是这样说吗？

拼音版 林前9:8 Wǒ shuō zhè huà, qǐ shì zhào rén de yìjiàn. lǜfǎ bú ye shì zhèyàng shuō má.

吕振中 林前9:8 这些话、我岂是照人的意见说的呢？律法不也是这样说么？

新译本 林前9:8 我说这话，不是照着人的意见，律法不也是这样说吗？

现代译 林前9:8 我所说的不必只限於日常的例子；法律不也这样说吗？

当代译 林前9:8 你们以为这话是我自己的主张，毫无律法的根据吗？

文理本 林前9:8 我岂依人意而言、律非亦如是言乎、

修订本 林前9:8 我说这些话岂是照一般人的看法？律法不也是这样说吗？

KJV 英 林前9:8 Say I these things as a man? or saith not the law the same also?

NIV 英 林前9:8 Do I say this merely from a human point of view? Doesn't the Law say the same thing?

主目录 返回顶部

和合本 林前9:9 就如摩西的律法记着说：“牛在场上踹谷的时候，不可笼住它的嘴。”难道　神所挂念的是牛吗？

拼音版 林前9:9 Jiù rú Móxī de lǜfǎ jì zhe shuō, niú zaì chǎng shàng chuaì gǔ de shíhou, bùke lǒng zhù tā de zuǐ. nándào shén suǒ guàniàn de shì niú má.

吕振中 林前9:9 在摩西的律法上记着说∶「牛踹谷（与下『打谷』一词同字）时、你别套住它的咀。」难道上帝是关心于牛么？

新译本 林前9:9 就在摩西的律法上记着说：“牛踹谷的时候，不可笼住牠的嘴。”难道　神关心的只是牛吗？

现代译 林前9:9 摩西的法律规定：「牛在场上踹谷的时候，不可笼住它的嘴。」上帝所关心的难道是牛吗？

当代译 林前9:9 摩西的律法书不也是这麽说：“牛在踹谷的时候，不可笼住它的嘴”？难道上帝说这话只是关心牛而不是关心我们吗？

文理本 林前9:9 盖摩西律载云、踏谷之牛、勿笼其口、上帝之意岂在牛乎、

修订本 林前9:9 就如摩西的律法记着："牛在踹谷的时候，不可笼住它的嘴。"难道上帝所挂念的是牛吗？

KJV 英 林前9:9 For it is written in the law of Moses, Thou shalt not muzzle the mouth of the ox that treadeth out the corn. Doth God take care for oxen?

NIV 英 林前9:9 For it is written in the Law of Moses: "Do not muzzle an ox while it is treading out the grain." Is it about oxen that God is concerned?

主目录 返回顶部

和合本 林前9:10 不全是为我们说的吗？分明是为我们说的。因为耕种的当存着指望去耕种；打场的也当存得粮的指望去打场。

拼音版 林前9:10 Bú quán shì wéi wǒmen shuō de má. fēnmíng shì wéi wǒmen shuō de. yīnwei gēngzhòng de dàng cún zhe zhǐwang qù gēngzhòng. dǎ cháng de ye dàng cún dé liáng de zhǐwang qù dǎ cháng.

吕振中 林前9:10 还是特（或译∶全）为我们说的呢？的确是为我们而写的；因为犁田的该存着指望犁；打谷的该存着分享的指望打。

新译本 林前9:10 这不全是为我们说的吗？当然是为我们说的，因为耕种的应当存着希望去耕种，收割的也应当存着希望去分享收获。

现代译 林前9:10 他说这话不就是为着我们说的吗？当然这是为我们写的！因为耕种的跟收割的出去工作，都盼望分到他们所应得的谷物。

当代译 林前9:10 他明明是为关心我们说的。又比如说：耕耘的和打谷的农夫，盼望享受收成，这是合情合理的。

文理本 林前9:10 非概为我侪言之乎、固为我侪而书也、因耕者当以所望而耕、打谷者宜有共得之望、

修订本 林前9:10 他不全是为我们说的吗？的确是为我们说的！因为耕种的要存着指望去耕种；收割的也要存着分享谷物的指望去收割。

KJV 英 林前9:10 Or saith he it altogether for our sakes? For our sakes, no doubt, this is written: that he that ploweth should plow in hope; and that he that thresheth in hope should be partaker of his hope.

NIV 英 林前9:10 Surely he says this for us, doesn't he? Yes, this was written for us, because when the plowman plows and the thresher threshes, they ought to do so in the hope of sharing in the harvest.

主目录 返回顶部

和合本 林前9:11 我们若把属灵的种子撒在你们中间，就是从你们收割奉养肉身之物，这还算大事吗？

拼音版 林前9:11 Wǒmen ruò bǎ shǔlíng de zhǒngzǐ sǎ zaì nǐmen zhōngjiān, jiù shì cóng nǐmen shōugē fèng yǎng ròushēn zhī wù, zhè hái suàn dà shì má.

吕振中 林前9:11 我们既把属灵的种子撒在你们中间，若从你们收成属肉身的，是大事么？

新译本 林前9:11 我们既然在你们中间撒了属灵的种子，如果要从你们那里收获一些物质的供应，这算是过分吗？

现代译 林前9:11 我们在你们当中撒了属灵的种子。就算是从你们得到物质上的供给，这算过份吗？

当代译 林前9:11 如果我们在你们中间撒下属灵的种子，又从你们得回一些物质的报酬，这算得过分吗？

文理本 林前9:11 我侪播尔以属乎灵者、则获尔属乎身者、岂为过乎、

修订本 林前9:11 我们既然把属灵的种子撒在你们中间，若从你们收取养生之物，这还算大事吗？

KJV 英 林前9:11 If we have sown unto you spiritual things, is it a great thing if we shall reap your carnal things?

NIV 英 林前9:11 If we have sown spiritual seed among you, is it too much if we reap a material harvest from you?

主目录 返回顶部

和合本 林前9:12 若别人在你们身上有这权柄，何况我们呢？然而，我们没有用过这权柄，倒凡事忍受，免得基督的福音被阻隔。

拼音版 林前9:12 Ruò biérén zaì nǐmen shēnshang yǒu zhè quánbǐng, hékuàng wǒmen ne. ránér wǒmen méiyǒu yòng guō zhè quánbǐng, dǎo fán shì renshòu, miǎndé Jīdū de fúyin beì zǔgé.

吕振中 林前9:12 别人在你们身上尚且分享权利，何况我们呢？然而这权利、我们总没有用过；我们反倒凡事忍受，免得对基督的福音给与阻碍。

新译本 林前9:12 如果别人在你们身上享有这种权利，我们不是更可以享有吗？然而我们没有用过这种权利，反而凡事容忍，免得我们拦阻了基督的福音。

现代译 林前9:12 如果别人有权利这样期待你们，我们不是更有这样的权利吗？但是，我们从来没有利用过这种权利，反而忍受一切，免得基督的福音受到阻碍。

当代译 林前9:12 若别人尚且有权要求你们供应他们，何况我们呢？可是我们从来没有用过这分权利。我们宁愿吃亏，忍耐下去，免得妨碍你们接纳基督的福音。

文理本 林前9:12 他人且操此权、况我侪乎、然我侪不为也、宁凡事容忍、免阻基督福音、

修订本 林前9:12 假如别人在你们身上享有这权利，何况我们呢？ 然而，我们并没有用过这权利，倒是凡事忍受，免得基督的福音受到阻碍。

KJV 英 林前9:12 If others be partakers of this power over you, are not we rather? Nevertheless we have not used this power; but suffer all things, lest we should hinder the gospel of Christ.

NIV 英 林前9:12 If others have this right of support from you, shouldn't we have it all the more? But we did not use this right. On the contrary, we put up with anything rather than hinder the gospel of Christ.

主目录 返回顶部

和合本 林前9:13 你们岂不知为圣事劳碌的，就吃殿中的物吗？伺候祭坛的，就分领坛上的物吗？

拼音版 林前9:13 Nǐmen qǐbù zhī wéi shèng shì laólù de, jiù chī diàn zhōng de wù má. cìhou jìtán de, jiù fēn lǐng tán shǎng de wù má.

吕振中 林前9:13 岂不知为圣事作工的、吃殿中之物么？侍候祭坛的、跟坛分物么？

新译本 林前9:13 难道你们不知道，在圣殿供职的，就吃殿中的供物；侍候祭坛的，就分领坛上的祭物吗？

现代译 林前9:13 你们当然知道，在圣殿里供职的人从圣殿得到食物；在祭坛边侍候的人也分到坛上的祭物。

当代译 林前9:13 我们也知道，在圣殿里服役的利未人，可以享用人在圣殿里奉献的礼物。负责献祭的祭司，也可以吃在祭坛上奉献的食物。

文理本 林前9:13 岂不知事圣事者食诸殿、侍祭坛者与于坛乎、

修订本 林前9:13 你们岂不知在圣殿供职的人吃圣殿中的食物吗？在祭坛伺候的人分享坛上的供物吗？

KJV 英 林前9:13 Do ye not know that they which minister about holy things live of the things of the temple? and they which wait at the altar are partakers with the altar?

NIV 英 林前9:13 Don't you know that those who work in the temple get their food from the temple, and those who serve at the altar share in what is offered on the altar?

主目录 返回顶部

和合本 林前9:14 主也是这样命定，叫传福音的靠着福音养生。

拼音版 林前9:14 Zhǔ ye zhèyàng méngdéng, jiào chuán fúyin de kào fúyin yǎngshēng.

吕振中 林前9:14 主也这样规定、叫传布福音的靠着福音而生活。

新译本 林前9:14 主也曾这样吩咐，叫传福音的人靠福音为生。

现代译 林前9:14 同样，主也这样吩咐：凡从事传福音的人都应该倚靠传福音维持生活。

当代译 林前9:14 主也曾吩咐作传道的，可以靠着传福音的工作得生活的费用。

文理本 林前9:14 主命宣福音者以福音而生亦如是、

修订本 林前9:14 主也是这样命令，要传福音的人靠着福音养生。

KJV 英 林前9:14 Even so hath the Lord ordained that they which preach the gospel should live of the gospel.

NIV 英 林前9:14 In the same way, the Lord has commanded that those who preach the gospel should receive their living from the gospel.

主目录 返回顶部

和合本 林前9:15 但这权柄我全没有用过。我写这话，并非要你们这样待我，因为我宁可死，也不叫人使我所夸的落了空！

拼音版 林前9:15 Dàn zhè quánbǐng wǒ quán méiyǒu yòng guò. wǒ xie zhè huà, bìng fēi yào nǐmen zhèyàng dāi wǒ. yīnwei wǒ néngke sǐ, ye bú jiào rén shǐ wǒ suǒ kuā de luō le kōng.

吕振中 林前9:15 至于我呢、这些个、我全没享用过。我写了这些话，并不是要人这样待我。我宁可死，也不愿意人使我的夸耀落了空。

新译本 林前9:15 但这种权利，我一点也没有用过。我写这些话，并不是想叫人这样待我，因为我宁可死，也不让人使我所夸耀的落了空。

现代译 林前9:15 但是，我并没有利用过这些权利；我现在写这些也不是为着争取这种权利。我宁死也不愿使我所夸耀的落空！

当代译 林前9:15 但是，我完全没有使用这分权利，向你们索取分文。我现今在信上谈这些事，并非暗示要你们这样待我。我宁可饿死，也不肯使我这分光荣成为空谈。

文理本 林前9:15 然此权、我皆未行之、今书此、非欲尔如是待我、盖我宁死、不使我所诩者归于虚也、

修订本 林前9:15 但这权利我全然没有用过。我写这些话，并非要你们这样待我，因为我宁可死也不让人使我所夸的落了空。

KJV 英 林前9:15 But I have used none of these things: neither have I written these things, that it should be so done unto me: for it were better for me to die, than that any man should make my glorying void.

NIV 英 林前9:15 But I have not used any of these rights. And I am not writing this in the hope that you will do such things for me. I would rather die than have anyone deprive me of this boast.

主目录 返回顶部

和合本 林前9:16 我传福音原没有可夸的，因为我是不得已的；若不传福音，我便有祸了。

拼音版 林前9:16 Wǒ chuán fúyin yuán méiyǒu ke kuā de. yīnwei wǒ shì bùdé Yǐde. ruò bú chuán fúyin, wǒ biàn yǒu huò le.

吕振中 林前9:16 我若传福音，于我并无可夸处；因为我是不得已的；我若不传福音，我便有祸了！

新译本 林前9:16 我传福音原是没有可夸的，因我不能不传。如果不传福音，我就有祸了。

现代译 林前9:16 我没有理由为着传福音而夸口。我不过是奉命去传的。我不传福音就有祸了！

当代译 林前9:16 不过，我传福音，并没有甚麽可以自夸的，因为这是责无旁贷，义不容辞的事。如果我不传福音，就有祸了！

文理本 林前9:16 夫我宣福音、无可自诩、不得已耳、若不宣之、则祸矣、

修订本 林前9:16 我传福音原没有可夸耀的，因为我是不得已的，若不传福音，我就有祸了。

KJV 英 林前9:16 For though I preach the gospel, I have nothing to glory of: for necessity is laid upon me; yea, woe is unto me, if I preach not the gospel!

NIV 英 林前9:16 Yet when I preach the gospel, I cannot boast, for I am compelled to preach. Woe to me if I do not preach the gospel!

主目录 返回顶部

和合本 林前9:17 我若甘心做这事，就有赏赐；若不甘心，责任却已经托付我了。

拼音版 林前9:17 Wǒ ruò gānxīn zuò zhè shì, jiù yǒu shǎngcì. ruò bú gānxīn, zé rén què yǐjing tuōfù wǒ le.

吕振中 林前9:17 我若甘心作这事，便有赏报；若不甘心，管家职责也已托付我了。

新译本 林前9:17 如果我甘心作这事，就有赏赐；即使不甘心，这职责还是托付我了。

现代译 林前9:17 如果我传福音是出於自愿，我就可以获得报酬；但是，上帝既然把这任务交给我，我就认为这是一种责任。

当代译 林前9:17 我甘心乐意去传福音，就可以获得报酬；若我不甘愿，责任也已经委托给我了。

文理本 林前9:17 若我有志为之、则有赏、即非我志、其任已托于我、

修订本 林前9:17 我若甘心做这事，就有赏赐；若不甘心，责任却已经托付给我了。

KJV 英 林前9:17 For if I do this thing willingly, I have a reward: but if against my will, a dispensation of the gospel is committed unto me.

NIV 英 林前9:17 If I preach voluntarily, I have a reward; if not voluntarily, I am simply discharging the trust committed to me.

主目录 返回顶部

和合本 林前9:18 既是这样，我的赏赐是什么呢？就是我传福音的时候，叫人不花钱得福音，免得用尽我传福音的权柄。

拼音版 林前9:18 Jì shì zhèyàng, wǒde shǎngcì shì shénme ne. jiù shì wǒ chuán fúyin de shíhou, jiào rén bú huāqián dé fúyin, miǎndé yòng jǐn wǒ chuán fúyin de quánbǐng.

吕振中 林前9:18 那么我的赏报是什么呢？就是∶我传福音，使福音成为免费可得的，免得我在福音上一味享用我的权利。

新译本 林前9:18 那么，我的赏赐是什么呢？就是我传福音时，叫人免费得着福音。这样，我就没有用过传福音可以享有的权利了。

现代译 林前9:18 那麽，我所得的报酬是甚麽呢？就是我有传福音而不叫人花钱的荣幸，就是说不享受传福音应得的权利。

当代译 林前9:18 到底我传福音可以得到甚麽报酬呢？这报酬也就是放弃自己得利的机会，叫人不花分文，得着福音。那真是无以伦比的喜乐，真是无价的报酬！

文理本 林前9:18 然则我之赏维何、即宣福音、使人不费而得之、免我尽用福音之权也、

修订本 林前9:18 这样，我的赏赐是什么呢？就是我传福音的时候，使人不花钱得福音，免得我用尽了传福音的权利。

KJV 英 林前9:18 What is my reward then? Verily that, when I preach the gospel, I may make the gospel of Christ without charge, that I abuse not my power in the gospel.

NIV 英 林前9:18 What then is my reward? Just this: that in preaching the gospel I may offer it free of charge, and so not make use of my rights in preaching it.

主目录 返回顶部

和合本 林前9:19 我虽是自由的，无人辖管，然而我甘心作了众人的仆人，为要多得人。

拼音版 林前9:19 Wǒ suī shì zìyóu de, wú rén xiá guǎn, ránér wǒ gānxīn zuò le zhòngrén de púrén, wéi yào duō dé rén.

吕振中 林前9:19 我对众人虽然自由，却让自己做了众人的仆人，为要赢得更多的人。

新译本 林前9:19 我虽然自由，不受任何人管辖，但我自愿成为众人的奴仆，为的是要多得一些人。

现代译 林前9:19 我是自由的人，不受任何人的奴役；但是我却甘心作大众的仆人，为要争取更多的人。

当代译 林前9:19 我虽然是自由之身，不受任何人支配，但为要替基督拯救更多的人，我甘愿成为众人的仆人。

文理本 林前9:19 盖我于众虽为自由、而自役于众、致获人愈多、

修订本 林前9:19 我虽然是自由的，不受人管辖，但我甘心作了众人的仆人，为赢得更多的人。

KJV 英 林前9:19 For though I be free from all men, yet have I made myself servant unto all, that I might gain the more.

NIV 英 林前9:19 Though I am free and belong to no man, I make myself a slave to everyone, to win as many as possible.

主目录 返回顶部

和合本 林前9:20 向犹太人，我就作犹太人，为要得犹太人；向律法以下的人，我虽不在律法以下，还是作律法以下的人，为要得律法以下的人；

拼音版 林前9:20 Xiàng Yóutaìrén, wǒ jiù zuò Yóutaìrén, wéi yào dé Yóutaìrén. xiàng lǜfǎ yǐxià de rén, wǒ suī bú zaì lǜfǎ yǐxià, háishì zuò lǜfǎ yǐxià de rén, wéi yào dé lǜfǎ yǐxià de rén.

吕振中 林前9:20 向犹太人我就成了犹太人，为要赢得犹太人；向律法以下的人、我自己虽不在律法之下，还做律法以下的人，为要赢得律法以下的人。

新译本 林前9:20 对犹太人，我就作犹太人，为了要得着犹太人；对律法以下的人，虽然我自己不在律法之下，还是作了律法以下的人，为了要得着律法以下的人。

现代译 林前9:20 跟犹太人一起工作，我就像犹太人，为的要争取犹太人。虽然我不处在摩西法律的控制下，我却像生活在法律下的人，为要争取法律下的人。

当代译 林前9:20 我对着犹太人，就作犹太人，目的是要得着他们。对着拘泥於律法的人，我就谨守律法。

文理本 林前9:20 于犹太人、我则如犹太人、以获犹太人、于律下人、我虽非在律下、乃如律下人、以获律下人、

修订本 林前9:20 对犹太人，我就作犹太人，为要赢得犹太人；对律法以下的人，我虽不在律法以下，还是作律法以下的人，为要赢得律法以下的人。

KJV 英 林前9:20 And unto the Jews I became as a Jew, that I might gain the Jews; to them that are under the law, as under the law, that I might gain them that are under the law;

NIV 英 林前9:20 To the Jews I became like a Jew, to win the Jews. To those under the law I became like one under the law (though I myself am not under the law), so as to win those under the law.

主目录 返回顶部

和合本 林前9:21 向没有律法的人，我就作没有律法的人，为要得没有律法的人。其实我在　神面前，不是没有律法；在基督面前，正在律法之下。

拼音版 林前9:21 Xiàng méiyǒu lǜfǎ de rén, wǒ jiù zuò méiyǒu lǜfǎ de rén, wéi yào dé méiyǒu lǜfǎ de rén. qíshí wǒ zaì shén miànqián, bú shì méiyǒu lǜfǎ, zaì Jīdū miànqián, zhèngzaì lǜfǎ zhī xià.

吕振中 林前9:21 向律法以外的人、我对上帝虽在律法以外，对基督却在律法以内，我还做律法以外的人，为要赢得律法以外的人。

新译本 林前9:21 对没有律法的人，我就作了没有律法的人，其实我不是在　神的律法以外，而是在基督的律法之下，为了要得着没有律法的人。

现代译 林前9:21 同样，跟法律外的人在一起的时候，我就像法律外的人，不受犹太法律的拘束，为要争取法律外的人。然而，这不是说我不服从上帝的法律；其实我是受基督法律约束的。

当代译 林前9:21 对着不知道犹太人律法的外族人，为了要赢得他们归向基督，我也和他们一样，好像是个不受律法束缚的人。当然，我说不受律法束缚，并不是我就可以胡作妄为，不受任何限制，不是不死守外表的、形式的律法，而以服从基督的命令为我个人的律法。

文理本 林前9:21 于律外人、我则如律外人、以获律外人、然我非在上帝律外、乃在基督律下也、

修订本 林前9:21 对没有律法的人，我就作没有律法的人，为要赢得没有律法的人；其实我在上帝面前，不是没有律法，而是在基督的律法之下。

KJV 英 林前9:21 To them that are without law, as without law, (being not without law to God, but under the law to Christ,) that I might gain them that are without law.

NIV 英 林前9:21 To those not having the law I became like one not having the law (though I am not free from God's law but am under Christ's law), so as to win those not having the law.

主目录 返回顶部

和合本 林前9:22 向软弱的人，我就作软弱的人，为要得软弱的人；向什么样的人，我就作什么样的人。无论如何总要救些人。

拼音版 林前9:22 Xiàng ruǎnfuò de rén, wǒ jiù zuò ruǎnfuò de rén, wéi yào dé ruǎnfuò de rén. xiàng shénmeyàng de rén, wǒ jiù zuò shénmeyàng de rén. wúlùn rúhé, zǒng yào jiù xiē rén.

吕振中 林前9:22 向软弱的人、我就成了软弱的人，为要赢得软弱的人∶向各种人、我就成了各种人，为要用各种法子拯救些人。

新译本 林前9:22 对软弱的人，我就成了软弱的人，为了要得着软弱的人。对怎么样的人，我就作怎么样的人；无论如何，总要救一些人。

现代译 林前9:22 在信心软弱的人当中，我就作软弱的人，为要争取他们。所以，在甚麽样的人当中，我就作甚麽样的人；无论用甚麽方法，我总要救一些人。

当代译 林前9:22 对良心软弱的人，我就步步为营，好像自己的良知也一样软弱。向甚麽人，我就作甚麽人。我这样作，纯粹是为了福音，要尽自己的力量救回一些人，使他们与我一样，得到信福音的好处。

文理本 林前9:22 于弱者则为弱者、以获弱者、于众则如众、多方以救数人、

修订本 林前9:22 对软弱的人，我就作软弱的人，为要赢得软弱的人。对什么样的人，我就作什么样的人。无论如何我总要救一些人。

KJV 英 林前9:22 To the weak became I as weak, that I might gain the weak: I am made all things to all men, that I might by all means save some.

NIV 英 林前9:22 To the weak I became weak, to win the weak. I have become all things to all men so that by all possible means I might save some.

主目录 返回顶部

和合本 林前9:23 凡我所行的，都是为福音的缘故，为要与人同得这福音的好处。

拼音版 林前9:23 Fán wǒ suǒ xíng de, dōu shì wéi fúyin de yuángù, wéi yào yǔ rén tóng de zhè fúyin de hǎo chù.

吕振中 林前9:23 我为福音的缘故、行了各样的事，为要在这事上一同有分。

新译本 林前9:23 我所作的一切，都是为了福音的缘故，好让我与别人同享福音的好处。

现代译 林前9:23 我为了福音的缘故做这些事，目的在跟别人分享福音的好处。

当代译 林前9:23 对良心软弱的人，我就步步为营，好像自己的良知也一样软弱。向甚麽人，我就作甚麽人。我这样作，纯粹是为了福音，要尽自己的力量救回一些人，使他们与我一样，得到信福音的好处。

文理本 林前9:23 我所为者、皆为福音而为、致我与人共与之、

修订本 林前9:23 凡我所做的，都是为福音的缘故，为要与人共享这福音的好处。

KJV 英 林前9:23 And this I do for the gospel's sake, that I might be partaker thereof with you.

NIV 英 林前9:23 I do all this for the sake of the gospel, that I may share in its blessings.

主目录 返回顶部

和合本 林前9:24 岂不知在场上赛跑的都跑，但得奖赏的只有一人？你们也当这样跑，好叫你们得着奖赏。

拼音版 林前9:24 Qǐbù zhī zaì chǎng shàng saì pǎo de dōu pǎo, dàn dé jiǎngshǎng de zhǐyǒu yī rén. nǐmen ye dàng zhèyàng pǎo, hǎo jiào nǐmen dé zhe jiǎngshǎng.

吕振中 林前9:24 岂不知在赛场上跑的、人人都跑，却只有一个得着奖赏么？所以你们要跑到抓得着。

新译本 林前9:24 难道你们不知道，在场上赛跑的人，虽然大家都跑，但得奖的只有一个人吗？你们都应当这样跑，好叫你们可以得奖。

现代译 林前9:24 你们一定知道，在运动场上赛跑的人很多，但是得奖的只有一个。所以，你们要抱着夺标的心来跑。

当代译 林前9:24 你们知道吗？在运动场上参加赛跑的健儿，虽然个个都出尽全力，但得冠军奖的，只有一个。你们也应该同样努力奔跑人生的赛程，好使你们获得奖品。

文理本 林前9:24 岂不知驰逐于场者、其人虽众、而得赏者惟一、尔当如是驰逐、如欲得赏者然、

修订本 林前9:24 你们不知道在运动场上赛跑的，大家都跑，但得奖赏的只有一人？你们也要这样跑，好使你们得着奖赏。

KJV 英 林前9:24 Know ye not that they which run in a race run all, but one receiveth the prize? So run, that ye may obtain.

NIV 英 林前9:24 Do you not know that in a race all the runners run, but only one gets the prize? Run in such a way as to get the prize.

主目录 返回顶部

和合本 林前9:25 凡较力争胜的，诸事都有节制，他们不过是要得能坏的冠冕；我们却是要得不能坏的冠冕。

拼音版 林前9:25 Fán jiào lì zhēng shēng de, zhū shì dōu yǒu jié zhì. tāmen bú guò shì yào dé néng huaì de guānmiǎn. wǒmen què shì yào dé bùnéng huaì de guānmiǎn.

吕振中 林前9:25 凡参加运动竞赛的、诸事都有节制。他们呢、是要得能朽坏的华冠；我们呢、是要得那不能朽坏的。

新译本 林前9:25 凡参加运动比赛的，在一切事上都有节制；他们这样作，不过要得到能坏的冠冕，我们却是要得不朽的冠冕。

现代译 林前9:25 每一个运动员接受严格的训练，为要争取那会朽坏的华冠；但是我们所求的却是那不朽的冠冕。

当代译 林前9:25 参加各样比赛的运动员，在各方面都必须自制。他们这样努力不懈，只不过为了争夺一些即将凋谢，终必朽坏的花冠华冕一类的奖品，而我们所要赢取的是不会朽坏永远长存的冠冕。

文理本 林前9:25 凡角胜者、诸事节制、彼第欲得将敝之冠、我乃欲得不敝之冠也、

修订本 林前9:25 凡参加竞赛的，在各方面都要有节制，他们不过是要得会朽坏的冠冕；我们却是要得不会朽坏的冠冕。

KJV 英 林前9:25 And every man that striveth for the mastery is temperate in all things. Now they do it to obtain a corruptible crown; but we an incorruptible.

NIV 英 林前9:25 Everyone who competes in the games goes into strict training. They do it to get a crown that will not last; but we do it to get a crown that will last forever.

主目录 返回顶部

和合本 林前9:26 所以，我奔跑，不像无定向的；我斗拳，不像打空气的。

拼音版 林前9:26 Suǒyǐ wǒ bēnpǎo, bú xiàng wú déng xiàng de. wǒ dǒu quán, bú xiàng dǎ kōngqì de.

吕振中 林前9:26 所以我、我这样奔跑、不是无定向地；我这样斗拳、不是打空气的。

新译本 林前9:26 所以我奔跑，不是没有目标的；我斗拳，不是打空气的。

现代译 林前9:26 所以，我只向着目标直奔；我又像斗拳的人每一拳都不落空。

当代译 林前9:26 因此，我在属灵的竞赛上，不是漫无目标地跑步，也不是向空气挥拳。

文理本 林前9:26 故我驰逐、非如无定、我搏鬬、非如击空、

修订本 林前9:26 所以，我奔跑，不像无目标的；我斗拳，不像打空气的。

KJV 英 林前9:26 I therefore so run, not as uncertainly; so fight I, not as one that beateth the air:

NIV 英 林前9:26 Therefore I do not run like a man running aimlessly; I do not fight like a man beating the air.

主目录 返回顶部

和合本 林前9:27 我是攻克己身，叫身服我，恐怕我传福音给别人，自己反被弃绝了。

拼音版 林前9:27 Wǒ shì gōng kè jǐ shēn, jiào shēn fú wǒ. kǒngpà wǒ chuán fúyin gei biérén, zìjǐ fǎn beì qìjué le.

吕振中 林前9:27 我乃是痛打我的身体，驱使它做奴仆，恐怕我宣传给别人，自己反成了不中用的！

新译本 林前9:27 我要克制自己的身体，叫身体服我，免得我传了给别人，自己反而落选了。

现代译 林前9:27 我严格地对付自己的身体，为要完全控制它，免得我叫别人去竞赛，自己反而被淘汰了。

当代译 林前9:27 我要好像一个决心得奖的健儿一样，严格地过着有纪律的生活，使身体完全受我支配。若非如此，我努力地传福音给别人，使别人能参加这项属灵的赛程，自己却可能被淘汰了。

文理本 林前9:27 乃攻克己身、使之服从、恐我宣诸人、而自见弃焉、

修订本 林前9:27 我克制己身，使它完全顺服，免得我传福音给别人，自己反而被淘汰了。

KJV 英 林前9:27 But I keep under my body, and bring it into subjection: lest that by any means, when I have preached to others, I myself should be a castaway.

NIV 英 林前9:27 No, I beat my body and make it my slave so that after I have preached to others, I myself will not be disqualified for the prize.


哥林多前书第10章 - 哥林多前书 - 基督教圣经——十版本对照圣经

 哥林多前书第10章 - 哥林多前书 - 基督教圣经——十版本对照圣经 章

和合本 林前10:1 弟兄们，我不愿意你们不晓得，我们的祖宗从前都在云下，都从海中经过，

拼音版 林前10:1 Dìxiōng men, wǒ bú yuànyì nǐmen bú xiǎodé, wǒmen de zǔzong cóng qián dōu zaì yún xià, dōu cóng hǎi zhōng jīngguò.

吕振中 林前10:1 弟兄们，我不愿意你们不明白、我们祖宗都在云下，都从海中经过，

新译本 林前10:1 弟兄们，我不愿意你们不知道，我们的祖宗都曾经在云下，都曾经从海中经过，

现代译 林前10:1 弟兄们，我要你们记得，我们的祖宗跟随摩西在旷野所经历的事。他们都在云彩的保护下平安过了红海。

当代译 林前10:1 弟兄姊妹，我不愿意你们忘记我们祖先留下的教训：他们离开埃及的时候，以摩西为领袖，在“云柱”护引之下安然走过了红海；

文理本 林前10:1 兄弟乎、我欲尔知、昔我列祖皆在云下、径行海中、

修订本 林前10:1 弟兄们，我不愿意你们不知道，我们的祖宗从前都在云下，都从海中经过，

KJV 英 林前10:1 Moreover, brethren, I would not that ye should be ignorant, how that all our fathers were under the cloud, and all passed through the sea;

NIV 英 林前10:1 For I do not want you to be ignorant of the fact, brothers, that our forefathers were all under the cloud and that they all passed through the sea.

主目录 返回顶部

和合本 林前10:2 都在云里、海里受洗归了摩西，

拼音版 林前10:2 Dōu zaì yún lǐ hǎi lǐ shòuxǐ guī le Móxī.

吕振中 林前10:2 都在云中海中受了洗、归于摩西，

新译本 林前10:2 都曾经在云里在海里受洗归于摩西。

现代译 林前10:2 在云中，在海里，他们都受洗归於摩西。

当代译 林前10:2 正好像在云下和海里受了洗礼，归附了摩西一样。

文理本 林前10:2 皆受洗于云海、以归摩西、

修订本 林前10:2 都在云里、海里受洗归了摩西，

KJV 英 林前10:2 And were all baptized unto Moses in the cloud and in the sea;

NIV 英 林前10:2 They were all baptized into Moses in the cloud and in the sea.

主目录 返回顶部

和合本 林前10:3 并且都吃了一样的灵食，

拼音版 林前10:3 Bìngqie dōu chī le yíyàng de líng shí.

吕振中 林前10:3 都吃了一样的灵食，

新译本 林前10:3 他们都吃了一样的灵粮，

现代译 林前10:3 他们都吃了一样的灵粮，

当代译 林前10:3 他们都吃过上帝用神迹赐给他们的食物。

文理本 林前10:3 皆食一灵食、

修订本 林前10:3 并且都吃了一样的灵粮，

KJV 英 林前10:3 And did all eat the same spiritual meat;

NIV 英 林前10:3 They all ate the same spiritual food

主目录 返回顶部

和合本 林前10:4 也都喝了一样的灵水；所喝的，是出于随着他们的灵磐石，那磐石就是基督。

拼音版 林前10:4 Ye dōu hē le yíyàng de líng shuǐ. suǒ hē de shì chūyú suí zhe tāmende líng pánshí. nà pánshí jiù shì Jīdū.

吕振中 林前10:4 也都喝了一样的灵饮，从随行着的属灵磐石上喝的∶那磐石就是上帝所膏立者基督。

新译本 林前10:4 都喝了一样的灵水；他们所喝的，是从那随着他们的灵盘石那里来的，这盘石就是基督。

现代译 林前10:4 喝了一样的灵泉。这泉是从跟他们同行的属灵磐石上涌流出来的；那磐石就是基督。

当代译 林前10:4 他们所喝的水，也是出於那位与他们同在的“属灵磐石”——基督。他曾使水从石头中涌溢出来，供应他们。

文理本 林前10:4 皆饮一灵饮、盖所饮者、出自相随之灵磐、夫磐即基督也、

修订本 林前10:4 也都喝了一样的灵水，所喝的是出于跟随着他们的灵磐石；那磐石就是基督。

KJV 英 林前10:4 And did all drink the same spiritual drink: for they drank of that spiritual Rock that followed them: and that Rock was Christ.

NIV 英 林前10:4 and drank the same spiritual drink; for they drank from the spiritual rock that accompanied them, and that rock was Christ.

主目录 返回顶部

和合本 林前10:5 但他们中间多半是　神不喜欢的人，所以在旷野倒毙。

拼音版 林前10:5 Dàn tāmen zhōngjiān, duō bàn shì shén bú xǐhuan de rén. suǒyǐ zaì kuàngye dǎo bì.

吕振中 林前10:5 然而他们大多数人、上帝并不喜悦∶他们都在野地覆亡了。

新译本 林前10:5 但他们大多数的人，都得不到　神的喜悦，因此他们都死在旷野。

现代译 林前10:5 但是，他们当中，大多数人不为上帝所喜悦，因此都倒毙在荒野间。

当代译 林前10:5 虽然如此，他们大多数的人，却仍然犯罪，惹上帝发怒，便招来杀身之祸，陈饥荒野。

文理本 林前10:5 然其人多为上帝所不悦、故倾覆于野、

修订本 林前10:5 但他们中间多半是上帝不喜欢的人，所以倒毙在旷野里了。

KJV 英 林前10:5 But with many of them God was not well pleased: for they were overthrown in the wilderness.

NIV 英 林前10:5 Nevertheless, God was not pleased with most of them; their bodies were scattered over the desert.

主目录 返回顶部

和合本 林前10:6 这些事都是我们的监戒，叫我们不要贪恋恶事，像他们那样贪恋的；

拼音版 林前10:6 Zhèxie shì dōu shì wǒmen de jiàn jiè, jiào wǒmen búyào tānliàn e shì, xiàng tāmen nàyàng tānliàn de.

吕振中 林前10:6 这些事做了我们的鉴戒，是要使我们不做贪婪恶事的人，像他们那样贪婪。

新译本 林前10:6 这些事都是我们的鉴戒，叫我们不要贪恋恶事，像他们那样。

现代译 林前10:6 这一切事都是我们的鉴戒，要警告我们不可像他们那样贪婪邪恶的事，

当代译 林前10:6 这些事情正好作为借镜警戒我们。我们既有前车可鉴，就切不可像他们那样贪恋罪恶，得罪上帝了。

文理本 林前10:6 此为我鉴、使勿嗜恶如彼焉、

修订本 林前10:6 这些事都是我们的鉴戒，使我们不要贪恋恶事，像他们贪恋过的一样。

KJV 英 林前10:6 Now these things were our examples, to the intent we should not lust after evil things, as they also lusted.

NIV 英 林前10:6 Now these things occurred as examples to keep us from setting our hearts on evil things as they did.

主目录 返回顶部

和合本 林前10:7 也不要拜偶像，像他们有人拜的。如经上所记：“百姓坐下吃喝，起来玩耍。”

拼音版 林前10:7 Ye búyào baì ǒuxiàng, xiàng tāmen yǒu rén baì de. rú jīng shàng suǒ jì, bǎixìng zuò xià chī hē, qǐlai wánshuǎ.

吕振中 林前10:7 你们也不要做拜偶像的，像他们有人、如经上所记「人民坐下吃喝，起来游戏」那样。

新译本 林前10:7 你们也不可拜偶像，像他们有些人那样；正如经上所记：“人民坐下吃喝，起来玩乐。”

现代译 林前10:7 不可像他们当中一些人那样去拜偶像。正像圣经所说：「这人民坐下吃喝，站起来跳舞。」

当代译 林前10:7 也不可学他们转去拜祭假神。旧约圣经曾记载说：“他们终日吃喝玩乐，拜祭假神。”

文理本 林前10:7 勿拜像、如彼有拜之者、如经云、民坐而饮食、起而嬉戏、

修订本 林前10:7 也不要拜偶像，像他们中有些人曾经拜过。如经上所记："百姓坐下吃喝，起来玩乐。"

KJV 英 林前10:7 Neither be ye idolaters, as were some of them; as it is written, The people sat down to eat and drink, and rose up to play.

NIV 英 林前10:7 Do not be idolaters, as some of them were; as it is written: "The people sat down to eat and drink and got up to indulge in pagan revelry."

主目录 返回顶部

和合本 林前10:8 我们也不要行奸淫，像他们有人行的，一天就倒毙了二万三千人。

拼音版 林前10:8 Wǒmen ye búyào xíng jiānyín, xiàng tāmen yǒu rén xíng de, yī tiān jiù dǎo bì le èr wàn sān qiā rén.

吕振中 林前10:8 我们也不要淫乱，像他们有人淫乱，一天就倒毙了二万三千人！

新译本 林前10:8 我们也不可淫乱，像他们有些人那样，一天就死了二万三千人。

现代译 林前10:8 我们不可像他们当中一些人那样荒淫无耻：他们因犯淫乱的罪，一天之内，有两万叁千人倒毙。

当代译 林前10:8 他们还有几件严重的罪行，你们切不可重蹈覆辙，那就是犯奸淫、试探主、发怨言了。他们当中有些人因为行了淫乱，一日之间就死了二万叁千人。

文理本 林前10:8 勿行淫、如彼有行之者、一日殒二万三千人、

修订本 林前10:8 我们也不可犯奸淫，像他们中有些人曾经犯过，一天就倒毙了二万三千人。

KJV 英 林前10:8 Neither let us commit fornication, as some of them committed, and fell in one day three and twenty thousand.

NIV 英 林前10:8 We should not commit sexual immorality, as some of them did--and in one day twenty-three thousand of them died.

主目录 返回顶部

和合本 林前10:9 也不要试探主（“主”有古卷作“基督”），像他们有人试探的，就被蛇所灭；

拼音版 林前10:9 Ye búyào shìtan zhǔ, ( zhǔ yǒu gǔ juǎn zuò Jīdū ) xiàng tāmen yǒu rén shìtan de, jiù beì shé suǒ miè.

吕振中 林前10:9 我们也不要故意试探主（有古卷∶基督），像他们有人试探了，就被蛇所灭。

新译本 林前10:9 我们也不可试探主，像他们有些人那样，结果就被蛇咬死了。

现代译 林前10:9 我们不可像他们当中一些人那样试探基督〔另有古卷作主〕：他们因试探他而被蛇咬死。

当代译 林前10:9 还有些人试探主，终於被毒蛇咬死。

文理本 林前10:9 勿试主、如彼有试之者、而亡于蛇、

修订本 林前10:9 也不可试探主，像他们中有些人曾试探主就被蛇咬死。

KJV 英 林前10:9 Neither let us tempt Christ, as some of them also tempted, and were destroyed of serpents.

NIV 英 林前10:9 We should not test the Lord, as some of them did--and were killed by snakes.

主目录 返回顶部

和合本 林前10:10 你们也不要发怨言，像他们有发怨言的，就被灭命的所灭。

拼音版 林前10:10 Nǐmen ye búyào fā yuànyán, xiàng tāmen yǒu fā yuànyán de, jiù beì miè méng de suǒ miè.

吕振中 林前10:10 你们也不要唧唧咕咕地埋怨，像他们有人唧咕埋怨了，就被毁灭者所灭。

新译本 林前10:10 你们也不可发怨言，像他们有些人那样，就被那毁灭者所灭。

现代译 林前10:10 我们不可像他们某些人口出怨言：他们因口出怨言而被执行毁灭的天使杀了。

当代译 林前10:10 有些人终日向主发怨言，上帝就差遣天使毁灭他们。

文理本 林前10:10 勿怨尤、如彼有怨尤者、而为灭者所灭、

修订本 林前10:10 你们也不可发怨言，像他们中有些人曾经发过，就被毁灭者所灭。

KJV 英 林前10:10 Neither murmur ye, as some of them also murmured, and were destroyed of the destroyer.

NIV 英 林前10:10 And do not grumble, as some of them did--and were killed by the destroying angel.

主目录 返回顶部

和合本 林前10:11 他们遭遇这些事都要作为监戒，并且写在经上，正是警戒我们这末世的人。

拼音版 林前10:11 Tāmen zāoyù zhèxie shì, dōu yào zuòwéi jiàn jiè. bìngqie xie zaì jìng shàng, zhēng shì jǐngjiè wǒmen zhè mòshì de rén.

吕振中 林前10:11 他们所遭遇的这些事都有象徵性；记载下来是要警戒我们、我们这些万世之终局所达到的人（或译∶万世的宝藏所遗传到的人）。

新译本 林前10:11 这些事发生在他们身上，作为鉴戒，并且记下来，为了要警戒我们这些末世的人。

现代译 林前10:11 他们所遭遇的这些事都成为别人的鉴戒，也都记载下来，作为我们的警戒，因为我们正是处在末世的时代。

当代译 林前10:11 这些事情警戒了当时的人，又写在旧约圣经上，成为我们活在这末世之人的鉴戒。

文理本 林前10:11 夫彼所遇者、可为鉴戒、载之于经、以警我侪末世之人、

修订本 林前10:11 这些事发生在他们身上，要作为鉴戒，而且写下来正是要警戒我们这末世的人。

KJV 英 林前10:11 Now all these things happened unto them for ensamples: and they are written for our admonition, upon whom the ends of the world are come.

NIV 英 林前10:11 These things happened to them as examples and were written down as warnings for us, on whom the fulfillment of the ages has come.

主目录 返回顶部

和合本 林前10:12 所以，自己以为站得稳的，须要谨慎，免得跌倒。

拼音版 林前10:12 Suǒyǐ zìjǐ yǐwéi zhàn dé wen de, xū yào jǐnshèn, miǎndé diēdǎo.

吕振中 林前10:12 所以自以为站稳的须要谨慎，免得跌倒。

新译本 林前10:12 所以，那自以为站得稳的，应当谨慎，免得跌倒。

现代译 林前10:12 所以，谁自以为站得稳，谁就该小心，免得跌倒。

当代译 林前10:12 所以，你们要警惕自己，不可大意。自己以为是坚定不会失败的，更当小心，免得犯更大的罪。

文理本 林前10:12 故自以为立者、慎勿倾也、

修订本 林前10:12 所以，自以为站得稳的人必须谨慎，免得跌倒。

KJV 英 林前10:12 Wherefore let him that thinketh he standeth take heed lest he fall.

NIV 英 林前10:12 So, if you think you are standing firm, be careful that you don't fall!

主目录 返回顶部

和合本 林前10:13 你们所遇见的试探，无非是人所能受的。　神是信实的，必不叫你们受试探过于所能受的。在受试探的时候，总要给你们开一条出路，叫你们能忍受得住。

拼音版 林前10:13 Nǐmen suǒ yùjiàn de shìtan, wúfēi shì rén suǒ néng shòu de. shén shì xìnshí de, bì bú jiào nǐmen shòu shìtan guòyú suǒ néng shòu de. zaì shòu shìtan de shíhou, zǒng yào gei nǐmen kāi yī tiaó chū lù, jiào nǐmen néng renshòu dé zhù.

吕振中 林前10:13 那临到了你们的试炼、无非是人类所受得了的。上帝是可信可靠，他必不让你们受试炼、过于你们所能受的；他乃是要连同试炼、开造出路来，使你们能担受得起。

新译本 林前10:13 你们所受的试探，无非是人受得起的；　神是信实的，他必不容许你们受试探过于你们抵受得住的，而且在受试探的时候，必定给你们开一条出路，使你们能忍受得住。

现代译 林前10:13 你们所遭遇的每一个试探无非是一般人所受得了的。上帝是信实的；他绝不让你们遭遇到无力抵抗的试探。当试探来的时候，他会给你们力量，使你们担当得起，替你们打开一条出路。

当代译 林前10:13 不过，无论你们遇到甚麽罪恶的试诱和磨炼，都不要以为是空前绝后，不能忍受的事。要知道在你们以前的人，都遇过同样的困难。上帝是诚实可靠的，他断不会让你们落在忍无可忍的试诱和磨炼中。到了山穷水尽的时候，他会为你开辟出路，使你们可以忍受得住。

文理本 林前10:13 尔所遇之试、无非人之可忍者、上帝诚信、不容尔遇试过尔所能、必于其中辟途、使能胜之、○

修订本 林前10:13 你们所受的考验无非是人所承受得了的。上帝是信实的，他不会让你们遭受无法承受的考验，在受考验的时候，总会给你们开一条出路，让你们能忍受得了。

KJV 英 林前10:13 There hath no temptation taken you but such as is common to man: but God is faithful, who will not suffer you to be tempted above that ye are able; but will with the temptation also make a way to escape, that ye may be able to bear it.

NIV 英 林前10:13 No temptation has seized you except what is common to man. And God is faithful; he will not let you be tempted beyond what you can bear. But when you are tempted, he will also provide a way out so that you can stand up under it.

主目录 返回顶部

和合本 林前10:14 我所亲爱的弟兄啊，你们要逃避拜偶像的事。

拼音版 林前10:14 Wǒ suǒ qīnaì de dìxiōng a, nǐmen yào taóbì baì ǒuxiàng de shì.

吕振中 林前10:14 所以我亲爱的，你们要逃避拜偶像的事。

新译本 林前10:14 所以，我所亲爱的，你们要远避拜偶像的事。

现代译 林前10:14 所以，亲爱的朋友们，你们要远避拜偶像的事。

当代译 林前10:14 亲爱的弟兄姊妹们，你们必须避开一切拜祭假神的事。

文理本 林前10:14 我所爱者乎、宜避拜像、

修订本 林前10:14 所以，我亲爱的，你们要远避拜偶像的事。

KJV 英 林前10:14 Wherefore, my dearly beloved, flee from idolatry.

NIV 英 林前10:14 Therefore, my dear friends, flee from idolatry.

主目录 返回顶部

和合本 林前10:15 我好像对明白人说的，你们要审察我的话。

拼音版 林前10:15 Wǒ hǎoxiàng duì míngbai rén shuō de, nǐmen yào shen chá wǒde huà.

吕振中 林前10:15 我是拿你们当做精明人来说话的；你们要判断我所说的。

新译本 林前10:15 我是对明白事理的人说的，我所说的你们要自己判断。

现代译 林前10:15 我是向你们这些明白事理的人说话；你们自己可以判断我所说的对不对。

当代译 林前10:15 你们都是明理的人，可以判断一下我说得对不对。

文理本 林前10:15 我似与达者言、尔当审之、

修订本 林前10:15 我好像对精明人说的；你们要辨别我的话。

KJV 英 林前10:15 I speak as to wise men; judge ye what I say.

NIV 英 林前10:15 I speak to sensible people; judge for yourselves what I say.

主目录 返回顶部

和合本 林前10:16 我们所祝福的杯，岂不是同领基督的血吗？我们所擘开的饼，岂不是同领基督的身体吗？

拼音版 林前10:16 Wǒmen suǒ zhùfú de bēi, qǐbù shì tóng lǐng Jīdū de xuè má. wǒmen suǒ bò kāi de bǐng, qǐbù shì tóng lǐng Jīdū de shēntǐ má.

吕振中 林前10:16 我们所祝颂的杯、岂不是让我们一同有分于基督的血么？我们所擘开的饼、岂不是让我们一同有分于基督的身体么？

新译本 林前10:16 我们为福杯祝祷的时候，难道不是共享基督的血吗？我们擘饼的时候，难道不是共享基督的身体吗？

现代译 林前10:16 我们喝祝谢了的杯，不是分享基督的血吗？我们吃掰开了的饼，不是分享基督的身体吗？

当代译 林前10:16 我们守圣餐礼的时候，为杯求福，不就是表示我们一同享受基督因流血带来的福气吗？我们擘开的饼，不也是表示我们一同享受他身体擘开后带来的好处吗？

文理本 林前10:16 我所祝之杯、非与基督之血乎、我所擘之饼、非与基督之身乎、

修订本 林前10:16 我们所祝谢的杯，岂不是同领基督的血吗？我们所擘开的饼，岂不是同领基督的身体吗？

KJV 英 林前10:16 The cup of blessing which we bless, is it not the communion of the blood of Christ? The bread which we break, is it not the communion of the body of Christ?

NIV 英 林前10:16 Is not the cup of thanksgiving for which we give thanks a participation in the blood of Christ? And is not the bread that we break a participation in the body of Christ?

主目录 返回顶部

和合本 林前10:17 我们虽多，仍是一个饼、一个身体，因为我们都是分受这一个饼。

拼音版 林前10:17 Wǒmen suī duō, réng shì yī gè bǐng, yī gè shēntǐ. yīnwei wǒmen dōu shì fēn shòu zhè yī gè bǐng.

吕振中 林前10:17 饼既是一个，我们虽多，还是一个身体；因为我们众人都分享这一个饼。

新译本 林前10:17 因为事实上只有一个饼，我们人数虽多，还是一个身体，因为我们都是分享同一个饼。

现代译 林前10:17 因为我们只有一个饼，也都分享同一个饼；所以，我们人数虽多，仍然是一体。

当代译 林前10:17 我们人数虽多，只吃一个饼。这代表我们都是一个身体，是基督的身体。

文理本 林前10:17 盖我众乃一饼一体、因皆共此一饼也、

修订本 林前10:17 因为饼只是一个，我们虽然人多，仍是一体，我们同享一个饼。

KJV 英 林前10:17 For we being many are one bread, and one body: for we are all partakers of that one bread.

NIV 英 林前10:17 Because there is one loaf, we, who are many, are one body, for we all partake of the one loaf.

主目录 返回顶部

和合本 林前10:18 你们看属肉体的以色列人，那吃祭物的岂不是在祭坛上有分吗？

拼音版 林前10:18 Nǐmen kàn shǔ ròutǐ de Yǐsèliè rén. nà chī jìwù de, qǐbù shì zaì jìtán shàng yǒu fēn má.

吕振中 林前10:18 你们看按肉身做以色列人的。那些吃祭物的、岂不是在祭坛上有分么？

新译本 林前10:18 你们看看以色列人，那些吃祭物的不就是与祭坛有分吗？

现代译 林前10:18 请看看以色列人吧，那些吃过祭物的，就跟祭坛有了关系。

当代译 林前10:18 看看以色列人吃过献祭给上帝的肉，就表示有分参与祭祀，与上帝的福气有分了。

文理本 林前10:18 试观依形躯之以色列人、食祭物者、非与于祭坛乎、

修订本 林前10:18 你们看那按肉体是以色列人的，那些吃祭物的人岂不是与祭坛有份吗？

KJV 英 林前10:18 Behold Israel after the flesh: are not they which eat of the sacrifices partakers of the altar?

NIV 英 林前10:18 Consider the people of Israel: Do not those who eat the sacrifices participate in the altar?

主目录 返回顶部

和合本 林前10:19 我是怎么说呢？岂是说祭偶像之物算得什么呢？或说偶像算得什么呢？

拼音版 林前10:19 Wǒ shì zenyàng shuō ne. qǐ shì shuō jì ǒuxiàng zhī wù suàn dé shénme ne. huò shuō ǒuxiàng suàn dé shénme ne.

吕振中 林前10:19 那我是说什么呢？是说祭偶像之物算得了什么呢？还是说偶像算得了什么呢？

新译本 林前10:19 我说的是什么意思呢？偶像算得什么，还是祭过偶像的食物算得什么？

现代译 林前10:19 我这样说是甚麽意思呢？是真的以为偶像和祭物本身那麽重要吗？

当代译 林前10:19 我这话是甚麽意思呢？是说祭祀神像的食物有假神的影响力吗？或是说神像是神吗？

文理本 林前10:19 然则我何谓耶、言祭像之物为足称乎、抑像为足称乎、

修订本 林前10:19 那么，我怎么说呢？是说祭偶像之物算得了什么吗？或说偶像算得了什么吗？

KJV 英 林前10:19 What say I then? that the idol is any thing, or that which is offered in sacrifice to idols is any thing?

NIV 英 林前10:19 Do I mean then that a sacrifice offered to an idol is anything, or that an idol is anything?

主目录 返回顶部

和合本 林前10:20 我乃是说：外邦人所献的祭是祭鬼，不是祭　神，我不愿意你们与鬼相交。

拼音版 林前10:20 Wǒ nǎi shì shuō, waìbāngrén suǒ xiàn de jì, shì jì guǐ, bú shì jì shén. wǒ bú yuànyì nǐmen yǔ guǐ xiāngjiāo.

吕振中 林前10:20 我乃是说外国人所祭献的、是祭献给鬼，不是献与上帝。我不愿意你们成了有分于鬼的人。

新译本 林前10:20 我是说，教外人所祭的是鬼，不是献给　神；我却不愿意你们与鬼来往。

现代译 林前10:20 不是的！我是说，那献在异教祭坛上的祭物是献给鬼，不是献给上帝的。我不愿意你们跟鬼同夥。

当代译 林前10:20 当然不是。我乃是说，那些不信主的人，是祭鬼而不是拜上帝的。我不主张你们吃他们祭鬼的食物，与鬼魔发生关系。

文理本 林前10:20 乃谓异邦所祭者、祭鬼耳、非祭上帝也、我不欲尔与于鬼也、

修订本 林前10:20 不，我是说，他们所献的祭是祭鬼，不是祭上帝；我不愿意你们与鬼来往。

KJV 英 林前10:20 But I say, that the things which the Gentiles sacrifice, they sacrifice to devils, and not to God: and I would not that ye should have fellowship with devils.

NIV 英 林前10:20 No, but the sacrifices of pagans are offered to demons, not to God, and I do not want you to be participants with demons.

主目录 返回顶部

和合本 林前10:21 你们不能喝主的杯，又喝鬼的杯；不能吃主的筵席又吃鬼的筵席。

拼音版 林前10:21 Nǐmen bùnéng hē zhǔ de bēi, yòu hē guǐ de bēi. bùnéng chī zhǔ de yánxí, yòu chī guǐ de yánxí.

吕振中 林前10:21 你们不能喝主的杯，又喝鬼的杯；不能分享主的筵席，又分享鬼的筵席阿。

新译本 林前10:21 你们不能喝主的杯又喝鬼的杯，你们不能参加主的筵席又参加鬼的筵席。

现代译 林前10:21 你们不能喝主的杯又喝鬼的杯，不能参加主的筵席又参加鬼的筵席。

当代译 林前10:21 你们不能一面喝主祝福的杯，一面又喝祭鬼的杯，一边吃主的圣餐，一边又吃祭鬼的筵席。

文理本 林前10:21 尔不能饮主杯、兼饮鬼杯、不能与主席、兼与鬼席、

修订本 林前10:21 你们不能喝主的杯，又喝鬼的杯；不能吃主的筵席，又吃鬼的筵席。

KJV 英 林前10:21 Ye cannot drink the cup of the Lord, and the cup of devils: ye cannot be partakers of the Lord's table, and of the table of devils.

NIV 英 林前10:21 You cannot drink the cup of the Lord and the cup of demons too; you cannot have a part in both the Lord's table and the table of demons.

主目录 返回顶部

和合本 林前10:22 我们可惹主的愤恨吗？我们比他还有能力吗？

拼音版 林前10:22 Wǒmen kè re zhǔ de fènhèn má. wǒmen bǐ tā hái yǒu nénglì má.

吕振中 林前10:22 或是说我们在激动主的妒爱阿？难道我们比他还强壮么？

新译本 林前10:22 难道我们要激起主的忿怒吗？我们比他更强吗？

现代译 林前10:22 我们要惹主生气吗？我们比他强吗？

当代译 林前10:22 我们若是这样明目张胆地轻视主，难道想惹他发怒吗？难道我们自以为比他更强吗？

文理本 林前10:22 我侪可犯主忌乎、抑力胜于主乎、○

修订本 林前10:22 我们要惹主的嫉恨吗？我们比他更强吗？

KJV 英 林前10:22 Do we provoke the Lord to jealousy? are we stronger than he?

NIV 英 林前10:22 Are we trying to arouse the Lord's jealousy? Are we stronger than he?

主目录 返回顶部

和合本 林前10:23 凡事都可行，但不都有益处。凡事都可行，但不都造就人。

拼音版 林前10:23 Fán shì dōu kexíng. dàn bú dōu yǒu yìchu. fán shì dōu kexíng. dàn bú dōu zào jiù rén

吕振中 林前10:23 「凡事都可行」，但不都有益；「凡事都可行」，但不都能建立人。

新译本 林前10:23 什么事情都可以作，但不是都有益处。什么事情都可以作，但不是都能造就人。

现代译 林前10:23 有人说：「我们有自由做任何事。」这话不错。然而，并不是每一件事都有益处。「我们有自由做任何事。」然而，并不是每一件事都会帮助人。

当代译 林前10:23 当然，你有自由随意做事，只要不违反上帝的律法；不过你们所做的一切事，不一定使你们得益，也不都使别人得益。

文理本 林前10:23 物皆相宜、然不尽有益、物皆相宜、然不尽建立、

修订本 林前10:23 "凡事都可行"，但不都有益处。"凡事都可行"，但不都造就人。

KJV 英 林前10:23 All things are lawful for me, but all things are not expedient: all things are lawful for me, but all things edify not.

NIV 英 林前10:23 "Everything is permissible"--but not everything is beneficial. "Everything is permissible"--but not everything is constructive.

主目录 返回顶部

和合本 林前10:24 无论何人，不要求自己的益处，乃要求别人的益处。

拼音版 林前10:24 Wúlùn hé rén, búyào qiú zìjǐ de yìchu, nǎi yào qiú biérén de yìchu.

吕振中 林前10:24 人别寻求自己的益处了，总要寻求别人的益处。

新译本 林前10:24 人不要求自己的好处，却要求别人的好处。

现代译 林前10:24 每一个人都不应该为自己的利益着想，而应该关心别人的利益。

当代译 林前10:24 我们基督徒不可单顾自己的利益，还要事事替人设想，使别人得益处。

文理本 林前10:24 勿求益己、惟求益人、

修订本 林前10:24 无论什么人，不要求自己的益处，而要求别人的益处。

KJV 英 林前10:24 Let no man seek his own, but every man another's wealth.

NIV 英 林前10:24 Nobody should seek his own good, but the good of others.

主目录 返回顶部

和合本 林前10:25 凡市上所卖的，你们只管吃，不要为良心的缘故问什么话，

拼音版 林前10:25 Fán shì shàng suǒ maì de, nǐmen zhǐguǎn chī, búyào wéi liángxīn de yuángù wèn shénme huà.

吕振中 林前10:25 凡肉市上所卖的、你们只管吃；为着良知的缘故、不要问什么；

新译本 林前10:25 肉食市场所卖的一切，你们只管吃，不要为了良心的缘故问什么，

现代译 林前10:25 肉市场上所卖的，你们都可以吃，不要为良心的缘故查问甚麽。

当代译 林前10:25 所以，床上所卖的肉，你们尽管吃好了，不必查根问底是否拜祭过假神的，免得知道了反而良心不安，

文理本 林前10:25 凡售于市者食之、毋为良心而询也、

修订本 林前10:25 凡市场上所卖的，你们只管吃，不要为良心的缘故问什么，

KJV 英 林前10:25 Whatsoever is sold in the shambles, that eat, asking no question for conscience sake:

NIV 英 林前10:25 Eat anything sold in the meat market without raising questions of conscience,

主目录 返回顶部

和合本 林前10:26 因为地和其中所充满的都属乎主。

拼音版 林前10:26 Yīnwei dì hé qízhōng suǒ chōngmǎn de, dōu shǔ hū zhǔ.

吕振中 林前10:26 因为「地和满地所有的都属于主」。

新译本 林前10:26 因为地和地上所充满的都是属于主的。

现代译 林前10:26 因为圣经上说：「地上和其中的万物都属於主。」

当代译 林前10:26 因为世界和世上的万物，都是属於主的。

文理本 林前10:26 盖地与其所有、无不属主、

修订本 林前10:26 "因为地和其中所充满的都属于主"。

KJV 英 林前10:26 For the earth is the Lord's, and the fulness thereof.

NIV 英 林前10:26 for, "The earth is the Lord's, and everything in it."

主目录 返回顶部

和合本 林前10:27 倘有一个不信的人请你们赴席，你们若愿意去，凡摆在你们面前的，只管吃，不要为良心的缘故问什么话。

拼音版 林前10:27 Tǎng yǒu yī gè bú xìn de qǐng nǐmen fù xí, nǐmen ruò yuànyì qù, fán bǎi zaì nǐmen miànqián de, zhǐguǎn chī, búyào wéi liángxīn de yuángù wèn shénme huà.

吕振中 林前10:27 若有一个不信的人请你们，而你们也愿意去，凡摆在你们面前的、你们只管吃；为着良知的缘故、不要问什么。

新译本 林前10:27 如果有不信的人邀请你们吃饭，你们也愿意去，凡摆在你们面前的，都可以吃，不要为了良心的缘故问什么。

现代译 林前10:27 如果有不信主的人请你们吃饭，你们也愿意去，那麽，只管吃桌上所摆的食物，不必为着良心的缘故犹豫。

当代译 林前10:27 如果有不信主的人邀请你们参加宴会，你们又愿意赴会，那麽，在桌上所摆设的各样食物，只管放心吃好了，不必问甚麽问题，免得良心不安。

文理本 林前10:27 有不信者宴尔、而尔欲往、凡所陈者食之、毋为良心而询也、

修订本 林前10:27 倘若有一个不信的人请你们吃饭，而你们也愿意去，凡摆在你们面前的，只管吃，不要为良心的缘故问什么。

KJV 英 林前10:27 If any of them that believe not bid you to a feast, and ye be disposed to go; whatsoever is set before you, eat, asking no question for conscience sake.

NIV 英 林前10:27 If some unbeliever invites you to a meal and you want to go, eat whatever is put before you without raising questions of conscience.

主目录 返回顶部

和合本 林前10:28 若有人对你们说“这是献过祭的物”，就要为那告诉你们的人，并为良心的缘故不吃。

拼音版 林前10:28 Ruò yǒu rén duì nǐ shuō, zhè shì xiàn guò jì de wù, jiù yào wéi nà gàosu nǐmen de rén, bìng wéi liángxīn de yuángù, bú chī.

吕振中 林前10:28 假使有人对你们说∶「这是献过祭的东西」，那么为了那指点的人、并为着良知的缘故、你就别吃了∶

新译本 林前10:28 但是如果有人告诉你们：“这是献过祭的食物。”那么，为了那告诉你们的人，也为了良心的缘故，就不要吃。

现代译 林前10:28 但是，如果有人告诉你们，说那些食物是祭过偶像的，你们就为了那告诉你们的人，也是为了良心的缘故，不要吃这食物—

当代译 林前10:28 不过，如果有人告诉你，这些肉是拜祭过假神的，你为那说话的人和他良心的缘故，就应该不吃了。

文理本 林前10:28 设有人语尔曰、此乃祭物、则勿食之、为语尔者、且为良心也、

修订本 林前10:28 若有人对你们说："这是献过祭的物"，那么为了那告诉你们的人，并为了良心的缘故就不吃。

KJV 英 林前10:28 But if any man say unto you, This is offered in sacrifice unto idols, eat not for his sake that shewed it, and for conscience sake: for the earth is the Lord's, and the fulness thereof:

NIV 英 林前10:28 But if anyone says to you, "This has been offered in sacrifice," then do not eat it, both for the sake of the man who told you and for conscience' sake--

主目录 返回顶部

和合本 林前10:29 我说的良心不是你的，乃是他的。我这自由为什么被别人的良心论断呢？

拼音版 林前10:29 Wǒ shuō de liángxīn, bú shì nǐde, nǎi shì tāde. wǒ zhè zìyóu, wèishénme beì biérén de liángxīn lùnduàn ne.

吕振中 林前10:29 这良知我说、并不是你自己的，乃是那别人的。我的自由为什么被另一个人的良知论断呢？

新译本 林前10:29 我说的良心，不是你的，而是他的。为什么我的自由要受别人的良心论断呢？

现代译 林前10:29 我不是指你们自己的良心，而是指那个人的良心。也许有人要问：「那麽，为甚麽我的自由要受别人的良心所拘束呢？

当代译 林前10:29 你或许会问：“为甚麽让别人的看法限制我的自由呢？如果我为食物诚心感谢上帝，还要怕人家批评吗？”

文理本 林前10:29 所谓良心、非尔心、乃彼心也、盖我之自由、胡为被他人之良心拟议乎、

修订本 林前10:29 我说的良心不是你自己的，而是他的。我的自由为什么被别人的良心评断呢？

KJV 英 林前10:29 Conscience, I say, not thine own, but of the other: for why is my liberty judged of another man's conscience?

NIV 英 林前10:29 the other man's conscience, I mean, not yours. For why should my freedom be judged by another's conscience?

主目录 返回顶部

和合本 林前10:30 我若谢恩而吃，为什么因我谢恩的物被人毁谤呢？

拼音版 林前10:30 Wǒ ruò xiè ēn ér chī, wèishénme yīn wǒ xiè ēn de wù beì rén huǐbàng ne.

吕振中 林前10:30 我如果存着感恩的心分享着，为什么因我所祝谢的而受毁谤呢？

新译本 林前10:30 我若存着感恩的心吃了，为什么我因着我所感恩的食物被人毁谤呢？

现代译 林前10:30 如果我存着感恩的心领受了食物，别人怎能批评我吃那祝谢了的食物呢？」

当代译 林前10:30 你或许会问：“为甚麽让别人的看法限制我的自由呢？如果我为食物诚心感谢上帝，还要怕人家批评吗？”

文理本 林前10:30 若我蒙恩而共食、胡为因我所感谢者受谤乎、

修订本 林前10:30 我若谢恩而吃，为什么因我谢恩的物被人毁谤呢？

KJV 英 林前10:30 For if I by grace be a partaker, why am I evil spoken of for that for which I give thanks?

NIV 英 林前10:30 If I take part in the meal with thankfulness, why am I denounced because of something I thank God for?

主目录 返回顶部

和合本 林前10:31 所以，你们或吃或喝，无论做什么，都要为荣耀　神而行。

拼音版 林前10:31 Suǒyǐ nǐmen huò chī huò hē, wúlùn zuò shénme, dōu yào róngyào shén ér xíng.

吕振中 林前10:31 所以你们或吃或喝，或作什么事，都要为上帝的荣耀而作。

新译本 林前10:31 所以，你们或吃喝，或作什么，一切都要为　神的荣耀而行。

现代译 林前10:31 那麽，你们无论做甚麽，或吃或喝，都要为荣耀上帝而做。

当代译 林前10:31 让我告诉你们：你们无论做甚麽事，或起居或饮食，都要为了荣耀上帝。

文理本 林前10:31 如是、尔或食或饮、凡所为者、皆以荣上帝而为之、

修订本 林前10:31 所以，你们或吃或喝，无论做什么，都要为荣耀上帝而做。

KJV 英 林前10:31 Whether therefore ye eat, or drink, or whatsoever ye do, do all to the glory of God.

NIV 英 林前10:31 So whether you eat or drink or whatever you do, do it all for the glory of God.

主目录 返回顶部

和合本 林前10:32 不拘是犹太人，是希利尼人，是　神的教会，你们都不要使他跌倒；

拼音版 林前10:32 Bùjū shì Yóutaìrén, shì Xīlà rén, shì shén de jiàohuì, nǐmen dōu búyào shǐ tā diēdǎo.

吕振中 林前10:32 不拘对犹太人、对希利尼人、或对上帝的教会、你们都要不碰倒人才对；

新译本 林前10:32 无论是犹太人，是希腊人，是　神的教会，你们总不可使他们跌倒；

现代译 林前10:32 你们无论对犹太人、外邦人，或是对上帝的教会，都不可以使人跌倒。

当代译 林前10:32 不论是犹太人、外族人、基督徒，你们都不要连累他们，使他们失足犯罪。

文理本 林前10:32 勿使人窒碍、或犹太人、或希利尼人、或上帝会、

修订本 林前10:32 你们不要使犹太人、希腊人，或上帝教会中的人跌倒；

KJV 英 林前10:32 Give none offence, neither to the Jews, nor to the Gentiles, nor to the church of God:

NIV 英 林前10:32 Do not cause anyone to stumble, whether Jews, Greeks or the church of God--

主目录 返回顶部

和合本 林前10:33 就好像我凡事都叫众人喜欢，不求自己的益处，只求众人的益处，叫他们得救。

拼音版 林前10:33 Jiù hǎoxiàng wǒ fán shì dōu jiào zhòngrén xǐhuan, bú qiú zìjǐ de yìchu, zhǐ qiú zhòngrén de yìchu, jiào tāmen déjiù.

吕振中 林前10:33 正如我一样∶我凡事都让众人喜欢，不迳求我自己的益处，只求多人的益处，使他们得救。

新译本 林前10:33 就好像我所作的一切，都是要使大家喜悦，不是要求自己的好处，而是要求别人的好处，为了要使他们得救。

现代译 林前10:33 你们要照我所做的去做；我是要使大家欢喜，从来没有为自己的好处着想，而是关心大家的好处，为要使他们得救。

当代译 林前10:33 我的生活原则也是这样事事为人设想，不是斤斤计较自己的利害得失，希望藉此影响他们信主，蒙主拯救。

文理本 林前10:33 如我凡事悦众、不求益己、乃求益众、使之得救也、

修订本 林前10:33 但要像我一样，凡事都使众人喜欢，不求自己的益处，只求众人的益处，使他们得救。

KJV 英 林前10:33 Even as I please all men in all things, not seeking mine own profit, but the profit of many, that they may be saved.

NIV 英 林前10:33 even as I try to please everybody in every way. For I am not seeking my own good but the good of many, so that they may be saved.


哥林多前书第11章 - 哥林多前书 - 基督教圣经——十版本对照圣经

 哥林多前书第11章 - 哥林多前书 - 基督教圣经——十版本对照圣经 章

和合本 林前11:1 你们该效法我，像我效法基督一样。

拼音版 林前11:1 Nǐmen gāi xiàofǎ wǒ, xiàng wǒ xiàofǎ Jīdū yíyàng.

吕振中 林前11:1 你们要效法我，正如我效法基督一样。

新译本 林前11:1 你们应该效法我，好像我效法基督一样。

现代译 林前11:1 你们要效法我，像我效法基督一样。

当代译 林前11:1 你们要效法我，好像我效法基督一样。

文理本 林前11:1 尔当效我、如我效基督焉、○

修订本 林前11:1 你们该效法我，像我效法基督一样。

KJV 英 林前11:1 Be ye followers of me, even as I also am of Christ.

NIV 英 林前11:1 Follow my example, as I follow the example of Christ.

主目录 返回顶部

和合本 林前11:2 我称赞你们，因你们凡事记念我，又坚守我所传给你们的。

拼音版 林前11:2 Wǒ chēngzàn nǐmen, yīn nǐmen fán shì jìniàn wǒ, yòu jiānshǒu wǒ suǒ chuán gei nǐmen de.

吕振中 林前11:2 我称赞你们凡事都怀念着我，又照我所传给你们的、持守所传授的。

新译本 林前11:2 我称赞你们，因为你们在一切事上都记念我，又持守我传交给你们的教训。

现代译 林前11:2 我称赞你们；因为你们常常记得我，并且遵从我传授给你们的教训。

当代译 林前11:2 我很赞赏你们，因为你们凡事都记念我，又坚守我传给你们的各种教训。

文理本 林前11:2 我誉尔、以尔凡事念我、持守所传、如我所授于尔者、

修订本 林前11:2 我称赞你们，因为你们凡事记得我，又坚守我所传授给你们的。

KJV 英 林前11:2 Now I praise you, brethren, that ye remember me in all things, and keep the ordinances, as I delivered them to you.

NIV 英 林前11:2 I praise you for remembering me in everything and for holding to the teachings, just as I passed them on to you.

主目录 返回顶部

和合本 林前11:3 我愿意你们知道，基督是各人的头，男人是女人的头，　神是基督的头。

拼音版 林前11:3 Wǒ yuànyì nǐmen zhīdào, Jīdū shì gèrén de tóu. nánrén shì nǚrén de tóu, shén shì Jīdū de tóu.

吕振中 林前11:3 但我愿意你们知道、各人的头是基督，女人的头是男人，基督的头是上帝。

新译本 林前11:3 但是我愿意你们知道，基督是男人的头，男人是女人的头（“男人是女人的头”或译：“丈夫是妻子的头”），　神是基督的头。

现代译 林前11:3 但是，我希望你们明白，基督是每一个人的头；丈夫是妻子的头；上帝是基督的头。

当代译 林前11:3 不过有一件事我要提醒你们，丈夫是妻子的头，基督是各人的头，上帝是基督的头。

文理本 林前11:3 我欲尔知、男之首、基督也、女之首、男也、基督之首、上帝也、

修订本 林前11:3 但是我要你们知道：基督是男人的头；男人是女人的头；上帝是基督的头。

KJV 英 林前11:3 But I would have you know, that the head of every man is Christ; and the head of the woman is the man; and the head of Christ is God.

NIV 英 林前11:3 Now I want you to realize that the head of every man is Christ, and the head of the woman is man, and the head of Christ is God.

主目录 返回顶部

和合本 林前11:4 凡男人祷告或是讲道（“讲道”或作“说预言”。下同），若蒙着头，就羞辱自己的头。

拼音版 林前11:4 Fán nánrén dǎogào huò shì jiǎng dào ( jiǎng dào huò zuò shuō yùyán xià tóng ), ruò meng zhe tóu, jiù shì xiūrǔ zìjǐ de tóu.

吕振中 林前11:4 凡男人祷告、或传讲神言、若覆着头，就是侮辱他自己的头。

新译本 林前11:4 男人祷告或讲道的时候，如果蒙着头，就是羞辱自己的头。

现代译 林前11:4 男人在公共场所祷告或宣讲上帝信息的时候，要是把头蒙着就是羞辱基督。

当代译 林前11:4 因这缘故，男人在教会的聚会中，若不脱下帽子祷告和讲道，就羞辱了他们的头——基督。

文理本 林前11:4 男祈祷宣道而蒙首、则辱其首、

修订本 林前11:4 凡男人祷告或讲道，若蒙着头，就是羞辱自己的头。

KJV 英 林前11:4 Every man praying or prophesying, having his head covered, dishonoureth his head.

NIV 英 林前11:4 Every man who prays or prophesies with his head covered dishonors his head.

主目录 返回顶部

和合本 林前11:5 凡女人祷告或是讲道，若不蒙着头，就羞辱自己的头，因为这就如同剃了头发一样。

拼音版 林前11:5 Fán nǚrén dǎogào huò jiǎng dào, ruò bú meng zhe tóu, jiù xiūrǔ zìjǐ de tóu. yīnwei zhè jiù rútóng tì le tóufa yíyàng.

吕振中 林前11:5 但凡女人当众祷告、或传讲神言，若不蒙着头，也就是侮辱她自己的头；因为那是跟剃了头发一般无二的。

新译本 林前11:5 女人祷告或讲道的时候，如果不蒙着头，就是羞辱自己的头，因为这就好像剃了头发一样。

现代译 林前11:5 可是，妻子在公共场所祷告或宣讲上帝信息的时候，要是不蒙床头就是羞辱自己的丈夫。这样的女人和剃了头发的女人没有甚麽区别。

当代译 林前11:5 妇女若不先蒙着头表示顺服，然后才祷告和讲道，就羞辱了她们的头——丈夫，甚至羞耻得像剃光了头发一样。

文理本 林前11:5 女祈祷宣道而不蒙首、亦辱其首、与薙发无异、

修订本 林前11:5 凡女人祷告或讲道，若不蒙着头，就是羞辱自己的头，因为这就如同剃了头发一样。

KJV 英 林前11:5 But every woman that prayeth or prophesieth with her head uncovered dishonoureth her head: for that is even all one as if she were shaven.

NIV 英 林前11:5 And every woman who prays or prophesies with her head uncovered dishonors her head--it is just as though her head were shaved.

主目录 返回顶部

和合本 林前11:6 女人若不蒙着头，就该剪了头发；女人若以剪发剃发为羞愧，就该蒙着头。

拼音版 林前11:6 Nǚrén ruò bú meng zhe tóu, jiù gāi jiǎn le tóufa. nǚrén ruò yǐ jiǎn fā tì fā wéi xiūkuì, jiù gāi meng zhe tóu.

吕振中 林前11:6 女人若不蒙着头，她就该剪发；但剪发或剃发、在女人既是可耻，那么她就该蒙着头。

新译本 林前11:6 女人要不蒙着头，她就应当把头发剪了；如果女人以为剪发或剃头是羞耻的事，她就应当蒙着头。

现代译 林前11:6 女人要是不蒙头，倒不如剪掉头发；既然认为剃头或剪头发是可耻的事，她就应该蒙床头。

当代译 林前11:6 如果妇女不愿意把头蒙起来，就该把头发剪去。既然她们觉得剃光头是羞耻的，就应该蒙头了；

文理本 林前11:6 女不蒙首、则宜翦发、若女以翦发薙发为羞、毋宁蒙首、

修订本 林前11:6 女人若不蒙着头，就该剪了头发；女人若以剪发剃发为羞愧，就该蒙着头。

KJV 英 林前11:6 For if the woman be not covered, let her also be shorn: but if it be a shame for a woman to be shorn or shaven, let her be covered.

NIV 英 林前11:6 If a woman does not cover her head, she should have her hair cut off; and if it is a disgrace for a woman to have her hair cut or shaved off, she should cover her head.

主目录 返回顶部

和合本 林前11:7 男人本不该蒙着头，因为他是　神的形像和荣耀，但女人是男人的荣耀。

拼音版 林前11:7 Nánrén ben bú gāi meng zhe tóu, yīnwei tā shì shén de xíngxiàng hé róngyào, dàn nǚrén shì nánrén de róngyào.

吕振中 林前11:7 男人既是上帝的像和荣耀，他就不该蒙着头；女人呢、只是反射男人的荣耀，所以该蒙着头。

新译本 林前11:7 男人不应蒙着头，因为他是　神的形象和荣耀，而女人是男人的荣耀。

现代译 林前11:7 男人不必蒙头，因为他反映上帝的形像和荣耀。但女人是反映男人的荣耀；

当代译 林前11:7 然而，男人可不要蒙头，因为男人是反映上帝荣耀形象的，而女人却是反映男子的荣耀。

文理本 林前11:7 男固不宜蒙首、以其为上帝之像与荣也、而女则为男之荣、

修订本 林前11:7 男人本不该蒙着头，因为他是上帝的形像和荣耀；但女人是男人的荣耀。

KJV 英 林前11:7 For a man indeed ought not to cover his head, forasmuch as he is the image and glory of God: but the woman is the glory of the man.

NIV 英 林前11:7 A man ought not to cover his head, since he is the image and glory of God; but the woman is the glory of man.

主目录 返回顶部

和合本 林前11:8 起初，男人不是由女人而出，女人乃是由男人而出。

拼音版 林前11:8 Qǐchū, nánrén bú shì yóu nǚrén ér chū. nǚrén nǎi shì yóu nánrén ér chū.

吕振中 林前11:8 ［因为不是男人由女人而出，乃是女人由男人而出；

新译本 林前11:8 因为男人不是由女人而出，女人却是由男人而出，

现代译 林前11:8 因为男人不是从女人造的，女人却是从男人造的；

当代译 林前11:8 最初，男人并非由女人生出来的，而第一个女子倒是上帝从男人身上造出来的。

文理本 林前11:8 盖男非自乎女、女乃自乎男、

修订本 林前11:8 起初，男人不是由女人而出，女人却是由男人而出。

KJV 英 林前11:8 For the man is not of the woman; but the woman of the man.

NIV 英 林前11:8 For man did not come from woman, but woman from man;

主目录 返回顶部

和合本 林前11:9 并且男人不是为女人造的，女人乃是为男人造的。

拼音版 林前11:9 Bìngqie nánrén bú shì wéi nǚrén zào de. nǚrén nǎi shì wéi nánrén zào de.

吕振中 林前11:9 并且不是男人为着女人而被创造，乃是女人为着男人而被创造。］

新译本 林前11:9 并且男人不是为了女人而造的，女人却是为了男人而造的。

现代译 林前11:9 男人不是为着女人造的，女人却是为着男人造的。

当代译 林前11:9 并且那男人不是为女人而造，女人乃是为那男人而造。

文理本 林前11:9 男非为女而造、女乃为男而造、

修订本 林前11:9 而且男人不是为女人造的，女人却是为男人造的。

KJV 英 林前11:9 Neither was the man created for the woman; but the woman for the man.

NIV 英 林前11:9 neither was man created for woman, but woman for man.

主目录 返回顶部

和合本 林前11:10 因此，女人为天使的缘故，应当在头上有服权柄的记号。

拼音版 林前11:10 Yīncǐ, nǚrén wéi tiānshǐ de yuángù, yīngdāng zaì tóu shàng yǒu fú quánbǐng de jìhào.

吕振中 林前11:10 故此为了天使的缘故、女人应该有服权（或译∶有权柄）的象徵在头上。

新译本 林前11:10 因此，为天使的缘故，女人应当在头上有服权柄的记号。

现代译 林前11:10 为此，因着天使的缘故，女人的头上应该有权威的记号。

当代译 林前11:10 因此女人为了天使的缘故，应该蒙头，以示服从。

文理本 林前11:10 是以为天使故、女宜蒙首、以为服权之表、

修订本 林前11:10 因此，女人为天使的缘故应当在头上有服权柄的记号。

KJV 英 林前11:10 For this cause ought the woman to have power on her head because of the angels.

NIV 英 林前11:10 For this reason, and because of the angels, the woman ought to have a sign of authority on her head.

主目录 返回顶部

和合本 林前11:11 然而照主的安排，女也不是无男，男也不是无女。

拼音版 林前11:11 Ránér zhào zhǔ de ānpái, nǚ ye bú shì wú nán, nán ye bú shì wú nǚ.

吕振中 林前11:11 然而在主里面、女人不能没有男人，男人也不能没有女人；

新译本 林前11:11 然而在主里面，女人不可以没有男人，男人也不可以没有女人。

现代译 林前11:11 重要的是：在主里，男女互相倚赖，彼此需要。

当代译 林前11:11 不过照上帝的安排，男女都不能单独生存，乃是彼此需要的。

文理本 林前11:11 然于主、女非外乎男、男非外乎女、

修订本 林前11:11 然而，照主的安排，女人不可没有男人，男人也不可没有女人。

KJV 英 林前11:11 Nevertheless neither is the man without the woman, neither the woman without the man, in the Lord.

NIV 英 林前11:11 In the Lord, however, woman is not independent of man, nor is man independent of woman.

主目录 返回顶部

和合本 林前11:12 因为女人原是由男人而出，男人也是由女人而出；但万有都是出乎　神。

拼音版 林前11:12 Yīnwei nǚrén yuán shì yóu nánrén ér chū, nánrén ye shì yóu nǚrén ér chū. dàn wàn yǒu dōu shì chū hū shén.

吕振中 林前11:12 因为女人怎样由男人而出，男人也怎样藉着女人而生；而一切都出于上帝。

新译本 林前11:12 因为正如女人是由男人而出，照样，男人是借着女人而生；万有都是出于　神。

现代译 林前11:12 因为女人是从男人造的，男人是从女人生的，而万物都是从上帝来的。

当代译 林前11:12 第一个女人是从男人而来，而以后所有的男人都是女人生的。归根结底，万物都是来自创造万物的上帝。

文理本 林前11:12 盖女自乎男、男亦由于女、惟万有自乎上帝也、

修订本 林前11:12 因为女人原是由男人而出，男人是藉着女人而生；但万有都是出于上帝。

KJV 英 林前11:12 For as the woman is of the man, even so is the man also by the woman; but all things of God.

NIV 英 林前11:12 For as woman came from man, so also man is born of woman. But everything comes from God.

主目录 返回顶部

和合本 林前11:13 你们自己审察，女人祷告　神，不蒙着头是合宜的吗？

拼音版 林前11:13 Nǐmen zìjǐ shen chá, nǚrén dǎogào shén, bú meng zhe tóu, shì hé yí de má.

吕振中 林前11:13 你们心里自己断定吧！女人不蒙着头、当众祷告上帝，适当么？

新译本 林前11:13 你们自己判断一下，女人向　神祷告的时候不蒙头，是合适的吗？

现代译 林前11:13 你们自己判断吧！女人在公共场所祷告不蒙头是合宜的吗？

当代译 林前11:13 你们自行斟酌吧，女人向上帝祷告而不蒙头，是合乎情理吗？

文理本 林前11:13 尔自度之、女不蒙首而祷上帝、宜乎、

修订本 林前11:13 你们自己要判断，女人祷告上帝，不蒙着头合宜吗？

KJV 英 林前11:13 Judge in yourselves: is it comely that a woman pray unto God uncovered?

NIV 英 林前11:13 Judge for yourselves: Is it proper for a woman to pray to God with her head uncovered?

主目录 返回顶部

和合本 林前11:14 你们的本性不也指示你们，男人若有长头发，便是他的羞辱吗？

拼音版 林前11:14 Nǐmen de ben xìng bú ye zhǐshì nǐmen, nánrén ruò yǒu cháng tóufa, biàn shì tāde xiūrǔ má.

吕振中 林前11:14 本性自身不也教示你们∶男人若留长头发，于他是羞辱，

新译本 林前11:14 人的本性不是也教导你们，如果男人有长头发，就是他的羞耻吗？

现代译 林前11:14 你们的本性不是指示你们，男人留长头发是他的羞辱，

当代译 林前11:14 按着人的天性，难道你们不觉得男人留长头发，就是羞辱，

文理本 林前11:14 依尔本性、岂不知男之发长为辱乎、

修订本 林前11:14 你们的本性不也教导你们，男人若留长头发是他的羞辱吗？

KJV 英 林前11:14 Doth not even nature itself teach you, that, if a man have long hair, it is a shame unto him?

NIV 英 林前11:14 Does not the very nature of things teach you that if a man has long hair, it is a disgrace to him,

主目录 返回顶部

和合本 林前11:15 但女人有长头发，乃是她的荣耀，因为这头发是给她作盖头的。

拼音版 林前11:15 Dàn nǚrén yǒu cháng tóufa, nǎi shì tāde róngyào. yīnwei zhè tóufa shì gei tā zuò gaì tóu de.

吕振中 林前11:15 而女人若留长头发，于她是荣耀么？因为长头发是给她当头帕的。

新译本 林前11:15 如果女人有长头发，不就是她的荣耀吗？因为头发是给她作盖头的。

现代译 林前11:15 女人留长头发却是她的荣耀吗？因为长头发可以做女人的遮盖。

当代译 林前11:15 而女人留长头发，是她的荣耀吗？因为头发是用来给女人盖头的。

文理本 林前11:15 惟女之发长则为荣、盖赐女以发为帕也、

修订本 林前11:15 但女人留长头发是她的荣耀，因为这头发是给她盖头的。

KJV 英 林前11:15 But if a woman have long hair, it is a glory to her: for her hair is given her for a covering.

NIV 英 林前11:15 but that if a woman has long hair, it is her glory? For long hair is given to her as a covering.

主目录 返回顶部

和合本 林前11:16 若有人想要辩驳，我们却没有这样的规矩，　神的众教会也是没有的。

拼音版 林前11:16 Ruò yǒu rén xiǎng yào biàn bó, wǒmen què méiyǒu zhèyàng de guīju §not shén de zhòng jiàohuì ye shì méiyǒu de.

吕振中 林前11:16 若有人似乎好争胜，我只能说，我们没有这种常例，上帝的众教会也没有。

新译本 林前11:16 如果有人想要强辩，我们却没有这种习惯，　神的众教会也没有。

现代译 林前11:16 如果有人要辩驳，我只能说，我们和上帝的诸教会在崇拜事上没有其他的规矩。

当代译 林前11:16 如果有谁想反驳这些话，我只能说，这是我们向来遵守的规矩，上帝的各教会也认为这是对的。

文理本 林前11:16 如有欲争辩者、我侪无此例、上帝诸会亦无之、○

修订本 林前11:16 若有人想要辩驳，我们却没有这样的规矩，上帝的众教会也没有。

KJV 英 林前11:16 But if any man seem to be contentious, we have no such custom, neither the churches of God.

NIV 英 林前11:16 If anyone wants to be contentious about this, we have no other practice--nor do the churches of God.

主目录 返回顶部

和合本 林前11:17 我现今吩咐你们的话，不是称赞你们，因为你们聚会不是受益，乃是招损。

拼音版 林前11:17 Wǒ xiànjīn fēnfu nǐmen de huà, bú shì chēngzàn nǐmen. yīnwei nǐmen jùhuì bú shì shòu yì, nǎi shì zhāo sún.

吕振中 林前11:17 我嘱咐这事，我并不称赞，因为你们聚拢来、不是进于更好，乃是趋于更坏。

新译本 林前11:17 我现在要吩咐你们，不是要称赞你们，因为你们聚集在一起，并没有得到益处，反而有害处。

现代译 林前11:17 我现在要吩咐的话不是要称赞你们，因为你们的聚会实在是有损无益的。

当代译 林前11:17 现在我要责备你们，不再称赞你们了。如今你们的聚会，不但无益，反而有害。

文理本 林前11:17 我以此谕尔、非誉之也、以尔会集、非致益而致损、

修订本 林前11:17 我现在吩咐你们这话不是在称赞你们，因为你们聚会是有损无益的。

KJV 英 林前11:17 Now in this that I declare unto you I praise you not, that ye come together not for the better, but for the worse.

NIV 英 林前11:17 In the following directives I have no praise for you, for your meetings do more harm than good.

主目录 返回顶部

和合本 林前11:18 第一，我听说你们聚会的时候，彼此分门别类，我也稍微地信这话。

拼音版 林前11:18 Dì yī, wǒ tīngshuō nǐmen jùhuì de shíhou, bǐcǐ fēn mén bié leì. wǒ ye shāowēi de xìn zhè huà.

吕振中 林前11:18 第一，我听说，你们聚拢来在集会，你们中间就有分裂之争；我也有几分相信。

新译本 林前11:18 首先，我听说你们在聚会的时候，你们中间起了分裂，这话我也稍微相信。

现代译 林前11:18 第一，有人告诉我，你们在聚会的时候结党分派。我相信这话有一部份是真的。

当代译 林前11:18 首先，我听说你们在聚会的时候，分党分派。我相信这些话绝不是无中生有。

文理本 林前11:18 首焉者、闻尔会集时、互有区分、我略信之、

修订本 林前11:18 首先，我听说你们教会聚会的时候有分裂的事，我也有些相信这话。

KJV 英 林前11:18 For first of all, when ye come together in the church, I hear that there be divisions among you; and I partly believe it.

NIV 英 林前11:18 In the first place, I hear that when you come together as a church, there are divisions among you, and to some extent I believe it.

主目录 返回顶部

和合本 林前11:19 在你们中间不免有分门结党的事，好叫那些有经验的人显明出来。

拼音版 林前11:19 Zaì nǐmen zhōngjiān bú miǎn yǒu fēn mén jiédǎng de shì, hǎo jiào nàxiē yǒu jīng yàn de rén, xiǎnmíng chūlai.

吕振中 林前11:19 为要让被试验为可取的人在你们中间显明出来，你们中间总不能没有派别的。

新译本 林前11:19 你们中间会有分党结派的事，这是必然的，为的是要使那些经得起考验的人显明出来。

现代译 林前11:19 （你们当中有分裂是不可避免的；这可以使人看出谁有正确的主张。）

当代译 林前11:19 这也难怪，或许你们以为这种分门别类的事，可以显出谁是与众不同的吧！

文理本 林前11:19 尔中必有偏党、使谙练者显焉、

修订本 林前11:19 在你们中间必然有分门结党的事，好使那些经得起考验的人显明出来。

KJV 英 林前11:19 For there must be also heresies among you, that they which are approved may be made manifest among you.

NIV 英 林前11:19 No doubt there have to be differences among you to show which of you have God's approval.

主目录 返回顶部

和合本 林前11:20 你们聚会的时候，算不得吃主的晚餐；

拼音版 林前11:20 Nǐmen jùhuì de shíhou, suàn bùdé chī zhǔ de wǎn cān.

吕振中 林前11:20 这么着，你们聚拢来在一处时，并不是吃主的晚餐呀！

新译本 林前11:20 你们聚集在一起，不是吃主的晚餐，

现代译 林前11:20 你们聚集的时候，并不是来守主的圣餐。

当代译 林前11:20 你们现在的聚会，已经变成不是吃主的圣餐了。

文理本 林前11:20 尔之会集、非食主餐、

修订本 林前11:20 你们聚会的时候，不是在吃主的晚餐，

KJV 英 林前11:20 When ye come together therefore into one place, this is not to eat the Lord's supper.

NIV 英 林前11:20 When you come together, it is not the Lord's Supper you eat,

主目录 返回顶部

和合本 林前11:21 因为吃的时候，各人先吃自己的饭，甚至这个饥饿，那个酒醉。

拼音版 林前11:21 Yīnwei chī de shíhou, gèrén xiān chī zìjǐ de fàn, shènzhì zhège jī è, nàge jiǔ zuì.

吕振中 林前11:21 因为吃的时候，各人争先下手拿着自己带来的晚餐，甚至于这个饿、那个醉！

新译本 林前11:21 因为吃的时候，各人都先吃自己的晚餐，结果有人饥饿，有人醉了。

现代译 林前11:21 因为你们各人都急着吃自己带来的东西，以致有的捱饿，有的醉饱。

当代译 林前11:21 因为你们进餐的时候争先恐后，大吃大喝，一点儿也不迁就别人，甚至有些贫穷的弟兄要捱饿，有些却纵饮无度，直至饱醉。

文理本 林前11:21 盖食时、各先食己餐、饥者有之、醉者有之、

修订本 林前11:21 因为吃的时候，各人先吃自己的饭，甚至有人饥饿，有人酒醉。

KJV 英 林前11:21 For in eating every one taketh before other his own supper: and one is hungry, and another is drunken.

NIV 英 林前11:21 for as you eat, each of you goes ahead without waiting for anybody else. One remains hungry, another gets drunk.

主目录 返回顶部

和合本 林前11:22 你们要吃喝，难道没有家吗？还是藐视　神的教会，叫那没有的羞愧呢？我向你们可怎么说呢？可因此称赞你们吗？我不称赞！

拼音版 林前11:22 Nǐmen yào chī hē, nándào méiyǒu jiā má. háishì miǎoshì shén de jiàohuì, jiào nà méiyǒu de xiūkuì ne. wǒ xiàng nǐmen ke zenme shuō ne. kè yīncǐ chēngzàn nǐmen má. wǒ bú chēngzàn.

吕振中 林前11:22 难道你们没有家可以吃喝么？还是你们轻看上帝的教会，让那些没有的惭愧阿？我对你们可怎么说呢？可在这事上称赞你们么？我不称赞。

新译本 林前11:22 难道你们没有家可以吃喝吗？还是你们藐视　神的教会，使那些没有的羞愧呢？我向你们可以说什么呢？称赞你们吗？在这事上我不能称赞。

现代译 林前11:22 难道你们没有家可以吃喝吗？还是你们故意藐视上帝的教会，并且使穷人难堪呢？我对你们该怎麽说呢？称赞你们吗？我不能称赞你们！

当代译 林前11:22 难道你们没有家庭，可以尽情吃喝吗？还是你们偏偏轻看上帝的教会，存心羞辱那些贫穷的弟兄姊妹呢？我应该说甚麽呢？嘉奖你们吗？别异想天开！

文理本 林前11:22 尔饮食岂无家乎、抑轻视上帝会、使无者愧耻乎、然则我将何言、因此誉尔乎、不誉也、○

修订本 林前11:22 难道你们没有家可以吃喝吗？还是你们藐视上帝的教会，使那没有的羞愧呢？我该对你们说什么呢？我要称赞你们吗？在这事上我绝不称赞你们！

KJV 英 林前11:22 What? have ye not houses to eat and to drink in? or despise ye the church of God, and shame them that have not? What shall I say to you? shall I praise you in this? I praise you not.

NIV 英 林前11:22 Don't you have homes to eat and drink in? Or do you despise the church of God and humiliate those who have nothing? What shall I say to you? Shall I praise you for this? Certainly not!

主目录 返回顶部

和合本 林前11:23 我当日传给你们的，原是从主领受的，就是主耶稣被卖的那一夜，拿起饼来，

拼音版 林前11:23 Wǒ dàng rì chuán gei nǐmen de, yuán shì cóng zhǔ lǐngshòu de, jiù shì zhǔ Yēsū beì maì de nà yī yè, ná qǐ bǐng lái,

吕振中 林前11:23 我当日从主领受、又传给你们的、是∶主耶稣在被送官的那一夜拿着饼，

新译本 林前11:23 我当日传交给你们的，原是从主领受的，就是主耶稣被出卖的那一夜，他拿起饼来，

现代译 林前11:23 我所传授给你们的是我从主所领受的：主耶稣被出卖的那一夜，拿起饼来，

当代译 林前11:23 我当日曾把主教导有关守圣餐礼的规矩，告诉了你们。主耶稣被人出卖的那天晚上，在最后的一顿晚餐时，他拿起一个饼来，

文理本 林前11:23 盖我受于主以授尔者、即主耶稣见卖之夜、取饼祝而擘之、

修订本 林前11:23 我当日传给你们的是从主所领受的。主耶稣被出卖的那一夜，拿起饼来，

KJV 英 林前11:23 For I have received of the Lord that which also I delivered unto you, That the Lord Jesus the same night in which he was betrayed took bread:

NIV 英 林前11:23 For I received from the Lord what I also passed on to you: The Lord Jesus, on the night he was betrayed, took bread,

主目录 返回顶部

和合本 林前11:24 祝谢了，就掰开，说，这是我的身体，为你们舍的（舍有古卷作掰开）。你们应当如此行，为的是记念我。

拼音版 林前11:24 Zhù xiè le, jiù bò kāi, shuō, zhè shì wǒde shēntǐ, wéi nǐmen she de ( she yǒu gǔ juǎn zuò bò kāi ). nǐmen yīngdāng rúcǐ xíng, wéi de shì jìniàn wǒ.

吕振中 林前11:24 祝谢擘开说∶「这是我的身体，是为了你们而舍的；你们要这样行，来记念我。」

新译本 林前11:24 祝谢了，就擘开，说：“这是我的身体，为你们擘开的；你们应当这样行，为的是记念我。”

现代译 林前11:24 感谢上帝，掰开，说：「这是我的身体，是为你们牺牲的；你们应该这样做，来记念我。」

当代译 林前11:24 向上帝祝谢了，就把它擘开，说：“你们吃吧，这是我的身体，将要为你们牺牲的，你们每逢吃的时候，要这样来记念我。”

文理本 林前11:24 曰、斯乃我身、为尔者也、行此以忆我、

修订本 林前11:24 祝谢了，就擘开，说："这是我的身体，为你们舍的；你们要如此行，为的是记念我。"

KJV 英 林前11:24 And when he had given thanks, he brake it, and said, Take, eat: this is my body, which is broken for you: this do in remembrance of me.

NIV 英 林前11:24 and when he had given thanks, he broke it and said, "This is my body, which is for you; do this in remembrance of me."

主目录 返回顶部

和合本 林前11:25 饭后，也照样拿起杯来，说：“这杯是用我的血所立的新约。你们每逢喝的时候，要如此行，为的是记念我。”

拼音版 林前11:25 Fànhòu, ye zhàoyàng ná qǐ bēi lái, shuō, zhè bēi shì yòng wǒde xuè suǒ lì de xīnyuē. nǐmen mei fùng hē de shíhou, yào rúcǐ xíng, wéi de shì jìniàn wǒ.

吕振中 林前11:25 吃了饼以后，拿杯也照样子；他说∶「这杯是新的约，用我的血立的；你们每逢喝的时候，总要这样行，来记念我。」

新译本 林前11:25 饭后，照样拿起杯来，说：“这杯是用我的血所立的新约，你们每逢喝的时候，应当这样行，为的是记念我。”

现代译 林前11:25 吃过后，他照样拿起杯来，说：「这杯是上帝所立新的约，是用我的血当作印签定的。你们每次喝的时候，应该这样做，来记念我。」

当代译 林前11:25 晚餐后，他又拿起杯来，说：“这是用我血立的新约，你们每逢喝的时候，要这样来记念我。”

文理本 林前11:25 餐后、取杯亦然、曰、此杯乃新约、在于我血、每饮时、行此以忆我、

修订本 林前11:25 饭后，他也照样拿起杯来，说："这杯是用我的血所立的新约；你们每逢喝的时候，要如此行，来记念我。"

KJV 英 林前11:25 After the same manner also he took the cup, when he had supped, saying, This cup is the new testament in my blood: this do ye, as oft as ye drink it, in remembrance of me.

NIV 英 林前11:25 In the same way, after supper he took the cup, saying, "This cup is the new covenant in my blood; do this, whenever you drink it, in remembrance of me."

主目录 返回顶部

和合本 林前11:26 你们每逢吃这饼，喝这杯，是表明主的死，直等到他来。

拼音版 林前11:26 Nǐmen mei fùng chī zhè bǐng, hē zhè bēi, shì biǎomíng zhǔ de sǐ, zhí deng dào tā lái.

吕振中 林前11:26 你们每逢吃这饼喝这杯的时候，总是传扬主的死，直到他来。

新译本 林前11:26 你们每逢吃这饼，喝这杯，就是宣扬主的死，直等到他来。

现代译 林前11:26 所以，直到主再来，每逢吃这饼喝这杯的时候，你们是在宣告主的死。

当代译 林前11:26 所以，每当你们吃饼、喝杯的时候，就是向人宣布主曾牺牲了。你们要继续这样做，一直到主再来。

文理本 林前11:26 盖尔每食此饼、饮此杯、乃表主死、至其临焉、

修订本 林前11:26 你们每逢吃这饼，喝这杯，是宣告主的死，直到他来。

KJV 英 林前11:26 For as often as ye eat this bread, and drink this cup, ye do shew the Lord's death till he come.

NIV 英 林前11:26 For whenever you eat this bread and drink this cup, you proclaim the Lord's death until he comes.

主目录 返回顶部

和合本 林前11:27 所以，无论何人不按理吃主的饼、喝主的杯，就是干犯主的身、主的血了。

拼音版 林前11:27 Suǒyǐ wúlùn hé rén, bú àn lǐ chī zhǔ de bǐng, hē zhǔ de bēi, jiù shì gānfàn zhǔ de shēn zhǔ de xuè le.

吕振中 林前11:27 所以无论何人，不配地吃主的饼，喝主的杯，就该担受辜负主身主血的罪责。

新译本 林前11:27 因此，无论什么人若用不合适的态度吃主的饼，喝主的杯，就是得罪主的身体、主的血了。

现代译 林前11:27 所以，无论谁，要是不用敬虔的心吃主的饼，喝主的杯，他就冒犯了主的身体和血。

当代译 林前11:27 无论是谁，在圣餐礼的时候，若轻率地吃主的饼，喝主的杯，无形中就是亵渎了主的身体和血了。

文理本 林前11:27 凡不合宜而食主饼、饮主杯者、即干主身与血也、

修订本 林前11:27 所以，任何不按规矩吃了主的饼，喝了主的杯，就是干犯主的身体和主的血了。

KJV 英 林前11:27 Wherefore whosoever shall eat this bread, and drink this cup of the Lord, unworthily, shall be guilty of the body and blood of the Lord.

NIV 英 林前11:27 Therefore, whoever eats the bread or drinks the cup of the Lord in an unworthy manner will be guilty of sinning against the body and blood of the Lord.

主目录 返回顶部

和合本 林前11:28 人应当自己省察，然后吃这饼、喝这杯。

拼音版 林前11:28 Rén yīngdāng zìjǐ xǐngchá, ránhòu chī zhè bǐng, hē zhè bēi.

吕振中 林前11:28 人须要察验自己，然后吃饼喝杯。

新译本 林前11:28 所以人应当省察自己，然后才吃这饼，喝这杯。

现代译 林前11:28 每一个人必须先省察自己，然后吃这饼，喝这杯。

当代译 林前11:28 所以，人要先行自我检讨，才可以吃饼、喝杯。

文理本 林前11:28 人当自省、然后食斯饼、饮斯杯、

修订本 林前11:28 人应该省察自己，然后吃这饼，喝这杯。

KJV 英 林前11:28 But let a man examine himself, and so let him eat of that bread, and drink of that cup.

NIV 英 林前11:28 A man ought to examine himself before he eats of the bread and drinks of the cup.

主目录 返回顶部

和合本 林前11:29 因为人吃喝，若不分辨是主的身体，就是吃喝自己的罪了。

拼音版 林前11:29 Yīnwei rén chī hē, ruò bú fēnbiàn shì zhǔ de shēntǐ, jiù shì chī hē zìjǐ de zuì le.

吕振中 林前11:29 吃喝的人若不分辨这身体是什么，就是吃喝了自受的定罪。

新译本 林前11:29 因为那吃喝的人，如果不辨明是主的身体，就是吃喝定在自己的身上的罪了。

现代译 林前11:29 如果他吃这饼喝这杯的时候，不辨认所吃所喝的跟主身体的关系，他吃这饼喝这杯就是自招审判。

当代译 林前11:29 如果有人守圣餐的时候，随便吃喝，不记念这就是主的身体，不思想主牺牲的意义，他就自招上帝的审判。

文理本 林前11:29 不辨主身而饮食者、则以饮食干鞫也、

修订本 林前11:29 因为人吃喝，若不分辨是主的身体，他的吃喝就是定自己的罪了。

KJV 英 林前11:29 For he that eateth and drinketh unworthily, eateth and drinketh damnation to himself, not discerning the Lord's body.

NIV 英 林前11:29 For anyone who eats and drinks without recognizing the body of the Lord eats and drinks judgment on himself.

主目录 返回顶部

和合本 林前11:30 因此，在你们中间有好些软弱的与患病的，死的也不少（“死”原文作“睡”）。

拼音版 林前11:30 Yīncǐ, zaì nǐmen zhōngjiān yǒu hǎoxiē ruǎnfuò de, yǔ huànbìng de, sǐ de ye bú shǎo ( sǐ yuánwén zuò shuì ).

吕振中 林前11:30 故此你们中间有许多软弱的、患病的；长眠了的也有好些。

新译本 林前11:30 因此，你们中间有许多人是软弱的，患病的，而且死了的也不少。

现代译 林前11:30 为了这个缘故，你们当中才有好些衰弱的、患病的，也有些死了的。

当代译 林前11:30 难怪在你们当中有许多人身体软弱，疾病缠身，甚至死亡的也有。

文理本 林前11:30 是故尔中弱者病者多、寝者(寝即死也)亦不少、

修订本 林前11:30 因此，在你们中间有好些软弱的与患病的，长眠了的也不少。

KJV 英 林前11:30 For this cause many are weak and sickly among you, and many sleep.

NIV 英 林前11:30 That is why many among you are weak and sick, and a number of you have fallen asleep.

主目录 返回顶部

和合本 林前11:31 我们若是先分辨自己，就不至于受审。

拼音版 林前11:31 Wǒmen ruò shì xiān fēnbiàn zìjǐ, jiù búzhìyú shòu shen.

吕振中 林前11:31 但我们如果常察辨（与上『分辨』一词同字）自己，就不至于受审判了。

新译本 林前11:31 我们若仔细省察自己，就不会受审判了。

现代译 林前11:31 如果我们先省察自己，我们就不至於受审判。

当代译 林前11:31 如果我们先行自我检讨，就不会遭受这些惩罚了。

文理本 林前11:31 若我侪自审、则不受鞫、

修订本 林前11:31 我们若是先省察自己，就不至于受审判。

KJV 英 林前11:31 For if we would judge ourselves, we should not be judged.

NIV 英 林前11:31 But if we judged ourselves, we would not come under judgment.

主目录 返回顶部

和合本 林前11:32 我们受审的时候，乃是被主惩治，免得我们和世人一同定罪。

拼音版 林前11:32 Wǒmen shòu shen de shíhou, nǎi shì beì zhǔ chéng zhì. miǎndé wǒmen hé shìrén yītóng dìng zuì.

吕振中 林前11:32 然而若受主审判，乃是受主惩罚管教，免得跟世人一同受定罪。

新译本 林前11:32 然而我们被主审判的时候，是受他的管教，免得和世人一同被定罪。

现代译 林前11:32 可是，我们受主的审判，是主在管教我们，使我们不至於跟世人同被定罪。

当代译 林前11:32 我们现在受惩罚，乃是主惩戒我们，免得我们将来要和世界不信的人一同定罪。

文理本 林前11:32 其受鞫也、乃主惩我、免与世同定罪、

修订本 林前11:32 我们受审判的时候，就是被主管教，这样就免得和世人一同被定罪。

KJV 英 林前11:32 But when we are judged, we are chastened of the Lord, that we should not be condemned with the world.

NIV 英 林前11:32 When we are judged by the Lord, we are being disciplined so that we will not be condemned with the world.

主目录 返回顶部

和合本 林前11:33 所以我弟兄们，你们聚会吃的时候，要彼此等待。

拼音版 林前11:33 Suǒyǐ wǒ dìxiōng men, nǐmen jùhuì chī de shíhou, yào bǐcǐ deng dāi.

吕振中 林前11:33 所以弟兄们，你们集拢来要吃的时候，该彼此等待。

新译本 林前11:33 所以，我的弟兄们，你们聚集在一起吃的时候，要彼此等待。

现代译 林前11:33 所以，我的弟兄们，你们聚集守主的圣餐时，应该彼此等候。

当代译 林前11:33 弟兄姊妹们，当你们聚在一起领主的圣餐时，要彼此等候。

文理本 林前11:33 兄弟乎、聚食时、宜彼此相待、

修订本 林前11:33 所以，我的弟兄们，你们聚会吃晚餐的时候，要彼此等待。

KJV 英 林前11:33 Wherefore, my brethren, when ye come together to eat, tarry one for another.

NIV 英 林前11:33 So then, my brothers, when you come together to eat, wait for each other.

主目录 返回顶部

和合本 林前11:34 若有人饥饿，可以在家里先吃，免得你们聚会，自己取罪。其余的事，我来的时候再安排。

拼音版 林前11:34 Ruò yǒu rén jī è, keyǐ zaì jiā lǐ xiān chī. miǎndé nǐmen jùhuì zìjǐ qǔ zuì. qíyú de shì, wǒ lái de shíhou zaì ānpái.

吕振中 林前11:34 若有人饿了，要在家里吃，免得你们聚拢、自受定罪。其余的事、我什么时候来了再规定。

新译本 林前11:34 如果有人饿了，就应当在家里先吃，免得你们聚集在一起的时候受到审判。其余的事，我来的时候再作安排。

现代译 林前11:34 有谁饿了，应该在家里先吃，免得聚会的时候受上帝审判。至於其他的事，等我来了再解决吧。

当代译 林前11:34 如果有人饥饿，就应先在家中吃个饱。到了聚集的时候，便不要大吃大喝，免得自取其咎。至於其馀的事，待我来到的时候，再做安排吧。

文理本 林前11:34 若有饥者、食于家可也、免尔以会集干鞫、其余我至时整饬之、

修订本 林前11:34 若有人饿了，要在家里先吃，免得你们聚会，反被定罪。其余的事等我来的时候再安排。

KJV 英 林前11:34 And if any man hunger, let him eat at home; that ye come not together unto condemnation. And the rest will I set in order when I come.

NIV 英 林前11:34 If anyone is hungry, he should eat at home, so that when you meet together it may not result in judgment. And when I come I will give further directions.


哥林多前书第12章 - 哥林多前书 - 基督教圣经——十版本对照圣经

 哥林多前书第12章 - 哥林多前书 - 基督教圣经——十版本对照圣经 章

和合本 林前12:1 弟兄们，论到属灵的恩赐，我不愿意你们不明白。

拼音版 林前12:1 Dìxiōng men, lún dào shǔlíng de ēncì, wǒ bú yuànyì nǐmen bú míngbai.

吕振中 林前12:1 弟兄们，论到属灵恩赐的事，我不愿意你们不明白。

新译本 林前12:1 弟兄们，关于属灵的恩赐，我不愿意你们不明白。

现代译 林前12:1 弟兄们，关於圣灵的恩赐，我希望你们都明白。

当代译 林前12:1 现在我要和你们谈谈圣灵恩赐的问题，免得有人误解了。

文理本 林前12:1 兄弟乎、论及神贶、我不欲尔不知也、

修订本 林前12:1 弟兄们，关于属灵的恩赐，我不愿意你们不明白。

KJV 英 林前12:1 Now concerning spiritual gifts, brethren, I would not have you ignorant.

NIV 英 林前12:1 Now about spiritual gifts, brothers, I do not want you to be ignorant.

主目录 返回顶部

和合本 林前12:2 你们作外邦人的时候，随事被牵引、受迷惑，去服事那哑巴偶像，这是你们知道的。

拼音版 林前12:2 Nǐmen zuò waìbāngrén de shíhou, suí shì beì qiā yǐn shòu míhuò, qù fúshì nà yǎba ǒuxiàng. zhè shì nǐmen zhīdào de.

吕振中 林前12:2 你们知道、你们还未信教的时候、怎样被带走，随事受牵引、去拜不能出声的偶像。

新译本 林前12:2 你们知道，你们还是教外人的时候，总是受迷惑被引诱，去拜那不能说话的偶像。

现代译 林前12:2 从前你们信从异教的时候，往往被引入歧途，受那些没有生命的偶像辖制。

当代译 林前12:2 还记得吗？你们在未信主之时，本来是意见不定，易受迷惑的，所以盲目地崇拜不会说话的假神神像。

文理本 林前12:2 尔为异邦人时、惑于喑偶、随所牵引、尔所知也、

修订本 林前12:2 你们知道，你们作外邦人的时候，随事被引诱，受了迷惑去拜不会出声的偶像。

KJV 英 林前12:2 Ye know that ye were Gentiles, carried away unto these dumb idols, even as ye were led.

NIV 英 林前12:2 You know that when you were pagans, somehow or other you were influenced and led astray to mute idols.

主目录 返回顶部

和合本 林前12:3 所以我告诉你们：被　神的灵感动的，没有说耶稣是可咒诅的；若不是被圣灵感动的，也没有能说耶稣是主的。

拼音版 林前12:3 Suǒyǐ wǒ gàosu nǐmen, beì shén de líng gǎndòng de, méiyǒu shuō Yēsū shì ke zhòuzǔ de. ruò bú shì beì Shènglíng gǎndòng de, ye méiyǒu néng shuō Yēsū shì zhǔ de.

吕振中 林前12:3 所以我要叫你们知道、凡受上帝之灵感动而说话的、没有说「愿耶稣受咒诅！」的；又除非受圣灵之感动，也没有人能说「耶稣是主」的。

新译本 林前12:3 所以我要你们知道，被　神的灵感动而说话的人，没有一个会说“耶稣是可咒诅的”；除非是被圣灵感动，也没有人能说“耶稣是主”。

现代译 林前12:3 我告诉你们，凡是被上帝的灵感动的人一定不说「耶稣是该受咒诅的」。同样，除非被圣灵引导，也没有人能承认「耶稣是主」。

当代译 林前12:3 因此我告诉你们，甚麽才是真的被圣灵感动。一个被圣灵感动的人，绝不会说“耶稣是可恶的”；同样，除非人是受了圣灵的感动，也绝不会真心的说“耶稣是主”。

文理本 林前12:3 故我示尔、感于上帝之神、而谓耶稣可诅者、未之有也、不感于圣神、而能称耶稣为主者、亦未之有也、○

修订本 林前12:3 所以，我要你们知道，被上帝的灵感动的，没有人会说"耶稣该受诅咒"；若不是被圣灵感动的，也没有人能说"耶稣是主"。

KJV 英 林前12:3 Wherefore I give you to understand, that no man speaking by the Spirit of God calleth Jesus accursed: and that no man can say that Jesus is the Lord, but by the Holy Ghost.

NIV 英 林前12:3 Therefore I tell you that no one who is speaking by the Spirit of God says, "Jesus be cursed," and no one can say, "Jesus is Lord," except by the Holy Spirit.

主目录 返回顶部

和合本 林前12:4 恩赐原有分别，圣灵却是一位。

拼音版 林前12:4 Encì yuán yǒu fēnbié, Shènglíng què shì yī wèi.

吕振中 林前12:4 恩赐虽分了多种多样，灵却是同一的；

新译本 林前12:4 恩赐有许多种，却是同一位圣灵所赐的；

现代译 林前12:4 有多种恩赐，却是同一位圣灵所赐；

当代译 林前12:4 上帝赐给人的恩赐有很多种，都是从一位圣灵来的。

文理本 林前12:4 恩赐有殊、而神惟一、

修订本 林前12:4 恩赐有许多种，却是同一位圣灵所赐。

KJV 英 林前12:4 Now there are diversities of gifts, but the same Spirit.

NIV 英 林前12:4 There are different kinds of gifts, but the same Spirit.

主目录 返回顶部

和合本 林前12:5 职事也有分别，主却是一位。

拼音版 林前12:5 Zhí shì ye yǒu fēnbié, zhǔ què shì yī wèi.

吕振中 林前12:5 服役职事虽分了多种多样，主却是同一的；

新译本 林前12:5 服事的职分有许多种，但是同一位主；

现代译 林前12:5 有多种事奉，却是同一位主所赐；

当代译 林前12:5 各人所服事的对象，是同一位主，

文理本 林前12:5 职事有殊、而主惟一、

修订本 林前12:5 事奉有许多种，却是事奉同一位主。

KJV 英 林前12:5 And there are differences of administrations, but the same Lord.

NIV 英 林前12:5 There are different kinds of service, but the same Lord.

主目录 返回顶部

和合本 林前12:6 功用也有分别，　神却是一位，在众人里面运行一切的事。

拼音版 林前12:6 Gōng yòng ye yǒu fēnbié, shén què shì yī wèi, zaì zhòngrén lǐmiàn yùnxíng yīqiè de shì.

吕振中 林前12:6 『效力』虽分了多种多样，上帝却是同一的；是他在万人里面以动力运行（『以动力运行』一词与『效力』一词同字根）万事的。

新译本 林前12:6 工作的方式也有许多种，但仍是一位　神，是他在众人里面作成一切。

现代译 林前12:6 有多种工作，却是同一位上帝所赐。

当代译 林前12:6 虽然各人的职责不同，能力不同，却是出於一位上帝。

文理本 林前12:6 功用有殊、而上帝惟一、行万事于众中、

修订本 林前12:6 工作有许多种，却是同一位上帝在万人中运行万事。

KJV 英 林前12:6 And there are diversities of operations, but it is the same God which worketh all in all.

NIV 英 林前12:6 There are different kinds of working, but the same God works all of them in all men.

主目录 返回顶部

和合本 林前12:7 圣灵显在各人身上，是叫人得益处。

拼音版 林前12:7 Shènglíng xiǎn zaì gèrén shēnshang, shì jiào rén dé yìchu.

吕振中 林前12:7 不过各人禀受灵之表显、是要有益于人的。

新译本 林前12:7 圣灵显现在各人的身上，为的是要使人得着益处。

现代译 林前12:7 为了使大家都得到好处，圣灵在我们每一个人身上所彰显的也各不相同。

当代译 林前12:7 圣灵使各人有不同的才干，为要使整个教会都得益处。

文理本 林前12:7 圣神之显著、赋于各人、以致其益、

修订本 林前12:7 圣灵彰显在各人身上，是要使人得益处。

KJV 英 林前12:7 But the manifestation of the Spirit is given to every man to profit withal.

NIV 英 林前12:7 Now to each one the manifestation of the Spirit is given for the common good.

主目录 返回顶部

和合本 林前12:8 这人蒙圣灵赐他智慧的言语，那人也蒙这位圣灵赐他知识的言语，

拼音版 林前12:8 Zhè rén meng Shènglíng cì tā zhìhuì de yányǔ. nà rén ye meng zhè wèi Shènglíng cì tā zhīshi de yányǔ.

吕振中 林前12:8 有人藉着灵、禀受智慧的话；另有人依这同一的灵禀受知识的话；

新译本 林前12:8 有人借着圣灵领受了智慧的言语，又有人靠着同一位圣灵领受了知识的言语，

现代译 林前12:8 圣灵把智慧的信息赐给一个人，同一位圣灵把知识的信息赐给另一个人。

当代译 林前12:8 圣灵赐这人有智慧启发人；又使那人有知识教导人；

文理本 林前12:8 或由圣神赋以睿智之言、或由圣神赋以知识之言、

修订本 林前12:8 有人藉着圣灵领受智慧的言语；有人也靠着同一位圣灵领受知识的言语；

KJV 英 林前12:8 For to one is given by the Spirit the word of wisdom; to another the word of knowledge by the same Spirit;

NIV 英 林前12:8 To one there is given through the Spirit the message of wisdom, to another the message of knowledge by means of the same Spirit,

主目录 返回顶部

和合本 林前12:9 又有一人蒙这位圣灵赐他信心，还有一人蒙这位圣灵赐他医病的恩赐，

拼音版 林前12:9 Yòu yǒu yī rén meng zhè wèi Shènglíng cì tā xìnxīn. hái yǒu yī rén meng zhè wèi Shènglíng cì tā yī bìng de ēncì.

吕振中 林前12:9 另有别人本着这同一的灵禀受深信之心；另有人本着这独一的灵禀受行医的恩赐；

新译本 林前12:9 又有人因着同一位圣灵领受了信心，还有人因着这位圣灵领受了医病的恩赐，

现代译 林前12:9 同一位圣灵把信心赐给一个人，把治病的能力赐给另一个人。

当代译 林前12:9 他赐某人有特别强的信心；又赐某人有医病的能力；

文理本 林前12:9 又或由圣神赋以信德、或由圣神赋以医术、

修订本 林前12:9 又有人由同一位圣灵领受信心；还有人由同一位圣灵领受医病的恩赐；

KJV 英 林前12:9 To another faith by the same Spirit; to another the gifts of healing by the same Spirit;

NIV 英 林前12:9 to another faith by the same Spirit, to another gifts of healing by that one Spirit,

主目录 返回顶部

和合本 林前12:10 又叫一人能行异能，又叫一人能作先知，又叫一人能辨别诸灵，又叫一人能说方言，又叫一人能翻方言。

拼音版 林前12:10 Yòu yǒu yī rén néng xíng yìnéng. yòu jiào yī rén néng zuò xiānzhī. yòu jiào yī rén néng biànbié zhū líng. yòu jiào yī rén néng shuō fāngyán. yòu jiào yī rén néng fān fāngyán.

吕振中 林前12:10 另有人禀受异能的效力；另有人禀受神言传讲的才能；另有人禀受辨别诸灵的能力；另有别人禀受种种的卷舌头话；又另有人对卷舌头话禀受解明的才能∶

新译本 林前12:10 另有人可以行神迹，另有人可以讲道，另有人可以辨别诸灵，也有人能说各种的方言，也有人能翻译方言。

现代译 林前12:10 圣灵赐给这个人行神迹的能力，给那个人传讲上帝信息的恩赐，又给不同的人有辨别诸灵，讲灵语，和解释灵语的能力。

当代译 林前12:10 使一人能行神迹；又使另一人能说预言和讲道；使一人能辨别灵界的真伪；使另一人说出“方言”（自己从来不懂的言语）；又使另一人可以翻译“方言”。

文理本 林前12:10 更或赋以异能、或以豫言、或辨诸神、或言方言、或译方言、

修订本 林前12:10 又有人能行异能，又有人能作先知，又有人能辨别诸灵，又有人能说方言，又有人能翻方言。

KJV 英 林前12:10 To another the working of miracles; to another prophecy; to another discerning of spirits; to another divers kinds of tongues; to another the interpretation of tongues:

NIV 英 林前12:10 to another miraculous powers, to another prophecy, to another distinguishing between spirits, to another speaking in different kinds of tongues, and to still another the interpretation of tongues.

主目录 返回顶部

和合本 林前12:11 这一切都是这位圣灵所运行、随己意分给各人的。

拼音版 林前12:11 Zhè yīqiè dōu shì zhè wèi Shènglíng suǒ yùnxíng, suí jǐ yì fēn gei gèrén de.

吕振中 林前12:11 这一切都是这独一而同一的灵以动力所运行的；他照他的意思一样一样分布给各人。

新译本 林前12:11 这一切都是这同一位圣灵所作的，他按照自己的意思个别地分给各人。

现代译 林前12:11 可是，这一切都是从同一位、惟一的圣灵来的；他按照自己的旨意，把不同的恩赐给每一个人。

当代译 林前12:11 这些就是圣灵的恩赐，都是上帝的圣灵随着自己的意思赐给人的。

文理本 林前12:11 此皆一神所行、随其所欲而颁予之、○

修订本 林前12:11 这一切都是由惟一的、同一位圣灵所运行，随着自己的旨意分给各人的。

KJV 英 林前12:11 But all these worketh that one and the selfsame Spirit, dividing to every man severally as he will.

NIV 英 林前12:11 All these are the work of one and the same Spirit, and he gives them to each one, just as he determines.

主目录 返回顶部

和合本 林前12:12 就如身子是一个，却有许多肢体；而且肢体虽多，仍是一个身子。基督也是这样。

拼音版 林前12:12 Jiù rú shēnzi shì yī gè, què yǒu xǔduō zhī tǐ. érqie zhī tǐ suī duō, réng shì yī gè shēnzi. Jīdū ye shì zhèyàng.

吕振中 林前12:12 就如人身子、只是一个，却有许多肢体；身子上所有的肢体虽多，还是一个身体∶基督也是这样。

新译本 林前12:12 正如身体是一个，却有许多肢体，而且肢体虽然很多，身体仍是一个；基督也是这样。

现代译 林前12:12 基督就像一个身体，有许多肢体；虽然身体有许多肢体，到底还是一个身体。

当代译 林前12:12 我们的身体有许多器官，这些器官虽多，连结起来，就成为一个完整的身体。

文理本 林前12:12 犹身一而体百、身之体虽多、究为一身、基督亦然、

修订本 林前12:12 就如身体是一个，却有许多肢体，身体的肢体虽多，仍是一个身体；基督也是这样。

KJV 英 林前12:12 For as the body is one, and hath many members, and all the members of that one body, being many, are one body: so also is Christ.

NIV 英 林前12:12 The body is a unit, though it is made up of many parts; and though all its parts are many, they form one body. So it is with Christ.

主目录 返回顶部

和合本 林前12:13 我们不拘是犹太人，是希利尼人，是为奴的，是自主的，都从一位圣灵受洗，成了一个身体，饮于一位圣灵。

拼音版 林前12:13 Wǒmen bùjū shì Yóutaìrén, shì Xīlà rén, shì wéi nú de, shì zì zhǔ de, dōu cóng yī wèi Shènglíng shòuxǐ, chéng le yī gè shēntǐ. yǐn yú yī wèi Shènglíng.

吕振中 林前12:13 我们众人、或犹太人、或希利尼人、或为奴的、或自主的、都在这一独一的灵受洗、归于独一的身体；也都得恩赐来吸饮这独一的灵。

新译本 林前12:13 我们无论是犹太人，是希腊人，是作奴隶的，是自由的，都在那一位圣灵里受了洗，成为一个身体，都饮了那一位圣灵。

现代译 林前12:13 同样，我们无论是犹太人或外邦人，作奴隶的或自由的，都从同一位圣灵受洗，成了一个身体，而且共享这一位圣灵。

当代译 林前12:13 基督的身体（教会）也是这样，在教会中，不论是犹太人、希腊人、奴隶、自由人，因为都领受同一位圣灵的洗礼，便连成了一个身体，而且从这一位圣灵那里得恩典。

文理本 林前12:13 盖我众不论犹太、希利尼、为奴、自主、皆受洗于一神、合为一身、且皆饮于一神焉、

修订本 林前12:13 我们无论是犹太人是希腊人，是为奴的是自主的，都从一位圣灵受洗成了一个身体，并且共享这位圣灵。

KJV 英 林前12:13 For by one Spirit are we all baptized into one body, whether we be Jews or Gentiles, whether we be bond or free; and have been all made to drink into one Spirit.

NIV 英 林前12:13 For we were all baptized by one Spirit into one body--whether Jews or Greeks, slave or free--and we were all given the one Spirit to drink.

主目录 返回顶部

和合本 林前12:14 身子原不是一个肢体，乃是许多肢体。

拼音版 林前12:14 Shēnzi yuán bú shì yī gè zhī tǐ, nǎi shì xǔduō zhī tǐ.

吕振中 林前12:14 身子不只是一个肢体，乃是许多肢体。

新译本 林前12:14 原来身体有许多肢体，并不是只有一个肢体。

现代译 林前12:14 身体不是只有一个肢体，而是由许多肢体构成的。

当代译 林前12:14 人的身体，并非单有一种肢体和器官，乃是由许多不同的部分组成的。

文理本 林前12:14 夫身非一体、乃百体、

修订本 林前12:14 身体原不只是一个肢体，而是许多肢体。

KJV 英 林前12:14 For the body is not one member, but many.

NIV 英 林前12:14 Now the body is not made up of one part but of many.

主目录 返回顶部

和合本 林前12:15 设若脚说：“我不是手，所以不属乎身子。”它不能因此就不属乎身子。

拼音版 林前12:15 Shè ruò jiǎo shuō, wǒ bú shì shǒu, suǒyǐ bú shǔ hū shēnzi. tā bùnéng yīncǐ jiù bú shǔ hū shēnzi.

吕振中 林前12:15 设若脚说∶「我既不是手，就不属于身体」，它不能因此就不属于身体阿。

新译本 林前12:15 假如脚说：“我不是手，所以我不属于身体。”它不能因此就不属于身体。

现代译 林前12:15 如果脚说：「我不是手，所以不属於身体」，它不能因此就不是身体的一部份。

当代译 林前12:15 比如脚说：“因为我不是手，所以我不是身体上的肢体。”难道脚这样说就不属於身体了吗？

文理本 林前12:15 倘足云、吾非手、不属身、非果不属身也、

修订本 林前12:15 假如脚说："我不是手，所以不属于身体"，它不能因此就不属于身体。

KJV 英 林前12:15 If the foot shall say, Because I am not the hand, I am not of the body; is it therefore not of the body?

NIV 英 林前12:15 If the foot should say, "Because I am not a hand, I do not belong to the body," it would not for that reason cease to be part of the body.

主目录 返回顶部

和合本 林前12:16 设若耳说：“我不是眼，所以不属乎身子。”它也不能因此就不属乎身子。

拼音版 林前12:16 Shè ruò er shuō, wǒ bú shì yǎn, suǒyǐ bú shǔ hū shēnzi. tā ye bùnéng yīncǐ jiù bú shǔ hū shēnzi.

吕振中 林前12:16 设若耳朵说∶「我既不是眼睛，就不属于身体」，它不能因此就不属于身体阿。

新译本 林前12:16 假如耳朵说：“我不是眼睛，所以我不属于身体。”它也不能因此就不属于身体。

现代译 林前12:16 如果耳朵说：「我不是眼睛，所以不属於身体」，它也不能因此就不是身体的一部份。

当代译 林前12:16 比如耳朵说：“因为我不是眼睛，我也不属於身体。”难道耳朵就真的不属於身体吗？

文理本 林前12:16 倘耳云、吾非目、不属身、亦非果不属身也、

修订本 林前12:16 假如耳朵说："我不是眼睛，所以不属于身体"，它也不能因此就不属于身体。

KJV 英 林前12:16 And if the ear shall say, Because I am not the eye, I am not of the body; is it therefore not of the body?

NIV 英 林前12:16 And if the ear should say, "Because I am not an eye, I do not belong to the body," it would not for that reason cease to be part of the body.

主目录 返回顶部

和合本 林前12:17 若全身是眼，从哪里听声呢？若全身是耳，从哪里闻味呢？

拼音版 林前12:17 Ruò quán shēn shì yǎn, cóng nàli tīng shēng ne. ruò quán shēn shì er, cóng nàli wén wèi ne.

吕振中 林前12:17 若全身是眼睛，听觉在哪里呢？若全身是听官，嗅觉在哪里呢？

新译本 林前12:17 假如整个身体只是眼睛，怎样听呢？假如整个身体只是耳朵，怎样闻味呢？

现代译 林前12:17 如果全身是眼睛，怎麽能听呢？如果全身是耳朵，怎麽能嗅呢？

当代译 林前12:17 假如身体就是一只大眼睛的话，哪里有听觉呢？又假如身体就是一只大耳朵，哪里有嗅觉呢？

文理本 林前12:17 若身尽为目、何以听、尽为耳、何以嗅、

修订本 林前12:17 假如全身是眼睛，听觉在哪里呢？假如全身是耳朵，嗅觉在哪里呢？

KJV 英 林前12:17 If the whole body were an eye, where were the hearing? If the whole were hearing, where were the smelling?

NIV 英 林前12:17 If the whole body were an eye, where would the sense of hearing be? If the whole body were an ear, where would the sense of smell be?

主目录 返回顶部

和合本 林前12:18 但如今　神随自己的意思把肢体俱各安排在身上了。

拼音版 林前12:18 Dàn rújīn shén suí zìjǐ de yìsi, bǎ zhī tǐ jū gè ānpái zaì shēnshang.

吕振中 林前12:18 其实上帝已照自己的意思、将肢体、肢体之每一个、配置在人身上了。

新译本 林前12:18 但现在　神按照自己的意思，把肢体一一放在身体上。

现代译 林前12:18 然而，上帝按照自己的旨意把那些不同的肢体都安置在人的身体上。

当代译 林前12:18 如今上帝照着自己的意思，巧妙地将各样的器官一一安置妥当，在身体的各部位上各尽其职，发挥功用。

文理本 林前12:18 今上帝随其所欲、置百体于身、

修订本 林前12:18 但现在上帝随自己的意思把肢体一一安置在身体上了。

KJV 英 林前12:18 But now hath God set the members every one of them in the body, as it hath pleased him.

NIV 英 林前12:18 But in fact God has arranged the parts in the body, every one of them, just as he wanted them to be.

主目录 返回顶部

和合本 林前12:19 若都是一个肢体，身子在哪里呢？

拼音版 林前12:19 Ruò dōu shì yī gè zhī tǐ, shēnzi zaì nàli ne.

吕振中 林前12:19 若都是一个肢体，身子在哪里呢？

新译本 林前12:19 假如所有的只是一个肢体，怎能算是身体呢？

现代译 林前12:19 如果那些肢体都是一样的，怎麽能算是身体呢？

当代译 林前12:19 如果器官只有一种，还成身体吗？

文理本 林前12:19 如悉为一体、则身安在、

修订本 林前12:19 假如全都是一个肢体，身体在哪里呢？

KJV 英 林前12:19 And if they were all one member, where were the body?

NIV 英 林前12:19 If they were all one part, where would the body be?

主目录 返回顶部

和合本 林前12:20 但如今肢体是多的，身子却是一个。

拼音版 林前12:20 Dàn rújīn zhī tǐ shì duō de, shēnzi què shì yī gè.

吕振中 林前12:20 其实肢体虽多，身子还是一个。

新译本 林前12:20 但现在肢体虽然很多，身体却只是一个。

现代译 林前12:20 其实，肢体有许多，身体却只是一个。

当代译 林前12:20 器官虽多，身体却只有一个。

文理本 林前12:20 故体虽多、而身则一、

修订本 林前12:20 但现在肢体虽多，身体还是一个。

KJV 英 林前12:20 But now are they many members, yet but one body.

NIV 英 林前12:20 As it is, there are many parts, but one body.

主目录 返回顶部

和合本 林前12:21 眼不能对手说：“我用不着你。”头也不能对脚说：“我用不着你。”

拼音版 林前12:21 Yǎn bùnéng duì shǒu shuō, wǒ yòng bú zhe nǐ. tóu ye bùnéng duì jiǎo shuō, wǒ yòng bú zhe nǐ.

吕振中 林前12:21 眼睛不能对手说∶「我不需要你」；头也不能对脚说∶「我不需要你」。

新译本 林前12:21 眼睛不能对手说：“我不需要你。”头也不能对脚说：“我不需要你们。”

现代译 林前12:21 所以，眼睛不能对手说：「我不需要你！」头也不能对脚说：「我用不着你！」

当代译 林前12:21 眼睛不能够对手说：“我不需要你。”头也不能对脚说：“我不需要你。”

文理本 林前12:21 目不能谓手曰、吾弗需尔、首不能谓足曰、吾弗需尔、

修订本 林前12:21 眼睛不能对手说："我用不着你。"头也不能对脚说："我用不着你。"

KJV 英 林前12:21 And the eye cannot say unto the hand, I have no need of thee: nor again the head to the feet, I have no need of you.

NIV 英 林前12:21 The eye cannot say to the hand, "I don't need you!" And the head cannot say to the feet, "I don't need you!"

主目录 返回顶部

和合本 林前12:22 不但如此，身上肢体，人以为软弱的，更是不可少的。

拼音版 林前12:22 Búdàn rúcǐ, shēnshang zhī tǐ rén yǐwéi ruǎnfuò de, gēng shì bùke shǎo de.

吕振中 林前12:22 不，身上那似乎软弱的肢体更是必须有的；

新译本 林前12:22 相反地，身体上那些似乎比较软弱的肢体，更是不可缺少的。

现代译 林前12:22 相反地，身体上那些似乎比较软弱的肢体，更是我们所不能缺少的。

当代译 林前12:22 看来似乎是不大重要的器官，事实上是不可缺少的。

文理本 林前12:22 反是、身之百体、其似弱者、尤为要也、

修订本 林前12:22 不但如此，身上的肢体，人以为软弱的，更是不可缺少的；

KJV 英 林前12:22 Nay, much more those members of the body, which seem to be more feeble, are necessary:

NIV 英 林前12:22 On the contrary, those parts of the body that seem to be weaker are indispensable,

主目录 返回顶部

和合本 林前12:23 身上肢体，我们看为不体面的，越发给它加上体面；不俊美的，越发得着俊美。

拼音版 林前12:23 Shēnshang zhī tǐ, wǒmen kān wéi bú tǐmian de, yuèfā gei tā jiā shàng tǐmian. bú jùnmei de, yuèfā dé zhe jùnmei.

吕振中 林前12:23 而我们以为身上比较不体面的部分、我们就越发使它更体面；我们不雅观的部分、就越发装饰得雅观；

新译本 林前12:23 我们认为身体上不大体面的部分，就更加要把它装饰得体面；不大美观的部分，就更加要使它美观。

现代译 林前12:23 在我们的身体上，那些看来不太重要的部份，却是我们所特别爱护的；那些不太好看的部份尤其为我们所关注，

当代译 林前12:23 我们认为不漂亮的部分，就越应该加以美化，不让人家轻视。至於漂亮的部分，就用不着美化了。

文理本 林前12:23 人所视为体之贱者、则愈尊之、致不雅者益雅矣、

修订本 林前12:23 身上的肢体，我们认为不体面的，越发给它加上体面；我们不雅观的，越发装饰得雅观。

KJV 英 林前12:23 And those members of the body, which we think to be less honourable, upon these we bestow more abundant honour; and our uncomely parts have more abundant comeliness.

NIV 英 林前12:23 and the parts that we think are less honorable we treat with special honor. And the parts that are unpresentable are treated with special modesty,

主目录 返回顶部

和合本 林前12:24 我们俊美的肢体，自然用不着装饰；但　神配搭这身子，把加倍的体面给那有缺欠的肢体，

拼音版 林前12:24 Wǒmen jùnmei de zhī tǐ, zìrán yòng bú zhe zhuāngshì. dàn shén peì dā zhè shēnzi, bǎ jiābeì de tǐmian gei nà yǒu quē qiàn de zhī tǐ.

吕振中 林前12:24 至于我们雅观的部分呢、自无需乎装饰了。但上帝却配搭了身体，越发将体面加给所有所缺的部分，

新译本 林前12:24 我们身体上美观的部分，就不需要这样了。但　神却这样把身体组成了：格外地把体面加给比较有缺欠的肢体，

现代译 林前12:24 那些比较美观的部份就不需要特别加以装饰。上帝这样安置我们身体的各部份，把更大的光荣分给那些比较不美观的肢体，

当代译 林前12:24 上帝将人身体这样安排，使人多关心那些似乎不甚体面的部分，使它得到照顾。

文理本 林前12:24 夫体之雅者、无所需也、上帝调和人身、使不尊者益尊、

修订本 林前12:24 我们雅观的肢体自然用不着装饰；但上帝配搭这身子，把加倍的体面给那有缺欠的肢体，

KJV 英 林前12:24 For our comely parts have no need: but God hath tempered the body together, having given more abundant honour to that part which lacked:

NIV 英 林前12:24 while our presentable parts need no special treatment. But God has combined the members of the body and has given greater honor to the parts that lacked it,

主目录 返回顶部

和合本 林前12:25 免得身上分门别类，总要肢体彼此相顾。

拼音版 林前12:25 Miǎndé shēnshang fēn mén bié leì. zǒng yào zhī tǐ bǐcǐ xiāng gù.

吕振中 林前12:25 使身体上没有分裂之争，而众肢体反能同样互相关照。

新译本 林前12:25 好使肢体能够互相照顾，免得身体上有了分裂。

现代译 林前12:25 好使整体不至於分裂，各不同肢体能互相关怀。

当代译 林前12:25 因此，身体各部分才不至於分门别类，并且可以和谐共处，彼此相顾。

文理本 林前12:25 俾身无间、而百体相关焉、

修订本 林前12:25 免得身体不协调，总要肢体彼此照顾。

KJV 英 林前12:25 That there should be no schism in the body; but that the members should have the same care one for another.

NIV 英 林前12:25 so that there should be no division in the body, but that its parts should have equal concern for each other.

主目录 返回顶部

和合本 林前12:26 若一个肢体受苦，所有的肢体就一同受苦；若一个肢体得荣耀，所有的肢体就一同快乐。

拼音版 林前12:26 Ruò yī gè zhī tǐ shòu kǔ, suǒyǒude zhī tǐ jiù yītóng shòu kǔ. ruò yī gè zhī tǐ dé róngyào, suǒyǒude zhī tǐ jiù yītóng kuaìlè.

吕振中 林前12:26 若是一个肢体受苦，众肢体就一同受苦；若是一个肢体得光荣，众肢体就一同喜乐。

新译本 林前12:26 如果一个肢体受苦，所有的肢体就一同受苦；如果一个肢体得荣耀，所有的肢体就一同快乐。

现代译 林前12:26 一个肢体受苦，所有的肢体就一同受苦；一个肢体得荣耀，所有的肢体就一同快乐。

当代译 林前12:26 如果一部分感到痛苦，全身也一同受苦。如果一部分得到称赞，全身也一同分享快乐。

文理本 林前12:26 若一体苦、百体同苦、一体荣、百体同荣、

修订本 林前12:26 假如一个肢体受苦，所有的肢体就一同受苦；假如一个肢体得光荣，所有的肢体就一同快乐。

KJV 英 林前12:26 And whether one member suffer, all the members suffer with it; or one member be honoured, all the members rejoice with it.

NIV 英 林前12:26 If one part suffers, every part suffers with it; if one part is honored, every part rejoices with it.

主目录 返回顶部

和合本 林前12:27 你们就是基督的身子，并且各自作肢体。

拼音版 林前12:27 Nǐmen jiù shì Jīdū de shēnzi, bìngqie gè zuò zhī tǐ.

吕振中 林前12:27 你们呢、就是基督的身体，并且一个个都做肢体。

新译本 林前12:27 你们就是基督的身体，并且每一个人都是作肢体的。

现代译 林前12:27 你们就是基督的身体，而每一个人都是肢体。

当代译 林前12:27 你们是基督身体的不同部分，各有功用，各有所长。

文理本 林前12:27 尔曹乃基督之身、各自为体、

修订本 林前12:27 你们是基督的身体，并且各自都是肢体。

KJV 英 林前12:27 Now ye are the body of Christ, and members in particular.

NIV 英 林前12:27 Now you are the body of Christ, and each one of you is a part of it.

主目录 返回顶部

和合本 林前12:28 神在教会所设立的：第一是使徒，第二是先知，第三是教师，其次是行异能的，再次是得恩赐医病的，帮助人的，治理事的，说方言的。

拼音版 林前12:28 Shén zaì jiàohuì suǒ shèlì de, dì yī shì shǐtú. dì èr shì xiānzhī, dì sān shì jiào shī. qí cì shì xíng yìnéng de. zaì cì shì dé ēncì yī bìng de. bāngzhu rén de. zhìlǐ shì de. shuō fāngyán de.

吕振中 林前12:28 上帝在教会里所配置的，第一是使徒，第二是神言传讲师，第三是教师，其次是异能，再次是行医的恩赐，是能扶助人，治理人，能说卷舌头话种种。

新译本 林前12:28 神在教会里所设立的，第一是使徒，第二是先知，第三是教师，其次是行神迹的，再其次是有医病恩赐的，帮助人的，治理事的，说各种方言的。

现代译 林前12:28 在教会里，上帝使人各得其所；他所安排的：第一是使徒，第二是先知，第叁是教师；其次是行神迹的，再次是有治病能力的；此外还有能够帮助别人，能够管理事务，能够讲灵语的。

当代译 林前12:28 下面所列的，就是上帝在教会中所设立不同的职责：使徒——传福音的；先知——讲道的；教师——教授圣经的；行神迹的；医病的；服务人的；作领袖的；说“方言”的。

文理本 林前12:28 上帝立人于会、一使徒、二先知、三教师、继以异能、医术、辅佐者、治理者、言方言者、

修订本 林前12:28 上帝在教会所设立的：第一是使徒；第二是先知；第三是教师；其次是行异能的；再次是医病的恩赐，帮助人的，治理事的，说方言的。

KJV 英 林前12:28 And God hath set some in the church, first apostles, secondarily prophets, thirdly teachers, after that miracles, then gifts of healings, helps, governments, diversities of tongues.

NIV 英 林前12:28 And in the church God has appointed first of all apostles, second prophets, third teachers, then workers of miracles, also those having gifts of healing, those able to help others, those with gifts of administration, and those speaking in different kinds of tongues.

主目录 返回顶部

和合本 林前12:29 岂都是使徒吗？岂都是先知吗？岂都是教师吗？岂都是行异能的吗？

拼音版 林前12:29 Qǐ dōu shì shǐtú má. qǐ dōu shì xiānzhī má. qǐ dōu shì jiāo shī má. qǐ dōu shì xíng yìnéng de má.

吕振中 林前12:29 难道都是使徒么？都是神言传讲师么？都是教师么？都能行异能么？

新译本 林前12:29 难道都是使徒吗？都是先知吗？都是教师吗？都是行神迹的吗？

现代译 林前12:29 他们并不都是使徒、先知，或教师；也不都是有行神迹，

当代译 林前12:29 在一个教会中，不会人人是使徒，也不会统统是先知或教师，更不是人人都能行神迹，

文理本 林前12:29 众皆使徒、先知、教师乎、

修订本 林前12:29 难道个个都是使徒吗？难道个个都是先知吗？难道个个都是教师吗？难道个个都是行异能的吗？

KJV 英 林前12:29 Are all apostles? are all prophets? are all teachers? are all workers of miracles?

NIV 英 林前12:29 Are all apostles? Are all prophets? Are all teachers? Do all work miracles?

主目录 返回顶部

和合本 林前12:30 岂都是得恩赐医病的吗？岂都是说方言的吗？岂都是翻方言的吗？

拼音版 林前12:30 Qǐ dōu shì dé ēncì yī bìng de má. qǐ dōu shì shuō fāngyán de má. qǐ dōu shì fān fāngyán de má.

吕振中 林前12:30 都有行医的恩赐么？都能卷舌头说话么？对卷舌头话都能解释么？

新译本 林前12:30 都是有医病恩赐的吗？都是说方言的吗？都是翻译方言的吗？

现代译 林前12:30 治病，讲灵语，或解释灵语的能力。

当代译 林前12:30 都有医病的能力，或都有说“方言”或翻译“方言”的恩赐。

文理本 林前12:30 皆有异能、医术乎、抑皆言方言、译方言乎、

修订本 林前12:30 难道个个都是有医病的恩赐吗？难道个个都是说方言的吗？难道个个都是翻方言的吗？

KJV 英 林前12:30 Have all the gifts of healing? do all speak with tongues? do all interpret?

NIV 英 林前12:30 Do all have gifts of healing? Do all speak in tongues? Do all interpret?

主目录 返回顶部

和合本 林前12:31 你们要切切的求那更大的恩赐。我现今把最妙的道指示你们。

拼音版 林前12:31 Nǐmen yào qiē qiè de qiú nà gēng dà de ēncì, wǒ xiànjīn bǎ zuì miào de dào zhǐshì nǐmen.

吕振中 林前12:31 你们却要切慕那更大的恩赐。我还要把一条极高超的道路指示你们。

新译本 林前12:31 你们却要热切地追求那些更大的恩赐。现在我要把更高的道路指示你们。

现代译 林前12:31 可是，你们要追求那更重要的恩赐。我现在要指示你们那至善的道路。

当代译 林前12:31 总之，你们应该热心追求更大的恩赐。现在让我将一条最高超的道路指示你们吧！

文理本 林前12:31 尔曹宜慕恩赐之大者、我且示尔以尤妙之道焉、

修订本 林前12:31 你们要追求那更大的恩赐。

KJV 英 林前12:31 But covet earnestly the best gifts: and yet shew I unto you a more excellent way.

NIV 英 林前12:31 But eagerly desire the greater gifts. And now I will show you the most excellent way.


哥林多前书第13章 - 哥林多前书 - 基督教圣经——十版本对照圣经

 哥林多前书第13章 - 哥林多前书 - 基督教圣经——十版本对照圣经 章

和合本 林前13:1 我若能说万人的方言，并天使的话语，却没有爱，我就成了鸣的锣、响的钹一般。

拼音版 林前13:1 Wǒ ruò néng shuō wàn rén de fāngyán, bìng tiānshǐ de huà yǔ què méiyǒu aì, wǒ jiù chéng le wū de luó, xiǎng de bó yìbān.

吕振中 林前13:1 假使我用人之卷舌头说话、甚至于用天使的语言来说话，却没有爱，我就成了鸣的锣响的钹一般。

新译本 林前13:1 我若能说世人和天使的方言，却没有爱，我就成了鸣的锣、响的钹一样。

现代译 林前13:1 我即使会讲人间各种话，甚至於天使的话，要是没有爱，我的话就像吵闹的锣和响亮的钹一样。

当代译 林前13:1 纵然我能操世上一切的语言，又能说天使的话，但如果没有爱，我所讲的都是没有意义的话，如同嘈杂的声音而已！

文理本 林前13:1 我若能言诸国诸天使之言、而无爱、则犹鸣金响钹、

修订本 林前13:1 我若能说人间的方言，甚至天使的语言，却没有爱，我就成为鸣的锣、响的钹一般。

KJV 英 林前13:1 Though I speak with the tongues of men and of angels, and have not charity, I am become as sounding brass, or a tinkling cymbal.

NIV 英 林前13:1 If I speak in the tongues of men and of angels, but have not love, I am only a resounding gong or a clanging cymbal.

主目录 返回顶部

和合本 林前13:2 我若有先知讲道之能，也明白各样的奥秘、各样的知识，而且有全备的信，叫我能够移山，却没有爱，我就算不得什么。

拼音版 林前13:2 Wǒ ruò yǒu xiānzhī jiǎng dào zhī néng, ye míngbai gèyàng de àomì, gèyàng de zhīshi. érqie yǒu quánbeì de xìn, jiào wǒ nénggòu yí shān, què méiyǒu aì, wǒ jiù suàn bùdé shénme.

吕振中 林前13:2 假使我有神言传讲的才能，又明白一切奥秘、一切知识；假使我有全备的信、能彀移山，却没有爱，我就算不了什么。

新译本 林前13:2 我若有先知讲道的恩赐，也明白各样的奥秘，各样的知识；并且有全备的信，叫我能够移山，却没有爱，我就算不得什么。

现代译 林前13:2 我即使有讲道的才能，也能够洞悉各种知识、各种奥秘，甚至有坚强的信心能够移山倒海，要是没有爱，就算不了甚麽。

当代译 林前13:2 我即使有作先知讲道之能、又明白极深的道理，而且学问渊博，更有足以挪移山岭的信心，却没有爱，我仍然一无是处。

文理本 林前13:2 虽能豫言、洞悉诸奥诸智、且有笃实之信、足以移山、若无爱、则我为乌有、

修订本 林前13:2 我若有先知讲道的能力，也明白各样的奥秘，各样的知识，而且有齐备的信心，使我能够移山，却没有爱，我就算不了什么。

KJV 英 林前13:2 And though I have the gift of prophecy, and understand all mysteries, and all knowledge; and though I have all faith, so that I could remove mountains, and have not charity, I am nothing.

NIV 英 林前13:2 If I have the gift of prophecy and can fathom all mysteries and all knowledge, and if I have a faith that can move mountains, but have not love, I am nothing.

主目录 返回顶部

和合本 林前13:3 我若将所有的周济穷人，又舍己身叫人焚烧，却没有爱，仍然与我无益。

拼音版 林前13:3 Wǒ ruò jiāng suǒyǒude zhōujì qióngrén, yòu shejǐ shēn jiào rén fùnshāo, què méiyǒu aì, réngrán yǔ wǒ wúyì.

吕振中 林前13:3 假使我将一切资财分给人吃；假使我舍弃身体去给人烧（有古卷作『为要自夸』），却没有爱，我就无济于事。

新译本 林前13:3 我若把一切所有的分给人，又舍己身被人焚烧，却没有爱，对我仍然毫无益处。

现代译 林前13:3 我即使把所有的财产都捐给人，甚至牺牲自己的身体被人焚烧〔有古卷作让人夸赞〕，要是没有爱，我所做的仍然没有益处。

当代译 林前13:3 就算我散尽资财，救济穷人；或者肯舍己捐躯，任人焚烧，但没有爱，仍是毫无价值！

文理本 林前13:3 虽罄所有以施济、又舍身被焚、若无爱、则于我无益、

修订本 林前13:3 我若将所有的财产救济穷人，又牺牲自己的身体让人夸赞，却没有爱，仍然对我无益。

KJV 英 林前13:3 And though I bestow all my goods to feed the poor, and though I give my body to be burned, and have not charity, it profiteth me nothing.

NIV 英 林前13:3 If I give all I possess to the poor and surrender my body to the flames, but have not love, I gain nothing.

主目录 返回顶部

和合本 林前13:4 爱是恒久忍耐，又有恩慈；爱是不嫉妒，爱是不自夸，不张狂，

拼音版 林前13:4 Aì shì héng jiǔ rennaì, yòu yǒu ēncí. aì shì bú jídù. aì shì bú zì kuā. bú zhāngkuáng.

吕振中 林前13:4 爱、是恒久忍耐，满有慈惠；爱、不妒忌；爱、不夸张，不自吹自大，

新译本 林前13:4 爱是恒久忍耐，又有恩慈。爱是不嫉妒，不自夸，不张狂；

现代译 林前13:4 爱是坚忍的，仁慈的；有爱就不嫉妒，不自夸，不骄傲，

当代译 林前13:4 爱是恒久忍耐，又以慈悲为怀。爱是心中永远不存嫉妒，不自吹自擂，不夸张狂妄，

文理本 林前13:4 夫爱则宽忍、慈惠、不妒、不夸、不炫、

修订本 林前13:4 爱是恒久忍耐；又有恩慈；爱是不嫉妒；爱是不自夸，不张狂，

KJV 英 林前13:4 Charity suffereth long, and is kind; charity envieth not; charity vaunteth not itself, is not puffed up,

NIV 英 林前13:4 Love is patient, love is kind. It does not envy, it does not boast, it is not proud.

主目录 返回顶部

和合本 林前13:5 不做害羞的事，不求自己的益处，不轻易发怒，不计算人的恶，

拼音版 林前13:5 Bú zuò haì xiū de shì. bú qiú zìjǐ de yìchu. bú qīngyì fānù. bú jìsuàn rén de e.

吕振中 林前13:5 不作合礼的事，不迳求自己的。不轻易激怒，不计算人的恶，

新译本 林前13:5 不作失礼的事，不求自己的益处，不轻易动怒，不计较人的过犯；

现代译 林前13:5 不做卤莽的事，不自私，不轻易动怒，不记住别人的过错，

当代译 林前13:5 不轻佻无礼，不自私自利，不轻易动怒，不怀怨记恨。

文理本 林前13:5 不妄行、不为己、不暴怒、不念恶、

修订本 林前13:5 不做害羞的事，不求自己的益处，不轻易发怒，不计算人的恶，

KJV 英 林前13:5 Doth not behave itself unseemly, seeketh not her own, is not easily provoked, thinketh no evil;

NIV 英 林前13:5 It is not rude, it is not self-seeking, it is not easily angered, it keeps no record of wrongs.

主目录 返回顶部

和合本 林前13:6 不喜欢不义，只喜欢真理；

拼音版 林前13:6 Bú xǐhuan bú yì. zhǐ xǐhuan zhēnlǐ.

吕振中 林前13:6 不喜欢不义，只赞许真实；

新译本 林前13:6 不喜欢不义，只喜欢真理。

现代译 林前13:6 不喜欢不义，只喜爱真理。

当代译 林前13:6 爱又使人憎恶邪恶的事，喜爱正义和真理。

文理本 林前13:6 不喜非义、而喜真理、

修订本 林前13:6 不喜欢不义，只喜欢真理；

KJV 英 林前13:6 Rejoiceth not in iniquity, but rejoiceth in the truth;

NIV 英 林前13:6 Love does not delight in evil but rejoices with the truth.

主目录 返回顶部

和合本 林前13:7 凡事包容，凡事相信，凡事盼望，凡事忍耐；

拼音版 林前13:7 Fán shì bāoróng. fán shì xiāngxìn. fán shì pànwàng. fán shì rennaì.

吕振中 林前13:7 凡事忍受（或译∶包容），凡事相信，凡事盼望，凡事坚忍。

新译本 林前13:7 爱是凡事包容，凡事相信，凡事盼望，凡事忍耐。

现代译 林前13:7 爱能包容一切，对一切有信心，对一切有盼望，能忍受一切。

当代译 林前13:7 爱也是对人凡事宽恕，凡事信任，凡事寄望，凡事容忍。

文理本 林前13:7 悉容、悉信、悉望、悉忍、

修订本 林前13:7 凡事包容，凡事相信，凡事盼望，凡事忍耐。

KJV 英 林前13:7 Beareth all things, believeth all things, hopeth all things, endureth all things.

NIV 英 林前13:7 It always protects, always trusts, always hopes, always perseveres.

主目录 返回顶部

和合本 林前13:8 爱是永不止息。先知讲道之能，终必归于无有；说方言之能，终必停止；知识也终必归于无有。

拼音版 林前13:8 Aì shì yǒng bú zhǐxī. xiānzhī jiǎng dào zhī néng, zhōng bì guīyú wú yǒu. shuō fāngyán zhī néng, zhōng bì tíng zhǐ, zhīshi ye zhōng bì guīyú wú yǒu.

吕振中 林前13:8 爱、永不废堕（或译∶消失）；神言传讲的才呢、必废掉；卷舌头说话呢、必止息；知识呢、必废掉。

新译本 林前13:8 爱是永存不息的。先知的讲道终必过去，方言终必停止，知识终必消失。

现代译 林前13:8 爱是永恒的。讲道的才能是暂时的；讲灵语的恩赐总有一天会终止；知识也会成为过去。

当代译 林前13:8 爱是永恒不息的。先知的讲道，终会过去。说“方言”的恩赐，也会停止。学问也将变为无用。

文理本 林前13:8 惟爱无陨、但豫言将废、方言将止、知识亦将无也、

修订本 林前13:8 爱是永不止息。先知讲道之能终必归于无有；说方言之能终必停止；知识也终必归于无有。

KJV 英 林前13:8 Charity never faileth: but whether there be prophecies, they shall fail; whether there be tongues, they shall cease; whether there be knowledge, it shall vanish away.

NIV 英 林前13:8 Love never fails. But where there are prophecies, they will cease; where there are tongues, they will be stilled; where there is knowledge, it will pass away.

主目录 返回顶部

和合本 林前13:9 我们现在所知道的有限，先知所讲的也有限，

拼音版 林前13:9 Wǒmen xiànzaì suǒ zhīdào de yǒu xiàn, xiānzhī suǒ jiǎng de ye yǒu xiàn.

吕振中 林前13:9 我们一点一点地知道，一点一点地传讲神言；

新译本 林前13:9 因为我们现在所知道的，只是一部分；所讲的道也只是一部分；

现代译 林前13:9 因为我们的知识和讲道的恩赐都是有限的。

当代译 林前13:9 我们现在所知道的只是片面的，现在所讲的道，也是有限的；

文理本 林前13:9 今我知识未全、豫言未全、

修订本 林前13:9 我们现在所知道的有限，先知所讲的也有限，

KJV 英 林前13:9 For we know in part, and we prophesy in part.

NIV 英 林前13:9 For we know in part and we prophesy in part,

主目录 返回顶部

和合本 林前13:10 等那完全的来到，这有限的必归于无有了。

拼音版 林前13:10 Deng nà wánquán de lái dào, zhè yǒu xiàn de bì guīyú wú yǒu le.

吕振中 林前13:10 那完全的一来到，这一点一点的就废掉了。

新译本 林前13:10 等那完全的来到，这部分的就要过去了。

现代译 林前13:10 可是，那完全的一到，有限的就会消失了。

当代译 林前13:10 直等那至善完全者来到，这一切局部有限的事，都要消失了。

文理本 林前13:10 迨全者至、则未全者废矣、

修订本 林前13:10 等那完全的来到，这有限的必消逝。

KJV 英 林前13:10 But when that which is perfect is come, then that which is in part shall be done away.

NIV 英 林前13:10 but when perfection comes, the imperfect disappears.

主目录 返回顶部

和合本 林前13:11 我作孩子的时候，话语像孩子，心思像孩子，意念像孩子；既成了人，就把孩子的事丢弃了。

拼音版 林前13:11 Wǒ zuò háizi de shíhou, huà yǔ xiàng háizi, xīn sāi/sī xiàng háizi, yìniàn xiàng háizi. jì chéng le rén, jiù bǎ háizi de shì diūqì le.

吕振中 林前13:11 我做婴孩的时候，说话是婴孩，意念是婴孩，理论是婴孩。既长大成人，就把婴孩的事废掉了。

新译本 林前13:11 我作孩子的时候，说话像孩子，心思像孩子，想法像孩子，既然长大了，就把孩子的事都丢弃了。

现代译 林前13:11 我作孩子的时候，说话像孩子，情感像孩子，想法也像孩子。现在我已长大成人，我把孩子气的事都丢弃了。

当代译 林前13:11 我还记得年幼的时候，无论思想、言语和推理，都幼稚得很。到我长大成人，一脱稚气，我就丢弃幼时所喜爱的一切东西了。

文理本 林前13:11 我为赤子时、所言如赤子、所知如赤子、所思如赤子、既成人、则赤子之事废矣、

修订本 林前13:11 我作孩子的时候，说话像孩子，心思像孩子，意念像孩子；既长大成人，就把孩子的事丢弃了。

KJV 英 林前13:11 When I was a child, I spake as a child, I understood as a child, I thought as a child: but when I became a man, I put away childish things.

NIV 英 林前13:11 When I was a child, I talked like a child, I thought like a child, I reasoned like a child. When I became a man, I put childish ways behind me.

主目录 返回顶部

和合本 林前13:12 我们如今仿佛对着镜子观看，模糊不清（“模糊不清”原文作“如同猜谜”），到那时，就要面对面了。我如今所知道的有限，到那时就全知道，如同主知道我一样。

拼音版 林前13:12 Wǒmen rújīn fǎngfú duì zhe jìngzi guānkàn, mó hú bú qīng. ( mó hú bú qīng yuánwén zuò rútóng mí ) dào nàshí, dào nàshí, jiù yào miànduìmiàn le. wǒ rújīn suǒ zhīdào de yǒu xiàn. dào nàshí jiù quán zhīdào, rútóng zhǔ zhīdào wǒ yíyàng.

吕振中 林前13:12 我们现在对着镜子（古人的镜子是铜的）观看、在猜谜中；到那时就面对面了。我现在一点一点地认识；到那时就完全认识，如同完全被认识一样。

新译本 林前13:12 我们现在是对着镜子观看，模糊不清，到那时就要面对面了。我现在所知道的只是一部分，到那时就完全知道了，好像主完全知道我一样。

现代译 林前13:12 我们现在所看见的是间接从镜子里看见的影像，模糊不清，将来就会面对面看得清清楚楚。我现在对上帝的认识不完全，将来就会完全，正像上帝完全认识我一样。

当代译 林前13:12 同样，我们今天对主的认识，就像从铜镜看影像一般，若隐若现，模糊不清，真是极之肤浅。主来到之后，我们就要面对面地看见他了。关於他的事情，我们也就会知道得一清二楚，如同他认识我们一样。

文理本 林前13:12 今我侪由镜而观、茫然也、后则晤面、今我知未全、后必深知、如我之见知然、

修订本 林前13:12 我们现在是对着镜子观看，模糊不清；到那时，就要面对面了。我如今所认识的有限，到那时就全认识，如同主认识我一样。

KJV 英 林前13:12 For now we see through a glass, darkly; but then face to face: now I know in part; but then shall I know even as also I am known.

NIV 英 林前13:12 Now we see but a poor reflection as in a mirror; then we shall see face to face. Now I know in part; then I shall know fully, even as I am fully known.

主目录 返回顶部

和合本 林前13:13 如今常存的有信，有望，有爱；这三样，其中最大的是爱。

拼音版 林前13:13 Rújīn cháng cún de yǒu xìn, yǒu wàng, yǒu aì, zhè sān yàng, qízhōng zuì dà de shì aì.

吕振中 林前13:13 如今长存着信、望、爱、这三样∶其中最大的就是爱。

新译本 林前13:13 现在常存的有信、望、爱这三样，其中最大的是爱。

现代译 林前13:13 然而，信心、盼望，和爱这叁样是永存的，而其中最重要的是爱。

当代译 林前13:13 “信、望、爱”这叁件事，都是永存不朽的。而最伟大的，仍然是爱。

文理本 林前13:13 今所存者、信也、望也、爱也、三者之中、惟爱为大、

修订本 林前13:13 如今常存的有信，有望，有爱这三样，其中最大的是爱。

KJV 英 林前13:13 And now abideth faith, hope, charity, these three; but the greatest of these is charity.

NIV 英 林前13:13 And now these three remain: faith, hope and love. But the greatest of these is love.


哥林多前书第14章 - 哥林多前书 - 基督教圣经——十版本对照圣经

 哥林多前书第14章 - 哥林多前书 - 基督教圣经——十版本对照圣经 章

和合本 林前14:1 你们要追求爱，也要切慕属灵的恩赐，其中更要羡慕的，是作先知讲道（原文作“是说预言”。下同）。

拼音版 林前14:1 Nǐmen yào zhuīqiú aì, ye yào qiè mù shǔlíng de ēncì, qízhōng gèng yào xiànmù de, shì zuò xiānzhī jiǎng dào. ( yuánwén zuò shì shuō yùyán xià tóng )

吕振中 林前14:1 你们要追求爱，也要切慕属灵的事，尤其要切慕传讲神言的才能。

新译本 林前14:1 你们要追求爱，也要热切地渴慕属灵的恩赐，特别是先知讲道的恩赐。

现代译 林前14:1 你们要追求爱。要渴慕属灵的恩赐，尤其是宣讲上帝信息的恩赐。

当代译 林前14:1 “爱”是你们应该追求的最高目标，但你们也要切慕其他属灵的恩赐，尤其是作先知讲道的恩赐。

文理本 林前14:1 宜趋于爱、切慕神贶、其要者能豫言也、

修订本 林前14:1 你们要追求爱，也要切慕属灵的恩赐，尤其是作先知讲道。

KJV 英 林前14:1 Follow after charity, and desire spiritual gifts, but rather that ye may prophesy.

NIV 英 林前14:1 Follow the way of love and eagerly desire spiritual gifts, especially the gift of prophecy.

主目录 返回顶部

和合本 林前14:2 那说方言的，原不是对人说，乃是对　神说，因为没有人听出来。然而他在心灵里，却是讲说各样的奥秘。

拼音版 林前14:2 Nà shuō fāngyán de, yuán bú shì duì rén shuō, nǎi shì duì shén shuō. yīnwei méiyǒu rén tīng chūlai. ránér tā zaì xīnlíng lǐ, què shì jiǎng shuō gèyàng de àomì.

吕振中 林前14:2 因为卷舌头说话的、不是对人说，乃是对上帝说；因为没有人听得来；他只是凭着灵讲奥秘的事。

新译本 林前14:2 原来那说方言的不是对人说，而是对　神说，因为没有人能听得懂；他是在灵里讲奥秘的事。

现代译 林前14:2 那讲灵语的不是对人讲，而是对上帝讲，因为没有人听得懂他的话。他是藉着圣灵的能力在讲述奥秘的真理。

当代译 林前14:2 至於“方言”，乃是自己向上帝说的话，并非对人说的。说的时候，是在心灵里面说着各样奥秘的事情，别人都听不明白。

文理本 林前14:2 言方言者、非与人言、乃与上帝言、因无人达之、惟以其心而言奥秘也、

修订本 林前14:2 那说方言的，不是对人说，而是对上帝说，因为没有人听得懂；他是藉着圣灵说各样的奥秘。

KJV 英 林前14:2 For he that speaketh in an unknown tongue speaketh not unto men, but unto God: for no man understandeth him; howbeit in the spirit he speaketh mysteries.

NIV 英 林前14:2 For anyone who speaks in a tongue does not speak to men but to God. Indeed, no one understands him; he utters mysteries with his spirit.

主目录 返回顶部

和合本 林前14:3 但作先知讲道的，是对人说，要造就、安慰、劝勉人。

拼音版 林前14:3 Dàn zuò xiānzhī jiǎng dào de, shì duì rén shuō, yào zào jiù, ānwèi, quànmiǎn rén.

吕振中 林前14:3 但传讲神言的却是对人讲建立劝勉和抚慰。

新译本 林前14:3 但那讲道的是对人讲说，使他们得着造就、安慰和劝勉。

现代译 林前14:3 可是，那宣讲上帝信息的是对人讲，是要造就，鼓励，和安慰他们。

当代译 林前14:3 作先知讲道，却是教诲人、培植人、激励人、安慰人。

文理本 林前14:3 豫言者乃与人言、建立奖劝安慰也、

修订本 林前14:3 但作先知讲道的，是对人说，要造就、安慰、劝勉人。

KJV 英 林前14:3 But he that prophesieth speaketh unto men to edification, and exhortation, and comfort.

NIV 英 林前14:3 But everyone who prophesies speaks to men for their strengthening, encouragement and comfort.

主目录 返回顶部

和合本 林前14:4 说方言的，是造就自己；作先知讲道的，乃是造就教会。

拼音版 林前14:4 Shuō fāngyán de, shì zào jiù zìjǐ. zuò xiānzhī jiǎng dào de, nǎi shì zào jiù jiàohuì.

吕振中 林前14:4 卷舌头说话的建立自己，传讲神言的却建立教会。

新译本 林前14:4 那说方言的是造就自己，但那讲道的是造就教会。

现代译 林前14:4 讲灵语的人只造就自己，宣讲上帝信息的人是造就全教会。

当代译 林前14:4 说“方言”只是使自己获益，作先知讲道却是培植教会。

文理本 林前14:4 言方言者建乎己、豫言者建乎会、

修订本 林前14:4 说方言的，是造就自己；作先知讲道的，是造就教会。

KJV 英 林前14:4 He that speaketh in an unknown tongue edifieth himself; but he that prophesieth edifieth the church.

NIV 英 林前14:4 He who speaks in a tongue edifies himself, but he who prophesies edifies the church.

主目录 返回顶部

和合本 林前14:5 我愿意你们都说方言，更愿意你们作先知讲道，因为说方言的，若不翻出来，使教会被造就，那作先知讲道的，就比他强了。

拼音版 林前14:5 Wǒ yuànyì nǐmen dōu shuō fāngyán. gèng yuànyì nǐmen zuò xiānzhī jiǎng dào. yīnwei shuō fāngyán de, ruò bù fān chūlai, shǐ jiàohuì beì zào jiù, nà zuò xiānzhī jiǎng dào de, jiù bǐ tā qiáng le.

吕振中 林前14:5 我愿你们都能卷舌头说话，但更愿你们传讲神言。因为卷舌头说话的、除非解释出来、使教会得建立，那传讲神言的就比他强。

新译本 林前14:5 我愿意你们都说方言，但我更愿意你们都讲道；因为那说方言的，如果不翻译出来使教会得着造就，就远不如那讲道的了。

现代译 林前14:5 我希望你们都会讲灵语，可是我更希望你们都有宣讲上帝信息的恩赐。因为，除非有人能把灵语译出来，使全教会得到造就，否则，宣讲上帝信息的就比讲灵语的更重要。

当代译 林前14:5 我固然希望你们都能够说“方言”，不过，我更大的希望，却是你们都能作先知讲道，使别人也得益处。聚会的时候，若有人说“方言”，就要找人替他翻译出来，使全教会的人都听得明白，得着造就；不然，作先知讲道，不是更有贡献吗？

文理本 林前14:5 我愿尔众言方言、尤愿尔豫言、盖言方言者、若不译之、使会建立、则豫言者较之为大矣、

修订本 林前14:5 我希望你们都说方言，更希望你们作先知讲道；因为说方言的，若不解释出来，使教会得造就，那作先知讲道的就比他强了。

KJV 英 林前14:5 I would that ye all spake with tongues, but rather that ye prophesied: for greater is he that prophesieth than he that speaketh with tongues, except he interpret, that the church may receive edifying.

NIV 英 林前14:5 I would like every one of you to speak in tongues, but I would rather have you prophesy. He who prophesies is greater than one who speaks in tongues, unless he interprets, so that the church may be edified.

主目录 返回顶部

和合本 林前14:6 弟兄们，我到你们那里去，若只说方言，不用启示、或知识、或预言、或教训，给你们讲解，我与你们有什么益处呢？

拼音版 林前14:6 Dìxiōng men, wǒ dào nǐmen nàli qù, ruò zhǐ shuō fāngyán, búyòng qǐshì, huò zhīshi, huò yùyán, huò jiàoxun, gei nǐmen jiǎngjie, wǒ yǔ nǐmen yǒu shénme yìchu ne.

吕振中 林前14:6 其实弟兄们，我到你们那里去、若只卷舌头说话，而不用启示或知识、或神言传讲、或教训对你们讲，于你们能有什么益处呢？

新译本 林前14:6 弟兄们，你们想想，如果我到你们那里去，只说方言，不向你们讲有关启示、知识、预言，或教训的话，那我对你们有什么益处呢？

现代译 林前14:6 所以，弟兄们，我到你们那里去，如果只讲灵语，不带给你们从上帝来的启示、知识、预言，或教导，那对你们有甚麽益处呢？

当代译 林前14:6 弟兄姊妹啊！如果我在你们面前只晓得说你们听不懂的“方言”，不用上帝给我的启示、知识，藉着预言、讲道、教训，把真理向你们讲解明白，你们又怎能获益呢？

文理本 林前14:6 兄弟乎、如我就尔、第言方言、而不以启示、知识、豫言、教诲语尔、则何益哉、

修订本 林前14:6 弟兄们，我到你们那里去，若只说方言，不用启示，或知识，或预言，或教导，给你们讲解，我对你们有什么益处呢？

KJV 英 林前14:6 Now, brethren, if I come unto you speaking with tongues, what shall I profit you, except I shall speak to you either by revelation, or by knowledge, or by prophesying, or by doctrine?

NIV 英 林前14:6 Now, brothers, if I come to you and speak in tongues, what good will I be to you, unless I bring you some revelation or knowledge or prophecy or word of instruction?

主目录 返回顶部

和合本 林前14:7 就是那有声无气的物，或箫、或琴，若发出来的声音没有分别，怎能知道所吹、所弹的是什么呢？

拼音版 林前14:7 Jiù shì nà yǒu shēng wú qì de wù, huò xiāo, huò qín, ruò fāchū lái de shēngyīn, méiyǒu fēnbié, zen néng zhīdào suǒ chuī suǒ tán de shì shénme ne.

吕振中 林前14:7 就是那些无生气之物、或箫或弦琴、也能发出声音呀；但若在音响中不表出音程的区别来，所吹所弹的怎能使人明白呢？

新译本 林前14:7 甚至那些没有生命却能发声的东西，例如箫或琴，如果音调不分，怎能使人知道所弹所奏的是什么呢？

现代译 林前14:7 甚至那些没有生命的乐器，就像笛子或竖琴吧，如果它们发出的声音没有高低的分别，怎麽能使人知道所吹所弹的是甚麽曲调呢？

当代译 林前14:7 试以箫、琴等乐器为例，如果乐器的声音混淆不清，没有抑扬顿挫，谁能听得懂所弹所奏的是甚麽曲子呢？

文理本 林前14:7 夫有声无气之物、如箫如琴、使不正其音、焉知所鼓吹者何欤、

修订本 林前14:7 就连那有声而没有生命的东西，如箫，如琴，发出来的音若没有分别，怎能知道所吹所弹的是什么呢？

KJV 英 林前14:7 And even things without life giving sound, whether pipe or harp, except they give a distinction in the sounds, how shall it be known what is piped or harped?

NIV 英 林前14:7 Even in the case of lifeless things that make sounds, such as the flute or harp, how will anyone know what tune is being played unless there is a distinction in the notes?

主目录 返回顶部

和合本 林前14:8 若吹无定的号声，谁能预备打仗呢？

拼音版 林前14:8 Ruò chuī wú déng de hào shēng, shuí néng yùbeì dǎzhàng ne.

吕振中 林前14:8 就是号筒罢、若发出无定的声音来，谁能豫备出战呢？

新译本 林前14:8 又如果军号所发的声音不清楚，谁会准备作战呢？

现代译 林前14:8 要是吹号的吹不出准确的音，谁能准备打仗呢？

当代译 林前14:8 如果吹军号不是依着调子，怎能召集士兵出战呢？

文理本 林前14:8 角声无定、孰备战乎、

修订本 林前14:8 号角吹出来的音若不清楚，谁会预备打仗呢？

KJV 英 林前14:8 For if the trumpet give an uncertain sound, who shall prepare himself to the battle?

NIV 英 林前14:8 Again, if the trumpet does not sound a clear call, who will get ready for battle?

主目录 返回顶部

和合本 林前14:9 你们也是如此，舌头若不说容易明白的话，怎能知道所说的是什么呢？这就是向空说话了。

拼音版 林前14:9 Nǐmen ye shì rúcǐ, shétou ruò bù shuō róngyi míngbai de huà, zen néng zhīdào suǒ shuō de shì shénme ne. zhè jiù shì xiàng kōng shuōhuà le.

吕振中 林前14:9 你们也是这样∶你们若不用舌头发出容易懂的话来，所说的怎能使人明白呢？那你们就简直向空气说话了！

新译本 林前14:9 你们也是这样，如果用舌头发出人听不懂的话来，人怎会知道你所讲的是什么呢？这样，你们就是向空气说话了。

现代译 林前14:9 同样，你们所讲的灵语若不清楚，谁能明白里头的信息呢？你们就是向空气说话罢了！

当代译 林前14:9 同样，除非你们所讲的是可以明白的话，不然听见的人怎能明白呢？岂不是白费唇舌吗？

文理本 林前14:9 尔曹亦然、若舌不出易解之言、焉知所言乎、乃于空而言耳、

修订本 林前14:9 你们也是如此；若用舌头说听不懂的信息，怎能知道所说的是什么呢？你们就是向空气说话了。

KJV 英 林前14:9 So likewise ye, except ye utter by the tongue words easy to be understood, how shall it be known what is spoken? for ye shall speak into the air.

NIV 英 林前14:9 So it is with you. Unless you speak intelligible words with your tongue, how will anyone know what you are saying? You will just be speaking into the air.

主目录 返回顶部

和合本 林前14:10 世上的声音或者甚多，却没有一样是无意思的。

拼音版 林前14:10 Shìshang de shēngyīn, huòzhe shèn duō, què méiyǒu yíyàng shì wú yìsi de.

吕振中 林前14:10 世界上固然有这么多种的口音，可没有一样是音义不清的呀。

新译本 林前14:10 世上有那么多种语言，但没有一种是没有意义的。

现代译 林前14:10 世界上有许多不同的语言，可是没有一种语言不表达意思。

当代译 林前14:10 世上有很多种声音，却没有一种是毫无意义的。

文理本 林前14:10 世之方言固多、莫不有其义、

修订本 林前14:10 世上有许多种语言，却没有一样是无意思的。

KJV 英 林前14:10 There are, it may be, so many kinds of voices in the world, and none of them is without signification.

NIV 英 林前14:10 Undoubtedly there are all sorts of languages in the world, yet none of them is without meaning.

主目录 返回顶部

和合本 林前14:11 我若不明白那声音的意思，这说话的人必以我为化外之人，我也以他为化外之人。

拼音版 林前14:11 Wǒ ruò bù míngbai nà shēngyīn de yìsi, zhè shuōhuà de rén bì yǐ wǒ wéi huàwaì zhī rén, wǒ ye yǐ tā wéi huàwaì zhī rén.

吕振中 林前14:11 所以若不明白那口音的意义，我对那说话的、便像蛮野人，那说话的对我、也像蛮野人了。

新译本 林前14:11 我若不明白某一种语言的意思，在那讲的人来看，我就是个外国人；在我来说，那讲话的人也是个外国人。

现代译 林前14:11 要是我不明白那种语言，那麽，使用那种语言的人对我来说是外国人，我在他眼中，也是一个外国人。

当代译 林前14:11 如果有人对我说话，我却不明白他的语言，我们彼此就变成言语不通的人，不能互相表达自己的意思了。

文理本 林前14:11 若不识其义、则言者将以我为夷、我亦将以言者为夷矣、

修订本 林前14:11 我若不明白那语言的意思，说话的人必以我为未开化的人，我也以他为未开化的人。

KJV 英 林前14:11 Therefore if I know not the meaning of the voice, I shall be unto him that speaketh a barbarian, and he that speaketh shall be a barbarian unto me.

NIV 英 林前14:11 If then I do not grasp the meaning of what someone is saying, I am a foreigner to the speaker, and he is a foreigner to me.

主目录 返回顶部

和合本 林前14:12 你们也是如此，既是切慕属灵的恩赐，就当求多得造就教会的恩赐。

拼音版 林前14:12 Nǐmen ye shì rúcǐ. jì shì qiè mù shǔlíng de ēncì, jiù dàng qiú duō dé zào jiù jiàohuì de ēncì.

吕振中 林前14:12 你们也是这样∶你们既是切慕属灵恩赐的人，就应当为了教会之建立、求得满溢之灵恩。

新译本 林前14:12 你们也是这样，你们既然热切地渴慕属灵的恩赐，就应当追求多多得着造就教会的恩赐。

现代译 林前14:12 既然你们热切希望有属灵的恩赐，你们应该多多追求那能够造就教会的恩赐。

当代译 林前14:12 你们既然切慕属灵的恩赐，就应该力求得着可以培植教会、帮助信徒的恩赐。

文理本 林前14:12 尔曹既慕神贶、宜求充溢、以建乎会、

修订本 林前14:12 你们也是如此，既然你们切慕属灵的恩赐，就当追求多得造就教会的恩赐。

KJV 英 林前14:12 Even so ye, forasmuch as ye are zealous of spiritual gifts, seek that ye may excel to the edifying of the church.

NIV 英 林前14:12 So it is with you. Since you are eager to have spiritual gifts, try to excel in gifts that build up the church.

主目录 返回顶部

和合本 林前14:13 所以那说方言的，就当求着能翻出来。

拼音版 林前14:13 Suǒyǐ nà shuō fāngyán de, jiù dāng qiú zhe néng fān chūlai.

吕振中 林前14:13 所以卷舌头说话的要祷告、使他能解释。

新译本 林前14:13 所以，说方言的应当祈求，使他能把方言翻译出来。

现代译 林前14:13 所以，讲灵语的人应该祈求特别的恩赐，好解释灵语的意义。

当代译 林前14:13 说“方言”的人，当求有人能将他的“方言”翻译出来。

文理本 林前14:13 故言方言者、宜求能译、

修订本 林前14:13 所以，那说方言的，就当祈求有翻方言的恩赐。

KJV 英 林前14:13 Wherefore let him that speaketh in an unknown tongue pray that he may interpret.

NIV 英 林前14:13 For this reason anyone who speaks in a tongue should pray that he may interpret what he says.

主目录 返回顶部

和合本 林前14:14 我若用方言祷告，是我的灵祷告，但我的悟性没有果效。

拼音版 林前14:14 Wǒ ruò yòng fāngyán dǎogào, shì wǒde líng dǎogào. dàn wǒde wùxìng méiyǒu guǒ xiào.

吕振中 林前14:14 因为我若卷舌头祷告，只是我的灵祷告，我的心思并不发生果效。

新译本 林前14:14 我若用方言祷告，是我的灵在祷告，我的理智并没有作用。

现代译 林前14:14 如果我用灵语祷告，就是我的灵在祷告，可是我的理智不发生作用。

当代译 林前14:14 如果我用“方言”祷告，那只是我的心灵在祷告，与我的理性无关，是不能帮助别人的。

文理本 林前14:14 如我以方言祈祷、是乃我心祈祷、而知识无所裨益、

修订本 林前14:14 我若用方言祷告，是我的灵在祷告；但我的理智没有效果。

KJV 英 林前14:14 For if I pray in an unknown tongue, my spirit prayeth, but my understanding is unfruitful.

NIV 英 林前14:14 For if I pray in a tongue, my spirit prays, but my mind is unfruitful.

主目录 返回顶部

和合本 林前14:15 这却怎么样呢？我要用灵祷告，也要用悟性祷告；我要用灵歌唱，也要用悟性歌唱。

拼音版 林前14:15 Zhè què zenme shuō ne. wǒ yào yòng líng dǎogào, ye yào yòng wùxìng dǎogào. wǒ yào yòng líng gē chàng, ye yào yòng wùxìng gē chàng.

吕振中 林前14:15 那么却怎么样呢？我要用灵祷告，也要用心思祷告。我要用灵歌颂，也要用心思歌颂。

新译本 林前14:15 那么我应当怎样行呢？我要用灵祷告，也要用理智祷告；我要用灵歌唱，也要用理智歌唱。

现代译 林前14:15 这怎麽办呢？我要用灵祷告，也要用理智祷告；我要用灵歌唱，也要用理智歌唱。

当代译 林前14:15 那麽，我应该怎样做呢？我应该用心灵祷告，又用理性祷告；我要用心灵歌唱，也用理性歌唱。

文理本 林前14:15 何则、我将以心祈祷、亦以知识祈祷、以心歌颂、亦以知识歌颂、

修订本 林前14:15 我应该怎么做呢？我要用灵祷告，也要用理智祷告；我要用灵歌唱，也要用理智歌唱。

KJV 英 林前14:15 What is it then? I will pray with the spirit, and I will pray with the understanding also: I will sing with the spirit, and I will sing with the understanding also.

NIV 英 林前14:15 So what shall I do? I will pray with my spirit, but I will also pray with my mind; I will sing with my spirit, but I will also sing with my mind.

主目录 返回顶部

和合本 林前14:16 不然，你用灵祝谢，那在座不通方言的人，既然不明白你的话，怎能在你感谢的时候说“阿们”呢？

拼音版 林前14:16 Bù rán, nǐ yòng líng zhù xiè, nà zaì zuò bù tōng fāngyán de rén, jìrán bù míngbai nǐde huà, zen néng zaì nǐ gǎnxiè de shíhou shuō āmén ne.

吕振中 林前14:16 不然的话，你若以灵祝颂，外行人（或译∶慕道友）既不明白你说什么，怎能在你感谢的时候说『诚心所愿』（音译∶阿们）呢？

新译本 林前14:16 不然，如果你用灵赞美，在场那些不明白的人，因为不知道你在说什么，怎能在你感谢的时候说“阿们”呢？

现代译 林前14:16 要不然，当你只用灵向上帝感谢的时候，在聚会中不通灵语的人不懂得你说的是甚麽，怎能跟你同心说「阿们」呢？他无法知道你在说甚麽。

当代译 林前14:16 因为你们在聚会中，若只用灵的语言（方言）来说感恩的话，在座不懂“方言”的人，不明白你在说些甚麽，心中怎麽会起共鸣，和你同声说“诚心所愿”来感谢上帝呢？

文理本 林前14:16 否则、尔以心祝谢、蚩氓既不知云何、焉能依尔所谢而言阿们乎、

修订本 林前14:16 不然，你用灵祝谢，那在座不通方言的人，既然不明白你的话，怎能在你感谢的时候说"阿们"呢？

KJV 英 林前14:16 Else when thou shalt bless with the spirit, how shall he that occupieth the room of the unlearned say Amen at thy giving of thanks, seeing he understandeth not what thou sayest?

NIV 英 林前14:16 If you are praising God with your spirit, how can one who finds himself among those who do not understand say "Amen" to your thanksgiving, since he does not know what you are saying?

主目录 返回顶部

和合本 林前14:17 你感谢的固然是好，无奈不能造就别人。

拼音版 林前14:17 Nǐ gǎnxiè de gùrán shì hǎo, wúnaì bùnéng zào jiù biérén.

吕振中 林前14:17 你固然好好地感谢，无奈别人不能得建立呀。

新译本 林前14:17 你感谢固然是好，但别人却得不着造就。

现代译 林前14:17 这样，即使你向上帝感谢的祷告是好的，别人也不能够得到造就。

当代译 林前14:17 即使你谢祷的内容非常美好，无奈别人因为不知你说些甚麽，也不能获益。

文理本 林前14:17 是尔祝谢诚善、而他人无所建立、

修订本 林前14:17 你的感谢固然是好，不过不能造就别人。

KJV 英 林前14:17 For thou verily givest thanks well, but the other is not edified.

NIV 英 林前14:17 You may be giving thanks well enough, but the other man is not edified.

主目录 返回顶部

和合本 林前14:18 我感谢　神，我说方言比你们众人还多。

拼音版 林前14:18 Wǒ gǎnxiè shén, wǒ shuō fāngyán bǐ nǐmen zhòngrén hái duō.

吕振中 林前14:18 我感谢上帝，我卷舌头说话、或者比你们众人强（或译∶多）；

新译本 林前14:18 我感谢　神，我说方言比你们大家都多。

现代译 林前14:18 我感谢上帝，我讲灵语比你们当中任何一个人都多。

当代译 林前14:18 感谢上帝，我所说的“方言”，比你们各人更多；

文理本 林前14:18 我谢上帝、我言方言、多于尔众、

修订本 林前14:18 我感谢上帝，我说方言比你们众人还多；

KJV 英 林前14:18 I thank my God, I speak with tongues more than ye all:

NIV 英 林前14:18 I thank God that I speak in tongues more than all of you.

主目录 返回顶部

和合本 林前14:19 但在教会中，宁可用悟性说五句教导人的话，强如说万句方言。

拼音版 林前14:19 Dàn zaì jiàohuì zhōng, néngke yòng wùxìng shuō wǔ jù jiàodǎo rén de huà, qiáng rú shuō wàn jù fāngyán.

吕振中 林前14:19 但在集会（与『教会』一词同字）中，我宁愿用心思说上五句话、来教导人，强过卷舌头说一万句！

新译本 林前14:19 但在教会中，我宁愿用理智说五句话去教导人，胜过用方言说万句话。

现代译 林前14:19 可是，在教会的聚会中，我宁愿说五句使人明白、能够教导人的话，而不讲千万句灵语。

当代译 林前14:19 在聚会中我却宁可用理性说五句发人深省的话，胜过说万句别人不懂的“方言”。

文理本 林前14:19 但在会中、与其以方言言万言、宁以知识言五言、以训人也、○

修订本 林前14:19 但在教会中，我宁可用理智说五句教导人的话，强过说万句方言。

KJV 英 林前14:19 Yet in the church I had rather speak five words with my understanding, that by my voice I might teach others also, than ten thousand words in an unknown tongue.

NIV 英 林前14:19 But in the church I would rather speak five intelligible words to instruct others than ten thousand words in a tongue.

主目录 返回顶部

和合本 林前14:20 弟兄们，在心志上不要作小孩子；然而，在恶事上要作婴孩，在心志上总要作大人。

拼音版 林前14:20 Dìxiōng men, zaì xīnzhì shang búyào zuò xiǎo háizi. ránér zaì è shì shang yào zuò yīnghái. zaì xīnzhì shang zǒng yào zuò dà rén.

吕振中 林前14:20 弟兄们，在见识上别做小孩子；但在恶事上却要做婴孩；在见识上总要做成人。

新译本 林前14:20 弟兄们，你们在思想上不要作小孩子，却要在恶事上作婴孩，在思想上作成年人。

现代译 林前14:20 弟兄们，你们在思想上不要像小孩子；在坏事上要像小孩子。你们在思想上要成熟像大人。

当代译 林前14:20 弟兄姊妹，你们要思想成熟，作个大人，切不要幼稚得像小孩子；然而，在罪恶的事情上，却要像小孩子般纯真无邪。

文理本 林前14:20 兄弟乎、于心志勿为孩提、于恶慝当为赤子、于心志则为成人、

修订本 林前14:20 弟兄们，在心志上不要作小孩子。但是，在恶事上要作婴孩，而在心志上总要作大人。

KJV 英 林前14:20 Brethren, be not children in understanding: howbeit in malice be ye children, but in understanding be men.

NIV 英 林前14:20 Brothers, stop thinking like children. In regard to evil be infants, but in your thinking be adults.

主目录 返回顶部

和合本 林前14:21 律法上记着：“主说：‘我要用外邦人的舌头和外邦人的嘴唇，向这百姓说话，虽然如此，他们还是不听从我。’”

拼音版 林前14:21 Lǜfǎ shang jì zhe, zhǔ shuō, wǒ yào yòng waìbāngrén de shétou, hé waìbāngrén de zuǐchún, xiàng zhè bǎixìng shuōhuà. suīrán rúcǐ, tāmen háishì bù tīng cóng wǒ.

吕振中 林前14:21 律法上记载着∶「主说∶我要用别种语言的人、用别种人的咀唇、向这人民说话；虽然如此，他们还是不听顺我！」

新译本 林前14:21 律法上记着说：“主说：我要借着说别种话的人，用外国人的嘴唇，对这人民说话；虽然这样，他们还是不听我。”

现代译 林前14:21 圣经上说过：主说：我要藉着说奇异语言的人，藉着外国人的嘴唇向这人民说话。可是，他们还是不听从我。

当代译 林前14:21 律法书上记载着：“主说：‘我要藉着外族人的口，用外国的言语，向这些子民说话；纵然如此，他们仍是不听！’”

文理本 林前14:21 律载云、主曰、我以异邦之舌、远人之唇、语于斯民、亦不我听、

修订本 林前14:21 律法上记着："主说： 我要用外邦人的舌头 和外邦人的嘴唇 向这百姓说话； 虽然如此，他们还是不听从我。"

KJV 英 林前14:21 In the law it is written, With men of other tongues and other lips will I speak unto this people; and yet for all that will they not hear me, saith the LORD.

NIV 英 林前14:21 In the Law it is written: "Through men of strange tongues and through the lips of foreigners I will speak to this people, but even then they will not listen to me," says the Lord.

主目录 返回顶部

和合本 林前14:22 这样看来，说方言不是为信的人作证据，乃是为不信的人；作先知讲道不是为不信的人作证据，乃是为信的人。

拼音版 林前14:22 Zhèyàng kàn lái, shuō fāngyán, bù shì wèi xìn de rén zuò zhèngjù, nǎi shì wèi bú xìn de rén. zuò xiānzhī jiǎng dào, bù shì wèi bù xìn de rén zuò zhèngjù, nǎi shì wèi xìn de rén.

吕振中 林前14:22 这样看来，卷舌头话并不是给信的人、乃是给不信的人、作标记的；而神言传讲却不是给不信的人，乃是给信的人的。

新译本 林前14:22 可见说方言不是要给信主的人作记号，而是要给未信的人；讲道不是要给未信的人，而是要给信主的人作记号。

现代译 林前14:22 这样看来，讲灵语的恩赐不是为着信徒，而是给不信的人作凭据的。可是，传讲上帝信息的恩赐不是为着不信的人，而是给信徒作凭据的。

当代译 林前14:22 由此可见，“方言”本来不是向信徒讲的，只有向未信主的人说的，为要证明圣灵的能力。先知的讲道，却不是向未信的人讲，而是培植信徒，使他们认识上帝的真理。

文理本 林前14:22 是以方言为征、非于信者、乃于不信者、豫言为征、非于不信者、乃于信者、

修订本 林前14:22 这样看来，说方言不是为信的人作标记，而是为不信的人；作先知讲道不是为不信的人作标记，而是为信的人。

KJV 英 林前14:22 Wherefore tongues are for a sign, not to them that believe, but to them that believe not: but prophesying serveth not for them that believe not, but for them which believe.

NIV 英 林前14:22 Tongues, then, are a sign, not for believers but for unbelievers; prophecy, however, is for believers, not for unbelievers.

主目录 返回顶部

和合本 林前14:23 所以全教会聚在一处的时候，若都说方言，偶然有不通方言的，或是不信的人进来，岂不说你们癫狂了吗？

拼音版 林前14:23 Suǒyǐ quán jiàohuì jù zaì yī chù de shíhou, ruò dōu shuō fāngyán, ǒurán yǒu bù tōng fāngyán de, huò shì bù xìn de rén jìnlái, qǐbù shuō nǐmen diān kuáng le ma.

吕振中 林前14:23 所以全教会聚拢在一处的时候，若都卷舌头说话，有外行的或不信的人进来，岂不是要说你们疯了么？

新译本 林前14:23 所以，如果全教会聚在一起的时候，大家都说方言，有不明白的人或未信的人进来，不是要说你们疯了吗？

现代译 林前14:23 那麽，如果全教会聚会的时候，大家都讲灵语，一般的人或不信的人进来，不是要说你们都发疯了吗？

当代译 林前14:23 在你们聚会中，若全体信徒都说“方言”，偶然有不懂方言或未信的人进来，看见这种情形，他就会误会你们全都疯了。

文理本 林前14:23 若全会既集、皆言方言、有蚩氓或不信者入、岂不谓尔狂乎、

修订本 林前14:23 所以，全教会聚在一处的时候，若都说方言，偶然有不通方言的或是不信的人进来，岂不会说你们疯了吗？

KJV 英 林前14:23 If therefore the whole church be come together into one place, and all speak with tongues, and there come in those that are unlearned, or unbelievers, will they not say that ye are mad?

NIV 英 林前14:23 So if the whole church comes together and everyone speaks in tongues, and some who do not understand or some unbelievers come in, will they not say that you are out of your mind?

主目录 返回顶部

和合本 林前14:24 若都作先知讲道，偶然有不信的，或是不通方言的人进来，就被众人劝醒，被众人审明，

拼音版 林前14:24 Ruò dōu zuò xiānzhī jiǎng dào, ǒurán yǒu bù xìn de, huò shì bù tōng fāngyán de rén jìnlái, jiù beì zhòngrén quàn xǐng, beì zhòngrén shen míng.

吕振中 林前14:24 但若众人都传讲神言，有个不信的人或外行的进来，他一给众人所讦发，一给众人所审断，

新译本 林前14:24 如果大家都讲道，有未信的人或不明白的人进来，他就会被众人劝服而知罪，被众人审问了。

现代译 林前14:24 如果大家在传讲上帝的信息，有不信的或不懂灵语的人进来，他会从所听见的话省悟到自己的罪，感觉到良心不安，

当代译 林前14:24 如果你们都作先知讲道，偶然有未信或是有不懂“方言”的人进来，很可能会因你们所讲的道得到启发，深思猛省自己的罪过。

文理本 林前14:24 若皆豫言、有不信者或蚩氓入、则为众所责、为众所拟、

修订本 林前14:24 若个个都作先知讲道，偶然有不信的或是不懂方言的人进来，就被众人劝戒，被众人审问，

KJV 英 林前14:24 But if all prophesy, and there come in one that believeth not, or one unlearned, he is convinced of all, he is judged of all:

NIV 英 林前14:24 But if an unbeliever or someone who does not understand comes in while everybody is prophesying, he will be convinced by all that he is a sinner and will be judged by all,

主目录 返回顶部

和合本 林前14:25 他心里的隐情显露出来，就必将脸伏地，敬拜　神，说：“　神真是在你们中间了。”

拼音版 林前14:25 Tā xīnli de yǐn qíng xiǎnlù chūlai, jiù bì jiāng liǎn fú dì, jìngbaì shén, shuō shén zhēn shì zaì nǐmen zhōngjiān le.

吕振中 林前14:25 他心里的隐密事就显露了。这样，他就要俯伏敬拜上帝，传扬说上帝真在你们中间了。

新译本 林前14:25 他心里隐秘的事被显露出来，他就必俯伏敬拜　神，宣告说：“　神真的是在你们中间了。”

现代译 林前14:25 隐密的意念显露出来，他不能不俯伏敬拜上帝，承认说：「上帝实在跟你们同在。」

当代译 林前14:25 既然他心中的秘密显露，便心悦诚服，敬拜上帝，说：“上帝真是在你们当中！”

文理本 林前14:25 其心之隐微显露、即伏拜上帝、言上帝诚在尔中矣、○

修订本 林前14:25 他心里的隐情被显露出来，就必将脸伏地，敬拜上帝，宣告说："上帝真的是在你们中间了。"

KJV 英 林前14:25 And thus are the secrets of his heart made manifest; and so falling down on his face he will worship God, and report that God is in you of a truth.

NIV 英 林前14:25 and the secrets of his heart will be laid bare. So he will fall down and worship God, exclaiming, "God is really among you!"

主目录 返回顶部

和合本 林前14:26 弟兄们，这却怎么样呢？你们聚会的时候，各人或有诗歌，或有教训，或有启示，或有方言，或有翻出来的话，凡事都当造就人。

拼音版 林前14:26 Dìxiōng men, zhè què zenmeyàng ne. nǐmen jùhuì de shíhou, gèrén huò yǒu shīgē, huò yǒu jiàoxun, huò yǒu qǐshì, huò yǒu fāngyán, huò yǒu fān chūlai de huà. fán shì dōu dāng zào jiù rén.

吕振中 林前14:26 弟兄们，那么却怎么样呢？你们聚拢来的时候，各人或是有『诗篇』，或是有教训，或是有启示，或是有卷舌头话，或是有解明∶都要为建立而作。

新译本 林前14:26 弟兄们，那么应该怎么办呢？你们聚集在一起的时候，各人或有诗歌，或有教训，或有启示，或有方言，或有翻译出来的话，一切都应该能造就人。

现代译 林前14:26 弟兄们，我的意思是甚麽呢？你们聚会崇拜的时候，有人献诗歌，有人教导，有人得到从上帝来的启示，有人讲灵语，又有人翻译灵语。要知道，所做的一切都应该对教会有造就才对。

当代译 林前14:26 弟兄姊妹，我现在要下个结论了，你们聚会的时候，各人若有诗歌、教训、启示、“方言”，或是“方言”的翻译，都要用来造就人。

文理本 林前14:26 兄弟乎、是当若何、尔既集、或歌诗、或施教、或述启示、或言方言、或译方言、皆宜为建德而行、

修订本 林前14:26 弟兄们，那么，你们该怎么做呢？你们聚会的时候，各人或有诗歌，或有教导，或有启示，或有方言，或有翻出来，凡事都应当造就人。

KJV 英 林前14:26 How is it then, brethren? when ye come together, every one of you hath a psalm, hath a doctrine, hath a tongue, hath a revelation, hath an interpretation. Let all things be done unto edifying.

NIV 英 林前14:26 What then shall we say, brothers? When you come together, everyone has a hymn, or a word of instruction, a revelation, a tongue or an interpretation. All of these must be done for the strengthening of the church.

主目录 返回顶部

和合本 林前14:27 若有说方言的，只好两个人，至多三个人，且要轮流着说，也要一个人翻出来。

拼音版 林前14:27 Ruò yǒu shuō fāngyán de, zhǐhǎo liǎng gèrén, zhì duō sān gèrén, qie yào lún liú shuō, ye yào yī gèrén fān chūlai.

吕振中 林前14:27 若有卷舌头说话的，那就要两人两人，或者多至三个人，并且要一一分开来说，也要有一个人解释。

新译本 林前14:27 如果有人说方言，只可以有两个人，或最多三个人，并且要轮流说，同时要有一个人翻译。

现代译 林前14:27 如果有人要讲灵语，最多让两叁个人轮流着讲，而且需要别人把所讲的意思翻译出来。

当代译 林前14:27 如果有人要说“方言”，只限於两个人，最多不超过叁个，而且要轮流说，又由别人翻译出来。

文理本 林前14:27 如有言方言者、宜二人、多则三人、依次而言、一人译之、

修订本 林前14:27 若有说方言的，只可有两个人，至多三个人，且要轮流着说，也要有一个人翻出来。

KJV 英 林前14:27 If any man speak in an unknown tongue, let it be by two, or at the most by three, and that by course; and let one interpret.

NIV 英 林前14:27 If anyone speaks in a tongue, two--or at the most three--should speak, one at a time, and someone must interpret.

主目录 返回顶部

和合本 林前14:28 若没有人翻，就当在会中闭口，只对自己和　神说就是了。

拼音版 林前14:28 Ruò méiyǒu rén fān, jiù dāng zaì huì zhōng bì kǒu. zhǐ duì zìjǐ hé shén shuō, jiù shì le.

吕振中 林前14:28 倘若没有解释者，他在集会（与『教会』一词同字）中就该闭口不言，只对自己说，又对上帝说。

新译本 林前14:28 如果没有人翻译，他就应当在会中闭口，只对自己和对　神说好了。

现代译 林前14:28 要是没有翻译的人，那讲灵语的就应当缄默，只对自己和上帝讲好了。

当代译 林前14:28 如果没有人翻译，就当闭口，保持缄默，只在心里暗地向上帝说好了。

文理本 林前14:28 若无译之者、则宜缄默于会中、第语诸己及上帝而已、

修订本 林前14:28 若没有人翻，就当在会中闭口，只对自己和上帝说就是了。

KJV 英 林前14:28 But if there be no interpreter, let him keep silence in the church; and let him speak to himself, and to God.

NIV 英 林前14:28 If there is no interpreter, the speaker should keep quiet in the church and speak to himself and God.

主目录 返回顶部

和合本 林前14:29 至于作先知讲道的，只好两个人，或是三个人，其余的就当慎思明辨。

拼音版 林前14:29 Zhìyú zuò xiānzhī jiǎng dào de, zhǐhǎo liǎng gèrén, huò shì sān gèrén, qíyú de jiù dāng shèn sī míng biàn.

吕振中 林前14:29 至于神言传讲师呢、只好两个人或三个人说话，其余的人就当明辨。

新译本 林前14:29 讲道的，也只可以两三个人讲，其余的人要衡量他们所讲的。

现代译 林前14:29 至於宣讲上帝信息，可以由两叁个人发言，其馀的人小心辨察他们所说的。

当代译 林前14:29 作先知讲道的人，也应该限於两个到叁个。其他的人，应当静坐，专心听道，慎思明辨。

文理本 林前14:29 豫言者亦宜二三人、其余则辨别之、

修订本 林前14:29 至于作先知讲道的，只可有两个人或是三个人，其余的人当慎思明辨。

KJV 英 林前14:29 Let the prophets speak two or three, and let the other judge.

NIV 英 林前14:29 Two or three prophets should speak, and the others should weigh carefully what is said.

主目录 返回顶部

和合本 林前14:30 若旁边坐着的得了启示，那先说话的就当闭口不言。

拼音版 林前14:30 Ruò pángbiān zuò zhe de dé le qǐshì, nà xiān shuōhuà de jiù dāng bì kǒu bù yán.

吕振中 林前14:30 倘若在座的另有人得了启示，那先说话的就该闭口不言。

新译本 林前14:30 在座的有人得了启示，那先讲的人就应当住口。

现代译 林前14:30 在座的，要是另外有人从上帝得了启示，那先说话的人就应该停止。

当代译 林前14:30 如果在半途有上帝的启示临到在座的某人，那正在讲道的人，也应当安静下来，让他来讲。

文理本 林前14:30 旁坐者若得启示、先言者当缄默、

修订本 林前14:30 假如旁边坐着的得了启示，那先说话的就当闭口不言。

KJV 英 林前14:30 If any thing be revealed to another that sitteth by, let the first hold his peace.

NIV 英 林前14:30 And if a revelation comes to someone who is sitting down, the first speaker should stop.

主目录 返回顶部

和合本 林前14:31 因为你们都可以一个一个地作先知讲道，叫众人学道理，叫众人得劝勉。

拼音版 林前14:31 Yīnwei nǐmen dōu keyǐ yī ge yī ge de zuò xiānzhī jiǎng dào, jiào zhòngrén xué dàolǐ, jiào zhòngrén dé quànmiǎn.

吕振中 林前14:31 因为众人都可以传讲神言，一个一个地讲，让众人学习，让众人得鼓励。

新译本 林前14:31 因为你们都可以轮流讲道，好让大家都可以学习，都可以得到勉励。

现代译 林前14:31 你们每一个人都可以轮流宣讲上帝的信息，让大家学习，大家得到鼓励。

当代译 林前14:31 这样，大家都可以轮流讲道，人人都可以获得教导和勉励。

文理本 林前14:31 盖尔咸能依次豫言、俾众受教亦受劝、

修订本 林前14:31 因为你们都可以一个一个地作先知讲道，使众人都可以学习，使众人都得劝勉。

KJV 英 林前14:31 For ye may all prophesy one by one, that all may learn, and all may be comforted.

NIV 英 林前14:31 For you can all prophesy in turn so that everyone may be instructed and encouraged.

主目录 返回顶部

和合本 林前14:32 先知的灵原是顺服先知的，

拼音版 林前14:32 Xiānzhī de líng, yuán shì shùnfú xiānzhī de.

吕振中 林前14:32 并且神言传讲师的灵、也顺服着神言传讲师阿；

新译本 林前14:32 先知的灵是受先知控制的，

现代译 林前14:32 宣讲上帝信息的人应该约束自己的恩赐；

当代译 林前14:32 要记着，若有人得到上帝圣灵的感动而说“方言”和讲道，一定不会失去理智、不能自制、毫无秩序的，

文理本 林前14:32 夫先知之灵、服于先知也、

修订本 林前14:32 先知的灵是顺服先知的，

KJV 英 林前14:32 And the spirits of the prophets are subject to the prophets.

NIV 英 林前14:32 The spirits of prophets are subject to the control of prophets.

主目录 返回顶部

和合本 林前14:33 因为　神不是叫人混乱，乃是叫人安静。

拼音版 林前14:33 Yīnwei shén bú shì jiào rén hùnluàn, nǎi shì jiào rén ānjìng.

吕振中 林前14:33 因为上帝不是扰乱之上帝，（或译∶乃是和平之上帝；在圣徒的众教会中都是这样。妇女们在各集会中要闭口不言）乃是和平之上帝。

新译本 林前14:33 因为　神不是混乱的，而是和平的。

现代译 林前14:33 因为上帝不要纷乱，而是要我们和谐，就跟上帝子民的各教会一样。

当代译 林前14:33 因为上帝并不会叫人杂乱无章，而是要人有条不紊。

文理本 林前14:33 盖上帝非紊乱之上帝、乃和平之上帝、在圣徒诸会皆然、○

修订本 林前14:33 因为上帝不是叫人混乱，而是叫人和谐的上帝。 在圣徒的众教会中，

KJV 英 林前14:33 For God is not the author of confusion, but of peace, as in all churches of the saints.

NIV 英 林前14:33 For God is not a God of disorder but of peace. As in all the congregations of the saints,

主目录 返回顶部

和合本 林前14:34 妇女在会中要闭口不言，像在圣徒的众教会一样，因为不准她们说话。她们总要顺服，正如律法所说的。

拼音版 林前14:34 Fùnǚ zaì huì zhōng yào bì kǒu bù yán, xiàng zaì shèngtú de zhòng jiàohuì yíyàng. yīnwei bù zhún tāmen shuōhuà. tāmen zǒng yào shùnfú, zhèng rú lǜfǎ suǒ shuō de.

吕振中 林前14:34 妇女们在各集会（与『教会』一词同字）中要闭口不言，像圣徒的众教会中一样。因为她们当众说话是不被准许的；她们乃要顺服，正如律法所说的。

新译本 林前14:34 妇女在聚会中应当闭口，好像在圣徒的众教会中一样，因为她们是不准讲话的；就如律法所说的，她们应该顺服。

现代译 林前14:34 「妇女在聚会中要安静。她们不可以发言；就像犹太人的法律所规定的，她们要安於本份。

当代译 林前14:34 在教会的聚会中，妇女们不可多言，要保持安静，这是教会的规矩，也是旧约圣经的教导。妇女们应该以顺服的态度、受教的心情来聚会。

文理本 林前14:34 妇女在会、宜缄默勿言、务须承顺、如律所云、

修订本 林前14:34 妇女应该闭口不言；因为，不准她们说话，总要顺服，正如律法所说的。

KJV 英 林前14:34 Let your women keep silence in the churches: for it is not permitted unto them to speak; but they are commanded to be under obedience, as also saith the law.

NIV 英 林前14:34 women should remain silent in the churches. They are not allowed to speak, but must be in submission, as the Law says.

主目录 返回顶部

和合本 林前14:35 她们若要学什么，可以在家里问自己的丈夫，因为妇女在会中说话原是可耻的。

拼音版 林前14:35 Tāmen ruò yào xué shénme, keyǐ zaì jiā lǐ wèn zìjǐ de zhàngfu. yīnwei fùnǚ zaì huì zhōng shuōhuà yuán shì kechǐ de.

吕振中 林前14:35 她们如果愿意学什么，应该在家里问自己的丈夫；因为妇女在集会（与『教会』一词同字）中说话是可耻的。

新译本 林前14:35 如果她们想要学什么，可以在家里问自己的丈夫，因为妇女在聚会中讲话原是可耻的。

现代译 林前14:35 如果她们想知道甚麽，可以在家里问丈夫。妇女在聚会中说话是不体面的事。」

当代译 林前14:35 她们有甚麽问题，就该回到家中，问自己的丈夫。妇女在教会中高谈阔论，随便发表意见，是不成体统的。

文理本 林前14:35 若欲有所学、于家问其夫可也、盖妇女言于会中、耻也、

修订本 林前14:35 她们若要学什么，应该在家里问自己的丈夫，因为妇女在会中说话是可耻的。

KJV 英 林前14:35 And if they will learn any thing, let them ask their husbands at home: for it is a shame for women to speak in the church.

NIV 英 林前14:35 If they want to inquire about something, they should ask their own husbands at home; for it is disgraceful for a woman to speak in the church.

主目录 返回顶部

和合本 林前14:36 神的道理岂是从你们出来吗？岂是单临到你们吗？

拼音版 林前14:36 Shén de dàolǐ, qǐ shì cóng nǐmen chūlai ma. qǐ shì dān líndào nǐmen ma.

吕振中 林前14:36 上帝之道理哪是从你们而出呢？还是单单临到你们呢？

新译本 林前14:36 难道　神的道是从你们出来的吗？是单单临到你们的吗？

现代译 林前14:36 甚麽话？上帝的道岂是从你们来的？岂是单单传授给你们的？

当代译 林前14:36 你们不服我的说法吗？但你们该有自知之明，最先将上帝的真理传出去的是你们哥林多教会吗？上帝的真理是单单传给你们、是你们专有的吗？

文理本 林前14:36 夫上帝之道、由尔出乎、抑独授尔乎、○

修订本 林前14:36 难道上帝的话是从你们出来的吗？难道是单临到你们的吗？

KJV 英 林前14:36 What? came the word of God out from you? or came it unto you only?

NIV 英 林前14:36 Did the word of God originate with you? Or are you the only people it has reached?

主目录 返回顶部

和合本 林前14:37 若有人以为自己是先知，或是属灵的，就该知道我所写给你们的是主的命令。

拼音版 林前14:37 Ruò yǒu rén yǐwéi zìjǐ shì xiānzhī huò shì shǔlíng de, jiù gāi zhīdào, wǒ suǒ xie gei nǐmen de shì zhǔ de mìnglìng.

吕振中 林前14:37 若有人自以为是神言传讲师、或是属灵的，他就该确认我所写给你们的是主的诫命。

新译本 林前14:37 如果有人自以为是先知或是属灵的，他就应该知道我写给你们的是主的命令；

现代译 林前14:37 如果有人自以为是传讲上帝信息的人，或以为他有属灵的恩赐，他应该知道我写给你们的是出於主的命令。

当代译 林前14:37 你们当中有人自认是先知或是灵命深湛的人，就应该知道，我现在所写的正是上帝的命令。

文理本 林前14:37 若有自以为先知、或属圣神者、当知我所书、乃主之命也、

修订本 林前14:37 若有人自以为是先知，或是属灵的，就应该知道，我所写给你们的是主的命令。

KJV 英 林前14:37 If any man think himself to be a prophet, or spiritual, let him acknowledge that the things that I write unto you are the commandments of the Lord.

NIV 英 林前14:37 If anybody thinks he is a prophet or spiritually gifted, let him acknowledge that what I am writing to you is the Lord's command.

主目录 返回顶部

和合本 林前14:38 若有不知道的，就由他不知道吧！

拼音版 林前14:38 Ruò yǒu bù zhīdào de, jiù yóu tā bù zhīdào ba.

吕振中 林前14:38 若有不承认，他就不被承认了（有古卷作『就由他不承认得啦）。

新译本 林前14:38 如果有人不理会，别人也不必理会他。

现代译 林前14:38 要是他忽视这个，你们可以不理他。

当代译 林前14:38 如果有人仍不同意，置若罔闻，就不必理会他了。

文理本 林前14:38 其不知者听之、○

修订本 林前14:38 若有不理会的，你们也不必理会他。

KJV 英 林前14:38 But if any man be ignorant, let him be ignorant.

NIV 英 林前14:38 If he ignores this, he himself will be ignored.

主目录 返回顶部

和合本 林前14:39 所以我弟兄们，你们要切慕作先知讲道，也不要禁止说方言。

拼音版 林前14:39 Suǒyǐ wǒ dìxiōng men, nǐmen yào qiè mù zuò xiānzhī jiǎng dào, ye búyào jìnzhǐ shuō fāngyán.

吕振中 林前14:39 所以弟兄们，你们要切慕传讲神言，也别禁止卷舌头说话了。

新译本 林前14:39 所以我的弟兄们，你们要热切地追求讲道的恩赐，也不要禁止说方言。

现代译 林前14:39 所以，我的弟兄们，你们应该追求宣讲上帝信息的恩赐，但也不要禁止讲灵语。

当代译 林前14:39 我的弟兄姊妹啊！你们要切慕作先知讲道，也无须禁止说“方言”。

文理本 林前14:39 是以兄弟当慕豫言、亦勿禁言方言、

修订本 林前14:39 所以，我的弟兄们，你们要切慕作先知讲道的恩赐，不要禁止说方言。

KJV 英 林前14:39 Wherefore, brethren, covet to prophesy, and forbid not to speak with tongues.

NIV 英 林前14:39 Therefore, my brothers, be eager to prophesy, and do not forbid speaking in tongues.

主目录 返回顶部

和合本 林前14:40 凡事都要规规矩矩地按着次序行。

拼音版 林前14:40 Fán shì dōu yào guī guīju jǔ de àn zhe cìxù xíng.

吕振中 林前14:40 一切都要端端正正按次序行。

新译本 林前14:40 凡事都要规规矩矩地按着次序行。

现代译 林前14:40 凡事都要依照次序，规规矩矩地去做。

当代译 林前14:40 但无论如何，做甚麽事，都要按部就班，循规蹈矩。

文理本 林前14:40 惟凡事合宜、循序而行焉、

修订本 林前14:40 凡事都要规规矩矩地按着次序行。

KJV 英 林前14:40 Let all things be done decently and in order.

NIV 英 林前14:40 But everything should be done in a fitting and orderly way.


哥林多前书第15章 - 哥林多前书 - 基督教圣经——十版本对照圣经

 哥林多前书第15章 - 哥林多前书 - 基督教圣经——十版本对照圣经 章

和合本 林前15:1 弟兄们，我如今把先前所传给你们的福音，告诉你们知道。这福音你们也领受了，又靠着站立得住；

拼音版 林前15:1 Dìxiōng men, wǒ rújīn bǎ xiānqián suǒ chuán gei nǐmen de fúyin, gàosu nǐmen zhīdào, zhè fúyin nǐmen ye lǐngshòu le, yòu kào zhe zhàn lì dé zhù.

吕振中 林前15:1 弟兄们，我要使你们知道、我先前所传给你们的福音、我是用什么话传给你们的；

新译本 林前15:1 弟兄们，我要把我从前传给你们的福音向你们讲明。这福音你们已经领受了，并且靠着它站立得稳。

现代译 林前15:1 弟兄们，我要你们记住我以前所传给你们的福音；这福音你们领受了，并且用它作信心的基础。

当代译 林前15:1 弟兄姊妹们，我还要你们重温一下我当日传给你们的福音，就是你们曾经领受，向来持守的。

文理本 林前15:1 兄弟乎、今我示尔、昔我所宣于尔之福音、即尔所受而赖之以立者、

修订本 林前15:1 弟兄们，我要你们认清我先前传给你们的福音；这福音你们领受了，又靠着它站立得住，

KJV 英 林前15:1 Moreover, brethren, I declare unto you the gospel which I preached unto you, which also ye have received, and wherein ye stand;

NIV 英 林前15:1 Now, brothers, I want to remind you of the gospel I preached to you, which you received and on which you have taken your stand.

主目录 返回顶部

和合本 林前15:2 并且你们若不是徒然相信，能以持守我所传给你们的，就必因这福音得救。

拼音版 林前15:2 Bìngqie nǐmen ruò bú shì túrán xiāngxìn, néng yǐ chí shǒu wǒ suǒ chuán gei nǐmen de, jiù bì yīn zhè fúyin déjiù.

吕振中 林前15:2 这福音是你们所领受，也站稳在上头，且藉以得救的；如果你们还在坚心执守、的话，便是如此；除非你们无根无据地相信，那又当别论了。

新译本 林前15:2 你们若持守我所传给你们的道，就必靠这福音得救，不然就是徒然相信了。

现代译 林前15:2 如果你们持守这福音，不是空空洞洞地相信，一定会因着它而得救。

当代译 林前15:2 你们只要忠心地坚守我所传的，就必能靠着这福音得救。当然，如果你们从未真心相信，就得另作别论。

文理本 林前15:2 尔若守之、而所信非虚、则由之得救、

修订本 林前15:2 你们若能够持守我传给你们的信息，就必因这福音得救，否则你们是徒然相信。

KJV 英 林前15:2 By which also ye are saved, if ye keep in memory what I preached unto you, unless ye have believed in vain.

NIV 英 林前15:2 By this gospel you are saved, if you hold firmly to the word I preached to you. Otherwise, you have believed in vain.

主目录 返回顶部

和合本 林前15:3 我当日所领受又传给你们的，第一，就是基督照圣经所说，为我们的罪死了，

拼音版 林前15:3 Wǒ dāng rì suǒ lǐngshòu yòu chuán gei nǐmen de, dì yī, jiù shì Jīdū zhào Shèngjīng suǒ shuō, wèi wǒmen de zuì sǐ le.

吕振中 林前15:3 首要的，我曾经把我所领受的传给你们，就是∶基督怎样依照经典为我们的罪死了；

新译本 林前15:3 我从前领受了又传交给你们那最要紧的，就是基督照着圣经所记的，为我们的罪死了，

现代译 林前15:3 我曾经把我所领受那最重要的信息传授给你们，就是：按照圣经所说的，基督为我们的罪死了；

当代译 林前15:3 最重要的事，就是我传给你们的福音，和我所领受的并无分别。基督照旧约圣经所说为我们的罪死，

文理本 林前15:3 我以所受授尔、首焉者、即基督依经所载、为我罪而死、

修订本 林前15:3 我当日所领受又传给你们的，最重要的就是：照圣经所说，基督为我们的罪死了，

KJV 英 林前15:3 For I delivered unto you first of all that which I also received, how that Christ died for our sins according to the scriptures;

NIV 英 林前15:3 For what I received I passed on to you as of first importance: that Christ died for our sins according to the Scriptures,

主目录 返回顶部

和合本 林前15:4 而且埋葬了，又照圣经所说，第三天复活了，

拼音版 林前15:4 'Erqie máizàng le. yòu zhào Shèngjīng suǒ shuō, dì sān tiān fùhuó le.

吕振中 林前15:4 怎样埋葬了；又怎样依照经典第三天得才活了起来；

新译本 林前15:4 又埋葬了，又照着圣经所记的，第三天复活了；

现代译 林前15:4 又按照圣经所说的，他被埋葬了，在第叁天复活了。

当代译 林前15:4 然后被人埋葬，又按照圣经所预言的，在第叁天复活了。

文理本 林前15:4 既葬、三日复起、亦依经言也、

修订本 林前15:4 而且埋葬了；又照圣经所说，第三天复活了，

KJV 英 林前15:4 And that he was buried, and that he rose again the third day according to the scriptures:

NIV 英 林前15:4 that he was buried, that he was raised on the third day according to the Scriptures,

主目录 返回顶部

和合本 林前15:5 并且显给矶法看，然后显给十二使徒看，

拼音版 林前15:5 Bìngqie xiǎn gei Jīfǎ kàn. ránhòu xiǎn gei shí èr shǐtú kàn.

吕振中 林前15:5 怎样现给矶法看见；然后给那十二位。

新译本 林前15:5 并且曾经向矶法显现，然后向十二使徒显现。

现代译 林前15:5 他向彼得显现，又向十二个使徒显现。

当代译 林前15:5 他复活后，曾先后向彼得和十二使徒显现。

文理本 林前15:5 见于矶法、次见于十二使徒、

修订本 林前15:5 还显给矶法看，又显给十二使徒看，

KJV 英 林前15:5 And that he was seen of Cephas, then of the twelve:

NIV 英 林前15:5 and that he appeared to Peter, and then to the Twelve.

主目录 返回顶部

和合本 林前15:6 后来一时显给五百多弟兄看，其中一大半到如今还在，却也有已经睡了的。

拼音版 林前15:6 Hòulái yī shí xiǎn gei wǔ bǎi duō dìxiōng kàn, qízhōng yī dà bàn dào rújīn hái zaì, què ye yǒu yǐjing shuì le de.

吕振中 林前15:6 后来现给五百多个弟兄同一次看见；其大多数到如今还在，有的却已在长眠着。

新译本 林前15:6 以后又有一次向五百多个弟兄显现。他们中间大多数到现今还在，也有些已经睡了。

现代译 林前15:6 以后他又一次向五百多个跟从他的人显现；这些人多数还活着，虽然也有些已经死了。

当代译 林前15:6 还有一次向五百位弟兄显现。这五百位有超过半数至今依然健在，当然也有很多已经安息了的。

文理本 林前15:6 又同时见于兄弟五百余人、其中虽有已寝者、然强半犹存焉、

修订本 林前15:6 后来一次显给五百多弟兄看，其中一大半到现在还在，却也有已经睡了的。

KJV 英 林前15:6 After that, he was seen of above five hundred brethren at once; of whom the greater part remain unto this present, but some are fallen asleep.

NIV 英 林前15:6 After that, he appeared to more than five hundred of the brothers at the same time, most of whom are still living, though some have fallen asleep.

主目录 返回顶部

和合本 林前15:7 以后显给雅各看，再显给众使徒看，

拼音版 林前15:7 Yǐhòu xiǎn gei Yǎgè kàn. zaì xiǎn gei zhòng shǐtú kàn.

吕振中 林前15:7 后来现给雅各看见；然后给众使徒。

新译本 林前15:7 以后也向雅各显现，再后又向众使徒显现，

现代译 林前15:7 后来，他向雅各显现，又向所有的使徒显现。

当代译 林前15:7 后来，他又向雅各显现，又向众使徒显现。

文理本 林前15:7 又见于雅各、见于诸使徒、

修订本 林前15:7 以后他显给雅各看，再显给众使徒看，

KJV 英 林前15:7 After that, he was seen of James; then of all the apostles.

NIV 英 林前15:7 Then he appeared to James, then to all the apostles,

主目录 返回顶部

和合本 林前15:8 末了，也显给我看；我如同未到产期而生的人一般。

拼音版 林前15:8 Mòliǎo ye xiǎn gei wǒ kàn. wǒ rútóng wèi dào chǎnqī ér shēng de rén yìbān.

吕振中 林前15:8 尽末了竟现给我看见，给我这个像未到产期就生下来的！

新译本 林前15:8 最后也向我显现；我好像一个未到产期而生的人。

现代译 林前15:8 最后，他也向我显现；我好像是一个在不正常〔或译：不适时〕的情况下出生的人。

当代译 林前15:8 到最后，竟也向我这不配看见他的人显现。

文理本 林前15:8 卒见于我、如未及产期而生者、

修订本 林前15:8 最后也显给我看；我如同未到产期而生的人一般。

KJV 英 林前15:8 And last of all he was seen of me also, as of one born out of due time.

NIV 英 林前15:8 and last of all he appeared to me also, as to one abnormally born.

主目录 返回顶部

和合本 林前15:9 我原是使徒中最小的，不配称为使徒，因为我从前逼迫　神的教会。

拼音版 林前15:9 Wǒ yuán shì shǐtú zhōng zuì xiǎo de, bú peì chēngwèi shǐtú, yīnwei wǒ cóng qián bīpò shén de jiàohuì.

吕振中 林前15:9 我，我原是使徒中最小的，不配称为使徒，因为我曾逼迫了上帝的教会。

新译本 林前15:9 我原是使徒中最小的，本来没有资格称为使徒，因为我曾经迫害　神的教会。

现代译 林前15:9 我在使徒中原是最微小的，我不配称为使徒，因为我迫害过上帝的教会。

当代译 林前15:9 在众使徒之中，我是最微不足道，根本不配称为使徒的，因为我曾经残酷地迫害过上帝的教会。

文理本 林前15:9 我乃使徒之微者、曾窘逐上帝会、不堪称为使徒也、

修订本 林前15:9 我原是使徒中最小的，不配称为使徒，因为我曾迫害过上帝的教会。

KJV 英 林前15:9 For I am the least of the apostles, that am not meet to be called an apostle, because I persecuted the church of God.

NIV 英 林前15:9 For I am the least of the apostles and do not even deserve to be called an apostle, because I persecuted the church of God.

主目录 返回顶部

和合本 林前15:10 然而我今日成了何等人，是蒙　神的恩才成的；并且他所赐我的恩不是徒然的。我比众使徒格外劳苦，这原不是我，乃是　神的恩与我同在。

拼音版 林前15:10 Ránér wǒ jīnrì chéng le hédeng rén, shì méng shén de ēn cái chéng de. bìngqie tā suǒ cì wǒde ēn, bú shì túrán de. wǒ bǐ zhòng shǐtú géwaì laókǔ. zhè yuán bú shì wǒ, nǎi shì shén de ēn yǔ wǒ tóng zaì.

吕振中 林前15:10 然而靠着上帝的恩，我成了我现在这样的人；并且他所给我的恩也不见得是空的；不，我反而比他们众人还劳苦呢；其实并不是我，乃是上帝的恩与我同在。

新译本 林前15:10 然而靠着　神的恩典，我得以有了今天，而且他赐给我的恩典并没有落空；我比众使徒格外劳苦，其实不是我，而是　神的恩典与我同在。

现代译 林前15:10 但是，由於上帝的恩典，我才成了今天的我，他所赐给我的恩典没有落空。相反地，我比其他所有的使徒更加辛劳地工作；其实，不是我自己在工作，而是上帝的恩典跟我一同工作。

当代译 林前15:10 但是，我今天成了怎样的一个人，全是因为上帝的大恩典。他赐给我这样大的恩典，也绝不是徒然的，因为我绝不敢辜负主的鸿恩，要比其他的使徒格外劳力。其实这也不是我自己的劳力可以完成甚麽事，而是上帝恩待我和使用我。

文理本 林前15:10 我今为何如人、乃由上帝之恩、其恩施我非徒然也、我服劳越众、要非我也、上帝之恩偕我也、

修订本 林前15:10 然而，由于上帝的恩典，我才成了今日的我，并且他所赐给我的恩典不是徒然的。我比众使徒格外劳苦；其实不是我，而是上帝的恩典与我同在。

KJV 英 林前15:10 But by the grace of God I am what I am: and his grace which was bestowed upon me was not in vain; but I laboured more abundantly than they all: yet not I, but the grace of God which was with me.

NIV 英 林前15:10 But by the grace of God I am what I am, and his grace to me was not without effect. No, I worked harder than all of them--yet not I, but the grace of God that was with me.

主目录 返回顶部

和合本 林前15:11 不拘是我，是众使徒，我们如此传，你们也如此信了。

拼音版 林前15:11 Bùjū shì wǒ shì zhòng shǐtú, wǒmen rúcǐ chuán, nǐmen ye rúcǐ xìn le.

吕振中 林前15:11 所以不拘是我、是他们，我们呢、是这样宣传，你们呢、也这样相信。

新译本 林前15:11 因此，不论是我，或是众使徒，我们这样传，你们也这样信了。

现代译 林前15:11 那麽，无论是我还是别的使徒，我们都这样传；你们也都这样信。

当代译 林前15:11 至於是我，或是其他的使徒传福音给你们，这并不重要，最重要的是我们怎样传，你们也怎样信了。

文理本 林前15:11 无论我与彼、如此宣之、尔曹亦如此信之、○

修订本 林前15:11 无论是我或是其他使徒，我们都如此传，你们也都如此信了。

KJV 英 林前15:11 Therefore whether it were I or they, so we preach, and so ye believed.

NIV 英 林前15:11 Whether, then, it was I or they, this is what we preach, and this is what you believed.

主目录 返回顶部

和合本 林前15:12 既传基督是从死里复活了，怎么在你们中间有人说没有死人复活的事呢？

拼音版 林前15:12 Jì chuán Jīdū shì cóng sǐ lǐ fùhuó le, zenme zaì nǐmen zhōngjiān, yǒu rén shuō méiyǒu sǐ rén fùhuó de shì ne.

吕振中 林前15:12 基督既被宣传∶他已经从死人中得才活起来，怎么你们中间还有人说没有死人之复活呢？

新译本 林前15:12 我们既然传基督从死人中复活了，你们中间怎么有人说没有死人复活呢？

现代译 林前15:12 既然我们所传的信息是基督已经从死里复活了，为甚麽你们当中有人说没有死人复活的事呢？

当代译 林前15:12 既然我们一直都在传扬基督已从死里复活，为甚麽你们却有些人否定死人复活的事实呢？

文理本 林前15:12 既宣基督自死复起、何尔中有谓无死而复起者乎、

修订本 林前15:12 既然我们传基督是从死人中复活了，怎么在你们中间有人说没有死人复活的事呢？

KJV 英 林前15:12 Now if Christ be preached that he rose from the dead, how say some among you that there is no resurrection of the dead?

NIV 英 林前15:12 But if it is preached that Christ has been raised from the dead, how can some of you say that there is no resurrection of the dead?

主目录 返回顶部

和合本 林前15:13 若没有死人复活的事，基督也就没有复活了。

拼音版 林前15:13 Ruò méiyǒu sǐ rén fùhuó de shì, Jīdū ye jiù méiyǒu fùhuó le.

吕振中 林前15:13 如果没有死人之复活，基督也就没有得才活起来了；

新译本 林前15:13 倘若没有死人复活的事，基督也就没有复活了。

现代译 林前15:13 要是没有复活的事，那等於说，基督没有复活了；

当代译 林前15:13 要是没有死人复活的事，基督也就没有复活了。

文理本 林前15:13 若无死者复起、则基督未起、

修订本 林前15:13 若没有死人复活的事，基督就没有复活了。

KJV 英 林前15:13 But if there be no resurrection of the dead, then is Christ not risen:

NIV 英 林前15:13 If there is no resurrection of the dead, then not even Christ has been raised.

主目录 返回顶部

和合本 林前15:14 若基督没有复活，我们所传的便是枉然，你们所信的也是枉然！

拼音版 林前15:14 Ruò Jīdū méiyǒu fùhuó, wǒmen suǒ chuán de biàn shì wǎngrán, nǐmen suǒ xìn de ye shì wǎngrán.

吕振中 林前15:14 基督如果没有得才活起来，那我们所宣传的便是空的，你们所信的也是空的了。

新译本 林前15:14 如果基督没有复活，我们所传的就是枉然，你们的信也是枉然，

现代译 林前15:14 如果基督没有从死里复活，我们就没有甚麽好传的，你们也没有甚麽好信的。

当代译 林前15:14 如果基督没有复活，我们所传的、你们所信的，都不过是幻影，

文理本 林前15:14 基督未起、则我之所宣乃虚、尔之信亦虚、

修订本 林前15:14 基督若没有复活，我们所传的就是枉然，你们所信的也是枉然。

KJV 英 林前15:14 And if Christ be not risen, then is our preaching vain, and your faith is also vain.

NIV 英 林前15:14 And if Christ has not been raised, our preaching is useless and so is your faith.

主目录 返回顶部

和合本 林前15:15 并且明显我们是为　神妄作见证的，因我们见证　神是叫基督复活了。若死人真不复活，　神也就没有叫基督复活了。

拼音版 林前15:15 Bìngqie míngxiǎn wǒmen shì wèi shén wàng zuò jiànzhèng de. yīn wǒmen jiànzhèng shén shì jiào Jīdū fùhuó le. ruò sǐ rén zhēn bú fùhuó, shén ye méiyǒu jiào Jīdū fùhuó le.

吕振中 林前15:15 不但如此，如果死人真地不能得才活起来的话，那么我们还要被指为上帝的假证人、作证妄说上帝的呢、说他叫他所没有才活起来的基督活了起来！

新译本 林前15:15 我们也会被人认为是替　神作假见证的了，因为我们为　神作过见证说，他使基督复活了。如果死人没有复活，　神也就没有使基督复活了。

现代译 林前15:15 这样，我们显然在为上帝作假证；因为我们见证，说他使基督从死里复活了。如果真的没有死人复活的事，上帝就没有使基督复活了。

当代译 林前15:15 我们也就成为上帝的假见证人了，因为我们极力地说他已经使基督复活了。

文理本 林前15:15 死者不起、则上帝未尝起基督、而我证其起之、适为妄证于上帝、

修订本 林前15:15 这样，我们甚至被当作是为上帝妄作见证的，因为我们见证上帝是使基督复活了。如果死人真的没有复活，上帝就没有使基督复活了。

KJV 英 林前15:15 Yea, and we are found false witnesses of God; because we have testified of God that he raised up Christ: whom he raised not up, if so be that the dead rise not.

NIV 英 林前15:15 More than that, we are then found to be false witnesses about God, for we have testified about God that he raised Christ from the dead. But he did not raise him if in fact the dead are not raised.

主目录 返回顶部

和合本 林前15:16 因为死人若不复活，基督也就没有复活了。

拼音版 林前15:16 Yīnwei sǐ rén ruò bú fùhuó, Jīdū ye méiyǒu fùhuó le.

吕振中 林前15:16 死人如果不能得才活起来，基督也就没有得才活起来了；

新译本 林前15:16 因为如果死人没有复活，基督也就没有复活。

现代译 林前15:16 要是死人没有复活，那等於说，基督没有复活了。

当代译 林前15:16 如果人死了不会复活，基督就没有复活了。

文理本 林前15:16 死者不起、则基督未尝见起、

修订本 林前15:16 因为死人若不复活，基督也就没有复活了。

KJV 英 林前15:16 For if the dead rise not, then is not Christ raised:

NIV 英 林前15:16 For if the dead are not raised, then Christ has not been raised either.

主目录 返回顶部

和合本 林前15:17 基督若没有复活，你们的信便是徒然，你们仍在罪里，

拼音版 林前15:17 Jīdū ruò méiyǒu fùhuó, nǐmen de xìn biàn shì túrán. nǐmen réng zaì zuì lǐ.

吕振中 林前15:17 基督如果没有得才活起来，那你们的信便是徒然，你们就仍然在你们的罪中了。

新译本 林前15:17 基督若没有复活，你们的信就是徒然，你们仍在你们的罪里。

现代译 林前15:17 要是基督没有复活，你们的信仰就是幻想，你们仍然迷失在罪中。

当代译 林前15:17 假如基督没有复活，你们的信仰就是徒然的，你们依旧沉沦罪中，

文理本 林前15:17 基督未起、则尔之信徒然、而尔仍在罪中矣、

修订本 林前15:17 基督若没有复活，你们的信就是徒然，你们仍活在罪里。

KJV 英 林前15:17 And if Christ be not raised, your faith is vain; ye are yet in your sins.

NIV 英 林前15:17 And if Christ has not been raised, your faith is futile; you are still in your sins.

主目录 返回顶部

和合本 林前15:18 就是在基督里睡了的人也灭亡了。

拼音版 林前15:18 Jiù shì zaì Jīdū lǐ shuì le de rén ye mièwáng le.

吕振中 林前15:18 那么连那些在基督里长眠着的人也就灭亡了！

新译本 林前15:18 那么，在基督里睡了的人也就灭亡了。

现代译 林前15:18 这样的话，死了的基督徒就都算灭亡了。

当代译 林前15:18 在主里安息的信徒也灭亡了。

文理本 林前15:18 其宗基督而已寝者、亦沦亡焉、

修订本 林前15:18 就是在基督里睡了的人也灭亡了。

KJV 英 林前15:18 Then they also which are fallen asleep in Christ are perished.

NIV 英 林前15:18 Then those also who have fallen asleep in Christ are lost.

主目录 返回顶部

和合本 林前15:19 我们若靠基督只在今生有指望，就算比众人更可怜。

拼音版 林前15:19 Wǒmen ruò kào Jīdū, zhǐ zaì jīn shēng yǒu zhǐwang, jiù suàn bǐ zhòngrén gèng keliàn.

吕振中 林前15:19 我们在基督里所盼望的如果只在今生如已（或译∶我们于今生在基督里如果只是「盼望」而已），那我们就比万人更为可怜了！

新译本 林前15:19 如果我们在基督里只在今生有盼望，就比所有人更可怜了。

现代译 林前15:19 如果我们信基督的人只在今生有希望，〔或译：如果我们对基督的希望只限於今生〕我们就比世界上任何人更可怜了。

当代译 林前15:19 如果我们对基督的盼望只在於今世，我们岂不是人类中最不幸的一群吗？

文理本 林前15:19 若我侪望于基督者、第在今生、则较众尤为可悯也、○

修订本 林前15:19 我们若靠基督只在今生有指望，就比所有的人更可怜了。

KJV 英 林前15:19 If in this life only we have hope in Christ, we are of all men most miserable.

NIV 英 林前15:19 If only for this life we have hope in Christ, we are to be pitied more than all men.

主目录 返回顶部

和合本 林前15:20 但基督已经从死里复活，成为睡了之人初熟的果子。

拼音版 林前15:20 Dàn Jīdū yǐjing cóng sǐ lǐ fùhuó, chéngwéi shuì le zhī rén chū shú de guǒzi.

吕振中 林前15:20 其实不然，基督已经从死人中得才活起来、做长眠着之人的初熟果子了。

新译本 林前15:20 现在基督已经从死人中复活，成为睡了的人初熟的果子。

现代译 林前15:20 然而，事实上基督已经从死里复活；这是要保证已经死了的人也要复活。

当代译 林前15:20 不过，事实上基督已经从死里复活，并且成了第一位复活的人。

文理本 林前15:20 然基督诚自死复起、为诸寝者先、(先原文作初实之果)

修订本 林前15:20 其实，基督已经从死人中复活，成为睡了之人初熟的果子。

KJV 英 林前15:20 But now is Christ risen from the dead, and become the firstfruits of them that slept.

NIV 英 林前15:20 But Christ has indeed been raised from the dead, the firstfruits of those who have fallen asleep.

主目录 返回顶部

和合本 林前15:21 死既是因一人而来，死人复活也是因一人而来。

拼音版 林前15:21 Sǐ jì shì yīn yī rén ér lái, sǐ rén fùhuó ye shì yīn yī rén ér lái.

吕振中 林前15:21 死既藉着一人而有，死人之复活就藉着一人而有了。

新译本 林前15:21 死既借着一人而来，死人复活也借着一人而来。

现代译 林前15:21 因为死亡是从一人来的，死人的复活也是从一人来的。

当代译 林前15:21 死亡因一个人（亚当）犯罪而来到世上，复活是因基督一个人而来。

文理本 林前15:21 既因乎人而致死、亦因乎人而致死者复起、

修订本 林前15:21 既然死是因一人而来，死人复活也因一人而来。

KJV 英 林前15:21 For since by man came death, by man came also the resurrection of the dead.

NIV 英 林前15:21 For since death came through a man, the resurrection of the dead comes also through a man.

主目录 返回顶部

和合本 林前15:22 在亚当里众人都死了；照样，在基督里众人也都要复活。

拼音版 林前15:22 Zaì Yàdāng lǐ zhòngrén dōu sǐ le. zhàoyàng, zaì Jīdū lǐ zhòngrén ye dōu yào fùhuó.

吕振中 林前15:22 众人怎样在亚当里都死了，众人也必怎样在基督里活过来。

新译本 林前15:22 在亚当里众人都死了，照样，在基督里众人也都要复活；

现代译 林前15:22 同样，众人的死亡是因为他们跟亚当连结，众人的复活是因为他们跟基督连结。

当代译 林前15:22 一切人类都与亚当有关系，都有分於他的罪；哪里有罪，哪里就有死亡，但那些属於基督的人，将来必要复活。

文理本 林前15:22 盖如在亚当而众死、亦在基督而众复生、

修订本 林前15:22 在亚当里众人都死了；同样，在基督里众人也都要复活。

KJV 英 林前15:22 For as in Adam all die, even so in Christ shall all be made alive.

NIV 英 林前15:22 For as in Adam all die, so in Christ all will be made alive.

主目录 返回顶部

和合本 林前15:23 但各人是按着自己的次序复活，初熟的果子是基督，以后在他来的时候，是那些属基督的。

拼音版 林前15:23 Dàn gèrén shì àn zhe zìjǐ de cìxù fùhuó. chū shú de guǒzi shì Jīdū. yǐhòu zaì tā lái de shíhou, shì nàxiē shǔ Jīdū de.

吕振中 林前15:23 是各人按着适当的等次∶初熟果子是基督；后来是属基督的，就在他御临的时候；

新译本 林前15:23 只是各人要按着自己的次序：初熟的果子是基督，以后，在他来的时候，是那些属基督的人。

现代译 林前15:23 不过，每一个人要按照适当的次序复活：最先是基督，其次是，他再来时，属於他的人。

当代译 林前15:23 复活的时候各人要按照次序。既然基督是最先复活的，他再来时属他的人便也要复活了。

文理本 林前15:23 但各依其序、基督为先、次则属基督者、于其临格时也、

修订本 林前15:23 但各人是按着自己的次序复活：初熟的果子是基督；然后在他来的时候，是那些属于基督的。

KJV 英 林前15:23 But every man in his own order: Christ the firstfruits; afterward they that are Christ's at his coming.

NIV 英 林前15:23 But each in his own turn: Christ, the firstfruits; then, when he comes, those who belong to him.

主目录 返回顶部

和合本 林前15:24 再后，末期到了，那时，基督既将一切执政的、掌权的、有能的，都毁灭了，就把国交与父　神。

拼音版 林前15:24 Zaì hòu mòqī dào le, nàshí, Jīdū jì jiāng yīqiè zhízhèng de, zhǎngquán de, yǒu néng de, dōu huǐmiè le, jiù bǎ guó jiāo yǔ fù shén.

吕振中 林前15:24 然后是末终，那时他必要将『各执政的』『各掌权的』『各有能力的』都消灭掉，然后将王权交给交父上帝。

新译本 林前15:24 再后，末期到了的时候，基督把所有的统治者、掌权者和有能者都毁灭了，就把国度交给父　神。

现代译 林前15:24 然后末期才到；那时候，基督要消灭一切灵界的执政者、掌权者，和有能者，把王权交还给父上帝。

当代译 林前15:24 到最后，末日来临，基督会废除所有的王位、权柄和势力，并将国度交给天父上帝。

文理本 林前15:24 基督既废诸政、诸权、诸能、付其国于父上帝、则末期至矣、

修订本 林前15:24 再后，终结到了，那时基督既将一切执政的、掌权的、有权能的都毁灭了，就把国交给父上帝。

KJV 英 林前15:24 Then cometh the end, when he shall have delivered up the kingdom to God, even the Father; when he shall have put down all rule and all authority and power.

NIV 英 林前15:24 Then the end will come, when he hands over the kingdom to God the Father after he has destroyed all dominion, authority and power.

主目录 返回顶部

和合本 林前15:25 因为基督必要作王，等　神把一切仇敌都放在他的脚下。

拼音版 林前15:25 Yīnwei Jīdū bìyào zuò wáng, deng shén bǎ yīqiè chóudí, dōu fàng zaì tāde jiǎo xià.

吕振中 林前15:25 因为基督必须掌王权，等到他把一切仇敌都处置在自己的脚下。

新译本 林前15:25 因为基督必要作王，直到　神把所有的仇敌都放在他的脚下。

现代译 林前15:25 因为基督必须统治，直到上帝打败一切仇敌，使他们都屈服在他脚下。

当代译 林前15:25 基督要执掌王权，直到上帝命所有仇敌都在他的脚下，屈膝下拜。

文理本 林前15:25 盖基督必秉权、迨置诸敌于其足下、

修订本 林前15:25 因为基督必须掌权，等上帝把一切仇敌都放在他的脚下。

KJV 英 林前15:25 For he must reign, till he hath put all enemies under his feet.

NIV 英 林前15:25 For he must reign until he has put all his enemies under his feet.

主目录 返回顶部

和合本 林前15:26 尽末了所毁灭的仇敌就是死。

拼音版 林前15:26 Jǐn mòliǎo suǒ huǐmiè de chóudí, jiù shì sǐ.

吕振中 林前15:26 尽末了将要被消灭的仇敌就是死；

新译本 林前15:26 最后要毁灭的仇敌就是死，

现代译 林前15:26 他所要毁灭的最后仇敌就是死亡。

当代译 林前15:26 他最后要歼灭的仇敌，就是“死亡”。

文理本 林前15:26 其终所灭之敌、即死也、

修订本 林前15:26 他要毁灭的最后仇敌就是死亡。

KJV 英 林前15:26 The last enemy that shall be destroyed is death.

NIV 英 林前15:26 The last enemy to be destroyed is death.

主目录 返回顶部

和合本 林前15:27 因为经上说：“　神叫万物都服在他的脚下。”既说万物都服了他，明显那叫万物服他的，不在其内了。

拼音版 林前15:27 Yīnwei jīng shang shuō, shén jiào wànwù dōu fú zaì tāde jiǎo xià. jì shuō wànwù dōu fú le tā, míngxiǎn nà jiào wànwù fú tāde bú zaì qí neì le.

吕振中 林前15:27 因为经上说∶「上帝叫万物都顺服在他脚下」。既说万物都顺服了，那么那叫万物顺服他、的上帝便明明不在其内了。

新译本 林前15:27 因为经上记着说：“他使万物都服在他脚下。”既然说万物都服了他，显然那使万物服他的就不包括在内了。

现代译 林前15:27 因为圣经上说：「上帝使万物都屈服在他脚下。」很明显地，这里所说的「万物」并不包括上帝本身，因为他就是那使万物屈服在基督脚下的。

当代译 林前15:27 旧约圣经记载说：“上帝要使万物都服在他的面前。”所说的“万物”当然不包括使万物归服基督的上帝在内了。

文理本 林前15:27 经云、上帝服万有于其足下、既曰服万有、则服万有者不在其中也、明矣、

修订本 林前15:27 因为经上说："上帝使万物都服在他的脚下。"既然说万物都服了他，那使万物屈服的，很明显地是不在其内了。

KJV 英 林前15:27 For he hath put all things under his feet. But when he saith all things are put under him, it is manifest that he is excepted, which did put all things under him.

NIV 英 林前15:27 For he "has put everything under his feet." Now when it says that "everything" has been put under him, it is clear that this does not include God himself, who put everything under Christ.

主目录 返回顶部

和合本 林前15:28 万物既服了他，那时，子也要自己服那叫万物服他的，叫　神在万物之上，为万物之主。

拼音版 林前15:28 Wànwù jì fú le tā, nàshí, zǐ ye yào zìjǐ fú nà jiào wànwù fú tāde, jiào shén zaì wànwù zhī shàng, wéi wànwù zhī zhǔ.

吕振中 林前15:28 万物既顺服了他，那时子自己也必顺服那叫万物顺服他、的上帝，叫上帝做万物中的一切。

新译本 林前15:28 等到万物都服了他，那时子自己也要服那位叫万物服他的，好使　神在万有之上。

现代译 林前15:28 到了万物都屈服於基督时，儿子本身也要屈服在那位使万物都顺服他的上帝，好让上帝在万物之上统御一切。

当代译 林前15:28 到了万物都归服基督以后，圣子基督也服从那使万物归服他的上帝，这样，上帝便超越在万有之上，作万有的主宰！

文理本 林前15:28 万有既服之、则子亦服于服万有者、俾上帝为万有于万有之中、○

修订本 林前15:28 既然万物服了他，那时，子也要自己顺服那叫万物服他的，好使上帝在万物之中，在万物之上。

KJV 英 林前15:28 And when all things shall be subdued unto him, then shall the Son also himself be subject unto him that put all things under him, that God may be all in all.

NIV 英 林前15:28 When he has done this, then the Son himself will be made subject to him who put everything under him, so that God may be all in all.

主目录 返回顶部

和合本 林前15:29 不然，那些为死人受洗的，将来怎样呢？若死人总不复活，因何为他们受洗呢？

拼音版 林前15:29 Bú rán nàxiē wèi sǐ rén shòuxǐ de, jiānglái zenyàng ne. ruò sǐ rén zǒng bú fùhuó, yīn hé wèi tāmen shòuxǐ ne.

吕振中 林前15:29 不然的话，那些替死人受洗礼的能有什么作用呢？如果死人总不能得才活起来，为什么人还替他们受洗礼呢？

新译本 林前15:29 不然，那些为死人受洗的，是为了什么呢？如果死人根本不会复活，那么为什么要为他们受洗呢？

现代译 林前15:29 要不是这样，那些代死人受洗礼的又有甚麽意思呢？他们所希望的是甚麽呢？要是没有死人复活这回事，那他们为甚麽还代死人受洗呢？

当代译 林前15:29 如果死人不复活，那麽为已死的人受洗有甚麽意义呢？人如果不相信死人有一天会复活，他们为甚麽这样做呢？

文理本 林前15:29 不然、为死者受洗何为耶、若死者概不复起、则为之受洗何故也、

修订本 林前15:29 不然，那些为死人受洗的，能做什么呢？如果死人不会复活，为什么替他们受洗呢？

KJV 英 林前15:29 Else what shall they do which are baptized for the dead, if the dead rise not at all? why are they then baptized for the dead?

NIV 英 林前15:29 Now if there is no resurrection, what will those do who are baptized for the dead? If the dead are not raised at all, why are people baptized for them?

主目录 返回顶部

和合本 林前15:30 我们又因何时刻冒险呢？

拼音版 林前15:30 Wǒmen yòu yīn hé shíkè mào xiǎn ne.

吕振中 林前15:30 我们呢、又为什么时时刻刻冒险呢？

新译本 林前15:30 我们又为什么时刻冒险呢？

现代译 林前15:30 我们又何必时时刻刻冒险呢？

当代译 林前15:30 我们又何必过着朝不保夕的生活呢？

文理本 林前15:30 且我侪何为恒冒险哉、

修订本 林前15:30 我们为什么要时刻冒险呢？

KJV 英 林前15:30 And why stand we in jeopardy every hour?

NIV 英 林前15:30 And as for us, why do we endanger ourselves every hour?

主目录 返回顶部

和合本 林前15:31 弟兄们，我在我主基督耶稣里指着你们所夸的口极力地说，我是天天冒死。

拼音版 林前15:31 Dìxiōng men, wǒ zaì zhǔ Jīdū Yēsū lǐ, zhǐ zhe nǐmen suǒ kuā de kǒu, jílì de shuō, wǒ shì tiāntiān mào sǐ.

吕振中 林前15:31 弟兄们，我指着我为你们所夸耀的、就是我们主基督耶稣里所有的夸耀、郑重地说，我天天死。

新译本 林前15:31 弟兄们，我是天天冒死的，这是我凭着我在我们的主耶稣基督里，因你们而夸口说的。

现代译 林前15:31 弟兄们，我天天面对着死！我敢这样说，是因为我们同在主基督耶稣的生命里，我以你们为荣。

当代译 林前15:31 老实说，我真的天天与死亡搏斗。弟兄姊妹们，我这句话并没有言过其实，就跟我在主耶稣里，以你们为荣一样，没有半点虚假。

文理本 林前15:31 兄弟乎、我于我主基督耶稣、因尔而夸者为誓、我乃日日死也、

修订本 林前15:31 弟兄们，我在我们的主基督耶稣里，指着你们-我所夸的极力地说，我天天冒死。

KJV 英 林前15:31 I protest by your rejoicing which I have in Christ Jesus our LORD, I die daily.

NIV 英 林前15:31 I die every day--I mean that, brothers--just as surely as I glory over you in Christ Jesus our Lord.

主目录 返回顶部

和合本 林前15:32 我若当日像寻常人在以弗所同野兽战斗，那于我有什么益处呢？若死人不复活，我们就吃吃喝喝吧！因为明天要死了。

拼音版 林前15:32 Wǒ ruò dāng rì xiàng xún cháng rén, zaì Yǐfúsuǒ tóng yeshòu zhàn dòu, nà yú wǒ yǒu shénme yìchu ne. ruò sǐ rén bú fùhuó, wǒmen jiù chī chī hē hē ba. yīnwei míngtiān yào sǐ le.

吕振中 林前15:32 若按人的说法，我当日在以弗所跟野兽格斗（或译∶我当日若照人的样子在以弗所跟野兽格斗），那于我又有什么益处呢？死人如果不能得才活起来（有古卷作∶如果死人不能得才活起来的话，那于我有什么益处呢？），那「我们吃吃喝喝吧，因为明天就死了！」

新译本 林前15:32 我在以弗所和野兽搏斗，如果照着人的意思来看，那对我有什么益处呢？如果死人不会复活，“我们就吃吃喝喝吧，因为我们明天就要死了。”

现代译 林前15:32 如果我在以弗所跟那些野兽格斗纯粹是出於人的动机，这对我有甚麽益处呢？如果死人不复活，那麽，就像俗语所说的：「让我们吃吃喝喝吧，反正我们明天就要死了。」

当代译 林前15:32 如果死人不能复活，我在以弗所城拼命与猛兽搏斗，有甚麽益处呢？倒不如像世人一样，今宵有酒今宵醉，因为明天就要撒手尘寰了。

文理本 林前15:32 昔我于以弗所、若效常人鬬兽、有何益哉、若死者不见起、毋宁式饮式食、盖明日将死矣、

修订本 林前15:32 从人的观点看来，我当日在以弗所同野兽搏斗，对我有什么益处呢？如果死人没有复活， "让我们吃吃喝喝吧！ 因为明天要死了。"

KJV 英 林前15:32 If after the manner of men I have fought with beasts at Ephesus, what advantageth it me, if the dead rise not? let us eat and drink; for to morrow we die.

NIV 英 林前15:32 If I fought wild beasts in Ephesus for merely human reasons, what have I gained? If the dead are not raised, "Let us eat and drink, for tomorrow we die."

主目录 返回顶部

和合本 林前15:33 你们不要自欺，滥交是败坏善行。

拼音版 林前15:33 Nǐmen búyào zìqī. làn jiāo shì baìhuaì shàn xíng.

吕振中 林前15:33 别自己错误了；「滥交恶友、败坏善德」。

新译本 林前15:33 你们不要自欺，“滥交朋友是会败坏品德的。”

现代译 林前15:33 不要受愚弄了。「坏的友伴会败坏品德！」

当代译 林前15:33 你们不要轻信那些谬论了。记着“近朱者赤，近墨者黑”，

文理本 林前15:33 勿受欺、滥交败善行、

修订本 林前15:33 不要被欺骗了； "滥交朋友败坏品德。"

KJV 英 林前15:33 Be not deceived: evil communications corrupt good manners.

NIV 英 林前15:33 Do not be misled: "Bad company corrupts good character."

主目录 返回顶部

和合本 林前15:34 你们要醒悟为善，不要犯罪，因为有人不认识　神。我说这话是要叫你们羞愧。

拼音版 林前15:34 Nǐmen yào xǐngwù wéi shàn, búyào fàn zuì. yīnwei yǒu rén bú rènshi shén. wǒ shuō zhè huà, shì yào jiào nǐmen xiūkuì.

吕振中 林前15:34 应当清醒过来，按正义行；别犯罪了。有人对于上帝只是无知无识；我说这话、是要让你们羞愧的。

新译本 林前15:34 你们理当醒悟过来，不要犯罪，因为你们中间有人不认识　神；我说这话是要你们羞愧。

现代译 林前15:34 要醒悟，不要再犯罪了。我说这话是要你们觉得羞愧，因为你们当中有人不认识上帝。

当代译 林前15:34 清醒过来吧！不要再犯罪了，你们当中有些人根本是不认识上帝的，你们应该自觉羞愧！

文理本 林前15:34 宜儆醒以行义、勿干罪、盖有不知上帝者、我言此以愧尔、○

修订本 林前15:34 你们要醒悟为善，不再犯罪；因为有人不认识上帝。我说这话是要使你们羞愧。

KJV 英 林前15:34 Awake to righteousness, and sin not; for some have not the knowledge of God: I speak this to your shame.

NIV 英 林前15:34 Come back to your senses as you ought, and stop sinning; for there are some who are ignorant of God--I say this to your shame.

主目录 返回顶部

和合本 林前15:35 或有人问：“死人怎样复活，带着什么身体来呢？”

拼音版 林前15:35 Huò yǒu rén wèn, sǐ rén zenyàng fùhuó. daì zhe shénme shēntǐ lái ne.

吕振中 林前15:35 但是有人会说∶「死人怎样得才活起来呢？他们要带着什么样的身体来呢？」

新译本 林前15:35 但有人会说：“死人怎样复活呢？要带着怎么样的身体来呢？”

现代译 林前15:35 有人要问：「死人怎麽能复活呢？他们会有甚麽样的形体呢？」

当代译 林前15:35 或许有人会这样问：“死人是怎样复活的呢？复活了，身体又怎样呢？”

文理本 林前15:35 或问死者如何见起、以若何之体而来乎、

修订本 林前15:35 但是有人会问："死人怎样复活呢？他们带着什么身体来呢？"

KJV 英 林前15:35 But some man will say, How are the dead raised up? and with what body do they come?

NIV 英 林前15:35 But someone may ask, "How are the dead raised? With what kind of body will they come?"

主目录 返回顶部

和合本 林前15:36 无知的人哪，你所种的，若不死，就不能生！

拼音版 林前15:36 Wúzhī de rén nǎ, nǐ suǒ zhòng de, ruò bù sǐ jiù bùnéng shēng.

吕振中 林前15:36 糊涂人哪，你所种的若不死去，就不得以活起来；

新译本 林前15:36 无知的人哪，你所种的若不死去，就不能生。

现代译 林前15:36 无知的人哪！你种在地里的种子，要不是死了就不能发芽生长。

当代译 林前15:36 好糊涂的问题啊！你们自己想想：种子不是先“死”去才能生长吗？

文理本 林前15:36 愚哉、尔所播者、不死则不生、

修订本 林前15:36 无知的人哪，你所种的若不死就不能生。

KJV 英 林前15:36 Thou fool, that which thou sowest is not quickened, except it die:

NIV 英 林前15:36 How foolish! What you sow does not come to life unless it dies.

主目录 返回顶部

和合本 林前15:37 并且你所种的，不是那将来的形体，不过是子粒，即如麦子，或是别样的谷。

拼音版 林前15:37 Bìngqie nǐ suǒ zhòng de, bú shì nà jiānglái de xíngtǐ, bú guò shì zǐlì, jì rú maìzi, huò shì bié yàng de gǔ.

吕振中 林前15:37 并且你所种的，并不是种那将来要有的形体（与『身体』一词同字；下同），乃是种那赤身的子粒，或者是麦子、或是其他的谷子。

新译本 林前15:37 你们所种的，不是那将来要长成的形体，只不过是一粒种子，也许是麦子或别的种子。

现代译 林前15:37 你们所种的是麦子，或是别的种子，都是一颗光光的子粒，并不是那将来要长成的形体。

当代译 林前15:37 你们种下的，不过是一粒麦子，或是其他谷类的种子，但长出来的都是绿油油的幼苗，跟原来的种子截然不同。

文理本 林前15:37 且所播者、非将有之体、或麦或他谷、惟粒耳、

修订本 林前15:37 并且你所种的不是那将来要有的形体，无论是麦子或别样谷物，都不过是子粒。

KJV 英 林前15:37 And that which thou sowest, thou sowest not that body that shall be, but bare grain, it may chance of wheat, or of some other grain:

NIV 英 林前15:37 When you sow, you do not plant the body that will be, but just a seed, perhaps of wheat or of something else.

主目录 返回顶部

和合本 林前15:38 但　神随自己的意思给它一个形体，并叫各等子粒各有自己的形体。

拼音版 林前15:38 Dàn shén suí zìjǐ de yìsi, gei tā yī ge xíngtǐ, bìng jiào gè deng zǐlì, gè yǒu zìjǐ de xíngtǐ.

吕振中 林前15:38 但上帝照自己的意思给它一个形体，并络各样种子适当的形体。

新译本 林前15:38 但　神随着自己的意思给它一个形体，给每一样种子各有自己的形体。

现代译 林前15:38 上帝照着自己的意思给种子一个形体；他使各样的种子各有适当的形体。

当代译 林前15:38 上帝照着自己的意思，为种子所长出来的幼苗预备了一个新形体。各样种子的形体都不同：植物的种子，各有不同；

文理本 林前15:38 上帝随意赐体、种各有其体、

修订本 林前15:38 但上帝随自己的意思给它一个形体，并叫各样子粒各有自己的形体。

KJV 英 林前15:38 But God giveth it a body as it hath pleased him, and to every seed his own body.

NIV 英 林前15:38 But God gives it a body as he has determined, and to each kind of seed he gives its own body.

主目录 返回顶部

和合本 林前15:39 凡肉体各有不同：人是一样，兽又是一样，鸟又是一样，鱼又是一样。

拼音版 林前15:39 Fán ròutǐ gè yǒu bú tóng. rén shì yíyàng, shòu yòu shì yíyàng, niǎo yòu shì yíyàng, yú yòu shì yíyàng.

吕振中 林前15:39 一切肉体、不都是同样的肉体，乃是人的一个样子，牲口的肉体又一个样子，飞禽的肉体一个样子，鱼的又一个样子。

新译本 林前15:39 而且各种身体也都不一样，人有人的身体，兽有兽的身体，鸟有鸟的身体，鱼有鱼的身体。

现代译 林前15:39 各种动物的肉体也都不相同：人有人体，兽有兽体；鸟有鸟体，鱼有鱼体。

当代译 林前15:39 血肉之躯，也各有异。人、鱼、鸟、兽也都各有不同的形状和身体。

文理本 林前15:39 形躯非一、有人兽禽鱼之别、

修订本 林前15:39 不是所有的肉体都是同样的：人是一个样子，兽又是一个样子，鸟又是一个样子，鱼又是一个样子。

KJV 英 林前15:39 All flesh is not the same flesh: but there is one kind of flesh of men, another flesh of beasts, another of fishes, and another of birds.

NIV 英 林前15:39 All flesh is not the same: Men have one kind of flesh, animals have another, birds another and fish another.

主目录 返回顶部

和合本 林前15:40 有天上的形体，也有地上的形体。但天上形体的荣光是一样，地上形体的荣光又是一样。

拼音版 林前15:40 Yǒu tiān shang de xíngtǐ, ye yǒu dì shàng de xíngtǐ. dàn tiān shang xíngtǐ de róngguāng shì yíyàng, dì shàng xíngtǐ de róngguāng yòu shì yíyàng.

吕振中 林前15:40 有天上的形体，也有地上的形体；但天上的之光辉（与『荣光』一词同字；下同）是一种，地上的之光辉又是一种。

新译本 林前15:40 有天上的形体，也有地上的形体；天上形体的荣光是一样，地上形体的荣光又是一样。

现代译 林前15:40 还有天上的形体，也有地上的形体；天上的形体有一种美，地上的形体有另一种美。

当代译 林前15:40 此外，宇宙中又有天上的形体和地上的形体的分别，两者的光辉，大不相同。

文理本 林前15:40 有在天之体、有在地之体、在天者之荣、异于在地者、

修订本 林前15:40 有天上的形体，也有地上的形体；但天上形体的荣光是一个样子，地上形体的荣光又是一个样子。

KJV 英 林前15:40 There are also celestial bodies, and bodies terrestrial: but the glory of the celestial is one, and the glory of the terrestrial is another.

NIV 英 林前15:40 There are also heavenly bodies and there are earthly bodies; but the splendor of the heavenly bodies is one kind, and the splendor of the earthly bodies is another.

主目录 返回顶部

和合本 林前15:41 日有日的荣光，月有月的荣光，星有星的荣光；这星和那星的荣光也有分别。

拼音版 林前15:41 Rì yǒu rì de róngguāng, yuè yǒu yuè de róngguāng, xīng yǒu xīng de róngguāng. zhè xīng hé nà xīng de róngguāng, ye yǒu fēnbié.

吕振中 林前15:41 日的光辉一个样子，月的光辉又一个样子，星的光辉又一个样子∶这星和那星在光辉上也有差别。

新译本 林前15:41 太阳有太阳的荣光，月亮有月亮的荣光，星星有星星的荣光，而且每一颗星的荣光也都不同。

现代译 林前15:41 太阳有太阳的光辉，月亮有月亮的光辉，星星有星星的光辉；甚至这颗星和那颗星所发的光也不一样。

当代译 林前15:41 日有日光，月有月光，星有星光，就算这颗星和那颗星的光芒也不相同。

文理本 林前15:41 日有其荣、月有其荣、星有其荣、而此星之荣、异于彼星、

修订本 林前15:41 日有日的光辉，月有月的光辉，星有星的光辉；这星和那星的光辉也有区别。

KJV 英 林前15:41 There is one glory of the sun, and another glory of the moon, and another glory of the stars: for one star differeth from another star in glory.

NIV 英 林前15:41 The sun has one kind of splendor, the moon another and the stars another; and star differs from star in splendor.

主目录 返回顶部

和合本 林前15:42 死人复活也是这样：所种的是必朽坏的，复活的是不朽坏的；

拼音版 林前15:42 Sǐ rén fùhuó ye shì zhèyàng. suǒ zhòng de shì bì xiǔ huaì de, fùhuó de shì bù xiǔ huaì de.

吕振中 林前15:42 死人之复活也是这样。他被种、在朽坏中，他得才活起来、在不朽坏之中；

新译本 林前15:42 死人复活也是这样。所种的是必朽坏的，复活的是不朽坏的；

现代译 林前15:42 死人复活也是这样。身体埋葬了会朽坏；复活后是不朽坏的。

当代译 林前15:42 死人复活也同属一理。我们现在的身体是会朽坏的，但复活之后的是灵体，是永不朽坏的。

文理本 林前15:42 死者复起亦然、播于必朽、起于不朽、

修订本 林前15:42 死人复活也是这样。所种的是会朽坏的，复活的是不朽坏的；

KJV 英 林前15:42 So also is the resurrection of the dead. It is sown in corruption; it is raised in incorruption:

NIV 英 林前15:42 So will it be with the resurrection of the dead. The body that is sown is perishable, it is raised imperishable;

主目录 返回顶部

和合本 林前15:43 所种的是羞辱的，复活的是荣耀的；所种的是软弱的，复活的是强壮的；

拼音版 林前15:43 Suǒ zhòng de shì xiūrǔ de, fùhuó de shì róngyào de. suǒ zhòng de shì ruǎnfuò de, fùhuó de shì qiángzhuàng de.

吕振中 林前15:43 他被种、在羞辱中，他得才活起来、在荣耀之中；他被种在软弱中，他得才活起来、在强壮能力中；

新译本 林前15:43 所种的是卑贱的，复活的是荣耀的；所种的是软弱的，复活的是有能力的；

现代译 林前15:43 被埋葬的是丑陋衰弱的；复活的是完美健壮的。

当代译 林前15:43 我们现在有血肉的皮囊，软弱不堪，令我们羞耻，但复活后的灵体，是强壮荣耀的。

文理本 林前15:43 播于辱而起于荣、播于弱而起于强、

修订本 林前15:43 所种的是羞辱的，复活的是荣耀的；所种的是软弱的，复活的是强壮的；

KJV 英 林前15:43 It is sown in dishonour; it is raised in glory: it is sown in weakness; it is raised in power:

NIV 英 林前15:43 it is sown in dishonor, it is raised in glory; it is sown in weakness, it is raised in power;

主目录 返回顶部

和合本 林前15:44 所种的是血气的身体，复活的是灵性的身体。若有血气的身体，也必有灵性的身体。

拼音版 林前15:44 Suǒ zhòng de shì xuèqì de shēntǐ, fùhuó de shì língxìng de shēntǐ. ruò yǒu xuèqì de shēntǐ, ye bì yǒu língxìng de shēntǐ.

吕振中 林前15:44 他被种，血气的身体，他得才活起来，属灵的身体。既有血气的身体，也就有属灵的身体。

新译本 林前15:44 所种的是属血气的身体，复活的是属灵的身体。既然有属血气的身体，也会有属灵的身体。

现代译 林前15:44 被埋葬的是血肉的身体；复活的是属灵的身体。既然有血肉的身体，也就有属灵的身体。

当代译 林前15:44 我们这血肉之躯，像是种子，死了之后，就生长出属灵的形体。既有血肉之躯，也必有属灵形体。

文理本 林前15:44 播乃血气之体、起则灵性之体、既有血气之体、亦有灵性之体、

修订本 林前15:44 所种的是血肉的身体，复活的是灵性的身体。既有血肉的身体，也就有灵性的身体。

KJV 英 林前15:44 It is sown a natural body; it is raised a spiritual body. There is a natural body, and there is a spiritual body.

NIV 英 林前15:44 it is sown a natural body, it is raised a spiritual body. If there is a natural body, there is also a spiritual body.

主目录 返回顶部

和合本 林前15:45 经上也是这样记着说，“首先的人亚当成了有灵的活人（“灵”或作“血气”）”；末后的亚当成了叫人活的灵。

拼音版 林前15:45 Jīng shàng ye shì zhèyàng jì zhe shuō, shǒuxiān de rén Yàdāng, chéng le yǒu líng de huó rén. ( líng huò zuò xuèqì ) mòhòu de Yàdāng, chéng le jiào rén huó de líng.

吕振中 林前15:45 经上所记也是这样说∶「头一个人亚当成了活的血气人；末后的亚当成了使人活的灵。」

新译本 林前15:45 经上也是这样记着说：“第一个人亚当成了有生命的人，末后的亚当成了使人活的灵。”

现代译 林前15:45 因为圣经上说：「头一个人亚当被造成为有生命的人」；可是末后的亚当是赐生命的灵。

当代译 林前15:45 旧约圣经记载说：“第一个人亚当是个有生命的人，具有血肉之体。”但“第二个亚当”——基督，却是赐人灵命的主。

文理本 林前15:45 经云、始之亚当、成维生之魂、终之亚当、为赐生之灵、

修订本 林前15:45 经上也是这样记着说："首先的人亚当成了有生命的人"；末后的亚当成了赐生命的灵。

KJV 英 林前15:45 And so it is written, The first man Adam was made a living soul; the last Adam was made a quickening spirit.

NIV 英 林前15:45 So it is written: "The first man Adam became a living being"; the last Adam, a life-giving spirit.

主目录 返回顶部

和合本 林前15:46 但属灵的不在先，属血气的在先，以后才有属灵的。

拼音版 林前15:46 Dàn shǔlíng de bú zaì xiān, shǔ xuèqì de zaì xiān. yǐhòu cái yǒu shǔlíng de.

吕振中 林前15:46 但不是属灵的在先，乃是属血气的在先，以后才有属灵的。

新译本 林前15:46 但那首先的不是属灵的，而是属血气的，然后才有属灵的。

现代译 林前15:46 先有的不是属灵的；是先有血肉的，然后才有属灵的。

当代译 林前15:46 由此可见，我们先有的不是属灵的生命，而是血肉的生命，以后才有属灵的形体。

文理本 林前15:46 然属灵者非在先、属血气者在先、属灵者继之、

修订本 林前15:46 但是，不是属灵的在先，而是属血肉的在先，然后才是属灵的。

KJV 英 林前15:46 Howbeit that was not first which is spiritual, but that which is natural; and afterward that which is spiritual.

NIV 英 林前15:46 The spiritual did not come first, but the natural, and after that the spiritual.

主目录 返回顶部

和合本 林前15:47 头一个人是出于地，乃属土；第二个人是出于天。

拼音版 林前15:47 Tóu yī gèrén shì chūyú dì, nǎi shǔ tǔ. dì èr gèrén shì chūyú tiān.

吕振中 林前15:47 头一个人出于地，是属土的；第二个人是出于天的。

新译本 林前15:47 第一个人是出于地，是属土的；第二个人是出于天。

现代译 林前15:47 头一个亚当是从地上的尘土造成的；第二个亚当是从天上来的。

当代译 林前15:47 亚当是用尘土造成的，所以是属地的；基督却从天而来。

文理本 林前15:47 先者本乎地而属土、后者乃本乎天、

修订本 林前15:47 第一个人是出于地，是属于尘土；第二个人是出于天。

KJV 英 林前15:47 The first man is of the earth, earthy: the second man is the Lord from heaven.

NIV 英 林前15:47 The first man was of the dust of the earth, the second man from heaven.

主目录 返回顶部

和合本 林前15:48 那属土的怎样，凡属土的也就怎样；属天的怎样，凡属天的也就怎样。

拼音版 林前15:48 Nà shǔ tǔ de zenyàng, fán shǔ tǔ de ye jiù zenyàng. shǔ tiān de zenyàng, fán shǔ tiān de ye jiù zenyàng.

吕振中 林前15:48 那属土的怎样，凡属土的也怎样；那属天的怎么样，凡属天的也怎样。

新译本 林前15:48 那属土的怎样，所有属土的也都怎样；属天的怎样，所有属天的也都怎样。

现代译 林前15:48 属尘土的人是像那由尘土造成的人；属天的人是像那从天上来的人。

当代译 林前15:48 所有的人都跟亚当一样，只有一具尘土造成的身体，但人归属了基督，就有跟他一样，是来自天上属灵的形体。

文理本 林前15:48 属土者如何、凡属土者亦如何、属天者如何、凡属天者亦如何、

修订本 林前15:48 那属尘土的怎样，凡属尘土的也都怎样；属天的怎样，凡属天的也都怎样。

KJV 英 林前15:48 As is the earthy, such are they also that are earthy: and as is the heavenly, such are they also that are heavenly.

NIV 英 林前15:48 As was the earthly man, so are those who are of the earth; and as is the man from heaven, so also are those who are of heaven.

主目录 返回顶部

和合本 林前15:49 我们既有属土的形状，将来也必有属天的形状。

拼音版 林前15:49 Wǒmen jì yǒu shǔ tǔ de xíngzhuàng, jiānglái ye bì yǒu shǔ tiān de xíngzhuàng.

吕振中 林前15:49 我们既带了属土的像，也就必带着属天的像。

新译本 林前15:49 我们既然有了属土的形象，将来也必有属天的形象。

现代译 林前15:49 我们已经有了属尘土的人的形状，将来也会〔有些古卷是：让我们也…〕有那从天上来的人的形状。

当代译 林前15:49 我们既是人，就有属土的形象，因着相信耶稣，将来也必有属天的形象。

文理本 林前15:49 我侪既有属土者之状、亦将有属天者之状矣、○

修订本 林前15:49 就如我们既有属尘土的形像，将来也必有属天的形像。

KJV 英 林前15:49 And as we have borne the image of the earthy, we shall also bear the image of the heavenly.

NIV 英 林前15:49 And just as we have borne the likeness of the earthly man, so shall we bear the likeness of the man from heaven.

主目录 返回顶部

和合本 林前15:50 弟兄们，我告诉你们说，血肉之体不能承受　神的国，必朽坏的不能承受不朽坏的。

拼音版 林前15:50 Dìxiōng men, wǒ gàosu nǐmen shuō, xuèròu zhī tǐ, bùnéng chéngshòu shén de guó. bì xiǔ huaì de, bùnéng chéngshòu bù xiǔ huaì de.

吕振中 林前15:50 弟兄们，这一点我要说∶肉与血不能承受上帝的国，朽坏也不能承受不朽坏。

新译本 林前15:50 弟兄们，我告诉你们，血肉之体不能承受　神的国，必朽坏的也不能承受那不朽坏的。

现代译 林前15:50 弟兄们，我要说的是：血肉造成的身体不能承受上帝的国，那会朽坏的不能承受不朽坏的。

当代译 林前15:50 弟兄姊妹们，我告诉你们，血肉之躯不能承受上帝的国；必朽坏的身体，也不能承受永不朽坏的产业。

文理本 林前15:50 兄弟乎、我谓血气不能承上帝国、必朽不能承不朽、

修订本 林前15:50 弟兄们，我要告诉你们的是：血肉之躯不能承受上帝的国，必朽坏的也不能承受不朽坏的。

KJV 英 林前15:50 Now this I say, brethren, that flesh and blood cannot inherit the kingdom of God; neither doth corruption inherit incorruption.

NIV 英 林前15:50 I declare to you, brothers, that flesh and blood cannot inherit the kingdom of God, nor does the perishable inherit the imperishable.

主目录 返回顶部

和合本 林前15:51 我如今把一件奥秘的事告诉你们：我们不是都要睡觉，乃是都要改变，

拼音版 林前15:51 Wǒ rújīn bǎ yī jiàn àomì de shì gàosu nǐmen. wǒmen bú shì dōu yào shuìjiào, nǎi shì dōu yào gǎibiàn,

吕振中 林前15:51 请注意，我把一件奥秘告诉你们∶我们不是都要长眠着，乃是都要改变，

新译本 林前15:51 我现在把一个奥秘告诉你们：我们不是都要睡觉，而是在一剎那，眨眼之间，就是号角最后一次吹响的时候，我们都要改变；因为号角要吹响，死人要复活，成为不朽坏的，我们也要改变。

现代译 林前15:51 你们要注意这一件奥秘的事：我们并不是都要死，

当代译 林前15:51 我们并不是每一个人都要经过肉身死亡的过程，乃是全部都要经过“改变”的阶段。

文理本 林前15:51 我以奥秘示尔、我侪不尽寝、乃将尽化、

修订本 林前15:51 我如今把一件奥秘的事告诉你们：我们不是都要睡觉，而是都要改变，

KJV 英 林前15:51 Behold, I shew you a mystery; We shall not all sleep, but we shall all be changed,

NIV 英 林前15:51 Listen, I tell you a mystery: We will not all sleep, but we will all be changed--

主目录 返回顶部

和合本 林前15:52 就在一霎时，眨眼之间，号筒末次吹响的时候。因号筒要响，死人要复活，成为不朽坏的，我们也要改变。

拼音版 林前15:52 Jiù zaì yī shà shí, zhǎ yǎn zhī jiān, hào Tǒng mò cì chuī xiǎng de shíhou. yīn hào Tǒng yào xiǎng, sǐ rén yào fùhuó chéngwéi bù xiǔ huaì de, wǒmen ye yào gǎibiàn.

吕振中 林前15:52 「死阿，你的胜利在哪里？死阿，你的毒刺在哪里？」

新译本 林前15:52 - - -

现代译 林前15:52 而是在一刹那，一眨眼间，最后的号角响的时候，都要改变。最后的号角一响，死人要复活而成为不朽坏的，我们也要改变。

当代译 林前15:52 当最后的号角吹响的时候，就在短短的一刹那，眨眼之间，死人就要复活。朽坏的身体，都要变成不朽坏的身体。我们这些还活着的人，身体也要改变。

文理本 林前15:52 顷刻瞬息之间、于末次角响时则然、盖角将响、死者见起而不朽、而我侪化矣、

修订本 林前15:52 就在一刹那，眨眼之间，号筒末次吹响的时候。因号筒要吹响，死人要复活成为不朽坏的，我们也要改变。

KJV 英 林前15:52 In a moment, in the twinkling of an eye, at the last trump: for the trumpet shall sound, and the dead shall be raised incorruptible, and we shall be changed.

NIV 英 林前15:52 in a flash, in the twinkling of an eye, at the last trumpet. For the trumpet will sound, the dead will be raised imperishable, and we will be changed.

主目录 返回顶部

和合本 林前15:53 这必朽坏的，总要变成不朽坏的。（变成原文作穿下同）这必死的，总要变成不死的。

拼音版 林前15:53 Zhè bì xiǔ huaì de, zǒng yào biànchéng bù xiǔ huaì de. ( biànchéng yuánwén zuò chuān xià tóng ) zhè bì sǐ de, zǒng yào biànchéng bù sǐ de.

吕振中 林前15:53 这能朽坏的必须穿上不朽坏；这能死的必须穿上不死。

新译本 林前15:53 这必朽坏的必须穿上不朽坏的，这必死的必须穿上不死的；

现代译 林前15:53 因为那会朽坏的必须变成不朽坏的，会死的必须变成不会死的。

当代译 林前15:53 到时，这必然朽坏的躯壳，要变成不朽坏的；这必然死亡的，也要变成永恒不灭的。

文理本 林前15:53 此必朽者、将衣以不朽、此必死者、将衣以不死、

修订本 林前15:53 这会朽坏的必须变成不朽坏的；这会死的总要变成不会死的。

KJV 英 林前15:53 For this corruptible must put on incorruption, and this mortal must put on immortality.

NIV 英 林前15:53 For the perishable must clothe itself with the imperishable, and the mortal with immortality.

主目录 返回顶部

和合本 林前15:54 这必朽坏的既变成不朽坏的，这必死的既变成不死的，那时经上所记“死被得胜吞灭”的话就应验了。

拼音版 林前15:54 Zhè bì xiǔ huaì de jì biànchéng bù xiǔ huaì de. zhè bì sǐ de jì biànchéng bù sǐ de. nàshí jīng shàng suǒ jì, sǐ beì déshèng tūn miè de huà jiù yìngyàn le.

吕振中 林前15:54 （有古卷加∶这能朽坏的既穿上了不朽坏）这能死的既穿上了不死，那时经上所记∶「死被吞灭在胜利中」的话便应验了。

新译本 林前15:54 这必朽坏的既穿上了不朽坏的，这必死的既穿上了不死的，那时，经上的话就应验了：“胜利了！死亡已经被吞灭。

现代译 林前15:54 到了那会朽坏的已经变成不朽坏的，那会死的已经变成不会死的，圣经上的话就实现了：「死亡被消灭了；胜利已经达成了！」

当代译 林前15:54 事情将是这样成就，“到那时死亡终被胜利吞灭”的经文就应验了。

文理本 林前15:54 必朽者既衣以不朽、必死者既衣以不死、所记死被消灭者之言、应矣、

修订本 林前15:54 当这会朽坏的变成不朽坏的，这会死的变成不会死的，那时经上所记"死亡已被胜利吞灭了"的话就应验了。

KJV 英 林前15:54 So when this corruptible shall have put on incorruption, and this mortal shall have put on immortality, then shall be brought to pass the saying that is written, Death is swallowed up in victory.

NIV 英 林前15:54 When the perishable has been clothed with the imperishable, and the mortal with immortality, then the saying that is written will come true: "Death has been swallowed up in victory."

主目录 返回顶部

和合本 林前15:55 “死啊，你得胜的权势在哪里？死啊，你的毒钩在哪里？”

拼音版 林前15:55 Sǐ a, nǐ déshèng de zaì nàli. sǐ a, nǐde dú gōu zaì nàli.

吕振中 林前15:55 死阿！你的胜利在哪里？死阿！你的毒刺在那里？

新译本 林前15:55 死亡啊！你的胜利在哪里？死亡啊！你的毒刺在哪里？”

现代译 林前15:55 死亡啊！你的胜利在哪里？死亡啊！你的毒刺在哪里？

当代译 林前15:55 死亡啊！你得胜的权势在哪里？死亡啊！你的毒钩又在哪里？

文理本 林前15:55 死乎、尔胜安在、死乎、尔锋安在、

修订本 林前15:55 "死亡啊！你得胜的权势在哪里？ 死亡啊！你的毒刺在哪里？"

KJV 英 林前15:55 O death, where is thy sting? O grave, where is thy victory?

NIV 英 林前15:55 "Where, O death, is your victory? Where, O death, is your sting?"

主目录 返回顶部

和合本 林前15:56 死的毒钩就是罪，罪的权势就是律法。

拼音版 林前15:56 Sǐ de dú gōu jiù shì zuì. zuì de jiù shì lǜfǎ.

吕振中 林前15:56 死的毒刺就是罪，罪的势力就是律法。

新译本 林前15:56 死的毒刺就是罪，罪的权势就是律法。

现代译 林前15:56 死亡的毒刺是从罪来的，而罪的权势是从法律来的。

当代译 林前15:56 死亡的毒钩就是罪，罪是藉着律法彰显它的权势。

文理本 林前15:56 死之锋罪也、罪之权律也、

修订本 林前15:56 死亡的毒刺就是罪，罪的权势就是律法。

KJV 英 林前15:56 The sting of death is sin; and the strength of sin is the law.

NIV 英 林前15:56 The sting of death is sin, and the power of sin is the law.

主目录 返回顶部

和合本 林前15:57 感谢　神，使我们藉着我们的主耶稣基督得胜。

拼音版 林前15:57 Gǎnxiè shén, shǐ wǒmen jiè zhe wǒmen de zhǔ Yēsū Jīdū déshèng.

吕振中 林前15:57 愿感谢归于上帝，他藉着我们的主耶稣基督、常把胜利赐给我们。

新译本 林前15:57 感谢　神，他借着我们的主耶稣基督，把胜利赐给我们。

现代译 林前15:57 但是，感谢上帝，他使我们藉着我们的主耶稣基督得胜了！

当代译 林前15:57 但感谢上帝，他让我们靠着主耶稣基督得胜！

文理本 林前15:57 感谢上帝、赐我侪由主耶稣基督得胜焉、

修订本 林前15:57 感谢上帝，他使我们藉着我们的主耶稣基督得胜。

KJV 英 林前15:57 But thanks be to God, which giveth us the victory through our Lord Jesus Christ.

NIV 英 林前15:57 But thanks be to God! He gives us the victory through our Lord Jesus Christ.

主目录 返回顶部

和合本 林前15:58 所以，我亲爱的弟兄们，你们务要坚固，不可摇动，常常竭力多做主工，因为知道你们的劳苦，在主里面不是徒然的。

拼音版 林前15:58 Suǒyǐ wǒ qīnaì de dìxiōng men, nǐmen wù yào jiāngù bùke yáodòng, chángcháng jiélì duō zuò zhǔ gōng, yīnwei zhīdào nǐmen de laókǔ, zaì zhǔ lǐmiàn bú shì túrán de.

吕振中 林前15:58 所以我亲爱的弟兄们，你们要坚定、不摇动，时常充溢出主的工，因为知道你们的劳苦在主里面不是空的。

新译本 林前15:58 所以，我亲爱的弟兄们，你们务要坚固，不可动摇，常常竭力多作主工，因为知道你们的劳苦，在主里面不是徒然的。

现代译 林前15:58 所以，亲爱的弟兄们，你们要站稳，不可动摇。要不辞劳苦地为主工作；因为你们知道，为主工作绝不会是徒然的。

当代译 林前15:58 所以，我亲爱的弟兄姊妹，你们务要坚固不可动摇，常常竭力多做主工，因为知道你们在主里面的辛劳是不会白费的。

文理本 林前15:58 故我所爱之兄弟、当贞固不摇、恒务主工、盖知尔曹之劳、于主非徒然也、

修订本 林前15:58 所以，我亲爱的弟兄们，你们务要坚固，不可动摇，常常竭力多做主工，因为你们知道，你们在主里的劳苦不是徒然的。

KJV 英 林前15:58 Therefore, my beloved brethren, be ye stedfast, unmoveable, always abounding in the work of the Lord, forasmuch as ye know that your labour is not in vain in the Lord.

NIV 英 林前15:58 Therefore, my dear brothers, stand firm. Let nothing move you. Always give yourselves fully to the work of the Lord, because you know that your labor in the Lord is not in vain.


哥林多前书第16章 - 哥林多前书 - 基督教圣经——十版本对照圣经

 哥林多前书第16章 - 哥林多前书 - 基督教圣经——十版本对照圣经 章

和合本 林前16:1 论到为圣徒捐钱，我从前怎样吩咐加拉太的众教会，你们也当怎样行。

拼音版 林前16:1 Lùn dào wèi shèngtú juān qián, wǒ cóng qián zenyàng fēnfu jiā lā taì de zhòng jiàohuì, nǐmen ye dāng zenyàng xíng.

吕振中 林前16:1 论到给圣徒的捐款、我从前怎样吩咐加拉太的众教会，你们也要怎样行。

新译本 林前16:1 关于捐献给圣徒的事，从前我怎样吩咐加拉太的众教会，你们也要照着去行。

现代译 林前16:1 关於筹款帮助信徒的事，你们可以依照我从前吩咐加拉太各教会的办法去做。

当代译 林前16:1 至於捐款帮助圣徒这件事，你们可以依照我从前吩咐加拉太省各教会的方法办理。

文理本 林前16:1 论为圣徒捐金、如我所命加拉太诸会者、尔曹亦宜行之、

修订本 林前16:1 关于为圣徒捐款的事，我从前怎样吩咐加拉太的众教会，你们也该怎样做。

KJV 英 林前16:1 Now concerning the collection for the saints, as I have given order to the churches of Galatia, even so do ye.

NIV 英 林前16:1 Now about the collection for God's people: Do what I told the Galatian churches to do.

主目录 返回顶部

和合本 林前16:2 每逢七日的第一日，各人要照自己的进项抽出来留着，免得我来的时候现凑。

拼音版 林前16:2 Mei fùng qī rì de dì yī rì, gèrén yào zhào zìjǐ de jìn xiàng chōu chūlai liú zhe. miǎndé wǒ lái de shíhou xiàn còu.

吕振中 林前16:2 每逢安息周的第一日、你们各人总要照自己所得的赢余、放在身边储藏着，免得我来时捐款才要现凑。

新译本 林前16:2 每逢七日的第一日，你们各人要按着自己的收入抽一些出来留着，免得我来的时候才现凑。

现代译 林前16:2 每星期天，你们每一个人应当按自己的收入照比例拨出一些钱，积存起来，不必等我来时才现凑。

当代译 林前16:2 每逢礼拜日，就是主日，各人应按照自己收入的比例抽出一部分，好好储蓄起来，等我来到时就可以拿出来，免得到时才四处张罗。

文理本 林前16:2 每七日之首日、各量其所入而蓄之、免我来时始捐也、

修订本 林前16:2 每逢七日的第一日，每人要照自己的收入抽出若干，保留起来，免得我来的时候现凑。

KJV 英 林前16:2 Upon the first day of the week let every one of you lay by him in store, as God hath prospered him, that there be no gatherings when I come.

NIV 英 林前16:2 On the first day of every week, each one of you should set aside a sum of money in keeping with his income, saving it up, so that when I come no collections will have to be made.

主目录 返回顶部

和合本 林前16:3 及至我来到了，你们写信举荐谁，我就打发他们，把你们的捐资送到耶路撒冷去。

拼音版 林前16:3 Jízhì wǒ lái dào le, nǐmen xie xìn jǔ jiàn shuí, wǒ jiù dǎfa tāmen, bǎ nǐmen de juān zī sòng dào Yēlùsǎleng qù.

吕振中 林前16:3 我来到的时候、你们以书信称许谁，我就打发谁，把你们的恩惠带到耶路撒冷去。

新译本 林前16:3 我来到之后，你们选中了什么人，我就派他们带着书信，把你们的捐款送到耶路撒冷去。

现代译 林前16:3 我到的时候，会派你们所信任的人，给他们介绍信，让他们把你们的捐款带到耶路撒冷去。

当代译 林前16:3 我来到的时候，便会差派你们所推举的人，带同我的荐信和你们的捐款，送到耶路撒冷去。

文理本 林前16:3 我至时、尔书所许者、我则遣之、俾携尔惠至耶路撒冷、

修订本 林前16:3 等到我来了，你们写信举荐谁，我就差遣他们，把你们的款项送到耶路撒冷去。

KJV 英 林前16:3 And when I come, whomsoever ye shall approve by your letters, them will I send to bring your liberality unto Jerusalem.

NIV 英 林前16:3 Then, when I arrive, I will give letters of introduction to the men you approve and send them with your gift to Jerusalem.

主目录 返回顶部

和合本 林前16:4 若我也该去，他们可以和我同去。

拼音版 林前16:4 Ruò wǒ ye gāi qù, tāmen keyǐ hé wǒ tóng qù.

吕振中 林前16:4 倘若我也值得去，他们就可以和我一同去。

新译本 林前16:4 如果我也应该去，他们就可以和我一同去。

现代译 林前16:4 如果需要我亲自走一趟，他们可以跟我一起去。

当代译 林前16:4 如果需要我一同去的话，我也可以跟他们一起去。

文理本 林前16:4 我若宜往、彼则偕行、

修订本 林前16:4 如果我也该去，他们可以和我同去。

KJV 英 林前16:4 And if it be meet that I go also, they shall go with me.

NIV 英 林前16:4 If it seems advisable for me to go also, they will accompany me.

主目录 返回顶部

和合本 林前16:5 我要从马其顿经过，既经过了，就要到你们那里去，

拼音版 林前16:5 Wǒ yào cóng Mǎqídùn jīngguò. jì jīngguò le, jiù yào dào nǐmen nàli qù.

吕振中 林前16:5 我现在正从马其顿经过；我经过了马其顿以后，就要到你们那里去，

新译本 林前16:5 我现在正要路过马其顿。过了马其顿，我就会到你们那里去。

现代译 林前16:5 我现在正要路过马其顿。我访问了马其顿以后，就到你们那里去。

当代译 林前16:5 我打算先经过马其顿，然后才去探望你们。

文理本 林前16:5 我经行马其顿时、则将诣尔、盖我欲经行马其顿也、

修订本 林前16:5 我想穿越马其顿；我经过了马其顿后，就到你们那里去，

KJV 英 林前16:5 Now I will come unto you, when I shall pass through Macedonia: for I do pass through Macedonia.

NIV 英 林前16:5 After I go through Macedonia, I will come to you--for I will be going through Macedonia.

主目录 返回顶部

和合本 林前16:6 或者和你们同住几时，或者也过冬。无论我往哪里去，你们就可以给我送行。

拼音版 林前16:6 Huòzhe hé nǐmen tóng zhù jǐshí, huòzhe ye guò dōng. wúlùn wǒ wǎng nàli qù, nǐmen jiù keyǐ gei wǒ sòngxíng.

吕振中 林前16:6 或者在你们那里住下几时，或者也过冬；无论我往哪里去，你们好给我送行。

新译本 林前16:6 我也许会和你们同住一些时候，甚至和你们一同过冬；这样，我无论要到哪里去，你们都可以给我送行。

现代译 林前16:6 我可能在你们那里住些时候，也许在那里过冬，再继续我的旅程。这样，我无论上哪里去，你们可以给我送行。

当代译 林前16:6 我也许会和你们住一段时期，可能在你们那里过冬。然后，我无论到甚麽地方去，你们都可以给我送行了。

文理本 林前16:6 或偕尔居、或度冬、我所欲往、得尔送行、

修订本 林前16:6 可能会和你们同住一些时候，甚至和你们一起过冬。这样无论我往哪里去，你们可以给我送行。

KJV 英 林前16:6 And it may be that I will abide, yea, and winter with you, that ye may bring me on my journey whithersoever I go.

NIV 英 林前16:6 Perhaps I will stay with you awhile, or even spend the winter, so that you can help me on my journey, wherever I go.

主目录 返回顶部

和合本 林前16:7 我如今不愿意路过见你们，主若许我，我就指望和你们同住几时。

拼音版 林前16:7 Wǒ rújīn bú yuànyì lù guò jiàn nǐmen. zhǔ ruò xǔ wǒ, wǒ jiù zhǐwang hé nǐmen tóng zhù jǐshí.

吕振中 林前16:7 我不愿意只在现在过路时去见你们；因为主若准许，我盼望仍在你们那里住几时。

新译本 林前16:7 我不愿意只是顺路见见你们，主若许可，我盼望和你们同住一个时期。

现代译 林前16:7 我不愿意只在路过时访问你们；主若准许，我希望跟你们多住一些时候。

当代译 林前16:7 我希望不单是现在匆匆忙忙的顺道探望你们，主若许可，我盼望能够和你们同住一段时期。

文理本 林前16:7 今我不欲途间见尔、若主许之、则望与尔偕居几时耳、

修订本 林前16:7 我现在不愿意在路过的时候见你们；主若允许，我就指望和你们同住一些时候。

KJV 英 林前16:7 For I will not see you now by the way; but I trust to tarry a while with you, if the Lord permit.

NIV 英 林前16:7 I do not want to see you now and make only a passing visit; I hope to spend some time with you, if the Lord permits.

主目录 返回顶部

和合本 林前16:8 但我要仍旧住在以弗所，直等到五旬节，

拼音版 林前16:8 Dàn wǒ yào réngjiù zhù zaì Yǐfúsuǒ, zhí deng dào wǔ xún jié.

吕振中 林前16:8 但我要仍住在以弗所、直到五旬节；

新译本 林前16:8 不过我要在以弗所住到五旬节，

现代译 林前16:8 可是，我还要留在以弗所，一直到五旬节；

当代译 林前16:8 无论如何，我们会在以弗所逗留，直到五旬节，

文理本 林前16:8 但我将寓以弗所、迨至五旬节、

修订本 林前16:8 不过我要仍旧住在以弗所，直到五旬节，

KJV 英 林前16:8 But I will tarry at Ephesus until Pentecost.

NIV 英 林前16:8 But I will stay on at Ephesus until Pentecost,

主目录 返回顶部

和合本 林前16:9 因为有宽大又有功效的门为我开了，并且反对的人也多。

拼音版 林前16:9 Yīnwei yǒu gōngxiào de mén, wèi wǒ kāi le, bìngqie fǎnduì de rén ye duō.

吕振中 林前16:9 因为有宽大而有效力的门为我开着；敌对的人也多。

新译本 林前16:9 因为这里有又宽大又有果效的门为我开了，同时反对的人也很多。

现代译 林前16:9 因为，尽管有许多反对的人，这里的门大开，有很好的工作机会。

当代译 林前16:9 因为虽然反对我的人仍然不少，但传福音的门户正为我大大打开，而且很有效果。

文理本 林前16:9 盖大而有效之门、开于我前、而敌者益多焉、○

修订本 林前16:9 因为有又宽大又有效的门为我开了，虽然反对的人也多。

KJV 英 林前16:9 For a great door and effectual is opened unto me, and there are many adversaries.

NIV 英 林前16:9 because a great door for effective work has opened to me, and there are many who oppose me.

主目录 返回顶部

和合本 林前16:10 若是提摩太来到，你们要留心，叫他在你们那里无所惧怕，因为他劳力做主的工，像我一样。

拼音版 林前16:10 Ruò shì Tímótaì lái dào, nǐmen yào liú xīn, jiào tā zaì nǐmen nàli wú suǒ jùpà. yīnwei tā laólì zuò zhǔ de gōng, xiàng wǒ yíyàng.

吕振中 林前16:10 若是提摩太来到了，你们要留心、让他在你们那里毫无惧怕，因为他劳力作主的工、像我一样。

新译本 林前16:10 如果提摩太来了，你们务要使他在你们那里不会惧怕，因为他像我一样是作主的工作的。

现代译 林前16:10 如果提摩太到你们那里，我希望你们好好地接待他，使他安心，因为他跟我一样在为主工作。

当代译 林前16:10 提摩太来的时候，你们要好好招待他，让他有宾至如归的感觉。他和我一样，都是为主辛劳的，

文理本 林前16:10 若提摩太至、尔宜顾之、俾其无惧、因彼务主工如我然、

修订本 林前16:10 若是提摩太来到，你们要留心照顾他，使他在你们那里无所惧怕，因为他做主的工作像我一样。

KJV 英 林前16:10 Now if Timotheus come, see that he may be with you without fear: for he worketh the work of the Lord, as I also do.

NIV 英 林前16:10 If Timothy comes, see to it that he has nothing to fear while he is with you, for he is carrying on the work of the Lord, just as I am.

主目录 返回顶部

和合本 林前16:11 所以无论谁，都不可藐视他，只要送他平安前行，叫他到我这里来，因我指望他和弟兄们同来。

拼音版 林前16:11 Suǒyǐ wúlùn shuí, dōu bùke miǎoshì tā. zhǐyào sòng tā píngān qián xíng, jiào tā dào wǒ zhèlǐ lái. yīn wǒ zhǐwang tā hé dìxiōng men tóng lái.

吕振中 林前16:11 所以谁都不要藐视他。你们要送他安然前行、好到我这里来；因为我期待着他和弟兄们一同来。

新译本 林前16:11 所以，谁也不要小看他。你们要送他平平安安地前行，使他到我这里来，因为我正在等着他和弟兄们一同来。

现代译 林前16:11 谁都不要轻看他；要送他平安地继续他的旅程，让他回到我这里来，因为我正等着他跟弟兄们一起来。

当代译 林前16:11 所以谁也不许轻视他。你们要平平安安地送他来见我，我正在等他和与他同来的弟兄们。

文理本 林前16:11 毋轻视之、惟送之安然前行以就我、我俟彼与诸兄弟偕来、

修订本 林前16:11 所以，无论谁都不可藐视他。只要送他平安前行，让他到我这里来，因为我等着他和弟兄们同来。

KJV 英 林前16:11 Let no man therefore despise him: but conduct him forth in peace, that he may come unto me: for I look for him with the brethren.

NIV 英 林前16:11 No one, then, should refuse to accept him. Send him on his way in peace so that he may return to me. I am expecting him along with the brothers.

主目录 返回顶部

和合本 林前16:12 至于兄弟亚波罗，我再三地劝他同弟兄们到你们那里去，但这时他决不愿意去，几时有了机会他必去。

拼音版 林前16:12 Zhìyú xiōngdi yà bō luó, wǒ zaì sān de quàn tā, tóng dìxiōng men dào nǐmen nàli qù. dàn zhè shí tā jué bú yuànyì qù. jǐshí yǒu le jīhuì tā bì qù.

吕振中 林前16:12 至于兄弟亚波罗、我许多次劝他同弟兄们到你们那里去，他总没有意思现在就去；几时有了机会，他就去的。

新译本 林前16:12 至于亚波罗弟兄，我曾再三劝他要和弟兄们一同到你们那里去；但他不愿意现在就去，机会到了，他是会去的。

现代译 林前16:12 至於亚波罗弟兄，我常常鼓励他跟其他弟兄一起去访问你们，可是他总觉得现在去不合适〔或译：不是上帝的意思〕，等有了机会，他会去的。

当代译 林前16:12 至於亚波罗弟兄，我虽然再叁催他和弟兄们往你们那里去，但他至今还没有意思起行，不过若有机会的话，他必定会来的。

文理本 林前16:12 至于兄弟亚波罗、我力劝其同诸兄弟就尔、但此时彼不欲来、得间必至、○

修订本 林前16:12 至于亚波罗弟兄，我再三劝他同弟兄们到你们那里去；但现在他绝不愿意去，等有机会他就会去。

KJV 英 林前16:12 As touching our brother Apollos, I greatly desired him to come unto you with the brethren: but his will was not at all to come at this time; but he will come when he shall have convenient time.

NIV 英 林前16:12 Now about our brother Apollos: I strongly urged him to go to you with the brothers. He was quite unwilling to go now, but he will go when he has the opportunity.

主目录 返回顶部

和合本 林前16:13 你们务要警醒，在真道上站立得稳，要作大丈夫，要刚强。

拼音版 林前16:13 Nǐmen wù yào jǐngxǐng, zaì zhēn dào shàng zhàn lì dé wen, yào zuò dà zhàngfu, yào gāngqiáng.

吕振中 林前16:13 你们要儆醒，要在信仰上站稳，要作大丈夫，要刚强。

新译本 林前16:13 你们要警醒，要在信仰上站立得稳，要作大丈夫，要刚强。

现代译 林前16:13 你们要警醒，要在信仰上站稳，要勇敢，要刚强。

当代译 林前16:13 你们应当提高警觉，并且在真道上坚立不移，作勇敢刚强的人，

文理本 林前16:13 宜儆醒立于信、刚毅如丈夫、

修订本 林前16:13 你们要警醒，在信仰上要站稳，要勇敢，要刚强。

KJV 英 林前16:13 Watch ye, stand fast in the faith, quit you like men, be strong.

NIV 英 林前16:13 Be on your guard; stand firm in the faith; be men of courage; be strong.

主目录 返回顶部

和合本 林前16:14 凡你们所做的，都要凭爱心而做。

拼音版 林前16:14 Fán nǐmen suǒ zuò de, dōu yào píng aì xīn ér zuò.

吕振中 林前16:14 你们凡事都要本着爱心而行。

新译本 林前16:14 你们所作的一切，都要凭爱心去作。

现代译 林前16:14 一切工作都要凭着爱心去做。

当代译 林前16:14 无论做甚麽事，都要有爱心。

文理本 林前16:14 凡事以爱而行、○

修订本 林前16:14 你们所做的一切都要凭爱心而做。

KJV 英 林前16:14 Let all your things be done with charity.

NIV 英 林前16:14 Do everything in love.

主目录 返回顶部

和合本 林前16:15 弟兄们，你们晓得司提反一家是亚该亚初结的果子，并且他们专以服侍圣徒为念。

拼音版 林前16:15 Dìxiōng men, nǐmen xiǎodé sī tí fǎn yī jiā, shì yà gāi yà chū jié de guǒzi. bìngqie tāmen zhuān yǐ fúshì shèngtú wéi niàn.

吕振中 林前16:15 弟兄们，你们知道司提反阿一家是亚该亚的初结果子，又是怎样派定自己作服事圣徒之工的；

新译本 林前16:15 弟兄们，你们知道司提反一家人是亚该亚初结的果子，他们专心地服事圣徒。

现代译 林前16:15 弟兄们，我有话劝你们。你们认得司提法那和他一家人；他们是亚该亚最早成为基督徒的一家，并且在服事信徒的事上非常热心。

当代译 林前16:15 弟兄姊妹们，你们都知道司提反一家是在亚该亚省最早信主的，也知道他们曾怎样尽心竭力地为圣徒服务。

文理本 林前16:15 兄弟乎、尔知司提反家、乃亚该亚初实之果、且专事圣徒者、

修订本 林前16:15 弟兄们，你们知道司提法那一家，是亚该亚初结的果子；他们专以服事圣徒为念。

KJV 英 林前16:15 I beseech you, brethren, (ye know the house of Stephanas, that it is the firstfruits of Achaia, and that they have addicted themselves to the ministry of the saints,)

NIV 英 林前16:15 You know that the household of Stephanas were the first converts in Achaia, and they have devoted themselves to the service of the saints. I urge you, brothers,

主目录 返回顶部

和合本 林前16:16 我劝你们顺服这样的人，并一切同工同劳的人。

拼音版 林前16:16 Wǒ quàn nǐmen shùnfú zhèyàng de rén, bìng yīqiè tóng gōng tóng laó de rén.

吕振中 林前16:16 我劝你们要顺服这样的人、以及一切同工而劳苦的人。

新译本 林前16:16 我劝你们要顺服这样的人，和所有与他们一同工作一同劳苦的人。

现代译 林前16:16 你们要听从这样的人，以及跟他们一起辛劳工作的人。

当代译 林前16:16 我要你们格外服从他们，也要服从你们那边诚心为圣工劳苦工作的人。

文理本 林前16:16 我劝尔曹顺服如是之人、及凡同作同劳者、

修订本 林前16:16 我劝你们顺服这样的人，和一切与他同工同劳的人。

KJV 英 林前16:16 That ye submit yourselves unto such, and to every one that helpeth with us, and laboureth.

NIV 英 林前16:16 to submit to such as these and to everyone who joins in the work, and labors at it.

主目录 返回顶部

和合本 林前16:17 司提反和福徒拿都并亚该古到这里来，我很喜欢，因为你们待我有不及之处，他们补上了。

拼音版 林前16:17 Sī tí fǎn, hé fú tú ná dū, bìng yà gāi gǔ, dào zhèlǐ lái, wǒ hen xǐhuan. yīnwei nǐmen daì wǒ yǒu bù jí zhī chù, tāmen bǔ shang le.

吕振中 林前16:17 我很喜欢司提反阿、福徒拿都和亚该古都到我这里来，因为我对于你们之不在所感到缺少的、这些人都补上了；

新译本 林前16:17 司提反、福徒拿都和亚该古都来了，所以我很快乐，因为他们补上了你们的不足，

现代译 林前16:17 司提法那、福徒拿都，和亚该古能够到这里来，我很高兴。他们正好补偿你们不在这里的遗憾。

当代译 林前16:17 司提反、福徒拿都和亚该古来到这里看我，使我十分高兴。你们帮助我有不足之处，他们都补足了。

文理本 林前16:17 我喜司提反、福徒拿都、亚该古来、以其补尔之不逮也、

修订本 林前16:17 司提法那、福徒拿都和亚该古到这里来，我很高兴，因为他们补上了你们不在我身边的遗憾。

KJV 英 林前16:17 I am glad of the coming of Stephanas and Fortunatus and Achaicus: for that which was lacking on your part they have supplied.

NIV 英 林前16:17 I was glad when Stephanas, Fortunatus and Achaicus arrived, because they have supplied what was lacking from you.

主目录 返回顶部

和合本 林前16:18 他们叫我和你们心里都快活。这样的人，你们务要敬重。

拼音版 林前16:18 Tāmen jiào wǒ hé nǐmen xīnli dōu kuaì huó. zhèyàng de rén, nǐmen wù yào jìngzhòng.

吕振中 林前16:18 他们使我的灵和你们的灵都得畅快。这样的人、你们务要承认。

新译本 林前16:18 使我和你们的心都得着畅快。这样的人你们要敬重他们。

现代译 林前16:18 他们使我觉得快慰，就像使你们快慰一样。这样的人是值得你们敬重的。

当代译 林前16:18 他们使我和你们劳苦的心灵大为畅快。你们应当敬重这样的人。

文理本 林前16:18 缘彼已慰尔我之心、如此人者、尔宜识之、○

修订本 林前16:18 他们使我和你们心里都快慰；这样的人，你们务要敬重。

KJV 英 林前16:18 For they have refreshed my spirit and yours: therefore acknowledge ye them that are such.

NIV 英 林前16:18 For they refreshed my spirit and yours also. Such men deserve recognition.

主目录 返回顶部

和合本 林前16:19 亚西亚的众教会问你们安。亚居拉和百基拉并在他们家里的教会，因主多多地问你们安。

拼音版 林前16:19 Yà xī yà de zhòng jiàohuì wèn nǐmen ān. yà jū lā hé bǎi Jīlā, bìng zaì tāmen jiā lǐ de jiàohuì, yīn zhǔ duō duō de wèn nǐmen ān.

吕振中 林前16:19 亚细亚的众教会给你们问安。亚居拉和百基拉、并在他们家的会众（与『教会』一词同字）、在主里面多多地给你们问安。

新译本 林前16:19 亚西亚的众教会都问候你们。亚居拉和百基拉，以及他们家里的教会在主里再三问候你们。

现代译 林前16:19 亚细亚省的各教会都向你们问安；亚居拉和百基拉，以及在他们家里的教会，在主里面热切向你们问安。

当代译 林前16:19 亚西亚的各教会向你们致意，问候你们。亚居拉和百基拉夫妇，以及常在他们家里聚会的信徒，奉主的名向你们亲切地问安。

文理本 林前16:19 亚西亚诸会问尔安、亚居拉百基拉与在其家之会、缘主切问尔安、

修订本 林前16:19 亚细亚的众教会向你们问安。亚居拉、百基拉，和在他们家里的教会，在主里热切地向你们问安。

KJV 英 林前16:19 The churches of Asia salute you. Aquila and Priscilla salute you much in the Lord, with the church that is in their house.

NIV 英 林前16:19 The churches in the province of Asia send you greetings. Aquila and Priscilla greet you warmly in the Lord, and so does the church that meets at their house.

主目录 返回顶部

和合本 林前16:20 众弟兄都问你们安。你们要亲嘴问安，彼此务要圣洁。

拼音版 林前16:20 Zhòng dìxiōng dōu wèn nǐmen ān. nǐmen yào qīnzuǐwèn ān, bǐcǐ wù yào shèngjié.

吕振中 林前16:20 众弟兄都给你们问安；你们要用圣别的接吻彼此问安。

新译本 林前16:20 所有的弟兄都问候你们。你们要用圣洁的亲嘴彼此问安。

现代译 林前16:20 这里的弟兄们都向你们问安。你们要以圣洁的亲吻彼此问安。

当代译 林前16:20 全体弟兄姊妹都问候你们。你们应当热切地彼此问候。

文理本 林前16:20 诸兄弟问尔安、尔宜接吻维圣、互相问安、○

修订本 林前16:20 众弟兄都向你们问安。要用圣洁的吻彼此问安。

KJV 英 林前16:20 All the brethren greet you. Greet ye one another with an holy kiss.

NIV 英 林前16:20 All the brothers here send you greetings. Greet one another with a holy kiss.

主目录 返回顶部

和合本 林前16:21 我保罗亲笔问安。

拼音版 林前16:21 Wǒ Bǎoluó qīn bǐ wèn ān.

吕振中 林前16:21 我保罗亲手写的问安。

新译本 林前16:21 我保罗亲笔问候你们。

现代译 林前16:21 我亲手写：「保罗祝你们好！」

当代译 林前16:21 我在这里亲笔向你们问候。

文理本 林前16:21 我保罗手书问尔安、

修订本 林前16:21 我-保罗亲笔问安。

KJV 英 林前16:21 The salutation of me Paul with mine own hand.

NIV 英 林前16:21 I, Paul, write this greeting in my own hand.

主目录 返回顶部

和合本 林前16:22 若有人不爱主，这人可诅可咒。主必要来！

拼音版 林前16:22 Ruò yǒu rén bú aì zhǔ, zhè rén ke zǔ ke zhòu. zhǔ bìyào lái.

吕振中 林前16:22 若有人不爱主，就让他被革除！主阿，来吧（经文作∶『玛兰阿他』，系亚兰字。或译『主要来了！』）！

新译本 林前16:22 如果有人不爱主，他就该受咒诅。主啊，愿你来！

现代译 林前16:22 如果有不爱主的人，他是该受咒诅的。主啊，愿你来！

当代译 林前16:22 如果有人不爱主，这人真该死！主快再来了，你们要警醒爱主。

文理本 林前16:22 若有不爱主者、其人可诅、我主临矣、

修订本 林前16:22 若有人不爱主，这人该受诅咒。主啊，愿你来！

KJV 英 林前16:22 If any man love not the Lord Jesus Christ, let him be Anathema Maranatha.

NIV 英 林前16:22 If anyone does not love the Lord--a curse be on him. Come, O Lord!

主目录 返回顶部

和合本 林前16:23 愿主耶稣基督的恩常与你们众人同在！

拼音版 林前16:23 Yuàn zhǔ Yēsū Jīdū de ēn, cháng yǔ nǐmen zhòngrén tóng zaì.

吕振中 林前16:23 愿主耶稣的恩与你们同在！

新译本 林前16:23 愿主耶稣基督的恩惠与你们同在。

现代译 林前16:23 愿主耶稣赐恩典给你们！

当代译 林前16:23 我在基督耶稣里的爱心常常惦念你们。愿主恩常偕。

文理本 林前16:23 愿主耶稣基督之恩偕尔、

修订本 林前16:23 愿主耶稣基督的恩常与你们众人同在。

KJV 英 林前16:23 The grace of our Lord Jesus Christ be with you.

NIV 英 林前16:23 The grace of the Lord Jesus be with you.

主目录 返回顶部

和合本 林前16:24 我在基督耶稣里的爱与你们众人同在。阿们。

拼音版 林前16:24 Wǒ zaì Jīdū Yēsū lǐ de aì yǔ nǐmen zhòngrén tóng zaì. āmén.

吕振中 林前16:24 我的爱与你们众人同在于基督耶稣里。阿们。

新译本 林前16:24 我的爱在基督耶稣里也与你们同在。（有古卷加“阿们”。）

现代译 林前16:24 在基督〔有些古卷没有基督〕耶稣里，我深爱你们大家！〔有些古卷加阿们〕

当代译 林前16:24 我在基督耶稣里的爱心常常惦念你们。愿主恩常偕。

文理本 林前16:24 我宗基督耶稣之爱偕尔众、阿们、

修订本 林前16:24 我在基督耶稣里的爱与你们同在！

KJV 英 林前16:24 My love be with you all in Christ Jesus. Amen.

NIV 英 林前16:24 My love to all of you in Christ Jesus. Amen.


哥林多后书第1章 - 哥林多后书 - 基督教圣经——十版本对照圣经

 哥林多后书第1章 - 哥林多后书 - 基督教圣经——十版本对照圣经 章

和合本 林后1:1 奉　神旨意，作基督耶稣使徒的保罗，和兄弟提摩太，写信给在哥林多　神的教会，并亚该亚遍处的众圣徒。

拼音版 林后1:1 Fèng shén zhǐyì, zuò Jīdū Yēsū shǐtú de Bǎoluó, hé xiōngdi Tímótaì, xie xìn gei zaì gē lín duō shén de jiàohuì, bìng yà gāi yà biàn chù de zhòng shèngtú.

吕振中 林后1:1 奉上帝旨意做基督耶稣使徒的保罗、和兄弟提摩太，写信给在哥林多的上帝教会、同那在全亚该亚的众圣徒。

新译本 林后1:1 奉　神旨意作基督耶稣使徒的保罗，和提摩太弟兄，写信给在哥林多　神的教会，和全亚该亚所有的圣徒。

现代译 林后1:1 我是保罗；我奉上帝的旨意作基督耶稣的使徒。我和我们的弟兄提摩太写信给在哥林多城上帝的教会和全亚该亚所有的信徒。

当代译 林后1:1 奉上帝旨意作基督耶稣使徒的保罗，同提摩太弟兄，写这封信给你们哥林多城的教会，和亚该亚境内的圣徒。

文理本 林后1:1 由上帝旨、为基督耶稣使徒保罗、及兄弟提摩太、书达哥林多上帝会、与遍亚该亚诸圣徒、

修订本 林后1:1 奉上帝旨意作基督耶稣使徒的保罗和弟兄提摩太，写信给在哥林多上帝的教会和全亚该亚的众圣徒。

KJV 英 林后1:1 Paul, an apostle of Jesus Christ by the will of God, and Timothy our brother, unto the church of God which is at Corinth, with all the saints which are in all Achaia:

NIV 英 林后1:1 Paul, an apostle of Christ Jesus by the will of God, and Timothy our brother, To the church of God in Corinth, together with all the saints throughout Achaia:

主目录 返回顶部

和合本 林后1:2 愿恩惠平安，从　神我们的父和主耶稣基督归与你们。

拼音版 林后1:2 Yuàn ēnhuì píngān, cóng shén wǒmen de fù hé zhǔ Yēsū Jīdū guīyǔ nǐmen.

吕振中 林后1:2 愿你们、由上帝我们的父和主耶稣基督、蒙恩平安。

新译本 林后1:2 愿恩惠平安从我们的父　神和主耶稣基督临到你们。

现代译 林后1:2 愿我们的父上帝和主耶稣基督赐恩典、平安给你们。

当代译 林后1:2 愿上帝我们的父和主耶稣基督恩待你们，赐你们平安！

文理本 林后1:2 愿恩惠平康、由我父上帝、与主耶稣基督归尔、○

修订本 林后1:2 愿恩惠、平安从我们的父上帝和主耶稣基督归给你们！

KJV 英 林后1:2 Grace be to you and peace from God our Father, and from the Lord Jesus Christ.

NIV 英 林后1:2 Grace and peace to you from God our Father and the Lord Jesus Christ.

主目录 返回顶部

和合本 林后1:3 愿颂赞归与我们的主耶稣基督的父　神，就是发慈悲的父，赐各样安慰的　神。

拼音版 林后1:3 Yuàn sòngzàn guīyǔ wǒmen de zhǔ Yēsū Jīdū de fù shén, jiù shì fā cíbēi de fù, cì gèyàng ānwèi de shén.

吕振中 林后1:3 愿祝颂归于我们主耶稣基督的父上帝、怜悯的父、赐各样安慰的上帝。

新译本 林后1:3 我们主耶稣基督的父　神是应当称颂的。他是满有怜悯的父，赐各样安慰的　神。

现代译 林后1:3 我们要感谢我们的主耶稣基督的父上帝！他是慈爱的天父，也是一切安慰的来源。

当代译 林后1:3 赞美我们主耶稣基督的天父上帝！他是无限慈爱、万般安慰之源。

文理本 林后1:3 祝颂上帝、我主耶稣基督之父、即怜悯之父、赐诸慰之上帝、

修订本 林后1:3 愿颂赞归于上帝-我们主耶稣基督的父；他是发慈悲的父，赐各样安慰的上帝。

KJV 英 林后1:3 Blessed be God, even the Father of our Lord Jesus Christ, the Father of mercies, and the God of all comfort;

NIV 英 林后1:3 Praise be to the God and Father of our Lord Jesus Christ, the Father of compassion and the God of all comfort,

主目录 返回顶部

和合本 林后1:4 我们在一切患难中，他就安慰我们，叫我们能用　神所赐的安慰，去安慰那遭各样患难的人。

拼音版 林后1:4 Wǒmen zaì yīqiè huànnàn zhōng, tā jiù ānwèi wǒmen, jiào wǒmen néng yòng shén suǒ cì de ānwèi, qù ānwèi nà zāo gèyàng huànnàn de rén.

吕振中 林后1:4 在我们的一切苦难中、他安慰我们，使我们能藉着我们自己受上帝所安慰的安慰、去安慰在各样苦难中的人。

新译本 林后1:4 我们在一切患难中，　神都安慰我们，使我们能用他所赐的安慰，去安慰那些在各样患难中的人。

现代译 林后1:4 在我们的各种患难中，他安慰我们，使我们能够用他所赐给我们的安慰，去安慰遭遇各种患难的人。

当代译 林后1:4 当我们落在各种苦难之中，他就安慰我们，叫我们因得着他的安慰，也能用他给我们的安慰，去安慰其他遭逢困境的人。

文理本 林后1:4 彼慰我于诸难中、致我能以其慰我者、慰诸难中之人、

修订本 林后1:4 我们在一切患难中，他安慰我们，使我们能用上帝所赐的安慰去安慰那些遭各样患难的人。

KJV 英 林后1:4 Who comforteth us in all our tribulation, that we may be able to comfort them which are in any trouble, by the comfort wherewith we ourselves are comforted of God.

NIV 英 林后1:4 who comforts us in all our troubles, so that we can comfort those in any trouble with the comfort we ourselves have received from God.

主目录 返回顶部

和合本 林后1:5 我们既多受基督的苦楚，就靠基督多得安慰。

拼音版 林后1:5 Wǒmen jì duō shòu Jīdū de kǔchǔ, jiù kào Jīdū duō dé ānwèi.

吕振中 林后1:5 因为基督所受的苦楚怎样溢流到我们身上来，我们所得的安慰也怎样藉着基督而溢流出去。

新译本 林后1:5 我们既然多受基督所受的痛苦，就靠着基督多得安慰。

现代译 林后1:5 正像我们跟基督同受许多苦难，我们也藉着基督得到许多安慰。

当代译 林后1:5 我们既为基督饱尝苦楚，就能从基督多得安慰。

文理本 林后1:5 盖如基督之苦、曾溢于我、我之慰亦由基督而溢也、

修订本 林后1:5 正如我们跟基督同受许多苦楚，我们也靠基督得许多安慰。

KJV 英 林后1:5 For as the sufferings of Christ abound in us, so our consolation also aboundeth by Christ.

NIV 英 林后1:5 For just as the sufferings of Christ flow over into our lives, so also through Christ our comfort overflows.

主目录 返回顶部

和合本 林后1:6 我们受患难呢，是为叫你们得安慰得拯救。我们得安慰呢，也是为叫你们得安慰。这安慰能叫你们忍受我们所受的那样苦楚。

拼音版 林后1:6 Wǒmen shòu huànnàn ne, shì wèi jiào nǐmen dé ānwèi dé zhengjiù. wǒmen dé ānwèi ne, ye shì wèi jiào nǐmen dé ānwèi. zhè ānwèi néng jiào nǐmen renshòu wǒmen suǒ shòu de nàyàng kǔchǔ.

吕振中 林后1:6 我们或是受苦难，那是为要使你们受安慰得拯救；或是受安慰呢、那也是为要使你们受安慰；这安慰运用动力于坚忍，使你们能忍受我们所受同样的苦。

新译本 林后1:6 如果我们遭遇患难，那是要使你们得着安慰，得着拯救；如果我们得到安慰，也是要使你们得到安慰。这安慰使你们能够忍受我们所受那样的痛苦。

现代译 林后1:6 如果我们遭遇苦难，那是为要使你们得到安慰，得到拯救；如果我们得了安慰，你们也同样得到安慰，并且得到力量来忍受我们所遭受的苦难。

当代译 林后1:6 我们受苦难，是为要使你们获得安慰和援助。至於我们得到安慰，也是为了使你们得到我们的安慰，能忍受同样的苦痛。

文理本 林后1:6 我或受难、乃为尔之慰与救、我或受慰、亦为尔之慰、致能恒忍尔我同受之苦、

修订本 林后1:6 如果我们受患难，那是为使你们得安慰，得拯救；如果我们得安慰，那也是为使你们得安慰，这安慰能使你们忍受我们所受同样的苦楚。

KJV 英 林后1:6 And whether we be afflicted, it is for your consolation and salvation, which is effectual in the enduring of the same sufferings which we also suffer: or whether we be comforted, it is for your consolation and salvation.

NIV 英 林后1:6 If we are distressed, it is for your comfort and salvation; if we are comforted, it is for your comfort, which produces in you patient endurance of the same sufferings we suffer.

主目录 返回顶部

和合本 林后1:7 我们为你们所存的盼望是确定的。因为知道你们既是同受苦楚，也必同得安慰。

拼音版 林后1:7 Wǒmen wèi nǐmen suǒ cún de pànwàng shì quèdéng de. yīnwei zhīdào nǐmen jì shì tóng shòu kǔchǔ, ye bì tóng dé ānwèi.

吕振中 林后1:7 我们为你们而存的盼望是确定的（对此段语句彼此间之关系、诸古卷排列法各有出入），因为知道你们既有分于受苦，也照样必有分于受安慰。

新译本 林后1:7 我们对你们的盼望是坚定的，因为知道你们既然一同受痛苦，也必照样同得安慰。

现代译 林后1:7 我们对你们的信心从不动摇；我们知道，正像你们分担了我们的苦难，你们也要分享我们所得到的安慰。

当代译 林后1:7 我深信你们一定不会辜负我们的期望。我们既然共受患难，也必同得慰藉。

文理本 林后1:7 我所望于尔者坚矣、知尔既同受苦、亦同受慰、

修订本 林后1:7 我们为你们所存的盼望是确定的，因为知道你们分担了我们的痛苦，也要分享我们的安慰。

KJV 英 林后1:7 And our hope of you is stedfast, knowing, that as ye are partakers of the sufferings, so shall ye be also of the consolation.

NIV 英 林后1:7 And our hope for you is firm, because we know that just as you share in our sufferings, so also you share in our comfort.

主目录 返回顶部

和合本 林后1:8 弟兄们，我们不要你们不晓得，我们从前在亚细亚遭遇苦难，被压太重，力不能胜，甚至连活命的指望都绝了。

拼音版 林后1:8 Dìxiōng men, wǒmen búyào nǐmen bú xiǎodé, wǒmen cóng qián zaì yà xī yà zāoyù kǔnàn, beì yē taì zhòng, lì bùnéng shèng, shènzhì lián huó méng de zhǐwang dōu jué le.

吕振中 林后1:8 兄弟们，我们不愿意你们不明白我们从前在亚西亚所受的苦难，就是∶极受重压，出于力所能胜之外，甚至到了绝望，连活着的希望都没有；

新译本 林后1:8 弟兄们，我们在亚西亚遭受的患难，我们很想让你们知道。那时我们受到了过于我们所能忍受的压力，甚至活下去的希望都没有了，

现代译 林后1:8 弟兄们，我们希望你们知道，从前在亚细亚省我们所遭遇的患难。那压在我们身上的担子竟是那麽沉重，连生存的希望都没有了。

当代译 林后1:8 弟兄姊妹们，我希望你们知道：我们从前在亚西亚遭遇的苦难，实在是超过我们所能忍受的。我们那时濒临绝境，以为是无法活下去了。

文理本 林后1:8 兄弟乎、我欲尔知、我在亚西亚遭难、见压特甚、势不克胜、至绝生望、

修订本 林后1:8 弟兄们，我们不要你们不知道，我们从前在亚细亚遭遇苦难，因受到无法忍受的压力，甚至连活命的指望都没有了。

KJV 英 林后1:8 For we would not, brethren, have you ignorant of our trouble which came to us in Asia, that we were pressed out of measure, above strength, insomuch that we despaired even of life:

NIV 英 林后1:8 We do not want you to be uninformed, brothers, about the hardships we suffered in the province of Asia. We were under great pressure, far beyond our ability to endure, so that we despaired even of life.

主目录 返回顶部

和合本 林后1:9 自己心里也断定是必死的，叫我们不靠自己，只靠叫死人复活的　神。

拼音版 林后1:9 Zìjǐ xīnli ye duàndìng shì bì sǐ de, jiào wǒmen bú kào zìjǐ, zhǐ kào jiào sǐ rén fùhuó de shén.

吕振中 林后1:9 自己心里也已断定必死。这是要使我们不倚靠自己，乃倚靠那叫死人活起来的上帝。

新译本 林后1:9 而且断定自己是必死的了；然而，这正是要我们不倚靠自己，只倚靠那叫死人复活的　神。

现代译 林后1:9 我们只觉得已经被判死刑。这样的情形使我们知道不能倚靠自己，只能倚靠那使死人复活的上帝。

当代译 林后1:9 也深知靠自己力量，绝对不能解决困难，必死无疑，因此，我们就不再倚靠自己，只仰望那位能使死人复活的上帝。

文理本 林后1:9 自拟必死、致不自恃、惟恃起死者之上帝、

修订本 林后1:9 自己心里也断定是必死无疑，这是要使我们不依靠自己，只依靠使死人复活的上帝。

KJV 英 林后1:9 But we had the sentence of death in ourselves, that we should not trust in ourselves, but in God which raiseth the dead:

NIV 英 林后1:9 Indeed, in our hearts we felt the sentence of death. But this happened that we might not rely on ourselves but on God, who raises the dead.

主目录 返回顶部

和合本 林后1:10 他曾救我们脱离那极大的死亡，现在仍要救我们，并且我们指望他将来还要救我们。

拼音版 林后1:10 Tā céng jiù wǒmen tuōlí nà jí dà de sǐwáng, xiànzaì réng yào jiù wǒmen, bìngqie wǒmen zhǐwang tā jiānglái hái yào jiù wǒmen.

吕振中 林后1:10 他已经缓救我们脱离这么大的死亡，将来还要援救（有古卷作∶他还在援救）；我们一向所寄望的他、将来还要援救。

新译本 林后1:10 他救我们脱离了那极大的死亡，而且他还要救我们，我们希望他将来仍要救我们。

现代译 林后1:10 他曾经从死亡的危险中拯救了我们，将来仍要拯救；只要你们用祷告帮助我们，我们确信这位上帝将来还要施行拯救。

当代译 林后1:10 他曾救了我们，使我们死里逃生，化险为夷，并且现在也时时救护我们；因此我们就完全寄望於他，深信他将来还要救我们脱离各样的灾祸。

文理本 林后1:10 昔拯我于危亡、今亦拯我、且望其复拯我焉、

修订本 林后1:10 他曾救我们脱离那极大的死亡，他要继续救我们，而且我们指望他将来还要救我们。

KJV 英 林后1:10 Who delivered us from so great a death, and doth deliver: in whom we trust that he will yet deliver us;

NIV 英 林后1:10 He has delivered us from such a deadly peril, and he will deliver us. On him we have set our hope that he will continue to deliver us,

主目录 返回顶部

和合本 林后1:11 你们以祈祷帮助我们，好叫许多人为我们谢恩，就是为我们因许多人所得的恩。

拼音版 林后1:11 Nǐmen yǐ qídǎo bāngzhu wǒmen, hǎo jiào xǔduō rén wèi wǒmen xiè ēn, jiù shì wèi wǒmen yīn xǔduō rén suǒ dé de ēn.

吕振中 林后1:11 你们也该为我们的缘故用祈祷相支持，这样，既有这么多人、为我们之得救而祷告，就必有这么多人为了上帝向我们所施的慈恩、而为我们感谢上帝。（以上两节意难确定）

新译本 林后1:11 请你们一同用祷告支持我们，好使许多人为着我们所蒙的恩献上感谢。这恩是借着许多人的代求而得到的。

现代译 林后1:11 这样，有许多人为我们祷告，使我们蒙恩，也必定有许多人要为我们感谢上帝。

当代译 林后1:11 你们也必须用祈祷帮助我们，使更多人因见到我们所得的恩惠和帮助，就感谢赞美上帝。

文理本 林后1:11 尔曹亦以祈祷助我、致为我由多人得恩、因而感谢者亦多矣、○

修订本 林后1:11 你们也要一同用祈祷来帮助我们，好使许多人为我们感恩，因着他们许多的祷告，我们获得了恩赐。

KJV 英 林后1:11 Ye also helping together by prayer for us, that for the gift bestowed upon us by the means of many persons thanks may be given by many on our behalf.

NIV 英 林后1:11 as you help us by your prayers. Then many will give thanks on our behalf for the gracious favor granted us in answer to the prayers of many.

主目录 返回顶部

和合本 林后1:12 我们所夸的，是自己的良心，见证我们凭着　神的圣洁和诚实，在世为人，不靠人的聪明，乃靠　神的恩惠，向你们更是这样。

拼音版 林后1:12 Wǒmen suǒ kuā de, shì zìjǐ de liángxīn, jiànzhèng wǒmen píng zhe shén de shèngjié hé chéngshí, zaì shì wéirén, bú kào rén de cōngming, nǎi kào shén de ēnhuì, xiàng nǐmen gèng shì zhèyàng.

吕振中 林后1:12 我们所夸耀的是这一点∶我们良知的明证指出我们在世界上之起居为人、是怎样本着上帝所赐的圣善（有古卷作∶纯诚）和纯洁，不是本着属肉体的智慧，乃是本着上帝的恩；对于你们、更是如此。

新译本 林后1:12 我们引以为荣的，就是我们处世为人，是本着　神的圣洁和真诚，不是靠着人的聪明，而是靠着　神的恩典，对你们更是这样，这是我们的良心可以作证的。

现代译 林后1:12 我们所夸耀的是：我们的良知证明我们在世为人，尤其是我们跟你们的关系，都受上帝所赐的坦率〔另有些古卷作圣洁〕和诚恳所支配，而这是由於上帝恩典的力量，不是由於属世的智慧。

当代译 林后1:12 我们最足以自豪的事，就是自己的良心能见证我们处世为人，完全根据上帝的圣洁和诚实；不是倚靠人的聪明才智，而是单单倚赖上帝的恩惠。

文理本 林后1:12 夫我侪所以夸者、乃良心为证、即以上帝所赋之圣与诚、为人于世、非恃形躯之智、惟恃上帝之恩、于尔曹为尤甚、

修订本 林后1:12 我们所夸的是：我们在世为人，特别是跟你们的关系，是凭着上帝所赐的坦率和真诚，不是靠人的聪明，而是靠上帝的恩惠；这是我们的良心可以作证的。

KJV 英 林后1:12 For our rejoicing is this, the testimony of our conscience, that in simplicity and godly sincerity, not with fleshly wisdom, but by the grace of God, we have had our conversation in the world, and more abundantly to you-ward.

NIV 英 林后1:12 Now this is our boast: Our conscience testifies that we have conducted ourselves in the world, and especially in our relations with you, in the holiness and sincerity that are from God. We have done so not according to worldly wisdom but according to God's grace.

主目录 返回顶部

和合本 林后1:13 我们现在写给你们的话，并不外乎你们所念的，所认识的，我也盼望你们到底还是要认识。

拼音版 林后1:13 Wǒmen xiànzaì xie gei nǐmen de huà, bìng bú waì hū nǐmen suǒ niàn de, suǒ rènshi de, wǒ ye pànwàng nǐmen dàodǐ háishì yào rènshi.

吕振中 林后1:13 我们写给你们的、无非是你们所诵读所明白的。

新译本 林后1:13 我们现在写给你们的，不外是你们可以宣读、可以明白的。

现代译 林后1:13 我们写给你们的，只限於你们所能读、所能领会的。你们现在领会的只是一部份，我希望你们以后会完全明白。

当代译 林后1:13 我写的信，就是字面上的意思，没有甚麽弦外之音，我盼望你们一读就明白。

文理本 林后1:13 我之所书无他、乃尔所读所识者、冀尔至终识之、

修订本 林后1:13 我们现在写给你们的话，无非是你们所能诵读、所能明白的，我也盼望你们真能彻底明白。

KJV 英 林后1:13 For we write none other things unto you, than what ye read or acknowledge; and I trust ye shall acknowledge even to the end;

NIV 英 林后1:13 For we do not write you anything you cannot read or understand. And I hope that,

主目录 返回顶部

和合本 林后1:14 正如你们已经有几分认识我们。以我们夸口，好像我们在我们主耶稣的日子，以你们夸口一样。

拼音版 林后1:14 Zhēng rú nǐmen yǐjing yǒu jǐ fēn rènshi wǒmen. yǐ wǒmen kuākǒu, hǎoxiàng wǒmen zaì wǒmen zhǔ Yēsū de rìzi, yǐ nǐmen kuākǒu yíyàng.

吕振中 林后1:14 你们对我们虽只有几分的明白，我还盼望你们会澈底明白，明白在我们主耶稣的日子、我们是你们所夸耀的，正如你们是我们所夸耀的一样。

新译本 林后1:14 正如你们对我们已经有些认识，我盼望你们可以彻底明白：在我们的主耶稣的日子，我们是你们的光荣，你们也是我们的光荣。

现代译 林后1:14 这样，在我们的主耶稣再来的日子，你们会夸耀我们，正像我们夸耀你们一样。

当代译 林后1:14 就好像你们对我们已经有几分认识，并且以我们为荣一样；我们在主耶稣再来的时候，也要以你们为荣。

文理本 林后1:14 如尔中固有识我者、以我为荣、犹我于我主耶稣临格之日、以尔为荣焉、○

修订本 林后1:14 你们已经有几分认识我们，在我们主耶稣的日子，你们会以我们为荣，正像我们也以你们为荣。

KJV 英 林后1:14 As also ye have acknowledged us in part, that we are your rejoicing, even as ye also are ours in the day of the Lord Jesus.

NIV 英 林后1:14 as you have understood us in part, you will come to understand fully that you can boast of us just as we will boast of you in the day of the Lord Jesus.

主目录 返回顶部

和合本 林后1:15 我既然这样深信，就早有意到你们那里去，叫你们再得益处。

拼音版 林后1:15 Wǒ jìrán zhèyàng shēnxìn, jiù zǎo yǒu yì dào nǐmen nàli qù, jiào nǐmen zaì dé yìchu.

吕振中 林后1:15 既有了这样的深信，我早就有意思要先到（或译∶我原就有意思要到）你们那里去、让你们重得恩惠；

新译本 林后1:15 我既然有这样的信念，就打算先到你们那里，使你们再一次得到恩惠，

现代译 林后1:15 既然有了这样的确信，我就计划先去访问你们，使你们获得双倍的快乐。

当代译 林后1:15 我们早有计划要到你们那里去探望你们，帮助你们。

文理本 林后1:15 我既信此、夙欲就尔、俾复获益、

修订本 林后1:15 既然我这样深信，早就有意先到你们那里去，让你们得加倍的益处。

KJV 英 林后1:15 And in this confidence I was minded to come unto you before, that ye might have a second benefit;

NIV 英 林后1:15 Because I was confident of this, I planned to visit you first so that you might benefit twice.

主目录 返回顶部

和合本 林后1:16 也要从你们那里经过，往马其顿去，再从马其顿回到你们那里，叫你们给我送行往犹太去。

拼音版 林后1:16 Ye yào cóng nǐmen nàli jīngguò, wǎng Mǎqídùn qù, zaì cóng Mǎqídùn huí dào nǐmen nàli, jiào nǐmen gei wǒ sòngxíng wǎng Yóutaì qù.

吕振中 林后1:16 就是、我要从你们那里经过、上马其顿；再从马其顿回到你们那里，然后蒙你们送行、往犹太去。

新译本 林后1:16 然后经过你们那里，往马其顿去，再从马其顿回到你们中间，让你们给我送行往犹太去。

现代译 林后1:16 我往马其顿去的时候，计划先经过你们那里，回来的时候再去一次，好让你们帮助我前往犹太。

当代译 林后1:16 同时，也打算从你们那里取道往马其顿去，再从马其顿回到你们那里，然后让你们给我送行，直上犹太去。

文理本 林后1:16 且由尔适马其顿、复自马其顿就尔、得尔送行、往于犹太、

修订本 林后1:16 我要路过你们那里往马其顿去，再从马其顿回到你们那里，让你们给我送行往犹太去。

KJV 英 林后1:16 And to pass by you into Macedonia, and to come again out of Macedonia unto you, and of you to be brought on my way toward Judaea.

NIV 英 林后1:16 I planned to visit you on my way to Macedonia and to come back to you from Macedonia, and then to have you send me on my way to Judea.

主目录 返回顶部

和合本 林后1:17 我有此意，岂是反复不定吗。我所起的意，岂是从情欲起的，叫我忽是忽非吗。

拼音版 林后1:17 Wǒ yǒu cǐ yì, qǐ shì fǎnfù bú déng ma. wǒ suǒ qǐ de yì, qǐ shì cóng qíngyù qǐ de, jiào wǒ hū shì hū fēi ma.

吕振中 林后1:17 那么我既有了这个意思，难道还有轻浮的态度么？还是我所定的意是按着肉体而定意，以致在我也有忽是忽非么？

新译本 林后1:17 我这样决定，难道是反复不定吗？我所决定的，难道是体贴肉体而定，使我忽是忽非吗？

现代译 林后1:17 这样的计划，有谁能批评我轻率呢？难道我计划这件事是出於自私的动机，是是非非，反覆无常吗？

当代译 林后1:17 我这计划，难道是反覆不定的吗？难道我是意气用事、犹豫不定的人吗？难道我跟世人一样模棱两可、是非无常吗？

文理本 林后1:17 我有斯意、岂轻躁乎、我之所拟、岂徇情而有是是非非乎、

修订本 林后1:17 我有此意，难道是反覆不定吗？难道我的意愿是从私欲起的，以致我忽是忽非吗？

KJV 英 林后1:17 When I therefore was thus minded, did I use lightness? or the things that I purpose, do I purpose according to the flesh, that with me there should be yea yea, and nay nay?

NIV 英 林后1:17 When I planned this, did I do it lightly? Or do I make my plans in a worldly manner so that in the same breath I say, "Yes, yes" and "No, no"?

主目录 返回顶部

和合本 林后1:18 我指着信实的　神说，我们向你们所传的道，并没有是而又非的。

拼音版 林后1:18 Wǒ zhǐ zhe xìnshí de shén shuō, wǒmen xiàng nǐmen suǒ chuán/zhuàn de dào, bìng méiyǒu shì ér yòu fēi de.

吕振中 林后1:18 我指着可信可靠的上帝来说∶我们对你们说的话并没有是而又非的。

新译本 林后1:18 神是信实的，我们向你们所传的道并不是“是”而又“非”的，

现代译 林后1:18 我指着信实的上帝说，我的诺言并不是「是」而又「非」的。

当代译 林后1:18 我在信实的上帝面前保证：我们对你们所讲的话、所传的道，绝不会是一会儿是、一会儿非的！

文理本 林后1:18 上帝乃诚信、我所语尔者、非或是或非也、

修订本 林后1:18 我指着信实的上帝说，我们向你们所传的道并非又是又非的。

KJV 英 林后1:18 But as God is true, our word toward you was not yea and nay.

NIV 英 林后1:18 But as surely as God is faithful, our message to you is not "Yes" and "No."

主目录 返回顶部

和合本 林后1:19 因为我和西拉，并提摩太，在你们中间所传　神的儿子耶稣基督，总没有是而又非的，在他只有一是。

拼音版 林后1:19 Yīnwei wǒ hé Xīlā, bìng Tímótaì, zaì nǐmen zhōngjiān suǒ chuán shén de érzi Yēsū Jīdū, zǒng méiyǒu shì ér yòu fēi de, zaì tā zhǐyǒu yī shì.

吕振中 林后1:19 上帝的儿子耶稣基督，那在你们中间藉着我们、藉着我跟西拉（希腊文作∶西勒瓦）和提摩太、而被宣传的、并没有是而又非的∶在基督（希腊文作∶他）只有一个『是』。

新译本 林后1:19 因为我、西拉和提摩太，在你们中间所宣扬的耶稣基督，　神的儿子，并不是“是”而又“非”的，在他总是“是”的。

现代译 林后1:19 因为西拉、提摩太，和我传给你们的那位上帝的儿子耶稣基督并不是一位是而又非的。相反地，他就是上帝的「是」字。

当代译 林后1:19 我保罗和西拉、提摩太在你们当中传扬上帝的儿子耶稣基督，他是绝对不会是非混淆；在他来讲，只有绝对的“是”。

文理本 林后1:19 我与西拉提摩太、在尔中所宣上帝子耶稣基督、亦非或是或非、在彼惟是而已、

修订本 林后1:19 因为，我、西拉和提摩太在你们中间传上帝的儿子耶稣基督，从没有"又是又非"的；在他只有一个"是"。

KJV 英 林后1:19 For the Son of God, Jesus Christ, who was preached among you by us, even by me and Silvanus and Timotheus, was not yea and nay, but in him was yea.

NIV 英 林后1:19 For the Son of God, Jesus Christ, who was preached among you by me and Silas and Timothy, was not "Yes" and "No," but in him it has always been "Yes."

主目录 返回顶部

和合本 林后1:20 神的应许，不论有多少，在基督都是是的，所以藉着他也都是实在的（“实在”原文作“阿们”），叫　神因我们得荣耀。

拼音版 林后1:20 Shén de yīngxǔ, bú lùn yǒu duōshào, zaì Jīdū dōu shì shì de, suǒyǐ jiè zhe tā ye dōu shì shízaì de, ( shízaì yuánwén zuò āmén ) jiào shén yīn wǒmen dé róngyào.

吕振中 林后1:20 上帝的应许、无论多么多，在基督（希腊文作∶他）都是『是』的；所以我们说『阿门』（即∶『诚心所愿』的意思）时也藉着基督，使荣耀藉着我们而归于上帝。

新译本 林后1:20 因为　神的一切应许，在基督里都是“是”的，为此我们借着他说“阿们”，使荣耀归于　神。

现代译 林后1:20 上帝一切的应许都在基督身上成为「是」了。因此，我们藉着他说「阿们」，来荣耀上帝。

当代译 林后1:20 因为上帝应允赐下的一切，因着基督都是确实肯定的；所以我们就藉着他，将荣耀归与上帝，说：“上帝是信实的，诚心所愿。”

文理本 林后1:20 盖上帝所许者、在彼皆是、故亦皆诚、俾上帝由我侪而得荣、

修订本 林后1:20 上帝的应许，不论有多少，在基督都是"是"的。所以，我们藉着他说"阿们"，使上帝因我们得荣耀。

KJV 英 林后1:20 For all the promises of God in him are yea, and in him Amen, unto the glory of God by us.

NIV 英 林后1:20 For no matter how many promises God has made, they are "Yes" in Christ. And so through him the "Amen" is spoken by us to the glory of God.

主目录 返回顶部

和合本 林后1:21 那在基督里坚固我们和你们，并且膏我们的，就是　神。

拼音版 林后1:21 Nà zaì Jīdū lǐ jiāngù wǒmen hé nǐmen, bìngqie gào wǒmen de, jiù shì shén.

吕振中 林后1:21 那使我们同你们坚固于基督里、并膏派了我们的、乃是上帝；

新译本 林后1:21 那在基督里坚定我们和你们，又膏抹我们的，就是　神。

现代译 林后1:21 上帝向你我保证，我们生活在基督里面；他把我们分别出来，

当代译 林后1:21 那在基督里坚定了你我的信心，并且“膏立”了我们作使徒的，就是上帝。

文理本 林后1:21 今坚立尔我于基督中、且以膏膏我者、上帝也、

修订本 林后1:21 那在基督里坚固我们和你们，并且膏抹我们的，就是上帝。

KJV 英 林后1:21 Now he which stablisheth us with you in Christ, and hath anointed us, is God;

NIV 英 林后1:21 Now it is God who makes both us and you stand firm in Christ. He anointed us,

主目录 返回顶部

和合本 林后1:22 他又用印印了我们，并赐圣灵在我们心里作凭据（原文作“质”）。

拼音版 林后1:22 Tā yòu yòng yìn yìn le wǒmen, bìng cì Shènglíng zaì wǒmen xīnli zuò píngjù. ( yuánwén zuò zhì ).

吕振中 林后1:22 是他盖印了我们，并先赐圣灵做质定在我们心里。

新译本 林后1:22 他在我们身上盖了印，就是赐圣灵在我们心里作凭据。

现代译 林后1:22 在我们身上盖上了他的印记，并且赐下圣灵在我们心里，作为他为我们所预备的一切的担保。

当代译 林后1:22 他在我们身上盖上了他自己的印记，就是赐下圣灵居住在我们心中，作为我们已经属於他的凭据。

文理本 林后1:22 又以印印我、赐圣神为质于我衷、○

修订本 林后1:22 他在我们身上盖了印，并赐圣灵在我们心里作凭据。

KJV 英 林后1:22 Who hath also sealed us, and given the earnest of the Spirit in our hearts.

NIV 英 林后1:22 set his seal of ownership on us, and put his Spirit in our hearts as a deposit, guaranteeing what is to come.

主目录 返回顶部

和合本 林后1:23 我呼吁　神给我的心作见证，我没有往哥林多去，是为要宽容你们。

拼音版 林后1:23 Wǒ hūyù shén gei wǒde xīn zuò jiànzhèng, wǒ méiyǒu wǎng gē lín duō qù, shì wèi yào kuānróng nǐmen.

吕振中 林后1:23 我指着我的性命呼求上帝作证，我没有再往哥林多去、是顾惜你们。

新译本 林后1:23 我呼求　神给我作证，我没有再到哥林多来，是要宽容你们。

现代译 林后1:23 我祈求上帝为我作证；如果我撒谎，他会惩罚我！我决定不去哥林多是为你们着想。

当代译 林后1:23 我求上帝为我作证：我暂时不来哥林多，不立时严责你们，是为了宽容你们，免得令你们难堪。

文理本 林后1:23 我吁上帝以我心作证、我不适哥林多者、宽容尔也、

修订本 林后1:23 我指着我的性命求告上帝作证，我没有再往哥林多去是为了要宽容你们。

KJV 英 林后1:23 Moreover I call God for a record upon my soul, that to spare you I came not as yet unto Corinth.

NIV 英 林后1:23 I call God as my witness that it was in order to spare you that I did not return to Corinth.

主目录 返回顶部

和合本 林后1:24 我们并不是辖管你们的信心，乃是帮助你们的快乐。因为你们凭信才站立得住。

拼音版 林后1:24 Wǒmen bìng bú shì xiá guǎn nǐmen de xìnxīn, nǎi shì bāngzhu nǐmen de kuaìlè. yīnwei nǐmen píng xìn cái zhàn lì dé zhù.

吕振中 林后1:24 这不是说我们做主来辖管你们的信仰，乃是说我们为了你们的喜乐而合作同工；因为你们在信仰上已经站稳了。

新译本 林后1:24 我们并不是要辖制你们的信仰，而是要作你们的同工，使你们喜乐，因为你们在信仰上已经站稳了。

现代译 林后1:24 我们不是要命令你们该信甚麽，因为你们在信仰上已经站稳了。我们倒愿意跟你们同工合作，为要使你们有喜乐。

当代译 林后1:24 我们并不是要作主，管辖你们的信仰，而是要帮助你们，使你们快乐，因为你们在信仰上已经相当稳固了。

文理本 林后1:24 此非制尔信、乃助尔乐、盖尔以信而立矣、

修订本 林后1:24 我们并不是要控制你们的信心，而是要作你们的同工，让你们得快乐，因为你们在信仰上已经站得稳了。

KJV 英 林后1:24 Not for that we have dominion over your faith, but are helpers of your joy: for by faith ye stand.

NIV 英 林后1:24 Not that we lord it over your faith, but we work with you for your joy, because it is by faith you stand firm.


哥林多后书第2章 - 哥林多后书 - 基督教圣经——十版本对照圣经

 哥林多后书第2章 - 哥林多后书 - 基督教圣经——十版本对照圣经 章

和合本 林后2:1 我自己定了主意，再到你们那里去，必须大家没有忧愁。

拼音版 林后2:1 Wǒ zìjǐ déng le zhǔyì, zaì dào nǐmen nàli qù, bìxū dàjiā méiyǒu yōuchóu.

吕振中 林后2:1 但是为了我自己呢、我已经决定、不要再让你们忧愁而到你们那里去。

新译本 林后2:1 我自己决定了，到你们那里去的时候，不再是忧愁的。

现代译 林后2:1 因此，我抱定决心，在下次访问你们的时候不再使你们忧愁。

当代译 林后2:1 我已经决定了，要是再到你们那里，必须大家没有忧愁。

文理本 林后2:1 我意已决、不复以忧就尔、

修订本 林后2:1 我自己定了主意，下次不再带着悲伤到你们那里去。

KJV 英 林后2:1 But I determined this with myself, that I would not come again to you in heaviness.

NIV 英 林后2:1 So I made up my mind that I would not make another painful visit to you.

主目录 返回顶部

和合本 林后2:2 倘若我叫你们忧愁，除了我叫那忧愁的人以外，谁能叫我快乐呢。

拼音版 林后2:2 Tǎngruò wǒ jiào nǐmen yōuchóu, chúle wǒ jiào nà yōuchóu de rén yǐwaì, shuí néng jiào wǒ kuaìlè ne.

吕振中 林后2:2 因为我若让你们忧愁，谁能使我快乐呢？不是那因我而成为忧愁的你们是谁呢？

新译本 林后2:2 如果我使你们忧愁，除了那因我而忧愁的人以外，谁能使我快乐呢？

现代译 林后2:2 如果我使你们忧愁，有谁能够使我快乐呢？只有因我而引起忧愁的你们能使我快乐。

当代译 林后2:2 若我令你们这群惟一能使我快乐的人难过，还有谁能令我快乐呢？

文理本 林后2:2 我若令尔忧、则我所令忧者而外、孰令我乐乎、

修订本 林后2:2 我若使你们悲伤，除了因我而使他悲伤的那人以外，谁能使我喜乐呢？

KJV 英 林后2:2 For if I make you sorry, who is he then that maketh me glad, but the same which is made sorry by me?

NIV 英 林后2:2 For if I grieve you, who is left to make me glad but you whom I have grieved?

主目录 返回顶部

和合本 林后2:3 我曾把这事写给你们，恐怕我到的时候，应该叫我快乐的那些人，反倒叫我忧愁。我也深信，你们众人都以我的快乐为自己的快乐。

拼音版 林后2:3 Wǒ céng bǎ zhè shì xie gei nǐmen, kǒngpà wǒ dào de shíhou, yīnggāi jiào wǒ kuaìlè de nàxiē rén, fǎn dào jiào wǒ yōuchóu. wǒ ye shēnxìn, nǐmen zhòngrén dōu yǐ wǒde kuaìlè wéi zìjǐ de kuaìlè.

吕振中 林后2:3 而我所写的正是要避免我来到时、该叫我喜欢的人反而让我忧愁；我深信你们众人，我准知道我的喜乐就是你们自己的喜乐。

新译本 林后2:3 我写了这样的信，免得我来的时候，应该使我快乐的人反而使我忧愁；我深信你们众人都以我的喜乐为你们的喜乐。

现代译 林后2:3 所以，我写了那封信给你们，为要避免我到你们那里去的时候，那些应该使我快乐的人反而使我忧愁。我也确信，我的喜乐就是你们大家的喜乐。

当代译 林后2:3 为此，我曾经写信给你们，让你们好好预备等着我来，免得那个本该令我快乐的人，到时反而增添我的愁苦。我也深信你们会以我的快乐为你们的快乐的。

文理本 林后2:3 昔特书此、恐我来时、当使我乐者、反令我忧、盖我深信尔众以我之乐为乐也、

修订本 林后2:3 我曾把这事写给你们，免得我到的时候，那该令我喜乐的人反倒令我悲伤。我也深信，你们众人都以我的喜乐为自己的喜乐。

KJV 英 林后2:3 And I wrote this same unto you, lest, when I came, I should have sorrow from them of whom I ought to rejoice; having confidence in you all, that my joy is the joy of you all.

NIV 英 林后2:3 I wrote as I did so that when I came I should not be distressed by those who ought to make me rejoice. I had confidence in all of you, that you would all share my joy.

主目录 返回顶部

和合本 林后2:4 我先前心里难过痛苦，多多的流泪，写信给你们。不是叫你们忧愁，乃是叫你们知道我格外的疼爱你们。

拼音版 林后2:4 Wǒ xiānqián xīnli nánguò tòngkǔ, duō duō de liú leì, xie xìn gei nǐmen. bú shì jiào nǐmen yōuchóu, nǎi shì jiào nǐmen zhīdào wǒ géwaì de téngaì nǐmen.

吕振中 林后2:4 我因了大苦难和心里的困苦、流许多眼泪地写信给你们，不是要让你们忧愁，乃是要叫你们知道我是怎样格外地疼爱你们。

新译本 林后2:4 我从前心里痛苦难过，流着眼泪写信给你们，并不是要使你们忧愁，而是要你们知道我是多么爱你们。

现代译 林后2:4 我在忧伤痛苦中流着许多眼泪给你们写信，不是要使你们忧愁，而是要你们都知道我多麽爱你们！

当代译 林后2:4 我写前一封信给你们的时候，难过得肝肠寸断，涕泪交流！不过，我并非尖酸苛刻，故意使你们难受，而是想你们也明白我是多麽地疼爱你们，这正是爱之深，责之切！

文理本 林后2:4 昔我哀痛迫切、不胜涕泣、以书遗尔、非令尔忧、乃使尔知我爱尔甚也、○

修订本 林后2:4 我先前忧心忡忡、眼泪汪汪地给你们写了信，并非要使你们悲伤，而是要你们知道我格外疼爱你们。

KJV 英 林后2:4 For out of much affliction and anguish of heart I wrote unto you with many tears; not that ye should be grieved, but that ye might know the love which I have more abundantly unto you.

NIV 英 林后2:4 For I wrote you out of great distress and anguish of heart and with many tears, not to grieve you but to let you know the depth of my love for you.

主目录 返回顶部

和合本 林后2:5 若有叫人忧愁的，他不但叫我忧愁，也是叫你们众人有几分忧愁，我说几分，恐怕说得太重。

拼音版 林后2:5 Ruò yǒu jiào rén yōuchóu de, tā búdàn jiào wǒ yōuchóu, ye shì jiào nǐmen zhòngrén yǒu jǐ fēn yōuchóu, wǒ shuō jǐ fēn, kǒngpà shuō dé taì zhòng.

吕振中 林后2:5 但若有让人忧愁的，他不单让我忧愁，也让你们众人、至少一部分人忧愁，免得我说的太重。

新译本 林后2:5 如果有人使人忧愁，他不是使我忧愁，而是使你们众人都有一点忧愁；我只说有一点，是避免说得过分。

现代译 林后2:5 那麽，如果有人使别人忧愁，他不是使我，而是使你们大家忧愁，至少使你们当中的某些人忧愁。我这样说，是因为我不愿意使这样的人太难堪。

当代译 林后2:5 那个令人痛心的人，他不单令我难过，也是使你们大家都难堪伤痛。我这样形容他，或许是有点过分吧！

文理本 林后2:5 傥有使之忧者、非第使我忧、亦略使尔众忧、曰略者、不欲深责之也、

修订本 林后2:5 如果有人使人悲伤，他不但使我悲伤，也是使你们众人有些悲伤。我说有些，恐怕说得太重了。

KJV 英 林后2:5 But if any have caused grief, he hath not grieved me, but in part: that I may not overcharge you all.

NIV 英 林后2:5 If anyone has caused grief, he has not so much grieved me as he has grieved all of you, to some extent--not to put it too severely.

主目录 返回顶部

和合本 林后2:6 这样的人，受了众人的责罚，也就够了。

拼音版 林后2:6 Zhèyàng de rén, shòu le zhòngrén de zé fá, ye jiù gòu le.

吕振中 林后2:6 这样的人受了多数人的责罚、也足彀了；

新译本 林后2:6 这样的人受了许多人的责备，也就够了，

现代译 林后2:6 他受大多数人的谴责已经够了。

当代译 林后2:6 我也不想再指责他了。众人的遣责已够他受了。

文理本 林后2:6 若人受罚于众、已足矣、

修订本 林后2:6 这样的人受了大多数人的责备也就够了，

KJV 英 林后2:6 Sufficient to such a man is this punishment, which was inflicted of many.

NIV 英 林后2:6 The punishment inflicted on him by the majority is sufficient for him.

主目录 返回顶部

和合本 林后2:7 倒不如赦免他，安慰他，免得他忧愁太过，甚至沉沦了。

拼音版 林后2:7 Dào bù rú shèmiǎn tā, ānwèi tā, miǎndé tā yōuchóu taì guò, shènzhì chénlún le.

吕振中 林后2:7 倒不如饶恕劝慰他好，恐怕这样的人被过度的忧愁所吞灭。

新译本 林后2:7 倒不如饶恕他，安慰他，免得他因忧愁过度而受不了。

现代译 林后2:7 你们应该宽恕他，劝慰他，免得他过份伤心而绝望。

当代译 林后2:7 你们现在要饶恕他，安慰他，免得他忧伤过度，就会一蹶不振了。

文理本 林后2:7 尔宁赦之、慰之、免彼殷忧、而至沈溺、

修订本 林后2:7 倒不如赦免他，安慰他，免得他过分悲伤，甚至受不了啦！

KJV 英 林后2:7 So that contrariwise ye ought rather to forgive him, and comfort him, lest perhaps such a one should be swallowed up with overmuch sorrow.

NIV 英 林后2:7 Now instead, you ought to forgive and comfort him, so that he will not be overwhelmed by excessive sorrow.

主目录 返回顶部

和合本 林后2:8 所以我劝你们，要向他显出坚定不移的爱心来。

拼音版 林后2:8 Suǒyǐ wǒ quàn nǐmen, yào xiàng tā xiǎn chū jiāndéng bú yí de aì xīn lái.

吕振中 林后2:8 所以我劝你们要用确实的证据向他表示你们的爱心。

新译本 林后2:8 所以，我劝你们要向他确实显明你们的爱心。

现代译 林后2:8 所以，我要求你们让他知道，你们确实爱他。

当代译 林后2:8 我劝你们要重显以前对他的爱心。

文理本 林后2:8 故劝尔曹、当显其爱于彼焉、

修订本 林后2:8 所以，我劝你们，要向他肯定你们的爱心。

KJV 英 林后2:8 Wherefore I beseech you that ye would confirm your love toward him.

NIV 英 林后2:8 I urge you, therefore, to reaffirm your love for him.

主目录 返回顶部

和合本 林后2:9 为此我先前也写信给你们，要试验你们，看你们凡事顺从不顺从。

拼音版 林后2:9 Wèicǐ wǒ xiānqián ye xie xìn gei nǐmen, yào shìyàn nǐmen, kàn nǐmen fán shì shùncóng bú shùncóng.

吕振中 林后2:9 我先前写信给你们，正是要你们被试验的品德是不是凡事听从的。

新译本 林后2:9 为这缘故，我写了那封信，要考验你们是不是凡事都顺从。

现代译 林后2:9 我以前给你们写那封信，目的是要知道你们是否经得起考验，是不是愿意一切都服从我。

当代译 林后2:9 上一次我写信给你们，是要看看你们是否肯服从，去责备那犯罪的人。

文理本 林后2:9 为此我曾遗书、欲知尔曹凡事承顺之征、

修订本 林后2:9 为此，我先前也写信给你们，正是要考验你们，看你们是否在一切事上都顺从我。

KJV 英 林后2:9 For to this end also did I write, that I might know the proof of you, whether ye be obedient in all things.

NIV 英 林后2:9 The reason I wrote you was to see if you would stand the test and be obedient in everything.

主目录 返回顶部

和合本 林后2:10 你们赦免谁，我也赦免谁，我若有所赦免的，是在基督面前为你们赦免的。

拼音版 林后2:10 Nǐmen shèmiǎn shuí, wǒ ye shèmiǎn shuí, wǒ ruò yǒu suǒ shèmiǎn de, shì zaì Jīdū miànqián wèi nǐmen shèmiǎn de.

吕振中 林后2:10 你们饶恕谁什么，我也饶恕；我所饶恕的、如果我饶恕过什么、我是为你们的缘故代表基督（或译∶在基督面前）而饶恕的，

新译本 林后2:10 你们饶恕谁，我也饶恕谁；我所饶恕了的（如果我饶恕过什么），是为了你们在基督面前饶恕的，

现代译 林后2:10 你们宽恕谁，我就宽恕谁。如果我有所宽恕，是代表基督为你们宽恕的，

当代译 林后2:10 现在你们饶恕谁，我也饶恕谁。我之所以饶恕，是为了基督和你们的缘故的，

文理本 林后2:10 尔所赦者、我亦赦之、我若有所赦、乃缘尔于基督前赦之、

修订本 林后2:10 你们赦免谁，我也赦免谁。我若有所赦免，是在基督面前为你们的缘故赦免的，

KJV 英 林后2:10 To whom ye forgive any thing, I forgive also: for if I forgave any thing, to whom I forgave it, for your sakes forgave I it in the person of Christ;

NIV 英 林后2:10 If you forgive anyone, I also forgive him. And what I have forgiven--if there was anything to forgive--I have forgiven in the sight of Christ for your sake,

主目录 返回顶部

和合本 林后2:11 免得撒但趁着机会胜过我们。因我们并非不晓得他的诡计。

拼音版 林后2:11 Miǎndé Sādàn chèn zhe jīhuì shèng guò wǒmen. yīn wǒmen bìng fēi bù xiǎodé tāde guǐjì.

吕振中 林后2:11 免得我们给撒但（即∶魔鬼的别名）占了便宜去，因为他的心意、我们不是不知道的。

新译本 林后2:11 免得撒但有机可乘，因为我们并不是不晓得他的诡计。

现代译 林后2:11 免得撒但占了优势，因为我们对撒但的诡计知道得很清楚。

当代译 林后2:11 为要防避撒但比我们棋高一着，便乘虚而入；我们也知道他有这般毒计。

文理本 林后2:11 免撒但取便于我、盖其诡谋、我侪非不知也、○

修订本 林后2:11 免得撒但趁着机会胜过我们，因我们并非不知道他的诡计。

KJV 英 林后2:11 Lest Satan should get an advantage of us: for we are not ignorant of his devices.

NIV 英 林后2:11 in order that Satan might not outwit us. For we are not unaware of his schemes.

主目录 返回顶部

和合本 林后2:12 我从前为基督的福音到了特罗亚，主也给我开了门。

拼音版 林后2:12 Wǒ cóng qián wèi Jīdū de fúyin dào le tè luó yà, zhǔ ye gei wǒ kāi le mén.

吕振中 林后2:12 从前我为基督的福音到了特罗亚，也有个门给我开了、可以为主作工；

新译本 林后2:12 从前我为基督的福音到了特罗亚，虽然主给我开了门，

现代译 林后2:12 我到特罗亚传基督福音的时候，主已经为我开了工作的门。

当代译 林后2:12 当我前往特罗亚传扬基督的福音时，主为我打开了工作的门路。

文理本 林后2:12 我为基督福音、至特罗亚、由主为辟厥门、

修订本 林后2:12 我从前为基督的福音到了特罗亚，主给我开了门。

KJV 英 林后2:12 Furthermore, when I came to Troas to preach Christ's gospel, and a door was opened unto me of the Lord,

NIV 英 林后2:12 Now when I went to Troas to preach the gospel of Christ and found that the Lord had opened a door for me,

主目录 返回顶部

和合本 林后2:13 那时因为没有遇见兄弟提多，我心里不安，便辞别那里的人往马其顿去了。

拼音版 林后2:13 Nàshí yīnwei méiyǒu yùjiàn xiōngdi tí duō, wǒ xīnli bù ān, biàn cíbié nàli de rén wǎng Mǎqídùn qù le.

吕振中 林后2:13 那时因为没有遇见我的兄弟提多，我的心灵总没有松息；我倒辞别那里的人，出行往马其顿去了。

新译本 林后2:13 我心里仍然没有安宁，因为见不到提多弟兄。于是我辞别了那里的人，到马其顿去了。

现代译 林后2:13 可是，因为没有遇见我们的弟兄提多，我心里非常焦虑。於是我向当地的人告别，到马其顿去。

当代译 林后2:13 我那时因为找不着提多，惴惴不安，便辞别众人，再往马其顿去找他。

文理本 林后2:13 因不遇兄弟提多、我心弗安、遂别其人、往马其顿、

修订本 林后2:13 那时，因为没有遇见我的弟兄提多，我心里不安，就辞别那里的人，往马其顿去了。

KJV 英 林后2:13 I had no rest in my spirit, because I found not Titus my brother: but taking my leave of them, I went from thence into Macedonia.

NIV 英 林后2:13 I still had no peace of mind, because I did not find my brother Titus there. So I said good-by to them and went on to Macedonia.

主目录 返回顶部

和合本 林后2:14 感谢　神，常率领我们在基督里夸胜，并藉着我们在各处显扬那因认识基督而有的香气。

拼音版 林后2:14 Gǎnxiè shén, cháng shuaì lǐng wǒmen zaì Jīdū lǐ kuā shèng, bìng jiè zhe wǒmen zaì gè chù xiǎn yáng nà yīn rènshi Jīdū ér yǒude xiāngqì.

吕振中 林后2:14 感谢上帝时常得胜，带领我们在基督里做俘虏于凯旋的行列中，而藉着我们在各地方显扬那因认识基督而有的气味。

新译本 林后2:14 感谢　神，他常常在基督里，使我们这些作俘虏的，列在凯旋的队伍当中，又借着我们在各地散播香气，就是使人认识基督。

现代译 林后2:14 但是，感谢上帝！因为他时常率领我们，使作为基督俘虏的我们〔或译：我们〕得以参加基督凯旋的行列。他又使用我们到处散播那因认识基督而有的香气。

当代译 林后2:14 感谢上帝，他常常率领我们靠着基督而战胜一切；又使用我们到处传扬使人认识基督的福音，好像散播芬芳的香气。

文理本 林后2:14 感谢上帝、常于基督中导我而奏凯、且由我随在显扬识彼之臭味、

修订本 林后2:14 感谢上帝！他常率领我们在基督里得胜，并藉着我们在各处显扬那因认识基督而有的香气。

KJV 英 林后2:14 Now thanks be unto God, which always causeth us to triumph in Christ, and maketh manifest the savour of his knowledge by us in every place.

NIV 英 林后2:14 But thanks be to God, who always leads us in triumphal procession in Christ and through us spreads everywhere the fragrance of the knowledge of him.

主目录 返回顶部

和合本 林后2:15 因为我们在　神面前，无论在得救的人身上，或灭亡的人身上，都有基督馨香之气。

拼音版 林后2:15 Yīnwei wǒmen zaì wǎn miànqián, wúlùn zaì déjiù de rénshēn shang, huò mièwáng de rénshēn shang, dōu yǒu Jīdū xīnxiāng zhī qì.

吕振中 林后2:15 因为无论在那得救着的人中间（或译∶身上）、或是在那灭亡着的人中间、我们都是基督馨香之气、献与上帝∶

新译本 林后2:15 因为无论在得救的人或灭亡的人中间，我们都是基督的馨香，是献给　神的。

现代译 林后2:15 我们好比基督献给上帝的馨香之气，散播在那些得救和失丧的人身上。

当代译 林后2:15 我们在信与不信的人当中，都是上帝所要散发的基督的香气。

文理本 林后2:15 盖于上帝前、我在得救者及沦亡者中、为基督之馨香、

修订本 林后2:15 因为无论在得救的人或在灭亡的人当中，我们都是基督馨香之气，是献给上帝的。

KJV 英 林后2:15 For we are unto God a sweet savour of Christ, in them that are saved, and in them that perish:

NIV 英 林后2:15 For we are to God the aroma of Christ among those who are being saved and those who are perishing.

主目录 返回顶部

和合本 林后2:16 在这等人，就作了死的香气叫他死。在那等人，就作了活的香气叫他活。这事谁能当得起呢。

拼音版 林后2:16 Zaì zhè deng rén, jiù zuò le sǐ de xiāngqì jiào tā sǐ. zaì nà deng rén, jiù zuò le huó de xiāngqì jiào tā huó. zhè shì shuí néng dàng dé qǐ ne.

吕振中 林后2:16 对后一种人呢、就做澈头澈尾死之气味，对前一种人呢、就做澈头澈尾活之气味。要作这些事、谁能彀呢？

新译本 林后2:16 对于灭亡的人，这是死亡的气味叫人死；对于得救的人，这却是生命的香气使人活。这些事谁够资格作呢？

现代译 林后2:16 对於那些失丧的人，这气味成为致死的臭气；对於那些得救的人，这气味却成为得生命的香气。谁能担当这重大的任务呢？

当代译 林后2:16 这香气对於得救的人来说是生命；但对灭亡的人而言，却是死亡。谁能担当这样的重任呢？

文理本 林后2:16 于此为由死致死之臭味、于彼为由生致生之臭味、孰堪任此乎、

修订本 林后2:16 对灭亡的人，这是死而又死的气味；对得救的人，这是生而又生的气味。这些事谁能当得起呢？

KJV 英 林后2:16 To the one we are the savour of death unto death; and to the other the savour of life unto life. And who is sufficient for these things?

NIV 英 林后2:16 To the one we are the smell of death; to the other, the fragrance of life. And who is equal to such a task?

主目录 返回顶部

和合本 林后2:17 我们不像那许多人，为利混乱　神的道。乃是由于诚实，由于　神，在　神面前凭着基督讲道。

拼音版 林后2:17 Wǒmen bú xiàng nà xǔduō rén, wèi lì hùnluàn shén de dào. nǎi shì yóuyú chéngshí, yóuyú shén, zaì shén miànqián píng zhe Jīdū jiǎng dào.

吕振中 林后2:17 我们不像许多人为利而淆乱上帝之道；我们乃是出于纯洁、乃是出于上帝、在基督里当着上帝面前说话的。

新译本 林后2:17 我们不像那许多的人，为了图利而谬讲　神的道。相反地，我们讲话，是出于真诚，出于　神，是在　神面前、在基督里的。

现代译 林后2:17 我们不像许许多多的人，把上帝的信息当商品叫卖；因为上帝指派我们，让我们在他面前以基督奴仆的身份诚诚恳恳地宣扬信息。

当代译 林后2:17 我们并不是胡作妄为的人，为了谋利而将上帝的话语拿来胡说八道。我们乃是诚诚实实地在上帝面前，靠着基督的权能讲道。

文理本 林后2:17 我非似彼多人混上帝道、乃诚意由上帝、在上帝前基督中而言也、

修订本 林后2:17 我们不像许多人，把上帝的道当商品贩卖，而是由于真诚，而是受命于上帝，在上帝面前凭着基督讲道。

KJV 英 林后2:17 For we are not as many, which corrupt the word of God: but as of sincerity, but as of God, in the sight of God speak we in Christ.

NIV 英 林后2:17 Unlike so many, we do not peddle the word of God for profit. On the contrary, in Christ we speak before God with sincerity, like men sent from God.


哥林多后书第3章 - 哥林多后书 - 基督教圣经——十版本对照圣经

 哥林多后书第3章 - 哥林多后书 - 基督教圣经——十版本对照圣经 章

和合本 林后3:1 我们岂是又举荐自己吗。岂像别人，用人的荐信给你们，或用你们的荐信给人吗。

拼音版 林后3:1 Wǒmen qǐ shì yòu jǔ jiàn zìjǐ ma. qǐ xiàng biérén, yòng rén de jiàn xìn gei nǐmen, huò yòng nǐmen de jiàn xìn gei rén ma.

吕振中 林后3:1 我们哪是再开始推荐自己呢？难道我们还像有些人需要人的荐书给你们，或是你们的荐书给人么？

新译本 林后3:1 难道我们又在自我推荐吗？难道我们像有些人，要拿荐信给你们，或向你们拿荐信吗？

现代译 林后3:1 我们又在高抬自己了吗？难道我们也像某些人需要给你们或向你们要推荐书吗？

当代译 林后3:1 难道我们现在是举荐自己，称赞自己吗？我们并不像某些人一样，喜欢拿着荐书去见你们，或拿着你们的荐书去见别人，藉以褒扬自己！

文理本 林后3:1 我岂复自荐乎、岂如他人需荐书与尔、抑取于尔乎、

修订本 林后3:1 难道我们又开始推荐自己吗？难道我们像某些人那样要用人的推荐信介绍给你们，或用你们的推荐信给人吗？

KJV 英 林后3:1 Do we begin again to commend ourselves? or need we, as some others, epistles of commendation to you, or letters of commendation from you?

NIV 英 林后3:1 Are we beginning to commend ourselves again? Or do we need, like some people, letters of recommendation to you or from you?

主目录 返回顶部

和合本 林后3:2 你们就是我们的荐信，写在我们的心里，被众人所知道所念诵的。

拼音版 林后3:2 Nǐmen jiù shì wǒmen de jiàn xìn, xie zaì wǒmen xīnli, beì zhòngrén suǒ zhīdào suǒ niàn sòng de.

吕振中 林后3:2 你们、就是我们的书信，写在我们心上，给众人所知道所诵读的。

新译本 林后3:2 你们就是我们的荐信，写在我们的心里，是众人所认识所诵读的，

现代译 林后3:2 你们就是我们的推荐书，写在我们心里，给大家知道，给大家诵读。

当代译 林后3:2 我们并不需要这种荐信，因为你们就是我们的荐书，并且是写在心坎上的，这是众所周知的。

文理本 林后3:2 尔即我书、铭于吾心、众所知而读者、

修订本 林后3:2 你们就是我们的推荐信，写在我们心里，被众人所知道、所诵读的，

KJV 英 林后3:2 Ye are our epistle written in our hearts, known and read of all men:

NIV 英 林后3:2 You yourselves are our letter, written on our hearts, known and read by everybody.

主目录 返回顶部

和合本 林后3:3 你们明显是基督的信，藉着我们修成的。不是用墨写的，乃是用永生　神的灵写的。不是写在石版上，乃是写在心版上。

拼音版 林后3:3 Nǐmen míngxiǎn shì Jīdū de xìn, jiè zhe wǒmen xiū chéng de. bú shì yòng mò xie de, nǎi shì yòng yǒngshēng shén de líng xie de. bú shì xie zaì shí bǎn shàng, nǎi shì xie zaì xīn bǎn shàng.

吕振中 林后3:3 而你们也显明了你们就是基督的书信，由我们做仆役递送的；不是用墨写，乃是用永活上帝的灵；不是写在石版上，乃是写在肉质的心版上。

新译本 林后3:3 显明你们自己是基督的书信，是借着我们写成的，不是用墨，而是用永活　神的灵写的；不是写在石版上，而是写在心版上。

现代译 林后3:3 很明显地，基督自己写了这封信，由我们传送。这封信不是用墨汁写在石版上的，而是用永生上帝的灵写在人心里的。

当代译 林后3:3 你们信主以后，生命有所改变的事实，人人都知道这是我们工作的果效。这样你们就成了基督发出、而由我们代笔修成的一封荐信。这信不是用人的笔墨写成的，乃是永生上帝的圣灵亲自在你们身上写成的；这也不是刻在石版上的，而是刻在人的心版上的。

文理本 林后3:3 显为基督之书、由我著作、非书以墨、乃以维生上帝之神、非于石版、乃于心版、

修订本 林后3:3 而你们显明自己是基督的书信，藉着我们写成的。不是用墨写的，而是用永生上帝的灵写的；不是写在石版上，而是写在心版上的。

KJV 英 林后3:3 Forasmuch as ye are manifestly declared to be the epistle of Christ ministered by us, written not with ink, but with the Spirit of the living God; not in tables of stone, but in fleshy tables of the heart.

NIV 英 林后3:3 You show that you are a letter from Christ, the result of our ministry, written not with ink but with the Spirit of the living God, not on tablets of stone but on tablets of human hearts.

主目录 返回顶部

和合本 林后3:4 我们因基督所以在　神面前才有这样的信心，

拼音版 林后3:4 Wǒmen yīn Jīdū suǒyǐ zaì shén miànqián cái yǒu zhèyàng de xìnxīn,

吕振中 林后3:4 我们藉着基督对上帝有这样的深信，

新译本 林后3:4 我们在　神面前，借着基督才有这样的信心。

现代译 林后3:4 我们这样说，因为我们藉着基督对上帝有这样的信心。

当代译 林后3:4 我们靠着基督，在上帝面前才有足够的信心这样讲。

文理本 林后3:4 我侪由基督、对越上帝而具此信、

修订本 林后3:4 我们藉着基督才对上帝有这样的信心。

KJV 英 林后3:4 And such trust have we through Christ to God-ward:

NIV 英 林后3:4 Such confidence as this is ours through Christ before God.

主目录 返回顶部

和合本 林后3:5 并不是我们凭自己能承担什么事，我们所能承担的，乃是出于　神。

拼音版 林后3:5 Bīng4 bú shì wǒmen píng zìjǐ néng chéng dān shénme shì, wǒmen suǒ néng chéng dān de, nǎi shì chūyú shén.

吕振中 林后3:5 并不是说我们凭着自己能彀以什么事为出于自己。我们之所以能彀的、乃是出于上帝；

新译本 林后3:5 我们不敢以为自己有资格作什么，我们所能够作的是出于　神。

现代译 林后3:5 这不是说，我们凭着自己的才干做这工作；我们的才干是从上帝来的。

当代译 林后3:5 靠着我们自己，甚麽都无能为力，我们今日若有甚麽成就，功劳全归上帝。

文理本 林后3:5 非言自能有所揆度、我之能由上帝而已、

修订本 林后3:5 并不是我们凭自己配做什么事，我们之所以配做是出于上帝；

KJV 英 林后3:5 Not that we are sufficient of ourselves to think any thing as of ourselves; but our sufficiency is of God;

NIV 英 林后3:5 Not that we are competent in ourselves to claim anything for ourselves, but our competence comes from God.

主目录 返回顶部

和合本 林后3:6 他叫我们能承当这新约的执事。不是凭着字句，乃是凭着精意。因为那字句是叫人死，精意是叫人活。（精意或作圣灵）。

拼音版 林后3:6 Tā jiào wǒmen néng chéngdāng zhè xīnyuē de zhíshì. bú shì píng zhe zì jù, nǎi shì píng zhe jīng yì. yīnwei nà zì jù shì jiào rén sǐ, jīng yì shì jiào rén huó. ( jīng yì huò zuò Shènglíng ).

吕振中 林后3:6 他使我们能彀做新的约之仆役∶不是文字上的约，乃是灵的约；因为文字能害死人，灵却能使人活。

新译本 林后3:6 他使我们有资格作新约的仆役，这新约不是从仪文来的，而是从圣灵来的；因为仪文会使人死，而圣灵却使人活。

现代译 林后3:6 他使我们有才干作新约的仆人；这约不是字面上的法律，而是圣灵的约。字面上的法律带来死亡，但是圣灵赐生命。

当代译 林后3:6 他使我们能够作他的仆人，为他宣扬他与世人所立的新约。这新约不是用条文立成的，而是圣灵亲自立成的。因为条文不能有甚麽贡献，反而使人绝望死亡，但圣灵却使人永活！

文理本 林后3:6 使我克供新约之役、非恃文、乃恃灵、盖文致死、灵致生也、

修订本 林后3:6 他使我们能配作新约的执事，不是文字上的约，而是圣灵的约；因为文字使人死，圣灵能使人活。

KJV 英 林后3:6 Who also hath made us able ministers of the new testament; not of the letter, but of the spirit: for the letter killeth, but the spirit giveth life.

NIV 英 林后3:6 He has made us competent as ministers of a new covenant--not of the letter but of the Spirit; for the letter kills, but the Spirit gives life.

主目录 返回顶部

和合本 林后3:7 那用字刻在石头上属死的职事，尚且有荣光，甚至以色列人因摩西面上的荣光，不能定睛看他的脸。这荣光原是渐渐退去的。

拼音版 林后3:7 Nà yòng zì kè zaì shítou shang shǔ sǐ de zhí shì, shàngqie yǒu róngguāng, shènzhì Yǐsèliè rén yīn Móxī miàn shàng de róngguāng, bùnéng déngjīng kàn tāde liǎn. zhè róngguāng yuán shì jiànjiàn tuì qù de.

吕振中 林后3:7 那属致死职事的制度（与『服役』『战事』一词同字）、用文字刻在石头上的、尚且带着荣光而立，甚至以色列人、因摩西脸上的荣光［虽那荣光渐渐消逝］、人也不能定睛看他的脸，

新译本 林后3:7 如果那以文字刻在石上使人死的律法的工作，尚且带有荣光，以致以色列人因着摩西脸上短暂的荣光，不能注视他的脸，

现代译 林后3:7 这法律是用文字刻在石版上的，颁布的时候，上帝的荣耀显现出来。虽然照射在摩西脸上的荣耀渐渐褪色，那光辉还是那麽强烈，以致以色列人不能定睛看他。如果那使人死亡的法律尚且带来荣耀，

当代译 林后3:7 那以条文字句立成使人绝望死亡的旧约，因是出於上帝，就有神圣的光彩。那受上帝差派，颁赐立约之石版的摩西，也因此就沾了光彩，虽然只是一时之间的满脸荣光，仍使以色列人不能定睛看他。

文理本 林后3:7 夫致死之役、文镌诸石、尚有其荣、因摩西之荣、以色列人不能注视其面、此荣乃暂耳、

修订本 林后3:7 那用字刻在石头上属死的事奉尚且有荣光，以致以色列人因摩西脸上那逐渐褪色的荣光不能定睛看他的脸，

KJV 英 林后3:7 But if the ministration of death, written and engraven in stones, was glorious, so that the children of Israel could not stedfastly behold the face of Moses for the glory of his countenance; which glory was to be done away:

NIV 英 林后3:7 Now if the ministry that brought death, which was engraved in letters on stone, came with glory, so that the Israelites could not look steadily at the face of Moses because of its glory, fading though it was,

主目录 返回顶部

和合本 林后3:8 何况那属灵的职事，岂不更有荣光吗。

拼音版 林后3:8 Hékuàng nà shǔlíng de zhí shì, qǐbù gèng yǒu róngguāng ma.

吕振中 林后3:8 何况灵的职事岂不更要带着荣光么？

新译本 林后3:8 那出于圣灵的工作不是更有荣光吗？

现代译 林后3:8 那麽，圣灵的功用岂不更有荣耀吗？

当代译 林后3:8 何况现在是圣灵亲自来与我们立约，这种光荣更是无与伦比的。

文理本 林后3:8 况属灵之役、其荣不更甚哉、

修订本 林后3:8 那属圣灵的事奉不是更有荣光吗？

KJV 英 林后3:8 How shall not the ministration of the spirit be rather glorious?

NIV 英 林后3:8 will not the ministry of the Spirit be even more glorious?

主目录 返回顶部

和合本 林后3:9 若是定罪的职事有荣光，那称义的职事，荣光就越发大了。

拼音版 林后3:9 Ruò shì dìng zuì de zhí shì yǒu róngguāng, nà chēng yì de zhí shì, róngguāng jiù yuèfā dà le.

吕振中 林后3:9 引致定罪的职事尚且有荣光，引致称义的职事就越满溢着荣光了。

新译本 林后3:9 如果那定人有罪的工作尚且有荣光，那使人称义的工作就更有荣光了！

现代译 林后3:9 如果定罪的功用会带来荣耀，那宣布人无罪的功用就带来更大的荣耀了！

当代译 林后3:9 既然摩西使人定罪绝望的职务是大有荣耀，我们这使人得以称义的职务，岂不更有荣耀吗？

文理本 林后3:9 若定罪之役为荣、则致义之役益荣矣、

修订本 林后3:9 若是那使人定罪的事奉有荣光，那使人称义的事奉的荣光就越发大了。

KJV 英 林后3:9 For if the ministration of condemnation be glory, much more doth the ministration of righteousness exceed in glory.

NIV 英 林后3:9 If the ministry that condemns men is glorious, how much more glorious is the ministry that brings righteousness!

主目录 返回顶部

和合本 林后3:10 那从前有荣光的，因这极大的荣光，就算不得有荣光了。

拼音版 林后3:10 Nà cóng qián yǒu róngguāng de, yīn zhè jí dà de róngguāng, jiù suàn bùdé yǒu róngguāng le.

吕振中 林后3:10 那从前得荣光的、因这超越的荣光、在这一端上就算不得有荣光了。

新译本 林后3:10 那从前有荣光的，现在因那超越的荣光，就算不得有荣光；

现代译 林后3:10 其实，我们可以这样说，既然现在有了更辉煌的荣耀，从前的光辉就黯然失色了。

当代译 林后3:10 从前辉煌一时的旧约，和这新约的荣光一比之下，就黯然失色了。

文理本 林后3:10 昔为荣者不足荣、因有超越之荣故也、

修订本 林后3:10 那从前有荣光的，因这更大的荣光，就算不得有荣光了；

KJV 英 林后3:10 For even that which was made glorious had no glory in this respect, by reason of the glory that excelleth.

NIV 英 林后3:10 For what was glorious has no glory now in comparison with the surpassing glory.

主目录 返回顶部

和合本 林后3:11 若那废掉的有荣光，这长存的就更有荣光了。

拼音版 林后3:11 Ruò nà feìdiào de yǒu róngguāng, zhè chángcún de jiù yǒu róngguāng le.

吕振中 林后3:11 那渐渐消逝的制度若是通过荣光而立，这长存的就越发带着荣光了。

新译本 林后3:11 如果那短暂的有荣光，那长存的就更有荣光了。

现代译 林后3:11 如果那渐渐褪色的尚且有荣耀，那长存的一定有更大的荣耀。

当代译 林后3:11 若那暂时设立的旧约，尚且大显光彩，如今这永远长存的更是荣耀无比了。

文理本 林后3:11 盖暂存者若荣、则永存者更荣矣、○

修订本 林后3:11 若是那逐渐褪色的有荣光，这长存的就更有荣光了。

KJV 英 林后3:11 For if that which is done away was glorious, much more that which remaineth is glorious.

NIV 英 林后3:11 And if what was fading away came with glory, how much greater is the glory of that which lasts!

主目录 返回顶部

和合本 林后3:12 我们既有这样的盼望，就大胆讲说，

拼音版 林后3:12 Wǒmen jì yǒu zhèyàng de pànwàng, jiù dà dǎn jiǎng shuō,

吕振中 林后3:12 所以我们既有这样的盼望，就抱着大胆无惧的精神，

新译本 林后3:12 所以，我们既然有这样的盼望，就大大地放胆行事，

现代译 林后3:12 因为我们有这样的盼望，我们有无比的勇气。

当代译 林后3:12 我们因为有了这极大的盼望，就放胆讲道。

文理本 林后3:12 我有此望、故侃侃而言、

修订本 林后3:12 既然我们有这样的盼望，就大有胆量，

KJV 英 林后3:12 Seeing then that we have such hope, we use great plainness of speech:

NIV 英 林后3:12 Therefore, since we have such a hope, we are very bold.

主目录 返回顶部

和合本 林后3:13 不像摩西将帕子蒙在脸上，叫以色列人不能定睛看到那将废者的结局。

拼音版 林后3:13 Bú xiàng Móxī jiāng pàzi méng zaì liǎn shang, jiào Yǐsèliè rén bùnéng déngjīng kàn dào nà jiāng feì zhe de jiéjú.

吕振中 林后3:13 不像摩西将帕子蒙在脸上，使以色列人不能定睛看到那渐渐消逝的荣光的结局。

新译本 林后3:13 不像摩西那样，把帕子蒙在脸上，使以色列人看不见那短暂的荣光的结局。

现代译 林后3:13 我们不像摩西，他必须拿帕子蒙着自己的脸，使以色列人不能看见那光辉渐渐褪色。

当代译 林后3:13 不像摩西，一直都蒙着面罩，恐怕以色列人看见那荣光渐渐消逝。

文理本 林后3:13 非如摩西蒙帕于面、使以色列人不得直视暂存者之终、

修订本 林后3:13 不像摩西将面纱蒙在脸上，使以色列人不能定睛看到那逐渐褪色的荣光的结局。

KJV 英 林后3:13 And not as Moses, which put a vail over his face, that the children of Israel could not stedfastly look to the end of that which is abolished:

NIV 英 林后3:13 We are not like Moses, who would put a veil over his face to keep the Israelites from gazing at it while the radiance was fading away.

主目录 返回顶部

和合本 林后3:14 但他们的心地刚硬。直到今日诵读旧约的时候，这帕子还没有揭去。这帕子在基督里已经废去了。

拼音版 林后3:14 Dàn tāmende xīn dì gāng yìng. zhídào jīnrì sòng dú jiùyuē de shíhou, zhè pàzi hái méiyǒu jiē qù. zhè pàzi zaì Jīdū lǐ yǐjing feì qù le.

吕振中 林后3:14 无奈他们的心意却成了顽梗不化的。直到今天的日子，在宣读旧约的时候、同样的帕子还是存在着、没有揭去；因为只有在基督里那才被消灭掉。

新译本 林后3:14 但是他们的心思迟钝，因为直到今日，他们诵读旧约的时候，这帕子仍然存在，没有揭开，唯有在基督里才能把这帕子废掉。

现代译 林后3:14 可是他们的心智被阻塞了。直到今天，当他们诵读旧约诸书的时候，心里还蒙着同样的帕子。因为只有当人跟基督连结的时候，这帕子才被揭去。

当代译 林后3:14 以色列人的心地自此也像罩上面纱一般，变成愚昧顽梗。

文理本 林后3:14 惟其心顽、迄今读旧约时、斯帕犹存、夫此帕因基督而废矣、

修订本 林后3:14 但他们的心地刚硬，直到今日诵读旧约的时候，这同样的面纱还没有揭去；因为这面纱在基督里才被废去。

KJV 英 林后3:14 But their minds were blinded: for until this day remaineth the same vail untaken away in the reading of the old testament; which vail is done away in Christ.

NIV 英 林后3:14 But their minds were made dull, for to this day the same veil remains when the old covenant is read. It has not been removed, because only in Christ is it taken away.

主目录 返回顶部

和合本 林后3:15 然而直到今日，每逢诵读摩西书的时候，帕子还在他们心上。

拼音版 林后3:15 Ránér zhídào jīnrì, mei fùng sòng dú Móxī shū de shíhou, pàzi hái zaì tāmen xīn shang.

吕振中 林后3:15 是的，直到今天，每逢摩西被宣读时候、还有帕子放在人们心上。

新译本 林后3:15 可是直到今日，他们每逢诵读摩西的书的时候，这帕子还盖在他们的心上。

现代译 林后3:15 甚至在今天，他们每逢诵读摩西法律，那帕子还蒙着他们的心。

当代译 林后3:15 时至今日，他们每逢念旧约圣经的时候，仍然不揭去“帕子”，心存成见，以致看不见上帝所立新约的更大的荣光。但我们因认识基督，看见他的荣光，这“帕子”已经揭去了。

文理本 林后3:15 越至于今读摩西书、帕蒙厥心、

修订本 林后3:15 然而直到今日，每逢诵读摩西书的时候，面纱还在他们心上。

KJV 英 林后3:15 But even unto this day, when Moses is read, the vail is upon their heart.

NIV 英 林后3:15 Even to this day when Moses is read, a veil covers their hearts.

主目录 返回顶部

和合本 林后3:16 但他们的心几时归向主，帕子就几时除去了。

拼音版 林后3:16 Dàn tāmende xīn jǐshí guī xiàng zhǔ, pàzi jiù jǐshí chú qù le.

吕振中 林后3:16 但一个人几时转向主，帕子几时就除掉。

新译本 林后3:16 但他们什么时候归向主，这帕子就什么时候除掉了。

现代译 林后3:16 但是，正如圣经所说的：「当摩西转向主的时候，他脸上的帕子就被挪掉了〔或译：无论甚麽时候，当人转向主时，那帕子就被挪掉了〕。」

当代译 林后3:16 他们何时回心转意，归向基督，那“帕子”就何时被揭去。

文理本 林后3:16 迨其归主、帕则去矣、

修订本 林后3:16 但他们的心何时归向主，面纱就何时除去。

KJV 英 林后3:16 Nevertheless when it shall turn to the Lord, the vail shall be taken away.

NIV 英 林后3:16 But whenever anyone turns to the Lord, the veil is taken away.

主目录 返回顶部

和合本 林后3:17 主就是那灵。主的灵在哪里，哪里就得以自由。

拼音版 林后3:17 Zhǔ jiù shì nà líng. zhǔ de líng zaì nàli, nàli jiù déyǐ zìyóu.

吕振中 林后3:17 主就是那灵；主的灵在哪里，哪里就有自由。

新译本 林后3:17 主就是那灵；主的灵在哪里，哪里就有自由。

现代译 林后3:17 这里所说的「主」就是圣灵。主的灵在哪里，那里就有自由。

当代译 林后3:17 基督就是那启示人的灵，他的灵所到之处，人就能够自由地认识他，不受蒙蔽。

文理本 林后3:17 夫主即神也、主神所在、乃得自由、

修订本 林后3:17 主就是那灵；主的灵在哪里，哪里就有自由。

KJV 英 林后3:17 Now the Lord is that Spirit: and where the Spirit of the Lord is, there is liberty.

NIV 英 林后3:17 Now the Lord is the Spirit, and where the Spirit of the Lord is, there is freedom.

主目录 返回顶部

和合本 林后3:18 我们众人既然倘着脸，得以看见主的荣光，好像从镜子里反照，就变成主的形状，荣上加荣，如同从主的灵变成的。

拼音版 林后3:18 Wǒmen zhòngrén jìrán cháng zhe liǎn, déyǐ kànjian zhǔ de róngguāng, hǎoxiàng cóng jìngzi lǐ fǎn zhào, jiù biànchéng zhǔ de xíngzhuàng, róng shang jiā róng, rútóng cóng zhǔ de líng biànchéng de.

吕振中 林后3:18 我们众人、脸上既是揭去了帕子，就如同镜子返照主的荣光，都变了形质，成为同一的像，荣上加荣，正是从主、就是灵、变化成的。

新译本 林后3:18 我们众人脸上的帕子既然已经揭开，反映主的荣光（“反映主的荣光”或译：“对着镜子看见主的荣光”），就变成主那样的形象，大有荣光。这是主所作成的，他就是那灵。

现代译 林后3:18 我们大家都用没有蒙着帕子的脸反映主的荣耀；那从主—就是圣灵—所发出这荣耀在改变我们，使我们成为他的样式，有更辉煌的荣耀。

当代译 林后3:18 我们信主的人，脸上没有蒙着“帕子”，可以敞着脸瞻仰他，好像镜子一样反映着主无上光荣，自己也渐渐变成了主的容貌一般，荣上加荣，这都是主的圣灵所做的奇工。

文理本 林后3:18 我侪露面、得见主荣、如于镜中反照、则皆化为主像、由荣致荣、如出乎主、即圣神也、

修订本 林后3:18 既然我们众人以揭去面纱的脸得以看见主的荣光，好像从镜子里返照，就变成了与主有同样的形像，荣上加荣，如同从主的灵变成的。

KJV 英 林后3:18 But we all, with open face beholding as in a glass the glory of the Lord, are changed into the same image from glory to glory, even as by the Spirit of the LORD.

NIV 英 林后3:18 And we, who with unveiled faces all reflect the Lord's glory, are being transformed into his likeness with ever-increasing glory, which comes from the Lord, who is the Spirit.


哥林多后书第4章 - 哥林多后书 - 基督教圣经——十版本对照圣经

 哥林多后书第4章 - 哥林多后书 - 基督教圣经——十版本对照圣经 章

和合本 林后4:1 我们既然蒙怜悯，受了这职分，就不丧胆。

拼音版 林后4:1 Wǒmen jìrán méng liánmǐn, shòu le zhè zhífèn, jiù bù sàng dǎn.

吕振中 林后4:1 故此我们既照所蒙的怜悯有这执事的职分，就不丧志；

新译本 林后4:1 所以，我们既然蒙了怜悯，得着这职分，就不沮丧，

现代译 林后4:1 既然上帝怜悯我们，把这任务交给我们，我们就不灰心。

当代译 林后4:1 我们既蒙上帝怜悯，从他那里接受了这传扬福音的职分，就决不灰心气馁。

文理本 林后4:1 故我侪既蒙矜恤、而受此役、则不馁、

修订本 林后4:1 所以，既然我们蒙怜悯受了这事奉的责任，就不丧胆，

KJV 英 林后4:1 Therefore seeing we have this ministry, as we have received mercy, we faint not;

NIV 英 林后4:1 Therefore, since through God's mercy we have this ministry, we do not lose heart.

主目录 返回顶部

和合本 林后4:2 乃将那些暗昧可耻的事弃绝了，不行诡诈，不谬称　神的道理。只将真理表明出来，好在　神面前把自己荐与各人的良心。

拼音版 林后4:2 Nǎi jiāng nàxiē àn meì kechǐ de shì qìjué le, bú xíng guǐzhà, bú miù chēng shén de dàolǐ. zhǐ jiāng zhēnlǐ biǎomíng chūlai, hǎo zaì shén miànqián bǎ zìjǐ jiàn yǔ gèrén de liángxīn.

吕振中 林后4:2 却拒绝了可耻的隐密事，不行于狡猾，也不混淆上帝之道，只将真理显扬出来，在上帝面前、把自己推荐与各人的良知。

新译本 林后4:2 却把暗昧可耻的事弃绝了；不行诡诈，不掺混　神的道，反而借着显扬真理，在　神面前把自己推荐给众人的良心。

现代译 林后4:2 我们放弃了一切暗昧可耻的事，不做诡诈的事，也不曲解上帝的话。在上帝面前，我们公开显明真理，以自己的行为来启发每一个人的良心。

当代译 林后4:2 我们绝对没有可耻的行径，不用狡诈的手段，不曲解上帝的道，只把真理公开讲明，当着上帝的面将自己坦白地推荐给各人的良心。

文理本 林后4:2 弃愧耻之隐事、不行诡谲、不混上帝道、惟表彰真理、在上帝前质己于众衷、

修订本 林后4:2 反而把那些暗昧可耻的事弃绝了，不行诡诈，不曲解上帝的道，只将真理显扬出来，好在上帝面前把自己推荐给各人的良心。

KJV 英 林后4:2 But have renounced the hidden things of dishonesty, not walking in craftiness, nor handling the word of God deceitfully; but by manifestation of the truth commending ourselves to every man's conscience in the sight of God.

NIV 英 林后4:2 Rather, we have renounced secret and shameful ways; we do not use deception, nor do we distort the word of God. On the contrary, by setting forth the truth plainly we commend ourselves to every man's conscience in the sight of God.

主目录 返回顶部

和合本 林后4:3 如果我们的福音蒙蔽，就是蒙蔽在灭亡的人身上。

拼音版 林后4:3 Rúguǒ wǒmen de fúyin méng bì, jiù shì méng bì zaì mièwáng de rénshēn shang.

吕振中 林后4:3 但我们的福音、就说是蒙着帕子罢、也是在灭亡着的人蒙着的。

新译本 林后4:3 如果我们的福音被蒙蔽了，那是对灭亡的人才蒙蔽的。

现代译 林后4:3 即使我们所传的福音难以明白，那是只有走向灭亡的人才不明白。

当代译 林后4:3 那些决心不信福音，自甘沉沦走向灭亡的人，不明白我们所传的福音，便以为是无稽之谈。

文理本 林后4:3 傥我福音有蔽、惟蔽于沦亡者、

修订本 林后4:3 即使我们的福音被遮蔽，那只是对灭亡的人遮蔽。

KJV 英 林后4:3 But if our gospel be hid, it is hid to them that are lost:

NIV 英 林后4:3 And even if our gospel is veiled, it is veiled to those who are perishing.

主目录 返回顶部

和合本 林后4:4 此等不信之人，被这世界的　神弄瞎了心眼，不叫基督荣耀福音的光照着他们。基督本是　神的像。

拼音版 林后4:4 Cǐ deng bú xìn zhī rén, beì zhè shìjiè de shén nòng xiā le xīn yǎn, bú jiào Jīdū róngyào fúyin de guāng zhào zhe tāmen. Jīdū ben shì shén de xiàng.

吕振中 林后4:4 在他们、今世的神已把不信之人的心意弄瞎了，以致基督［上帝的像］荣耀之福音之光照着不能发晓于他们心里。

新译本 林后4:4 这些不信的人被这世代的神弄瞎了他们的心眼，使他们看不见基督荣耀的福音的光；基督就是　神的形象。

现代译 林后4:4 这些人不信，因为这世界的神明把他们的心眼弄瞎了，使他们看不见福音的光辉；这福音是关於基督的荣耀，而基督是上帝的真像。

当代译 林后4:4 他们被那“世界的神”（魔鬼）蒙蔽了理智，如同瞎眼的一样。那显示基督圣容荣耀的福音的光辉，虽然照在他们身上，他们也看不见。基督本是上帝的肖像。

文理本 林后4:4 斯世之灵、盲彼不信者之心、使基督有荣之福音、光不之照、夫基督、上帝像也、

修订本 林后4:4 这些不信的人被这世界的神明弄瞎了心眼，使他们看不见基督荣耀的福音。基督本是上帝的像。

KJV 英 林后4:4 In whom the god of this world hath blinded the minds of them which believe not, lest the light of the glorious gospel of Christ, who is the image of God, should shine unto them.

NIV 英 林后4:4 The god of this age has blinded the minds of unbelievers, so that they cannot see the light of the gospel of the glory of Christ, who is the image of God.

主目录 返回顶部

和合本 林后4:5 我们原不是传自己，乃是传基督耶稣为主，并且自己因耶稣作你们的仆人。

拼音版 林后4:5 Wǒmen yuán bú shì chuán zìjǐ, nǎi shì chuán Jīdū Yēsū wéi zhǔ, bìngqie zìjǐ yīn Yēsū zuò nǐmen de púrén.

吕振中 林后4:5 我们并不是宣传自己，乃是宣传基督耶稣为主，自己又为了耶稣的缘故做你们的仆人。

新译本 林后4:5 我们并不是传扬自己，而是传扬耶稣基督是主，并且为了耶稣的缘故成了你们的仆人。

现代译 林后4:5 我们所宣扬的不是自己，我们只宣扬「耶稣基督是主」；为了耶稣的缘故，我们作了你们的仆人。

当代译 林后4:5 我们不是自我宣传；纯粹是宣扬耶稣基督是主，而自己也因此作了你们的仆人。

文理本 林后4:5 我侪所宣非己、乃基督耶稣为主、己则缘耶稣为尔仆耳、

修订本 林后4:5 我们不是传自己，而是传耶稣基督为主，并且自己因耶稣作你们的仆人。

KJV 英 林后4:5 For we preach not ourselves, but Christ Jesus the Lord; and ourselves your servants for Jesus' sake.

NIV 英 林后4:5 For we do not preach ourselves, but Jesus Christ as Lord, and ourselves as your servants for Jesus' sake.

主目录 返回顶部

和合本 林后4:6 那吩咐光从黑暗里照出来的　神，已经照在我们心里，叫我们得知　神荣耀的光，显在耶稣基督的面上。

拼音版 林后4:6 Nà fēnfu guāng cóng hēiàn lǐ zhào chūlai de shén, yǐjing zhào zaì wǒmen xīnli, jiào wǒmen dé zhī shén róngyào de guāng, xiǎn zaì Yēsū Jīdū de miàn shang.

吕振中 林后4:6 因为那吩咐「光当从暗中照出来」的上帝照澈了我们心里，使我们在耶稣基督脸上接受了上帝之荣耀之认识之光照。

新译本 林后4:6 因为那说“要有光从黑暗里照出来”的　神，已经照在我们的心里，要我们把　神的荣光照出去，就是使人可以认识那在基督脸上的荣光。

现代译 林后4:6 那位吩咐「要有光从黑暗里照出来」的上帝也就是用光照亮我们内心的上帝；他使我们认识了他那照耀在耶稣基督脸上的光辉。

当代译 林后4:6 那吩咐光“要从黑暗里照射出来”的上帝，已经照明了我们的心思意念，让我们看见基督圣容的荣光，就是上帝荣耀的光辉。

文理本 林后4:6 盖命光由暗而照之上帝、已照我心、俾知上帝荣耀之光、即显于耶稣基督之面者也、○

修订本 林后4:6 那吩咐光从黑暗里照出来的上帝已经照在我们心里，使我们知道上帝荣耀的光显在耶稣基督的脸上。

KJV 英 林后4:6 For God, who commanded the light to shine out of darkness, hath shined in our hearts, to give the light of the knowledge of the glory of God in the face of Jesus Christ.

NIV 英 林后4:6 For God, who said, "Let light shine out of darkness," made his light shine in our hearts to give us the light of the knowledge of the glory of God in the face of Christ.

主目录 返回顶部

和合本 林后4:7 我们有这宝贝放在瓦器里，要显明这莫大的能力，是出于　神，不是出于我们。

拼音版 林后4:7 wǒmen yǒu zhè bǎobeì fàng zaì wǎ qì lǐ, yào xiǎnmíng zhè mò dà de lì, shì chūyú shén, bú shì chūyú wǒmen.

吕振中 林后4:7 但我们有这宝贝在瓦器里，是要显明这能力之无量高超是属于上帝，不是出于我们。

新译本 林后4:7 我们有这宝贝在瓦器里，是要显明这极大的能力是属于　神，不是出于我们。

现代译 林后4:7 可是，拥有这属灵宝物的我们不过是像普通的瓦器；这是要证明这无上的能力是属於上帝，而不是属於我们的。

当代译 林后4:7 我们本来是粗陋的瓦器，但里面却收藏了奇珍的宝贝——基督。他在我们这卑贱的身体上，要发出莫大的能力成就大事，又要显明这能力是来自上帝，而不是我们本来有的。

文理本 林后4:7 我侪有此宝、置于土器、致莫大之能、非由我、乃由上帝、

修订本 林后4:7 我们有这宝贝放在瓦器里，为要显明这莫大的能力是出于上帝，不是出于我们。

KJV 英 林后4:7 But we have this treasure in earthen vessels, that the excellency of the power may be of God, and not of us.

NIV 英 林后4:7 But we have this treasure in jars of clay to show that this all-surpassing power is from God and not from us.

主目录 返回顶部

和合本 林后4:8 我们四面受敌，却不被困住。心里作难，却不至失望。

拼音版 林后4:8 Wǒmen sìmiàn shòu dí, què bú beì kùn zhù. xīnli zuò nán, què bú zhì shī wàng.

吕振中 林后4:8 我们四面受逼。却没有被困住；计谋绝了，却没有绝望；

新译本 林后4:8 我们虽然四面受压，却没有压碎；心里作难，却不至绝望，

现代译 林后4:8 我们遭遇各样的困难，却没有被压碎；常有疑虑，却未尝绝望；

当代译 林后4:8 靠这能力，我们虽然屡遭困境，却不屈服；心里疑惑，却不绝望；

文理本 林后4:8 我侪随在遇难、而不厄穷、颠连而不失望、

修订本 林后4:8 我们处处受困，却不被捆住；内心困扰，却没有绝望；

KJV 英 林后4:8 We are troubled on every side, yet not distressed; we are perplexed, but not in despair;

NIV 英 林后4:8 We are hard pressed on every side, but not crushed; perplexed, but not in despair;

主目录 返回顶部

和合本 林后4:9 遭逼迫，却不被丢弃。打倒了，却不至死亡。

拼音版 林后4:9 Zāo bīpò, què bú beì diūqì. dǎdǎo le, què bú zhì sǐwáng.

吕振中 林后4:9 遭逼迫，却没有被撇弃；被打倒，却没打到死去；

新译本 林后4:9 受到迫害，却没有被丢弃；打倒了，却不至死亡。

现代译 林后4:9 有许多仇敌，但总有朋友；常被打倒，却没有丧亡。

当代译 林后4:9 遭受迫害时，上帝仍不遗弃我们；被人殴打，却不至死亡。

文理本 林后4:9 窘逐而不遗、倾仆而不毙、

修订本 林后4:9 遭受迫害，却不被撇弃；击倒在地，却不致灭亡。

KJV 英 林后4:9 Persecuted, but not forsaken; cast down, but not destroyed;

NIV 英 林后4:9 persecuted, but not abandoned; struck down, but not destroyed.

主目录 返回顶部

和合本 林后4:10 身上常带着耶稣的死，使耶稣的生，也显明在我们身上。

拼音版 林后4:10 Shēnshang cháng daì zhe Yēsū de sǐ, shǐ Yēsū de shēng, ye xiǎnmíng zaì wǒmen shēnshang.

吕振中 林后4:10 身体上时常带着耶稣的死，好叫耶稣的活也在我们这身体上显明出来。

新译本 林后4:10 我们身上常常带着耶稣的死，好让耶稣的生也在我们的身上显明出来。

现代译 林后4:10 我们必朽的身体时常带着耶稣的死，为要使耶稣的生命也同时显明在我们身上。

当代译 林后4:10 我们身体上常带着耶稣的死的记号，使我们更能在身上表现耶稣的生命。

文理本 林后4:10 身常任耶稣之死、致耶稣之生、亦显于我身、

修订本 林后4:10 我们身上常带着耶稣的死，使耶稣的生也在我们身上显明。

KJV 英 林后4:10 Always bearing about in the body the dying of the Lord Jesus, that the life also of Jesus might be made manifest in our body.

NIV 英 林后4:10 We always carry around in our body the death of Jesus, so that the life of Jesus may also be revealed in our body.

主目录 返回顶部

和合本 林后4:11 因为我们这活着的人，是常为耶稣被交于死地，使耶稣的生，在我们这必死的身上显明出来，

拼音版 林后4:11 Yīnwei wǒmen zhè huó zhe de rén, shì cháng wèi Yēsū beì jiāo yú sǐdì, shǐ Yēsū de shēng, zaì wǒmen zhè bì sǐ de shēnshang xiǎnmíng chūlai,

吕振中 林后4:11 因为我们这些人虽然活着，却永远为了耶稣的缘故被送交于死，好叫耶稣的活也在我们这能死的肉身上显明出来。

新译本 林后4:11 我们这些活着的人，为耶稣的缘故常常被人置于死地，好让耶稣的生也在我们必死的身上显明出来。

现代译 林后4:11 我们的一生，常常为了耶稣的缘故冒着死亡的危险，为要使他的生命能够在我们这必朽的身上显明出来。

当代译 林后4:11 我们这些活着的人，已经预备好了随时为耶稣的缘故，不惜被人置诸死地；这样好使耶稣的生命，在我们这终有一死的肉身上表现出来。

文理本 林后4:11 盖我之生也、恒为耶稣冒死、俾耶稣之生、于我必死之体而显、

修订本 林后4:11 因为我们这活着的人常为耶稣被置于死地，使耶稣的生命在我们这必死的人身上显明出来。

KJV 英 林后4:11 For we which live are alway delivered unto death for Jesus' sake, that the life also of Jesus might be made manifest in our mortal flesh.

NIV 英 林后4:11 For we who are alive are always being given over to death for Jesus' sake, so that his life may be revealed in our mortal body.

主目录 返回顶部

和合本 林后4:12 这样看来，死是在我们身上发动，生却在你们身上发动。

拼音版 林后4:12 Zhèyàng kàn lái, sǐ shì zaì wǒmen shēnshang fādòng, shēng què zaì nǐmen shēnshang fādòng.

吕振中 林后4:12 这样看来，死是运用动力在我们身上，而活却运用动力在你们身上阿！

新译本 林后4:12 这样看来，死在我们身上运行，生却在你们的身上运行。

现代译 林后4:12 这就是说，我们常常面对死亡，你们却因此得生命。

当代译 林后4:12 这样看来，我们一直面对着死亡的威胁，而生命的能力，却在你们的身上发动。

文理本 林后4:12 是则死在于我、生在于尔也、

修订本 林后4:12 这样看来，死是在我们身上运作，生却在你们身上运作。

KJV 英 林后4:12 So then death worketh in us, but life in you.

NIV 英 林后4:12 So then, death is at work in us, but life is at work in you.

主目录 返回顶部

和合本 林后4:13 但我们既有信心，正如经上记着说，我因信，所以如此说话。我们也信，所以也说话。

拼音版 林后4:13 Dàn wǒmen jì yǒu xìnxīn, zhèng rú jīng shang jì zhe shuō, wǒ yīn xìn, suǒyǐ rúcǐ shuōhuà. wǒmen ye xìn, suǒyǐ ye shuōhuà.

吕振中 林后4:13 照经上记着说∶「我信了，所以说话了」；如今我们也这样；我们既有这同一的『信仰之灵』，我们也就信了，所以也就说话了，

新译本 林后4:13 经上记着说：“我信，所以我说话。”我们既然有同样的信心（“信心”原文作“信心的灵”），也就信，所以也说话，

现代译 林后4:13 圣经上说：「我信，所以我宣扬。」基於同样的信心，我们信，所以我们也宣扬。

当代译 林后4:13 旧约圣经说：“因为我相信，才会这样说！”我们是以这种相信的态度传讲福音。

文理本 林后4:13 如经云、我信故言、我侪既有此信、亦因信而言也、

修订本 林后4:13 但我们既然有从同一位灵而来的信心，正如经上记着："我信，故我说话"，我们也信，所以也说话；

KJV 英 林后4:13 We having the same spirit of faith, according as it is written, I believed, and therefore have I spoken; we also believe, and therefore speak;

NIV 英 林后4:13 It is written: "I believed; therefore I have spoken." With that same spirit of faith we also believe and therefore speak,

主目录 返回顶部

和合本 林后4:14 自己知道，那叫主耶稣复活的，也必叫我们与耶稣一同复活，并且叫我们与你们一同站在他面前。

拼音版 林后4:14 Zìjǐ zhīdào, nà jiào zhǔ Yēsū fùhuó de, ye bì jiào wǒmen yǔ Yēsū yītóng fùhuó, bìngqie jiào wǒmen yǔ nǐmen yītóng zhàn zaì tā miànqián.

吕振中 林后4:14 知道那叫主耶稣活起来的、也必叫我们和耶稣一同活起来，并将我们和你们一同引到他自己面前。

新译本 林后4:14 因为知道那使主耶稣复活的，也必定使我们与耶稣一同复活，并且把我们和你们呈献在他的面前。

现代译 林后4:14 我们知道，那使主耶稣复活的上帝也必定使我们跟耶稣一同复活，并且带我们跟你们一起到他面前。

当代译 林后4:14 因我们知道那位使主耶稣复活的上帝，将来必要使我们与耶稣一同复活，并且使你们和我们一起站在他面前。

文理本 林后4:14 盖知起耶稣者、亦必偕耶稣起我侪、引尔我谒见之、

修订本 林后4:14 因为知道，那使主耶稣复活的也必使我们与耶稣一同复活，并且使我们与你们一起站在他面前。

KJV 英 林后4:14 Knowing that he which raised up the Lord Jesus shall raise up us also by Jesus, and shall present us with you.

NIV 英 林后4:14 because we know that the one who raised the Lord Jesus from the dead will also raise us with Jesus and present us with you in his presence.

主目录 返回顶部

和合本 林后4:15 凡事都是为你们，好叫恩惠因人多越发加增，感谢格外显多，以致荣耀归与　神。

拼音版 林后4:15 Fán shì dōu shì wèi nǐmen, hǎo jiào ēnhuì yīn rén duō yuèfā jiā zēng, gǎnxiè géwaì xiǎn duō, yǐzhì róngyào guīyǔ shén.

吕振中 林后4:15 一切都是为了你们，好叫恩惠、既藉着更多的人而增多着、便可以使感谢也越发溢流出来、以彰显上帝之荣耀。

新译本 林后4:15 这一切都是为了你们，好使恩惠既然因着许多人而增多，感恩的心也更加增多了，使荣耀归给　神。

现代译 林后4:15 这一切都是为了你们；既然上帝的恩典临到更多的人，就有更多的人献上他们的感谢来彰显上帝的荣耀。

当代译 林后4:15 我们所遭受的一切，都是为了你们，好使更多的人蒙恩，又献上感谢，感谢愈加增，归与上帝的荣耀也愈多了。

文理本 林后4:15 万事皆为尔曹、致恩因众而增、祝谢弥盛、以荣上帝、○

修订本 林后4:15 凡事都是为了你们，好使恩惠既藉着更多的人而加增，感恩也格外显多，好归荣耀给上帝。

KJV 英 林后4:15 For all things are for your sakes, that the abundant grace might through the thanksgiving of many redound to the glory of God.

NIV 英 林后4:15 All this is for your benefit, so that the grace that is reaching more and more people may cause thanksgiving to overflow to the glory of God.

主目录 返回顶部

和合本 林后4:16 所以我们不丧胆。外体虽然毁坏，内心却一天新似一天。

拼音版 林后4:16 Suǒyǐ wǒmen bú sàng dǎn. waì tǐ suīrán huǐhuaì, neì xīn què yī tiān xīn sì yī tiān.

吕振中 林后4:16 所以我们不丧志。我们这外表的人虽渐败坏，我们这内心的人却日日更新。

新译本 林后4:16 所以，我们并不沮丧，我们外面的人虽然渐渐朽坏，但里面的人却日日更新，

现代译 林后4:16 因此，我们从不灰心。虽然我们外在的身躯渐渐衰败，我们内在的生命却日日更新。

当代译 林后4:16 为此，我们更不气馁。身体虽然日渐衰残，里面的属灵生命却日日更新。

文理本 林后4:16 故我不馁、外体虽坏、而内心日新、

修订本 林后4:16 所以，我们不丧胆。虽然我们外在的人日渐朽坏，内在的人却日日更新。

KJV 英 林后4:16 For which cause we faint not; but though our outward man perish, yet the inward man is renewed day by day.

NIV 英 林后4:16 Therefore we do not lose heart. Though outwardly we are wasting away, yet inwardly we are being renewed day by day.

主目录 返回顶部

和合本 林后4:17 我们这至暂至轻的苦楚，要为我们成就极重无比永远的荣耀。

拼音版 林后4:17 Wǒmen zhè zhì zàn zhì qīng de kǔchǔ, yào wèi wǒmen chéngjiù jí zhòng wú bǐ yǒngyuǎn de róngyào.

吕振中 林后4:17 我们这片刻间轻微的苦难、正为我们作成着高超无量极重无比永世之荣耀呢。

新译本 林后4:17 因为我们短暂轻微的患难，是要为我们成就极大无比、永远的荣耀。

现代译 林后4:17 我们所遭受这短暂的痛苦要为我们带来无可比拟的永久荣耀。

当代译 林后4:17 尽管目前的苦难日益加多，我们只当作是至暂至轻的事，反带来给我们无比的永远的荣耀。

文理本 林后4:17 盖我暂而且微之苦、适成我侪隆重悠久之荣、

修订本 林后4:17 我们这短暂而轻微的苦楚要为我们成就极重、无比、永远的荣耀。

KJV 英 林后4:17 For our light affliction, which is but for a moment, worketh for us a far more exceeding and eternal weight of glory;

NIV 英 林后4:17 For our light and momentary troubles are achieving for us an eternal glory that far outweighs them all.

主目录 返回顶部

和合本 林后4:18 原来我们不是顾念所见的，乃是顾念所不见的。因为所见的是暂时的，所不见的是永远的。

拼音版 林后4:18 Yuánlái wǒmen bú shì gùniàn suǒ jiàn de, nǎi shì gùniàn suǒ bú jiàn de. yīnwei suǒ jiàn de shì zànshí de, suǒ bú jiàn de shì yǒngyuǎn de.

吕振中 林后4:18 我们原不是顾念着所看得见的，乃是顾念着所看不见的；因为所看得见的是暂时的，所看不见的乃是永世的。

新译本 林后4:18 我们所顾念的，不是看得见的，而是看不见的；因为看得见的是暂时的，看不见的是永远的。

现代译 林后4:18 我们并不关心看得见的事物，而是关心看不见的事物。看得见的是暂时的；看不见的是永恒的。

当代译 林后4:18 这是因为我们并不注重肉眼可见的事和物质的生活，而是羡慕肉眼不能看见的属灵的事。肉眼所见的一切都是暂时的，肉眼所不能见属灵的事，才是永存不朽的。

文理本 林后4:18 以我侪非顾所见之事、乃不见之事、盖所见者暂、不见者久也、

修订本 林后4:18 因为我们不是顾念看得见的，而是顾念看不见的；原来看得见的是暂时的，看不见的才是永远的。

KJV 英 林后4:18 While we look not at the things which are seen, but at the things which are not seen: for the things which are seen are temporal; but the things which are not seen are eternal.

NIV 英 林后4:18 So we fix our eyes not on what is seen, but on what is unseen. For what is seen is temporary, but what is unseen is eternal.


哥林多后书第5章 - 哥林多后书 - 基督教圣经——十版本对照圣经

 哥林多后书第5章 - 哥林多后书 - 基督教圣经——十版本对照圣经 章

和合本 林后5:1 我们原知道，我们这地上的帐棚若拆毁了，必得　神所造，不是人手所造，在天上永存的房屋。

拼音版 林后5:1 Wǒmen yuán zhīdào, wǒmen zhè dì shang de zhàngpéng ruò chāihuǐ le, bì dé shén suǒ zào, bú shì rén shǒu suǒ zào, zaì tiān shang yǒng cún de fángwū.

吕振中 林后5:1 我们知道这地上的帐篷式房屋若拆毁了，我们就可以从上帝得到建筑物，非人手所造的、永世的在天上的房屋。

新译本 林后5:1 我们知道，如果我们在地上的帐棚拆毁了，我们必得着从　神而来的居所。那不是人手所造的，而是天上永存的房屋。

现代译 林后5:1 我们知道，如果我们所住的这地上的帐棚拆去了，上帝会给我们天上的住宅，是他亲自建造，永远存在的。

当代译 林后5:1 我们都知道，我们现在这身体的躯壳，就好像是在地上搭的帐棚一样。一旦毁坏了，上帝就在天上为我们另外预备一座不是人手建造，永远存在的“房屋”，就是复活后不朽的身体。

文理本 林后5:1 我知在地之幕若坏、则有由于上帝之室、非手所造、悠久于天、

修订本 林后5:1 因为我们知道，我们这地上的帐篷若拆毁了，我们将有上帝所造的居所，不是人手所造的，而是在天上永存的。

KJV 英 林后5:1 For we know that if our earthly house of this tabernacle were dissolved, we have a building of God, an house not made with hands, eternal in the heavens.

NIV 英 林后5:1 Now we know that if the earthly tent we live in is destroyed, we have a building from God, an eternal house in heaven, not built by human hands.

主目录 返回顶部

和合本 林后5:2 我们在这帐棚里叹息，深想得那从天上来的房屋，好像穿上衣服。

拼音版 林后5:2 wǒmen zaì zhè zhàngpéng lǐ tànxī, shēn xiǎng dé nà cóng tiān shang lái de fángwū, hǎoxiàng chuān shàngyī fu.

吕振中 林后5:2 我们在这帐篷里呻吟叹息，切慕我们属天的住所、多给我们穿上一件；

新译本 林后5:2 我们现今在这帐棚里面叹息，渴望迁到那天上的住处，好像换上新的衣服；

现代译 林后5:2 我们现在叹息着，切切地盼望住进那天上的住宅，好像穿上衣服；

当代译 林后5:2 我们在这所地上的“帐棚”里叹息，希望早日迁进那在天上的房屋，好像更换衣服一样。

文理本 林后5:2 我处此则叹息、深慕自天之室以被体、

修订本 林后5:2 我们在这帐篷里叹息，渴望得到那从天上来的居所，好像穿上衣服；

KJV 英 林后5:2 For in this we groan, earnestly desiring to be clothed upon with our house which is from heaven:

NIV 英 林后5:2 Meanwhile we groan, longing to be clothed with our heavenly dwelling,

主目录 返回顶部

和合本 林后5:3 倘若穿上，被遇见的时候就不至于赤身了。

拼音版 林后5:3 Tǎngruò chuān shang, beì yùjiàn de shíhou jiù búzhìyú chì shēn le.

吕振中 林后5:3 如果真地穿上，就不至于赤着身子了。

新译本 林后5:3 如果穿上了，就不会赤身出现了。

现代译 林后5:3 穿上了，我们就不至於赤身露体。

当代译 林后5:3 一旦穿上新衣之后，就不会是未有形体的灵，好像赤裸的一样了。

文理本 林后5:3 傥得被之、不至裸裎矣、

修订本 林后5:3 倘若脱下也不至于赤身了。

KJV 英 林后5:3 If so be that being clothed we shall not be found naked.

NIV 英 林后5:3 because when we are clothed, we will not be found naked.

主目录 返回顶部

和合本 林后5:4 我们在这帐棚里，叹息劳苦，并非愿意脱下这个，乃是愿意穿上那个，好叫这必死的被生命吞灭了。

拼音版 林后5:4 Wǒmen zaì zhè zhàngpéng lǐ, tànxī laókǔ, bìng fēi yuànyì tuō xià zhège, nǎi shì yuànyì chuān shang nàge, hǎo jiào zhè bì sǐ de beì shēngmìng tūn miè le.

吕振中 林后5:4 我们在这帐篷里的人呻吟叹息，背负重担，并非意愿脱下，乃是愿意多穿上一件，好叫这能死的给生命所吞灭。

新译本 林后5:4 我们这些在帐棚里面的人，劳苦叹息，是由于不愿意脱去这个，却愿意穿上那个，使这必死的被生命吞灭。

现代译 林后5:4 我们住在这地上的帐棚里，像是背负重担叹息着；这并不是说要脱下地上的身体，而是要穿上属天的身体，好使那必朽的被生命取代。

当代译 林后5:4 我们在这地上“帐棚”里，虽然觉得担子难当而叹息，仍不愿意脱去这个躯壳，只是切望能穿上那个永存的新的身体，让那永远的生命，吞掉这必死的身体。

文理本 林后5:4 我尚处此幕、负重而叹息、非欲脱此、乃欲衣彼、致属死者见灭于生耳、

修订本 林后5:4 其实，我们在这帐篷里的人劳苦叹息，并不是愿意脱下地上的帐篷，而是愿意穿上天上的居所，好使这必死的被生命吞灭了。

KJV 英 林后5:4 For we that are in this tabernacle do groan, being burdened: not for that we would be unclothed, but clothed upon, that mortality might be swallowed up of life.

NIV 英 林后5:4 For while we are in this tent, we groan and are burdened, because we do not wish to be unclothed but to be clothed with our heavenly dwelling, so that what is mortal may be swallowed up by life.

主目录 返回顶部

和合本 林后5:5 为此培植我们的就是　神，他又赐给我们圣灵作凭据。（原文作质）。

拼音版 林后5:5 Wèicǐ péi zhí wǒmen de jiù shì shén, tā yòu cìgei wǒmen Shènglíng zuò píngjù. ( yuánwén zuò zhì ).

吕振中 林后5:5 那造就我们以应此变化的乃是上帝；他先将圣灵做质定赐给我们。

新译本 林后5:5 那在我们身上完成了工作，使我们达成这目标的，就是　神。他已经把圣灵赐给我们作凭据。

现代译 林后5:5 上帝亲自准备我们来适应这变化；他把圣灵赐给我们，作为担保。

当代译 林后5:5 这是上帝给我们的安排，他又赐圣灵给我们作这事的保证。

文理本 林后5:5 备我得此者上帝也、且赐圣神为质、

修订本 林后5:5 那为我们安排这事的是上帝，他赐给我们圣灵作凭据。

KJV 英 林后5:5 Now he that hath wrought us for the selfsame thing is God, who also hath given unto us the earnest of the Spirit.

NIV 英 林后5:5 Now it is God who has made us for this very purpose and has given us the Spirit as a deposit, guaranteeing what is to come.

主目录 返回顶部

和合本 林后5:6 所以我们时常坦然无惧，并且晓得我们住在身内，便与主相离。

拼音版 林后5:6 Suǒyǐ wǒmen shícháng tǎnrán wú jù, bìngqie xiǎodé wǒmen zhù zaì shēn neì, biàn yǔ zhǔ xiāng lí.

吕振中 林后5:6 所以我们时常放胆无惧，晓得住在身内、便是出外离开了主；

新译本 林后5:6 我们既然一向都是坦然无惧的，又知道住在身内就是与主分开

现代译 林后5:6 所以，我们常有充分的勇气。我们知道，只要还住在这身体里，我们便远离了主为我们预备的住处。

当代译 林后5:6 我们知道一天还在这尘世上生活，住在肉身躯壳之内，就是与主和天上的房屋隔离。所以，我们满有信心地盼望能换上那天上的身体。

文理本 林后5:6 是故我常坦然、知居于身、则离乎主、

修订本 林后5:6 所以，我们总是勇敢的，并且知道，只要我们住在这身体内就是离开了主。

KJV 英 林后5:6 Therefore we are always confident, knowing that, whilst we are at home in the body, we are absent from the Lord:

NIV 英 林后5:6 Therefore we are always confident and know that as long as we are at home in the body we are away from the Lord.

主目录 返回顶部

和合本 林后5:7 因我们行事为人，是凭着信心，不是凭着眼见。

拼音版 林后5:7 Yīn wǒmen xíngshì wéirén, shì píng zhe xìnxīn, bú shì píng zhe yǎn jiàn.

吕振中 林后5:7 ［因为我们是凭着信仰而行，不是凭着眼见］；

新译本 林后5:7 （因为我们行事是凭着信心，不是凭着眼见），

现代译 林后5:7 因为我们活着是凭信心，而不是凭眼见。

当代译 林后5:7 因我们行事为人，是凭着对上帝确实的信心，不是凭着眼见。

文理本 林后5:7 盖我由信而行、非凭目睹、

修订本 林后5:7 因为我们行事为人是凭着信心，不是凭着眼见。

KJV 英 林后5:7 (For we walk by faith, not by sight:)

NIV 英 林后5:7 We live by faith, not by sight.

主目录 返回顶部

和合本 林后5:8 我们坦然无惧，是更愿意离开身体与主同住。

拼音版 林后5:8 Wǒmen tǎnrán wú jù, shì gèng yuànyì líkāi shēntǐ yǔ zhǔ tóng zhù.

吕振中 林后5:8 我们放胆无惧，更乐意地出外离身，与主同住。

新译本 林后5:8 现在还是坦然无惧，宁愿与身体分开，与主同住。

现代译 林后5:8 我们有充分的勇气，情愿离开这地上的身体，跟主一同居住。

当代译 林后5:8 我再说，我们是毫不畏惧死亡，甚至乐意离开身体，回到天家与主共聚。

文理本 林后5:8 是以坦然、宁愿离身与主偕居、

修订本 林后5:8 我们勇敢，更情愿离开身体，与主同住。

KJV 英 林后5:8 We are confident, I say, and willing rather to be absent from the body, and to be present with the Lord.

NIV 英 林后5:8 We are confident, I say, and would prefer to be away from the body and at home with the Lord.

主目录 返回顶部

和合本 林后5:9 所以无论是住在身内，离开身外，我们立了志向，要得主的喜悦。

拼音版 林后5:9 Suǒyǐ wúlùn shì zhù zaì shēn neì, líkāi shēn waì, wǒmen lì le zhì xiàng, yào dé zhǔ de xǐyuè.

吕振中 林后5:9 所以无论是住在身内，或是出外离身，我们都怀着大志、要让主喜欢。

新译本 林后5:9 因此，我们立定志向，无论住在身内或是与身体分开，都要讨主的喜悦。

现代译 林后5:9 更重要的是，无论在这地上的身体里，还是穿上属天的身体，我们都要讨主的喜悦。

当代译 林后5:9 为这缘故，我们立定心志，无论是生存住在肉身躯壳之内，或是因死亡而离开了躯体，都以取悦主为目标。

文理本 林后5:9 故或居或离、惟务为主悦纳、

修订本 林后5:9 所以，无论是住在身内或住在身外，我们都立了志向要得主的喜悦。

KJV 英 林后5:9 Wherefore we labour, that, whether present or absent, we may be accepted of him.

NIV 英 林后5:9 So we make it our goal to please him, whether we are at home in the body or away from it.

主目录 返回顶部

和合本 林后5:10 因为我们众人，必要在基督台前显露出来，叫各人按着本身所行的，或善或恶受报。

拼音版 林后5:10 Yīnwei wǒmen zhòngrén, bìyào zaì Jīdū tái qián xiǎnlù chūlai, jiào gèrén àn zhe ben shēn suǒ xíng de, huò shàn huò e shòu bào.

吕振中 林后5:10 因为我们众人都必须在基督的审判台前显露出来，叫各人、照他所习行的、或好或坏、得回由身体所作的事。

新译本 林后5:10 因为我们众人都必须在基督的审判台前显露出来，使各人按着本身所行的，或善或恶，受到报应。

现代译 林后5:10 因为我们都必须站在基督面前，受他审判。每一个人会按照在世上的行为，或善或恶，本身接受报应。

当代译 林后5:10 总之，我们各人都有一天要站在基督审判的台前，显露善恶的本相。各人要按照自己住在身体之时的所作为受审判，得赏罚。

文理本 林后5:10 盖我众必显于基督座前、各依身之所行、或善或恶而受报、○

修订本 林后5:10 因为我们众人必须站在基督审判台前受审，为使各人按着本身所行的，或善或恶受报。

KJV 英 林后5:10 For we must all appear before the judgment seat of Christ; that every one may receive the things done in his body, according to that he hath done, whether it be good or bad.

NIV 英 林后5:10 For we must all appear before the judgment seat of Christ, that each one may receive what is due him for the things done while in the body, whether good or bad.

主目录 返回顶部

和合本 林后5:11 我们既知道主是可畏的，所以劝人，但我们在　神面前是显明的，盼望在你们的良心里，也是显明的。

拼音版 林后5:11 Wǒmen jì zhīdào zhǔ shì ke wèi de, suǒyǐ quàn rén, dàn wǒmen zaì shén miànqián shì xiǎnmíng de, pànwàng zaì nǐmen de liángxīn lǐ, ye shì xiǎnmíng de.

吕振中 林后5:11 所以我们既晓得主是可畏惧的，便劝人相信。我们在上帝面前显然无隐；我盼望在你们的良知里也显然无隐。

新译本 林后5:11 我们既然知道主是可畏的，就劝勉众人。我们在　神面前是显明的，我盼望在你们的良心里也是显明的。

现代译 林后5:11 我们既然晓得怎样敬畏主，就以此劝导人。上帝完全认识我们；我希望你们也从心里认识我。

当代译 林后5:11 你们既知道主是威严可畏的，便存着敬虔的心，劝人归信他。上帝清楚知道我们的存心，我盼望你们也能了解我们，

文理本 林后5:11 我知主之可畏而劝人、我已显于上帝、亦望显于尔心、

修订本 林后5:11 既然我们知道主是可畏的，就劝导人；但是上帝是认识我们的，我盼望你们的良心也认识我们。

KJV 英 林后5:11 Knowing therefore the terror of the Lord, we persuade men; but we are made manifest unto God; and I trust also are made manifest in your consciences.

NIV 英 林后5:11 Since, then, we know what it is to fear the Lord, we try to persuade men. What we are is plain to God, and I hope it is also plain to your conscience.

主目录 返回顶部

和合本 林后5:12 我们不是向你们再举荐自己，乃是叫你们因我们有可夸之处，好对那凭外貌不凭内心夸口的人，有言可答。

拼音版 林后5:12 Wǒmen bú shì xiàng nǐmen zaì jǔ jiàn zìjǐ, nǎi shì jiào nǐmen yīn wǒmen yǒu ke kuā zhī chù, hǎo duì nà píng waìmào bú píng neì xīn kuākǒu de rén, yǒu yán ke dá.

吕振中 林后5:12 我们不是再向你们推荐自己，乃是给你们有为我们夸口的机会，好使你们对那凭外貌不凭内心而夸口的人有可对付。

新译本 林后5:12 我们不是又再向你们推荐自己，而是给你们机会以我们为乐，使你们可以应付那些只夸外貌不夸内心的人。

现代译 林后5:12 我们不是想再向你们推荐自己，而是要你们觉得有理由以我们为荣，好让你们有话回答那些只重外貌、不重品格的人。

当代译 林后5:12 不要误会我们又在举荐自己，褒扬自己。我们只想给你们一点资料，能够以我们为荣耀，用来夸口，并且懂得怎样反驳那些只贪图外表虚荣，而不注重内在实质的人。

文理本 林后5:12 我不复自荐、第以因我而夸之故予尔、使可应对夸外貌不夸内心之人、

修订本 林后5:12 我们不是向你们再推荐自己，而是要让你们有夸耀我们的机会，使你们好面对那凭外貌、不凭内心夸耀的人。

KJV 英 林后5:12 For we commend not ourselves again unto you, but give you occasion to glory on our behalf, that ye may have somewhat to answer them which glory in appearance, and not in heart.

NIV 英 林后5:12 We are not trying to commend ourselves to you again, but are giving you an opportunity to take pride in us, so that you can answer those who take pride in what is seen rather than in what is in the heart.

主目录 返回顶部

和合本 林后5:13 我们若果颠狂，是为　神。若果谨守，是为你们。

拼音版 林后5:13 Wǒmen ruò guǒ diān kuáng, shì wèi shén. ruò guǒ jǐn shǒu, shì wèi nǐmen.

吕振中 林后5:13 我们如果疯癫，乃是为着上帝；如果神志清明，乃是为着你们。

新译本 林后5:13 如果我们疯狂，那是为了　神；如果我们清醒，那是为了你们。

现代译 林后5:13 如果我们真的是疯了的话，那是为着上帝的缘故；如果我们神志清醒，那是为着你们。

当代译 林后5:13 如果我们真像他们所说的是疯了，那是为了上帝的缘故，如果我们是清醒的，那是为了你们。

文理本 林后5:13 我若狂、乃为上帝、若自制、则为尔曹、

修订本 林后5:13 如果我们癫狂，是为上帝；如果我们清醒，是为你们。

KJV 英 林后5:13 For whether we be beside ourselves, it is to God: or whether we be sober, it is for your cause.

NIV 英 林后5:13 If we are out of our mind, it is for the sake of God; if we are in our right mind, it is for you.

主目录 返回顶部

和合本 林后5:14 原来基督的爱激励我们。因我们想一人既替众人死，众人就都死了。

拼音版 林后5:14 Yuánlái Jīdū de aì jī lì wǒmen. yīn wǒmen xiǎng yī rén jì tì zhòngrén sǐ, zhòngrén jiù dōu sǐ le.

吕振中 林后5:14 基督的爱催迫着我们；我们断定∶一个人既替众人死了，众人就都是死了。

新译本 林后5:14 原来基督的爱催逼着我们，因为我们断定一个人替众人死了，众人就都死了。

现代译 林后5:14 基督的爱支配着我们，因为我们明白，一个人为众人死，也就是说众人都死了。

当代译 林后5:14 因为基督的爱大大激励我们的心，而且控制了我们。我们认为基督一人既代替全人类死了，就等於所有人都死了。

文理本 林后5:14 盖基督之爱策我矣、窃思一人为众死、则众已死、

修订本 林后5:14 原来基督的爱激励我们；因我们这样断定，一人既替众人死了，众人就都死了。

KJV 英 林后5:14 For the love of Christ constraineth us; because we thus judge, that if one died for all, then were all dead:

NIV 英 林后5:14 For Christ's love compels us, because we are convinced that one died for all, and therefore all died.

主目录 返回顶部

和合本 林后5:15 并且他替众人死，是叫那些活着的人，不再为自己活，乃为替他们死而复活的主活。

拼音版 林后5:15 Bìngqie tā tì zhòngrén sǐ, shì jiào nàxiē huó zhe de rén, bú zaì wèi zìjǐ huó, nǎi wéi tì tāmen sǐ ér fùhuó de zhǔ huó.

吕振中 林后5:15 他替众人死，是要叫活着的人不再为自己活，乃要为那替他们死而得才活起来的、活。

新译本 林后5:15 他替众人死了，为的是要使活着的人不再为自己活着，却为那替他们死而复活的主而活。

现代译 林后5:15 他为众人死，为要使那些活着的人不再为自己活，而是为那位替他们死而复活的基督活。

当代译 林后5:15 他这样为众人而死，目的是要那些还活着的人，不再为自己而活，要为那代替他们死了，又复活的基督而活。

文理本 林后5:15 且其为众死、使生者不仍为己而生、乃为代之死而起者生也、

修订本 林后5:15 并且他替众人死，是叫那些活着的人不再为自己活，乃为替他们死而复活的主活。

KJV 英 林后5:15 And that he died for all, that they which live should not henceforth live unto themselves, but unto him which died for them, and rose again.

NIV 英 林后5:15 And he died for all, that those who live should no longer live for themselves but for him who died for them and was raised again.

主目录 返回顶部

和合本 林后5:16 所以我们从今以后，不凭着外貌（原文作肉体本节同）认人了。虽然凭着外貌认过基督，如今却不再这样认他了。

拼音版 林后5:16 Suǒyǐ wǒmen cóng jīn yǐhòu, bù píng zhe waìmào ( yuánwén zuò ròutǐ ben jié tóng ) rèn rén le. suīrán píng zhe waìmào rèn guō Jīdū, rújīn bú zaì zhèyàng rèn tā le.

吕振中 林后5:16 所以我们从今以后不再按人的肉体认识人了；纵使曾按肉体认识基督，如今却不再这样认识他了。

新译本 林后5:16 所以，从今以后，我们不再按照人的看法认识人；虽然我们曾经按照人的看法认识基督，但现在不再这样了。

现代译 林后5:16 所以，我们从此不再根据人的标准来估量人。虽然我们曾经根据人的标准来看基督，现在我们不再这样做了。

当代译 林后5:16 从今以后，我们不应再照人的外表，用人的标准来衡量别人了，虽然我们曾一度用这样的眼光来看基督，把他当作好像和我们一样的普通人，现在却不再这样衡量他了。

文理本 林后5:16 今而后我侪不以貌识人、虽曾以貌识基督、今不复如此识之、

修订本 林后5:16 所以，从今以后，我们不再按照人的看法来认识人，纵使我们曾经按照人的看法认识基督，如今却不再这样认识他了。

KJV 英 林后5:16 Wherefore henceforth know we no man after the flesh: yea, though we have known Christ after the flesh, yet now henceforth know we him no more.

NIV 英 林后5:16 So from now on we regard no one from a worldly point of view. Though we once regarded Christ in this way, we do so no longer.

主目录 返回顶部

和合本 林后5:17 若有人在基督里，他就是新造的人。旧事已过，都变成新的了。

拼音版 林后5:17 Ruò yǒu rén zaì Jīdū lǐ, tā jiù shì xīn zào de rén. jiù shì yǐ guō, dōu biànchéng xīn de le.

吕振中 林后5:17 所以人若在基督里，他就是新创造的人∶（或译∶就有个新的创造）旧生活已经过去，新生活开始了！

新译本 林后5:17 如果有人在基督里，他就是新造的人，旧事已经过去，你看，都变成新的了！

现代译 林后5:17 无论谁，一旦有了基督的生命就是新造的人；旧的已经过去，新的已经来临了。

当代译 林后5:17 无论是谁，只要相信基督，与他联合起来，就成为一个新造的人。以往的事，就成为过去，一切都焕然更新了。

文理本 林后5:17 是以在基督中者、乃为新造之人、旧事已逝、诸事更新矣、

修订本 林后5:17 所以，若有人在基督里，他就是新造的人：旧事已过，都变成新的了。

KJV 英 林后5:17 Therefore if any man be in Christ, he is a new creature: old things are passed away; behold, all things are become new.

NIV 英 林后5:17 Therefore, if anyone is in Christ, he is a new creation; the old has gone, the new has come!

主目录 返回顶部

和合本 林后5:18 一切都是出于　神，他藉着基督使我们与他和好，又将劝人与他和好的职分赐给我们。

拼音版 林后5:18 Yīqiè dōu shì chūyú shén, tā jiè zhe Jīdū shǐ wǒmen yǔ tā héhǎo, yòu jiāng quàn rén yǔ tā héhǎo de zhífèn cìgei wǒmen.

吕振中 林后5:18 一切都是由于上帝；他藉着基督使我们跟他自己复和，又将复和的职分赐给我们。

新译本 林后5:18 这一切都是出于　神，他借着基督使我们与他自己和好，并且把这和好的职分赐给我们，

现代译 林后5:18 这一切都是上帝的作为；他藉着基督使我们得以跟上帝和好，又给我们传和好福音的职份。

当代译 林后5:18 这一切都是上帝奇妙的工作，他藉着基督使我们与他和好如初，又委任我们成为“和平的使者”，传扬这和好的消息，劝人与他和好。

文理本 林后5:18 万事本乎上帝、藉基督使我与之复和、且以复和之职授我侪、

修订本 林后5:18 一切都是出于上帝；他藉着基督使我们与他和好，又将劝人与他和好的使命赐给我们。

KJV 英 林后5:18 And all things are of God, who hath reconciled us to himself by Jesus Christ, and hath given to us the ministry of reconciliation;

NIV 英 林后5:18 All this is from God, who reconciled us to himself through Christ and gave us the ministry of reconciliation:

主目录 返回顶部

和合本 林后5:19 这就是　神在基督里叫世人与自己和好，不将他们的过犯归到他们身上。并且将这和好的道理托付了我们。

拼音版 林后5:19 Zhè jiù shì shén zaì Jīdū lǐ jiào shìrén yǔ zìjǐ héhǎo, bù jiāng tāmende guō fàn guī dào tāmen shēnshang. bìngqie jiāng zhè héhǎo de dàolǐ tuōfù le wǒmen.

吕振中 林后5:19 这就是说，在基督里、上帝叫世人跟他自己复和，不将他们的过犯算在他们账上，又将这复和之道托付了我们。

新译本 林后5:19 就是　神在基督里使世人与他自己和好，不再追究他们的过犯，并且把和好的道理托付了我们。

现代译 林后5:19 我们所传的信息就是：上帝藉着基督跟人类建立和好的关系〔或译：上帝在基督里与人类建立和好的关系〕。他不追究他们的过犯，并且把他与人和好的信息付托了我们。

当代译 林后5:19 也就是说，上帝透过基督，使世人与自己重归於好，不再追究他们的罪行了。他已将传扬这和好道理的责任，托付了我们。

文理本 林后5:19 即上帝于基督中、令世人与己复和、不以其咎归之、而以斯道付我焉、○

修订本 林后5:19 这就是：上帝在基督里使世人与自己和好，不将他们的过犯归到他们身上，并且将这和好的信息托付了我们。

KJV 英 林后5:19 To wit, that God was in Christ, reconciling the world unto himself, not imputing their trespasses unto them; and hath committed unto us the word of reconciliation.

NIV 英 林后5:19 that God was reconciling the world to himself in Christ, not counting men's sins against them. And he has committed to us the message of reconciliation.

主目录 返回顶部

和合本 林后5:20 所以我们作基督的使者，就好像　神藉我们劝你们一般。我们替基督求你们与　神和好。

拼音版 林后5:20 Suǒyǐ wǒmen zuò Jīdū de shǐzhe, jiù hǎoxiàng shén jiè wǒmen quàn nǐmen yìbān. wǒmen tì Jīdū qiú nǐmen yǔ shén héhǎo.

吕振中 林后5:20 所以我们替基督做大使，仿佛是上帝藉着我们来劝勉。我们替基督求你们，跟上帝复和吧。

新译本 林后5:20 因此，我们就是基督的使者，　神借着我们劝告世人。我们代替基督请求你们：跟　神和好吧！

现代译 林后5:20 因此，我们作了基督的特使。上帝亲自藉着我们劝勉你们：我们替基督请求你们，让上帝改变你们，使你们得以跟他和好。

当代译 林后5:20 所以我们现在是基督的大使了，上帝要藉着我们劝你们，好像基督亲自恳请你们与上帝和好一样。

文理本 林后5:20 是以我为基督使、犹上帝托我劝尔、我代基督求尔与上帝复和、

修订本 林后5:20 所以，我们作基督的特使，就好像上帝藉我们劝你们一般。我们替基督求你们，与上帝和好吧！

KJV 英 林后5:20 Now then we are ambassadors for Christ, as though God did beseech you by us: we pray you in Christ's stead, be ye reconciled to God.

NIV 英 林后5:20 We are therefore Christ's ambassadors, as though God were making his appeal through us. We implore you on Christ's behalf: Be reconciled to God.

主目录 返回顶部

和合本 林后5:21 神使那无罪的（无罪原文作不知罪），替我们成为罪。好叫我们在他里面成为　神的义。

拼音版 林后5:21 Shén shǐ nà wú zuì de ( wú zuì yuánwén zuò bù zhī zuì ), tì wǒmen chéngwéi zuì. hǎo jiào wǒmen zaì tā lǐmiàn chéngwéi shén de yì.

吕振中 林后5:21 他叫那不认识罪的替我们成了罪，好叫我们在他里面成为上帝之义。

新译本 林后5:21 神使那无罪的替我们成为有罪的，使我们在他里面成为　神的义。

现代译 林后5:21 基督是无罪的，可是为了我们，上帝让他担负我们的罪，使我们藉着他得以跟上帝有合宜的关系。

当代译 林后5:21 上帝使那位圣洁无罪的耶稣基督，代替你我成为有罪的，使我们可以在他里面接受上帝的义。

文理本 林后5:21 彼无罪者、上帝使之代我而为罪、俾我由彼成上帝之义焉、

修订本 林后5:21 上帝使那无罪的，替我们成为罪，好使我们在他里面成为上帝的义。

KJV 英 林后5:21 For he hath made him to be sin for us, who knew no sin; that we might be made the righteousness of God in him.

NIV 英 林后5:21 God made him who had no sin to be sin for us, so that in him we might become the righteousness of God.


哥林多后书第6章 - 哥林多后书 - 基督教圣经——十版本对照圣经

 哥林多后书第6章 - 哥林多后书 - 基督教圣经——十版本对照圣经 章

和合本 林后6:1 我们与　神同工的，也劝你们，不可徒受他的恩典。

拼音版 林后6:1 Wǒmen yǔ shén tóng gōng de, ye quàn nǐmen, bùke tú shòu tāde ēndiǎn.

吕振中 林后6:1 我们作为上帝同工的、也劝你们不要可空受上帝的恩。

新译本 林后6:1 我们这些与　神同工的，也劝你们不要白受　神的恩典。

现代译 林后6:1 我们是上帝的同工；我们要劝勉你们：既然已经接受了上帝的恩典，你们不可使这恩典落空。

当代译 林后6:1 身为上帝的同工，我们劝你们不要辜负他的恩典。

文理本 林后6:1 我侪与主同劳者、劝尔勿徒受上帝恩、

修订本 林后6:1 我们与上帝同工的也劝你们，不可白受他的恩典；

KJV 英 林后6:1 We then, as workers together with him, beseech you also that ye receive not the grace of God in vain.

NIV 英 林后6:1 As God's fellow workers we urge you not to receive God's grace in vain.

主目录 返回顶部

和合本 林后6:2 因为他说，在悦纳的时候，我应允了你。在拯救的日子，我搭救了你。看哪，现在正是悦纳的时候，现在正是拯救的日子。

拼音版 林后6:2 Yīnwei tā shuō, zaì yuènà de shíhou, wǒ yīngyún le nǐ. zaì zhengjiù de rìzi, wǒ dājiù le nǐ. kàn nǎ, xiànzaì zhèng shì yuènà de shíhou, xiànzaì zhèng shì zhengjiù de rìzi.

吕振中 林后6:2 因为他说∶「在接纳的时机我俯听了你；在拯救的子我援助了你」；你看，现在正是悦纳的时机阿；你看，现在正是拯救的日子阿。

新译本 林后6:2 因为他说：“在悦纳的时候，我应允了你；在拯救的日子，我帮助了你。”看哪！现在就是悦纳的时候，现在就是拯救的日子。

现代译 林后6:2 因为上帝说：在接纳的时刻，我垂听你；在拯救的日子，我帮助你。听啊！现在就是接纳上帝恩惠的时刻；今天就是上帝拯救的日子！

当代译 林后6:2 因为他说过：“在施恩的时候，我垂听你的呼求；在施救的日子，援救了你。”现在正是上帝施恩给人的时候，是施拯救的日子了。

文理本 林后6:2 盖曰、我于见纳之时听尔、于拯救之日佑尔、今乃见纳之时、拯救之日矣、

修订本 林后6:2 因为他说： "在悦纳的时候，我应允了你； 在拯救的日子，我帮助了你。" 看哪，现在正是悦纳的时候！看哪，现在正是拯救的日子！

KJV 英 林后6:2 (For he saith, I have heard thee in a time accepted, and in the day of salvation have I succoured thee: behold, now is the accepted time; behold, now is the day of salvation.)

NIV 英 林后6:2 For he says, "In the time of my favor I heard you, and in the day of salvation I helped you." I tell you, now is the time of God's favor, now is the day of salvation.

主目录 返回顶部

和合本 林后6:3 我们凡事都不叫人有妨碍，免得这职分被人毁谤。

拼音版 林后6:3 Wǒmen fán shì dōu bú jiào rén yǒu fáng aì, miǎndé zhè zhífèn beì rén huǐbàng.

吕振中 林后6:3 在任何事上、对任何人、我们都没有引起碰倒人的因由，免得这执事的职分受挑剔。

新译本 林后6:3 我们凡事都没有妨碍人，不让这职分受到毁谤，

现代译 林后6:3 我们不愿意别人毁谤我们的工作，所以我们也不妨碍任何人。

当代译 林后6:3 为着避免有人毁谤我们的职分，我们不单凡事尽量不妨碍别人，惹人非议，

文理本 林后6:3 我概不碍人、免我职受谤、

修订本 林后6:3 我们不在任何事上妨碍任何人，免得这使命被人毁谤；

KJV 英 林后6:3 Giving no offence in any thing, that the ministry be not blamed:

NIV 英 林后6:3 We put no stumbling block in anyone's path, so that our ministry will not be discredited.

主目录 返回顶部

和合本 林后6:4 反倒在各样的事上，表明自己是　神的用人，就如在许多的忍耐，患难，穷乏，困苦，

拼音版 林后6:4 Fǎn dào zaì gèyàng de shì shang, biǎomíng zìjǐ shì shén de yòng rén, jiù rú zaì xǔduō de rennaì, huànnàn, qióngfá, kùnkǔ,

吕振中 林后6:4 我们乃是在各样事上证明自己作为上帝的仆役∶用大坚忍、在苦难艰难困迫中、

新译本 林后6:4 反而在各样的事上，表明自己是　神的仆人，就如持久的忍耐、患难、贫乏、困苦、

现代译 林后6:4 为了在一切事上表明我们是上帝的仆人，我们忍受各种患难、贫穷、困苦。

当代译 林后6:4 并且在一切的事上都证明自己是上帝的仆人：就如在各样的患难、艰苦、贫穷、

文理本 林后6:4 惟于诸事、自荐为上帝役、有若恒忍、患难、空乏、厄穷、

修订本 林后6:4 反倒在各样的事上表明自己是上帝的用人：就如在持久的忍耐、患难、困苦、灾难、

KJV 英 林后6:4 But in all things approving ourselves as the ministers of God, in much patience, in afflictions, in necessities, in distresses,

NIV 英 林后6:4 Rather, as servants of God we commend ourselves in every way: in great endurance; in troubles, hardships and distresses;

主目录 返回顶部

和合本 林后6:5 鞭打，监禁，扰乱，勤劳，儆醒，不食，

拼音版 林后6:5 Biāndǎ, jiānjìn, rǎoluàn, qín laó, jǐngxǐng, bù shí,

吕振中 林后6:5 在鞭打监禁扰乱中、在劳苦失眠绝粮中、

新译本 林后6:5 鞭打、监禁、扰乱、劳苦、不睡觉、禁食、

现代译 林后6:5 我们曾遭受鞭打，监禁，暴民的骚扰；我们劳苦，失眠，和捱饿。

当代译 林后6:5 挨打、囚禁、暴乱、辛劳、失眠及饥饿的情况下，我们仍旧坚强忍耐下去；

文理本 林后6:5 受杖、系狱、遭乱、勤劳、不寝、不食、

修订本 林后6:5 鞭打、监禁、动乱、劳碌、失眠、饥饿、

KJV 英 林后6:5 In stripes, in imprisonments, in tumults, in labours, in watchings, in fastings;

NIV 英 林后6:5 in beatings, imprisonments and riots; in hard work, sleepless nights and hunger;

主目录 返回顶部

和合本 林后6:6 廉洁，知识，恒忍，恩慈，圣灵的感化，无伪的爱心，

拼音版 林后6:6 Lián jié, zhīshi, héng ren, ēncí, Shènglíng de gǎn huà, wú wei de aì xīn,

吕振中 林后6:6 用清洁知识恒忍慈惠、用圣灵的恩赐、用无伪的爱、

新译本 林后6:6 纯洁、知识、容忍、恩慈、圣灵、无伪的爱心、

现代译 林后6:6 我们以纯洁、知识、忍耐、仁慈，更藉着圣灵、真挚的爱、

当代译 林后6:6 并且以纯洁、知识、忍耐、仁慈、圣灵的感动、纯真的爱心、

文理本 林后6:6 廉洁、知识、宽恕、仁慈、圣神之感、无伪之爱、

修订本 林后6:6 廉洁、知识、坚忍、恩慈、圣灵的感化、无伪的爱心、

KJV 英 林后6:6 By pureness, by knowledge, by longsuffering, by kindness, by the Holy Ghost, by love unfeigned,

NIV 英 林后6:6 in purity, understanding, patience and kindness; in the Holy Spirit and in sincere love;

主目录 返回顶部

和合本 林后6:7 真实的道理，　神的大能。仁义的兵器在左在右。

拼音版 林后6:7 Zhēn shí de dàolǐ, shén de dà néng. rényì de bīngqì zaì zuǒ zaì yòu.

吕振中 林后6:7 『真实』之道、上帝之大能力；藉着右手左手中义的武器、

新译本 林后6:7 真理的道、　神的大能等事上；并且是借着左右两手中公义的武器，

现代译 林后6:7 真理的信息，和上帝的大能，来表明我们是上帝的仆人。我们以正义作武器，攻击敌人，也保卫自己。

当代译 林后6:7 真实的道理、上帝的大能、双手握着仁义的武器，来证明自己是上帝的仆人。

文理本 林后6:7 真诚之道、上帝之能、义之干戈在于左右、

修订本 林后6:7 真实的言语、上帝的大能、藉着仁义的兵器在左在右、

KJV 英 林后6:7 By the word of truth, by the power of God, by the armour of righteousness on the right hand and on the left,

NIV 英 林后6:7 in truthful speech and in the power of God; with weapons of righteousness in the right hand and in the left;

主目录 返回顶部

和合本 林后6:8 荣耀羞辱，恶名美名。似乎是诱惑人的，却是诚实的。

拼音版 林后6:8 Róngyào xiūrǔ, è míng mei míng. sìhu shì yòuhuò rén de, què shì chéngshí de.

吕振中 林后6:8 历经光荣与羞辱、恶名与美名；似乎是迷惑人者，却是真诚的；

新译本 林后6:8 借着荣耀和羞辱、坏名声和好名誉。我们好像是骗人的，却是真诚的，

现代译 林后6:8 我们受尊敬，也被侮辱；受责巊，也被称赞。人家说我们是骗子，其实我们说的是诚实话；

当代译 林后6:8 荣辱毁誉，我们都不在乎。被人指为骗子，却原是诚实无伪的；

文理本 林后6:8 或荣、或辱、或恶名、或令闻、似伪而真、

修订本 林后6:8 荣誉或羞辱、恶名或美名。我们似乎是诱惑人的，却是诚实的；

KJV 英 林后6:8 By honour and dishonour, by evil report and good report: as deceivers, and yet true;

NIV 英 林后6:8 through glory and dishonor, bad report and good report; genuine, yet regarded as impostors;

主目录 返回顶部

和合本 林后6:9 似乎不为人所知，却是人所共知的。似乎要死却是活着的。似乎受责罚，却是不至丧命的。

拼音版 林后6:9 Sìhu bù wéirén suǒ zhī, què shì rén suǒ gòng zhī de. sìhu yào sǐ què shì huó zhe de. sìhu shòu zé fá, què shì bú zhì sàngméng de.

吕振中 林后6:9 似乎是人所不知，却是人所共知的；似乎正在死，你看，我们却活着呢；似乎受惩罚管教，却没有被处死；

新译本 林后6:9 好像是人所不知的，却是人所共知的；好像是必死的，你看，我们却是活着的；好像是受惩罚的，却没有处死；

现代译 林后6:9 说我们寂寂无名，其实是家喻户晓；说我们死了，其实都好好地活着。我们受刑罚，却没有被杀掉；

当代译 林后6:9 被人视作无名小子，却为人所共识；随时都有杀身之祸，仍能安全无恙；屡次受酷刑拷打，依然不至丧命；

文理本 林后6:9 似人不知而见知、似濒死而实生、似受谴而弗亡、

修订本 林后6:9 似乎不为人所知，却是人所共知；似乎是死了，却是活着；似乎受惩罚，却没有被处死；

KJV 英 林后6:9 As unknown, and yet well known; as dying, and, behold, we live; as chastened, and not killed;

NIV 英 林后6:9 known, yet regarded as unknown; dying, and yet we live on; beaten, and yet not killed;

主目录 返回顶部

和合本 林后6:10 似乎忧愁，却是常常快乐的。似乎贫穷，却是叫许多人富足的。似乎一无所有，却是样样都有的。

拼音版 林后6:10 Sìhu yōuchóu, què shì chángcháng kuaìlè de. sìhu pínqióng, què shì jiào xǔduō rén fùzú de. sìhu yī wú suǒ yǒu, què shì yàngyàng dōu yǒude.

吕振中 林后6:10 似乎忧愁，却永远喜乐；似乎贫穷，却叫许多人富足；似乎一无所有，却是拥有万物！

新译本 林后6:10 好像忧愁，却是常常喜乐的；好像贫穷，却使很多人富足；好像是什么都没有，却是样样都有。

现代译 林后6:10 忧伤，却常有喜乐；贫穷，却使许多人富足；好像一无所有，却样样都有。

当代译 林后6:10 似乎落落寡欢，却是时常喜气洋洋的；好像一贫如洗，却使多人丰富；似乎是身无长物，却是拥握万有！

文理本 林后6:10 似忧而常乐、似贫而富众、似无有而无不有、○

修订本 林后6:10 似乎忧愁，却常有喜乐；似乎贫穷，却使许多人富足；似乎一无所有，却样样都有。

KJV 英 林后6:10 As sorrowful, yet alway rejoicing; as poor, yet making many rich; as having nothing, and yet possessing all things.

NIV 英 林后6:10 sorrowful, yet always rejoicing; poor, yet making many rich; having nothing, and yet possessing everything.

主目录 返回顶部

和合本 林后6:11 哥林多人哪，我们向你们，口是张开的，心是宽宏的。

拼音版 林后6:11 Gē lín duō rén nǎ, wǒmen xiàng nǐmen, kǒu shì zhāng kāi de, xīn shì kuān hóng de.

吕振中 林后6:11 哥林多人哪，我们向你们是口直口快；我们的心乃宽宏大量。

新译本 林后6:11 哥林多人哪！我们对你们，口是坦率的，心是宽宏的。

现代译 林后6:11 哥林多的朋友们！我们向你们推心置腹，坦白说话。

当代译 林后6:11 哥林多的弟兄姊妹啊！我们口爽心直，毫不隐瞒地把一切都告诉你们了。

文理本 林后6:11 哥林多人欤、我侪向尔、口启而心广矣、

修订本 林后6:11 哥林多人哪，我们对你们，口是诚实的，心是宽宏的。

KJV 英 林后6:11 O ye Corinthians, our mouth is open unto you, our heart is enlarged.

NIV 英 林后6:11 We have spoken freely to you, Corinthians, and opened wide our hearts to you.

主目录 返回顶部

和合本 林后6:12 你们狭窄，原不在乎我们，是在乎自己的心肠狭窄。

拼音版 林后6:12 Nǐmen xiá zhǎi, yuán bú zaìhu wǒmen, shì zaìhu zìjǐ de xīncháng xiá zhǎi.

吕振中 林后6:12 你们褊狭不在于我们；是你们心肠褊狭。

新译本 林后6:12 并不是我们对你们器量小，而是你们自己心胸狭窄。

现代译 林后6:12 不是我们褊狭，而是你们心胸狭窄。

当代译 林后6:12 如果在你我之间仍有隔膜的话，绝不是我们的爱心不够，恐怕是你们的心胸太窄了。

文理本 林后6:12 尔褊狭、非在我、乃在尔心耳、

修订本 林后6:12 你们的狭窄不是由于我们，而是由于你们自己的心肠狭窄。

KJV 英 林后6:12 Ye are not straitened in us, but ye are straitened in your own bowels.

NIV 英 林后6:12 We are not withholding our affection from you, but you are withholding yours from us.

主目录 返回顶部

和合本 林后6:13 你们也要照样用宽宏的心报答我。我这话正像对自己的孩子说的。

拼音版 林后6:13 Nǐmen ye yào yòng kuān hóng de xīn bàodá wǒ. wǒ zhè huà shēng xiàng duì zìjǐ de háizi shuō de.

吕振中 林后6:13 我好像对儿女说话∶你们用同样态度相报答吧！对我们也宽宏大量哦！

新译本 林后6:13 你们也要照样以宽宏的心对待我们，这话正像是我对儿女说的。

现代译 林后6:13 我对你们说话，像对自己的儿女说话一样：你们要宽宏大量，用我们待你们的器量来对待我们。

当代译 林后6:13 现在我把你们当作亲生的儿女一样，希望你们也打开自己的心，和我们坦诚相见。

文理本 林后6:13 我语尔如子、宜广乃心以报我、○

修订本 林后6:13 你们也要照样用宽宏的心报答我；我这话正像对自己的孩子说的。

KJV 英 林后6:13 Now for a recompence in the same, (I speak as unto my children,) be ye also enlarged.

NIV 英 林后6:13 As a fair exchange--I speak as to my children--open wide your hearts also.

主目录 返回顶部

和合本 林后6:14 你们和不信的原不相配，不要同负一轭。义和不义有什么相交呢。光明和黑暗有什么相通呢。

拼音版 林后6:14 Nǐmen hé bú xìn de yuán bú xiāng peì, búyào tóng fù yī è. yì hé bú yì yǒu shénme xiāngjiāo ne. guāngmíng hé hēiàn yǒu shénme xiang tōng ne.

吕振中 林后6:14 别跟不信者异类同轭相配偶了∶义和不法怎能合夥呢？光对暗有什么团契呢？

新译本 林后6:14 你们和不信的人不可共负一轭，义和不法有什么相同呢？光明和黑暗怎能相通呢？

现代译 林后6:14 不要跟不信的人共事；他们跟你们是不能同负一轭的。正和邪怎能合作呢？光明和黑暗怎能共存呢？

当代译 林后6:14 你们不可和不信主的人密切连系，共同进退。正义和不义有甚麽合作的可能呢？光明和黑暗怎能共存呢？

文理本 林后6:14 勿与不信者耦、盖义与不义、何为侣之有、光与暗、何相交之有、

修订本 林后6:14 你们不要和不信的人同负一轭。义和不义有什么相关？光明和黑暗有什么相连？

KJV 英 林后6:14 Be ye not unequally yoked together with unbelievers: for what fellowship hath righteousness with unrighteousness? and what communion hath light with darkness?

NIV 英 林后6:14 Do not be yoked together with unbelievers. For what do righteousness and wickedness have in common? Or what fellowship can light have with darkness?

主目录 返回顶部

和合本 林后6:15 基督和彼列（彼列就是撒但的别名）有什么相和呢。信主的和不信主的有什么相干呢。

拼音版 林后6:15 Jīdū hé bǐ liè ( bǐ liè jiù shì Sādàn de bié míng ) yǒu shénme xiāng hé ne. xìn zhǔ de hé bú xìn zhǔ de yǒu shénme xiānggān ne.

吕振中 林后6:15 基督对彼列（即∶魔鬼的别名）怎能和谐呢？信的同不信主的有什么共同分儿？

新译本 林后6:15 基督和彼列（“彼列”是撒但的别名）怎能和谐呢？信的和不信的有什么联系呢？

现代译 林后6:15 基督和魔鬼怎能协调呢？信和不信的人有甚麽共同的地方呢？

当代译 林后6:15 基督与魔鬼怎能彼此相容呢？信徒和非信徒有甚麽共通之处呢？

文理本 林后6:15 基督与恶者、何相契之有、信者与不信者、何与之有、

修订本 林后6:15 基督和彼列有什么相和？信主的和不信主的有什么相干？

KJV 英 林后6:15 And what concord hath Christ with Belial? or what part hath he that believeth with an infidel?

NIV 英 林后6:15 What harmony is there between Christ and Belial? What does a believer have in common with an unbeliever?

主目录 返回顶部

和合本 林后6:16 神的殿和偶像有什么相同呢。因为我们是永生　神的殿。就如　神曾说，我要在他们中间居住，在他们中间来往。我要作他们的　神，他们要作我的子民。

拼音版 林后6:16 Shén de diàn hé ǒuxiàng yǒu shénme xiāngtóng ne. yīnwei wǒmen shì yǒngshēng shén de diàn. jiù rú shén céng shuō, wǒ yào zaì tāmen zhōngjiān jūzhù, zaì tāmen zhōngjiān láiwǎng. wǒ yào zuò tāmende shén, tāmen yào zuò wǒde zǐmín.

吕振中 林后6:16 上帝的殿堂同偶像有怎能符合呢？我们呢、就是永活上帝的殿堂。正如上帝所说的∶「我要在他们里面居住；我要在他们中间往来；我要做他们的上帝；他们必做我的子民。」

新译本 林后6:16 神的殿和偶像怎能协调呢？我们就是永生　神的殿，正如　神说：“我要住在他们中间，在他们中间来往；我要作他们的　神，他们要作我的子民。”

现代译 林后6:16 上帝的圣殿和偶像怎能并立呢？我们是永生上帝的圣殿。正如上帝说：我要跟我的子民同住，在他们当中往来。我要作他们的上帝；他们要作我的子民。

当代译 林后6:16 上帝的圣殿与假神是绝不相同的，我们的身体正是永生上帝的圣殿。上帝说：“我要住在他们中间，在他们当中往来；我要作他们的上帝，他们要成为我的子民。”

文理本 林后6:16 上帝殿与偶像、何同之有、我侪乃维生上帝殿、如上帝曰、我将居其中、游其间、我为彼之上帝、彼为我民、

修订本 林后6:16 上帝的殿和偶像有什么相同？因为我们是永生上帝的殿，就如上帝曾说： "我要在他们中间居住来往； 我要作他们的上帝， 他们要作我的子民。"

KJV 英 林后6:16 And what agreement hath the temple of God with idols? for ye are the temple of the living God; as God hath said, I will dwell in them, and walk in them; and I will be their God, and they shall be my people.

NIV 英 林后6:16 What agreement is there between the temple of God and idols? For we are the temple of the living God. As God has said: "I will live with them and walk among them, and I will be their God, and they will be my people."

主目录 返回顶部

和合本 林后6:17 又说，你们务要从他们中间出来，与他们分别，不要沾不洁净的物，我就收纳你们。

拼音版 林后6:17 Yòu shuō, nǐmen wù yào cóng tāmen zhōngjiān chūlai, yǔ tāmen fēnbié, búyào zhān bù jiéjìng de wù, wǒ jiù shōu nà nǐmen.

吕振中 林后6:17 所以「主说∶你们要从他们中间出来，自己分别出来；不洁净之物别接触了；我就收纳你们」；

新译本 林后6:17 所以，“主说：你们要从他们中间出来，和他们分开，不可触摸不洁净的东西，我就收纳你们。”

现代译 林后6:17 因此主说：你们要离开他们，从他们当中分离出来，不要沾染不洁之物，我就接纳你们。

当代译 林后6:17 因此，全能的上帝又吩咐说：“要离开他们，与他们有别；不要沾染污秽之物。我就会接纳你们，

文理本 林后6:17 故曰、尔宜出厥中而自别、勿扪不洁、我则纳尔、

修订本 林后6:17 所以主说： "你们务要从他们中间出来， 跟他们分别； 不要沾不洁净的东西， 我就收纳你们。

KJV 英 林后6:17 Wherefore come out from among them, and be ye separate, saith the Lord, and touch not the unclean thing; and I will receive you,

NIV 英 林后6:17 "Therefore come out from them and be separate, says the Lord. Touch no unclean thing, and I will receive you."

主目录 返回顶部

和合本 林后6:18 我要作你们的父，你们要作我的儿女。这是全能的主说的。

拼音版 林后6:18 Wǒ yào zuò nǐmen de fù, nǐmen yào zuò wǒde érnǚ. zhè shì quánnéng de zhǔ shuō de.

吕振中 林后6:18 「我要做你们的父亲，你们要做我的子女∶全能的主说的。」

新译本 林后6:18 “我要作你们的父亲，你们要作我的儿女。这是全能的主说的。”

现代译 林后6:18 我要作你们的父亲；你们要作我的儿女。这话是我全能的主说的。

当代译 林后6:18 作你们的父亲，你们也要成为我的儿女。”

文理本 林后6:18 我将为尔父、尔为我子、此全能之主所言也、

修订本 林后6:18 我要作你们的父， 你们要作我的儿女。 这是全能的主说的。"

KJV 英 林后6:18 And will be a Father unto you, and ye shall be my sons and daughters, saith the Lord Almighty.

NIV 英 林后6:18 "I will be a Father to you, and you will be my sons and daughters, says the Lord Almighty."


哥林多后书第7章 - 哥林多后书 - 基督教圣经——十版本对照圣经

 哥林多后书第7章 - 哥林多后书 - 基督教圣经——十版本对照圣经 章

和合本 林后7:1 亲爱的弟兄啊，我们既有这等应许，就当洁净自己，除去身体灵魂一切的污秽，敬畏　神，得以成圣。

拼音版 林后7:1 Qīnaì de dìxiōng a, wǒmen jì yǒu zhè deng yīngxǔ, jiù dāng jiéjìng zìjǐ, chú qù shēntǐ línghún yīqiè de wūhuì, jìngwèi shén, déyǐ chéng shèng.

吕振中 林后7:1 所以亲爱的，我们既有这些应许，就该洁净自己，除去肉体上心灵上的一切沾污，以敬畏上帝之心来完成圣化。

新译本 林后7:1 所以，亲爱的，我们有了这些应许，就应该洁净自己，除去身体和心灵上的一切污秽，存着敬畏　神的心，达到成圣的地步。

现代译 林后7:1 亲爱的朋友们，既然我们得到这些应许，我们应该洁净自己，除去一切使身体和心灵污染的事物，在敬畏上帝的生活中完成圣洁。

当代译 林后7:1 亲爱的弟兄姊妹们，上帝既然给了我们这些应许，我们就当洗净自己身体和灵魂的污秽，存着敬畏上帝的心，追求完全圣洁。

文理本 林后7:1 爱友乎、我侪既有此诸许、当洁己、尽去身心之污、畏上帝而成圣、○

修订本 林后7:1 所以，亲爱的，既然我们有这样的应许，就当洁净自己，除去身体和灵魂一切的污秽，藉着敬畏上帝，得以成圣。

KJV 英 林后7:1 Having therefore these promises, dearly beloved, let us cleanse ourselves from all filthiness of the flesh and spirit, perfecting holiness in the fear of God.

NIV 英 林后7:1 Since we have these promises, dear friends, let us purify ourselves from everything that contaminates body and spirit, perfecting holiness out of reverence for God.

主目录 返回顶部

和合本 林后7:2 你们要心地宽大收纳我们。我们未曾亏负谁，未曾败坏谁，未曾占谁的便宜。

拼音版 林后7:2 Nǐmen yào xīn dì kuān dà shōu nà wǒmen. wǒmen wèicéng kuīfù shuí, wèicéng baìhuaì shuí, wèicéng zhàn shuí de piányi.

吕振中 林后7:2 你们心里让地位给我们吧。我们没有冤枉谁，没有败坏谁，没有占过谁的便宜。

新译本 林后7:2 你们的心要容得下我们。我们没有亏负过谁，没有损害过谁，也没有占过谁的便宜。

现代译 林后7:2 请你们以宽大的胸怀容纳我们。我们没有做过对不起人的事；没有破坏谁，也没有占过谁的便宜。

当代译 林后7:2 我们再请你们敞开心怀。容纳我们。我们从没有对不起谁，没有引诱你们做坏事，更没有占过人家便宜。

文理本 林后7:2 宜容纳我、我未尝枉人、未尝陷人、未尝欺人、

修订本 林后7:2 宽宏大量地接纳我们吧！我们未曾亏负谁，未曾败坏谁，未曾占谁的便宜。

KJV 英 林后7:2 Receive us; we have wronged no man, we have corrupted no man, we have defrauded no man.

NIV 英 林后7:2 Make room for us in your hearts. We have wronged no one, we have corrupted no one, we have exploited no one.

主目录 返回顶部

和合本 林后7:3 我说这话，不是要定你们的罪。我已经说过，你们常在我们心里，情愿与你们同生同死。

拼音版 林后7:3 Wǒ shuō zhè huà, bú shì yào déng nǐmen de zuì. wǒ yǐjing shuō guo, nǐmen cháng zaì wǒmen xīnli, qíngyuàn yǔ nǐmen tóng shēng tóng sǐ.

吕振中 林后7:3 我不是为定你们的罪而说的。我已经说过，你们在我们心头、直可同死同活。

新译本 林后7:3 我这样说，不是要定你们的罪，因为我从前说过，你们常在我们心里，甚至可以同生共死。

现代译 林后7:3 我这样说，不是在谴责你们。我已经说过了，我们多麽爱你们；我们愿意跟你们同生共死。

当代译 林后7:3 我这样自辩，并不是责怪你们。正如我说过的：你们在我们心里，地位非常重要。无论生死祸福，我们都愿与你们分尝。

文理本 林后7:3 我言此、非罪尔、盖我曾言、尔在我心、死生共之、

修订本 林后7:3 我说这话，不是要定你们的罪，我已经说过，你们常在我们心里，我们情愿与你们同生共死。

KJV 英 林后7:3 I speak not this to condemn you: for I have said before, that ye are in our hearts to die and live with you.

NIV 英 林后7:3 I do not say this to condemn you; I have said before that you have such a place in our hearts that we would live or die with you.

主目录 返回顶部

和合本 林后7:4 我大大的放胆向你们说话。我因你们多多夸口，满得安慰。我们在一切患难中分外的快乐。

拼音版 林后7:4 Wǒ dàdà de fàngdǎn xiàng nǐmen shuōhuà. wǒ yīn nǐmen duō duō kuākǒu, mǎn dé ānwèi. wǒmen zaì yīqiè huànnàn zhōng fèn waì de kuaìlè.

吕振中 林后7:4 我对你们很是放心；我很夸奖你们；在我们一切的困难中、我满得安慰，我格外有满溢的喜乐。

新译本 林后7:4 我对你们大有信心，因你们而感到十分光荣；我心里满有安慰，在我们的一切患难中，格外充满喜乐。

现代译 林后7:4 我绝对信任你们，十分夸耀你们！在一切患难中，我深受安慰，充满快乐。

当代译 林后7:4 我绝对信任你们，而且以你们为光荣，以你们为安慰。甚至当我遭遇患难的时候，一想起你们就觉得非常快乐。

文理本 林后7:4 我向尔言、侃侃然也、为尔大有矜夸、且于诸难之中、慰为之满、喜为之溢、○

修订本 林后7:4 我对你们很是放心，多多夸耀你们；我满有安慰，在我们一切患难中格外喜乐。

KJV 英 林后7:4 Great is my boldness of speech toward you, great is my glorying of you: I am filled with comfort, I am exceeding joyful in all our tribulation.

NIV 英 林后7:4 I have great confidence in you; I take great pride in you. I am greatly encouraged; in all our troubles my joy knows no bounds.

主目录 返回顶部

和合本 林后7:5 我们从前就是到了马其顿的时候，身体也不得安宁，周围遭患难，外有争战，内有惧怕。

拼音版 林后7:5 Wǒmen cóng qián jiù shì dào le Mǎqídùn de shíhou, shēntǐ ye bùdé ān níng, zhōuwéi zāo huànnàn, waì yǒu zhēng zhàn, neì yǒu jùpà.

吕振中 林后7:5 虽然如，我们的身体却一点松息也没有；就是到了马其顿、还是这样；相反的，我们到凡事遭遇困难；外有冲突，内有忧惧。

新译本 林后7:5 我们从前到了马其顿的时候，身体一点安宁也没有，反而处处遭受患难，外面有争战，里面有恐惧。

现代译 林后7:5 到马其顿以后，我们还是不能安定。我们到处遭遇困难，遇到冲突纷争，也有内心的恐惧。

当代译 林后7:5 我们从前去到马其顿的时候，面对重重困难，内有恐惧，外有冲突，处境堪虞，实在无法安歇。

文理本 林后7:5 我至马其顿时、身无宁处、随在遭难、外有争、内有惧、

修订本 林后7:5 我们从前到了马其顿的时候，身体没有丝毫安宁，反而到处遭患难，外有纷争，内有惧怕。

KJV 英 林后7:5 For, when we were come into Macedonia, our flesh had no rest, but we were troubled on every side; without were fightings, within were fears.

NIV 英 林后7:5 For when we came into Macedonia, this body of ours had no rest, but we were harassed at every turn--conflicts on the outside, fears within.

主目录 返回顶部

和合本 林后7:6 但那安慰丧气之人的　神，藉着提多来安慰了我们。

拼音版 林后7:6 Dàn nà ānwèi sàng qì zhī rén de shén, jiè zhe tí duō lái ānwèi le wǒmen.

吕振中 林后7:6 但那鼓励垂头丧气之人的上帝竟用提多之来到来鼓励我们；

新译本 林后7:6 但那安慰灰心的人的　神，借着提多来到，安慰了我们；

现代译 林后7:6 但是，那位鼓励灰心丧志的人的上帝藉着提多来鼓励我们。

当代译 林后7:6 但那安慰沮丧之人的上帝，正在我们失意之时，派遣提多来安慰我们，

文理本 林后7:6 然慰卑微者之上帝、以提多之至慰我矣、

修订本 林后7:6 但那安慰灰心之人的上帝藉着提多来安慰了我们；

KJV 英 林后7:6 Nevertheless God, that comforteth those that are cast down, comforted us by the coming of Titus;

NIV 英 林后7:6 But God, who comforts the downcast, comforted us by the coming of Titus,

主目录 返回顶部

和合本 林后7:7 不但借着他来，也藉着他从你们所得的安慰，安慰了我们。因他把你们的想念，哀恸，和向我的热心，都告诉了我，叫我更加欢喜。

拼音版 林后7:7 Búdàn jiè zhe tā lái, ye jiè zhe tā cóng nǐmen suǒ dé de ānwèi, ānwèi le wǒmen. yīn tā bǎ nǐmen de xiǎngniàn, āi tòng, hé xiàng wǒde rèxīn, dōu gàosu le wǒ, jiào wǒ gèngjiā huānxǐ.

吕振中 林后7:7 不但用他的来到，也用他为你们的事所得的鼓励来鼓励我们。因为他把你们的切慕、你们的悲伤、跟你们为我而发的热心、都报告了我们，以致我更加欢喜。

新译本 林后7:7 不但借着他来，也借着他从你们所得的安慰，安慰了我们。他把你们的渴望、你们的哀恸和你们对我的热诚，都告诉了我们，因此我就更加欢喜了。

现代译 林后7:7 他不但到这里来，还向我们报告他怎样从你们得到鼓励，以及你们怎样渴望见到我，怎样地忧伤，并且恳切地为我辩护；这一切都使我更加欣慰。

当代译 林后7:7 他来，对我们已经是很大的安慰，而且他还把你们怎样怀念我，怎样热爱我，怎样懊悔己过都告诉我，这使我们得到更大的安慰，便更加兴奋了！

文理本 林后7:7 非第因其至、亦因其所受于尔之慰慰我、即以尔之恋慕忧伤、及为我热衷告我、令我益喜、

修订本 林后7:7 不但藉着他来，也藉着他从你们所得的安慰安慰了我们，因为他把你们的思念，你们的哀恸，你们对我的热忱，都告诉了我，使我更加欢喜。

KJV 英 林后7:7 And not by his coming only, but by the consolation wherewith he was comforted in you, when he told us your earnest desire, your mourning, your fervent mind toward me; so that I rejoiced the more.

NIV 英 林后7:7 and not only by his coming but also by the comfort you had given him. He told us about your longing for me, your deep sorrow, your ardent concern for me, so that my joy was greater than ever.

主目录 返回顶部

和合本 林后7:8 我先前写信叫你们忧愁。我后来虽然懊悔，如今却不懊悔。因我知道那信叫你们忧愁，不过是暂时的。

拼音版 林后7:8 Wǒ xiānqián xie xìn jiào nǐmen yōuchóu. wǒ hòulái suīrán àohuǐ, rújīn què bú àohuǐ. yīn wǒ zhīdào nà xìn jiào nǐmen yōuchóu, bú guò shì zànshí de.

吕振中 林后7:8 先前呢、我虽由书信而让你们忧愁，后来就说是后悔罢，如今也不后悔了。我看那书信实在让你们忧愁了，却不过是暂时的。

新译本 林后7:8 虽然我在那封信上使你们忧伤，但我现在并不后悔；其实我曾经有点后悔，因为知道那封信使你们忧伤，虽然只是暂时的。

现代译 林后7:8 关於从前我给你们的那封信，纵然它使你们心里难过，我也不后悔。我可能因知道了那封信在你们当中引起一时的忧愁而有点后悔。

当代译 林后7:8 我写了那封令你们难过的信之后，曾一度非常后悔，但现在却不后悔了。因为我知道那封信虽然令你们很难过，不过那只是暂时的。

文理本 林后7:8 昔我遗书使尔忧、虽曾悔之、今不悔矣、盖知此书令尔忧者暂耳、

修订本 林后7:8 即使我先前那封信使你们忧愁，后来我曾懊悔，如今却不懊悔；因为我知道，那封信使你们忧愁，不过是暂时的。

KJV 英 林后7:8 For though I made you sorry with a letter, I do not repent, though I did repent: for I perceive that the same epistle hath made you sorry, though it were but for a season.

NIV 英 林后7:8 Even if I caused you sorrow by my letter, I do not regret it. Though I did regret it--I see that my letter hurt you, but only for a little while--

主目录 返回顶部

和合本 林后7:9 如今我欢喜，不是因你们忧愁，是因你们从忧愁中生出懊悔来。你们依着　神的意思忧愁，凡事就不至于因我们受亏损了。

拼音版 林后7:9 Rújīn wǒ huānxǐ, bú shì yīn nǐmen yōuchóu, shì yīn nǐmen cóng yōuchóu zhōng shēng chū àohuǐ lái. nǐmen yī zhe shén de yìsi yōuchóu, fán shì jiù búzhìyú yīn wǒmen shòu kuī sún le.

吕振中 林后7:9 如今我欢喜，倒不是因为你们忧愁，乃是因为你们忧愁到懊悔。你们依顺着上帝而忧愁，就不至于在什么事上因我们而有所亏损了。

新译本 林后7:9 现在我快乐，不是因为你们忧伤，而是因为你们的忧伤带来了悔改。你们依照　神的意思忧伤，凡事就不会因我们受到亏损。

现代译 林后7:9 但是，现在我很高兴，不是因为我使你们忧愁，而是因为忧愁改变了你们的心。上帝善用你们的忧愁，因此可说我们所做的并没有伤害你们。

当代译 林后7:9 现在我真是快乐，当然不是因为令你们难过而快乐，而是看见你们因难过而产生了真实的悔改。这种懊悔是有益的，是出於上帝的意思。使你们不至受我们当面疾言厉色的责备而不能下台。

文理本 林后7:9 今我喜、非因尔忧、乃因尔由忧而生改悔、盖尔忧乃依上帝旨、致尔无所受损于我侪、

修订本 林后7:9 如今我欢喜，不是因你们曾忧愁，而是因忧愁导致你们的悔改。你们依着上帝的意思忧愁，凡事就不至于因我们受亏损了。

KJV 英 林后7:9 Now I rejoice, not that ye were made sorry, but that ye sorrowed to repentance: for ye were made sorry after a godly manner, that ye might receive damage by us in nothing.

NIV 英 林后7:9 yet now I am happy, not because you were made sorry, but because your sorrow led you to repentance. For you became sorrowful as God intended and so were not harmed in any way by us.

主目录 返回顶部

和合本 林后7:10 因为依着　神的意思忧愁，就生出没有后悔的懊悔来，以致得救。但世俗的忧愁，是叫人死。

拼音版 林后7:10 Yīnwei yī zhe shén de yìsi yōuchóu, jiù shēng chū méiyǒu hòuhuǐ de àohuǐ lái, yǐzhì déjiù. dàn shìsú de yōuchóu, shì jiào rén sǐ.

吕振中 林后7:10 因为依顺着上帝而有的忧愁能生出不后悔的忏悔来、以至于得救；而世俗的忧愁却能生出死亡。

新译本 林后7:10 因为依照　神的意思而有的忧伤，可以生出没有懊悔的悔改，以致得救；世俗的忧伤却会招致死亡。

现代译 林后7:10 上帝所善用的忧愁改变人心，使人得救；这是用不着后悔的！可是属世的忧愁会使人死亡。

当代译 林后7:10 根据上帝的意思而伤痛懊悔，结果就可以得救，像这样的懊悔，以后永远不会后悔的。但普通人的忧愁，只会伤害身心，甚至会置人於死地。

文理本 林后7:10 夫依上帝旨而忧、则生改悔、以致得救、无后悔、惟斯世之忧则致死、

修订本 林后7:10 因为依着上帝的意思而忧愁，就生出没有懊悔的悔改来，以致得救；但世俗的忧愁叫人死。

KJV 英 林后7:10 For godly sorrow worketh repentance to salvation not to be repented of: but the sorrow of the world worketh death.

NIV 英 林后7:10 Godly sorrow brings repentance that leads to salvation and leaves no regret, but worldly sorrow brings death.

主目录 返回顶部

和合本 林后7:11 你看，你们依着　神的意思忧愁，从此就生出何等的殷勤，自诉，自恨，恐惧，想念，热心，责罚（或作自责），在这一切事上你们都表明自己是洁净的。

拼音版 林后7:11 Nǐ kàn, nǐmen yī zhe shén de yìsi yōuchóu, cóngcǐ jiù shēng chū hédeng de yīnqín, zì sù, zì hèn, kǒngjù, xiǎngniàn, rèxīn, zé fá ( huò zuò zì zé ), zaì zhè yīqiè shì shang nǐmen dōu biǎomíng zìjǐ shì jiéjìng de.

吕振中 林后7:11 你看，你们依顺着上帝而忧愁，这在你们中间已生出了何等的热切、何等的分诉、何等的愤慨、何等的危惧、何等的切慕、何等的热诚、何等的公正责罚阿！在各方面、你们都证明自己在那事上清清白白。

新译本 林后7:11 看哪，你们依照　神的意思忧伤，在你们中间就产生了怎样的热情、申诉、愤慨、战兢、渴望、热诚、正义；你们在各方面都表明了自己在那事上是清白的。

现代译 林后7:11 你们看，上帝这样地善用了你们的忧愁，使你们急切地为自己辩护，而且显出义愤，又警惕，又热望，又忠心，随时惩罚不义的行为！在各方面你们都证明自己是清白的。

当代译 林后7:11 你们因这次为罪恶忧伤懊悔而得到的益处是多麽大啊！看你们现在不像过去那样了，对付罪恶不马马虎虎了；而是变成诚恳的人，肯面对问题，惩罚罪人，纠正错误。这些事可以证明你们是清白的。

文理本 林后7:11 试观尔依上帝旨而忧、生何如之殷勤、自诉、怨艾、恐惧、恋慕、热衷、谴责、尔于斯事、悉自表为洁矣、

修订本 林后7:11 你看，你们依着上帝的意思而忧愁，这在你们当中产生了何等的殷勤、甚至辩白、甚至愤慨、甚至恐惧、甚至渴望、甚至热忱、甚至责罚。在这一切事上，你们都表明自己是无可指责的。

KJV 英 林后7:11 For behold this selfsame thing, that ye sorrowed after a godly sort, what carefulness it wrought in you, yea, what clearing of yourselves, yea, what indignation, yea, what fear, yea, what vehement desire, yea, what zeal, yea, what revenge! In all things ye have approved yourselves to be clear in this matter.

NIV 英 林后7:11 See what this godly sorrow has produced in you: what earnestness, what eagerness to clear yourselves, what indignation, what alarm, what longing, what concern, what readiness to see justice done. At every point you have proved yourselves to be innocent in this matter.

主目录 返回顶部

和合本 林后7:12 我虽然从前写信给你们却不是为那亏负人的，也不是为那受人亏负的，乃要在　神面前，把你们顾念我们的热心，表明出来。

拼音版 林后7:12 Wǒ suīrán cóng qián xie xìn gei nǐmen què bú shì wèi nà kuīfù rén de, ye bú shì wèi nà shòu rén kuīfù de, nǎi yào zaì shén miànqián, bǎ nǐmen gùniàn wǒmen de rèxīn, biǎomíng chūlai.

吕振中 林后7:12 所以我虽然写信给你们，却不是为那冤枉人的，也不是为那受冤枉的，无非是要把你们因顾念我们而表示的热切、在上帝面前向你们指明出来罢了。

新译本 林后7:12 因此，从前我虽然写过信给你们，却不是为了那亏负人的，也不是为了那受害的，而是在　神面前把你们对我们的热情，向你们显现出来。

现代译 林后7:12 因此，我虽然写了那一封信，但并不是为了犯过错的人写的，也不是为受亏负的人写的。相反地，我写那封信的目的是要表明你们在上帝面前对我们的热情是多麽深切。

当代译 林后7:12 我给你们的上一封信，并非为了那犯错的人，或那受害的人而写的，乃是要让你们在上帝面前，有机会表现自己是如何真诚热切地关心我们。

文理本 林后7:12 我虽以书遗尔、非因枉人者、亦非因枉于人者、惟令尔为我之殷勤显于尔中、在上帝前、

修订本 林后7:12 所以，虽然我从前写信给你们，却不是为那亏负人的，也不是为那受人亏负的，而是要在上帝面前把你们顾念我们的热忱表现出来。

KJV 英 林后7:12 Wherefore, though I wrote unto you, I did it not for his cause that had done the wrong, nor for his cause that suffered wrong, but that our care for you in the sight of God might appear unto you.

NIV 英 林后7:12 So even though I wrote to you, it was not on account of the one who did the wrong or of the injured party, but rather that before God you could see for yourselves how devoted to us you are.

主目录 返回顶部

和合本 林后7:13 故此我们得了安慰，并且在安慰之中，因你们众人使提多心里畅快欢喜，我们就更加欢喜了。

拼音版 林后7:13 Gùcǐ wǒmen dé le ānwèi, bìngqie zaì ānwèi zhī zhōng, yīn nǐmen zhòngrén shǐ tí duō xīnli chàng kuaì huānxǐ, wǒmen jiù gèngjiā huānxǐ le.

吕振中 林后7:13 故此我们得了鼓励。在我们所得的鼓励之外，我们还因提多的喜乐而越发欢喜，因为他的心灵从你们众人得了畅快。

新译本 林后7:13 因此，我们得了安慰。在这安慰之外，我们因提多的喜乐就更加欢喜，因为他的心从你们众人那里得到畅快。

现代译 林后7:13 我们因此得到了鼓励。不但这样，提多的喜乐更增加了我们的喜乐；因为你们都帮助他，使他快乐。

当代译 林后7:13 我们也因此感到快慰。此外，令我们更高兴的是提多也因你们而得到了喜乐。

文理本 林后7:13 缘此我侪受慰、且于是慰、因提多之喜而益喜、以其心为尔众而畅遂、

修订本 林后7:13 因此，我们得了安慰。 在我们所得的安慰之外，又因你们众人使提多心里畅快喜乐，我们就更加欢喜了。

KJV 英 林后7:13 Therefore we were comforted in your comfort: yea, and exceedingly the more joyed we for the joy of Titus, because his spirit was refreshed by you all.

NIV 英 林后7:13 By all this we are encouraged. In addition to our own encouragement, we were especially delighted to see how happy Titus was, because his spirit has been refreshed by all of you.

主目录 返回顶部

和合本 林后7:14 我若对提多夸奖了你们什么，也觉得没有惭愧。因我对提多夸奖你们的话，成了真的。正如我对你们所说的话，也都是真的。

拼音版 林后7:14 Wǒ ruò duì tí duō kuājiǎng le nǐmen shénme, ye juéde méiyǒu cánkuì. yīn wǒ duì tí duō kuājiǎng nǐmen de huà, chéng le zhēn de. zhēng rú wǒ duì nǐmen suǒ shuō de huà, ye dōu shì zhēn de.

吕振中 林后7:14 我从前就是对他夸奖你们什么，也不觉得惭愧。不，我们怎样真真实实将一切事对你们说了，我们对提多所夸奖你们的也怎样见得是真实。

新译本 林后7:14 我若对他夸奖过你们什么，也不觉得惭愧。我们对你们所说的是真话，照样，我们在提多面前夸奖你们的也是真的。

现代译 林后7:14 我曾在他面前夸奖你们，你们并没有使我惭愧。我们一向对你们说实在话；同样，我们对提多夸奖你们的话也证明是实在的。

当代译 林后7:14 我若对提多夸奖了你们甚麽，也毫无惭愧，因为你们实在没有让我丢脸。我传给你们的真理既然是真实可靠的，我向提多夸奖你们的话，当然也是真的了。

文理本 林后7:14 我夸尔于提多者、今无愧矣、我所语尔者悉真、夸尔于彼者亦真、

修订本 林后7:14 我若对提多夸奖过你们什么，也不觉得惭愧，因为我对提多夸奖你们的话是真的，正如我对你们所说的话也向来都是真的。

KJV 英 林后7:14 For if I have boasted any thing to him of you, I am not ashamed; but as we spake all things to you in truth, even so our boasting, which I made before Titus, is found a truth.

NIV 英 林后7:14 I had boasted to him about you, and you have not embarrassed me. But just as everything we said to you was true, so our boasting about you to Titus has proved to be true as well.

主目录 返回顶部

和合本 林后7:15 并且提多想起你们众人的顺服，是怎样恐惧战兢的接待他，他爱你们的心肠就越发热了。

拼音版 林后7:15 Bìngqie tí duō xiǎngqǐ nǐmen zhòngrén de shùnfú, shì zenyàng kǒngjù zhàn jìng de jiēdaì tā, tā aì nǐmen de xīncháng jiù yuèfā rè le.

吕振中 林后7:15 并同他一想起你们众人的听从，就是你们怎样敬畏战兢地接待他，他的心肠就越发向往你们了。

新译本 林后7:15 并且他想起你们众人的服从，怎样恐惧战兢地接待他，他怀念你们的心就更加热切了。

现代译 林后7:15 所以，当提多想起你们怎样地顺服，怎样地用恐惧战兢的心接待他，他对你们的爱心就更增加了。

当代译 林后7:15 提多每逢想起你们那种服从的表现，和接待他那种尊敬的态度，就愈发爱你们。

文理本 林后7:15 彼念尔众顺服、以恐惧战栗接纳之、则恋尔之情尤甚、

修订本 林后7:15 提多一想起你们众人的顺服，怎样恐惧战兢地接待他，他爱你们的心就越发热切了。

KJV 英 林后7:15 And his inward affection is more abundant toward you, whilst he remembereth the obedience of you all, how with fear and trembling ye received him.

NIV 英 林后7:15 And his affection for you is all the greater when he remembers that you were all obedient, receiving him with fear and trembling.

主目录 返回顶部

和合本 林后7:16 我如今欢喜，能在凡事上为你们放心。

拼音版 林后7:16 Wǒ rújīn huānxǐ, néng zaì fán shì shang wèi nǐmen fàngxīn.

吕振中 林后7:16 如今我欢喜，因为我对你们、可以完全放心了。

新译本 林后7:16 现在我很欢喜，因为在一切事上我对你们都有信心。

现代译 林后7:16 现在我多麽高兴，因为我可以完全信任你们！

当代译 林后7:16 现在，我对你们可以完全放心，这真是再高兴不过的事了。

文理本 林后7:16 我所喜者、凡事因尔而毅然也、

修订本 林后7:16 我如今欢喜，因为我在一切事上对你们有信心。

KJV 英 林后7:16 I rejoice therefore that I have confidence in you in all things.

NIV 英 林后7:16 I am glad I can have complete confidence in you.


哥林多后书第8章 - 哥林多后书 - 基督教圣经——十版本对照圣经

 哥林多后书第8章 - 哥林多后书 - 基督教圣经——十版本对照圣经 章

和合本 林后8:1 弟兄们，我把　神赐给马其顿众教会的恩告诉你们。

拼音版 林后8:1 Dìxiōng men, wǒ bǎ shén cìgei Mǎqídùn zhòng jiàohuì de ēn gàosu nǐmen.

吕振中 林后8:1 弟兄们，我把上帝在马其顿众教会所赐的恩报给你们知道。

新译本 林后8:1 弟兄们，我现在把　神赐给马其顿众教会的恩典告诉你们：

现代译 林后8:1 弟兄们，我们希望你们知道上帝怎样恩待马其顿的各教会。

当代译 林后8:1 弟兄姊妹们，我现在要把上帝恩待马其顿各教会的情形告诉你们。

文理本 林后8:1 兄弟乎、我以上帝所赐马其顿诸会之恩告尔、

修订本 林后8:1 弟兄们，我们要把上帝赐给马其顿众教会的恩惠告诉你们：

KJV 英 林后8:1 Moreover, brethren, we do you to wit of the grace of God bestowed on the churches of Macedonia;

NIV 英 林后8:1 And now, brothers, we want you to know about the grace that God has given the Macedonian churches.

主目录 返回顶部

和合本 林后8:2 就是他们在患难中受大试炼的时候，仍有满足的快乐，在极穷之间，还格外显出他们乐捐的厚恩。

拼音版 林后8:2 Jiù shì tāmen zaì huànnàn zhōng shòu dà shìliàn de shíhou, réng yǒu mǎnzū de kuaìlè, zaì jí qióng zhī jiān, hái géwaì xiǎn chū tāmen lè juān de hòu ēn.

吕振中 林后8:2 就是在患难中之大试验中、他们喜乐之满溢、跟他们很深的贫穷、竟溢流出他们慷慨施与之丰富来。

新译本 林后8:2 他们在患难中受到极大的考验的时候，他们满溢的喜乐和极度的贫乏，汇流出丰厚的慷慨来。

现代译 林后8:2 他们从所经历的患难受到严重的考验；但是他们充满着快乐，虽然处在极度的贫困中仍然慷慨捐助。

当代译 林后8:2 他们虽然是遭遇患难，受尽熬炼，心里却满有喜乐。他们虽然极为贫穷，但仍能很突出的显出乐捐的美德。

文理本 林后8:2 即屡试于难中而甚乐、且极贫而益彰施济之厚、

修订本 林后8:2 他们在患难中受大考验的时候，仍然满有喜乐，在极度贫穷中还格外显出他们乐捐的慷慨。

KJV 英 林后8:2 How that in a great trial of affliction the abundance of their joy and their deep poverty abounded unto the riches of their liberality.

NIV 英 林后8:2 Out of the most severe trial, their overflowing joy and their extreme poverty welled up in rich generosity.

主目录 返回顶部

和合本 林后8:3 我可以证明他们是按着力量，而且也过了力量，自己甘心乐意的捐助。

拼音版 林后8:3 Wǒ keyǐ zhèngmíng tāmen shì àn zhe lìliang, érqie ye guò le lìliang, zìjǐ gānxīn lèyì de juān zhù.

吕振中 林后8:3 我可以见证，他们是按着力量，而且过了力量，自愿自动

新译本 林后8:3 我可以作证，他们是按着能力，并且是超过了能力，

现代译 林后8:3 我敢证明，他们的捐助是竭尽所能的，甚至超过了他们的力量。自动地，

当代译 林后8:3 我可以证明，他们是甘心乐意，尽了力量的，而且更超过了自己的力量。

文理本 林后8:3 我证其乐助、量力而过之、

修订本 林后8:3 我可以证明，他们是按着能力，而且超过了能力来捐助，主动

KJV 英 林后8:3 For to their power, I bear record, yea, and beyond their power they were willing of themselves;

NIV 英 林后8:3 For I testify that they gave as much as they were able, and even beyond their ability. Entirely on their own,

主目录 返回顶部

和合本 林后8:4 再三的求我们，准他们在这供给圣徒的恩情上有分。

拼音版 林后8:4 Zaì sān de qiú wǒmen, zhún tāmen zaì zhè gōngjǐ shèngtú de ēn qíng shang yǒu fèn.

吕振中 林后8:4 以再三再四的恳请求我们、让他们将恩惠和团契捐去供应圣徒的需要。

新译本 林后8:4 自动地再三恳求我们，准许他们在供应圣徒的事上有分。

现代译 林后8:4 他们向我们恳求，让他们在接济犹太的信徒这一件善事上有份。

当代译 林后8:4 他们叁番四次地请求我们，准他们在资助圣徒的责任上也有一分。

文理本 林后8:4 恳求我侪、俾其与于供事圣徒之恩、

修订本 林后8:4 再三恳求我们，准他们在这供给圣徒的善事上有份；

KJV 英 林后8:4 Praying us with much intreaty that we would receive the gift, and take upon us the fellowship of the ministering to the saints.

NIV 英 林后8:4 they urgently pleaded with us for the privilege of sharing in this service to the saints.

主目录 返回顶部

和合本 林后8:5 并且他们所作的，不但照我们所想望的，更照　神的旨意，先把自己献给主，又归附了我们。

拼音版 林后8:5 Bìngqie tāmen suǒ zuò de, búdàn zhào wǒmen suǒ xiǎngwàng de, gèng zhào shén de zhǐyì, xiān bǎ zìjǐ xiàn gei zhǔ, yòu guī fù le wǒmen.

吕振中 林后8:5 他们并且不单照我们所盼望的，反而凭着上帝的旨意、先把自己献与主，也献与我们。

新译本 林后8:5 他们超过了我们所期望的，照着　神的旨意，先把自己献给主，然后献给我们。

现代译 林后8:5 这实在远超过我们所期待的。首先，他们把自己奉献给上帝，然后又按照上帝的旨意帮助我们。

当代译 林后8:5 他们所表现的，比我们所预期的更高，他们按照上帝的旨意，先把自己奉献给主，然后顺从我们。

文理本 林后8:5 不第如我所望、且先献己于主、又遵上帝旨、献己于我侪、

修订本 林后8:5 并且他们所做的，不但照我们所期望的，更照上帝的旨意先把自己献给主，又给了我们。

KJV 英 林后8:5 And this they did, not as we hoped, but first gave their own selves to the Lord, and unto us by the will of God.

NIV 英 林后8:5 And they did not do as we expected, but they gave themselves first to the Lord and then to us in keeping with God's will.

主目录 返回顶部

和合本 林后8:6 因此我劝提多，既然在你们中间开办这慈惠的事，就当办成了。

拼音版 林后8:6 Yīncǐ wǒ quàn tí duō, jìrán zaì nǐmen zhōngjiān kāi bàn zhè cí huì de shì, jiù dāng bàn chéng le.

吕振中 林后8:6 故此我们力劝提多说∶他既怎样把这捐献恩惠的事提倡并开办，就该怎样在你们中间办成。

新译本 林后8:6 因此，我们勉励提多，既然开始了这慈善的事，就应当在你们那里把这事办好。

现代译 林后8:6 因此，我们鼓励提多继续协助你们，完成他所开始的这一件善事。

当代译 林后8:6 所以，我劝提多既然是他在初次探望你们的时候，开办了这件帮助信徒的慈善工作，现在就应该回到你们那里去，把它办妥了，

文理本 林后8:6 因此我劝提多、既于尔中肇行此惠、亦当毕之、

修订本 林后8:6 因此，我们劝提多，既然在你们中间开始这慈善的事，就当把它办成。

KJV 英 林后8:6 Insomuch that we desired Titus, that as he had begun, so he would also finish in you the same grace also.

NIV 英 林后8:6 So we urged Titus, since he had earlier made a beginning, to bring also to completion this act of grace on your part.

主目录 返回顶部

和合本 林后8:7 你们既然在信心，口才，知识，热心，和待我们的爱心上，都格外显出满足来，就当在这慈惠的事上，也格外显出满足来。

拼音版 林后8:7 Nǐmen jìrán zaì xìnxīn, kǒu cái, zhīshi, rèxīn, hé daì wǒmen de aì xīn shang, dōu géwaì xiǎn chū mǎnzū lái, jiù dāng zaì zhè cí huì de shì shang, ye géwaì xiǎn chū mǎnzū lái.

吕振中 林后8:7 但你们既在凡事上、在信心、口才、知识、和万分热切上、又在你们待我们的爱心上、都充盈满溢，那么在这恩惠捐献上也就应当充盈满溢出来阿。

新译本 林后8:7 你们在一切事上，就如信心、口才、知识、热情和爱我们的心，既然都是富足的，那么，在这慈善的事上，也要显出你们是富足的。

现代译 林后8:7 无论是信心、口才、知识、帮助别人的热诚，和对我们〔有些抄本作：你们〕的爱心，你们都那麽丰富，我希望你们在这件善事上也格外慷慨。

当代译 林后8:7 你们既然在信心、口才、知识、热心和对待我们的爱心上，都有相当突出的表现，现在，在这件慈善的工作上，也应该有突出的表现。

文理本 林后8:7 尔于凡事、若信、若言、若知识、若殷勤、以及向我之爱既溢、则于此惠亦宜如是、

修订本 林后8:7 既然你们在信心、口才、知识、万分的热忱，以及我们对你们的爱心上，都胜人一等，那么，当在这慈善的事上也要胜人一等。

KJV 英 林后8:7 Therefore, as ye abound in every thing, in faith, and utterance, and knowledge, and in all diligence, and in your love to us, see that ye abound in this grace also.

NIV 英 林后8:7 But just as you excel in everything--in faith, in speech, in knowledge, in complete earnestness and in your love for us--see that you also excel in this grace of giving.

主目录 返回顶部

和合本 林后8:8 我说这话，不是吩咐你们，乃是藉着别人的热心，试验你们爱心的实在。

拼音版 林后8:8 Wǒ shuō zhè huà, bú shì fēnfu nǐmen, nǎi shì jiè zhe biérén de rèxīn, shìyàn nǐmen aì xīn de shízaì.

吕振中 林后8:8 我这不是当命令说的，我乃是要藉着别人的热切来试验你们的爱心是不是真的罢了。

新译本 林后8:8 我这样说，不是吩咐你们，而是借着别人的热心来考验你们的爱心是否真实。

现代译 林后8:8 我不是要定下甚麽规则，只是要你们知道别人怎样热心帮助人，以此来考验你们的爱心。

当代译 林后8:8 我说这话并非命令你们，只是藉着别人的热心，考验一下你们爱心的实在情形。

文理本 林后8:8 我言此、非命尔、乃藉他人之勤恳、验尔仁爱之实、

修订本 林后8:8 我说这话，并不是命令你们，而是藉着别人的热忱来考验你们爱心的真诚。

KJV 英 林后8:8 I speak not by commandment, but by occasion of the forwardness of others, and to prove the sincerity of your love.

NIV 英 林后8:8 I am not commanding you, but I want to test the sincerity of your love by comparing it with the earnestness of others.

主目录 返回顶部

和合本 林后8:9 你们知道我们主耶稣基督的恩典。他本来富足，却为你们成了贫穷，叫你们因他的贫穷，可以成为富足。

拼音版 林后8:9 Nǐmen zhīdào wǒmen zhǔ Yēsū Jīdū de ēndiǎn. tā benlái fùzú, què wèi nǐmen chéng le pínqióng, jiào nǐmen yīn tāde pínqióng, keyǐ chéngwéi fùzú.

吕振中 林后8:9 你们知道我们主耶稣基督的恩∶他本来富足，却为了你们的缘故成为贫穷，使你们因着他的贫穷成为富足。

新译本 林后8:9 你们是知道我们的主耶稣基督的恩典的：他本来富足，却为你们成了贫穷，要使你们因他的贫穷成为富足。

现代译 林后8:9 你们已经知道我们的主耶稣基督的恩典：他本来是富足的，却为了你们的缘故使自己成为贫穷，目的是要你们由於他的贫穷而成为富足。

当代译 林后8:9 你们看看，主耶稣基督是多麽乐意施恩惠。他本来是富足的，拥有一切，却为你们的缘故，变成了赤贫，一无所有，使你们因他的贫穷而致丰富。

文理本 林后8:9 尔知我主耶稣基督之恩、彼原富、为尔而致贫、使尔由其贫而致富、

修订本 林后8:9 你们知道我们主耶稣基督的恩典：他本是富足，却为你们成了贫穷，好使你们因他的贫穷而成为富足。

KJV 英 林后8:9 For ye know the grace of our Lord Jesus Christ, that, though he was rich, yet for your sakes he became poor, that ye through his poverty might be rich.

NIV 英 林后8:9 For you know the grace of our Lord Jesus Christ, that though he was rich, yet for your sakes he became poor, so that you through his poverty might become rich.

主目录 返回顶部

和合本 林后8:10 我在这事上把我的意见告诉你们，是与你们有益。因为你们下手办这事，而且起此心意，已经有一年了。

拼音版 林后8:10 Wǒ zaì zhè shì shang bǎ wǒde yìjiàn gàosu nǐmen, shì yǔ nǐmen yǒu yì. yīnwei nǐmen xià shǒu bàn zhè shì, érqie qǐ cǐ xīnyì, yǐjing yǒu yī nián le.

吕振中 林后8:10 在这事上我发表意见；这事对你们有益的。你们对于这事，不但在实行上、也在发愿上、从去年就提倡而开办了；

新译本 林后8:10 我在这里表示我的意见，这对你们是有益的：你们不仅一年前就在办这事，而且早就想这样作了，

现代译 林后8:10 对於这件事，我认为：你们最好在这时候完成去年所开始的募捐。你们不但是最先有这行动的，也是最先响应这运动的。

当代译 林后8:10 我为你们设想，我愿意把我自己对这件事的意见告诉你们：一年前，你们开办了这项慈善工作，现在就应当把它完成。

文理本 林后8:10 我于此事、示以己意、乃尔之益、盖尔不第行之、亦定意倡之、已经年矣、

修订本 林后8:10 我在这事上把我的意见告诉你们，是对你们有益，因为你们开始办这事，而且起此心意已经有一年了。

KJV 英 林后8:10 And herein I give my advice: for this is expedient for you, who have begun before, not only to do, but also to be forward a year ago.

NIV 英 林后8:10 And here is my advice about what is best for you in this matter: Last year you were the first not only to give but also to have the desire to do so.

主目录 返回顶部

和合本 林后8:11 如今就当办成这事。既有愿作的心，也当照你们所有的去办成。

拼音版 林后8:11 Rújīn jiù dāng bàn chéng zhè shì. jì yǒu yuàn zuò de xīn, ye dāng zhào nǐmen suǒyǒude qù bàn chéng.

吕振中 林后8:11 如今你们所实行的请即办成；好叫你们怎样有愿作的热心，也能照所有的怎样办成。

新译本 林后8:11 现在就应当把这事办好；这样，你们既然有愿意作的心，因着你们尽了自己所能的，就可以完成。

现代译 林后8:11 那麽，坚持下去，完成这件工作吧！你们应该用当初计划时那样的热心去完成这件工作，而且要按照你们现在所有的去进行。

当代译 林后8:11 你们既有心要作，就该尽力，贯彻始终。

文理本 林后8:11 今当成之、尔既乐此、则依尔之力以成之、

修订本 林后8:11 如今就当办成这事，既然有愿做的心，也当照你们所有的去办成。

KJV 英 林后8:11 Now therefore perform the doing of it; that as there was a readiness to will, so there may be a performance also out of that which ye have.

NIV 英 林后8:11 Now finish the work, so that your eager willingness to do it may be matched by your completion of it, according to your means.

主目录 返回顶部

和合本 林后8:12 因为人若有愿作的心，必蒙悦纳，乃是照他所有的，并不是照他所无的。

拼音版 林后8:12 Yīnwei rén ruò yǒu yuàn zuò de xīn, bǐ méng yuènà, nǎi shì zhào tā suǒyǒude, bìng bú shì zhào tā suǒ wú de.

吕振中 林后8:12 因为愿作的热心若摆在前头，蒙悦纳是照所有的，不是照所无的。

新译本 林后8:12 因为人要是有愿意作的心，按照他所有的，必蒙悦纳，不是按照他所没有的。

现代译 林后8:12 如果你们真心捐助，上帝一定悦纳；他要你们献上你们所有的，而不是所没有的。

当代译 林后8:12 我们只要是诚心尽力去做，上帝必定悦纳的，他不会强求人做能力范围以外的事情。

文理本 林后8:12 盖人而乐为、则见纳、乃依所有、非依所无、

修订本 林后8:12 因为人只要有愿做的心，必照他所有的蒙悦纳，并不是照他所没有的。

KJV 英 林后8:12 For if there be first a willing mind, it is accepted according to that a man hath, and not according to that he hath not.

NIV 英 林后8:12 For if the willingness is there, the gift is acceptable according to what one has, not according to what he does not have.

主目录 返回顶部

和合本 林后8:13 我原不是要别人轻省，你们受累，

拼音版 林后8:13 Wǒ yuán bú shì yào biérén qīng sheng, nǐmen shòu léi,

吕振中 林后8:13 这不是说、别人该手头松，而你们该手头紧，

新译本 林后8:13 这不是要别人轻省，你们受累，而是要大家都均等。

现代译 林后8:13 我不是想加重你们的负担，来减轻别人的负担。

当代译 林后8:13 我并不是想减轻别人的负担，加重你们的担子。

文理本 林后8:13 非欲彼逸而尔艰、

修订本 林后8:13 我不是要别人轻松，你们受累，而是要均匀：

KJV 英 林后8:13 For I mean not that other men be eased, and ye burdened:

NIV 英 林后8:13 Our desire is not that others might be relieved while you are hard pressed, but that there might be equality.

主目录 返回顶部

和合本 林后8:14 乃要均平。就是要你们的富余，现在可以补他们的不足，使他们的富余，将来也可以补你们的不足，这就均平了。

拼音版 林后8:14 Nǎi yào jūn píng. jiù shì yào nǐmen de fù yú, xiànzaì keyǐ bǔ tāmende bùzú, shǐ tāmende fù yú, jiānglái ye keyǐ bǔ nǐmen de bùzú, zhè jiù jūn píng le.

吕振中 林后8:14 乃是说要出以均匀。在现今的时候、你们的富余去补他们的缺乏，为的是将来他们的富余也可以补你们的缺乏，好有均匀。

新译本 林后8:14 现在你们富裕，就要补助他们的缺乏，到了他们富裕的时候，也可以补助你们的缺乏，这样就均等了；

现代译 林后8:14 既然你们现在富足，就应该帮助那些贫穷的。到了他们富足而你们有需要的时候，他们也会帮助你们。这样双方面都有机会互相帮助。

当代译 林后8:14 我是要大家的责任平均，互相补足。你们这丰衣足食的，现在就要照顾那些急需援助的人，帮补他们的缺乏。将来你们有需要的话，他们也会尽力地回报你们的。这样，大家都平均，不会贫富悬殊了。

文理本 林后8:14 惟欲其均耳、今尔以有余补彼不足、后彼亦以有余补尔不足、是则均矣、

修订本 林后8:14 就是要你们现在的富余补他们的不足，使他们的富余将来也可以补你们的不足，这就均匀了。

KJV 英 林后8:14 But by an equality, that now at this time your abundance may be a supply for their want, that their abundance also may be a supply for your want: that there may be equality:

NIV 英 林后8:14 At the present time your plenty will supply what they need, so that in turn their plenty will supply what you need. Then there will be equality,

主目录 返回顶部

和合本 林后8:15 如经上所记，多收的也没有余，少收的也没有缺。

拼音版 林后8:15 Rú jīng shang suǒ jì, duō shōu de ye méiyǒu yú, shǎo shōu de ye méiyǒu quē .

吕振中 林后8:15 正如经上所记的∶「多拣的没有过剩，少拣的也没有不足。」

新译本 林后8:15 正如经上所记：“多的，没有剩余，少的，也不缺乏。”

现代译 林后8:15 正如圣经上说：多收的，没有馀；少收的，没有缺。

当代译 林后8:15 这正合乎旧约圣经所说的：“多收取的并无剩馀，少收取的也无缺乏。”

文理本 林后8:15 经云、多者无余、寡者无乏、○

修订本 林后8:15 如经上所记： 多收的没有余， 少收的也没有缺。

KJV 英 林后8:15 As it is written, He that had gathered much had nothing over; and he that had gathered little had no lack.

NIV 英 林后8:15 as it is written: "He who gathered much did not have too much, and he who gathered little did not have too little."

主目录 返回顶部

和合本 林后8:16 多谢　神，感动提多的心，叫他待你们殷勤，像我一样。

拼音版 林后8:16 Duō xiè shén, gǎndòng tí duō de xīn, jiào tā daì nǐmen yīnqín, xiàng wǒ yíyàng.

吕振中 林后8:16 感谢上帝，把我为你们而发的这同样的热切放在提多心里。

新译本 林后8:16 感谢　神，他把我对你们那样的热情，放在提多的心里。

现代译 林后8:16 感谢上帝，他使提多跟我们同样热心地协助你们！

当代译 林后8:16 感谢上帝！他感动了提多的心，使他好像我一样关心你们。

文理本 林后8:16 惟谢上帝感提多心、俾同有为尔之殷勤、

修订本 林后8:16 感谢上帝，把我对你们的热忱同样放在提多心里。

KJV 英 林后8:16 But thanks be to God, which put the same earnest care into the heart of Titus for you.

NIV 英 林后8:16 I thank God, who put into the heart of Titus the same concern I have for you.

主目录 返回顶部

和合本 林后8:17 他固然是听了我的劝。但自己更是热心，情愿往你们那里去。

拼音版 林后8:17 Tā gùrán shì tīng le wǒde quàn. dàn zìjǐ gèng shì rèxīn, qíngyuàn wǎng nǐmen nàli qù.

吕振中 林后8:17 他固然接受了劝告，到底还是自己很热切，就自愿自动出发往你们那里去了。

新译本 林后8:17 提多一方面接受了劝勉，但他自己更加热心，自愿到你们那里去。

现代译 林后8:17 他不只是因为我们的鼓励，也是出於自愿，更热切盼望到你们那里去。

当代译 林后8:17 这固然是因他听了我的劝告，但他的为人也实在是古道热肠，所以他不只是响应我们的呼吁，也是自愿前来协助你们办这善事。

文理本 林后8:17 彼固受我之劝、且甚恳挚、自愿就尔、

修订本 林后8:17 他固然听了我的劝告，但自己更加热心，自愿往你们那里去。

KJV 英 林后8:17 For indeed he accepted the exhortation; but being more forward, of his own accord he went unto you.

NIV 英 林后8:17 For Titus not only welcomed our appeal, but he is coming to you with much enthusiasm and on his own initiative.

主目录 返回顶部

和合本 林后8:18 我们还打发一位兄弟和他同去。这人在福音上得了众教会的称赞。

拼音版 林后8:18 Wǒmen hái dǎfa yī wèi xiōngdi hé tā tóng qù. zhè rén zaì fúyin shang dé le zhòng jiàohuì de chēngzàn.

吕振中 林后8:18 我们还打发一位弟兄和他一同去；这人在福音上所得的称赞已传遍了众教会。

新译本 林后8:18 我们还派了一位弟兄和他同去，（这人在福音的事工上，得到了众教会的称赞。

现代译 林后8:18 我们另外派一位弟兄跟他一道去；这位弟兄在传福音的工作上为各地教会所尊重。

当代译 林后8:18 我还要派另一位热心传福音的弟兄和他同去。这位弟兄，不单被各地教会所赞许，

文理本 林后8:18 我侪遣一兄弟偕之、乃于福音见誉诸会者、

修订本 林后8:18 我们还差遣一位弟兄和他同去，这人在传福音的事上得了众教会的称赞；

KJV 英 林后8:18 And we have sent with him the brother, whose praise is in the gospel throughout all the churches;

NIV 英 林后8:18 And we are sending along with him the brother who is praised by all the churches for his service to the gospel.

主目录 返回顶部

和合本 林后8:19 不但这样，他也被众教会挑选，和我们同行，把所托与我们的这捐赀送到了，可以荣耀主，又表明我们乐意的心。

拼音版 林后8:19 Búdàn zhèyàng, tā ye beì zhòng jiàohuì tiānxuǎn, hé wǒmen tóngxíng, bǎ suǒ tuō yǔ wǒmen de juān zī sòng dào le, keyǐ róngyào zhǔ, yòu biǎomíng wǒmen lèyì de xīn.

吕振中 林后8:19 不但如此，他还蒙众教会所选立、在我们所经管这恩惠的事上做我们的旅伴，以增加主的荣耀，并成全我们所愿作的热心。

新译本 林后8:19 不但这样，众教会更选派了他作我们的旅伴。我们办理这慈善的事，是为了主的荣耀，也是为了我们的心愿。）

现代译 林后8:19 不但这样，在我们为主的荣耀而进行的这件善事上，他被各教会选派，作我们的旅伴，也表示我们大家都乐意援助。

当代译 林后8:19 并且还选派他和我们一同把善款送到耶路撒冷去。这些捐款不单可以荣耀主的名，而且可以表现我们互助的爱心。

文理本 林后8:19 不第此也、亦为诸会所选、与我同行、司理所捐之惠、以彰主荣、且表我侪之愿、

修订本 林后8:19 不但这样，他也被众教会选派跟我们同行，把所交托我们的这捐款送到了，为的是荣耀主，也表明我们的好意。

KJV 英 林后8:19 And not that only, but who was also chosen of the churches to travel with us with this grace, which is administered by us to the glory of the same Lord, and declaration of your ready mind:

NIV 英 林后8:19 What is more, he was chosen by the churches to accompany us as we carry the offering, which we administer in order to honor the Lord himself and to show our eagerness to help.

主目录 返回顶部

和合本 林后8:20 这就免得有人因我们收的捐银很多，就挑我们的不是。

拼音版 林后8:20 Zhè jiù miǎndé yǒu rén yīn wǒmen shōu de juān yín hen duō, jiù tiāo wǒmen de bù shì.

吕振中 林后8:20 这就可以避免人在我们所经管这丰裕的博施上挑剔我们。

新译本 林后8:20 免得有人因为我们经管的捐款太多，就毁谤我们。

现代译 林后8:20 我们经管这一笔慷慨的捐款，始终十分谨慎，免得引起人家的挑剔；

当代译 林后8:20 由於捐款数目可观，所以我们要这样特别慎重地安排，免得有人怀疑和挑剔我们，

文理本 林后8:20 免人以我司理多赀而咎我、

修订本 林后8:20 我们这样做，免得有人因我们收的捐款多而挑剔我们。

KJV 英 林后8:20 Avoiding this, that no man should blame us in this abundance which is administered by us:

NIV 英 林后8:20 We want to avoid any criticism of the way we administer this liberal gift.

主目录 返回顶部

和合本 林后8:21 我们留心行光明的事，不但在主面前，就在人面前，也是这样。

拼音版 林后8:21 Wǒmen liú xīn xíng guāngmíng de shì, búdàn zaì zhǔ miànqián, jiù zaì rén miànqián, ye shì zhèyàng.

吕振中 林后8:21 因为我们筹谋行为之美善，不但在主面前，也在人面前。

新译本 林后8:21 因为我们努力去作的，不仅是主认为是美的事，也是众人认为是美的事。

现代译 林后8:21 因为我们定意做善事，不但在主面前这样，在人面前也是这样。

当代译 林后8:21 我们务求在主面前和在众人眼中，都是光明磊落的。

文理本 林后8:21 盖我务善事、不第于主前、亦于人前、

修订本 林后8:21 我们留心做好事，不但在主面前，就是在人面前也是这样。

KJV 英 林后8:21 Providing for honest things, not only in the sight of the Lord, but also in the sight of men.

NIV 英 林后8:21 For we are taking pains to do what is right, not only in the eyes of the Lord but also in the eyes of men.

主目录 返回顶部

和合本 林后8:22 我们又打发一位兄弟同去。这人的热心，我们在许多事上，屡次试验过，现在他因为深信你们，就更加热心了。

拼音版 林后8:22 Wǒmen yòu dǎfa yī wèi xiōngdi tóng qù. zhè rén de rèxīn, wǒmen zaì xǔduō shì shang, lǚcì shìyàn guō, xiànzaì tā yīnwei shēnxìn nǐmen, jiù gèngjiā rèxīn le.

吕振中 林后8:22 我们还打发一位弟兄和他们一同去；这人是我们在许多事上屡次试验为热切的；如今他因为对你们多有信任的心，就多多更加热切了。

新译本 林后8:22 我们还派了另一位弟兄与他们同去；我们在许多的事上多次考验过他，知道他很热心；现在他对你们大有信心，就更加热心了。

现代译 林后8:22 我们又派另一位弟兄跟他们同行。这位弟兄经过我们多次的考验，我们知道他在许多事上热心帮助别人。现在，他深深地信任你们，就更渴望去帮助你们了。

当代译 林后8:22 我们还要另外打发一位弟兄同到你们那里去。我们曾在多方面考验过他，证明他很热心，现在他对你们满有信心，所以一定会更加努力办理这件事。

文理本 林后8:22 又遣一兄弟偕往、我于诸事、屡验其殷勤、今以笃信尔曹、而殷勤愈切、

修订本 林后8:22 我们又差遣一位弟兄同去。这人的热忱，我们在许多事上屡次考验过，现在他因为深深信任你们，就更加热心了。

KJV 英 林后8:22 And we have sent with them our brother, whom we have oftentimes proved diligent in many things, but now much more diligent, upon the great confidence which I have in you.

NIV 英 林后8:22 In addition, we are sending with them our brother who has often proved to us in many ways that he is zealous, and now even more so because of his great confidence in you.

主目录 返回顶部

和合本 林后8:23 论到提多，他是我的同伴，一同为你们劳碌的。论到那两位兄弟，他们是众教会的使者，是基督的荣耀。

拼音版 林后8:23 Lùn dào tí duō, tā shì wǒde tóngbàn, yītóng wéi nǐmen laólù de. lùn dào nà liǎng wèi xiōngdi, tāmen shì jiàohuì de shǐzhe, shì Jīdū de róngyào.

吕振中 林后8:23 论到提多、他是我本人的契友，也是向你们做我的同工；论到我们那两位弟兄呢、他们是众教会的使者，是基督的光荣。

新译本 林后8:23 至于提多，他是我的同伴，为你们的缘故作了我的同工；还有我们那两位弟兄，他们是众教会所派的，是基督的荣耀。

现代译 林后8:23 至於提多，他是我的同伴，在协助你们的工作上跟我同工。另外跟他一起去的两位弟兄是各教会的代表，是基督的光荣。

当代译 林后8:23 提多是我的同伴，又是帮我协助你们的同工。那两位弟兄不但是众教会举荐的代表，也是可以彰显主的荣耀的好信徒。

文理本 林后8:23 夫提多者、我侣也、为尔而同劳、二兄弟者、诸会之使、基督之荣也、

修订本 林后8:23 至于提多，他是我的伙伴，为服事你们作我的同工。至于那两位弟兄，他们是众教会的使者，是基督的荣耀。

KJV 英 林后8:23 Whether any do enquire of Titus, he is my partner and fellowhelper concerning you: or our brethren be enquired of, they are the messengers of the churches, and the glory of Christ.

NIV 英 林后8:23 As for Titus, he is my partner and fellow worker among you; as for our brothers, they are representatives of the churches and an honor to Christ.

主目录 返回顶部

和合本 林后8:24 所以你们务要在众教会面前，显明你们爱心的凭据，并我所夸奖你们的凭据。

拼音版 林后8:24 Suǒyǐ nǐmen wù yào zaì zhòng jiàohuì miànqián, xiǎnmíng nǐmen aì xīn de píngjù, bìng wǒ suǒ kuājiǎng nǐmen de píngjù.

吕振中 林后8:24 所以你们要在众教会面前、向他们表显你们爱心的明证，以及我们所夸奖你们之事的明证。

新译本 林后8:24 所以，你们要在众教会面前，向他们证明你们的爱心和我们所夸耀你们的。

现代译 林后8:24 所以，你们要在各教会面前证明对他们的爱心，并且让各教会知道，我们对你们的夸奖是没有错的。

当代译 林后8:24 你们要向他们表现爱心，证明我夸奖你们的话并不虚假。

文理本 林后8:24 故尔于诸会前、宜向之以彰尔爱、及我夸尔之证、

修订本 林后8:24 所以，你们务要在众教会面前向他们显明你们的爱心和我所夸奖你们的凭据。

KJV 英 林后8:24 Wherefore shew ye to them, and before the churches, the proof of your love, and of our boasting on your behalf.

NIV 英 林后8:24 Therefore show these men the proof of your love and the reason for our pride in you, so that the churches can see it.


哥林多后书第9章 - 哥林多后书 - 基督教圣经——十版本对照圣经

 哥林多后书第9章 - 哥林多后书 - 基督教圣经——十版本对照圣经 章

和合本 林后9:1 论到供给圣徒的事，我不必写信给你们。

拼音版 林后9:1 Lùn dào gōngjǐ shèngtú de shì, wǒ bú bì xie xìn gei nǐmen.

吕振中 林后9:1 论到供应圣徒的事、写信给你们、于我是多余的。

新译本 林后9:1 关于供应圣徒的事，我本来没有写信给你们的必要，

现代译 林后9:1 关於接济犹太信徒的事，我不必给你们写信。

当代译 林后9:1 关於捐助圣徒的善事，其实我不必写信再提你们，

文理本 林后9:1 论供事圣徒、毋庸书以遗尔、

修订本 林后9:1 关于供给圣徒的事，我本来不必写信给你们；

KJV 英 林后9:1 For as touching the ministering to the saints, it is superfluous for me to write to you:

NIV 英 林后9:1 There is no need for me to write to you about this service to the saints.

主目录 返回顶部

和合本 林后9:2 因为我知道你们乐意的心，常对马其顿人夸奖你们，说亚该亚人预备好了，已经有一年了。并且你们的热心激动了许多人。

拼音版 林后9:2 Yīnwei wǒ zhīdào nǐmen lèyì de xīn, cháng duì Mǎqídùn rén kuājiǎng nǐmen, shuō yà gāi yà rén yùbeì hǎo le, yǐjing yǒu yī nián le. bìngqie nǐmen de rèxīn jīdòng le xǔduō rén.

吕振中 林后9:2 我知道你们愿作的热心，就把这事对马其顿人夸奖你们、说亚该亚人从去年就豫备好了；你们的热心便激动了多数人。

新译本 林后9:2 因为我知道你们有这个心愿。我对马其顿人称赞你们，说：“亚该亚人去年已经预备好了。”你们的热心就激励了许多的人。

现代译 林后9:2 我知道你们是愿意出力的，因此曾向马其顿人夸耀你们的慷慨。我说：「亚该亚的弟兄们从去年就有了准备。」你们的热心已经感动了许多人。

当代译 林后9:2 因我知道你们为善是不甘后人的。我也常常对马其顿教会的人称赞你们，说你们的捐款，在一年之前就已经预备好了。又说你们这种热心激励了不少的人。

文理本 林后9:2 盖我知尔之愿、夸于马其顿人、言亚该亚人备之已经年、且尔之热衷、鼓舞多人矣、

修订本 林后9:2 因为我知道你们的好意，常对马其顿人夸奖你们，说亚该亚人预备好已经有一年了。你们的热心感动了许多人。

KJV 英 林后9:2 For I know the forwardness of your mind, for which I boast of you to them of Macedonia, that Achaia was ready a year ago; and your zeal hath provoked very many.

NIV 英 林后9:2 For I know your eagerness to help, and I have been boasting about it to the Macedonians, telling them that since last year you in Achaia were ready to give; and your enthusiasm has stirred most of them to action.

主目录 返回顶部

和合本 林后9:3 但我打发那几位弟兄去，要叫你们照我的话预备妥当。免得我们在这事上夸奖你们的话落了空。

拼音版 林后9:3 Dàn wǒ dǎfa nà jǐ wèi dìxiōng qù, yào jiào nǐmen zhào wǒde huà yùbeì tuǒdàng. miǎndé wǒmen zaì zhè shì shang kuājiǎng nǐmen de huà luò le kōng.

吕振中 林后9:3 不过我还打发那几位弟兄去，好叫我们在这方面所夸奖你们的不至于落了空，好叫你们照我屡次所说的豫备好了。

新译本 林后9:3 我派了那几位弟兄前来，为了要使我们在这事上对你们的称赞不至落空，好让你们可以照着我所说的准备妥当，

现代译 林后9:3 现在我派这几位弟兄去，希望你们正像我所说的早已把捐款准备好了，使我们在这件事上称赞你们的话不是空话。

当代译 林后9:3 现在我先打发几位弟兄到你们那里，是要你们真的把捐款预备好了，

文理本 林后9:3 今我遣兄弟、使尔有备、如我所言、免我为尔之夸归于虚也、

修订本 林后9:3 但我差遣那几位弟兄去，要使你们照我的话预备妥当，免得我们在这事上夸奖你们的话落了空。

KJV 英 林后9:3 Yet have I sent the brethren, lest our boasting of you should be in vain in this behalf; that, as I said, ye may be ready:

NIV 英 林后9:3 But I am sending the brothers in order that our boasting about you in this matter should not prove hollow, but that you may be ready, as I said you would be.

主目录 返回顶部

和合本 林后9:4 万一有马其顿人与我同去，见你们没有预备，就叫我们所确信的，反成了羞愧。你们羞愧，更不用说了。

拼音版 林后9:4 Wàn yī yǒu Mǎqídùn rén yǔ wǒ tóng qù, jiàn nǐmen méiyǒu yùbeì, jiù jiào wǒmen suǒ què xìn de, fǎn chéng le xiūkuì. nǐmen xiūkuì, gèng búyòng shuō le.

吕振中 林后9:4 万一有马其顿人和我一同去，见你们没有豫备，在这信任的事上、我们就会觉得惭愧，你们呢、更不用说了。

新译本 林后9:4 免得一旦马其顿人和我一同来到的时候，见你们还没有准备好，我们就因为这样信任你们而感到羞愧，你们就更不用说了。

现代译 林后9:4 假如有马其顿人跟我们一起去，发现你们并没有准备好，我们就会很难为情，因为对你们太相信了。至於你们会觉得惭愧，那就更不用说了！

当代译 林后9:4 免得万一有马其顿的人与我一同来，发现你们并没有准备好，那我夸奖你们的话就不兑现了，到时我们一定会因自己过於自信而没有面子了，你们羞愧就更不用说了。

文理本 林后9:4 亦恐马其顿人偕来、见尔未备、致我因此笃信而启羞、尔则无待言矣、

修订本 林后9:4 万一有马其顿人与我同去，见你们没有预备好，就使我们所确信的反成了羞愧；你们的羞愧更不用说了。

KJV 英 林后9:4 Lest haply if they of Macedonia come with me, and find you unprepared, we (that we say not, ye) should be ashamed in this same confident boasting.

NIV 英 林后9:4 For if any Macedonians come with me and find you unprepared, we--not to say anything about you--would be ashamed of having been so confident.

主目录 返回顶部

和合本 林后9:5 因此我想不得不求那几位弟兄，先到你们那里去，把从前所应许的捐资，预备妥当，就显出你们所捐的，是出于乐意，不是出于勉强。

拼音版 林后9:5 Yīncǐ wǒ xiǎng bùdé bù qiú nà jǐ wèi dìxiōng, xiān dào nǐmen nàli qù, bǎ cóng qián suǒ yīngxǔ de juān zī, yùbeì tuǒdàng, jiù xiǎn chū nǐmen suǒ juān de, shì chūyú lèyì, bu shì chūyú miǎnqiǎng.

吕振中 林后9:5 所以我以为必须劝那几位弟兄先到你们那里去，把你们从前所应许的慨捐先凑好了，让这一项齐备了，可以显出是慨捐，而不是我的强取。

新译本 林后9:5 因此，我认为必须劝那几位弟兄先到你们那里去，使你们事先筹足从前所答应的捐款。那么，你们这样的准备，就是出于乐意的，不是勉强的。

现代译 林后9:5 因此，我认为必须派这几位弟兄先到你们那里去，把你们所答应的捐款先凑齐，等我到的时候都预备好了；这可以表示你们的捐助是出於甘心乐意，而不是出於勉强。

当代译 林后9:5 因此，我不得不请那几位弟兄，先到你们那里去，将你们从前认捐的款项收集妥当，这样就表明你们捐钱是甘心乐意，而不是出於勉强的。

文理本 林后9:5 故拟须请兄弟先诣尔、使尔昔所允之惠、豫为之备、则显由于乐输、非由勉强也、○

修订本 林后9:5 因此，我想必须鼓励那几位弟兄先到你们那里去，把从前所应许的捐款预备妥当，好显出你们所捐的是出于乐意，不是出于勉强。

KJV 英 林后9:5 Therefore I thought it necessary to exhort the brethren, that they would go before unto you, and make up beforehand your bounty, whereof ye had notice before, that the same might be ready, as a matter of bounty, and not as of covetousness.

NIV 英 林后9:5 So I thought it necessary to urge the brothers to visit you in advance and finish the arrangements for the generous gift you had promised. Then it will be ready as a generous gift, not as one grudgingly given.

主目录 返回顶部

和合本 林后9:6 少种的少收，多种的多收。这话是真的。

拼音版 林后9:6 Shǎo zhòng de shǎo shōu, duō zhòng de duō shōu. zhè huà shì zhēn de.

吕振中 林后9:6 还有一点∶「小量撒种的、也必小量收成；大量撒种的、也必大量收成。」

新译本 林后9:6 还有，少种的少收，多种的多收。

现代译 林后9:6 要记住：少种的少收；多种的多收。

当代译 林后9:6 你们别忘了：“少种的少收，多种的多收”。

文理本 林后9:6 夫少稼少穑、多稼多穑、

修订本 林后9:6 还有一点："少种的少收；多种的多收。"

KJV 英 林后9:6 But this I say, He which soweth sparingly shall reap also sparingly; and he which soweth bountifully shall reap also bountifully.

NIV 英 林后9:6 Remember this: Whoever sows sparingly will also reap sparingly, and whoever sows generously will also reap generously.

主目录 返回顶部

和合本 林后9:7 各人要随本心所酌定的。不要作难，不要勉强，因为捐得乐意的人，是　神所喜爱的。

拼音版 林后9:7 Gèrén yào suí ben xīn suǒ zhuó déng de. búyào zuò nán, búyào miǎnqiǎng, yīnwei juān dé lèyì de rén, shì shén suǒ xǐaì de.

吕振中 林后9:7 各人要照心里所酌定的，不要心疼，不要勉强∶因为上帝爱欢心乐意的捐献者。

新译本 林后9:7 各人要照着心里所决定的捐输，不要为难，不必勉强，因为捐得乐意的人，是　神所喜爱的。

现代译 林后9:7 所以，每一个人都应该按照自己的心愿捐助，不犹豫，不勉强，因为上帝喜欢乐意奉献的人。

当代译 林后9:7 各人心里想捐多少就捐多少，不要勉为其难。因为那些捐得甘心乐意的人，是上帝所喜欢的。

文理本 林后9:7 宜各随心志、毋忧毋强、盖上帝爱夫乐施者也、

修订本 林后9:7 各人要随心所愿，不要为难，不要勉强，因为上帝爱乐捐的人。

KJV 英 林后9:7 Every man according as he purposeth in his heart, so let him give; not grudgingly, or of necessity: for God loveth a cheerful giver.

NIV 英 林后9:7 Each man should give what he has decided in his heart to give, not reluctantly or under compulsion, for God loves a cheerful giver.

主目录 返回顶部

和合本 林后9:8 神能将各样的恩惠，多多的加给你们。使你们凡事常常充足，能行各样的善事。

拼音版 林后9:8 Shén néng jiāng gèyàng de ēnhuì, duō duō de jiā gei nǐmen. shǐ nǐmen fán shì chángcháng chōngzú, néng xíng gèyàng de shàn shì.

吕振中 林后9:8 上帝能使各样的恩惠充盈满溢地流到你们身上来，使你们凡事常有十分的充足，能够溢流出各样慈善的事来。

新译本 林后9:8 神能把各样的恩惠多多地加给你们，使你们凡事常常充足，多作各样的善事。

现代译 林后9:8 上帝会更加丰富地赐给你们，使你们不但自己充足有馀，还能够在各样慈善的事上出力。

当代译 林后9:8 上帝能够赐各样的恩惠给你们，使你们富足，毫无欠缺，甚至有馀力多行善事。

文理本 林后9:8 上帝能沛诸恩于尔、令尔万事恒足、溢于诸善、

修订本 林后9:8 上帝能将各样的恩惠多多加给你们，使你们凡事常常充足，能多做各样善事。

KJV 英 林后9:8 And God is able to make all grace abound toward you; that ye, always having all sufficiency in all things, may abound to every good work:

NIV 英 林后9:8 And God is able to make all grace abound to you, so that in all things at all times, having all that you need, you will abound in every good work.

主目录 返回顶部

和合本 林后9:9 如经上所记，他施舍钱财，周济贫穷。他的仁义存到永远。

拼音版 林后9:9 Rú jīng shang suǒ jì, Tāshī she qiáncái, zhōujì pínqióng. tāde rényì cún dào yǒngyuǎn.

吕振中 林后9:9 正如经上所记∶「他分散财物、给予贫穷；他的仁义永远常存。」

新译本 林后9:9 如经上所说：“他广施钱财，赒济穷人；他的仁义，存到永远。”

现代译 林后9:9 正如圣经上说：他慷慨救济穷苦人；他的仁义存到永远。

当代译 林后9:9 旧约圣经说：“施财济贫的人，善行永存。”

文理本 林后9:9 如经云、彼散财、彼济贫、其义永存、

修订本 林后9:9 如经上所记： "他施舍，周济贫穷； 他的义行存到永远。"

KJV 英 林后9:9 (As it is written, He hath dispersed abroad; he hath given to the poor: his righteousness remaineth for ever.

NIV 英 林后9:9 As it is written: "He has scattered abroad his gifts to the poor; his righteousness endures forever."

主目录 返回顶部

和合本 林后9:10 那赐种给撒种的，赐粮给人吃的，必多多加给你们种地的种子，又增添你们仁义的果子。

拼音版 林后9:10 Nà cì zhǒng gei sǎzhǒng de, cì liáng gei rén chī de, bì duō duō jiā gei nǐmen zhòng dì de zhǒngzǐ, yòu zēngtiān nǐmen rényì de guǒzi.

吕振中 林后9:10 那给撒种的供应种子、又供应饼做食品、必供给并加多你们慈善的种子，使你们仁义的产物增长着；

新译本 林后9:10 但那赐种子给撒种的，又赐食物给人吃的　神，必定把种子加倍地供给你们，也必增添你们的义果。

现代译 林后9:10 那位赐种子给撒种的，又赐食物给人吃的上帝，也必定把你们所需要的种子赐给你们，又使它长大，使你们的义举结出丰丰富富的果子。

当代译 林后9:10 那赐种子给农夫播种，又赐粮食给人养生的上帝，必定会赐更多“种子”给你们，又使你们收成更多“仁义善德”的果子，

文理本 林后9:10 主赐种与播者、赐粮与食者、所赐者将倍尔所播之种、增尔行义之实、

修订本 林后9:10 那赐种子给撒种的，赐粮食给人吃的，必多多加给你们种地的种子，又增添你们仁义的果子。

KJV 英 林后9:10 Now he that ministereth seed to the sower both minister bread for your food, and multiply your seed sown, and increase the fruits of your righteousness;)

NIV 英 林后9:10 Now he who supplies seed to the sower and bread for food will also supply and increase your store of seed and will enlarge the harvest of your righteousness.

主目录 返回顶部

和合本 林后9:11 叫你们凡事富足，可以多多施舍，就藉着我们使感谢归于　神。

拼音版 林后9:11 Jiào nǐmen fán shì fùzú, keyǐ duō duō shīshe, jiù jiè zhe wǒmen shǐ gǎnxiè guīyú shén.

吕振中 林后9:11 使你们凡事富足，能有十分慷慨的施与。这样的施与便藉着我们使众人对上帝生出感谢的心来。

新译本 林后9:11 你们既然凡事富裕，就可以慷慨地捐输，使众人借着我们，对　神生出感谢的心。

现代译 林后9:11 他也要使你们富足，随时有慷慨施舍的能力，使许多人因为从我们手上接受你们的礼物而感谢上帝。

当代译 林后9:11 你们便事事丰裕，以至可以多多施赠。当我们把这些善款带给那些有需要的人时，他们就会因此大大感谢上帝了。

文理本 林后9:11 俾尔凡事富有、得以博施、致人由我侪而谢上帝、

修订本 林后9:11 你们必凡事富足，能多多施舍，使人藉着我们而生感谢上帝的心。

KJV 英 林后9:11 Being enriched in every thing to all bountifulness, which causeth through us thanksgiving to God.

NIV 英 林后9:11 You will be made rich in every way so that you can be generous on every occasion, and through us your generosity will result in thanksgiving to God.

主目录 返回顶部

和合本 林后9:12 因为办这供给的事，不但补圣徒的缺乏，而且叫许多人越发感谢　神。

拼音版 林后9:12 Yīnwei bàn zhè gōngjǐ de shì, búdàn bǔ shèngtú de quē fá, érqie jiào xǔduō rén yuèfā gǎnxiè shén.

吕振中 林后9:12 因为这供应的事不但补足了圣徒的缺乏，而且能使感谢上帝的心也越发满溢地由许多人流出来。

新译本 林后9:12 因为这供应的事，不仅补足了圣徒的缺乏，也使许多人对　神感谢的心格外增多。

现代译 林后9:12 因为你们的捐助不但供应了信徒的需要，也使许多人更加流露对上帝的感谢。

当代译 林后9:12 事实上，这件慈善工作，不单可以帮助经济困难的圣徒，更能增加人们向上帝谢恩的心。

文理本 林后9:12 盖此供事之役、不第补圣徒之空乏、且因感谢之多、而得充裕也、

修订本 林后9:12 因为办这供给的事，不但补圣徒的缺乏，而且使许多人对上帝充满更多的感谢。

KJV 英 林后9:12 For the administration of this service not only supplieth the want of the saints, but is abundant also by many thanksgivings unto God;

NIV 英 林后9:12 This service that you perform is not only supplying the needs of God's people but is also overflowing in many expressions of thanks to God.

主目录 返回顶部

和合本 林后9:13 他们从这供给的事上得了凭据，知道你们承认基督顺服他的福音，多多的捐钱给他们和众人，便将荣耀归与　神。

拼音版 林后9:13 Tāmen cóng zhè gōngjǐ de shì shang dé le píngjù, zhīdào nǐmen chéngrèn Jīdū shùnfú tāde fúyin, duō duō de juān qián gei tāmen hé zhòngrén, biàn jiāng róngyào guīyǔ shén.

吕振中 林后9:13 他们因了你们对基督福音之信认所表示的顺服、又因了你们对他们又对众人在团契捐上之慷慨、便藉着这供应之事所试验出来的、将荣耀归与上帝。

新译本 林后9:13 众圣徒因为你们承认和服从了基督的福音，并且慷慨地捐输给他们和众人，借着你们在这供应的事上所得的凭据，就把荣耀归给　神。

现代译 林后9:13 这件慈善工作是一种证据，使许多人知道你们对基督顺服，对所宣认的福音忠诚，也能慷慨地救济别人，他们就会将一切荣耀都归给上帝。

当代译 林后9:13 他们从这慈善的事，知道你们是真诚信服基督福音，而有这样慷慨助人的表现，便会因此归荣耀与上帝。

文理本 林后9:13 彼由此役验尔、以尔承顺基督福音、博施于彼、且及于众、归荣上帝、

修订本 林后9:13 他们从这供给的事上得了凭据，知道你们宣认基督，顺服他的福音，慷慨捐助给他们和众人，把荣耀归给上帝。

KJV 英 林后9:13 Whiles by the experiment of this ministration they glorify God for your professed subjection unto the gospel of Christ, and for your liberal distribution unto them, and unto all men;

NIV 英 林后9:13 Because of the service by which you have proved yourselves, men will praise God for the obedience that accompanies your confession of the gospel of Christ, and for your generosity in sharing with them and with everyone else.

主目录 返回顶部

和合本 林后9:14 他们也因　神极大的恩赐，显在你们心里，就切切的想念你们，为你们祈祷。

拼音版 林后9:14 Tāmen ye yīn shén jí dà de ēncì, xiǎn zaì nǐmen xīnli, jiù qiè qiè de xiǎngniàn nǐmen, wèi nǐmen qídǎo.

吕振中 林后9:14 他们自己也因了上帝在你们身上所赐超越的恩、而切慕你们，替你们祈求。

新译本 林后9:14 因着　神在你们身上的厚恩，他们就为你们祷告，切切地想念你们。

现代译 林后9:14 他们也要因为上帝将非凡的恩典赐给你们，而更爱慕你们，热切地为你们祷告。

当代译 林后9:14 别人也因见到上帝赐给你们的特殊的恩惠，让你们能行善事，而深切记念你们，为你们祈祷。

文理本 林后9:14 亦以上帝在尔中之厚恩、恋慕乎尔、为尔祈祷、

修订本 林后9:14 他们也因上帝极大的恩赐显在你们身上而切切想念你们，为你们祈祷。

KJV 英 林后9:14 And by their prayer for you, which long after you for the exceeding grace of God in you.

NIV 英 林后9:14 And in their prayers for you their hearts will go out to you, because of the surpassing grace God has given you.

主目录 返回顶部

和合本 林后9:15 感谢　神，因他有说不尽的恩赐。

拼音版 林后9:15 Gǎnxiè shén, yīn tā yǒu shuō bu jìn de ēncì.

吕振中 林后9:15 感谢上帝，感谢他那说不尽之白白的恩！

新译本 林后9:15 感谢　神，他的恩赐难以形容。

现代译 林后9:15 我们要感谢上帝！他有无法形容的恩典！

当代译 林后9:15 感谢上帝，他的恩惠真是笔墨不能尽言的。

文理本 林后9:15 感谢上帝、以其恩赐、言不能罄也、

修订本 林后9:15 感谢上帝，因他有说不尽的恩赐！

KJV 英 林后9:15 Thanks be unto God for his unspeakable gift.

NIV 英 林后9:15 Thanks be to God for his indescribable gift!


哥林多后书第10章 - 哥林多后书 - 基督教圣经——十版本对照圣经

 哥林多后书第10章 - 哥林多后书 - 基督教圣经——十版本对照圣经 章

和合本 林后10:1 我保罗就是与你们见面的时候是谦卑的，不在你们那里的时候向你们是勇敢的，如今亲自藉着基督的温柔和平，劝你们。

拼音版 林后10:1 Wǒ Bǎoluó jiù shì yǔ nǐmen jiànmiàn de shíhou shì qiābēi de, bú zaì nǐmen nàli de shíhou xiàng nǐmen shì yǒnggǎn de, rújīn qīnzì jiè zhe Jīdū de wēnróu hépíng, quàn nǐmen.

吕振中 林后10:1 我保罗、以基督的柔和与温良、亲自劝你们──我，我这个在你们中间和你们面对时谦卑！，

新译本 林后10:1 我保罗与你们见面的时候是谦卑的，不在你们那里的时候，却是放胆的。现在我亲自以基督的谦逊温柔劝你们，

现代译 林后10:1 我—保罗亲自劝勉你们。你们认为我跟你们在一起的时候很谦和，不在的时候却很严厉；现在我以基督的温柔和慈祥要求你们：

当代译 林后10:1 有人对你们说：“保罗在哥林多当着你们面的时候，是懦弱的，那麽‘谦卑’的，离得你们远远看不着面的时候就‘勇敢’起来了，信里也充满了疾言厉色！”我保罗以基督的温柔和平的心亲自劝你们，

文理本 林后10:1 我保罗晤对则卑、暌违则勇者、以基督之温柔和平劝尔、

修订本 林后10:1 我－保罗与你们见面的时候是温和的，不在你们那里的时候向你们是勇敢的，如今亲自藉着基督的温柔和慈祥劝你们。

KJV 英 林后10:1 Now I Paul myself beseech you by the meekness and gentleness of Christ, who in presence am base among you, but being absent am bold toward you:

NIV 英 林后10:1 By the meekness and gentleness of Christ, I appeal to you--I, Paul, who am "timid" when face to face with you, but "bold" when away!

主目录 返回顶部

和合本 林后10:2 有人以为我是凭着血气行事，我也以为必须用勇敢待这等人，求你们不要叫我在你们那里的时候，有这样的勇敢。

拼音版 林后10:2 Yǒu rén yǐwéi wǒ shì píng zhe xuèqì xíngshì, wǒ ye yǐwéi bìxū yòng yǒnggǎn daì zhè deng rén, qiú nǐmen búyào jiào wǒ zaì nǐmen nàli de shíhou, yǒu zhèyàng de yǒnggǎn.

吕振中 林后10:2 而不同在时放胆！的──有人以为我们是凭着肉体行事，我以为我必须以自信之心大胆惩治这种人──我甚至于求你们、不要让我于你们同在时有这样自信之心而放胆。

新译本 林后10:2 求你们使我在你们那里的时候，不要满有自信地放胆对你们，我认为要以这样的自信，勇敢地对付那些以为我们是照着世俗的标准（“世俗的标准”原文作“肉体”）行事的人。

现代译 林后10:2 当我去的时候，请不要逼着我对你们不客气。对於那些批评我们是凭着属世的动机做事的人，我是会不客气的。

当代译 林后10:2 别让我在你们那里的时候，要用这样的勇敢来待你们；我要用这样的勇敢来待那些说我是“意气用事”的人！

文理本 林后10:2 有以我为依血气而行者、我决意以勇待之、求尔勿使我于晤对时、以待若人者待尔、

修订本 林后10:2 有人认为我们是凭着血气行事，我认为必须敢于对付这等人；我但求在那里的时候，不必这样勇敢。

KJV 英 林后10:2 But I beseech you, that I may not be bold when I am present with that confidence, wherewith I think to be bold against some, which think of us as if we walked according to the flesh.

NIV 英 林后10:2 I beg you that when I come I may not have to be as bold as I expect to be toward some people who think that we live by the standards of this world.

主目录 返回顶部

和合本 林后10:3 因为我们虽然在血气中行事，却不凭着血气争战。

拼音版 林后10:3 Yīnwei wǒmen suīrán zaì xuèqì zhōng xíngshì, què bú píng zhe xuèqì zhēng zhàn.

吕振中 林后10:3 我们虽以肉身行事，却不凭着肉体交战。

新译本 林后10:3 我们虽然在世上行事，却不是按照世俗的方式作战，

现代译 林后10:3 我们固然是生活在这世上，但我们的争斗并不是出於属世的动机。

当代译 林后10:3 我虽然是个有血肉之躯的人，但在属灵的战争上，却不是凭着自己血气之勇。

文理本 林后10:3 我虽行于血气、非凭血气而战、

修订本 林后10:3 我们虽然在血气中行事，却不凭着血气争战。

KJV 英 林后10:3 For though we walk in the flesh, we do not war after the flesh:

NIV 英 林后10:3 For though we live in the world, we do not wage war as the world does.

主目录 返回顶部

和合本 林后10:4 我们争战的兵器，本不是属血气的，乃是在　神面前有能力可以攻破坚固的营垒，

拼音版 林后10:4 Wǒmen zhēng zhàn de bīngqì, ben bú shì shǔ xuèqì de, nǎi shì zaì shén miànqián yǒu nénglì keyǐ gōng pò jiāngù de yíng lei,

吕振中 林后10:4 我们交战的武器并不是属血体的，乃是有属神之能力的；能够攻倒坚固的营垒，

新译本 林后10:4 因为我们作战所用的兵器，不是属于这世界的，而是在　神面前有能力的，可以攻陷坚固的堡垒，

现代译 林后10:4 我们作战的武器不是属世的，而是上帝大能的武器，能够摧毁坚固的堡垒。我们要攻破一切荒谬的辩论，

当代译 林后10:4 我们所用的武器，绝不是血气之勇，乃是上帝无坚不摧的大能；我要用来摧毁坚固的城垒，

文理本 林后10:4 盖我之战具、非属血气、乃上帝视为有能、破诸坚垒、

修订本 林后10:4 因为我们争战的兵器本不是属血气的，而是凭着上帝的能力，能够攻破坚固的营垒。我们攻破各样的计谋，

KJV 英 林后10:4 (For the weapons of our warfare are not carnal, but mighty through God to the pulling down of strong holds;)

NIV 英 林后10:4 The weapons we fight with are not the weapons of the world. On the contrary, they have divine power to demolish strongholds.

主目录 返回顶部

和合本 林后10:5 将各样的计谋，各样拦阻人认识　神的那些自高之事，一概攻破了，又将人所有的心意夺回，使他都顺服基督。

拼音版 林后10:5 Jiāng gèyàng de jì móu, gèyàng lánzǔ rén rènshi shén de nàxiē zì gāo zhī shì, yígaì gōng pò le, yòu jiāng rén suǒyǒude xīnyì duó huí, shǐ tā dōu shùnfú Jīdū.

吕振中 林后10:5 将人的思想，以及一切树起来、阻碍人认识上帝的高障、都攻倒了；又掳取了一切心意、使它听从基督。

新译本 林后10:5 攻破诡辩，和做来阻挡人认识　神的一切高墙，并且把一切心意夺回来，顺服基督。

现代译 林后10:5 推倒那阻碍别人认识上帝的每一种高傲的言论。我们要争取每一个人的思想，来归顺基督。

当代译 林后10:5 就是击破一切反对上帝的谬论，和使人骄傲不认识上帝的学识，又将被魔鬼掳去的心意夺回来，使人完全服从基督。

文理本 林后10:5 举凡计谋及矜高、阻人识上帝者、我悉败之、虏诸心志、降服基督、

修订本 林后10:5 和各样拦阻人认识上帝的高垒，又夺回人心来顺服基督。

KJV 英 林后10:5 Casting down imaginations, and every high thing that exalteth itself against the knowledge of God, and bringing into captivity every thought to the obedience of Christ;

NIV 英 林后10:5 We demolish arguments and every pretension that sets itself up against the knowledge of God, and we take captive every thought to make it obedient to Christ.

主目录 返回顶部

和合本 林后10:6 并且我已经预备好了，等你们十分顺服的时候，要责罚那一切不顺服的人。

拼音版 林后10:6 Bìngqie wǒ yǐjing yùbeì hǎo le, deng nǐmen shí fēn shùnfú de shíhou, yào zé fá nà yīqiè bú shùnfú de rén.

吕振中 林后10:6 我并且准备好了、要在你们完全听从时、责罚一切之不听从。

新译本 林后10:6 我们已经准备好了，等你们完全顺服的时候，就惩罚所有不顺从的人。

现代译 林后10:6 等你们完全顺服的时候，我们就惩罚那些不顺服的人。

当代译 林后10:6 我们已经预备好了，先等你们完全顺服了主，我就要惩罚那些反叛的人了。

文理本 林后10:6 且已设备、俟尔尽服、将谴责诸悖逆者、

修订本 林后10:6 我已经预备好了，等你们完全顺服的时候来惩罚所有不顺服的人。

KJV 英 林后10:6 And having in a readiness to revenge all disobedience, when your obedience is fulfilled.

NIV 英 林后10:6 And we will be ready to punish every act of disobedience, once your obedience is complete.

主目录 返回顶部

和合本 林后10:7 你们是看眼前的吗。倘若有人自信是属基督的，他要再想想，他如何属基督，我们也是如何属基督的。

拼音版 林后10:7 Nǐmen shì kàn yǎnqián de ma. tǎngruò yǒu rén zì xìn shì shǔ Jīdū de, tā yào zaì xiǎng xiǎng, tā rúhé shǔ Jīdū, wǒmen ye shì rúhé shǔ Jīdū de.

吕振中 林后10:7 你们看看眼前的事实吧（或译∶你们只看表面上的事！）。倘如有人自信为属基督的，他要对自己再想想∶他怎样属基督，我们也怎样。

新译本 林后10:7 你们看事情，只看表面。如果有人自信是属于基督的，他就应该再想一想：他是属于基督的，同样，我们也是属于基督的。

现代译 林后10:7 你们是从外表观看事物。如果有人认为自己是属基督的，他应该再想一想，他属於基督，我们也一样属於基督。

当代译 林后10:7 你们只会看表面吗？如果有人自信他是属於基督的，就应该想一想，他自己怎样属於基督，我们也跟他一样，是怎样属於基督的。

文理本 林后10:7 尔观外貌乎、若有自恃属基督者、其再思之、如彼属基督、我侪亦然、

修订本 林后10:7 你们只看事情的外表。倘若有人自信是属基督的，他要再想想，他属基督，我们也属基督。

KJV 英 林后10:7 Do ye look on things after the outward appearance? If any man trust to himself that he is Christ's, let him of himself think this again, that, as he is Christ's, even so are we Christ's.

NIV 英 林后10:7 You are looking only on the surface of things. If anyone is confident that he belongs to Christ, he should consider again that we belong to Christ just as much as he.

主目录 返回顶部

和合本 林后10:8 主赐给我们权柄是要造就你们，并不是要败坏你们。我就是为这权柄稍微夸口，也不至于惭愧。

拼音版 林后10:8 Zhǔ cìgei wǒmen quánbǐng shì yào zào jiù nǐmen, bìng bú shì yào baìhuaì nǐmen. wǒ jiù shì wèi zhè quánbǐng shāowēi kuākǒu, ye búzhìyú cánkuì.

吕振中 林后10:8 主赐权柄、是要建立你们，不是要攻倒你们。我就使为我们这权柄稍微逾分地夸口，也不觉得惭愧，

新译本 林后10:8 主把权柄赐给我们，是为了要造就你们，不是要破坏你们，就算我为这权柄夸口过分了一点，也不会觉得惭愧。

现代译 林后10:8 主所赐给我们的职权是要造就你们，不是要摧毁你们；所以，即使我有点过份地夸耀这职权，我也不以为耻。

当代译 林后10:8 或许我为主赐给我们的属灵权柄稍微夸过口，但我并不觉得惭愧，因为主赐我这权柄是用来造就你们，而不是用来毁坏你们。

文理本 林后10:8 主赐我权、乃建尔、非覆尔、我虽过夸、亦无所愧焉、

修订本 林后10:8 主赐给我们权柄，是要造就你们，并不是要拆毁你们；我就是为这权柄稍微夸口也不觉得惭愧。

KJV 英 林后10:8 For though I should boast somewhat more of our authority, which the Lord hath given us for edification, and not for your destruction, I should not be ashamed:

NIV 英 林后10:8 For even if I boast somewhat freely about the authority the Lord gave us for building you up rather than pulling you down, I will not be ashamed of it.

主目录 返回顶部

和合本 林后10:9 我说这话免得你们以为我写信是要威吓你们。

拼音版 林后10:9 Wǒ shuō zhè huà miǎndé nǐmen yǐwéi wǒ xie xìn shì yào wēi hè nǐmen.

吕振中 林后10:9 免得我似乎藉着信去吓唬你们。

新译本 林后10:9 不要以为我写信是用来吓你们。

现代译 林后10:9 你们别以为我写这封信是想吓你们。

当代译 林后10:9 我这样讲，是希望你们不要以为我在威吓你们。

文理本 林后10:9 我言此、免似以书惊尔、

修订本 林后10:9 我说这话，免得你们以为我写信是要恐吓你们。

KJV 英 林后10:9 That I may not seem as if I would terrify you by letters.

NIV 英 林后10:9 I do not want to seem to be trying to frighten you with my letters.

主目录 返回顶部

和合本 林后10:10 因为有人说，他的信，又沉重，又利害。及至见面，却是气貌不扬，言语粗俗的。

拼音版 林后10:10 Yīnwei yǒu rén shuō, tāde xìn, yòu chén zhòng, yòu lìhaì:-. jízhì jiànmiàn, què shì qì mào bù yáng, yányǔ cū sú de.

吕振中 林后10:10 因为有人说∶『论他的书信倒有重量有魄力；及至身临面对、却是软弱无力，说话又平淡可鄙』。

新译本 林后10:10 因为有人说：“他的信又严厉又强硬，他本人却气貌不扬，言语粗俗。”

现代译 林后10:10 有人说：「保罗写信时，既严厉又强硬，他本人却显得懦弱无能，言语粗俗！」

当代译 林后10:10 因为你们有人说：“他的语气是多麽厉害，咄咄逼人；但他本人却是其貌不扬，言语粗俗，一点不像个传道的人。”

文理本 林后10:10 或谓我书严厉、晤对时、则身柔言鄙、

修订本 林后10:10 因为有人说："他信上的语气既严厉又强硬，他本人却软弱无能，言语粗俗。"

KJV 英 林后10:10 For his letters, say they, are weighty and powerful; but his bodily presence is weak, and his speech contemptible.

NIV 英 林后10:10 For some say, "His letters are weighty and forceful, but in person he is unimpressive and his speaking amounts to nothing."

主目录 返回顶部

和合本 林后10:11 这等人当想，我们不在那里的时候，信上的言语如何，见面的时候，行事也必如何。

拼音版 林后10:11 Zhè deng rén dāng xiǎng, wǒmen bú zaì nàli de shíhou, xìn shang de yányǔ rúhé, jiànmiàn de shíhou, xíngshì ye bì rúhé.

吕振中 林后10:11 这种人该想想∶我们和你们不同在时、在藉书信所说的话语上、是怎么样，我们和你们同在时、在行事上也是怎么样。

新译本 林后10:11 说这话的人要想一想，我们不在你们那里的时候，信上怎样写，我们来到的时候也会怎样作。

现代译 林后10:11 说这种话的人应该知道，我们不在你们那里的时候，在信上所说的话，跟到了你们那里时所要做的是一致的。

当代译 林后10:11 说这话的人要留心：我们在信里怎样写，见面时也必照样做。

文理本 林后10:11 然若人当思、暌违时书言如何、晤对时所行亦若是、

修订本 林后10:11 这等人当明白，我们不在那里时信上怎么说，见面时也必怎么做。

KJV 英 林后10:11 Let such an one think this, that, such as we are in word by letters when we are absent, such will we be also in deed when we are present.

NIV 英 林后10:11 Such people should realize that what we are in our letters when we are absent, we will be in our actions when we are present.

主目录 返回顶部

和合本 林后10:12 因为我们不敢将自己和那自荐的人同列相比。他们用自己度量自己，用自己比较自己，乃是不通达的。

拼音版 林后10:12 Yīnwei wǒmen bù gǎn jiāng zìjǐ hé nà zì jiàn de rén tóng liè xiāng bǐ. tāmen yòng zìjǐ duó liáng zìjǐ, yòng zìjǐ bǐjiào zìjǐ, nǎi shì bù tōngdá de.

吕振中 林后10:12 这不是说我们敢跟那称许自己的一些人同列或相比。不过他们拿自己度量自己、拿自己跟自己相比、总是不聪明的。

新译本 林后10:12 我们不敢和那些自我推荐的人相提并论；他们拿自己来量自己，拿自己来比自己，实在不大聪明。

现代译 林后10:12 我们当然不敢跟那些自命不凡的人同列或相比。他们实在糊涂，拿自己的尺度衡量自己，自己跟自己比较！

当代译 林后10:12 我们当然不敢和那些自我吹嘘的人相提并论！他们只会以自己的尺度衡量自己，以自己来比较自己，於是自高身价，自我陶醉，这实在是极不明智之举！

文理本 林后10:12 有自誉者、我不敢与之匹、与之较、其人自相度、自相较、不智也、

修订本 林后10:12 因为我们不敢将自己和某些自我推荐的人并列相比；他们用自己度量自己，用自己比较自己，是不明智的。

KJV 英 林后10:12 For we dare not make ourselves of the number, or compare ourselves with some that commend themselves: but they measuring themselves by themselves, and comparing themselves among themselves, are not wise.

NIV 英 林后10:12 We do not dare to classify or compare ourselves with some who commend themselves. When they measure themselves by themselves and compare themselves with themselves, they are not wise.

主目录 返回顶部

和合本 林后10:13 我们不愿意分外夸口，只要照　神所量给我们的界限，构到你们那里。

拼音版 林后10:13 Wǒmen bú yuànyì fèn waì kuākǒu, zhǐyào zhào shén suǒ liáng gei wǒmen de jiè xiàn, gòu dào nǐmen nàli.

吕振中 林后10:13 我们呢、却（有古卷作∶不，我们拿自己度量自己，拿自己跟自己相比。我们）不愿过量地夸口，只要照工作范围的分量、就是上帝所分给我们的分量、也竟伸展到你们那里去。

新译本 林后10:13 我们所夸的，并没有越过范围，而是在　神量给我们的界限之内；这界限一直延伸到你们那里。

现代译 林后10:13 至於我们，我们的夸口不会超过限度，是在上帝划定给我们的范围里；这范围也包括在你们当中的工作。

当代译 林后10:13 相反地，我们绝不会夸耀那些在我们范围以外的东西，只夸上帝为我们定下的工作范围以内的事；

文理本 林后10:13 但我侪不逾量而夸、惟依上帝所分我之限量、及乎尔者、

修订本 林后10:13 我们不愿意过分夸口，但是我们只在上帝划定的界限内夸口。这界限甚至扩展到你们那里。

KJV 英 林后10:13 But we will not boast of things without our measure, but according to the measure of the rule which God hath distributed to us, a measure to reach even unto you.

NIV 英 林后10:13 We, however, will not boast beyond proper limits, but will confine our boasting to the field God has assigned to us, a field that reaches even to you.

主目录 返回顶部

和合本 林后10:14 我们并非过了自己的界限，好像构不到你们那里。因为我们早到你们那里，传了基督的福音。

拼音版 林后10:14 Wǒmen bìng fēi guò le zìjǐ de jiè xiàn, hǎoxiàng gòu bu dào nǐmen nàli. yīnwei wǒmen zǎo dào nǐmen nàli, chuán le Jīdū de fúyin.

吕振中 林后10:14 我们并不是越过了范围，好像从没伸展到你们那里去的；不，因为到传基督的福音上、是我们最先到达你们那里的。

新译本 林后10:14 如果我们没有到过你们那里，现在就自夸得过分了；但事实上，我们早就把基督的福音传到你们那里了。

现代译 林后10:14 既然你们是在这范围内，我们把基督的福音传给你们，就不算越过了界限。

当代译 林后10:14 你们哥林多的人也包括在这范围之内，虽然有人认为我们的范围并不包括你们那里。其实把你们包括在里面，一点都不过分，因为我们是最先把福音传到你们那里的人。

文理本 林后10:14 我非逾乎量如不及尔者然、盖我宣基督福音已及乎尔、

修订本 林后10:14 我们扩展到你们那里时并没有越过了自己的界限，其实我们是首先到你们那里传基督福音的。

KJV 英 林后10:14 For we stretch not ourselves beyond our measure, as though we reached not unto you: for we are come as far as to you also in preaching the gospel of Christ:

NIV 英 林后10:14 We are not going too far in our boasting, as would be the case if we had not come to you, for we did get as far as you with the gospel of Christ.

主目录 返回顶部

和合本 林后10:15 我们不仗着别人所劳碌的，分外夸口。但指望你们信心增长的时候，所量给我们的界限，就可以因着你们更加开展，

拼音版 林后10:15 Wǒmen bú zhàng zhe biérén suǒ laólù de, fèn waì kuākǒu. dàn zhǐwang nǐmen xìnxīn zēngzhǎng de shíhou, suǒ liáng gei wǒmen de jiè xiàn, jiù keyǐ yīn zhe nǐmen gèngjiā kāi zhǎn,

吕振中 林后10:15 我们不过量地夸口，不拿别人所劳苦得到的来夸口；我们只盼望你们的信既已增长着，就我们工作的范围来说、

新译本 林后10:15 我们并没有越过范围，拿别人的劳苦来夸口。我们盼望随着你们信心的增长，我们的界限就因你们而大大扩展，

现代译 林后10:15 对於在我们范围以外、别人做完了的工作，我们不敢夸口。我们只希望你们的信心增长，使我们能够在上帝所划定的范围内继续扩展在你们中间的工作。

当代译 林后10:15 我们绝不希望拿别人辛劳的成果来夸耀自己，只是一心一意地盼望你们的信心与日俱增，使福音更广泛地传到你们以外的地方去，

文理本 林后10:15 我不以他人之功逾量而夸、惟望尔信增益、则我于尔中、依我限量而见重、致能昌盛、

修订本 林后10:15 我们不靠别人所劳碌的过分夸口；我们只希望你们信心增长的时候，所划定给我们的范围也能够因着你们更加扩展，

KJV 英 林后10:15 Not boasting of things without our measure, that is, of other men's labours; but having hope, when your faith is increased, that we shall be enlarged by you according to our rule abundantly,

NIV 英 林后10:15 Neither do we go beyond our limits by boasting of work done by others. Our hope is that, as your faith continues to grow, our area of activity among you will greatly expand,

主目录 返回顶部

和合本 林后10:16 得以将福音传到你们以外的地方，并不是在别人界限之内，藉着他现成的事夸口。

拼音版 林后10:16 Déyǐ jiāng fúyin chuán dào nǐmen yǐwaì de dìfang, bìng bú shì zaì biérén jiè xiàn zhī neì, jiè zhe tā xiàn chéng de shì kuākǒu.

吕振中 林后10:16 我们便得以在你们那里格外扩大，可以在越过你们以外的地方传福音，不拿别人工作范围之内已齐备的工来口。

新译本 林后10:16 使我们可以把福音传到你们以外的地方。别人在他的界限以内所完成的工作，我们不会拿来夸口的。

现代译 林后10:16 这样，我们可以把福音传到你们以外的其他地区，而不以他人的园地所成就的工作夸口。

当代译 林后10:16 这样我们的范围就因你们而更加扩展了；而不用在别人工作的范围内坐享其成，藉以夸口。

文理本 林后10:16 使福音宣于尔地之外、而不以他人限量内已成之事而夸、

修订本 林后10:16 使福音得以传到你们以外的地方，而不在别人的范围之内，以别人所成就的事夸口。

KJV 英 林后10:16 To preach the gospel in the regions beyond you, and not to boast in another man's line of things made ready to our hand.

NIV 英 林后10:16 so that we can preach the gospel in the regions beyond you. For we do not want to boast about work already done in another man's territory.

主目录 返回顶部

和合本 林后10:17 但夸口的当指着主夸口。

拼音版 林后10:17 Dàn kuākǒu de dāng zhǐ zhe zhǔ kuākǒu.

吕振中 林后10:17 夸口的要拿主来夸口；

新译本 林后10:17 夸口的应当靠着主夸口，

现代译 林后10:17 正如圣经所说：「谁要夸口，谁就该夸主的作为！」

当代译 林后10:17 旧约圣经说：“要夸口的，就当以主来夸口。”

文理本 林后10:17 夸者宜以主而夸、

修订本 林后10:17 但"要夸耀的，该夸耀主"。

KJV 英 林后10:17 But he that glorieth, let him glory in the Lord.

NIV 英 林后10:17 But, "Let him who boasts boast in the Lord."

主目录 返回顶部

和合本 林后10:18 因为蒙悦纳的，不是自己称许的，乃是主所称许的。

拼音版 林后10:18 Yīnwei méng yuènà de, bú shì zìjǐ chēng xǔ de, nǎi shì zhǔ suǒ chēng xǔ de.

吕振中 林后10:18 因为不是自己称许的蒙试验为可取，乃是主所称许的才蒙试验为可取。

新译本 林后10:18 因为蒙悦纳的，不是自我推荐的人，而是主所推荐的人。

现代译 林后10:18 因为，真正值得称赞的是主所称赞的人，而不是自吹自擂的人。

当代译 林后10:18 因为上帝所接纳的，不是举荐自己，称赞自己的人，而是主所称赞推举的人。

文理本 林后10:18 盖见纳者非自誉、乃主所誉也、

修订本 林后10:18 因为蒙悦纳的，不是自我称许的，而是主所称许的。

KJV 英 林后10:18 For not he that commendeth himself is approved, but whom the Lord commendeth.

NIV 英 林后10:18 For it is not the one who commends himself who is approved, but the one whom the Lord commends.


哥林多后书第11章 - 哥林多后书 - 基督教圣经——十版本对照圣经

 哥林多后书第11章 - 哥林多后书 - 基督教圣经——十版本对照圣经 章

和合本 林后11:1 但愿你们宽容我这一点愚妄。其实你们原是宽容我的。

拼音版 林后11:1 Dàn yuàn nǐmen kuānróng wǒ zhè yídiǎn yú wàng. qíshí nǐmen yuán shì kuānróng wǒde.

吕振中 林后11:1 我巴不得你们容忍我一点儿愚气；实在的，你们该容忍我。

新译本 林后11:1 请你们容忍我这一点点的愚昧，其实你们本来就是容忍我的。

现代译 林后11:1 我希望你们会容忍我，就算我有一点蠢，相信你们还是会容忍的！

当代译 林后11:1 请你们再忍耐一下，听我说几句“愚妄夸口”的话吧！我知道你们对我已经十分忍耐了。

文理本 林后11:1 愿尔姑容我愚、尔诚容我、

修订本 林后11:1 但愿你们容忍我小小的愚蠢；请你们务必容忍我。

KJV 英 林后11:1 Would to God ye could bear with me a little in my folly: and indeed bear with me.

NIV 英 林后11:1 I hope you will put up with a little of my foolishness; but you are already doing that.

主目录 返回顶部

和合本 林后11:2 我为你们起的愤恨，原是　神那样的愤恨。因为我曾把你们许配一个丈夫，要把你们如同贞洁的童女，献给基督。

拼音版 林后11:2 Wǒ wèi nǐmen qǐ de fènhèn, yuán shì shén nàyàng de fènhèn. yīnwei wǒ céng bǎ nǐmen xǔpeì yī ge zhàngfu, yào bǎ nǐmen rútóng zhēn jié de tóngnǚ, xiàn gei Jīdū.

吕振中 林后11:2 我以上帝的妒爱妒爱你们，把你们许配了一位独一的丈夫，好把你们做贞洁的童女献与基督。

新译本 林后11:2 我以　神的热爱爱你们，因为我把你们献给基督，好像把贞洁的童女许配给一个丈夫。

现代译 林后11:2 我爱你们到了嫉妒的程度，像上帝对你们一样。因为你们好像贞洁的童女，我只把你们许配给一个丈夫，就是基督。

当代译 林后11:2 我向你们所怀的，是上帝愤嫉罪恶的那种心情。因为我曾把你们许配了一位丈夫，就是基督。我期望你们能够像个贞洁的少女，从一而终跟从他。

文理本 林后11:2 我以上帝之眷恋、眷恋于尔、盖我已聘尔于一夫、如贞女以献于基督也、

修订本 林后11:2 我以上帝嫉妒的爱来爱你们，因为我曾把你们许配给一个丈夫，要把你们如同贞洁的童女献给基督。

KJV 英 林后11:2 For I am jealous over you with godly jealousy: for I have espoused you to one husband, that I may present you as a chaste virgin to Christ.

NIV 英 林后11:2 I am jealous for you with a godly jealousy. I promised you to one husband, to Christ, so that I might present you as a pure virgin to him.

主目录 返回顶部

和合本 林后11:3 我只怕你们的心或偏于邪，失去那向基督所存纯一清洁的心，就像蛇用诡诈诱惑了夏娃一样。

拼音版 林后11:3 Wǒ zhǐ pà nǐmen de xīn huò piān yú xié, shīqù nà xiàng Jīdū suǒ cún chún yī qīngjié de xīn, jiù xiàng shé yòng guǐzhà yòuhuò le Xiàwá yíyàng.

吕振中 林后11:3 我只怕你们蛇怎样用它的狡猾诱惑了夏娃，你们的心意怎样败坏、失去了忠于基督的纯一心（有古卷加∶『和贞洁』一语）。

新译本 林后11:3 我只怕你们的心受到引诱，失去对基督的单纯和贞洁，好像蛇用诡计骗了夏娃一样。

现代译 林后11:3 我只怕你们的心被腐化，放弃了对基督纯洁专一的爱，像夏娃被蛇的诡诈所诱惑一样。

当代译 林后11:3 但我真恐怕你们被人诱惑，像昔日夏娃中了魔鬼的奸计，听了蛇的话一样，便失去了对基督纯真专一的心。

文理本 林后11:3 惟恐尔心偏邪、顿失向基督之纯洁、如夏娃为蛇诡诱者然、

修订本 林后11:3 我只怕你们的心偏邪了，失去那向基督所献诚恳贞洁的心，就像蛇用诡诈诱惑了夏娃一样。

KJV 英 林后11:3 But I fear, lest by any means, as the serpent beguiled Eve through his subtilty, so your minds should be corrupted from the simplicity that is in Christ.

NIV 英 林后11:3 But I am afraid that just as Eve was deceived by the serpent's cunning, your minds may somehow be led astray from your sincere and pure devotion to Christ.

主目录 返回顶部

和合本 林后11:4 假如有人来，另传一个耶稣，不是我们所传过的。或着你们另受一个灵，不是你们所受过的。或者另得一个福音，不是你们所得过的。你们容让他也就吧了。

拼音版 林后11:4 Jiǎrú yǒu rén lái, Lìng chuán yī ge Yēsū, bú shì wǒmen suǒ chuán guō de. huò zhe nǐmen Lìng shòu yī ge líng, bú shì nǐmen suǒ shòu guō de. huòzhe Lìng dé yī ge fúyin, bú shì nǐmen suǒ dé guo de. nǐmen róng ràng tā ye jiù bā le.

吕振中 林后11:4 倘若有人来，宣传另一个耶稣、是我们所没宣传过的，或是你们领受了另一个不同的灵、是你们所没领受过的，或是另一个不同的福音、是你们所没接受过的，你们容忍他，好阿！

新译本 林后11:4 如果有人来传讲另一位耶稣，不是我们传过的，或者你们接受另一个不同的灵，不是你们领受过的，又或者接受另一个不同的福音，不是你们接受过的，你们倒可以容忍得下！

现代译 林后11:4 因为随便甚麽人来传另一个耶稣，不是我们所传的那一位，你们竟然都容忍；有另外的灵和另一种福音，跟我们所传授给你们的不同，你们也乐意接受！

当代译 林后11:4 现在如果有别人来到你们那里，宣扬一位不是我们所宣扬的“耶稣”；或要你们接受一种不是你们已经接受了的“灵”；或讲一个不是你们以前相信了的“福音”，你们尚且还能容忍他们，很好啊！

文理本 林后11:4 设来者别宣一耶稣、非我所宣者、或尔别受一灵、非昔所受者、或别承一福音、非昔所承者、尔容之可也、

修订本 林后11:4 假如有人来，传另一个耶稣，不是我们所传过的；或者你们另受一个灵，不是你们所受过的圣灵；或者接纳另一个福音，不是你们所接纳过的；你们居然容忍了！

KJV 英 林后11:4 For if he that cometh preacheth another Jesus, whom we have not preached, or if ye receive another spirit, which ye have not received, or another gospel, which ye have not accepted, ye might well bear with him.

NIV 英 林后11:4 For if someone comes to you and preaches a Jesus other than the Jesus we preached, or if you receive a different spirit from the one you received, or a different gospel from the one you accepted, you put up with it easily enough.

主目录 返回顶部

和合本 林后11:5 但我想，我一点不在那些最大的使徒以下。

拼音版 林后11:5 Dàn wǒ xiǎng, wǒ yídiǎn bú zaì nàxiē zuì dà de shǐtú yǐxià.

吕振中 林后11:5 不过我想我丝毫也没有赶不上那些超等的『使徒』。

新译本 林后11:5 但我认为自己没有一点比不上那些“超等使徒”；

现代译 林后11:5 我相信我没有哪一点比不上你们的那些「超等使徒！」

当代译 林后11:5 那麽你们一定也可以容忍我吧！我想，我绝不会比不上那些“超级使徒”！

文理本 林后11:5 我自谓不亚于至大使徒、

修订本 林后11:5 但我想，我一点也不在那些超级使徒以下。

KJV 英 林后11:5 For I suppose I was not a whit behind the very chiefest apostles.

NIV 英 林后11:5 But I do not think I am in the least inferior to those "super-apostles."

主目录 返回顶部

和合本 林后11:6 我的言语虽然粗俗，我的知识却不粗俗。这是我们在凡事上，向你们众人显明出来的。

拼音版 林后11:6 Wǒde yányǔ suīrán cū sú, wǒde zhīshi què bú cū sú. zhè shì wǒmen zaì fán shì shang, xiàng nǐmen zhòngrén xiǎnmíng chūlai de.

吕振中 林后11:6 在话语上我纵然外行，在知识上我却不外行；不，无论何事、无论怎样、我总向你们显明出来了。

新译本 林后11:6 虽然我不善于辞令，却是有学问的，我们在各方面，已经向你们清楚显明了。

现代译 林后11:6 我或许不善词令，可是在知识上并不比别人差；这一点，我在各样事上随时都向你们表明过了。

当代译 林后11:6 我虽然不善辞令，但我的知识绝不逊人，关於这一点我在许多事情上，早向你们证明了。

文理本 林后11:6 我言虽鄙、而智则不然、乃凡事向尔而显之于众、

修订本 林后11:6 虽然我不擅长说话，我的知识却不如此。这点我们已经在每一方面各样事上向你们表明了。

KJV 英 林后11:6 But though I be rude in speech, yet not in knowledge; but we have been throughly made manifest among you in all things.

NIV 英 林后11:6 I may not be a trained speaker, but I do have knowledge. We have made this perfectly clear to you in every way.

主目录 返回顶部

和合本 林后11:7 我因为白白传　神的福音给你们，就自居卑微，叫你们高升，这算是我犯罪吗。

拼音版 林后11:7 Wǒ yīnwei báibái chuán shén de fúyin gei nǐmen, jiù zì jū bēiwēi, jiào nǐmen gāo shēng, zhè suàn shì wǒ fàn zuì ma.

吕振中 林后11:7 我卑抑了自己、让你们升高，将上帝的福音传给你们，使你们免费就获得到，是犯了罪么？

新译本 林后11:7 我贬低自己，使你们高升，把　神的福音白白地传给你们，我这样是犯罪吗？

现代译 林后11:7 我传上帝的福音给你们，未曾向你们索取甚麽；我贬低自己，好使你们高升。难道这是我的过错吗？

当代译 林后11:7 我自居卑微亲手做工以谋生，为的是可以免费传福音给你们，使你们从罪坑中高升起来，我这样做是错吗？

文理本 林后11:7 我自居卑、致尔高举、传尔以上帝福音而无值、此为罪乎、

修订本 林后11:7 我贬低自己，为了使你们高升，因为我白白地传上帝的福音给你们，难道这算是我犯了错吗？

KJV 英 林后11:7 Have I committed an offence in abasing myself that ye might be exalted, because I have preached to you the gospel of God freely?

NIV 英 林后11:7 Was it a sin for me to lower myself in order to elevate you by preaching the gospel of God to you free of charge?

主目录 返回顶部

和合本 林后11:8 我亏负了别的教会，向他们取了工价来，给你们效力。

拼音版 林后11:8 Wǒ kuīfù le biéde jiàohuì, xiàng tāmen qǔ le gōngjià lái, gei nǐmen xiàolì.

吕振中 林后11:8 我『抢』别的教会，取了工价，好服事你们！

新译本 林后11:8 我为了服事你们，就接受了别的教会的供应，也可以说是剥削了他们。

现代译 林后11:8 当我在你们当中工作的时候，有别的教会供给我；我似乎是剥削了别的教会来服务你们。

当代译 林后11:8 我没有替别的教会做工，却接受他们的报酬，就好像“抢夺”一样，都是为了可以在你们那里免费服务啊！

文理本 林后11:8 我夺他会之值、以为尔役、

修订本 林后11:8 我剥夺了别的教会，向他们取了报酬来效劳你们。

KJV 英 林后11:8 I robbed other churches, taking wages of them, to do you service.

NIV 英 林后11:8 I robbed other churches by receiving support from them so as to serve you.

主目录 返回顶部

和合本 林后11:9 我在你们那里缺乏的时候，并没有累着你们一个人。因我所缺乏的，那从马其顿来的弟兄们都补足了。我向来凡事谨守，后来也必谨守，总不至于累着你们。

拼音版 林后11:9 Wǒ zaì nǐmen nàli quē fá de shíhou, bìng méiyǒu lei zhe nǐmen yī gèrén. yīn wǒ suǒ quē fá de, nà cóng Mǎqídùn lái de dìxiōng men dōu bǔzú le. wǒ xiàng lái fán shì jǐn shǒu, hòulái ye bì jǐn shǒu, zǒng búzhìyú lei zhe nǐmen.

吕振中 林后11:9 我在你们那里有缺乏时，并没有累着你们一个人；因为我的缺乏、从马其顿来的弟兄都补足了。我向来凡事自守、不连累你们，将来也必自守。

新译本 林后11:9 我在你们那里有缺乏的时候，并没有连累任何人，因为从马其顿来的弟兄们，补足了我的缺乏。我在各方面都不让自己成为你们的重担，将来也是一样。

现代译 林后11:9 我跟你们在一起的时候，无论有甚麽需要，从来没有求你们帮助。我需要的一切都是从马其顿来的弟兄们供给的。过去是这样，将来还是这样。我绝不会成为你们的负担！

当代译 林后11:9 我在你们那里，经济拮据的时候，也没有负累过你们一个人，因为我一切的缺乏，马其顿教会的弟兄姊妹都给我补足了。不论是现在或将来，无论如何我都会很谨慎，不让自己成为你们的负累。

文理本 林后11:9 偕尔时乏于用、未累一人、自马其顿来之兄弟、补我所乏、我凡事自守、不至累尔、终必自守、

修订本 林后11:9 我在你们那里有缺乏的时候，并没有连累你们一个人，因为我所缺乏的，那些从马其顿来的弟兄都补足了。我向来凡事谨慎，将来也必谨慎，总不要连累你们。

KJV 英 林后11:9 And when I was present with you, and wanted, I was chargeable to no man: for that which was lacking to me the brethren which came from Macedonia supplied: and in all things I have kept myself from being burdensome unto you, and so will I keep myself.

NIV 英 林后11:9 And when I was with you and needed something, I was not a burden to anyone, for the brothers who came from Macedonia supplied what I needed. I have kept myself from being a burden to you in any way, and will continue to do so.

主目录 返回顶部

和合本 林后11:10 既有基督的诚实在我里面，就无人能在亚该亚一带地方阻挡我这自夸。

拼音版 林后11:10 Jì yǒu Jīdū de chéngshí zaì wǒ lǐmiàn, jiù wú rén néng zaì yà gāi yà yī daì dìfang zǔdǎng wǒ zhè zì kuā.

吕振中 林后11:10 我指着在我里面的基督之真诚来说！这夸口、在亚该亚地带、是不会在我身上被堵住的。

新译本 林后11:10 我有基督的真理在我里面，在亚该亚一带没有人能阻止我这样夸口。

现代译 林后11:10 我敢指洒在我心中的基督的真理说，我所夸的口将在亚该亚全境传开了。

当代译 林后11:10 我有基督的真诚在心里，所以，要是我真在亚该亚省的教会夸口的话，也绝对无人能够禁止的。

文理本 林后11:10 我衷基督之诚、于亚该亚境内、无人阻我此夸也、

修订本 林后11:10 既有基督的真诚在我里面，在亚该亚一带地方就没有人能阻止我这样自夸。

KJV 英 林后11:10 As the truth of Christ is in me, no man shall stop me of this boasting in the regions of Achaia.

NIV 英 林后11:10 As surely as the truth of Christ is in me, nobody in the regions of Achaia will stop this boasting of mine.

主目录 返回顶部

和合本 林后11:11 为什么呢。是因我不爱你们吗。这有　神知道。

拼音版 林后11:11 Wèishénme ne. shì yīn wǒ bú aì nǐmen ma. zhè yǒu shén zhīdào.

吕振中 林后11:11 为什么呢？是因为我不爱你们么？上帝知道。

新译本 林后11:11 为什么呢？是我不爱你们吗？　神是知道的。

现代译 林后11:11 为甚麽我这样说呢？难道我不爱你们吗？上帝知道，我是爱你们的！

当代译 林后11:11 为甚麽呢？难道我不爱你们吗？上帝知道我是如何的爱你们！

文理本 林后11:11 何也、我不尔爱耶、上帝知之焉、

修订本 林后11:11 为什么呢？是因我不爱你们吗？上帝知道，我爱你们！

KJV 英 林后11:11 Wherefore? because I love you not? God knoweth.

NIV 英 林后11:11 Why? Because I do not love you? God knows I do!

主目录 返回顶部

和合本 林后11:12 我现在所作的，后来还要作，为要断绝那些寻机会人的机会，使他们在所夸的事上，也不过与我们一样。

拼音版 林后11:12 Wǒ xiànzaì suǒ zuò de, hòulái hái yào zuò, wèi yào duàn jué nàxiē xún jīhuì rén de jīhuì, shǐ tāmen zaì suǒ kuā de shì shang, ye bú guò yǔ wǒmen yíyàng.

吕振中 林后11:12 但我现在所作的、将来还要作，好截掉那些愿得机会之人的机会，使他们在所夸口的事上能被人看出是企图要跟我们平等。

新译本 林后11:12 我现在所作的，将来还要作，为了要断绝那些投机分子的机会，不让他们在所夸的事上，被人认为是跟我们一样的。

现代译 林后11:12 我要继续现在的工作，为要让那些所谓「使徒」的人再也无法夸口，以为他们所做的都跟我们所做的一样。

当代译 林后11:12 从现在起，我要断绝那些投机分子的机会，使他们再无法吹嘘，自称他们的使徒职分是与我们一样的。

文理本 林后11:12 但我所行者、终必行之、以绝机于寻机者、使其所夸无异于我、

修订本 林后11:12 我现在所做的，将来还要做，为要断绝那些寻机会之人的机会，不让他们在所夸耀的事上被人认为与我们一样。

KJV 英 林后11:12 But what I do, that I will do, that I may cut off occasion from them which desire occasion; that wherein they glory, they may be found even as we.

NIV 英 林后11:12 And I will keep on doing what I am doing in order to cut the ground from under those who want an opportunity to be considered equal with us in the things they boast about.

主目录 返回顶部

和合本 林后11:13 那等人是假使徒，行事诡诈，装作基督使徒的模样。

拼音版 林后11:13 Nà deng rén shì jiǎ shǐtú, xíngshì guǐzhà, zhuāng zuò Jīdū shǐtú de mú yàng.

吕振中 林后11:13 这种人是假使徒，是欺诈的工作者，是化装为基督使徒的。

新译本 林后11:13 这样的人是假使徒，是诡诈的工人，装成基督的使徒。

现代译 林后11:13 这班人不是真使徒；他们是假使徒，行为诡诈，伪装作基督的使徒。

当代译 林后11:13 其实这些人只是“假冒的使徒”。他们的为人诡诈，假装基督的使徒

文理本 林后11:13 若辈乃伪使徒、行事诡谲、貌为基督使徒、

修订本 林后11:13 那样的人是假使徒，行事诡诈，装作基督的使徒。

KJV 英 林后11:13 For such are false apostles, deceitful workers, transforming themselves into the apostles of Christ.

NIV 英 林后11:13 For such men are false apostles, deceitful workmen, masquerading as apostles of Christ.

主目录 返回顶部

和合本 林后11:14 这也不足为怪。因为连撒但也装作光明的天使。

拼音版 林后11:14 Zhè ye bùzú wéi guaì. yīnwei lián Sādàn ye zhuāng zuò guāngmíng de tiānshǐ.

吕振中 林后11:14 这并不希奇∶因为撒但（即∶魔鬼的别名）自己也化装为亮光之天使阿！

新译本 林后11:14 这并不希奇，因为撒但自己也装作光明的天使，

现代译 林后11:14 其实这也不足为怪，连撒但也会把自己化装成光明的天使！

当代译 林后11:14 有甚麽希奇，魔鬼撒但既可以冒充光明的天使，

文理本 林后11:14 原无足怪、盖撒但亦貌为光明之使、

修订本 林后11:14 这也不足为奇，因为连撒但也装作光明的天使。

KJV 英 林后11:14 And no marvel; for Satan himself is transformed into an angel of light.

NIV 英 林后11:14 And no wonder, for Satan himself masquerades as an angel of light.

主目录 返回顶部

和合本 林后11:15 所以他的差役，若装作仁义的差役，也不算希奇。他们的结局，必然照着他们的行为。

拼音版 林后11:15 Suǒyǐ tāde chāiyì, ruò zhuāng zuò rényì de chāiyì, ye bú suàn xīqí. tāmende jiéjú, bìrán zhào zhe tāmende xíngwéi.

吕振中 林后11:15 所以他的仆役化装为正义之仆役，也算不了大事阿！他们的结局总会跟他们的行为相等对的。

新译本 林后11:15 所以，撒但的仆役装成公义的仆役，也不必大惊小怪。他们的结局必按他们所作的而定。

现代译 林后11:15 所以，要是撒但的爪牙化装为仁义的仆人，这也没有甚麽好希奇的。他们的结局一定跟他们的行为相符。

当代译 林后11:15 他的爪牙冒充正人君子，又何足为奇呢？不过他们是终於难逃报应的！

文理本 林后11:15 其役貌为义役、非大事也、其报必依其所行、○

修订本 林后11:15 所以，他的差役若装作公义的差役也没有什么大不了。他们的结局必然跟他们的行为相符。

KJV 英 林后11:15 Therefore it is no great thing if his ministers also be transformed as the ministers of righteousness; whose end shall be according to their works.

NIV 英 林后11:15 It is not surprising, then, if his servants masquerade as servants of righteousness. Their end will be what their actions deserve.

主目录 返回顶部

和合本 林后11:16 我再说，人不可把我看作愚妄的。纵然如此，也要把我当作愚妄人接纳，叫我可以略略自夸。

拼音版 林后11:16 Wǒ zaì shuō, rén bùke bǎ wǒ kàn zuò yú wàng de. zòngrán rúcǐ, ye yào bǎ wǒ dàng zuò yú wàng rén jiē nà, jiào wǒ keyǐ lǜelǜe zì kuā.

吕振中 林后11:16 我再说吧，不要有人以我为糊涂；纵然如此，也要就你们所以我为糊涂的来接纳我阿，让我也可以稍微地夸口！

新译本 林后11:16 我再说，谁也不要以为我是愚昧的；就算这样，也要接纳我这个愚昧的人，使我可以稍微地夸口。

现代译 林后11:16 我再说：谁都不应该把我当作蠢材。假如你们要把我当作蠢材，就把我当作蠢材吧，好让我稍微夸口一下。

当代译 林后11:16 我再说：谁也别把我当作“傻瓜”。如果你们真的当我是“傻瓜”，就拿你们恩待“傻瓜”的态度来接待我，好让我也能说几句自夸的话啊！

文理本 林后11:16 我复有言、人勿以我为愚、若然、仍当以愚纳我、俾我稍以自夸、

修订本 林后11:16 我再说，谁都不可把我看作愚蠢的；即使你们把我当作愚蠢人，那么，也让我稍微夸夸口吧。

KJV 英 林后11:16 I say again, Let no man think me a fool; if otherwise, yet as a fool receive me, that I may boast myself a little.

NIV 英 林后11:16 I repeat: Let no one take me for a fool. But if you do, then receive me just as you would a fool, so that I may do a little boasting.

主目录 返回顶部

和合本 林后11:17 我说的话，不是奉主命说的，乃是像愚妄人放胆自夸。

拼音版 林后11:17 Wǒ shuō de huà, bú shì fèng zhǔ méng shuō de, nǎi shì xiàng yú wàng rén fàngdǎn zì kuā.

吕振中 林后11:17 我所说的，不是依主的权柄而说的；我是好像有愚气、凭着这种夸口的自信来说的。

新译本 林后11:17 我这样满有自信地夸口，不是照着主所吩咐的，而是好像愚昧人在说话。

现代译 林后11:17 我现在所说的话并不是主要我说的；我这样夸口只不过像一个蠢材在胡吹。

当代译 林后11:17 我要说明这种夸口的语气，并不像主说的话，不过是我凭自己的愚妄，大胆夸口几句罢了，

文理本 林后11:17 此言、非主命也、乃若愚者自信而夸、

修订本 林后11:17 我说的话不是奉主的权柄说的，而是像愚蠢人具有自信地放胆夸口。

KJV 英 林后11:17 That which I speak, I speak it not after the Lord, but as it were foolishly, in this confidence of boasting.

NIV 英 林后11:17 In this self-confident boasting I am not talking as the Lord would, but as a fool.

主目录 返回顶部

和合本 林后11:18 既有好些人凭着血气自夸，我也要自夸了。

拼音版 林后11:18 Jì yǒu hǎoxiē rén píng zhe xuèqì zì kuā, wǒ ye yào zì kuā le.

吕振中 林后11:18 既有好多人以属肉体之事而夸口，我也要夸口。

新译本 林后11:18 既然有许多人按着世俗的标准夸口，我也要夸口。

现代译 林后11:18 既然有那麽多人拿属世的事来夸口，我也不妨夸口一下。

当代译 林后11:18 我想：既然有人可以夸耀他在世界的成就，我当然也可以自夸了！

文理本 林后11:18 既有多人依形躯而夸、则我亦夸矣、

修订本 林后11:18 既然有好些人凭着血气在夸口，我也要夸口了。

KJV 英 林后11:18 Seeing that many glory after the flesh, I will glory also.

NIV 英 林后11:18 Since many are boasting in the way the world does, I too will boast.

主目录 返回顶部

和合本 林后11:19 你们既是精明人，就能甘心忍耐愚妄人。

拼音版 林后11:19 Nǐmen jì shì jīng míng de rén, jiù néng gānxīn rennaì yú wàng rén.

吕振中 林后11:19 你们既然精明，竟喜欢容忍糊涂人！

新译本 林后11:19 你们那么精明，竟然乐意容忍愚昧的人。

现代译 林后11:19 你们都那麽聪明，居然乐意容忍蠢材！

当代译 林后11:19 你们这些自认聪明的人，竟然乐意忍受那些冒充使徒的傻瓜！

文理本 林后11:19 尔既为智、于愚者则欣然容之、

修订本 林后11:19 你们是聪明人，竟能甘心容忍愚蠢人！

KJV 英 林后11:19 For ye suffer fools gladly, seeing ye yourselves are wise.

NIV 英 林后11:19 You gladly put up with fools since you are so wise!

主目录 返回顶部

和合本 林后11:20 假若有人强你们作奴仆，或侵吞你们，或掳掠你们，或悔慢你们，或打你们的脸，你们都能忍耐他。

拼音版 林后11:20 Jiǎ ruò yǒu rén qiǎng nǐmen zuò núpú, huò qīntūn nǐmen, huò lǔlǜe nǐmen, huò huǐ màn nǐmen, huò dǎ nǐmen de liǎn, nǐmen dōu néng rennaì tā.

吕振中 林后11:20 若有人压制你们做奴隶，若有人吞吃你们，若有人牢笼你们，若有人向你们昂首傲慢，若有人打你们的脸，你们就容忍他！

新译本 林后11:20 如果有人奴役你们，侵吞、榨取你们，向你们趾高气扬，打你们的脸，你们就容忍吧！

现代译 林后11:20 无论谁奴役你们，占你们的便宜，陷害你们，轻视你们，还是打你们耳光，你们都能容忍。

当代译 林后11:20 就算受他们奴役、剥削、压榨、侮辱，被打耳光，你们都能逆来顺受！

文理本 林后11:20 人若仆尔、噬尔、虏尔、侮尔、批尔、尔则容之、

修订本 林后11:20 假若有人奴役你们，或侵吞你们，或压榨你们，或侮辱你们，或打你们的脸，你们居然都能容忍。

KJV 英 林后11:20 For ye suffer, if a man bring you into bondage, if a man devour you, if a man take of you, if a man exalt himself, if a man smite you on the face.

NIV 英 林后11:20 In fact, you even put up with anyone who enslaves you or exploits you or takes advantage of you or pushes himself forward or slaps you in the face.

主目录 返回顶部

和合本 林后11:21 我说这话，是羞辱自己。好像我们从前是软弱的。然而人在何事上勇敢，（我说句愚妄话）我也勇敢。

拼音版 林后11:21 Wǒ shuō zhè huà, shì xiūrǔ zìjǐ. hǎoxiàng wǒmen cóng qián shì ruǎnfuò de. ránér rén zaì hé shì shang yǒnggǎn, ( wǒ shuō jù yú wàng huà ) wǒ ye yǒnggǎn.

吕振中 林后11:21 说句不体面的话吧，这样的事，我们就太软弱作不来了！其实呢、凭愚气说吧，谁在什么事上大胆，我也大胆！

新译本 林后11:21 说来惭愧，我们太软弱了。说句愚昧的话，如果有人在什么事上是勇敢的，我也是勇敢的。

现代译 林后11:21 让我说句惭愧的话，这样的事，我们没有勇气去做。但是，假如有人敢在甚麽事上大胆夸口，让我说句不用头脑的话，我也会有同样的胆量。

当代译 林后11:21 惭愧得很，我在这方面可没有他们这样大胆，真是自叹不如了！他们认为可以夸口的，（让我再讲一句傻话。）我也可以自夸：

文理本 林后11:21 我言此、乃卑己、如尝懦弱、但人所毅然、我亦毅然、斯言有若愚也、

修订本 林后11:21 说来惭愧，在这方面好像我们是太软弱了。 然而，我说句蠢话，人在什么事上敢夸口，我也敢夸口。

KJV 英 林后11:21 I speak as concerning reproach, as though we had been weak. Howbeit whereinsoever any is bold, (I speak foolishly,) I am bold also.

NIV 英 林后11:21 To my shame I admit that we were too weak for that! What anyone else dares to boast about--I am speaking as a fool--I also dare to boast about.

主目录 返回顶部

和合本 林后11:22 他们是希伯来人吗。我也是。他们是以色列人吗。我也是。他们是亚伯拉罕的后裔吗。我也是。

拼音版 林后11:22 Tāmen shì Xībólái rén ma. wǒ ye shì. tāmen shì Yǐsèliè rén ma. wǒ ye shì. tāmen shì Yàbólāhǎn de hòuyì ma. wǒ ye shì.

吕振中 林后11:22 他们是希伯来人么？我也是。他们是以色列人么？我也是。他们是亚伯拉罕的后裔么？我也是。

新译本 林后11:22 他们是希伯来人吗？我也是。他们是以色列人吗？我也是。他们是亚伯拉罕的后裔吗？我也是。

现代译 林后11:22 他们是希伯来人吗？我也是。他们是以色列人吗？我也是。他们是亚伯拉罕的子孙吗？我也是。

当代译 林后11:22 他们是希伯来人吗？我也是。他们是以色列人吗？我也是。他们是亚伯拉罕的后裔吗？我也是。

文理本 林后11:22 彼希伯来人乎、我亦然、彼以色列人乎、我亦然、彼亚伯拉罕之裔乎、我亦然、

修订本 林后11:22 他们是希伯来人吗？我也是。他们是以色列人吗？我也是。他们是亚伯拉罕的后裔吗？我也是。

KJV 英 林后11:22 Are they Hebrews? so am I. Are they Israelites? so am I. Are they the seed of Abraham? so am I.

NIV 英 林后11:22 Are they Hebrews? So am I. Are they Israelites? So am I. Are they Abraham's descendants? So am I.

主目录 返回顶部

和合本 林后11:23 他们是基督的仆人吗？（我说句狂话）我更是。我比他们多受劳苦，多下监牢，受鞭打是过重的，冒死是屡次有的。

拼音版 林后11:23 Tāmen shì Jīdū de púrén ma. ( wǒ shuō jù kuáng huà ) wǒ gèng shì.

吕振中 林后11:23 他们是基督的仆役么？疯狂地说吧，我更是。论劳苦、更繁多；论鞭打、屡过次数；论坐监、更多次；论冒死、屡次有。

新译本 林后11:23 他们是基督的仆人吗？说句狂话，我更是。我受更多的劳苦，更多的坐监，受了过量的鞭打，常常有生命的危险。

现代译 林后11:23 他们是基督的仆人吗？说句狂话，我更是！我的工作更辛苦，坐牢的次数更多，更常受鞭打，更多冒生命的危险。

当代译 林后11:23 他们自称是基督的仆人吗？我大胆地说一句，我更是！我比他们更勤劳，为了传福音而坐牢的次数比他们更多；身受鞭打，伤势严重；经常冒险，出生入死。

文理本 林后11:23 彼基督之役乎、我则逾之、此言若狂、盖我多勤劳、多系狱、数被箠楚、屡濒于死、

修订本 林后11:23 他们是基督的用人吗？我说句狂话，我更是。我比他们忍受更多劳苦，坐过更多次监牢，受过无数次的鞭打，常常冒死。

KJV 英 林后11:23 Are they ministers of Christ? (I speak as a fool) I am more; in labours more abundant, in stripes above measure, in prisons more frequent, in deaths oft.

NIV 英 林后11:23 Are they servants of Christ? (I am out of my mind to talk like this.) I am more. I have worked much harder, been in prison more frequently, been flogged more severely, and been exposed to death again and again.

主目录 返回顶部

和合本 林后11:24 被犹太人鞭打五次，每次四十，减去一下。

拼音版 林后11:24 Wǒ bǐ tāmen duō shòu laókǔ, duō xià jiān laó, shòu biāndǎ shì guō zhòng de, mào sǐ shì lǚcì yǒude. beì Yóutaìrén biāndǎ wǔ cì, mei cì sì shí, jiǎn qù yī xià.

吕振中 林后11:24 我被犹太人鞭打了五次，每次四十下减一下；

新译本 林后11:24 我被犹太人打过五次，每次四十下减去一下，

现代译 林后11:24 我被犹太人鞭打过五次，每次照例打叁十九下；

当代译 林后11:24 我被犹太人鞭打了五次，每次叁十九鞭；

文理本 林后11:24 受犹太人鞭者五、每四十减一、

修订本 林后11:24 我被犹太人鞭打五次，每次四十减去一下；

KJV 英 林后11:24 Of the Jews five times received I forty stripes save one.

NIV 英 林后11:24 Five times I received from the Jews the forty lashes minus one.

主目录 返回顶部

和合本 林后11:25 被棍打了三次，被石头打了一次，遇着船坏三次，一昼一夜在深海里。

拼音版 林后11:25 Beì gùn dǎ le sān cì, beì shítou dǎ le yī cì, yù zhe chuán huaì sān cì, yī zhòu yī yè zaì shēn hǎi lǐ.

吕振中 林后11:25 被棍子打了三次，被人用石头打了一次；遭船坏三次；一昼一夜在深海里挣扎着；

新译本 林后11:25 被棍打过三次，被石头打过一次，三次遇着船坏，在深海里飘了一昼一夜；

现代译 林后11:25 被罗马人用棍子打过叁次，被人用石头打过一次，叁次遭遇海难，一次在水里挣扎过二十四小时。

当代译 林后11:25 被人用棍打了叁次；用石头打了一次；叁次坐船遇险，有一次甚至在大海里漂流了一昼一夜。

文理本 林后11:25 杖责者三、石击者一、舟坏者三、一日夜在深海、

修订本 林后11:25 被棍打了三次，被石头打了一次，遭海难三次，一昼一夜在深海里挣扎。

KJV 英 林后11:25 Thrice was I beaten with rods, once was I stoned, thrice I suffered shipwreck, a night and a day I have been in the deep;

NIV 英 林后11:25 Three times I was beaten with rods, once I was stoned, three times I was shipwrecked, I spent a night and a day in the open sea,

主目录 返回顶部

和合本 林后11:26 又屡次行远路，遭江河的危险，盗贼的危险，同族的危险，外邦人的危险，城里的危险，旷野的危险，海中的危险，假弟兄的危险。

拼音版 林后11:26 Yòu lǚcì xíng yuǎn lù, zāo jiāng hé de wēixiǎn, dàozéi de wēixiǎn, tóng zú de wēixiǎn, waìbāngrén de wēixiǎn, chéng lǐ de wēixiǎn, kuàngye de wēixiǎn, hǎi zhōng de wēixiǎn, jiǎ dìxiōng de wēixiǎn.

吕振中 林后11:26 论旅行、屡次有∶有江河的危险，强盗的危险，由同族的危险，由外国人的危险，在城市的危险，在旷野的危险，在海中的危险，在假弟兄中的危险；

新译本 林后11:26 多次行远路，遇着江河的危险、强盗的危险、同族的危险、外族的危险、城中的危险、旷野的危险、海上的危险、假弟兄的危险；

现代译 林后11:26 在屡次旅行中，我经历过洪水的危险，盗贼的危险，来自犹太人和来自外邦人的危险，又有都市里的危险、荒野间的危险、海洋上的危险，和假弟兄所造成的危险。

当代译 林后11:26 我不断劳碌奔波，屡遭河川泛滥的危险；我碰过凶残的强盗；也遭遇同胞的迫害，和外族人的袭击。出入城镇有陷阱，来往荒郊有意外；饱受惊涛骇浪的惊吓，还有假信徒的暗算。

文理本 林后11:26 屡经跋涉、危于河、危于寇、危于同族、危于异邦、危于邑、危于野、危于海、危于伪兄弟、

修订本 林后11:26 我又屡次行远路，遭江河的危险，盗贼的危险，同族人的危险，外族人的危险，城里的危险，旷野的危险，海中的危险，假弟兄的危险。

KJV 英 林后11:26 In journeyings often, in perils of waters, in perils of robbers, in perils by mine own countrymen, in perils by the heathen, in perils in the city, in perils in the wilderness, in perils in the sea, in perils among false brethren;

NIV 英 林后11:26 I have been constantly on the move. I have been in danger from rivers, in danger from bandits, in danger from my own countrymen, in danger from Gentiles; in danger in the city, in danger in the country, in danger at sea; and in danger from false brothers.

主目录 返回顶部

和合本 林后11:27 受劳碌，受困苦，多次不得睡，又饥又渴，多次不得食。受寒冷，赤身露体。

拼音版 林后11:27 Shòu laólù, shòu kùnkǔ, duō cì bùdé shuì, yòu jī yòu ke, duō cì bùdé shí. shòu Hánleng, chìshēnlòutǐ.

吕振中 林后11:27 辛苦劳碌；论失眠、屡次有；论饥渴、论绝粮、屡次有；论寒冷和赤身──。

新译本 林后11:27 劳碌辛苦，多次不得睡觉，又饥又渴，多次缺粮，赤身挨冷。

现代译 林后11:27 我又有工作上的劳碌困苦，常常彻夜不眠，忍受饥渴，缺乏食物，没有住处，衣不蔽体。

当代译 林后11:27 我常常经历艰难，彻夜不眠，又饥又渴，缺乏衣食，忍受饥寒。

文理本 林后11:27 劳而苦、屡废寝、饥而渴、屡绝食、寒而裸、

修订本 林后11:27 我劳碌困苦，常常失眠，又饥又渴，忍饥耐寒，赤身露体。

KJV 英 林后11:27 In weariness and painfulness, in watchings often, in hunger and thirst, in fastings often, in cold and nakedness.

NIV 英 林后11:27 I have labored and toiled and have often gone without sleep; I have known hunger and thirst and have often gone without food; I have been cold and naked.

主目录 返回顶部

和合本 林后11:28 除了这外面的事，还有为众教会挂心的事，天天压在我身上。

拼音版 林后11:28 Chúle zhè waìmiàn de shì, hái yǒu wèi zhòng jiàohuì guà xīn de shì, tiāntiān yē zaì wǒ shēnshang.

吕振中 林后11:28 除了这些外表的事（或译∶除了没有提起的等等事），还有天天压着我的职务、那为众教会才虑的事呢。

新译本 林后11:28 除了这些外面的事，还有为各教会挂心的事，天天压在我的身上。

现代译 林后11:28 这且不说，我还为各教会的事挂虑，像重担一样天天压在我的身上。

当代译 林后11:28 除了这些身外的事情，还要为众教会的问题挂心，直把我压得透不过气来！

文理本 林后11:28 此外、更有日集于我者、即为诸会之虑也、

修订本 林后11:28 除了这些外表的事以外，我还有为众教会操心的事天天压在我身上。

KJV 英 林后11:28 Beside those things that are without, that which cometh upon me daily, the care of all the churches.

NIV 英 林后11:28 Besides everything else, I face daily the pressure of my concern for all the churches.

主目录 返回顶部

和合本 林后11:29 有谁软弱，我不软弱呢，有谁跌倒，我不焦急呢。

拼音版 林后11:29 Yǒu shuí ruǎnfuò, wǒ bù ruǎnfuò ne, yǒu shuí diēdǎo, wǒ bù jiāojí ne.

吕振中 林后11:29 谁软弱，我不软弱呢？谁绊跌，我不心中燃烧呢？

新译本 林后11:29 有谁软弱，我不软弱呢？有谁陷在罪里，我不焦急呢？

现代译 林后11:29 有谁软弱，我不软弱？有谁失足犯罪，我不满怀焦虑呢？

当代译 林后11:29 有谁的软弱，我不分受呢？有谁失足犯罪，我不心急呢？

文理本 林后11:29 谁弱而我不弱乎、谁踬而我心不如焚乎、

修订本 林后11:29 有谁软弱，我不软弱呢？有谁跌倒，我不焦急呢？

KJV 英 林后11:29 Who is weak, and I am not weak? who is offended, and I burn not?

NIV 英 林后11:29 Who is weak, and I do not feel weak? Who is led into sin, and I do not inwardly burn?

主目录 返回顶部

和合本 林后11:30 我若必须自夸，就夸那关乎我软弱的事便了。

拼音版 林后11:30 Wǒ ruò bìxū zì kuā, jiù kuā nà guān hū wǒ ruǎnfuò de shì biàn le.

吕振中 林后11:30 我若不得不夸口，就要夸我软弱的事。

新译本 林后11:30 如果必须夸口，我就夸自己的弱点。

现代译 林后11:30 如果我必须夸口，我宁愿夸耀那些显示我自己软弱的事。

当代译 林后11:30 如果我必须夸耀，我一定夸耀这些显得自己软弱无能的事情。

文理本 林后11:30 我若必夸、则夸我弱、

修订本 林后11:30 我若必须夸口，就夸我软弱的事好了。

KJV 英 林后11:30 If I must needs glory, I will glory of the things which concern mine infirmities.

NIV 英 林后11:30 If I must boast, I will boast of the things that show my weakness.

主目录 返回顶部

和合本 林后11:31 那永远可称颂之主耶稣的父　神，知道我不说谎。

拼音版 林后11:31 Nà yǒngyuǎn ke chēngsòng zhī zhǔ Yēsū de fù shén, zhīdào wǒ bù shuōhuǎng.

吕振中 林后11:31 主耶稣的父上帝、那应当受祝颂万世无穷的、知道我不撒谎。

新译本 林后11:31 主耶稣的父　神是应当永远受称颂的，他知道我没有说谎。

现代译 林后11:31 我们的主耶稣的父上帝是那位永远当受颂赞的；他知道我不撒谎。

当代译 林后11:31 永远值得称颂的主耶稣的天父上帝，知道我不是撒谎。

文理本 林后11:31 永颂之上帝、主耶稣之父、知我不诳、

修订本 林后11:31 那永远可称颂之主耶稣的父上帝知道我不说谎。

KJV 英 林后11:31 The God and Father of our Lord Jesus Christ, which is blessed for evermore, knoweth that I lie not.

NIV 英 林后11:31 The God and Father of the Lord Jesus, who is to be praised forever, knows that I am not lying.

主目录 返回顶部

和合本 林后11:32 在大马色亚哩达王手下的提督，把守大马色城要捉拿我。

拼音版 林后11:32 Zaì Dàmǎsè yà lǐ dá wáng shǒu xià de tí dū, bǎshǒu Dàmǎsè chéng yào zhuōná wǒ.

吕振中 林后11:32 在大马色、亚哩达王的副总督（或译∶『省长』，或译∶『土酋』）守卫着大马色人的城、要逮我；

新译本 林后11:32 在大马士革，亚里达王手下的总督把守着大马士革城，要拘捕我，

现代译 林后11:32 当我在大马士革的时候，亚哩达王手下的总督派警卫把守各城门，要逮捕我。

当代译 林后11:32 我再举个例子：在大马士革城的时候，亚哩达王手下的总督吩咐人把守城门，要逮捕我。

文理本 林后11:32 在大马色亚哩达王之邑宰、严守其城以捉我、

修订本 林后11:32 在大马士革的亚哩达王手下的提督把守大马士革城，要捉拿我，

KJV 英 林后11:32 In Damascus the governor under Aretas the king kept the city of the Damascenes with a garrison, desirous to apprehend me:

NIV 英 林后11:32 In Damascus the governor under King Aretas had the city of the Damascenes guarded in order to arrest me.

主目录 返回顶部

和合本 林后11:33 我就从窗户中，在筐子里从城墙上被人缒下去，脱离了他的手。

拼音版 林后11:33 Wǒ jiù cóng chuānghu zhōng, zaì kuāngzi lǐ cóng chéngqiáng shang beì rén zhuì xià qù, tuōlí le tāde shǒu.

吕振中 林后11:33 我居然被人用大篮子从城墙上窗户中缒下，逃脱了他的手。

新译本 林后11:33 我就被人放在一个大篮子里，从城墙的窗户缒下来，逃脱了他的手。

现代译 林后11:33 但是有人用大篮子从城墙的窗口把我缒下，使我逃脱了他的手。

当代译 林后11:33 我只得藏在筐子里，让人从城墙上的窗户缒下去，才能逃出他的魔掌。

文理本 林后11:33 我乃自牖、以筐缒垣而脱之、

修订本 林后11:33 我被人用筐子从城墙上的窗口缒下，逃脱了他的手。

KJV 英 林后11:33 And through a window in a basket was I let down by the wall, and escaped his hands.

NIV 英 林后11:33 But I was lowered in a basket from a window in the wall and slipped through his hands.


哥林多后书第12章 - 哥林多后书 - 基督教圣经——十版本对照圣经

 哥林多后书第12章 - 哥林多后书 - 基督教圣经——十版本对照圣经 章

和合本 林后12:1 我自夸固然无益，但我是不得已的。如今我要说到主的显现和启示。

拼音版 林后12:1 Wǒ zì kuā gùrán wúyì, dàn wǒ shì bùdé Yǐde. rújīn wǒ yào shuō dào zhǔ de xiǎnxiàn hé qǐshì.

吕振中 林后12:1 我不得不夸口。夸口固然是无益，但我如今却要进一步、讲到主所赐的显象和启示。

新译本 林后12:1 夸口固然无益，却也是必要的。现在我要说说主的异象和启示。

现代译 林后12:1 虽然自夸没有好处，但是我必须夸一夸口。现在我要说说主所赐给我的异象和启示。

当代译 林后12:1 自夸虽然是无益的，但我不得已还是要夸下去，谈谈主给我的异象和启示。

文理本 林后12:1 我自夸固无益、不得已也、惟言主之显象启示耳、

修订本 林后12:1 虽然自夸无益，我还是不得不夸。我现在要提到主的异象和启示。

KJV 英 林后12:1 It is not expedient for me doubtless to glory. I will come to visions and revelations of the Lord.

NIV 英 林后12:1 I must go on boasting. Although there is nothing to be gained, I will go on to visions and revelations from the Lord.

主目录 返回顶部

和合本 林后12:2 我认得一个在基督里的人，他前十四年被提到第三层天上去。或在身内，我不知道。或在身外，我也不知道。只有　神知道。

拼音版 林后12:2 Wǒ rèn dé yī ge zaì Jīdū lǐ de rén, tā qián shí sì nián beì tí dào dì sān céng tiān shang qù. huò zaì shēn neì, wǒ bù zhīdào. huò zaì shēn waì, wǒ ye bù zhīdào. zhǐyǒu shén zhīdào.

吕振中 林后12:2 我知道有一个人属于基督的人、十四年前、这样的一个人被攫到第三层天去；是连身体么，我不知道；是不连身体么，我不知道，上帝知道。

新译本 林后12:2 我认识一个在基督里的人，他十四年前被提到第三层天上去。（是带着身体被提的呢？我不知道，是离开了身体呢？我也不知道，只有　神知道。）

现代译 林后12:2 我知道有一位基督徒，他在十四年前被提到天上最高的一层（我不知道是他的身体上去，还是他得了异象，只有上帝知道。）

当代译 林后12:2 远在十四年前，有一位基督徒被提到第叁层天上去，这是肉身上的经验呢？抑或是心灵里的经验呢？我都不知道，只有上帝知道。

文理本 林后12:2 我识一人宗基督者、十四年前、见摄至三重天、或于身、或不于身、我不知、上帝知之、

修订本 林后12:2 我认识一个在基督里的人，他在十四年前被提到第三层天上去；或在身内，我不知道，或在身外，我也不知道，只有上帝知道。

KJV 英 林后12:2 I knew a man in Christ above fourteen years ago, (whether in the body, I cannot tell; or whether out of the body, I cannot tell: God knoweth;) such an one caught up to the third heaven.

NIV 英 林后12:2 I know a man in Christ who fourteen years ago was caught up to the third heaven. Whether it was in the body or out of the body I do not know--God knows.

主目录 返回顶部

和合本 林后12:3 我认得这人，或在身内，或在身外，我都不知道。只有　神知道。

拼音版 林后12:3 Wǒ rèn dé zhè rén, huò zaì shēn neì, huò zaì shēn waì, wǒ dōu bù zhīdào. zhǐyǒu shén zhīdào.

吕振中 林后12:3 我不过知道这么一个人，或连身体、或不带身体、我都不知道，上帝知道；

新译本 林后12:3 我认识这个人，（是带着身体被提，还是在身体以外被提，我都不知道，只有　神知道。）

现代译 林后12:3 我再说，这个人被提到乐园（是他的身体上去，还是他得了异象，我也不知道，只有上帝知道。）

当代译 林后12:3 远在十四年前，有一位基督徒被提到第叁层天上去，这是肉身上的经验呢？抑或是心灵里的经验呢？我都不知道，只有上帝知道。

文理本 林后12:3 又知若人见摄至乐园、闻莫能言之言、人所不宜道者、

修订本 林后12:3 我认识的这样的一个人-或在身内，或在身外，我都不知道，只有上帝知道-

KJV 英 林后12:3 And I knew such a man, (whether in the body, or out of the body, I cannot tell: God knoweth;)

NIV 英 林后12:3 And I know that this man--whether in the body or apart from the body I do not know, but God knows--

主目录 返回顶部

和合本 林后12:4 他被提到乐园里，听到隐秘的言语，是人不可说的。

拼音版 林后12:4 Tā beì tí dào lè yuán lǐ, tīng dào yǐn mì de yányǔ, shì rén bùke shuō de.

吕振中 林后12:4 他曾被攫到乐园去，听到了不能言传的话语、是人不可以说的。

新译本 林后12:4 他被提到乐园里去，听见了难以言喻的话，那是人不可以说的。

现代译 林后12:4 在那里，他听见了不能用言语表达、也不能用口舌描述的事。

当代译 林后12:4 总之，我只知他被提到天上的“乐园”里，听见隐秘的事情，是人不能描写，难以言传的。

文理本 林后12:4 或于身、或不于身、我不知、上帝知之、

修订本 林后12:4 他被提到乐园里，听见隐秘的言语，是人不可说的。

KJV 英 林后12:4 How that he was caught up into paradise, and heard unspeakable words, which it is not lawful for a man to utter.

NIV 英 林后12:4 was caught up to paradise. He heard inexpressible things, things that man is not permitted to tell.

主目录 返回顶部

和合本 林后12:5 为这人，我要夸口。但是为我自己，除了我的软弱以外，我并不夸口。

拼音版 林后12:5 Wèi zhè rén, wǒ yào kuākǒu. dànshì wèi wǒ zìjǐ, chúle wǒde ruǎnfuò yǐwaì, wǒ bìng bù kuākǒu.

吕振中 林后12:5 为了这么一个人、我倒要夸口；但为了我自己呢、除了种种的软弱以外、我都不要夸口。

新译本 林后12:5 为了这个人，我要夸口，但为了我自己，除了我的软弱以外，我没有可夸的。

现代译 林后12:5 我要为这个人夸口；但是除了有关我软弱的事，我不为自己夸口。

当代译 林后12:5 这人的经验实在值得夸口！然而，我不会因为这件事夸口。我惟一要拿来夸口的，就是我的软弱无能。

文理本 林后12:5 我为若人夸、不为己夸、惟夸我弱、

修订本 林后12:5 为这人，我要夸口；但是为我自己，除了我的软弱以外，我并不夸口。

KJV 英 林后12:5 Of such an one will I glory: yet of myself I will not glory, but in mine infirmities.

NIV 英 林后12:5 I will boast about a man like that, but I will not boast about myself, except about my weaknesses.

主目录 返回顶部

和合本 林后12:6 我就是愿意夸口，也不算狂。因为我必说实话。只是我禁止不说，恐怕有人把我看高了，过于他在我身上所看见所听见的。

拼音版 林后12:6 Wǒ jiù shì yuànyì kuākǒu, ye bú suàn kuáng. yīnwei wǒ bì shuō shí huà. zhǐshì wǒ jìnzhǐ bù shuō, kǒngpà you rén bǎ wǒ kàn gāo le, guòyú tā zaì wǒ shēnshang suǒ kànjian suǒ tīngjian de.

吕振中 林后12:6 我使我想要夸口，也不会做糊涂人哪，因为我要说实话；只是我惜口不说，恐怕有人把我评估得太高、过于他所看见我的、或是从我听见的。

新译本 林后12:6 即使我想夸口，也不算愚妄，因为我要说的是真话。但我闭口不提，免得有人把我看得太高，过于他在我身上所见所闻的。

现代译 林后12:6 其实，我自夸也不算是愚蠢，因为我说的是实话。但是我不自夸，因为我不愿意有人把我捧得太高，超过了他在我身上所看到或听到的。

当代译 林后12:6 就算我夸口，也不算狂妄，因为我所说的都是实在的。只是我不会随便说，恐怕有人听了，会对我估计过高，超过他所见所闻关於我的事。

文理本 林后12:6 即夸亦不为愚、以我所言者真也、但我自戒、恐人拟我、过其所见所闻于我者、

修订本 林后12:6 就是我愿意夸口也不算狂，因为我会说实话；只是我绝口不谈，恐怕有人把我看得太高了，过于他在我身上所看见所听见的；

KJV 英 林后12:6 For though I would desire to glory, I shall not be a fool; for I will say the truth: but now I forbear, lest any man should think of me above that which he seeth me to be, or that he heareth of me.

NIV 英 林后12:6 Even if I should choose to boast, I would not be a fool, because I would be speaking the truth. But I refrain, so no one will think more of me than is warranted by what I do or say.

主目录 返回顶部

和合本 林后12:7 又恐怕我因所得的启示甚大，就过于自高，所以有一根刺加在我肉体上，就是撒但的差役，要攻击我，免得我过于自高。

拼音版 林后12:7 Yòu kǒngpà wǒ yīn suǒ dé de qǐshì shén/4 dà, jiù guòyú zì gāo, suǒyǐ yǒu yī gēn cì jiā zaì wǒ ròutǐ shang, jiù shì Sādàn de chāiyì, yào gōngjī wǒ, miǎndé wǒ guòyú zì gāo.

吕振中 林后12:7 故此、为要使我不至于因这些启示之高超性而过于高抬自己，便有一种剌痛给了我、在肉身上、就是撒但（即∶魔鬼的别名）的使者、来折磨我，免得我过于高抬自己。

新译本 林后12:7 又因为我所得的启示太大，恐怕会高抬自己，所以就有一根刺加在我的身上，就是撒但的差役来攻击我，免得我高抬自己。

现代译 林后12:7 为了使我不至於因得到许多奇特的启示而趾高气扬，有一种病痛像刺纠缠在我身上，如同撒但的使者刺痛我，使我不敢骄傲。

当代译 林后12:7 为了使我不会因着这些特殊的启示和经验而自高自大，上帝容许魔鬼的爪牙攻击我，使我的身体有一根“刺”，让我常受“刺”的苦，便不能自傲了。

文理本 林后12:7 且以启示莫大之故、恐我自高过甚、加刺于我身、即撒但之役击我、免我自高过甚也、

修订本 林后12:7 又恐怕我因所得的启示太高深，就过于高抬自己，所以有一根刺加在我身上，就是撒但的差役来折磨我，免得我过于高抬自己。

KJV 英 林后12:7 And lest I should be exalted above measure through the abundance of the revelations, there was given to me a thorn in the flesh, the messenger of Satan to buffet me, lest I should be exalted above measure.

NIV 英 林后12:7 To keep me from becoming conceited because of these surpassingly great revelations, there was given me a thorn in my flesh, a messenger of Satan, to torment me.

主目录 返回顶部

和合本 林后12:8 为这事，我三次求过主，叫这刺离开我。

拼音版 林后12:8 Wèi zhè shì, wǒ sān cì qiú guo zhǔ, jiào zhè cì líkāi wǒ.

吕振中 林后12:8 为了这事、我曾三次求过主、叫这剌痛离开我。

新译本 林后12:8 为了这事，我曾经三次求主，使这根刺离开我。

现代译 林后12:8 为了这件事，我曾经叁次祈求主把这刺移去，

当代译 林后12:8 我曾叁次祈求主，替我拔掉这根“刺”，

文理本 林后12:8 我为此求主者三、使之去我、

修订本 林后12:8 为了这事，我曾三次求主使这根刺离开我。

KJV 英 林后12:8 For this thing I besought the Lord thrice, that it might depart from me.

NIV 英 林后12:8 Three times I pleaded with the Lord to take it away from me.

主目录 返回顶部

和合本 林后12:9 他对我说，我的恩典够你用的。因为我的能力，是在人的软弱上显得完全。所以我更喜欢夸自己的软弱，好叫基督的能力覆庇我。

拼音版 林后12:9 Tā duì wǒ shuō, wǒde ēndiǎn gòu nǐ yòng de. yīnwei wǒde nénglì, shì zaì rén de ruǎnfuò shǎng xiǎn dé wánquán. suǒyǐ wǒ gèng xǐhuan kuā zìjǐ de ruǎnfuò, hǎo jiào Jīdū de nénglì fù bì wǒ.

吕振中 林后12:9 他对我说∶「我的恩是彀你用的；因为能力是在软弱上才显得完全的。」所以我顶喜欢、宁可拿种种软弱来夸口，好让基督的能力来住在我身上。

新译本 林后12:9 他却对我说：“我的恩典是够你用的，因为我的能力在人的软弱上显得完全。”所以，我更喜欢夸自己的软弱，好让基督的能力临到我的身上。

现代译 林后12:9 他却回答我：「你只要有我的恩典就够了；因为我的能力在你软弱的时候显得最刚强。」因此，我特别喜欢夸耀我的软弱，好使我觉得基督的能力在保护卫我。

当代译 林后12:9 但他却说：“我的恩典足够你用。你软弱无能的时候，就更显出我是能力浩大的了。”主既然这样说，我就欢欢喜喜地坦白承认自己的软弱，好叫基督的能力更能覆庇我。

文理本 林后12:9 主曰、吾之恩、于尔足矣、吾之能、于弱者而成全之、故我欣然、宁夸我弱、使基督之能庇我也、

修订本 林后12:9 他对我说："我的恩典是够你用的，因为我的能力是在人的软弱上显得完全。"所以，我更喜欢夸耀自己的软弱，好使基督的能力覆庇我。

KJV 英 林后12:9 And he said unto me, My grace is sufficient for thee: for my strength is made perfect in weakness. Most gladly therefore will I rather glory in my infirmities, that the power of Christ may rest upon me.

NIV 英 林后12:9 But he said to me, "My grace is sufficient for you, for my power is made perfect in weakness." Therefore I will boast all the more gladly about my weaknesses, so that Christ's power may rest on me.

主目录 返回顶部

和合本 林后12:10 我为基督的缘故，就以软弱，凌辱，急难，逼迫，困苦，为可喜乐的。因我什么时候软弱，什么时候就刚强了。

拼音版 林后12:10 Wǒ wèi Jīdū de yuángù, jiù yǐ ruǎnfuò, língrǔ, jí nàn, bīpò, kùnkǔ, wéi ke xǐlè de. yīn wǒ shénme shíhou ruǎnfuò, shénme shíhou jiù gāngqiáng le.

吕振中 林后12:10 故此我为基督的缘故、就以种种的软弱、凌辱、艰难、逼迫和困迫、为可喜悦；因为我什么时候软弱，我什么时候就有能力而刚强。

新译本 林后12:10 因此，我为基督的缘故，就以软弱、凌辱、艰难、迫害、困苦为喜乐，因为我什么时候软弱，什么时候就刚强了。

现代译 林后12:10 为了基督的缘故，我乐意忍受软弱、侮慢、困苦、艰难，和迫害；因为我甚麽时候软弱，甚麽时候就刚强。

当代译 林后12:10 因此，我虽然多有软弱，又屡次遭受凌辱和迫害，遇到不少艰辛和困苦，我仍是觉得快乐，因为这一切都是为主受的。我软弱无能的时候，正是我靠主刚强的时候！

文理本 林后12:10 我为基督、以荏弱、凌辱、空乏、窘逐、厄穷为喜、盖我弱时则强焉、○

修订本 林后12:10 为基督的缘故，我以软弱、凌辱、艰难、迫害、困苦为可喜乐的事；因为我什么时候软弱，什么时候就刚强了。

KJV 英 林后12:10 Therefore I take pleasure in infirmities, in reproaches, in necessities, in persecutions, in distresses for Christ's sake: for when I am weak, then am I strong.

NIV 英 林后12:10 That is why, for Christ's sake, I delight in weaknesses, in insults, in hardships, in persecutions, in difficulties. For when I am weak, then I am strong.

主目录 返回顶部

和合本 林后12:11 我成了愚妄人，是被你们强逼的。我本该被你们称许才是。我虽算不了什么，却没有一件事在那些最大的使徒以下。

拼音版 林后12:11 Wǒ chéng le yú wàng rén, shì beì nǐmen qiǎngbī de. wǒ ben gāi beì nǐmen chēng xǔ cái shì. wǒ suàn bú le shénme, què méiyǒu yī jiàn shì zaì nàxiē zuì dà de shǐtú yǐxià.

吕振中 林后12:11 我成了糊涂人，是你们强逼我的。我本该受你们称许才是呢。我虽算不了什么，却没有一件赶不上那些超等的『使徒』阿。

新译本 林后12:11 我成了愚妄的人，是你们逼成的。其实你们应该称赞我，因为我虽然算不得什么，却没有一点比不上那些“超等使徒”。

现代译 林后12:11 我竟像一个蠢材，是你们逼着我这样的。你们原应该赞许我的。纵使我算不了甚麽，我也没有不如那些「超等使徒」的地方。

当代译 林后12:11 我成了“傻瓜”口出狂言，都是拜你们所赐！本来应该是你们替我说这些夸耀的话才对的。我虽然算不得甚麽，却总不会比不上那些“超级使徒”。

文理本 林后12:11 我为愚矣、缘尔逼我、盖我当为尔所举、我虽不足数、而不亚于至大使徒、

修订本 林后12:11 我成了愚蠢人，是被你们逼出来的，因为我本该被你们赞许才是。虽然我算不了什么，却没有一件事在那些超级使徒以下。

KJV 英 林后12:11 I am become a fool in glorying; ye have compelled me: for I ought to have been commended of you: for in nothing am I behind the very chiefest apostles, though I be nothing.

NIV 英 林后12:11 I have made a fool of myself, but you drove me to it. I ought to have been commended by you, for I am not in the least inferior to the "super-apostles," even though I am nothing.

主目录 返回顶部

和合本 林后12:12 我在你们中间，用百般的忍耐，藉着神迹、奇事、异能，显出使徒的凭据来。

拼音版 林后12:12 Wǒ zaì nǐmen zhōngjiān, yòng bǎibān de rennaì, jiè zhe shénjī qí shì yìnéng, xiǎn chū shǐtú de píngjù lái.

吕振中 林后12:12 因为使徒的记号、真地在你们中间、以万般的坚忍、藉着神迹奇事和异能、都显出来了。

新译本 林后12:12 我在你们中间，以各种忍耐，用神迹、奇事和大能，作为使徒的凭据。

现代译 林后12:12 在你们当中，我用各样的忍耐，又藉着奇事、异能，和神迹向你们证明我的使徒身份。

当代译 林后12:12 我很有耐心地和你们在一起，行出许多神迹、奇事、异能，证明自己真是上帝差派的使徒。

文理本 林后12:12 我为使徒之证、即以恒忍、行异迹奇事殊能于尔中、

修订本 林后12:12 我在你们中间，用百般的忍耐，藉着神迹、奇事、异能显出使徒的凭据来。

KJV 英 林后12:12 Truly the signs of an apostle were wrought among you in all patience, in signs, and wonders, and mighty deeds.

NIV 英 林后12:12 The things that mark an apostle--signs, wonders and miracles--were done among you with great perseverance.

主目录 返回顶部

和合本 林后12:13 除了我不累着你们这一件事，你们还有什么事不及别的教会呢。这不公之处，求你们饶恕我吧。

拼音版 林后12:13 Chúle wǒ bù lei zhe nǐmen zhè yī jiàn shì, nǐmen hái yǒu shénme shì bù jí biéde jiàohuì ne. zhè bù gōng zhī chù, qiú nǐmen raóshù wǒ ba.

吕振中 林后12:13 除了我本人不连累你们这一件事以外，你们还有什么被压下、以致不如其余的教会呢？这个委屈、你们饶恕我吧！

新译本 林后12:13 除了我自己没有成为你们的重担以外，你们还有什么比不上别的教会呢？这一点委屈，请原谅我吧！

现代译 林后12:13 除了我不曾拖累过你们这一事实，你们所受的待遇有哪一样不及其他的教会呢？这是我不公道的地方，请原谅我吧。

当代译 林后12:13 和其他教会比起来，我惟一“待薄”你们的地方，就是没有要求你们负起我的生活费用罢了！这实在不公道，希望各位原谅原谅！

文理本 林后12:13 尔何事不及他会耶、惟我不累尔而已、此不韪、请恕我、○

修订本 林后12:13 除了我不曾连累你们这一件事，你们还有什么事不及别的教会呢？这不公平之处，请你们饶恕我吧。

KJV 英 林后12:13 For what is it wherein ye were inferior to other churches, except it be that I myself was not burdensome to you? forgive me this wrong.

NIV 英 林后12:13 How were you inferior to the other churches, except that I was never a burden to you? Forgive me this wrong!

主目录 返回顶部

和合本 林后12:14 如今我打算第三次到你们那里去，也必不累着你们，因我所求的是你们，不是你们的财物。儿女不该为父母积财，父母该为儿女积财。

拼音版 林后12:14 Rújīn wǒ dǎsuàn dì sān cì dào nǐmen nàli qù, ye bì bù lei zhe nǐmen, yīn wǒ suǒ qiú de shì nǐmen, bú shì nǐmen de cáiwù. érnǚ bù gāi wèi fùmǔ jī cái, fùmǔ gāi wèi érnǚ jī cái.

吕振中 林后12:14 你看，这是我准备好了、要第三次到你们那里去的；我也不会连累你们。因为我求的并不是你们的财物，乃是你们自己；因为不是儿女为父母积蓄，而是父母为儿女。

新译本 林后12:14 好了，我打算第三次到你们那里去，这一次也不会成为你们的重担，因为我所要的不是你们的东西，而是你们自己。儿女不需要为父母积财，父母却应该为儿女积财。

现代译 林后12:14 现在我准备第叁次访问你们，我对你们没有甚麽要求。我要的是你们，不是你们的金钱。本来，年幼的儿女不必供养父母，父母倒应该供给年幼的儿女。

当代译 林后12:14 现在我打算第叁次到你们那里，还是不需要你们供应我的生活费用。因为我只求得着你们，而不是你们的财物！我是你们属灵的父母，父母理当为儿女积财，却不求儿女使他致富。

文理本 林后12:14 今我欲就尔者三、亦不累尔、以我所求者尔也、非尔所有也、盖子不必为亲蓄、乃亲为子焉、

修订本 林后12:14 如今，我准备第三次到你们那里去。我仍不会连累你们，因为我所求的是你们，不是你们的财物。儿女不该为父母积财，父母该为儿女积财。

KJV 英 林后12:14 Behold, the third time I am ready to come to you; and I will not be burdensome to you: for I seek not yours, but you: for the children ought not to lay up for the parents, but the parents for the children.

NIV 英 林后12:14 Now I am ready to visit you for the third time, and I will not be a burden to you, because what I want is not your possessions but you. After all, children should not have to save up for their parents, but parents for their children.

主目录 返回顶部

和合本 林后12:15 我也甘心乐意为你们的灵魂费财费力。难道我越发爱你们，就越发少得你们的爱吗。

拼音版 林后12:15 Wǒ ye gānxīn lèyì wèi nǐmen de línghún feì cái feì lì. nándào wǒ yuèfā aì nǐmen, jiù yuèfā shǎo dé nǐmen de aì ma.

吕振中 林后12:15 论到我嘛、我顶喜欢地为你们开费，以至于费尽了我自己。是不是我越发爱你们，就该越发少得你们的爱呢？

新译本 林后12:15 至于我，我甘心乐意为你们的灵魂付上一切，鞠躬尽瘁。难道我越爱你们，就越得不到你们的爱吗？

现代译 林后12:15 为了帮助你们，我愿意支付我所有的一切，甚至我本身。难道我越爱你们，越少得你们的爱吗？

当代译 林后12:15 现在为了使你们的灵性得好处，我就是倾家荡产，牺牲自己，也在所不惜！难道我愈多爱你们，却愈少得到你们的爱吗？

文理本 林后12:15 我为尔灵、欣然委身尽己矣、我愈爱尔、而愈鲜见爱乎、

修订本 林后12:15 我也甘心乐意为你们的灵魂费财费力。难道我越爱你们，就越少得你们的爱吗？

KJV 英 林后12:15 And I will very gladly spend and be spent for you; though the more abundantly I love you, the less I be loved.

NIV 英 林后12:15 So I will very gladly spend for you everything I have and expend myself as well. If I love you more, will you love me less?

主目录 返回顶部

和合本 林后12:16 罢了，我自己并没有累着你们，你们却有人说，我是诡诈，用心计牢笼你们。

拼音版 林后12:16 Bà le, wǒ zìjǐ bìng méiyǒu lei zhe nǐmen, nǐmen què yǒu rén shuō, wǒ shì guǐzhà, yòng xīn jì laó lóng nǐmen.

吕振中 林后12:16 罢了！我没有拖累着你们，我却是「乘性狡猾，用诡诈牢笼你们的」！

新译本 林后12:16 算了！我没有成为你们的重担，却是个狡猾的人，用诡计牢笼你们。

现代译 林后12:16 那麽，你们得承认，我不曾成为你们的拖累；可是还有人说我用谎言诡诈笼络你们。

当代译 林后12:16 算了！尽管我怎样不连累你们，你们还有人说：“他虽然没有直接向我们要钱，但像他这等狡猾，工於心计的家伙，我们迟早会被骗的！”

文理本 林后12:16 或云我虽不累尔、而以诡计取尔、

修订本 林后12:16 罢了，我自己并没有连累你们，你们却有人说，我施诡诈，用心计牢笼你们。

KJV 英 林后12:16 But be it so, I did not burden you: nevertheless, being crafty, I caught you with guile.

NIV 英 林后12:16 Be that as it may, I have not been a burden to you. Yet, crafty fellow that I am, I caught you by trickery!

主目录 返回顶部

和合本 林后12:17 我所差到你们那里去的人，我藉着他们一个人占过你们的便宜吗。

拼音版 林后12:17 Wǒ suǒ chāi dào nǐmen nàli qù de rén, wǒ jiè zhe tāmen yī gèrén zhàn guo nǐmen de piányi ma.

吕振中 林后12:17 我所差遣到你们那里去的人、我何曾藉着其中的哪一位去占你们的便宜呢？

新译本 林后12:17 我派到你们那里去的人，我借着谁占过你们的便宜？

现代译 林后12:17 我利用过派到你们那里去的人占你们的便宜吗？

当代译 林后12:17 请问，我派到你们那里去的人，我曾藉着谁占过你们的便宜呢？

文理本 林后12:17 夫我遣人就尔、岂因之赚尔乎、

修订本 林后12:17 我所差遣到你们那里去的人，我何曾藉着他们中的任何人占过你们的便宜呢？

KJV 英 林后12:17 Did I make a gain of you by any of them whom I sent unto you?

NIV 英 林后12:17 Did I exploit you through any of the men I sent you?

主目录 返回顶部

和合本 林后12:18 我劝了提多到你们那里去，又差那位兄弟与他同去。提多占过你们的便宜吗。我们行事，不同是一个心灵吗。不同是一个脚踪吗。（心灵或作圣灵）。

拼音版 林后12:18 Wǒ quàn le tí duō dào nǐmen nàli qù, yòu chāi nà wèi xiōngdi yǔ tā tóng qù. tí duō zhàn guo nǐmen de piányi ma. wǒmen xíngshì, bù tóng shì yī ge xīnlíng ma. bù tóng shì yī ge jiǎo zōng ma. ( xīnlíng huò zuò Shènglíng ).

吕振中 林后12:18 我劝了提多到你们那里去，又差遣那位兄弟一同去；提多何曾占了你们的便宜呢？我们没有顺着同一的灵而行么？没有跟着同一个的脚踪么？

新译本 林后12:18 我劝提多到你们那里去，又派了那位弟兄一同去。提多占过你们的便宜吗？我们行事，不是同一个心灵吗？不是同样的步伐吗？

现代译 林后12:18 我鼓励提多去访问你们，又派其他弟兄同去。提多占过你们的便宜吗？他跟我所做的不是出自同样的动机吗？我们的步伐不是一致的吗？

当代译 林后12:18 提多是经我再叁恳求，才答允到你们那里去的。与他同行的人，也是我派去的。提多占过你们的便宜吗？当然没有！因为我们是被同一位圣灵引导，用同一步伐，走同一路线的。

文理本 林后12:18 我劝提多就尔、亦遣一兄弟偕之、提多岂赚尔乎、我侪非同一神、而履一迹乎、○

修订本 林后12:18 我劝提多到你们那里去，又差遣那位弟兄与他同去，提多占过你们的便宜吗？我们的行事为人不是同一心灵吗？不是同一步伐吗？

KJV 英 林后12:18 I desired Titus, and with him I sent a brother. Did Titus make a gain of you? walked we not in the same spirit? walked we not in the same steps?

NIV 英 林后12:18 I urged Titus to go to you and I sent our brother with him. Titus did not exploit you, did he? Did we not act in the same spirit and follow the same course?

主目录 返回顶部

和合本 林后12:19 你们到如今，还想我们是向你们分诉。我们本是在基督里当　神面前说话。亲爱的弟兄啊，一切的事，都是为造就你们。

拼音版 林后12:19 Nǐmen dào rújīn, hái xiǎng wǒmen shì xiàng nǐmen fēnsù. wǒmen ben shì zaì Jīdū lǐ dāng shén miànqián shuōhuà. qīnaì de dìxiōng a, yīqiè de shì, dōu shì wèi zào jiù nǐmen.

吕振中 林后12:19 你们这一向还以为我们是向你们辩诉呢（或译∶辩诉么？）！不，我们乃是在基督里、当着上帝面前说话的；而且一切都是为了建立你们的，亲爱的阿。

新译本 林后12:19 你们一直以为我们是在向你们申辩吗？我们是在基督里，当着　神面前说话的。亲爱的，一切事都是为了建立你们。

现代译 林后12:19 或者，你们以为我们一向都在替自己辩护，其实不然；在上帝面前我们只说基督要我们说的话。朋友们！我们所做的一切无非想造就你们。

当代译 林后12:19 你们一直以为我是替自己辩白。其实，我们这番话是在基督里面，当着上帝面前说的。亲爱的弟兄姊妹啊！我讲这些都是为了造就你们。

文理本 林后12:19 尔尚意我向尔自诉、然我在基督中上帝前而言也、爱友乎、所言悉以建尔、

修订本 林后12:19 你们一直认为我们是在你们面前为自己辩护吗？其实，我们本是在基督里当着上帝面前说话。亲爱的，一切的事都是为了造就你们。

KJV 英 林后12:19 Again, think ye that we excuse ourselves unto you? we speak before God in Christ: but we do all things, dearly beloved, for your edifying.

NIV 英 林后12:19 Have you been thinking all along that we have been defending ourselves to you? We have been speaking in the sight of God as those in Christ; and everything we do, dear friends, is for your strengthening.

主目录 返回顶部

和合本 林后12:20 我怕我再来的时候，见你们不合我所想望的，你们见我也不合你们所想望的。又怕有分争，嫉妒，恼怒，结党，毁谤，谗言，狂傲，混乱的事。

拼音版 林后12:20 Wǒ pà wǒ zaì lái de shíhou, jiàn nǐmen bù hé wǒ suǒ xiǎngwàng de, nǐmen jiàn wǒ ye bù hé nǐmen suǒ xiǎngwàng de. yòu pà yǒu fēn zhēng, jídù, nǎonù, jiédǎng, huǐbàng, cái yán, kuángào, hùnluàn de shì.

吕振中 林后12:20 我只怕我到你们那里去的时候、见你们不合于我所想要的，而你们也见我不合于你们所想要的。我怕有分争、妒忌、暴怒、营私争胜、毁谤、打耳喳、自吹自大、扰乱、等事。

新译本 林后12:20 我怕我来的时候，见你们不如我所想的，你们见我也不如你们所想的。又怕有纷争、嫉妒、恼怒、自私、毁谤、谗言、狂傲、混乱的事。

现代译 林后12:20 我怕当我去的时候，看见你们不符合我所期望的，而你们看见我，也不符合你们所期望的。我也怕看见了纷争、嫉妒、闹脾气、自私、毁谤、流言、傲慢，和骚扰。

当代译 林后12:20 因为我恐怕当我到你们那里的时候会大失所望，而你们也对我不满。我恐怕看见的，是你们当中所发生的争吵、嫉妒、恼怒、竞争、毁谤、闲话、狂傲和混乱。

文理本 林后12:20 我恐至时、见尔不副我所望、而尔见我亦不副尔所望、或有争鬬、媢嫉、忿怒、朋党、毁谤、隐刺、妄夸、混乱、

修订本 林后12:20 我怕我再来的时候，见你们不合我所期望的，而你们见我也不合你们所期望的。我怕有纷争、嫉妒、愤怒、自私、毁谤、谗言、狂傲、动乱的事。

KJV 英 林后12:20 For I fear, lest, when I come, I shall not find you such as I would, and that I shall be found unto you such as ye would not: lest there be debates, envyings, wraths, strifes, backbitings, whisperings, swellings, tumults:

NIV 英 林后12:20 For I am afraid that when I come I may not find you as I want you to be, and you may not find me as you want me to be. I fear that there may be quarreling, jealousy, outbursts of anger, factions, slander, gossip, arrogance and disorder.

主目录 返回顶部

和合本 林后12:21 且怕我来的时候，我的　神叫我在你们面前渐愧。又因许多人从前犯罪，行污秽奸淫邪荡的事，不肯悔改，我就忧愁。

拼音版 林后12:21 Qie pà wǒ lái de shíhou, wǒde shén jiào wǒ zaì nǐmen miànqián jiān kuì. yòu yīn xǔduō rén cóng qián fàn zuì, xíng wūhuì jiānyín xiédàng de shì, bù ken huǐgǎi, wǒ jiù yōuchóu.

吕振中 林后12:21 怕我再到你们那里去的时候、我的上帝卑抑了我在你们面前；怕因许多人从前犯了罪、还没有改悔他们所习行的污秽淫乱和邪荡，我就不得不哀恸。

新译本 林后12:21 又怕我再来的时候，我的　神使我在你们面前羞愧；并且我要为许多从前犯罪的人哀痛，因为他们行了污秽、奸淫、邪荡的事，却不肯悔改。

现代译 林后12:21 我又怕下次去的时候，我的上帝要使我在你们面前蒙羞，而我难免会为着许多从前犯罪，淫乱，放荡，到现在还没有悔改的人悲伤哭泣。

当代译 林后12:21 恐怕我来的时候，上帝使我因你们而惭愧；而我又看到在你们当中行污秽、犯奸淫、好邪荡的人仍然不肯悔改，便悲伤不已了。

文理本 林后12:21 又恐我再至时、上帝卑我于尔前、我将为彼干罪诸人、未改悔其污秽淫乱邪侈之行者而忧也、

修订本 林后12:21 我怕我再来的时候，我的上帝使我在你们面前蒙羞，并且又因许多人从前犯罪，行污秽、淫乱、放荡的事，不肯悔改而悲伤。

KJV 英 林后12:21 And lest, when I come again, my God will humble me among you, and that I shall bewail many which have sinned already, and have not repented of the uncleanness and fornication and lasciviousness which they have committed.

NIV 英 林后12:21 I am afraid that when I come again my God will humble me before you, and I will be grieved over many who have sinned earlier and have not repented of the impurity, sexual sin and debauchery in which they have indulged.


哥林多后书第13章 - 哥林多后书 - 基督教圣经——十版本对照圣经

 哥林多后书第13章 - 哥林多后书 - 基督教圣经——十版本对照圣经 章

和合本 林后13:1 这是我第三次要到你们那里去。凭两三个人的口作见证，句句都要定准。

拼音版 林后13:1 Zhè shì wǒ dì sān cì yào dào nǐmen nàli qù. píng liǎng sān gèrén de kǒu zuò jiànzhèng, jù jù dōu yào déng zhún.

吕振中 林后13:1 这是我第三次要到你们那里去的。「各样事实都必须凭着两个或三个见证人亲口所说以确定的。」

新译本 林后13:1 这是我第三次到你们那里去，各样事情必须凭两三个证人的口，才能确定。

现代译 林后13:1 这是我第叁次要来访问你们。圣经上说过：「任何控告都必须要两个或叁个证人才能成立。」

当代译 林后13:1 我这次去，会是第叁次了。旧约圣经教训我们：“审判时必须有两叁个证人作供，罪名方可成立。”

文理本 林后13:1 我将三就尔、证以二三人之口、而所言悉定、

修订本 林后13:1 这是我第三次要到你们那里去。"任何指控都要凭两个或三个证人的口述才能成立"。

KJV 英 林后13:1 This is the third time I am coming to you. In the mouth of two or three witnesses shall every word be established.

NIV 英 林后13:1 This will be my third visit to you. "Every matter must be established by the testimony of two or three witnesses."

主目录 返回顶部

和合本 林后13:2 我从前说过，如今不在你们那里又说，正如我第二次见你们的时候所说的一样，就是对那犯了罪的，和其余的人说，我若再来必不宽容。

拼音版 林后13:2 Wǒ cóng qián shuō guo, rújīn bú zaì nǐmen nàli yòu shuō, zhēng rú wǒ dì èr cì jiàn nǐmen de shíhou suǒ shuō de yíyàng, jiù shì duì nà fàn zuì de, hé qíyú de rén shuō, wǒ ruò zaì lái bì bù kuānróng.

吕振中 林后13:2 我从前说过，如今又豫先声明∶对那些从前犯了罪的、和其余各人，我第二次和你们同在时怎么样，如今不同在时也怎么样我若再来，必不宽惜。

新译本 林后13:2 我第二次到你们那里去的时候说过，现今不在你们那里，再预先对那些从前犯了罪的和其余的人说：我若再来，必不宽容，

现代译 林后13:2 对那些从前犯过罪的，和其馀的人，我在第二次访问你们时已经警告过了，现在我不在你们那里，再次警告你们，下一次我去的时候，我一定不宽容他们。

当代译 林后13:2 我第二次去探望你们的时候，曾经警告过那些犯了罪的人，也警告过其馀的人。现在我再警告一次，无论谁犯罪，我再来的时候，必定一个也不放过。

文理本 林后13:2 昔我先言之、今虽暌违、仍先言之、如二次觌面时然、即告彼素干罪者、及其余人、迨我复来、必不恕之、

修订本 林后13:2 对那些犯了罪的人和其余所有的人，正如我第二次见你们的时候曾说过，现在不在你们那里再次说："我若再来，必不宽容。"

KJV 英 林后13:2 I told you before, and foretell you, as if I were present, the second time; and being absent now I write to them which heretofore have sinned, and to all other, that, if I come again, I will not spare:

NIV 英 林后13:2 I already gave you a warning when I was with you the second time. I now repeat it while absent: On my return I will not spare those who sinned earlier or any of the others,

主目录 返回顶部

和合本 林后13:3 你们既然寻求基督在我里面说话的凭据，我必不宽容因为基督在你们身上，不是软弱的。在你们里面，是有大能的。

拼音版 林后13:3 Nǐmen jìrán xúnqiú Jīdū zaì wǒ lǐmiàn shuōhuà de píngjù, wǒ bì bù kuānróng yīnwei Jīdū zaì nǐmen shēnshang, bú shì ruǎnfuò de. zaì nǐmen lǐmiàn, shì yǒu dà néng de.

吕振中 林后13:3 你们既寻求基督在我里面说话的经验证据，我就说∶基督对于你们并不是软弱；他在你们中间是大有能力的。

新译本 林后13:3 因为你们在找基督借着我说话的凭据。基督对你们不是软弱的，相反地，在你们身上是有能力的。

现代译 林后13:3 你们会有需要的凭据可证明基督在藉着我说话。基督对付你们的时候并不是软弱的；相反地，他在你们当中显出能力。

当代译 林后13:3 你们也曾口口声声说要我拿出证据，证实基督是藉着我发言的，到时我一定会一个也不放过，证明给你们看。因为基督处理你们的问题时，是不会软弱的，而是大有能力的。

文理本 林后13:3 盖尔乃求基督由我而言之据、夫基督向尔非弱也、乃于尔衷有能也、

修订本 林后13:3 因为你们想求证基督是否藉着我说话。基督对你们并不是软弱的，而是在你们里面大有能力的。

KJV 英 林后13:3 Since ye seek a proof of Christ speaking in me, which to you-ward is not weak, but is mighty in you.

NIV 英 林后13:3 since you are demanding proof that Christ is speaking through me. He is not weak in dealing with you, but is powerful among you.

主目录 返回顶部

和合本 林后13:4 他因软弱被钉在十字架上，却因　神的大能，仍然活着。我们也是这样同他软弱，但因　神向你们所显的大能，也必与他同活。

拼音版 林后13:4 Tā yīn ruǎnfuò beì déng zaì shízìjià shang, què yīn shén de dà néng, réngrán huó zhe. wǒmen ye shì zhèyàng tóng tā ruǎnfuò, dàn yīn shén xiàng nǐmen suǒ xiǎn de dà néng, ye bì yǔ tā tóng huó.

吕振中 林后13:4 他固然由于软弱而被钉十字架，却由于上帝之大能力仍然活着。我们呢、我们在他里面也软弱，但由于上帝之大能力、我们却要和他一同活着来服事你们。

新译本 林后13:4 他因着软弱被钉死了，却靠着　神的大能活着。我们在他里面也是软弱的，但靠着　神向你们所显的大能，也必与他一同活着。

现代译 林后13:4 虽然他在软弱中被钉死在十字架上，可是，靠着上帝的能力他仍然活着。我们跟他连结，也成为软弱，但是为了你们的益处，我们要靠着上帝的能力跟他一同活着。

当代译 林后13:4 不错，基督被钉在十字架时，是软弱无能的；但他却因上帝的大能，永远活着。我们也是跟他被钉十字架时一样软弱无能的，却因有上帝的大能在我们里面，将要跟他一同刚强地活着，可以处理你们。

文理本 林后13:4 昔彼因弱被钉十架、然由上帝之能而生、我侪亦与之俱弱、然由上帝向尔之能、必将与之俱生、

修订本 林后13:4 他因软弱被钉在十字架上，却因上帝的大能仍然活着。我们在他里面也成为软弱的，但对你们，我们将因上帝的大能而与他一同活着。

KJV 英 林后13:4 For though he was crucified through weakness, yet he liveth by the power of God. For we also are weak in him, but we shall live with him by the power of God toward you.

NIV 英 林后13:4 For to be sure, he was crucified in weakness, yet he lives by God's power. Likewise, we are weak in him, yet by God's power we will live with him to serve you.

主目录 返回顶部

和合本 林后13:5 你们总要自己省察有信心没有。也要自己试验。岂不知你们若不是可弃绝的，就有耶稣基督在你们心里吗。

拼音版 林后13:5 Nǐmen zǒng yào zìjǐ xǐngchá yǒu xìnxīn méiyǒu. ye yào zìjǐ shìyàn. qǐbù zhī nǐmen ruò bú shì ke qìjué de, jiù yǒu Yēsū Jīdū zaì nǐmen xīnli ma.

吕振中 林后13:5 你们要试验自己是不是在信仰里生活；你们要察验自己。难道你们不认识自己，不知道耶稣基督在你们中间么，除非你们是不中用的话？

新译本 林后13:5 你们应当察验自己是不是持守着信仰，也应当考验自己。难道不晓得基督耶稣是在你们里面吗？（除非你们是经不起考验的人。）

现代译 林后13:5 你们要考验自己，省察自己，看看你们是否过着信心的生活。除非你们完全经不起考验，你们应该知道耶稣基督在你们的生命里。

当代译 林后13:5 请你们自己检讨一下，看看自己是否真有信心，是否真正的基督徒。你们也要试验一下，除非你们是“冒牌的”，否则，就应该知道基督住在你们里面。

文理本 林后13:5 尔宜自审止于信否、亦宜自验、岂不自知耶稣基督在尔衷乎、否则尔为见弃者矣、

修订本 林后13:5 你们总要省察自己是否在信仰中生活；你们要考验自己。除非你们经不起考验，你们自己岂不应该知道有耶稣基督在你们里面吗？

KJV 英 林后13:5 Examine yourselves, whether ye be in the faith; prove your own selves. Know ye not your own selves, how that Jesus Christ is in you, except ye be reprobates?

NIV 英 林后13:5 Examine yourselves to see whether you are in the faith; test yourselves. Do you not realize that Christ Jesus is in you--unless, of course, you fail the test?

主目录 返回顶部

和合本 林后13:6 我却盼望你们晓得我们不是可弃绝的人。

拼音版 林后13:6 Wǒ què pànwàng nǐmen xiǎodé wǒmen bú shì ke qìjué de rén.

吕振中 林后13:6 我却盼望你们知道我们不是不中用的。

新译本 林后13:6 我盼望你们晓得，我们不是经不起考验的人。

现代译 林后13:6 我希望你们知道，我们并不是经不起考验的。

当代译 林后13:6 我相信你们会发觉我们是经得起考验的真基督徒。

文理本 林后13:6 我冀尔知、我侪非见弃者、

修订本 林后13:6 我希望你们知道，我们并不是经不起考验的人。

KJV 英 林后13:6 But I trust that ye shall know that we are not reprobates.

NIV 英 林后13:6 And I trust that you will discover that we have not failed the test.

主目录 返回顶部

和合本 林后13:7 我们求　神，叫你们一件恶事都不作。这不是要显明我们是蒙悦纳的，是要你们行事端正，任凭人看我们是被弃绝的吧。

拼音版 林后13:7 Wǒmen qiú shén, jiào nǐmen yī jiàn è shì dōu bú zuò. zhè bú shì yào xiǎnmíng wǒmen shì méng yuènà de, shì yào nǐmen xíngshì duānzhèng, rènpíng rén kàn wǒmen shì beì qìjué de ba.

吕振中 林后13:7 我们祈祷上帝、使你们不行什么恶事；这不是要显明我们是被试验为可取的，乃是要你们行善；而我们呢、就做不中用的得啦！

新译本 林后13:7 我们祈求　神，使你们不作什么恶事。这并不是要显明我们是经得起考验的，而是要你们行善；我们呢，就让我们作经不起考验的人好了！

现代译 林后13:7 我们祈求上帝，使你们不做任何坏事；这不是要表彰我们的成功，而是要你们有正直的行为，即使我们被当作是失败的。

当代译 林后13:7 我们祈求上帝让你们一件坏事都不做，这绝对不是我们想藉此讨得上帝的喜悦，而是要你们行事端正。那麽，我们就算被人指责或批评，也不会介意了。

文理本 林后13:7 我求上帝、俾尔所行无恶、非欲显我见纳、惟欲尔为善、虽视我如见弃者亦可、

修订本 林后13:7 我们祈求上帝使你们不做任何恶事；这不是要显明我们是经得起考验的，而是要你们行事端正，即使我们似乎经不起考验也没有关系。

KJV 英 林后13:7 Now I pray to God that ye do no evil; not that we should appear approved, but that ye should do that which is honest, though we be as reprobates.

NIV 英 林后13:7 Now we pray to God that you will not do anything wrong. Not that people will see that we have stood the test but that you will do what is right even though we may seem to have failed.

主目录 返回顶部

和合本 林后13:8 我们凡事不能敌挡真理，只能扶助真理。

拼音版 林后13:8 Wǒmen fán shì bùnéng dídǎng zhēnlǐ, zhǐ néng fúzhù zhēnlǐ.

吕振中 林后13:8 我们不能作什么事来违逆真理；我们只能拥护真理。

新译本 林后13:8 我们不能作什么事违背真理，只能维护真理。

现代译 林后13:8 我们绝对不能做任何敌对真理的事，只能维护真理。

当代译 林后13:8 无论甚麽事，我们不可违反真理，只要将真理发扬光大。

文理本 林后13:8 盖我侪不能拒真理、乃辅真理、

修订本 林后13:8 我们不能做任何对抗真理的事，只能维护真理。

KJV 英 林后13:8 For we can do nothing against the truth, but for the truth.

NIV 英 林后13:8 For we cannot do anything against the truth, but only for the truth.

主目录 返回顶部

和合本 林后13:9 即使我们软弱，你们刚强，我们也欢喜。并且我们所求的，就是你们作完全人。

拼音版 林后13:9 Jì shǐ wǒmen ruǎnfuò, nǐmen gāngqiáng, wǒmen ye huānxǐ. bìngqie wǒmen suǒ qiú de, jiù shì nǐmen zuò wánquán rén.

吕振中 林后13:9 我（希腊文作∶我们）欢喜我们软弱时你们有能力而刚强。我们还祈祷∶叫你们追求完全。

新译本 林后13:9 当我们软弱、你们刚强的时候，我们就欢喜；我们所求的，就是要你们完全。

现代译 林后13:9 我们软弱而你们刚强，这是我们应该高兴的。我们所祈求的，是你们会成为完全。

当代译 林后13:9 因此，只要你们刚强有力，我们就是软弱无能，也是欢喜的。我们为你们祈祷，盼望你们成为成熟的信徒！

文理本 林后13:9 我弱而尔强、我则喜、所求者尔之完全也、

修订本 林后13:9 当我们软弱而你们刚强时，我们也欢喜。我们所祈求的是：你们能成为完全人。

KJV 英 林后13:9 For we are glad, when we are weak, and ye are strong: and this also we wish, even your perfection.

NIV 英 林后13:9 We are glad whenever we are weak but you are strong; and our prayer is for your perfection.

主目录 返回顶部

和合本 林后13:10 所以我不在你们那里的时候，把这话写给你们，好叫我见你们的时候，不用照主所给我的权柄，严厉的待你们。这权柄原是为造就人，并不是为败坏人。

拼音版 林后13:10 Suǒyǐ wǒ bú zaì nǐmen nàli de shíhou, bǎ zhè huà xie gei nǐmen, hǎo jiào wǒ jiàn nǐmen de shíhou, búyòng zhào zhǔ suǒ gei wǒde quánbǐng, yánlì de daì nǐmen. zhè quánbǐng yuán shì wèi zào jiù rén, bìng bú shì wèi baìhuaì rén.

吕振中 林后13:10 故此我和你们不同在时写了这些话，好让我和你们同在时不必照主所赐给我、那为建立而不为攻倒、的权柄、严厉地措置。

新译本 林后13:10 因此，我趁着不在你们那里的时候，把这些话写给你们，到我来了，就不必凭着主所给我的权柄严厉地对待你们。这权柄不是要拆毁你们，而是要建立你们。

现代译 林后13:10 因此，我在远离你们时写这封信，好使我跟你们见面的时候，不必使用主给我的职权严厉地对待你们。主给我的职权是要造就你们，不是要打击你们。

当代译 林后13:10 我写这封信的目的，是预先警告你们，要早有准备，免得我来到你们当中的时候，运用基督给我的权力，严厉地对付你们。基督赐这权力给我，是要我去造就人，而不是去毁坏人。

文理本 林后13:10 我暌违时书此、俾晤对时无事严厉、依主赐我之权以建立、非倾覆也、○

修订本 林后13:10 所以，我不在你们那里的时候，把这些话写给你们，好使我见你们的时候不用照主所给我的权柄严厉地待你们；这权柄原是为造就人，而不是为摧毁人。

KJV 英 林后13:10 Therefore I write these things being absent, lest being present I should use sharpness, according to the power which the Lord hath given me to edification, and not to destruction.

NIV 英 林后13:10 This is why I write these things when I am absent, that when I come I may not have to be harsh in my use of authority--the authority the Lord gave me for building you up, not for tearing you down.

主目录 返回顶部

和合本 林后13:11 还有未了的话，愿弟兄们都喜乐。要作完全人。要受安慰。要同心合意。要彼此和睦。如此仁爱和平的　神，必常与你们同在。

拼音版 林后13:11 Hái yǒu wèi le de huà, yuàn dìxiōng men dōu xǐlè. yào zuò wánquán rén. yào shòu ānwèi. yào tóngxīn héyì. yào bǐcǐ hémù. rúcǐ rénaì hépíng de shén, bì cháng yǔ nǐmen tóng zaì.

吕振中 林后13:11 末了、弟兄们，愿你们喜乐！你们要追求完全；要受鼓励；要存着同样的意念；要与人和睦；那么赐爱与和平（或译∶平安）的上帝就与你们同在。

新译本 林后13:11 最后，弟兄们，你们要喜乐，要完全，要受安慰，要同心，要和睦。这样，施慈爱赐平安的　神必与你们同在。

现代译 林后13:11 末了，弟兄们再见。愿你们努力作完全的人。接受我的劝告；大家要同心，和睦相处。愿慈爱和赐平安的上帝跟你们同在！

当代译 林后13:11 弟兄姊妹们，我还有几句话要对你们说：要有喜乐；要追求完美的生命；要接受安慰；要同心合意，和睦共处。这样，仁爱与和平的上帝一定常与你们同在。

文理本 林后13:11 余则问诸兄弟安、愿尔完全安慰、同心辑和、则仁爱平康之上帝必偕尔、

修订本 林后13:11 末了，弟兄们，愿你们喜乐。要追求完全；要接受鼓励；要同心合意；要彼此和睦。如此，慈爱和平的上帝必与你们同在。

KJV 英 林后13:11 Finally, brethren, farewell. Be perfect, be of good comfort, be of one mind, live in peace; and the God of love and peace shall be with you.

NIV 英 林后13:11 Finally, brothers, good-by. Aim for perfection, listen to my appeal, be of one mind, live in peace. And the God of love and peace will be with you.

主目录 返回顶部

和合本 林后13:12 你们亲嘴问安。彼此务要圣洁。

拼音版 林后13:12 Nǐmen qīnzuǐwèn ān. bǐcǐ wù yào shèngjié.

吕振中 林后13:12 你们要用圣别的接吻彼此问安。

新译本 林后13:12 你们要用圣洁的亲嘴彼此问安。

现代译 林后13:12 你们要用圣洁的亲吻彼此问安！所有的信徒都向你们问安！

当代译 林后13:12 你们又要圣洁地彼此亲亲切切地问候。

文理本 林后13:12 宜接吻维圣、互相问安、

修订本 林后13:12 你们要用圣洁的吻彼此问安。众圣徒都向你们问安。

KJV 英 林后13:12 Greet one another with an holy kiss.

NIV 英 林后13:12 Greet one another with a holy kiss.

主目录 返回顶部

和合本 林后13:13 众圣徒都问你们安。

拼音版 林后13:13 Zhòng shèngtú dōu wèn nǐmen ān.

吕振中 林后13:13 众圣徒都给你们问安。

新译本 林后13:13 众圣徒都问候你们。

现代译 林后13:13 愿主耶稣基督的恩典、上帝的慈爱、圣灵的团契，跟你们每一位同在！

当代译 林后13:13 这里所有的圣徒都问候你们。

文理本 林后13:13 诸圣徒问尔安、

修订本 林后13:13 愿主耶稣基督的恩惠、上帝的慈爱、圣灵的感动常与你们众人同在！

KJV 英 林后13:13 All the saints salute you.

NIV 英 林后13:13 All the saints send their greetings.

主目录 返回顶部

和合本 林后13:14 愿主耶稣基督的恩惠，　神的慈爱，圣灵的感动，常与你们众人同在。

拼音版 林后13:14 Yuàn zhǔ Yēsū Jīdū de ēnhuì, shén de cíaì, Shènglíng de gǎndòng, cháng yǔ nǐmen zhòngrén tóng zaì.

吕振中 林后13:14 愿主耶稣基督的恩惠、上帝的慈爱、圣灵的团契、常与你们众人同在！

新译本 林后13:14 愿主耶稣基督的恩惠，　神的慈爱，圣灵的契通，常与你们众人同在。

现代译 林后13:14

当代译 林后13:14 但愿主耶稣基督的恩惠、上帝的慈爱、圣灵的感动，常与你们同在。

文理本 林后13:14 愿主耶稣基督之恩、上帝之爱、圣神之感通、偕尔众焉、

修订本 林后13:14

KJV 英 林后13:14 The grace of the Lord Jesus Christ, and the love of God, and the communion of the Holy Ghost, be with you all. Amen.

NIV 英 林后13:14 May the grace of the Lord Jesus Christ, and the love of God, and the fellowship of the Holy Spirit be with you all.


加拉太书第1章 - 加拉太书 - 基督教圣经——十版本对照圣经

 加拉太书第1章 - 加拉太书 - 基督教圣经——十版本对照圣经 章

和合本 加1:1 作使徒的保罗（不是由于人，也不是藉着人，乃是藉着耶稣基督，与叫他从死里复活的父　神），

拼音版 加1:1 Zuò shǐtú de Bǎoluó, ( bú shì yóuyú rén, ye bǔ shì jiè zhe rén, nǎi shì jiè zhe Yēsū Jīdū, yǔ jiào tā cóng sǐ lǐ fùhuó de fù shén )

吕振中 加1:1 使徒保罗［做使徒不是由于人们，也不是藉着人，乃是藉着那稣基督、和那叫他从死人中活起来的父上帝］、

新译本 加1:1 作使徒的保罗（不是由于人，也不是借着人，而是借着耶稣基督和那使他从死人中复活的父　神），

现代译 加1:1 我是使徒保罗。我作使徒不是由於人的选召，也不是受人的委派，而是耶稣基督和那使他从死里复活的父上帝指派的。

当代译 加1:1 作使徒的保罗，

文理本 加1:1 保罗为使徒、非本诸人、亦非由人、乃由耶稣基督、及自死而起之之父上帝也、

修订本 加1:1 我使徒保罗和所有跟我一起的弟兄，写信给加拉太的众教会。

KJV 英 加1:1 Paul, an apostle, (not of men, neither by man, but by Jesus Christ, and God the Father, who raised him from the dead;)

NIV 英 加1:1 Paul, an apostle--sent not from men nor by man, but by Jesus Christ and God the Father, who raised him from the dead--

主目录 返回顶部

和合本 加1:2 和一切与我同在的众弟兄，写信给加拉太的各教会：

拼音版 加1:2 Hé yīqiè yǔ wǒ tóng zaì de zhòng dìxiōng, xie xìn gei jiā lā taì de gè jiàohuì.

吕振中 加1:2 跟同我在一起的众弟兄、写信给加拉太的各教会。

新译本 加1:2 和所有与我在一起的弟兄，写信给加拉太的众教会。

现代译 加1:2 我和跟我一起的弟兄写信给加拉太的各教会。

当代译 加1:2 和所有跟我在一起的弟兄姊妹，写这封信给你们在加拉太省的各教会。（我作使徒，并不是由人委任，也不是上帝通过人间接选召，乃是由基督耶稣和叫他从死里复活的天父上帝亲自委派的。）

文理本 加1:2 与偕我之诸兄弟、书达加拉太诸会、

修订本 加1:2 我作使徒不是由于人，也不是藉着人，而是藉着耶稣基督与使他从死人中复活的父上帝。

KJV 英 加1:2 And all the brethren which are with me, unto the churches of Galatia:

NIV 英 加1:2 and all the brothers with me, To the churches in Galatia:

主目录 返回顶部

和合本 加1:3 愿恩惠、平安从父　神与我们的主耶稣基督归与你们。

拼音版 加1:3 Yuàn ēnhuì píngān, cóng fù shén yǔ wǒmen de zhǔ Yēsū Jīdū, guīyǔ nǐmen.

吕振中 加1:3 愿你们由父上帝和我们的主耶稣基督（有古卷作『由上帝我们的父和主耶稣基督』）、蒙恩平安。

新译本 加1:3 愿恩惠平安从我们的父　神和主耶稣基督临到你们。

现代译 加1:3 愿我们的父上帝和主耶稣基督赐恩典、平安给你们！

当代译 加1:3 愿我们的天父上帝和主耶稣基督恩待你们，赐你们平安。

文理本 加1:3 愿恩惠平康、由父上帝、及我主耶稣基督归尔、

修订本 加1:3 愿恩惠、平安从我们的父上帝和主耶稣基督归给你们！

KJV 英 加1:3 Grace be to you and peace from God the Father, and from our Lord Jesus Christ,

NIV 英 加1:3 Grace and peace to you from God our Father and the Lord Jesus Christ,

主目录 返回顶部

和合本 加1:4 基督照我们父　神的旨意为我们的罪舍己，要救我们脱离这罪恶的世代。

拼音版 加1:4 Jīdū zhào wǒmen fù shén de zhǐyì wèi wǒmen de zuì shejǐ, yào jiù wǒmen tuōlí zhè zuìè de shìdaì.

吕振中 加1:4 基督照我们父上帝的旨意、为我们的罪、把自己献出，要救拔我们脱离现在这邪恶的今世。

新译本 加1:4 基督照着我们父　神的旨意，曾经为我们的罪舍己，为的是要救我们脱离现在这邪恶的世代。

现代译 加1:4 基督为了要救我们脱离这邪恶的时代，遵照我们父上帝的旨意，为我们的罪献上了自己。

当代译 加1:4 基督已遵照天父上帝的旨意，为我们赎罪而牺牲，拯救我们脱离这罪恶的世代。

文理本 加1:4 耶稣为我罪捐己、拯我脱此恶世、乃依我父上帝旨也、

修订本 加1:4 基督照我们父上帝的旨意，为我们的罪舍己，要救我们脱离现今这罪恶的世代。

KJV 英 加1:4 Who gave himself for our sins, that he might deliver us from this present evil world, according to the will of God and our Father:

NIV 英 加1:4 who gave himself for our sins to rescue us from the present evil age, according to the will of our God and Father,

主目录 返回顶部

和合本 加1:5 但愿荣耀归于　神，直到永永远远。阿们！

拼音版 加1:5 Dàn yuàn róngyào guīyú shén zhídào yǒng yǒngyuǎn yuǎn. āmén.

吕振中 加1:5 愿荣耀归于上帝，世世无穷！阿们（即『诚心所愿』的意思）。

新译本 加1:5 愿荣耀归给他，直到永永远远。阿们。

现代译 加1:5 愿荣耀归於上帝，世世无穷！阿们。

当代译 加1:5 但愿一切荣耀永远归给上帝，诚心所愿。

文理本 加1:5 愿荣归之、爰及世世、阿们、○

修订本 加1:5 愿荣耀归给上帝，直到永永远远。阿们！

KJV 英 加1:5 To whom be glory for ever and ever. Amen.

NIV 英 加1:5 to whom be glory for ever and ever. Amen.

主目录 返回顶部

和合本 加1:6 我希奇你们这么快离开那藉着基督之恩召你们的，去从别的福音。

拼音版 加1:6 Wǒ xīqí nǐmen zhème kuaì líkāi nà jiè zhe Jīdū zhī ēn zhào nǐmen de, qù cóng biéde fúyin.

吕振中 加1:6 我真惊奇，你们这么轻易地离弃了那以恩召（有古卷作『以基督之恩』）了你们的，去投附别的福音。

新译本 加1:6 我很惊奇，你们这么快就离开了借着基督的恩呼召你们的那一位，去归向别的福音。

现代译 加1:6 我很惊奇，你们竟然这麽轻易地离弃了藉基督的〔有些古卷没有：基督的叁字〕恩典选召你们的上帝，而去随从另一种福音！

当代译 加1:6 你们的意志动摇得那麽快，实在令我非常惊异。你们竟然背弃了那位叫你们藉着基督的恩典得永生的上帝，去追随别的所谓“福音”！

文理本 加1:6 上帝以基督恩召尔、我怪尔离之若此之速、而别从福音、

修订本 加1:6 我很惊讶你们这么快就离开那位藉着基督之恩呼召你们的上帝，而去随从别的福音；

KJV 英 加1:6 I marvel that ye are so soon removed from him that called you into the grace of Christ unto another gospel:

NIV 英 加1:6 I am astonished that you are so quickly deserting the one who called you by the grace of Christ and are turning to a different gospel--

主目录 返回顶部

和合本 加1:7 那并不是福音，不过有些人搅扰你们，要把基督的福音更改了。

拼音版 加1:7 Nà bìng bú shì fúyin bú guò yǒu xiē rén jiǎorǎo nǐmen, yào bǎ Jīdū de fúyin gēnggǎi le.

吕振中 加1:7 其实并不是另一个福音，不过有些人搅乱你们，想要转变基督的福音罢了。

新译本 加1:7 其实那并不是另一个福音，只是有些搅扰你们的人，想把基督的福音改变了。

现代译 加1:7 其实，并没有另一种福音。我这样说，因为有人前来骚扰你们，想要改变基督的福音。

当代译 加1:7 其实那并不是福音，只是某些心怀不轨的人想扰乱你们的信仰，把基督的福音歪曲窜改罢了。

文理本 加1:7 此非福音也、乃扰尔者、欲纷更基督福音耳、

修订本 加1:7 其实并没有另一个福音，不过有些人骚扰你们，要把基督的福音更改了。

KJV 英 加1:7 Which is not another; but there be some that trouble you, and would pervert the gospel of Christ.

NIV 英 加1:7 which is really no gospel at all. Evidently some people are throwing you into confusion and are trying to pervert the gospel of Christ.

主目录 返回顶部

和合本 加1:8 但无论是我们，是天上来的使者，若传福音给你们，与我们所传给你们的不同，他就应当被咒诅。

拼音版 加1:8 Dàn wúlùn shì wǒmen, shì tiān shang lái de shǐzhe, ruò chuán fúyin gei nǐmen, yǔ wǒmen suǒ chuán gei nǐmen de bù tóng, tā jiù yīngdāng beì zhòuzǔ.

吕振中 加1:8 但是、虽即是我们、或是从天上来的使者、若传福音、跟我们所传（希腊文作『传福音』）给你们的不同，他该被革除！

新译本 加1:8 但无论是我们，或是从天上来的使者，如果传给你们的和我们以前传给你们的福音不同，他就该受咒诅。

现代译 加1:8 其实，任何一个人，即使是我，或是天上来的天使，要是向你们宣传另一种福音，跟我以前所传给你们的不同，他应受咒诅！

当代译 加1:8 无论是谁，包括我们，甚至天使在内，如果他传的福音跟我们以前所传的不同，全都要被咒诅。

文理本 加1:8 或我侪、或天使、若宣福音于尔、异乎我所宣者、则宜见诅、

修订本 加1:8 但无论是我们或是天上来的使者，若传福音给你们，与我们所传给你们的不同，他该受诅咒！

KJV 英 加1:8 But though we, or an angel from heaven, preach any other gospel unto you than that which we have preached unto you, let him be accursed.

NIV 英 加1:8 But even if we or an angel from heaven should preach a gospel other than the one we preached to you, let him be eternally condemned!

主目录 返回顶部

和合本 加1:9 我们已经说了，现在又说：若有人传福音给你们，与你们所领受的不同，他就应当被咒诅！

拼音版 加1:9 Wǒmen yǐjing shuō le, xiànzaì yòu shuō, ruò yǒu rén chuán fúyin gei nǐmen, yǔ nǐmen suǒ lǐngshòu de bù tóng, tā jiù yīngdāng beì zhòuzǔ.

吕振中 加1:9 我们已经说过，现在我再说，若有人传福音给你们，跟你们所领受过的不同，他该被革除！

新译本 加1:9 我们已经说过，现在我要再说，如果有人传给你们的和你们以前所领受的福音不同，他就该受咒诅。

现代译 加1:9 我们已经说过了，现在我再说：无论谁，要是向你们宣传另一种福音，跟你们从前所领受的不同，他应受咒诅！

当代译 加1:9 我再次强调说：如果有人向你们传的福音，跟你们已经接受的不同，这人是应该被咒诅的。

文理本 加1:9 我昔言之、今复言之、若有人宣福音于尔、异乎尔所受者、则宜见诅、

修订本 加1:9 我们已经说了，现在我再说，若有人传福音给你们，与你们以往所领受的不同，他该受诅咒！

KJV 英 加1:9 As we said before, so say I now again, If any man preach any other gospel unto you than that ye have received, let him be accursed.

NIV 英 加1:9 As we have already said, so now I say again: If anybody is preaching to you a gospel other than what you accepted, let him be eternally condemned!

主目录 返回顶部

和合本 加1:10 我现在是要得人的心呢？还是要得　神的心呢？我岂是讨人的喜欢吗？若仍旧讨人的喜欢，我就不是基督的仆人了。

拼音版 加1:10 Wǒ xiànzaì shì yào dé rén de xīn ne, háishì yào dé shén de xīn ne. wǒ qǐ shì tǎo rén de xǐhuan ma. ruò réngjiù tǎo rén de xǐhuan, wǒ jiù bú shì Jīdū de púrén le.

吕振中 加1:10 我现在是要对人要好么？还是要对上帝？或是要想法子讨人喜欢么？若是还要讨人喜欢，我就不要基督的仆人了。

新译本 加1:10 我现在是要得人的欢心，还是要得　神的欢心呢？难道我想讨人欢喜吗？如果我仍然要讨人欢喜，就不是基督的仆人了。

现代译 加1:10 我这样说是要赢得人的称赞吗？不是的！我所要的是上帝的嘉许！难道我想讨人喜欢吗？如果我仍然想讨人喜欢，我就不是基督的仆人了。

当代译 加1:10 到底我是要讨人的欢心？还是要讨上帝的喜悦呢？难道我保罗是一个阿谀奉承的人吗？如果我所做的是为了要讨好人，我就不配作基督的仆人了！

文理本 加1:10 今我欲取信于人乎、抑欲取信于上帝乎、或求悦于人乎、若仍悦人、则非基督仆矣、○

修订本 加1:10 我现在是要得人的心，还是要得上帝的心呢？难道我在讨人的喜欢吗？我若仍旧想讨人的喜欢，我就不是基督的仆人了。

KJV 英 加1:10 For do I now persuade men, or God? or do I seek to please men? for if I yet pleased men, I should not be the servant of Christ.

NIV 英 加1:10 Am I now trying to win the approval of men, or of God? Or am I trying to please men? If I were still trying to please men, I would not be a servant of Christ.

主目录 返回顶部

和合本 加1:11 弟兄们，我告诉你们，我素来所传的福音，不是出于人的意思，

拼音版 加1:11 Dìxiōng men, wǒ gàosu nǐmen, wǒ sùlái suǒ chuán de fúyin, bú shì chūyú rén de yìsi.

吕振中 加1:11 弟兄们，我要使你们知道，那由我传（希腊文作『传福音』）的福音并不是照人意传的。

新译本 加1:11 弟兄们，我要你们知道，我所传的福音，并不是照着人的意思，

现代译 加1:11 弟兄们，我要你们知道，我所传的福音不是人想出来的。

当代译 加1:11 亲爱的弟兄姊妹，让我再郑重告诉你们，我一向所传的福音，绝不是出於人的。

文理本 加1:11 我告兄弟、我所宣之福音、非徇人也、

修订本 加1:11 弟兄们，我要你们知道，我所传的福音不是按照人的意思；

KJV 英 加1:11 But I certify you, brethren, that the gospel which was preached of me is not after man.

NIV 英 加1:11 I want you to know, brothers, that the gospel I preached is not something that man made up.

主目录 返回顶部

和合本 加1:12 因为我不是从人领受的，也不是人教导我的，乃是从耶稣基督启示来的。

拼音版 加1:12 Yīnwei wǒ bú shì cóng rén lǐngshòu de, ye bú shì rén jiàodǎo wǒde, nǎi shì cóng Yēsū Jīdū qǐshì lái de.

吕振中 加1:12 因为我没有从人领受过，也没有受过教训，我乃是藉着耶稣基督的启示而得的。

新译本 加1:12 因为这福音我不是从人领受的，也不是人教导我的，而是借着耶稣基督的启示来的。

现代译 加1:12 我没有从任何人接受这福音，也没有向任何人求教过，而是耶稣基督亲自向我启示的。

当代译 加1:12 因为这既不是我由人得来的，也不是我跟别人学到的，而是耶稣基督亲自启示我的。

文理本 加1:12 盖我非受之于人、亦未学之、乃由耶稣基督之启示、

修订本 加1:12 因为我不是从人领受的，也不是人教导我的，而是藉着耶稣基督的启示而来。

KJV 英 加1:12 For I neither received it of man, neither was I taught it, but by the revelation of Jesus Christ.

NIV 英 加1:12 I did not receive it from any man, nor was I taught it; rather, I received it by revelation from Jesus Christ.

主目录 返回顶部

和合本 加1:13 你们听见我从前在犹太教中所行的事，怎样极力逼迫、残害　神的教会；

拼音版 加1:13 Nǐmen tīngjian wǒ cóng qián zaì Yóutaì jiào zhōng suǒ xíng de shì, zenyàng jílì bīpò cánhaì shén de jiàohuì.

吕振中 加1:13 你们曾听说我从前在犹太教中的起居为人、怎样极力逼迫上帝的教会而残害她，

新译本 加1:13 你们听过我从前在犹太教中所行的：怎样极力逼迫残害　神的教会，

现代译 加1:13 我从前信奉犹太教时的行事为人，你们都很清楚。我无情地迫害上帝的教会，极力摧残它。

当代译 加1:13 你们都听过我信奉犹太教时的所作所为，我怎样不遗馀力地残害上帝的教会，企图将教会毁灭。

文理本 加1:13 尔闻我昔在犹太教所行者、窘逐上帝会实甚、而残贼之、

修订本 加1:13 你们听说过从前我在犹太教中的行径，我怎样竭力压迫残害上帝的教会。

KJV 英 加1:13 For ye have heard of my conversation in time past in the Jews' religion, how that beyond measure I persecuted the church of God, and wasted it:

NIV 英 加1:13 For you have heard of my previous way of life in Judaism, how intensely I persecuted the church of God and tried to destroy it.

主目录 返回顶部

和合本 加1:14 我又在犹太教中，比我本国许多同岁的人更有长进，为我祖宗的遗传更加热心。

拼音版 加1:14 Wǒ yòu zaì Yóutaì jiào zhōng, bǐ wǒ ben guó xǔduō tóng suì de rén gèng yǒu zhǎngjìn, wèi wǒ zǔzong de yíchuán gèngjiā rèxīn.

吕振中 加1:14 怎样在犹太教中为我祖宗的传统教训格外热心、比我族中许多同辈更为前进。

新译本 加1:14 怎样在犹太教中比许多本族同辈的人更激进，为我祖先的传统分外热心。

现代译 加1:14 在同辈犹太人中，我比别人更能遵行犹太教规，更热心遵奉祖宗的传统教训。

当代译 加1:14 并且在犹太教里，比所有同辈的人更为激进，尤其是热心维护先祖的宗教传统。

文理本 加1:14 且于犹太教有所进益、超越同族之年相若者多人、于我列祖遗传、尤为热衷、

修订本 加1:14 在犹太教中，我比本国许多同辈的人更激进，为我祖宗的传统更热心。

KJV 英 加1:14 And profited in the Jews' religion above many my equals in mine own nation, being more exceedingly zealous of the traditions of my fathers.

NIV 英 加1:14 I was advancing in Judaism beyond many Jews of my own age and was extremely zealous for the traditions of my fathers.

主目录 返回顶部

和合本 加1:15 然而那把我从母腹里分别出来、又施恩召我的　神，

拼音版 加1:15 Ránér nà bǎ wǒ cóng mǔ fù lǐ fēnbié chūlai, yòu shī ēn zhào wǒde shén,

吕振中 加1:15 然而那从我母腹分别了我、藉才的恩召了我、的上帝、

新译本 加1:15 然而，当我在母腹里就把我分别出来，又用他的恩呼召我的那一位，

现代译 加1:15 但是，由於上帝的恩典，在我出生以前，他已经拣选我，召我来事奉他。

当代译 加1:15 然而，当我还在母腹的时候，上帝就拣选了我，施恩给我，并且呼召了我。

文理本 加1:15 然自母胎甄别我、以恩召我之上帝、

修订本 加1:15 然而，那位把我从母腹里分别出来、又施恩呼召我的上帝，既然乐意

KJV 英 加1:15 But when it pleased God, who separated me from my mother's womb, and called me by his grace,

NIV 英 加1:15 But when God, who set me apart from birth and called me by his grace, was pleased

主目录 返回顶部

和合本 加1:16 既然乐意将他儿子启示在我心里，叫我把他传在外邦人中，我就没有与属血气的人商量，

拼音版 加1:16 Jìrán lèyì jiāng tā érzi qǐshì zaì wǒ xīnli, jiào wǒ bǎ tā chuán zaì waìbāngrén zhōng, wǒ jiù méiyǒu yǔ shǔ xuèqì de rén shāngliang,

吕振中 加1:16 既已乐意将他的儿子启示于我，好让我把他传为福音在外国人中间，立刻地、我没有跟血肉之人商量，

新译本 加1:16 既然乐意把自己的儿子启示给我，使我可以在外族人中传扬他，我就没有和任何人（“人”直译“肉和血”）商量，

现代译 加1:16 当他决定向我启示他的儿子，使我在外邦人当中宣扬有关基督的福音时，我并没有向任何人求教，

当代译 加1:16 他既然乐意把他的儿子向我启示，叫我传扬他的福音给外族人，我就没有跟任何人商量，

文理本 加1:16 乐以其子启示我衷、使宣之于异邦、我即不谋于有血气者、

修订本 加1:16 把他儿子启示在我心里，让我在外邦人中传扬他，我就没有跟有血有肉的人商量，

KJV 英 加1:16 To reveal his Son in me, that I might preach him among the heathen; immediately I conferred not with flesh and blood:

NIV 英 加1:16 to reveal his Son in me so that I might preach him among the Gentiles, I did not consult any man,

主目录 返回顶部

和合本 加1:17 也没有上耶路撒冷去见那些比我先作使徒的，惟独往亚拉伯去，后又回到大马色。

拼音版 加1:17 Ye méiyǒu shang Yēlùsǎleng qù, jiàn nàxiē bǐ wǒ xiān zuò shǐtú de. wéidú wǎng yà lā bó qù. hòu yòu huí dào Dàmǎsè.

吕振中 加1:17 也没有上耶路撒冷去见那些比我先做使徒的；我乃是往亚拉伯去，再回到大马色。

新译本 加1:17 也没有上耶路撒冷见那些比我先作使徒的，却去了阿拉伯，然后再回到大马士革。

现代译 加1:17 也没有上耶路撒冷去见那些比我先作使徒的人，却立刻到阿拉伯去，然后返回大马士革。

当代译 加1:17 也没有上耶路撒冷去见那些比我先蒙召的使徒，却先退到阿拉伯去，然后才回到大马士革。

文理本 加1:17 亦不上耶路撒冷、见先我为使徒者、乃往亚拉伯、后返大马色、○

修订本 加1:17 也没有上耶路撒冷去见那些比我先作使徒的，惟独到阿拉伯去，后来又回到大马士革。

KJV 英 加1:17 Neither went I up to Jerusalem to them which were apostles before me; but I went into Arabia, and returned again unto Damascus.

NIV 英 加1:17 nor did I go up to Jerusalem to see those who were apostles before I was, but I went immediately into Arabia and later returned to Damascus.

主目录 返回顶部

和合本 加1:18 过了三年，才上耶路撒冷去见矶法，和他同住了十五天。

拼音版 加1:18 Guò le sān nián, cái shǎng Yēlùsǎleng qù jiàn Jīfǎ, hé tā tóng zhù le shí wǔ tiān.

吕振中 加1:18 后来过了三年，我才上耶路撒冷去拜访矶法，在他那里停留了十五天。

新译本 加1:18 过了三年，我才上耶路撒冷去见矶法，和他住了十五天。

现代译 加1:18 过了叁年，我才上耶路撒冷去会见彼得，跟他住了十五天。

当代译 加1:18 过了叁年，我才到耶路撒冷去拜会彼得，还和他同住了十五天。

文理本 加1:18 越三载、乃上耶路撒冷访矶法、与之同居旬有五日、

修订本 加1:18 过了三年，我才上耶路撒冷去见矶法，和他同住了十五天。

KJV 英 加1:18 Then after three years I went up to Jerusalem to see Peter, and abode with him fifteen days.

NIV 英 加1:18 Then after three years, I went up to Jerusalem to get acquainted with Peter and stayed with him fifteen days.

主目录 返回顶部

和合本 加1:19 至于别的使徒，除了主的兄弟雅各，我都没有看见。

拼音版 加1:19 Zhìyú biéde shǐtú, chúle zhǔ de xiōngdi Yǎgè, wǒ dōu méiyǒu kànjian.

吕振中 加1:19 至于别的使徒呢、除了主的兄弟雅各、我都没有见。

新译本 加1:19 至于其余的使徒，除了主的弟弟雅各以外，我都没有见过。

现代译 加1:19 除了主的兄弟雅各，我没有见过其他的使徒。

当代译 加1:19 此外，除了主耶稣的弟弟雅各，其他使徒我一个也没有见过。

文理本 加1:19 其余使徒、除主之弟雅各、皆未之见、

修订本 加1:19 至于别的使徒，除了主的兄弟雅各，我都没有见过。

KJV 英 加1:19 But other of the apostles saw I none, save James the Lord's brother.

NIV 英 加1:19 I saw none of the other apostles--only James, the Lord's brother.

主目录 返回顶部

和合本 加1:20 我写给你们的不是谎话，这是我在　神面前说的。

拼音版 加1:20 Wǒ xie gei nǐmen de, bú shì huǎng huà, zhè shì wǒ zaì shén miànqián shuō de.

吕振中 加1:20 我所写给你们的、你看、在上帝面前、我不撒谎。

新译本 加1:20 在　神面前我敢说，我写给你们的都不是谎话。

现代译 加1:20 我说的都是实话；在上帝面前，我不撒谎。

当代译 加1:20 这是我在上帝面前说的真话，绝对不是捏造的。

文理本 加1:20 今书与尔者、于上帝前无诳也、

修订本 加1:20 我现在写给你们的是在上帝面前说的，不说谎话。

KJV 英 加1:20 Now the things which I write unto you, behold, before God, I lie not.

NIV 英 加1:20 I assure you before God that what I am writing you is no lie.

主目录 返回顶部

和合本 加1:21 以后我到了叙利亚和基利家境内。

拼音版 加1:21 Yǐhòu wǒ dào le Xìlìyà hé jī lì jiā jìng neì.

吕振中 加1:21 后来我到了叙亚利和基利家地带。

新译本 加1:21 后来，我到了叙利亚和基利家一带的地方。

现代译 加1:21 后来，我到了叙利亚和基利家境内各地。

当代译 加1:21 后来，我又到了叙利亚和基利家等地。

文理本 加1:21 厥后、我入叙利亚基利家境、

修订本 加1:21 以后我到了叙利亚和基利家一带；

KJV 英 加1:21 Afterwards I came into the regions of Syria and Cilicia;

NIV 英 加1:21 Later I went to Syria and Cilicia.

主目录 返回顶部

和合本 加1:22 那时，犹太信基督的各教会都没有见过我的面，

拼音版 加1:22 Nàshí, Yóutaì xìn Jīdū de gè jiàohuì dōu méiyǒu jiàn guo wǒde miàn.

吕振中 加1:22 那时我还是犹太在基督里的众教会所没见面认识的。

新译本 加1:22 那时，在基督里的犹太众教会还没有见过我的面，

现代译 加1:22 那时，犹太省各教会的信徒都不认识我。

当代译 加1:22 那时，犹太境内的基督徒还没有见过我的面。

文理本 加1:22 在犹太属基督之诸会、尚未谋面、

修订本 加1:22 那时，在基督里的犹太各教会都没有见过我的面。

KJV 英 加1:22 And was unknown by face unto the churches of Judaea which were in Christ:

NIV 英 加1:22 I was personally unknown to the churches of Judea that are in Christ.

主目录 返回顶部

和合本 加1:23 不过听说那从前逼迫我们的，现在传扬他原先所残害的真道。

拼音版 加1:23 Bú guò tīngshuō, nà cóng qián bīpò wǒmen de, xiànzaì chuányáng tā yuánxiān suǒ cánhaì de zhēn dào.

吕振中 加1:23 他们不过听说、那从前直逼迫我们的、如今却把他从前所残害的信仰传为福音了；

新译本 加1:23 不过听说“那个从前迫害我们的，现在竟然传扬他以前所残害的信仰”，

现代译 加1:23 他们只听见别人说：「那从前迫害我们的人，现在却在传扬他过去所要摧毁的信仰！」

当代译 加1:23 他们只是听见人说：“那个从前迫害我们的人，现在竟然传起他以前企图摧毁的真道来了。”

文理本 加1:23 第闻素窘逐我侪者、今宣昔所残贼之道、遂因我而荣上帝焉、

修订本 加1:23 不过他们听说"那从前压迫我们的，现在竟传扬他原先所残害的信仰"。

KJV 英 加1:23 But they had heard only, That he which persecuted us in times past now preacheth the faith which once he destroyed.

NIV 英 加1:23 They only heard the report: "The man who formerly persecuted us is now preaching the faith he once tried to destroy."

主目录 返回顶部

和合本 加1:24 他们就为我的缘故，归荣耀给　神。

拼音版 加1:24 Tāmen jiù wèi wǒde yuángù, guī róngyào gei shén.

吕振中 加1:24 他们就因我的缘故而荣耀上帝。

新译本 加1:24 他们就因着我的缘故颂赞　神。

现代译 加1:24 因此，他们为了我的缘故颂赞上帝！

当代译 加1:24 於是他们就为了我悔改归主的缘故，将荣耀归给上帝。

文理本 加1:24

修订本 加1:24 他们就为我的缘故归荣耀给上帝。

KJV 英 加1:24 And they glorified God in me.

NIV 英 加1:24 And they praised God because of me.


加拉太书第2章 - 加拉太书 - 基督教圣经——十版本对照圣经

 加拉太书第2章 - 加拉太书 - 基督教圣经——十版本对照圣经 章

和合本 加2:1 过了十四年，我同巴拿巴又上耶路撒冷去，并带着提多同去。

拼音版 加2:1 Guò le shí sì nián, wǒ tóng Bāná bā yòu shang Yēlùsǎleng qù, bìng daì zhe tí duō tóng qù.

吕振中 加2:1 后来过了十四年，我再（有古译本无『再』字）上耶路撒冷，有巴拿巴一同去，也带着提多同行。

新译本 加2:1 过了十四年，我再次上耶路撒冷去，这次是和巴拿巴，并且带着提多一同去的。

现代译 加2:1 十四年后，我跟巴拿巴回到耶路撒冷去，并带着提多同行。

当代译 加2:1 十四年后，我照着上帝的启示，和巴拿巴再到耶路撒冷，也把提多带了去。

文理本 加2:1 越十四年、我与巴拿巴复上耶路撒冷、亦携提多、

修订本 加2:1 过了十四年，我再上耶路撒冷去，巴拿巴同行，也带了提多一起去。

KJV 英 加2:1 Then fourteen years after I went up again to Jerusalem with Barnabas, and took Titus with me also.

NIV 英 加2:1 Fourteen years later I went up again to Jerusalem, this time with Barnabas. I took Titus along also.

主目录 返回顶部

和合本 加2:2 我是奉启示上去的，把我在外邦人中所传的福音对弟兄们陈说，却是背地里对那有名望之人说的，惟恐我现在或是从前徒然奔跑。

拼音版 加2:2 Wǒ shì fèng qǐshì shang qù de, bǎ wǒ zaì waìbāngrén zhōng suǒ chuán de fúyin, duì dìxiōng men chénshuō. què shì beìdìli duì nà yǒumíng wàng zhī rén shuō de. wéikǎng wǒ xiànzaì, huò shì cóng qián, túrán bēnpǎo.

吕振中 加2:2 是顺从启示上去的。我将我在外国人中间所宣传的福音对他们陈述，对那些有名望的人、私下里陈述，惟恐我现在或从前所奔跑的都落了空。

新译本 加2:2 我是顺从启示去的；在那里我对他们说明我在外族人中所传的福音，私下讲了给那些有名望的人听，免得我从前或现在都白跑了。

现代译 加2:2 我上耶路撒冷去是遵照主的启示。在私下会见那些领袖的时候，我向他们说明我在外邦人中所传的福音。我不愿意我过去或目前的工作落空。

当代译 加2:2 此行目的是要向那里的弟兄，陈明我在外族人中间所传的福音。同时，我私下也和那些有名望的教会领袖接触过，让他们明白我向外族人所传的是甚麽，并且希望他们能够了解和同意我所做的，免得我前功尽废。结果他们都同意了，并且接纳了我所做的。

文理本 加2:2 乃依启示而往、且以我在异邦所宣福音告之、惟私陈于有令闻者、免我前后奔驰为徒然也、

修订本 加2:2 我是奉了启示上去的；我把在外邦人中所传的福音对弟兄们说明，我是私下对那些有名望的人说的，免得我现在或是从前都徒然奔跑了。

KJV 英 加2:2 And I went up by revelation, and communicated unto them that gospel which I preach among the Gentiles, but privately to them which were of reputation, lest by any means I should run, or had run, in vain.

NIV 英 加2:2 I went in response to a revelation and set before them the gospel that I preach among the Gentiles. But I did this privately to those who seemed to be leaders, for fear that I was running or had run my race in vain.

主目录 返回顶部

和合本 加2:3 但与我同去的提多虽是希利尼人，也没有勉强他受割礼，

拼音版 加2:3 Dàn yǔ wǒ tóng qù de tí duō, suī shì Xīlà rén, ye méiyǒu miǎnqiǎng tā shòu gēlǐ.

吕振中 加2:3 但是连那同我在一起的提多、虽是希利尼人、也没有被勉强而受割礼。

新译本 加2:3 与我同行的提多，虽然是希腊人，也没有强迫他受割礼；

现代译 加2:3 跟我同去的提多，虽然是希腊人，也没有被迫接受割礼。

当代译 加2:3 因此，跟我同去的提多虽然是希腊人，他们也没有勉强他接受犹太人的割礼。

文理本 加2:3 偕我之提多、希利尼人也、未尝强之受割、

修订本 加2:3 但跟我同去的提多，虽是希腊人，也没有勉强他受割礼；

KJV 英 加2:3 But neither Titus, who was with me, being a Greek, was compelled to be circumcised:

NIV 英 加2:3 Yet not even Titus, who was with me, was compelled to be circumcised, even though he was a Greek.

主目录 返回顶部

和合本 加2:4 因为有偷着引进来的假弟兄，私下窥探我们在基督耶稣里的自由，要叫我们作奴仆。

拼音版 加2:4 Yīnwei yǒu tōu zhe yǐnjìn lái de jiǎ dìxiōng, sīxià kuītàn wǒmen zaì Jīdū Yēsū lǐ de zìyóu, yào jiào wǒmen zuò núpú.

吕振中 加2:4 并且为了那些私下引进来的假弟兄的缘故、就是那些溜进来要窥探我们在基督耶稣里所有的自由、要压制我们做奴隶的──

新译本 加2:4 这是因为有些混进来的假弟兄，暗暗地来侦查我们在基督耶稣里享有的自由，为的是要辖制我们。

现代译 加2:4 有些假装弟兄偷偷地加入教会的人要他接受割礼；这些人像侦探似的混进来，要侦察我们因信基督耶稣而享有的自由，为的是想奴役我们。

当代译 加2:4 现在有一班假基督徒偷偷地混进了教会，要监视我们在基督耶稣里所享有的自由。他们设法用犹太人的律法束缚我们，叫我们再成为律法的奴隶。

文理本 加2:4 因有私引之伪兄弟潜入、窥我侪于基督耶稣所得之自由、欲仆我侪、

修订本 加2:4 因为有偷着混进来的假弟兄，暗中窥探我们在基督耶稣里拥有的自由，要使我们作奴隶，

KJV 英 加2:4 And that because of false brethren unawares brought in, who came in privily to spy out our liberty which we have in Christ Jesus, that they might bring us into bondage:

NIV 英 加2:4 This matter arose because some false brothers had infiltrated our ranks to spy on the freedom we have in Christ Jesus and to make us slaves.

主目录 返回顶部

和合本 加2:5 我们就是一刻的工夫也没有容让顺服他们，为要叫福音的真理仍存在你们中间。

拼音版 加2:5 Wǒmen jiù shì yī kè de gōngfu, ye méiyǒu róng ràng shùnfú tāmen, wèi yào jiào fúyin de zhēnlǐ réng cún zaì nǐmen zhōngjiān.

吕振中 加2:5 对这些人、我们连一刻工夫也没有以顺服的态度容让他们，为要使福音的真理长存在你们中间。

新译本 加2:5 对这些人，我们一点也没有让步妥协，为了要使福音的真理存留在你们中间。

现代译 加2:5 可是，为了要替你们保存福音的真理，我们对这班人毫不让步。

当代译 加2:5 但我们绝不屈服，绝不妥协。这样，你们可以清楚知道福音的真谛：救恩绝不是因为行了割礼，或者遵行了律法就能得到的。

文理本 加2:5 我未尝一时服而让之、为使福音之真、恒存尔中、

修订本 加2:5 可是，为要使福音的真理仍存在你们中间，我们一点也没有让步顺服他们。

KJV 英 加2:5 To whom we gave place by subjection, no, not for an hour; that the truth of the gospel might continue with you.

NIV 英 加2:5 We did not give in to them for a moment, so that the truth of the gospel might remain with you.

主目录 返回顶部

和合本 加2:6 至于那些有名望的，不论他是何等人，都与我无干。　神不以外貌取人。那些有名望的，并没有加增我什么，

拼音版 加2:6 Zhìyú nàxiē yǒumíng wàng de, bú lùn tā shì hédeng rén, dōu yǔ wǒ wúgān. shén bù yǐwaì mào qǔ rén. nàxiē yǒumíng wàng de, bìng méiyǒu jiā zēng wǒ shénme.

吕振中 加2:6 至于那些所谓有名望的人呢［无论他们从前是什么样的人，于我都没有差别。上帝不以外貌取人］──那些有名望的人于我并没有增益什么。

新译本 加2:6 至于那些被认为有名望的人（无论他们从前怎么样，都与我无关；　神不以外貌取人），他们并没有给我增加什么；

现代译 加2:6 但是，那些被认为有名望的领袖（他们地位高低，我不在乎；因为上帝是不以外表来判断人的），我是说，那些有名望的人并没有给我甚麽新的指示；

当代译 加2:6 至於那些德高望重的教会领袖，对我传福音的事并没有甚麽增益或影响；他们的地位，与我毫不相干。因为在上帝的眼中，人人都是平等的。

文理本 加2:6 至于有名望者、无论何如人、与我无涉、盖上帝不以貌视人、彼有名望者、无所增益于我、

修订本 加2:6 至于那些有名望的，不论他们是何等人，都与我无关；上帝不以外貌取人。那些有名望的，并没有加增我什么。

KJV 英 加2:6 But of these who seemed to be somewhat, (whatsoever they were, it maketh no matter to me: God accepteth no man's person:) for they who seemed to be somewhat in conference added nothing to me:

NIV 英 加2:6 As for those who seemed to be important--whatever they were makes no difference to me; God does not judge by external appearance--those men added nothing to my message.

主目录 返回顶部

和合本 加2:7 反倒看见了主托我传福音给那未受割礼的人，正如托彼得传福音给那受割礼的人。

拼音版 加2:7 Fǎn dào kànjian le zhǔ tuō wǒ chuán fúyin gei nà wèi shòu gēlǐ de rén, zhēng rú tuō Bǐdé chuán fúyin gei nà shòu gēlǐ de rén.

吕振中 加2:7 不，相反的，他们看见了我受托付来传不受割礼的福音，正如彼得受托付去传受割礼的福音

新译本 加2:7 反而因为看见我受托传福音给没有受割礼的人，就像彼得受托传福音给受割礼的人一样，

现代译 加2:7 相反地，他们看出上帝把传福音给外邦人的任务交给了我，正像他把传福音给犹太人的任务交给彼得一样。

当代译 加2:7 事实上，他们都已体会到，上帝差遣我向外族人传福音，就好像差遣彼得向犹太人传福音一样，

文理本 加2:7 反乎此、既见主托我宣福音于未受割者、亦犹托彼得宣于已受割者、

修订本 加2:7 相反地，他们看见了主托付我传福音给未受割礼的人，正如主托付彼得传福音给受割礼的人；

KJV 英 加2:7 But contrariwise, when they saw that the gospel of the uncircumcision was committed unto me, as the gospel of the circumcision was unto Peter;

NIV 英 加2:7 On the contrary, they saw that I had been entrusted with the task of preaching the gospel to the Gentiles, just as Peter had been to the Jews.

主目录 返回顶部

和合本 加2:8 （那感动彼得叫他为受割礼之人作使徒的，也感动我，叫我为外邦人作使徒。）

拼音版 加2:8 ( nà gǎndòng Bǐdé, jiào tā wèi shòu gēlǐ zhī rén zuò shǐtú de, ye gǎndòng wǒ, jiào wǒ wèi waìbāngrén zuò shǐtú )

吕振中 加2:8 ［因为那感动彼得去担当割礼之使徒职分的、也感动我来担当外国人之使徒职分］；

新译本 加2:8 （因为运行在彼得里面，使他作受割礼者的使徒的那一位，也运行在我里面，使我作外族人的使徒，）

现代译 加2:8 因为，上帝以他的能力使我成为外邦人的使徒，正像他使彼得成为犹太人的使徒一样。

当代译 加2:8 那位感动彼得，呼召他作犹太人的使徒的主，也照样感动了我，呼召我作外族人的使徒。

文理本 加2:8 盖感彼得为使徒于受割者、亦感我为使徒于异邦、

修订本 加2:8 那感动彼得、叫他为受割礼的人作使徒的，也感动我，叫我为外邦人作使徒。

KJV 英 加2:8 (For he that wrought effectually in Peter to the apostleship of the circumcision, the same was mighty in me toward the Gentiles:)

NIV 英 加2:8 For God, who was at work in the ministry of Peter as an apostle to the Jews, was also at work in my ministry as an apostle to the Gentiles.

主目录 返回顶部

和合本 加2:9 又知道所赐给我的恩典，那称为教会柱石的雅各、矶法、约翰，就向我和巴拿巴用右手行相交之礼，叫我们往外邦人那里去，他们往受割礼的人那里去。

拼音版 加2:9 Yòu zhīdào suǒ cìgei wǒde ēndiǎn, nà chēngwèi jiàohuì zhùshí de Yǎgè, Jīfǎ, Yuēhàn, jiù xiàng wǒ hé Bāná bā yòng yòushǒu xíng xiāngjiāo zhī lǐ, jiào wǒmen wǎng waìbāngrén nàli qù, tāmen wǎng shòu gēlǐ de rén nàli qù.

吕振中 加2:9 又知道了主所赐给我的恩，那些有名望的柱石、雅各、矶法、约翰、就伸出团契的右手来跟我和巴拿巴握手，叫我们到外国人中间去，而他们却到受割礼的人那里去。

新译本 加2:9 又知道我蒙了　神的恩，那几位被誉为柱石的雅各、矶法和约翰，就向我和巴拿巴伸出右手互相许诺，我们要到外族人那里去传福音，他们要到受割礼的人那里去传福音；

现代译 加2:9 雅各、彼得、约翰，叁位有名望的领袖，既然知道上帝把这特别的使命交给我，就跟巴拿巴和我握手；既然成为同工，我们就同意，巴拿巴跟我应该到外邦人中工作，而他们在犹太人中工作。

当代译 加2:9 当时被誉为教会柱石的雅各、彼得和约翰，明白了这道理之后，就与我和巴拿巴握手，表示大家愿意在传福音的工作上携手合作。我们专责向外族人传福音；他们则继续以犹太人为传福音的对象。

文理本 加2:9 且知赐我之恩、雅各矶法约翰、人所视为柱石者、则施右手相交之礼、于我及巴拿巴、俾适异邦而彼往受割者、

修订本 加2:9 那些被认为是教会柱石的雅各、矶法、约翰知道上帝所赐给我的恩典，就跟我和巴拿巴握右手以示合作，同意我们往外邦人那里去，他们往受割礼的人那里去。

KJV 英 加2:9 And when James, Cephas, and John, who seemed to be pillars, perceived the grace that was given unto me, they gave to me and Barnabas the right hands of fellowship; that we should go unto the heathen, and they unto the circumcision.

NIV 英 加2:9 James, Peter and John, those reputed to be pillars, gave me and Barnabas the right hand of fellowship when they recognized the grace given to me. They agreed that we should go to the Gentiles, and they to the Jews.

主目录 返回顶部

和合本 加2:10 只是愿意我们记念穷人，这也是我本来热心去行的。

拼音版 加2:10 Zhǐshì yuànyì wǒmen jìniàn qióngrén. zhè ye shì wǒ benlái rèxīn qù xíng de.

吕振中 加2:10 不过还要我们记得穷人；这件事也正是我一向竭力想法子要作的。

新译本 加2:10 只是要我们记念穷人，这本来也是我一向热心作的。

现代译 加2:10 他们只要求我们记得犹太人中穷人的需要；这件事正是我一向努力在做的。

当代译 加2:10 他们惟一的要求，就是要我们照顾那些贫困的人，其实这正是我一向乐意做的事。

文理本 加2:10 惟欲我侪顾念贫者、我亦殷勤为是也、○

修订本 加2:10 他们只要求我们记念穷人，这也是我一向热心在做的。

KJV 英 加2:10 Only they would that we should remember the poor; the same which I also was forward to do.

NIV 英 加2:10 All they asked was that we should continue to remember the poor, the very thing I was eager to do.

主目录 返回顶部

和合本 加2:11 后来矶法到了安提阿，因他有可责之处，我就当面抵挡他。

拼音版 加2:11 Hòulái Jīfǎ dào le ān tí a, yīn tā yǒu ke zé zhī chù, wǒ jiù dāngmiàn dǐdǎng tā.

吕振中 加2:11 但矶法到了安提阿的时候，我就当面反对他，因为他有可责备之处。

新译本 加2:11 可是，矶法到了安提阿的时候，因为他有该责备的地方，我就当面反对他。

现代译 加2:11 以后，彼得到安提阿来；因为他有明显的错误，我就公开指责他。

当代译 加2:11 后来彼得到了安提阿，因他做错了事，我就当面责备他。

文理本 加2:11 然矶法至安提阿、我面诤之、以其干咎也、

修订本 加2:11 后来，矶法到了安提阿，因为他有可责之处，我就当面反对他。

KJV 英 加2:11 But when Peter was come to Antioch, I withstood him to the face, because he was to be blamed.

NIV 英 加2:11 When Peter came to Antioch, I opposed him to his face, because he was clearly in the wrong.

主目录 返回顶部

和合本 加2:12 从雅各那里来的人未到以先，他和外邦人一同吃饭；及至他们来到，他因怕奉割礼的人，就退去与外邦人隔开了。

拼音版 加2:12 Cóng Yǎgè nàli lái de rén, wèi dào yǐ xiān, tā hé waìbāngrén yītóng chī fàn. jízhì tāmen lái dào, tā yīn pà fèng gēlǐ de rén, jiù tuì qù yǔ waìbāngrén gé kāi le.

吕振中 加2:12 因为有几个（有古卷及古译本作『一个』）从雅各那里来的人未到之先，他素常和外国人一同吃饭；他们（有古卷及古译本作『他』字）一来到，他因怕属割礼的人，就退开而自己分别。

新译本 加2:12 从雅各那里来的人还没有到以前，他和外族人一同吃饭；但他们来到了，他因为怕那些守割礼的人，就从外族人中退出来，和他们分开。

现代译 加2:12 原来，在雅各所派来的人没有到达以前，彼得跟外邦的信徒一起吃饭。可是那些人一到，他就退缩，不敢再跟他们一起吃饭，因为怕那些主张外邦人必须接受割礼的人。

当代译 加2:12 事情的经过是这样的：彼得当时和外族的信徒一起吃饭。但当一些从雅各那里来的犹太人抵达以后，因为怕那些坚持行割礼的犹太人批评，他与那些外族的信徒疏远起来，不再和他们一起吃饭了。

文理本 加2:12 盖有自雅各来者、未至时、彼与异邦人同食、及至、则退而自别、畏受割者也、

修订本 加2:12 从雅各那里来的人未到以前，他和外邦人一同吃饭，及至他们来到，他因怕奉割礼的人就退出，跟外邦人疏远了。

KJV 英 加2:12 For before that certain came from James, he did eat with the Gentiles: but when they were come, he withdrew and separated himself, fearing them which were of the circumcision.

NIV 英 加2:12 Before certain men came from James, he used to eat with the Gentiles. But when they arrived, he began to draw back and separate himself from the Gentiles because he was afraid of those who belonged to the circumcision group.

主目录 返回顶部

和合本 加2:13 其余的犹太人也都随着他装假，甚至连巴拿巴也随夥装假。

拼音版 加2:13 Qíyú de Yóutaìrén, ye dōu suí zhe tā zhuāngjiǎ. shènzhì lián Bāná bā ye suí huǒ zhuāngjiǎ.

吕振中 加2:13 其余的犹太人也同他装假，甚至巴拿巴也被他们的假装所带走。

新译本 加2:13 其余的犹太人也和他一同装假，甚至连巴拿巴也受了影响，跟着他们装假。

现代译 加2:13 其他的犹太信徒也跟着彼得，像没有原则的人一样；连巴拿巴也受了他们的影响。

当代译 加2:13 其他的犹太基督徒也虚伪地照样做，离开了外族的信徒。影响所及，甚至连巴拿巴也跟他们一样。

文理本 加2:13 其余之犹太人、亦相率为伪、甚至巴拿巴亦受其诱、而效尤焉、

修订本 加2:13 其余的犹太人也都随着他装假，甚至连巴拿巴也随伙装假。

KJV 英 加2:13 And the other Jews dissembled likewise with him; insomuch that Barnabas also was carried away with their dissimulation.

NIV 英 加2:13 The other Jews joined him in his hypocrisy, so that by their hypocrisy even Barnabas was led astray.

主目录 返回顶部

和合本 加2:14 但我一看见他们行得不正，与福音的真理不合，就在众人面前对矶法说：“你既是犹太人，若随外邦人行事，不随犹太人行事，怎么还勉强外邦人随犹太人呢？”

拼音版 加2:14 Dàn wǒ yī kàn tāmen xíng de bú zhēng, yǔ fúyin de zhēnlǐ bǔ hé, jiù zaì zhòngrén miànqián duì Jīfǎ shuō, nǐ jì shì Yóutaìrén, ruò suí waìbāngrén xíngshì, bù suí Yóutaìrén xíngshì, zenme hái miǎnqiǎng waìbāngrén suí Yóutaìrén ne.

吕振中 加2:14 我一见他们不依着福音的真理按正直行，就在众人面前对矶法说∶「你既是犹太人，尚且按着外国人的样子、而不按着犹太人的样子生活，怎么倒勉强外国人学犹太人的样子呢？」

新译本 加2:14 但我一见他们所行的不合福音的真理，就当众对矶法说：“你是犹太人，生活既然像外族人而不像犹太人，怎么还勉强外族人跟随犹太人的规矩呢？”

现代译 加2:14 我一看出他们不遵循福音真理，就当众对彼得说：「你是犹太人，而你的生活却像外邦人，不像犹太人。这样，你怎麽可以勉强外邦人过犹太化的生活呢？」

当代译 加2:14 我看见他们竟不照福音的真理而行，就当众对彼得说：“你身为犹太人，既然早就不照犹太人的规矩和方式生活，你现在有甚麽资格反要外族人接受犹太人的规矩呢？

文理本 加2:14 我见其行不端、不依福音之真、遂于众前语之曰、尔犹太人也、所行既如异邦人、非如犹太人、胡为强异邦人如犹太人乎、

修订本 加2:14 但我一看见他们做得不对，与福音的真理不合，就在众人面前对矶法说："你既是犹太人，却按照外邦人的样子，不按照犹太人的样子生活，怎么能勉强外邦人按照犹太人的样子生活呢？"

KJV 英 加2:14 But when I saw that they walked not uprightly according to the truth of the gospel, I said unto Peter before them all, If thou, being a Jew, livest after the manner of Gentiles, and not as do the Jews, why compellest thou the Gentiles to live as do the Jews?

NIV 英 加2:14 When I saw that they were not acting in line with the truth of the gospel, I said to Peter in front of them all, "You are a Jew, yet you live like a Gentile and not like a Jew. How is it, then, that you force Gentiles to follow Jewish customs?

主目录 返回顶部

和合本 加2:15 我们这生来的犹太人，不是外邦的罪人，

拼音版 加2:15 Wǒmen zhè shēng lái de Yóutaìrén, bú shì waì bāng de zuì rén,

吕振中 加2:15 我们这生来是犹太人、而不是属于外国之『罪人』的，

新译本 加2:15 我们生来是犹太人，不是外族中的罪人；

现代译 加2:15 不错，我们这些人生下来就是犹太人，不是外邦罪人。

当代译 加2:15 我们生为犹太人，不是外族罪人，

文理本 加2:15 夫我侪本犹太人、非异邦罪人、

修订本 加2:15 我们生来就是犹太人，不是外邦罪人；

KJV 英 加2:15 We who are Jews by nature, and not sinners of the Gentiles,

NIV 英 加2:15 "We who are Jews by birth and not 'Gentile sinners'

主目录 返回顶部

和合本 加2:16 既知道人称义不是因行律法，乃是因信耶稣基督，连我们也信了基督耶稣，使我们因信基督称义，不因行律法称义，因为凡有血气的，没有一人因行律法称义。

拼音版 加2:16 Jì zhīdào rén chēng yì, bú shì yīn xíng lǜfǎ, nǎi shì yīn xìn Yēsū Jīdū, lián wǒmen ye xìn le Jīdū Yēsū, shǐ wǒmen yīn xìn Jīdū chēng yì, bù yīn xíng lǜfǎ chēng yì, yīnwei fán yǒu xuèqì de, méiyǒu yī rén yīn xíng lǜfǎ chēng yì.

吕振中 加2:16 我们知道人称义不是由于行律法，无非是凭着信基督耶稣而已；那么、我们自己也就信了基督耶稣，好叫我们可以由信基督、而不由于行律法、得称为义；因为血肉之人无论如何都不能由行律法得称为义。

新译本 加2:16 既然知道人称义不是靠行律法，而是因信耶稣基督，我们也就信了基督耶稣，使我们因信基督称义，不是靠行律法；因为没有人能靠行律法称义。

现代译 加2:16 然而，我们知道，一个人得以跟上帝有合宜的关系是藉着信耶稣基督，而不是靠遵行摩西的法律。我们也信了基督耶稣，为要因信基督而得以跟上帝有合宜的关系，不是靠遵行法律。因为没有人能够靠遵行法律而得以跟上帝有合宜的关系。

当代译 加2:16 既然知道人被称为义是不能靠着遵守律法，乃是要相信耶稣基督的，我们才信了耶稣。事实上，除了信靠基督以外，没有人可以靠着遵守律法被称为义。

文理本 加2:16 既知人之见义、非由行律、乃由信耶稣基督、则信乎耶稣基督、俾由信而见义、不由行律、盖无人由行律而见义也、

修订本 加2:16 可是我们知道，人称义不是因律法的行为，而是因信耶稣基督，我们也信了基督耶稣，为要使我们因信基督称义，不因律法的行为称义，因为，凡血肉之躯没有一个能因律法的行为称义。

KJV 英 加2:16 Knowing that a man is not justified by the works of the law, but by the faith of Jesus Christ, even we have believed in Jesus Christ, that we might be justified by the faith of Christ, and not by the works of the law: for by the works of the law shall no flesh be justified.

NIV 英 加2:16 know that a man is not justified by observing the law, but by faith in Jesus Christ. So we, too, have put our faith in Christ Jesus that we may be justified by faith in Christ and not by observing the law, because by observing the law no one will be justified.

主目录 返回顶部

和合本 加2:17 我们若求在基督里称义，却仍旧是罪人，难道基督是叫人犯罪的吗？断乎不是！

拼音版 加2:17 Wǒmen ruò qiú zaì Jīdū lǐ chēng yì, què réngjiù shì zuì rén, nándào Jīdū shì jiào rén fàn zuì de ma. duànhū bú shì.

吕振中 加2:17 但倘若我们这寻求在基督里得称为义的人也见得自己是触犯律法的罪人，那么、基督是助人犯罪的仆役么？断乎不是。

新译本 加2:17 如果我们寻求在基督里称义，却仍然是罪人，难道基督是使人犯罪的吗？绝对不是。

现代译 加2:17 这样，如果我们这些寻求因信基督得以跟上帝有合宜关系的人还跟外邦人一样，都是罪人，这不等於说基督在支持罪吗？绝对不是！

当代译 加2:17 如果我们信了耶稣，却仍觉得自己是个罪人，还希望行割礼和守犹太律例使自己被称为义，这样，岂不是说耶稣使我们陷入罪恶吗？简直是荒谬绝伦。

文理本 加2:17 我侪于基督而求见义、仍不免为罪人、则基督岂为罪之役乎、非也、

修订本 加2:17 我们若求在基督里称义，自己却还被视为罪人，那么，基督是罪的用人吗？绝对不是！

KJV 英 加2:17 But if, while we seek to be justified by Christ, we ourselves also are found sinners, is therefore Christ the minister of sin? God forbid.

NIV 英 加2:17 "If, while we seek to be justified in Christ, it becomes evident that we ourselves are sinners, does that mean that Christ promotes sin? Absolutely not!

主目录 返回顶部

和合本 加2:18 我素来所拆毁的，若重新建造，这就证明自己是犯罪的人。

拼音版 加2:18 Wǒ sùlái suǒ chāihuǐ de, ruò chóngxīn jiànzào, zhè jiù zhèngmíng zìjǐ shì fàn zuì de rén.

吕振中 加2:18 我从前所拆毁的、如今若再去建造，就证明自己是触犯律法的了。

新译本 加2:18 我若重建我所拆毁的，就证明自己是个有过犯的人。

现代译 加2:18 因为，如果我一再建造自己所拆毁的，就是证明我破坏法律。

当代译 加2:18 倘若我们让‘遵行律法才能被称为义’这种思想死灰复燃，就证明自己仍是个罪人。

文理本 加2:18 我若复建素所毁者、则自表为干律者矣、

修订本 加2:18 如果我重新建造我所拆毁的，这就证明自己是违犯律法的人。

KJV 英 加2:18 For if I build again the things which I destroyed, I make myself a transgressor.

NIV 英 加2:18 If I rebuild what I destroyed, I prove that I am a lawbreaker.

主目录 返回顶部

和合本 加2:19 我因律法，就向律法死了，叫我可以向　神活着。

拼音版 加2:19 Wǒ yīn lǜfǎ jiù xiàng lǜfǎ sǐ le, jiào wǒ keyǐ xiàng shén huó zhe.

吕振中 加2:19 因为凭着律法、我已经向律法死了，叫我可以向着上帝而活。

新译本 加2:19 我借着律法已经向律法死了，使我可以向　神活着。

现代译 加2:19 就法律来说，我是被法律处死的，为要使我能为上帝而活。我已经跟基督一同被钉死在十字架上，

当代译 加2:19 我既然死在律法之下，就不再受律法束缚，而可以为上帝活着了。

文理本 加2:19 盖我由律已死于律、致得生于上帝、

修订本 加2:19 我因律法而向律法死了，使我可以向上帝活着。我已经与基督同钉十字架，

KJV 英 加2:19 For I through the law am dead to the law, that I might live unto God.

NIV 英 加2:19 For through the law I died to the law so that I might live for God.

主目录 返回顶部

和合本 加2:20 我已经与基督同钉十字架，现在活着的不再是我，乃是基督在我里面活着；并且我如今在肉身活着，是因信　神的儿子而活，他是爱我，为我舍己。

拼音版 加2:20 Wǒ yǐjing yǔ Jīdū tóng dìng shízìjià. xiànzaì huó zhe de, bú zaì shì wǒ, nǎi shì Jīdū zaì wǒ lǐmiàn huó zhe. bìngqie wǒ rújīn zaì ròushēn huó zhe, shì yīn xìn shén de érzi ér huó, tā shì aì wǒ, wèi wǒ shejǐ.

吕振中 加2:20 我已经和基督同钉了十字架；现在活着的、不再是我了，乃是基督在我里面活着。我如今在肉身上活的、乃是在于信上帝的儿子而活的；他爱了我，为我舍弃自己。

新译本 加2:20 我已经与基督同钉十字架；现在活着的，不再是我，而是基督活在我里面；如今在肉身中活着的我，是因信　神的儿子而活的；他爱我，为我舍己。

现代译 加2:20 这样，现在活着的不再是我自己，而是基督在我生命里活着。我现在活着，是藉着信上帝的儿子而活；他爱我，为我舍命。

当代译 加2:20 我已经与基督同钉十字架了。现在活着的，不再是我自己，乃是基督活在我里面。现在我躯体里面的生命，是靠着相信上帝的儿子而存活的。他爱我，甚至为我舍命。

文理本 加2:20 我已与基督同钉十架、而我尚生、非我也、基督生于我中也、今我生于形躯者、乃因信而生、即信上帝子爱我而为我捐己者也、

修订本 加2:20 现在活着的不再是我，乃是基督在我里面活着；并且我如今在肉身活着，是因信上帝的儿子而活；他是爱我，为我舍己。

KJV 英 加2:20 I am crucified with Christ: nevertheless I live; yet not I, but Christ liveth in me: and the life which I now live in the flesh I live by the faith of the Son of God, who loved me, and gave himself for me.

NIV 英 加2:20 I have been crucified with Christ and I no longer live, but Christ lives in me. The life I live in the body, I live by faith in the Son of God, who loved me and gave himself for me.

主目录 返回顶部

和合本 加2:21 我不废掉　神的恩；义若是藉着律法得的，基督就是徒然死了。

拼音版 加2:21 Wǒ bú feìdiào shén de ēn. yì ruò shì jiè zhe lǜfǎ dé de, Jīdū jiù shì túrán sǐ le.

吕振中 加2:21 我不废弃上帝的恩；称义的事若是凭着律法可得，基督就白死了。

新译本 加2:21 我不废弃　神的恩；如果义是借着律法而来的，基督就白白地死了。

现代译 加2:21 我不拒绝上帝的恩典。如果人得以跟上帝有合宜的关系是藉着法律，基督不是白死了吗？

当代译 加2:21 我绝不会把耶稣基督的死当作没有意义的事，而放弃这分救恩的。倘若人要靠遵行律法才能称义，那麽，基督的死又有甚麽意义呢？”

文理本 加2:21 我不虚上帝之恩、盖义若由律、则基督之死为徒然矣、

修订本 加2:21 我不废掉上帝的恩；如果义是藉着律法而获得，那么基督就白白死了。

KJV 英 加2:21 I do not frustrate the grace of God: for if righteousness come by the law, then Christ is dead in vain.

NIV 英 加2:21 I do not set aside the grace of God, for if righteousness could be gained through the law, Christ died for nothing!"


加拉太书第3章 - 加拉太书 - 基督教圣经——十版本对照圣经

 加拉太书第3章 - 加拉太书 - 基督教圣经——十版本对照圣经 章

和合本 加3:1 无知的加拉太人哪，耶稣基督钉十字架，已经活画在你们眼前，谁又迷惑了你们呢？

拼音版 加3:1 Wúzhī de jiā lā taì rén nǎ, Yēsū Jīdū dìng shízìjià, yǐjing huó huà zaì nǐmen yǎnqián, shuí yòu míhuò le nǐmen ne.

吕振中 加3:1 无知的加拉太人哪，耶稣基督既显然正对你们眼前被揭示为钉了十字架的，谁竟迷了你们呢？

新译本 加3:1 无知的加拉太人哪！耶稣基督钉十字架，已经活现在你们眼前，谁又迷惑了你们呢？

现代译 加3:1 无知的加拉太人哪！谁又迷惑了你们呢？耶稣基督被钉死在十字架上的事，你们眼前不是有一幅清楚的图画吗？

当代译 加3:1 愚蠢的加拉太人哪！耶稣基督被钉十字架的景象，不是已经活现在你们的眼前吗？谁又迷惑了你们呢？

文理本 加3:1 愚哉加拉太人、谁蛊惑尔乎、耶稣基督之钉十架、已明著于尔目前矣、

修订本 加3:1 无知的加拉太人哪，耶稣基督钉十字架，已经活现在你们眼前，谁又迷惑了你们呢？

KJV 英 加3:1 O foolish Galatians, who hath bewitched you, that ye should not obey the truth, before whose eyes Jesus Christ hath been evidently set forth, crucified among you?

NIV 英 加3:1 You foolish Galatians! Who has bewitched you? Before your very eyes Jesus Christ was clearly portrayed as crucified.

主目录 返回顶部

和合本 加3:2 我只要问你们这一件：你们受了圣灵，是因行律法呢？是因听信福音呢？

拼音版 加3:2 Wǒ zhǐyào wèn nǐmen zhè yī jiàn, nǐmen shòu le Shènglíng, shì yīn xíng lǜfǎ ne, shì yīn tīng xìn fúyin ne.

吕振中 加3:2 单单这一点我要问你们∶你们从前领受了圣灵，是由于行律法么？还是由于听受而信呢？

新译本 加3:2 我只想问你们这一点：你们接受了圣灵，是靠着行律法，还是因为信所听见的福音呢？

现代译 加3:2 你们只要告诉我一件事：你们受了上帝的灵是靠遵行法律，还是藉着听信福音呢？

当代译 加3:2 我倒要问一问，你们领受圣灵，是靠着遵行律法呢？还是靠着相信福音呢？

文理本 加3:2 我试问尔、尔受圣神、由行律乎、抑由闻而信乎、

修订本 加3:2 这是我惟一要问你们的：你们领受了圣灵，是因律法的行为或是因听信福音呢？

KJV 英 加3:2 This only would I learn of you, Received ye the Spirit by the works of the law, or by the hearing of faith?

NIV 英 加3:2 I would like to learn just one thing from you: Did you receive the Spirit by observing the law, or by believing what you heard?

主目录 返回顶部

和合本 加3:3 你们既靠圣灵入门，如今还靠肉身成全吗？你们是这样的无知吗？

拼音版 加3:3 Nǐmen jì kào Shènglíng rù mén, rújīn hái kào ròushēn chéngquán ma. nǐmen shì zhèyàng de wúzhī ma.

吕振中 加3:3 你们这么无知阿？你们既以灵开始，如今倒以肉终结么？

新译本 加3:3 你们是这样的无知吗？你们既然靠着圣灵开始，现在还要靠着肉体成全吗？

现代译 加3:3 你们怎麽会那样无知呢？你们是从接受上帝的灵开始的，现在竟要靠自己的能力去完成吗？

当代译 加3:3 既然你们是因为接受圣灵，而开始基督徒的生活的，现在又怎麽能靠着自己的行为来讨上帝喜欢呢？你们真是蠢到这个地步吗？

文理本 加3:3 尔若是之愚乎、尔始之以圣神、今乃成之以形躯乎、

修订本 加3:3 你们既然以圣灵开始，如今竟要以肉身终结吗？你们是这样的无知吗？

KJV 英 加3:3 Are ye so foolish? having begun in the Spirit, are ye now made perfect by the flesh?

NIV 英 加3:3 Are you so foolish? After beginning with the Spirit, are you now trying to attain your goal by human effort?

主目录 返回顶部

和合本 加3:4 你们受苦如此之多，都是徒然的吗？难道果真是徒然的吗？

拼音版 加3:4 Nǐmen shòu kǔ rúcǐ zhī duō, dōu shì túrán de ma. nándào guǒ zhēn shì túrán de ma.

吕振中 加3:4 你们受若这么多，都是徒然的么？──如果真是徒然的话，

新译本 加3:4 你们受了这么多的苦，都是白受的吗？恐怕真是白受的了。

现代译 加3:4 你们以往一切的经验是徒然的吗？绝对不是！

当代译 加3:4 你们因为福音的缘故，曾经受过许多的苦，难道都是徒然的吗？都是白受的吗？

文理本 加3:4 尔徒受若许之苦乎、果徒然乎、

修订本 加3:4 你们受这么多的苦都是徒然的吗？如果真是徒然的，

KJV 英 加3:4 Have ye suffered so many things in vain? if it be yet in vain.

NIV 英 加3:4 Have you suffered so much for nothing--if it really was for nothing?

主目录 返回顶部

和合本 加3:5 那赐给你们圣灵，又在你们中间行异能的，是因你们行律法呢？是因你们听信福音呢？

拼音版 加3:5 Nà cìgei nǐmen Shènglíng, yòu zaì nǐmen zhōngjiān xíng yìnéng de, shì yīn nǐmen xíng lǜfǎ ne, shì yīn nǐmen tīng xìn fúyin ne.

吕振中 加3:5 那么、上帝将灵供应与你们，又在你们身上以动力运行各样的异能，是由于你们之行律法么？还是由于听受而信呢？

新译本 加3:5 那么，　神赐圣灵给你们，又在你们中间行神迹，是因为你们行律法，还是因为你们信所听见的福音呢？

现代译 加3:5 上帝赐给你们圣灵，又在你们当中行各样神迹，是因为你们遵行法律？还是因为你们听信福音呢？

当代译 加3:5 上帝将圣灵赐给你们，又在你们中间行过神迹，这到底是因为你们遵行律法，还是因为你们相信福音？

文理本 加3:5 夫施尔以圣神、且行异能于尔中者、由行律乎、抑由闻而信乎、

修订本 加3:5 那么，上帝赐给你们圣灵，又在你们中间行异能，是因律法的行为或是因听信福音呢？

KJV 英 加3:5 He therefore that ministereth to you the Spirit, and worketh miracles among you, doeth he it by the works of the law, or by the hearing of faith?

NIV 英 加3:5 Does God give you his Spirit and work miracles among you because you observe the law, or because you believe what you heard?

主目录 返回顶部

和合本 加3:6 正如“亚伯拉罕信　神，这就算为他的义”。

拼音版 加3:6 Zhēng rú, Yàbólāhǎn xìn shén, zhè jiù suàn wèi tāde yì.

吕振中 加3:6 亚伯拉罕就是这样∶「他信了上帝，这就算为他的义了」。

新译本 加3:6 正如亚伯拉罕信　神，这就算为他的义。

现代译 加3:6 正如圣经提到亚伯拉罕的时候说：「他信上帝，因他的信，上帝认他为义人。」

当代译 加3:6 亚伯拉罕就是一个很好的例子了。他“因为相信上帝，上帝就算他是个义人。”

文理本 加3:6 如亚伯拉罕信上帝、遂视为义以归之、

修订本 加3:6 正如亚伯拉罕"信了上帝，这就算他为义"。

KJV 英 加3:6 Even as Abraham believed God, and it was accounted to him for righteousness.

NIV 英 加3:6 Consider Abraham: "He believed God, and it was credited to him as righteousness."

主目录 返回顶部

和合本 加3:7 所以你们要知道，那以信为本的人，就是亚伯拉罕的子孙。

拼音版 加3:7 Suǒyǐ nǐmen yào zhīdào nà yǐ xìn wéi ben de rén, jiù shì Yàbólāhǎn de zǐsūn.

吕振中 加3:7 所以你们要知道，以信为本的人才是亚伯拉罕的子孙。

新译本 加3:7 所以你们要知道，有信心的人，就是亚伯拉罕的子孙。

现代译 加3:7 所以，你们要知道，有了信的人就是亚伯拉罕的真子孙。

当代译 加3:7 你们也应该知道，真正相信上帝的人，才是亚伯拉罕的子孙。

文理本 加3:7 尔宜知之、凡由乎信者、乃亚伯拉罕之裔也、

修订本 加3:7 所以，你们知道：有信心的人才是亚伯拉罕的子孙。

KJV 英 加3:7 Know ye therefore that they which are of faith, the same are the children of Abraham.

NIV 英 加3:7 Understand, then, that those who believe are children of Abraham.

主目录 返回顶部

和合本 加3:8 并且圣经既然预先看明，　神要叫外邦人因信称义，就早已传福音给亚伯拉罕，说：“万国都必因你得福。”

拼音版 加3:8 Bìngqie Shèngjīng jìrán yùxiān kàn míng, shén yào jiào waìbāngrén yīn xìn chēng yì, jiù zǎo yǐ chuán fúyin gei Yàbólāhǎn, shuō, wàn guó dōu bì yīn nǐ dé fú.

吕振中 加3:8 经书早就见到∶上帝要使外国人本于信而得称义，所以早就传好消息给亚伯拉罕说∶「众外国必在你身上（或译『因你而』）蒙祝福」。

新译本 加3:8 圣经既然预先看见　神要使外族人因信称义，就预先把好信息传给亚伯拉罕：“万国都必因你得福。”

现代译 加3:8 圣经预先看到，上帝要使外邦人因信而跟他有合宜的关系，所以早已把这福音传给亚伯拉罕，说：「万民都要藉着你蒙上帝赐福！」

当代译 加3:8 旧约圣经早就看到这一点，叫外族人因信称义。上帝对亚伯拉罕说：“万国都必因你得福。”他说这句话的时候，就已将这个因信称义的真理告诉他了。

文理本 加3:8 且经豫知、上帝将使异邦由信见义、遂豫宣福音于亚伯拉罕云、诸邦将缘尔获福、

修订本 加3:8 圣经既然预先看见上帝要使外邦人因信称义，预先传福音给亚伯拉罕，说："万国都必因你得福。"

KJV 英 加3:8 And the scripture, foreseeing that God would justify the heathen through faith, preached before the gospel unto Abraham, saying, In thee shall all nations be blessed.

NIV 英 加3:8 The Scripture foresaw that God would justify the Gentiles by faith, and announced the gospel in advance to Abraham: "All nations will be blessed through you."

主目录 返回顶部

和合本 加3:9 可见那以信为本的人和有信心的亚伯拉罕一同得福。

拼音版 加3:9 Ke jiàn nà yǐ xìn wei ben de rén, hé yǒu xìnxīn de Yàbólāhǎn yītóng dé fú.

吕振中 加3:9 可见以信为本的都跟有信心的亚伯拉罕同蒙祝福。

新译本 加3:9 这样看来，有信心的人，必定和有信心的亚伯拉罕一同得福。

现代译 加3:9 亚伯拉罕信了，因而蒙福；这样，一切信了的人也要跟他一同蒙福！

当代译 加3:9 於是那些相信上帝的人，都必跟有信心的亚伯拉罕一同得福。

文理本 加3:9 是由乎信者、得与有信之亚伯拉罕同获福矣、

修订本 加3:9 可见，那有信心的人和有信心的亚伯拉罕一同得福。

KJV 英 加3:9 So then they which be of faith are blessed with faithful Abraham.

NIV 英 加3:9 So those who have faith are blessed along with Abraham, the man of faith.

主目录 返回顶部

和合本 加3:10 凡以行律法为本的，都是被咒诅的，因为经上记着：“凡不常照律法书上所记一切之事去行的，就被咒诅。”

拼音版 加3:10 Fán yǐ xíng lǜfǎ wéi ben de, dōu shì beì zhòuzǔ de. yīnwei jīng shang jì zhe, fán bù cháng zhào lǜfǎ shū shang suǒ jì yīqiè zhī shì qù xíng de, jiù beì zhòuzǔ.

吕振中 加3:10 凡以行律法为本的都在被咒诅之下；因为经上记着说∶「凡不持守律法书上所记的一切去行的人都被咒诅。」

新译本 加3:10 凡是靠行律法称义的，都在咒诅之下，因为经上记着：“凡不常常照着律法书上所写的一切去行的，都被咒诅。”

现代译 加3:10 以遵守法律为凭藉的人都是活在咒诅之下。因为圣经上说：「凡不事事遵守法律书上一切规条的人都要受上帝咒诅。」

当代译 加3:10 相反地，那些想靠着遵行律法称义的人都是该死的。因为旧约圣经说：“不遵行律法书一切命令的，都是该死的。”

文理本 加3:10 凡由行律者皆服诅、记有之、不恒于律之所载而悉行者见诅、

修订本 加3:10 凡出于律法的行为都是受诅咒的，因为经上记着："凡不持守律法书上所记的一切而去行的，都是受诅咒的。"

KJV 英 加3:10 For as many as are of the works of the law are under the curse: for it is written, Cursed is every one that continueth not in all things which are written in the book of the law to do them.

NIV 英 加3:10 All who rely on observing the law are under a curse, for it is written: "Cursed is everyone who does not continue to do everything written in the Book of the Law."

主目录 返回顶部

和合本 加3:11 没有一个人靠着律法在　神面前称义，这是明显的，因为经上说：“义人必因信得生。”

拼音版 加3:11 Méiyǒu yī gèrén kào zhe lǜfǎ zaì shén miànqián chēng yì, zhè shì míngxiǎn de. yīnwei jīng shang shuō, yì rén bì yīn xìn dé shēng.

吕振中 加3:11 靠着律法、没有人能在上帝面前得称为义、是明显的，因为「人是本于信而称义才得活着」。

新译本 加3:11 很明显，在　神面前，没有一个人可以靠着律法称义，因为“义人必因信得生”（“义人必因信得生”或译：“因信称义的人，必定得生”）。

现代译 加3:11 可见没有人能靠遵守法律而得以跟上帝有合宜的关系；因为圣经上说：「藉着信而得以跟上帝有合宜关系的人一定得到真生命〔或译：跟上帝有合宜关系的人一定藉着信得到真生命〕。」

当代译 加3:11 事实是非常明显的，从来没有一个人，能够不折不扣地遵行全部律法，被上帝算他是个义人的。旧约圣经还说过：“义人必因信心而活。”

文理本 加3:11 无人于上帝前、因律见义也、明矣、盖义者将由信而生、

修订本 加3:11 没有一个人靠着律法在上帝面前称义，这是明显的，因为经上说："义人必因信得生。"

KJV 英 加3:11 But that no man is justified by the law in the sight of God, it is evident: for, The just shall live by faith.

NIV 英 加3:11 Clearly no one is justified before God by the law, because, "The righteous will live by faith."

主目录 返回顶部

和合本 加3:12 律法原不本乎信，只说：“行这些事的，就必因此活着。”

拼音版 加3:12 Lǜfǎ yuán bù benhū xìn, zhǐ shuō, xíng zhèxie shì de, jiù bì yīncǐ huó zhe.

吕振中 加3:12 律法原不是本于信的，它乃是说∶「凡行这些法的，必靠着这些法而活着。」

新译本 加3:12 律法本来不是出于信，而是说：“遵行这些事的人，就必因这些事而活。”

现代译 加3:12 但是，法律并不是以信为凭藉的，而是像圣经所说的：「那遵守法律的人，法律就是他一切言行的标准。」

当代译 加3:12 而且律法根本与信心无关；律法书上只说：“遵守这些诫命的就因此活着。”

文理本 加3:12 夫律非本乎信、惟行之者于斯而生也、

修订本 加3:12 律法并不出于信，而是说："行这些事的就必因此得生。"

KJV 英 加3:12 And the law is not of faith: but, The man that doeth them shall live in them.

NIV 英 加3:12 The law is not based on faith; on the contrary, "The man who does these things will live by them."

主目录 返回顶部

和合本 加3:13 基督既为我们受了咒诅（“受”原文作“成”），就赎出我们脱离律法的咒诅，因为经上记着：“凡挂在木头上都是被咒诅的。”

拼音版 加3:13 Jīdū jì wèi wǒmen shòu le zhòuzǔ, ( shòu yuánwén zuò chéng ) jiù shú chū wǒmen tuōlí lǜfǎ de zhòuzǔ. yīnwei jīng shang jì zhe, fán guà zaì mùtou shǎng dōu shì beì zhòuzǔ de.

吕振中 加3:13 基督既为我们成了被咒诅的，就把我们买出来、使我们脱离了律法的咒诅；［因为经上记着说∶「凡挂在木架上的都被咒诅」；

新译本 加3:13 基督替我们受了咒诅，就救赎我们脱离了律法的咒诅，因为经上记着：“凡挂在木头上的，都是受咒诅的。”

现代译 加3:13 基督已经为我们承担咒诅，藉此救赎我们脱离了法律的咒诅；因为圣经上说：「凡被挂在木头上的人都受上帝咒诅。」

当代译 加3:13 但基督替我们接受了律法的定罪，救赎我们脱离律法的权势。按照旧约圣经说：“凡被挂在木头上的，都是该死的。”基督为我们被钉死在木头造的十字架上。

文理本 加3:13 基督已赎我侪脱律之诅、以其为我侪服诅、记有之、凡悬于木者见诅也、

修订本 加3:13 既然基督为我们成了诅咒，就把我们从律法的诅咒中赎出来。因为经上记着："凡挂在木头上的都是受诅咒的。"

KJV 英 加3:13 Christ hath redeemed us from the curse of the law, being made a curse for us: for it is written, Cursed is every one that hangeth on a tree:

NIV 英 加3:13 Christ redeemed us from the curse of the law by becoming a curse for us, for it is written: "Cursed is everyone who is hung on a tree."

主目录 返回顶部

和合本 加3:14 这便叫亚伯拉罕的福，因基督耶稣可以临到外邦人，使我们因信得着所应许的圣灵。

拼音版 加3:14 Zhè biàn jiào Yàbólāhǎn de fú, yīn Jīdū Yēsū keyǐ líndào waìbāngrén, shǐ wǒmen yīn xìn dé zhe suǒ yīngxǔ de Shènglíng.

吕振中 加3:14 这是要使亚伯拉罕所受的祝福可以在耶稣基督身上临到外国人，使我们可以凭着信领受所应许的圣灵。

新译本 加3:14 这样，亚伯拉罕所蒙的福，就在耶稣基督里临到外族人，使我们因着信，可以领受所应许的圣灵。

现代译 加3:14 基督这样做的目的是要使外邦人藉着基督耶稣获得上帝应许给亚伯拉罕的福泽；这样，我们能藉着信而领受上帝所应许的圣灵。

当代译 加3:14 上帝赐给亚伯拉罕的福分，现在就可以藉着基督耶稣临到万族。我们也可以凭着信心得到上帝允诺赐给我们的圣灵。

文理本 加3:14 致亚伯拉罕之福在基督耶稣者、临及异邦、俾我侪由信而得所许之圣神、○

修订本 加3:14 这是要使亚伯拉罕的福，因着基督耶稣临到外邦人，使我们能因信得着所应许的圣灵。

KJV 英 加3:14 That the blessing of Abraham might come on the Gentiles through Jesus Christ; that we might receive the promise of the Spirit through faith.

NIV 英 加3:14 He redeemed us in order that the blessing given to Abraham might come to the Gentiles through Christ Jesus, so that by faith we might receive the promise of the Spirit.

主目录 返回顶部

和合本 加3:15 弟兄们，我且照着人的常话说：虽然是人的文约，若已经立定了，就没有能废弃或加增的。

拼音版 加3:15 Dìxiōng men, wǒ qie zhào zhe rén de cháng huà shuō, suīrán shì rén de wén yuē, ruò yǐjing lìdéng le, jiù méiyǒu néng feìqì huò jiā zēng de.

吕振中 加3:15 弟兄们，我且照人事说吧；凡已立定的约，虽只是人的约，也没有人能废弃或增订的。

新译本 加3:15 弟兄们，我照着人的常理说：一个立好了的约，虽然是人所立的，却没有人可以废弃或增加。

现代译 加3:15 弟兄们，让我从日常生活中举一个例子：当两个人同意某一件事，并且签订了契约，没有人能违约或有所增减。

当代译 加3:15 弟兄姊妹们，按照人的常理来说，人间的合约，一经双方签订之后，就不能作废，也不能更改。

文理本 加3:15 兄弟乎、我依常情而言、人之约既定、则无得增减之、

修订本 加3:15 弟兄们，我照着人的观点说，人的遗嘱一经确定，没有人能废弃或加增。

KJV 英 加3:15 Brethren, I speak after the manner of men; Though it be but a man's covenant, yet if it be confirmed, no man disannulleth, or addeth thereto.

NIV 英 加3:15 Brothers, let me take an example from everyday life. Just as no one can set aside or add to a human covenant that has been duly established, so it is in this case.

主目录 返回顶部

和合本 加3:16 所应许的原是向亚伯拉罕和他子孙说的；　神并不是说“众子孙”，指着许多人，乃是说“你那一个子孙”，指着一个人，就是基督。

拼音版 加3:16 Suǒ yīngxǔ de yuán shì xiàng Yàbólāhǎn hé tā zǐsūn shuō de. shén bìng bú shì shuō zhòng zǐsūn, zhǐ zhe xǔduō rén, nǎi shì shuō nǐ nà yī gèzi sūn, zhǐ zhe yī gèrén, jiù shì Jīdū.

吕振中 加3:16 诸应许原是向亚伯拉罕和他的一个后裔说的。不是说『和众后裔』、像指着许多人说的，乃是说『和你的一个后裔』、指着一个人说的；那一个人就是基督阿。

新译本 加3:16 那些应许本来是给亚伯拉罕和他的后裔的。　神并没有说“给众后裔”，好像指着多数；而是说“给你的一个后裔”，指着一个，就是基督。

现代译 加3:16 同样，上帝已经向亚伯拉罕和他的子孙立了应许。圣经并不是用「向子子孙孙」，指多数的人，而是用「向你的子孙，」指一个人，就是基督。

当代译 加3:16 上帝曾向亚伯拉罕和他的后裔许下诺言，不过，承受这许诺的并不是所有的子孙，乃是一位特别指正的后裔，他就是基督。

文理本 加3:16 夫所许者、乃指亚伯拉罕及其裔而言、不曰诸裔、如指多人、惟指一人、且曰尔裔、即基督也、

修订本 加3:16 那些应许原是向亚伯拉罕和他后裔说的，并不是说"和众后裔"，指许多人，而是说"和你那个后裔"，指一个人，就是基督。

KJV 英 加3:16 Now to Abraham and his seed were the promises made. He saith not, And to seeds, as of many; but as of one, And to thy seed, which is Christ.

NIV 英 加3:16 The promises were spoken to Abraham and to his seed. The Scripture does not say "and to seeds," meaning many people, but "and to your seed," meaning one person, who is Christ.

主目录 返回顶部

和合本 加3:17 我是这么说：　神预先所立的约，不能被那四百三十年以后的律法废掉，叫应许归于虚空。

拼音版 加3:17 Wǒ shì zhème shuō, shén yùxiān suǒ lì de yuē, bùnéng beì nà sì bǎi sān shí nián yǐhòu de lǜfǎ feìdiào, jiào yīngxǔ guīyú xū kōng.

吕振中 加3:17 我乃是说、上帝所豫先立定的约、并不是那四百三十年后成立的律法所能取消、使那应许无效的。

新译本 加3:17 我要这样说，　神预先立好的约，那四百三十年后才有的律法，不能把它废掉，使那应许落空。

现代译 加3:17 我的意思是：上帝立了约，并答应持守这约。那在四百叁十年后才出现的法律不能够破坏这约，以致取消了上帝的应许。

当代译 加3:17 我的意思是说，上帝先前许下的诺言，绝对不会因为在四百叁十年后颁布律法而废除的。

文理本 加3:17 我谓上帝豫立之约、非四百三十年后之律所能废、使所许者为虚、

修订本 加3:17 我是这么说，上帝预先所立的约不能被四百三十年以后的律法废掉，使应许失效。

KJV 英 加3:17 And this I say, that the covenant, that was confirmed before of God in Christ, the law, which was four hundred and thirty years after, cannot disannul, that it should make the promise of none effect.

NIV 英 加3:17 What I mean is this: The law, introduced 430 years later, does not set aside the covenant previously established by God and thus do away with the promise.

主目录 返回顶部

和合本 加3:18 因为承受产业，若本乎律法，就不本乎应许；但　神是凭着应许，把产业赐给亚伯拉罕。

拼音版 加3:18 Yīnwei chéngshòu chǎnyè, ruò benhū lǜfǎ, jiù bù benhū yīngxǔ. dàn shén shì píng zhe yīngxǔ, bǎ chǎnyè cìgei Yàbólāhǎn.

吕振中 加3:18 因为承继产业若是由于律法，便不是由于应许；但上帝恩赐亚伯拉罕、却是凭着应许的。

新译本 加3:18 因为所承受的，如果是出于律法，就不是出于应许；但　神是凭着应许赐给了亚伯拉罕。

现代译 加3:18 如果上帝所赐的约是根据法律，那就不是靠应许了；然而，上帝赐恩给亚伯拉罕是根据应许的。

当代译 加3:18 倘若我们是靠着守律法去承受救恩的话，我们就不是倚靠上帝的诺言了。不要忘记，上帝曾许下诺言，把救恩赐给亚伯拉罕。

文理本 加3:18 若嗣业由律、则不复由许、但上帝曾以许赐之亚伯拉罕矣、

修订本 加3:18 因为承受产业若是出于律法，就不再是出于应许；但上帝是凭着应许把产业赐给亚伯拉罕。

KJV 英 加3:18 For if the inheritance be of the law, it is no more of promise: but God gave it to Abraham by promise.

NIV 英 加3:18 For if the inheritance depends on the law, then it no longer depends on a promise; but God in his grace gave it to Abraham through a promise.

主目录 返回顶部

和合本 加3:19 这样说来，律法是为什么有的呢？原是为过犯添上的，等候那蒙应许的子孙来到，并且是藉天使经中保之手设立的。

拼音版 加3:19 Zhèyàng shuō lái, lǜfǎ shì wèishénme yǒude ne. yuán shì wèi guò fàn tiān shang de, denghòu nà méng yīngxǔ de zǐsūn lái dào. bìngqie shì jiè tiānshǐ jīng zhōngbǎo zhī shǒu shèlì de.

吕振中 加3:19 那么、律法怎么样呢？律法是为显明犯法之事而增设的；是临时的措施、等所应许的后裔来到的；是藉着天使经中间人之手规定的。

新译本 加3:19 那么，为什么要有律法呢？是为了过犯的缘故才加上的，直到那得应许的后裔来到。律法是借着天使经中保的手设立的；

现代译 加3:19 那麽，法律的目的是甚麽呢？法律是为了指出甚麽是过犯而设的，直到那应许给亚伯拉罕的子孙来临才结束。法律是由天使藉着一位中间人颁布的。

当代译 加3:19 那麽，律法的目的何在呢？律法是在上帝许下救恩的诺言之后，为了使人知罪而颁布的。当那位按着这诺言而来的后裔来到，律法就完成了它的责任。而且，律法是上帝经由天使交给一位中间人摩西，然后由他颁布给以色列人的。

文理本 加3:19 然则律何为耶、乃为罪而设、待受许之裔至、且由天使于中保之手而订、

修订本 加3:19 这样说来，为什么要有律法呢？律法是为过犯的缘故而加上去的，等候那蒙应许的子孙来到才结束，是藉着天使经中保之手而设立的。

KJV 英 加3:19 Wherefore then serveth the law? It was added because of transgressions, till the seed should come to whom the promise was made; and it was ordained by angels in the hand of a mediator.

NIV 英 加3:19 What, then, was the purpose of the law? It was added because of transgressions until the Seed to whom the promise referred had come. The law was put into effect through angels by a mediator.

主目录 返回顶部

和合本 加3:20 但中保本不是为一面作的，　神却是一位。

拼音版 加3:20 Dàn zhōngbǎo ben bú shì wèi yī miàn zuò de. shén jì shì yī wèi.

吕振中 加3:20 立约的中间人原不是为着单方面的，乃是与神人两面有关的；而发应许的上帝却是独当一面的。

新译本 加3:20 中保不是为单方面的，但　神却是一位。

现代译 加3:20 可是，属於单方的事就无需中间人，而上帝是单方的。

当代译 加3:20 但上帝应许亚伯拉罕的时候却是直接，不用中间人的。上帝只有一位。

文理本 加3:20 夫中保非一人之中保、惟上帝乃一也、

修订本 加3:20 但中保本不是为单方设立的；上帝却是一位。

KJV 英 加3:20 Now a mediator is not a mediator of one, but God is one.

NIV 英 加3:20 A mediator, however, does not represent just one party; but God is one.

主目录 返回顶部

和合本 加3:21 这样，律法是与　神的应许反对吗？断乎不是！若曾传一个能叫人得生的律法，义就诚然本乎律法了。

拼音版 加3:21 Zhèyàng, lǜfǎ shì yǔ shén de yīngxǔ fǎnduì ma. duànhū bú shì. ruò céng chuán yī ge néng jiào rén dé shēngmìng de lǜfǎ, yì jiù chéngrán benhū lǜfǎ le.

吕振中 加3:21 这样，律法与应许相反么？断乎不是。假使有一个能使人活的律法曾经颁赐下来，称义就真是由于律法了。

新译本 加3:21 这样，律法和　神的应许是对立的吗？绝对不是。如果所赐下的律法能使人得生命，义就真的是出于律法了。

现代译 加3:21 这样说来，法律跟上帝的应许相抵触吗？绝对不是！如果法律的颁布能够给人带来生命，人就可以靠法律而得以跟上帝有合宜的关系了。

当代译 加3:21 这样看来，上帝的律法和所许的诺言是否互相矛盾呢？不！如果律法能令人得生命，我们要成为义人，就必须倚靠它了。

文理本 加3:21 然则律与上帝之许相反乎、非也、若赐以能致生之律、则义诚由律矣、

修订本 加3:21 这样，律法是与上帝的应许对立吗？绝对不是！如果律法的颁布能使人得生命，义就诚然出于律法了。

KJV 英 加3:21 Is the law then against the promises of God? God forbid: for if there had been a law given which could have given life, verily righteousness should have been by the law.

NIV 英 加3:21 Is the law, therefore, opposed to the promises of God? Absolutely not! For if a law had been given that could impart life, then righteousness would certainly have come by the law.

主目录 返回顶部

和合本 加3:22 但圣经把众人都圈在罪里，使所应许的福因信耶稣基督归给那信的人。

拼音版 加3:22 Dàn Shèngjīng bǎ zhòngrén dōu juān zaì zuì lǐ, shǐ suǒ yīngxǔ de fú yīn xìn Yēsū Jīdū, guī gei nà xìn de rén.

吕振中 加3:22 其实不然，经书乃是断言万人都被圈住在犯罪之中，这就使所应许的须由相信耶稣基督、而赐给信的人了。

新译本 加3:22 但圣经把所有的人都圈在罪中，好把那因信耶稣基督而来的应许，赐给相信的人。

现代译 加3:22 然而，圣经说，全世界都处在罪的权势下，为要以信耶稣基督作为领受上帝应许的根据；这应许是赐给所有信的人的。

当代译 加3:22 但圣经明说，所有的人都是罪人，无力遵行全部律法；只有耶稣基督才能拯救我们免被定罪。因此，上帝的应许也只能赐给那些相信耶稣基督的人。

文理本 加3:22 但经囿万有于罪中、俾所许由信耶稣基督而赐诸信者、○

修订本 加3:22 但圣经把万物都圈在罪里，为要使因信耶稣基督而来的应许归给信的人。

KJV 英 加3:22 But the scripture hath concluded all under sin, that the promise by faith of Jesus Christ might be given to them that believe.

NIV 英 加3:22 But the Scripture declares that the whole world is a prisoner of sin, so that what was promised, being given through faith in Jesus Christ, might be given to those who believe.

主目录 返回顶部

和合本 加3:23 但这因信得救的理还未来以先，我们被看守在律法之下，直圈到那将来的真道显明出来。

拼音版 加3:23 Dàn zhè yīn xìn déjiù de lǐ, hái wèi lái yǐ xiān, wǒmen beì kānshǒu zaì lǜfǎ zhī xià, zhí juān dào nà jiānglái de zhēn dào xiǎnmíng chūlai.

吕振中 加3:23 但『信』还未来到之先，我们都被监护在律法以下、直被圈着、等那以后来到的『信』显示出来。

新译本 加3:23 但信的道理还没有来到以前，我们在律法下被囚禁、被围困，直到那要来的信的道理显明出来。

现代译 加3:23 但是，「信」的时代没有来临以前，法律看守卫我们，像看守囚犯一样，直到「信」被显示出来。

当代译 加3:23 基督还没有降生之前，律法就暂时监管着我们犹太人，直到救恩显明出来为止。

文理本 加3:23 然信未著之先、我侪拘守律下、且为所囿、以俟信之将显焉、

修订本 加3:23 但这"信"还未来以前，我们被看守在律法之下，像被圈住，直到那将来的"信"显明出来。

KJV 英 加3:23 But before faith came, we were kept under the law, shut up unto the faith which should afterwards be revealed.

NIV 英 加3:23 Before this faith came, we were held prisoners by the law, locked up until faith should be revealed.

主目录 返回顶部

和合本 加3:24 这样，律法是我们训蒙的师傅，引我们到基督那里，使我们因信称义。

拼音版 加3:24 Zhèyàng lǜfǎ shì wǒmen xùn méng de shīfu, yǐn wǒmen dào Jīdū nàli, shǐ wǒmen yīn xìn chēng yì.

吕振中 加3:24 这样，律法就做了我们的童年导师、等候基督来到，使我们由于信得称为义。

新译本 加3:24 这样，律法成了我们的启蒙教师，领我们到基督那里，使我们可以因信称义。

现代译 加3:24 这样，法律成为我们的监护人，直到基督来了，目的是要使我们因「信」得以跟上帝有合宜的关系。

当代译 加3:24 律法不过是好像一位督导我们的监护人，负责引领我们归向基督，使我们可以因着信靠他，而成为义人。

文理本 加3:24 如是、律为我侪之塾师、引就基督、俾由信而见义、

修订本 加3:24 这样，律法是我们的启蒙教师，直到基督来了，好使我们因信称义。

KJV 英 加3:24 Wherefore the law was our schoolmaster to bring us unto Christ, that we might be justified by faith.

NIV 英 加3:24 So the law was put in charge to lead us to Christ that we might be justified by faith.

主目录 返回顶部

和合本 加3:25 但这因信得救的理既然来到，我们从此就不在师傅的手下了。

拼音版 加3:25 Dàn zhè yīn xìn déjiù de lǐ, jìrán lái dào, wǒmen cóngcǐ jiù bú zaì shīfu de shǒu xià le.

吕振中 加3:25 今『信』既已来到，我们就不再在童年导师之下了。

新译本 加3:25 但信的道理既然来到，我们就不再在启蒙教师之下了。

现代译 加3:25 既然现在是「信」的时代，法律就不再监护我们了。

当代译 加3:25 现在，基督已经来了。律法的督导作用也已成过去了。

文理本 加3:25 但信既著、不复在塾师之下矣、

修订本 加3:25 但这"信"既然来到，我们从此就不在启蒙教师的手下了。

KJV 英 加3:25 But after that faith is come, we are no longer under a schoolmaster.

NIV 英 加3:25 Now that faith has come, we are no longer under the supervision of the law.

主目录 返回顶部

和合本 加3:26 所以，你们因信基督耶稣，都是　神的儿子。

拼音版 加3:26 Suǒyǐ nǐmen yīn xìn Jīdū Yēsū, dōu shì shén de érzi.

吕振中 加3:26 你们众人凭着信、在基督耶稣里、都是上帝的儿子。

新译本 加3:26 你们因着信，在基督耶稣里都作了　神的儿子。

现代译 加3:26 你们大家都藉着「信」，跟基督耶稣合而为一，成为上帝的儿女。

当代译 加3:26 只要信靠耶稣基督，我们就可以成为上帝的儿女。

文理本 加3:26 盖尔曹由信、咸为上帝子、即赖基督耶稣也、

修订本 加3:26 其实，你们藉着信，在基督耶稣里都成为上帝的儿女。

KJV 英 加3:26 For ye are all the children of God by faith in Christ Jesus.

NIV 英 加3:26 You are all sons of God through faith in Christ Jesus,

主目录 返回顶部

和合本 加3:27 你们受洗归入基督的，都是披戴基督了。

拼音版 加3:27 Nǐmen shòuxǐ guī rù Jīdū de, dōu shì pī daì Jīdū le.

吕振中 加3:27 因为你们凡受了洗归入基督的、便是穿上了基督为衣服。

新译本 加3:27 你们所有受洗归入基督的人，都是披戴基督的，

现代译 加3:27 你们受洗，跟基督合而为一，正像穿上基督，有他的生命。

当代译 加3:27 并且我们因信受洗而与基督联合的，便是进到基督的覆荫之下。

文理本 加3:27 凡受洗归基督者、已衣基督也、

修订本 加3:27 你们凡受洗归入基督的都披戴基督了：

KJV 英 加3:27 For as many of you as have been baptized into Christ have put on Christ.

NIV 英 加3:27 for all of you who were baptized into Christ have clothed yourselves with Christ.

主目录 返回顶部

和合本 加3:28 并不分犹太人、希利尼人、自主的、为奴的，或男或女，因为你们在基督耶稣里，都成为一了。

拼音版 加3:28 Bìng bù fēn Yóutaìrén, Xīlà rén, zì zhǔ de, wéi nú de, huò nán huò nǚ. yīnwei nǐmen zaì Jīdū Yēsū lǐ dōu chéngwéi yī le.

吕振中 加3:28 并没有犹太人或希利尼人的分别了；没有奴仆或自主、也没有男女的分别了；因为在基督耶稣里、你们众人都是一个人（或译『一体』）了。

新译本 加3:28 并不分犹太人或希腊人，作奴仆的或自由人，男的或女的，因为你们在基督耶稣里都成为一体了。

现代译 加3:28 不分犹太人或外邦人，奴隶或自由人，男人或女人，在基督耶稣的生命里，你们都成为一体了。

当代译 加3:28 从此，不管是犹太人，希腊人，自由的，为奴的，不论男女老幼，都在基督里合而为一了。

文理本 加3:28 无分犹太希利尼、为奴自主、或男或女、盖尔曹于基督耶稣中、皆为一也、

修订本 加3:28 不再分犹太人或希腊人，不再分为奴的自主的，不再分男的女的，因为你们在基督耶稣里都成为一了。

KJV 英 加3:28 There is neither Jew nor Greek, there is neither bond nor free, there is neither male nor female: for ye are all one in Christ Jesus.

NIV 英 加3:28 There is neither Jew nor Greek, slave nor free, male nor female, for you are all one in Christ Jesus.

主目录 返回顶部

和合本 加3:29 你们既属乎基督，就是亚伯拉罕的后裔，是照着应许承受产业的了。

拼音版 加3:29 Nǐmen jì shǔ hū Jīdū, jiù shì Yàbólāhǎn de hòuyì, shì zhào zhe yīngxǔ chéngshòu chǎnyè de le.

吕振中 加3:29 你们如果是属基督的，那你们就是亚伯拉罕的后裔，照应许做后嗣了。

新译本 加3:29 如果你们属于基督，就是亚伯拉罕的后裔，是按照应许承受产业的了。

现代译 加3:29 如果你们是属基督的，你们就是亚伯拉罕的后代，会领受上帝给亚伯拉罕的应许。

当代译 加3:29 这样看来，所有属於基督的人，都是亚伯拉罕的后裔，都是照着上帝的诺言承受福分的人。

文理本 加3:29 若属基督、则为亚伯拉罕裔、依所许而为嗣子矣、

修订本 加3:29 既然你们属于基督，你们就是亚伯拉罕的子孙，是照着应许承受产业的了。

KJV 英 加3:29 And if ye be Christ's, then are ye Abraham's seed, and heirs according to the promise.

NIV 英 加3:29 If you belong to Christ, then you are Abraham's seed, and heirs according to the promise.


加拉太书第4章 - 加拉太书 - 基督教圣经——十版本对照圣经

 加拉太书第4章 - 加拉太书 - 基督教圣经——十版本对照圣经 章

和合本 加4:1 我说那承受产业的，虽然是全业的主人，但为孩童的时候，却与奴仆毫无分别，

拼音版 加4:1 Wǒ shuō nà chéngshòu chǎnyè de, suīrán shì quán yè de zhǔrén, dàn wéi háitóng de shíhou, què yǔ núpú haó wú fēnbié.

吕振中 加4:1 我是说后嗣、尽其做孩童时、虽是全业的主人，仍和奴仆没有差别；

新译本 加4:1 我说，那承受产业的，虽然是全部产业的主人，但在孩童的时期，却和奴仆没有分别。

现代译 加4:1 还有，继承人在未成年时，虽然所有的产业都是他的，但他跟奴仆没有甚麽分别。

当代译 加4:1 按照我们的规矩，一个未成年的产业继承人，虽然名义上是产业的主人，但实际上却和家奴没有多大分别。

文理本 加4:1 我谓嗣子虽为全业之主、童蒙时无异于仆、

修订本 加4:1 我说，虽然那承受产业的是整个产业的主人，但在未成年的时候却与奴隶毫无分别，

KJV 英 加4:1 Now I say, That the heir, as long as he is a child, differeth nothing from a servant, though he be lord of all;

NIV 英 加4:1 What I am saying is that as long as the heir is a child, he is no different from a slave, although he owns the whole estate.

主目录 返回顶部

和合本 加4:2 乃在师傅和管家的手下，直等他父亲预定的时候来到。

拼音版 加4:2 Nǎi zaì shīfu hé guǎnjia de shǒu xià, zhí deng tā fùqin yùdéng de shíhou lái dào.

吕振中 加4:2 他乃是在监护人和管家之下、直到父亲豫定的时候。

新译本 加4:2 他是在监护人和管家之下，直到父亲预先指定的时候。

现代译 加4:2 在他年幼的时候，有人照顾他，替他管理业务，等候他父亲为他所定的日子来到。

当代译 加4:2 他们一样要受监护人和管家的约束，一直到他父亲指定继承产业的日子来到为止。

文理本 加4:2 服于保傅及家宰、待父所定之期、

修订本 加4:2 仍是在监护人和管家的手下，直等他父亲预定的时候来到。

KJV 英 加4:2 But is under tutors and governors until the time appointed of the father.

NIV 英 加4:2 He is subject to guardians and trustees until the time set by his father.

主目录 返回顶部

和合本 加4:3 我们为孩童的时候，受管于世俗小学之下，也是如此。

拼音版 加4:3 Wǒmen wéi háitóng de shíhou, shòu guǎn yú shìsú xiǎoxué zhī xià, ye shì rúcǐ.

吕振中 加4:3 我们也是这样∶我们做孩童时，就是在世俗所信之『宇宙星质之灵』（或译『自然界原质』；或译『世俗初浅的宗教观』）底下做奴仆。

新译本 加4:3 我们也是这样，作孩童的时候，被世俗的言论所奴役；

现代译 加4:3 同样，在灵性幼稚的时候，我们也受宇宙间所谓星宿之灵的支配。

当代译 加4:3 在基督降生之前，我们犹太人的情况也是这样，好像还没有成年，仍要受许多琐碎规条束缚的儿童。

文理本 加4:3 我侪童蒙时、亦役于斯世之小学、

修订本 加4:3 我们也是一样，在未成年的时候，被世上粗浅的学说所奴役，也是如此。

KJV 英 加4:3 Even so we, when we were children, were in bondage under the elements of the world:

NIV 英 加4:3 So also, when we were children, we were in slavery under the basic principles of the world.

主目录 返回顶部

和合本 加4:4 及至时候满足，　神就差遣他的儿子，为女子所生，且生在律法以下，

拼音版 加4:4 Jízhì shíhou mǎnzū, shén jiù chāiqiǎn tāde érzi, wéi nǚrén suǒ shēng, qie shēng zaì lǜfǎ yǐxià,

吕振中 加4:4 赶期满的时候一来到，上帝就差遣出他的儿子、由妇人而生，生于律法之下，

新译本 加4:4 但到了时机成熟，　神就差遣他的儿子，由女人所生，而且生在律法之下，

现代译 加4:4 但是时机成熟，上帝就差遣了自己的儿子，为女子所生，生活在法律下，

当代译 加4:4 但上帝所指定的日子一到，他就差遣他的儿子，借一个女子的身体降生在世界上，成为一个在律法之下的犹太人，

文理本 加4:4 届期、上帝遣其子、由女而生、在于律下、

修订本 加4:4 等到时候成熟，上帝就差遣他的儿子，为女子所生，且生在律法之下，

KJV 英 加4:4 But when the fulness of the time was come, God sent forth his Son, made of a woman, made under the law,

NIV 英 加4:4 But when the time had fully come, God sent his Son, born of a woman, born under law,

主目录 返回顶部

和合本 加4:5 要把律法以下的人赎出来，叫我们得着儿子的名分。

拼音版 加4:5 Yào bǎ lǜfǎ yǐxià de rén shú chūlai, jiào wǒmen dé zhe érzi de míngfèn.

吕振中 加4:5 要把律法以下的人买出来，好让我们得到被立为子的名分。

新译本 加4:5 要把律法之下的人救赎出来，好让我们得着嗣子的名分。

现代译 加4:5 为要救赎生活在法律下的人，使我们获得上帝儿女的名份。

当代译 加4:5 救赎一切受律法束缚的人，使我们成为他的儿女。

文理本 加4:5 以赎律下之人、使我侪得为子之分、

修订本 加4:5 为要把律法之下的人赎出来，使我们获得儿子的名分。

KJV 英 加4:5 To redeem them that were under the law, that we might receive the adoption of sons.

NIV 英 加4:5 to redeem those under law, that we might receive the full rights of sons.

主目录 返回顶部

和合本 加4:6 你们既为儿子，　神就差他儿子的灵进入你们（原文作“我们”）的心，呼叫：“阿爸，父！”

拼音版 加4:6 Nǐmen jì wéi érzi, shén jiù chāi tā érzi de líng, jìnrù nǐmen ( yuánwén zuò wǒmen ) de xīn, hūjiào a bà, fù.

吕振中 加4:6 为了你们是儿子，上帝就差遣出他儿子的灵、进入我们的人、来呼叫『阿爸！父阿！』。

新译本 加4:6 你们既然是儿子，　神就差遣他儿子的灵进入我们心里，呼叫“阿爸、父！”

现代译 加4:6 为了表明你们是他的儿女，上帝就差遣他儿子的灵进入我们的心，呼叫：「阿爸！我的父亲！」

当代译 加4:6 你们既然成为上帝的儿女，他就派他独生子的灵，进入你们的心里，使你们可以名正言顺地称呼上帝为父亲。

文理本 加4:6 既为子、上帝遣厥子之神、入我侪之心、呼曰、阿爸父也、

修订本 加4:6 因为你们是儿子，上帝就差他儿子的灵进入我们的心，呼叫："阿爸，父！"

KJV 英 加4:6 And because ye are sons, God hath sent forth the Spirit of his Son into your hearts, crying, Abba, Father.

NIV 英 加4:6 Because you are sons, God sent the Spirit of his Son into our hearts, the Spirit who calls out, "Abba , Father."

主目录 返回顶部

和合本 加4:7 可见，从此以后，你不是奴仆，乃是儿子了。既是儿子，就靠着　神为后嗣。

拼音版 加4:7 Ke jiàn, cóngcǐ yǐhòu, nǐ bú shì núpú, nǎi shì érzi le. jì shì érzi, jiù kào zhe shén wéi hòusì.

吕振中 加4:7 这样，你就不再是奴仆，乃是儿子了；既是儿子，就凭藉着上帝也做后嗣了。

新译本 加4:7 这样，你不再是奴仆，而是儿子；既然是儿子，就靠着　神承受产业了。

现代译 加4:7 这样，你不再是奴仆，而是儿子；既然是上帝的儿子，上帝就以你为继承人。

当代译 加4:7 由此可见，你们从今以后不再是奴仆，乃是儿女了。既然身为儿女，就有权利按上帝的旨意承受产业了。

文理本 加4:7 如是、尔不复为仆、乃为子也、既为子、则由上帝而为嗣矣、○

修订本 加4:7 可见，你不再是奴隶，而是儿子了，既然是儿子，就靠着上帝也成为后嗣了。

KJV 英 加4:7 Wherefore thou art no more a servant, but a son; and if a son, then an heir of God through Christ.

NIV 英 加4:7 So you are no longer a slave, but a son; and since you are a son, God has made you also an heir.

主目录 返回顶部

和合本 加4:8 但从前你们不认识　神的时候，是给那些本来不是　神的作奴仆。

拼音版 加4:8 Dàn cóng qián nǐmen bú rènshi shén de shíhou, shì gei nàxiē benlái bú shì shén de zuò núpú.

吕振中 加4:8 但从前你们不认识上帝的时候，是给那些本性不是神的做奴仆。

新译本 加4:8 从前你们不认识　神的时候，是给那些本来不是　神的作奴仆；

现代译 加4:8 过去你们不认识上帝，被那些不是神的神明所奴役。

当代译 加4:8 从前，你们不认识上帝，所以拜祭神像，因而成了假神的奴隶。

文理本 加4:8 昔尔不识上帝、役于本非神者、

修订本 加4:8 但从前不认识上帝的时候，你们是给那些本来不是上帝的神明作奴隶；

KJV 英 加4:8 Howbeit then, when ye knew not God, ye did service unto them which by nature are no gods.

NIV 英 加4:8 Formerly, when you did not know God, you were slaves to those who by nature are not gods.

主目录 返回顶部

和合本 加4:9 现在你们既然认识　神，更可说是被　神所认识的，怎么还要归回那懦弱无用的小学，情愿再给他作奴仆呢？

拼音版 加4:9 Xiànzaì nǐmen jìrán rènshi shén, gèng ke shuō shì beì shén suǒ rènshi de, zenme hái yào guī huí nà nuòruò wúyòng de xiǎoxué, qíngyuàn zaì gei tā zuò núpú ne.

吕振中 加4:9 如今你们既已认识上帝［倒不如说被上帝所认识］，怎么还要再回去那些软弱贫乏的『星质之灵』（或译『原质』；或译『初浅的宗教观』），情愿重再给它们做奴仆呢？

新译本 加4:9 现在你们既然认识　神，更可以说是　神所认识的，怎么还回到那些软弱贫乏的言论，情愿再作它们的奴仆呢？

现代译 加4:9 现在你们认识上帝（或者说，已经被上帝所认识），为甚麽又要回去找那些无能无用的星宿之灵呢？为甚麽要重新去作他们的奴隶呢？

当代译 加4:9 现在，你们既然认识了上帝，（说得妥帖一点，是上帝承认了你们），为甚麽还要回到那些无意义的规条之下，甘愿再受束缚呢？

文理本 加4:9 今既知之、更为上帝所知、何反向劣弱空乏之小学、复欲为之役乎、

修订本 加4:9 现在你们既然认识上帝，更可说是被上帝所认识的，怎么还要转回那懦弱无用的粗浅学说，情愿再给它们作奴隶呢？

KJV 英 加4:9 But now, after that ye have known God, or rather are known of God, how turn ye again to the weak and beggarly elements, whereunto ye desire again to be in bondage?

NIV 英 加4:9 But now that you know God--or rather are known by God--how is it that you are turning back to those weak and miserable principles? Do you wish to be enslaved by them all over again?

主目录 返回顶部

和合本 加4:10 你们谨守日子、月份、节期、年份，

拼音版 加4:10 Nǐmen jǐn shǒu rìzi, yuè fèn, jiéqī, nián fèn.

吕振中 加4:10 你们谨守日子、月分、节期、年分！

新译本 加4:10 你们严守日子、月份、节期、年份；

现代译 加4:10 你们竟死守卫某些日子、月份、节期、年份！

当代译 加4:10 为甚麽还拘泥死守着甚麽时辰节令呢？

文理本 加4:10 尔乃守日月节年、

修订本 加4:10 你们竟又谨守日子、月份、节期、年份，

KJV 英 加4:10 Ye observe days, and months, and times, and years.

NIV 英 加4:10 You are observing special days and months and seasons and years!

主目录 返回顶部

和合本 加4:11 我为你们害怕，惟恐我在你们身上是枉费了工夫。

拼音版 加4:11 Wǒ wèi nǐmen haìpà. wéikǎng wǒ zaì nǐmen shēnshang shì wǎngfeì le gōngfu.

吕振中 加4:11 我替你们害怕，恐怕我在你们身上所劳苦的是枉费了。

新译本 加4:11 我为你们担心，恐怕我在你们身上的劳苦是白费了。

现代译 加4:11 我很替你们担忧，只怕从前我在你们当中的工作全都落空了。

当代译 加4:11 我真担心我在你们身上的一番心血都枉费了！

文理本 加4:11 我为尔惧、恐我为尔徒劳矣、○

修订本 加4:11 我为你们担心，惟恐我在你们身上是枉费工夫了。

KJV 英 加4:11 I am afraid of you, lest I have bestowed upon you labour in vain.

NIV 英 加4:11 I fear for you, that somehow I have wasted my efforts on you.

主目录 返回顶部

和合本 加4:12 弟兄们，我劝你们要像我一样，因为我也像你们一样，你们一点没有亏负我。

拼音版 加4:12 Dìxiōng men, wǒ quàn nǐmen yào xiàng wǒ yíyàng, yīnwei wǒ ye xiàng nǐmen yíyàng. nǐmen yídiǎn méiyǒu kuīfù wǒ.

吕振中 加4:12 弟兄们，我求你们、像我一样吧，因为我也像你们一样。你们一点也没有冤枉我。

新译本 加4:12 弟兄们，我请求你们要像我一样，因为我也像你们一样。你们并没有亏负过我。

现代译 加4:12 弟兄们，我劝你们，要了解我的立场，因为我曾经同情过你们的立场。你们并没有做过对不起我的事。

当代译 加4:12 弟兄姊妹们，我劝你们再效法我。我已经摆脱了律法的束缚，就好像你们从前一样。自从我向你们传福音以来，你们一直都没有亏待过我。

文理本 加4:12 兄弟乎、我求尔如我、盖我已如尔、尔未尝枉我、

修订本 加4:12 弟兄们，我劝你们，要像我一样，因为我也像你们一样。你们一点没有亏负我。

KJV 英 加4:12 Brethren, I beseech you, be as I am; for I am as ye are: ye have not injured me at all.

NIV 英 加4:12 I plead with you, brothers, become like me, for I became like you. You have done me no wrong.

主目录 返回顶部

和合本 加4:13 你们知道，我头一次传福音给你们，是因为身体有疾病。

拼音版 加4:13 Nǐmen zhīdào wǒ tóu yī cì chuán fúyin gei nǐmen, shì yīnwei shēntǐ yǒu jíbìng.

吕振中 加4:13 你们知道我先前传福音给你们、是为了肉身上有病的缘故；

新译本 加4:13 你们知道，我第一次传福音给你们，是因为身体有病。

现代译 加4:13 你们知道，因为我身体有病，我才有初次向你们传福音的机会。

当代译 加4:13 记得我当初向你们传福音，是因为我患了病要留在加拉太。

文理本 加4:13 尔知我昔以形躯之弱、宣福音于尔、

修订本 加4:13 你们知道，我因为身体有疾病才有第一次传福音给你们的机会。

KJV 英 加4:13 Ye know how through infirmity of the flesh I preached the gospel unto you at the first.

NIV 英 加4:13 As you know, it was because of an illness that I first preached the gospel to you.

主目录 返回顶部

和合本 加4:14 你们为我身体的缘故受试炼，没有轻看我，也没有厌弃我，反倒接待我，如同　神的使者，如同基督耶稣。

拼音版 加4:14 Nǐmen wèi wǒ shēntǐ de yuángù shòu shìliàn, méiyǒu qīng kàn wǒ, ye méiyǒu yànqì wǒ. fǎn dào jiēdaì wǒ, rútóng shén de shǐzhe, rútóng Jīdū Yēsū.

吕振中 加4:14 但我肉身上那试探你们轻看的（或译『所受的试炼』）、你们并没有藐视，也没有唾弃；你们反倒接待我如同上帝的使者、如同基督耶稣一样。

新译本 加4:14 虽然我的身体对你们是个试炼，你们却没有轻看，也没有厌弃，反而接纳我，好像　神的天使，也好像基督耶稣。

现代译 加4:14 虽然我的病况使你们困扰，但是你们并没有厌烦我，丢弃我。相反地，你们接待我，好像接待上帝的天使，好像接待基督耶稣。

当代译 加4:14 当时，你们没有因为我病重而觉得受累，也没有因为我的身体软弱而轻视我，嫌弃我，反而盛情接待我，好像接待天使和基督那麽周到。

文理本 加4:14 且我形躯有所试尔、而尔不之嫌、不之弃、乃接我如上帝之使、如基督耶稣、

修订本 加4:14 虽然你们为我身体的缘故受试炼，却没有轻看我，也没有厌弃我，反倒接待我如同上帝的使者，如同基督耶稣。

KJV 英 加4:14 And my temptation which was in my flesh ye despised not, nor rejected; but received me as an angel of God, even as Christ Jesus.

NIV 英 加4:14 Even though my illness was a trial to you, you did not treat me with contempt or scorn. Instead, you welcomed me as if I were an angel of God, as if I were Christ Jesus himself.

主目录 返回顶部

和合本 加4:15 你们当日所夸的福气在哪里呢？那时，你们若能行，就是把自己的眼睛剜出来给我，也都情愿。这是我可以给你们作见证的！

拼音版 加4:15 Nǐmen dāng rì suǒ kuā de fúqi zaì nàli ne. nàshí nǐmen ruò néng xíng, jiù shì bǎ zìjǐ de yǎnjing wān chūlai gei wǒ, ye dōu qíngyuàn. zhè shì wǒ keyǐ gei nǐmen zuò jiànzhèng de.

吕振中 加4:15 那么、你们当日所自许为有福的在哪里呢？我可以给你们作证，假使可能，你们早已把自己的眼睛挖出来给我了！

新译本 加4:15 现在，你们的欢乐在哪里呢？我可以为你们作证，那时如果可能，你们甚至愿意把你们的眼睛剜出来给我哩！

现代译 加4:15 当时你们多麽高兴，现在又怎样呢？我可以这麽说，那时候，你们即使把自己的眼睛挖出来给我也是愿意的！

当代译 加4:15 我更深信一事，如果可能的话，你们那时就是将眼睛剜出给我，也是甘心情愿的。

文理本 加4:15 尔当时之禧庆安在、我为尔证、若能为之、即抉目予我、亦所愿也、

修订本 加4:15 你们当日的好意哪里去了呢？那时若办得到，你们就是把自己的眼睛挖出来给我，也都情愿。这是我可以给你们作证的。

KJV 英 加4:15 Where is then the blessedness ye spake of? for I bear you record, that, if it had been possible, ye would have plucked out your own eyes, and have given them to me.

NIV 英 加4:15 What has happened to all your joy? I can testify that, if you could have done so, you would have torn out your eyes and given them to me.

主目录 返回顶部

和合本 加4:16 如今，我将真理告诉你们，就成了你们的仇敌吗？

拼音版 加4:16 Rújīn wǒ jiāng zhēnlǐ gàosu nǐmen, jiù chéng le nǐmen de chóudí ma.

吕振中 加4:16 如今我拿真诚待（或译『把真理告诉』）你们，倒成了你们的仇敌了么？

新译本 加4:16 现在我把真理告诉你们，反而成了你们的仇敌吗？

现代译 加4:16 现在我对你们说诚实话，倒成为你们的敌人了吗？

当代译 加4:16 你们从前待我那麽好，现在因我以真理相劝，你们竟然反颜相向，把我当作仇人！当日你们对我的热情，如今在哪里呢？

文理本 加4:16 然则我以真理告尔、反成仇乎、

修订本 加4:16 如今我把真理告诉你们，倒成了你们的仇敌吗？

KJV 英 加4:16 Am I therefore become your enemy, because I tell you the truth?

NIV 英 加4:16 Have I now become your enemy by telling you the truth?

主目录 返回顶部

和合本 加4:17 那些人热心待你们，却不是好意，是要离间（原文作把你们关在外面）你们，叫你们热心待他们。

拼音版 加4:17 Nàxiē rén rèxīn daì nǐmen, què bú shì hǎo yì, shì yào líjiàn ( yuánwén zuò bǎ nǐmen guān zaì waìmiàn ) nǐmen, jiào nǐmen rèxīn daì tāmen.

吕振中 加4:17 那些人拿热心待你们，原不是好意，乃是想要把你们关在外面，叫你们拿热心待他们罢了。

新译本 加4:17 那些人热心待你们，并不是出于好意，而是想你们和我疏远，好使你们热心待他们。

现代译 加4:17 那些人对你们表示热情，原是不怀好意的。他们的目的是要把我孤立起来，好叫你们也对他们表示热情。

当代译 加4:17 我知道有某些人，假情假义地向你们大献殷勤，目的却是要挑拨离间你我之间的关系，使你们归附他们。

文理本 加4:17 夫彼为尔热衷、非善也、乃欲间尔、使尔为彼热衷、

修订本 加4:17 那些热心待你们的人，不怀好意，是要隔绝你们，好使你们热心待他们。

KJV 英 加4:17 They zealously affect you, but not well; yea, they would exclude you, that ye might affect them.

NIV 英 加4:17 Those people are zealous to win you over, but for no good. What they want is to alienate you from us, so that you may be zealous for them.

主目录 返回顶部

和合本 加4:18 在善事上常用热心待人，原是好的，却不单我与你们同在的时候才这样。

拼音版 加4:18 Zaì shàn shì shang, cháng yòng rèxīn daì rén, yuán shì hǎo de, què bù dān wǒ yǔ nǐmen tóng zaì de shíhou cái zhèyàng.

吕振中 加4:18 被人拿热心用好意相待，而且时常如此，不单在我和你们同在时而已，才是好的。

新译本 加4:18 常常在善事上热心，总是好的；只是不要我在你们那里的时候才是这样。

现代译 加4:18 在善事上热心原是好的，但不可只限於我跟你们在一起的时候才这样。

当代译 加4:18 其实，无论我是否和你们同在一起，如果有人真心关怀你们，总是好的。

文理本 加4:18 凡于善事而热衷、斯为善、不独我与尔同在时也、

修订本 加4:18 在善事上，时刻热心待别人原是好的，却不只是我与你们同在的时候才这样。

KJV 英 加4:18 But it is good to be zealously affected always in a good thing, and not only when I am present with you.

NIV 英 加4:18 It is fine to be zealous, provided the purpose is good, and to be so always and not just when I am with you.

主目录 返回顶部

和合本 加4:19 我小子啊，我为你们再受生产之苦，直等到基督成形在你们心里。

拼音版 加4:19 Wǒ xiǎozi a, wǒ wèi nǐmen zaì shòu shēngchǎn zhī kǔ, zhí deng dào Jīdū chéngxíng zaì nǐmen xīnli.

吕振中 加4:19 我小子阿，我为你们再受产难之苦，直等到基督成了形质在你们身上。

新译本 加4:19 我的孩子们，为了你们我再受生产的痛苦，直到基督在你们里面成形。

现代译 加4:19 我的孩子们！我再一次像母亲为你们忍受生产的痛苦，直到基督的特性在你们的生命中成形。

当代译 加4:19 孩子们，为了你们，我再一次好像作母亲的分娩一样，忍受极大的痛苦，急切盼望基督的生命早日在你们心中长大成熟。

文理本 加4:19 小子乎、我复为尔劬劳、待基督成形于尔衷、

修订本 加4:19 我的孩子们哪，我为你们再受生产之苦，直等到基督成形在你们心里。

KJV 英 加4:19 My little children, of whom I travail in birth again until Christ be formed in you,

NIV 英 加4:19 My dear children, for whom I am again in the pains of childbirth until Christ is formed in you,

主目录 返回顶部

和合本 加4:20 我巴不得现今在你们那里，改换口气，因我为你们心里作难。

拼音版 加4:20 Wǒ bābùdé xiànjīn zaì nǐmen nàli, gǎihuàn kǒuqì, yīn wǒ wèi nǐmen, xīnli zuò nán.

吕振中 加4:20 我巴不得现在就在你们那里、来改变我的口气，因为我为了你们、心里真是为难。

新译本 加4:20 我恨不得现今就在你们那里，改变我的语气，因为我为你们十分困扰。

现代译 加4:20 我多麽渴望现在就跟你们在一起，好让我用另一种态度来对待你们。为着你们，我心里多麽困惑不安！

当代译 加4:20 我恨不得立刻就赶到你们身边，和颜悦色地劝戒你们。唉！现在相距那麽遥远，我真的不知如何是好了......

文理本 加4:20 今我欲偕尔而易我言、盖我为尔游移也、○

修订本 加4:20 我期望现今就在你们那里，可以改变我的口气，因为我为你们心里难过。

KJV 英 加4:20 I desire to be present with you now, and to change my voice; for I stand in doubt of you.

NIV 英 加4:20 how I wish I could be with you now and change my tone, because I am perplexed about you!

主目录 返回顶部

和合本 加4:21 你们这愿意在律法以下的人，请告诉我，你们岂没有听见律法吗？

拼音版 加4:21 Nǐmen zhè yuànyì zaì lǜfǎ yǐxià de rén, qǐng gàosu wǒ, nǐmen qǐ méiyǒu tīngjian lǜfǎ ma.

吕振中 加4:21 你们愿意在律法以下的人哪，请告诉我，你们没有听律法书么？

新译本 加4:21 你们这愿意在律法之下的人哪！请告诉我，你们没有听过律法吗？

现代译 加4:21 让我向那些愿意生活在法律下的人提出一个问题：你们没有听见摩西的法律吗？

当代译 加4:21 你们这些甘受律法束缚的人啊！听听律法到底怎麽说吧！

文理本 加4:21 尔愿服律者其告我、尔不闻律乎、

修订本 加4:21 你们这愿意在律法之下的人，请告诉我，你们没有听见律法吗？

KJV 英 加4:21 Tell me, ye that desire to be under the law, do ye not hear the law?

NIV 英 加4:21 Tell me, you who want to be under the law, are you not aware of what the law says?

主目录 返回顶部

和合本 加4:22 因为律法上记着，亚伯拉罕有两个儿子，一个是使女生的，一个是自主之妇人生的。

拼音版 加4:22 Yīnwei lǜfǎ shang jì zhe, Yàbólāhǎn yǒu liǎng ge érzi, yī ge shì shǐnǚ shēng de, yī ge shì zì zhǔ zhī fùrén shēng de.

吕振中 加4:22 那里有记着说∶亚伯拉罕有两个儿子，一个出于使女，一个出于自主的妇人。

新译本 加4:22 经上记着说，亚伯拉罕有两个儿子，一个出于婢女，一个出于自由的妇人。

现代译 加4:22 法律书上记载，亚伯拉罕有两个儿子，一个是从女奴生的，另一个是从自由的女子生的。

当代译 加4:22 律法书上说：亚伯拉罕有两个儿子，一个原来是作女奴的庶妾生的以实马利，一个是原配妻子生的以撒。

文理本 加4:22 记有之、亚伯拉罕有二子、一婢出、一自由者出、

修订本 加4:22 因为律法上记着，亚伯拉罕有两个儿子，一个是使女生的，一个是自由的妇人生的。

KJV 英 加4:22 For it is written, that Abraham had two sons, the one by a bondmaid, the other by a freewoman.

NIV 英 加4:22 For it is written that Abraham had two sons, one by the slave woman and the other by the free woman.

主目录 返回顶部

和合本 加4:23 然而那使女所生的，是按着血气生的；那自主之妇人所生的，是凭着应许生的。

拼音版 加4:23 Ránér nà shǐnǚ suǒ shēng de, shì àn zhe xuèqì shēng de. nà zì zhǔ zhī fùrén shēng de, shì píng zhe yīngxǔ shēng de.

吕振中 加4:23 那出于使女的、是只按普通程序生的、而那出于自主妇人的、却是凭着应许生的。

新译本 加4:23 但那出于婢女的，是按着肉体生的；那出于自由的妇人的，是凭着应许生的。

现代译 加4:23 从女奴生的是循着自然生的；从自由的女子生的却是出於上帝的应许。

当代译 加4:23 庶妾的儿子是由情欲而生的，原配妻子的儿子却是按着上帝所许下的诺言而生的。

文理本 加4:23 婢所出者、依形躯而生、自由所出者、乃由应许、

修订本 加4:23 那使女所生的是按着肉体生的；那自由的妇人所生的是凭着应许生的。

KJV 英 加4:23 But he who was of the bondwoman was born after the flesh; but he of the freewoman was by promise.

NIV 英 加4:23 His son by the slave woman was born in the ordinary way; but his son by the free woman was born as the result of a promise.

主目录 返回顶部

和合本 加4:24 这都是比方，那两个妇人就是两约。一约是出于西乃山，生子为奴，乃是夏甲。

拼音版 加4:24 Zhè dōu shì bǐfāng. nà liǎng ge fùrén, jiù shì liǎng yuē. yī yuē shì chūyú Xīnǎi shān, shēng zǐ wéi nú, nǎi shì Xiàjiǎ.

吕振中 加4:24 这些都是有寓意的∶那两个妇人就是两个约∶一个属于西乃山，生子在奴役中，就是夏甲。

新译本 加4:24 这都是寓意的说法：那两个妇人就是两个约，一个是出于西奈山，生子作奴仆，这是夏甲。

现代译 加4:24 这可以当作一种寓意：那两个女人代表两种约。其中之一是夏甲，她来自西奈山，所生的都是奴隶。

当代译 加4:24 那两个妇人的事是用来作比方，说明上帝帮助人的两种不同的方法，就是他和人类所立的两个不同的约。一种方法是上帝颁布律法给他们，叫他们遵守，这就是他在西奈山上颁布十诫时所作的。

文理本 加4:24 斯为寓言、盖二女乃二约、一出自西乃山、所生者为仆、夏甲是也、

修订本 加4:24 这是比方：那两个妇人就是两个约；一个妇人是出于西奈山，生子为奴，就是夏甲。

KJV 英 加4:24 Which things are an allegory: for these are the two covenants; the one from the mount Sinai, which gendereth to bondage, which is Agar.

NIV 英 加4:24 These things may be taken figuratively, for the women represent two covenants. One covenant is from Mount Sinai and bears children who are to be slaves: This is Hagar.

主目录 返回顶部

和合本 加4:25 这夏甲二字是指着亚拉伯的西乃山，与现在的耶路撒冷同类。因耶路撒冷和她的儿女都是为奴的。

拼音版 加4:25 Zhè Xiàjiǎ èr zì shì zhǐ zhe yà lā bó de Xīnǎi shān, yǔ xiànzaì de Yēlùsǎleng tóng leì. yīn Yēlùsǎleng hé tāde érnǚ dōu shì wéi nú de.

吕振中 加4:25 西乃（或译『被爱激动』）是一座山、在亚拉伯，与今世的耶路撒冷地位相当；她同她儿女都做奴仆。

新译本 加4:25 这夏甲是指着阿拉伯的西奈山，相当于现在的耶路撒冷，她和她的儿女都是作奴仆的。

现代译 加4:25 夏甲是指在阿拉伯的西奈山〔另有些古卷作：西奈是在阿拉伯的一座山〕，象徵今天的耶路撒冷；她和她的儿女生活在奴役中。

当代译 加4:25 （阿拉伯人称这西奈山为夏甲山。）在这比方里面，亚伯拉罕那作奴婢的庶妾，是代表犹太人的耶路撒冷，是一个以遵守律法为取悦上帝的制度的中心地，所有要想遵守这制度的犹太人，就是作奴隶的儿女了。

文理本 加4:25 夫夏甲者、乃亚拉伯之西乃山、犹今之耶路撒冷也、盖彼与其诸子为仆、

修订本 加4:25 这夏甲是指着阿拉伯的西奈山，与现在的耶路撒冷同类，因为耶路撒冷和她的儿女都是为奴的。

KJV 英 加4:25 For this Agar is mount Sinai in Arabia, and answereth to Jerusalem which now is, and is in bondage with her children.

NIV 英 加4:25 Now Hagar stands for Mount Sinai in Arabia and corresponds to the present city of Jerusalem, because she is in slavery with her children.

主目录 返回顶部

和合本 加4:26 但那在上的耶路撒冷是自主的，她是我们的母。

拼音版 加4:26 Dàn nà zaì shang de Yēlùsǎleng shì zì zhǔ de, tā shì wǒmen de mǔ.

吕振中 加4:26 但那在上的耶路撒冷却是自主的；她乃是我们的母亲。

新译本 加4:26 那在上面的耶路撒冷是自由的，她是我们的母亲，

现代译 加4:26 但是那天上的耶路撒冷却是自由的；她是我们的母亲。

当代译 加4:26 至於作我们“母亲”的“新耶路撒冷”，是在天上的，是自由的，而不是犹太律法的奴隶。

文理本 加4:26 惟在上之耶路撒冷乃自由、我众之母也、

修订本 加4:26 但另一妇人就是在上的耶路撒冷，是自由的，她是我们的母亲。

KJV 英 加4:26 But Jerusalem which is above is free, which is the mother of us all.

NIV 英 加4:26 But the Jerusalem that is above is free, and she is our mother.

主目录 返回顶部

和合本 加4:27 因为经上记着：“不怀孕、不生养的，你要欢乐；未曾经过产难的，你要高声欢呼，因为没有丈夫的，比有丈夫的儿女更多。”

拼音版 加4:27 Yīnwei jīng shang jì zhe, bù huáiyùn bù shēng yǎng de, nǐ yào huānlè. wèicéng jīngguò chǎn nàn de, nǐ yào gāo shēng huānhū, yīnwei méiyǒu zhàngfu de, bǐ yǒu zhàngfu de érnǚ gèng duō.

吕振中 加4:27 因为经上记着说∶「你这不能生育、没有生产过的阿，你欢乐哦！你这没受过产难的阿，你突破静寂而呼喊哦？因为凄凉独居的妇人、比有丈夫的、儿女还多。」

新译本 加4:27 因为经上记着说：“不能生育、没有生养的啊，你要欢欣！没有受过生产痛苦的啊，你要呼喊，大声呼叫！因为弃妇比有夫之妇有更多儿子。”

现代译 加4:27 因为圣经上记载：那不能怀孕、没有生产过的女子啊，你要欢乐！那没有经历过生产痛苦的女子啊，你要高声欢呼！因为被冷落的女人比那跟丈夫一起生活的，会有更多的儿女！

当代译 加4:27 因此，以赛亚先知在预言书中指着这件事说：“没有儿女的妇人，要快乐，没有生过子女的，要高声欢呼；因为没有丈夫的，会比有丈夫的儿女更多。”

文理本 加4:27 记有之、不妊不产者宜喜乐、未劬劳者宜欢呼、盖茕独者较有夫者、子更多也、

修订本 加4:27 因为经上记着： 不怀孕、不生养的，你要欢乐； 未曾经过产难的，你要高声欢呼； 因为没有丈夫的，比有丈夫的有更多的儿女。

KJV 英 加4:27 For it is written, Rejoice, thou barren that bearest not; break forth and cry, thou that travailest not: for the desolate hath many more children than she which hath an husband.

NIV 英 加4:27 For it is written: "Be glad, O barren woman, who bears no children; break forth and cry aloud, you who have no labor pains; because more are the children of the desolate woman than of her who has a husband."

主目录 返回顶部

和合本 加4:28 弟兄们，我们是凭着应许作儿女，如同以撒一样。

拼音版 加4:28 Dìxiōng men, wǒmen shì píng zhe yīngxǔ zuò érnǚ, rútóng Yǐsā yíyàng.

吕振中 加4:28 你们呢、弟兄们，你们照以撒的样子、就是应计的儿女阿。

新译本 加4:28 可是，弟兄们，你们是按着应许作儿女的，好像以撒一样。

现代译 加4:28 弟兄们，正如以撒一样，你们是由於上帝的应许而成为他的儿女的。

当代译 加4:28 弟兄姊妹们，我们都像以撒一样，是照着上帝的诺言而生的。

文理本 加4:28 兄弟乎、我侪如以撒、因应许而为子、

修订本 加4:28 弟兄们，你们是凭着应许作儿女的，如同以撒一样。

KJV 英 加4:28 Now we, brethren, as Isaac was, are the children of promise.

NIV 英 加4:28 Now you, brothers, like Isaac, are children of promise.

主目录 返回顶部

和合本 加4:29 当时，那按着血气生的，逼迫了那按着圣灵生的，现在也是这样。

拼音版 加4:29 Dāngshí nà àn zhe xuèqì shēng de, bīpò le nà àn zhe Shènglíng shēng de. xiànzaì ye shì zhèyàng.

吕振中 加4:29 但当时那只按普通程序生的怎样逼迫那按灵生的，如今也这样。

新译本 加4:29 不过，当时那按着肉体生的，迫害那按着圣灵生的，现在也是这样。

现代译 加4:29 当时，那循着自然生的迫害那圣灵所生的；现在也是这样。

当代译 加4:29 昔日，那从情欲而生的儿子以实马利，逼迫那依照圣灵的应许而生的以撒；而我们这些从圣灵生的人，现在的情况也和昔日一样，受那些硬要我们遵守犹太人律法的人逼迫。

文理本 加4:29 昔依形躯而生者、窘逐依圣神而生者、今亦如是、

修订本 加4:29 当时，那按着肉体生的迫害了那按着圣灵生的，现在也是这样。

KJV 英 加4:29 But as then he that was born after the flesh persecuted him that was born after the Spirit, even so it is now.

NIV 英 加4:29 At that time the son born in the ordinary way persecuted the son born by the power of the Spirit. It is the same now.

主目录 返回顶部

和合本 加4:30 然而经上是怎么说的呢？是说：“把使女和她儿子赶出去，因为使女的儿子不可与自主妇人的儿子一同承受产业。”

拼音版 加4:30 Ránér jīng shang shì zenme shuō de ne. shì shuō, bǎ shǐnǚ hé tā érzi gǎn chū qù, yīnwei shǐnǚ de érzi, bùke yǔ zì zhǔ fùrén de érzi yītóng chéngshòu chǎnyè.

吕振中 加4:30 然而经上是怎么说的呢？经上是说∶「把使女和她儿子赶出去吧；因为使女的儿子是断不可以跟自主妇人的儿子一同承继产业的。」

新译本 加4:30 然而经上怎样说呢？“把婢女和她的儿子赶出去，因为婢女的儿子，绝对不可以和自由的妇人的儿子一同承受产业。”

现代译 加4:30 但是圣经怎麽说呢？圣经说：「把女奴跟她的儿子赶出去，因为女奴的儿子不可以跟自由的女子所生的儿子一同继承产业。」

当代译 加4:30 但是，旧约圣经怎样说的？它说：“把那身为奴婢的庶妾和她的儿子都赶出家门，因为婢女的儿子不能与主人原配妻子的儿子一同承受产业。”

文理本 加4:30 然经云何、曰、逐婢及其子、盖婢之子、不得与自由者之子共嗣业也、

修订本 加4:30 然而经上是怎么说的呢？是说："把使女和她儿子赶出去！因为使女的儿子绝不能与自由妇人的儿子一同承受产业。"

KJV 英 加4:30 Nevertheless what saith the scripture? Cast out the bondwoman and her son: for the son of the bondwoman shall not be heir with the son of the freewoman.

NIV 英 加4:30 But what does the Scripture say? "Get rid of the slave woman and her son, for the slave woman's son will never share in the inheritance with the free woman's son."

主目录 返回顶部

和合本 加4:31 弟兄们，这样看来，我们不是使女的儿女，乃是自主妇人的儿女了。

拼音版 加4:31 Dìxiōng men, zhèyàng kàn lái, wǒmen bú shì shǐnǚ de érnǚ, nǎi shì zì zhǔ fùrén de érnǚ le.

吕振中 加4:31 所以弟兄们，我们不是使女的儿女，我们乃是自主妇人的儿女了。

新译本 加4:31 所以，弟兄们，我们不是婢女的儿女，而是自由的妇人的儿女了。

现代译 加4:31 所以，弟兄们，我们并不是女奴的儿女，而是自由的女子所生的。

当代译 加4:31 弟兄姊妹们，这样看来，我们不是奴婢所生的儿女，还要遵守犹太人的律法，我们乃是那有自主权的原配所生的，可以因着信心蒙上帝悦纳。

文理本 加4:31 兄弟乎、我侪非婢之子、乃自由者之子也、

修订本 加4:31 弟兄们，这样看来，我们不是使女的儿女，而是自由妇人的儿女了。

KJV 英 加4:31 So then, brethren, we are not children of the bondwoman, but of the free.

NIV 英 加4:31 Therefore, brothers, we are not children of the slave woman, but of the free woman.


加拉太书第5章 - 加拉太书 - 基督教圣经——十版本对照圣经

 加拉太书第5章 - 加拉太书 - 基督教圣经——十版本对照圣经 章

和合本 加5:1 基督释放了我们，叫我们得以自由，所以要站立得稳，不要再被奴仆的轭挟制。

拼音版 加5:1 Jīdū shìfàng le wǒmen, jiào wǒmen dé zìyóu, suǒyǐ yào zhàn lì dé wen, búyào zaì beì núpú de è xiézhì.

吕振中 加5:1 基督释放了我们得自主了。所以你们要站稳，别再被奴役之轭缠住了。

新译本 加5:1 基督释放了我们，为了要使我们得自由。所以你们要站立得稳，不要再被奴役的轭控制。

现代译 加5:1 为了要使我们得自由，基督已经释放了我们。所以，你们要挺起胸膛，不要再让奴隶的轭控制你们！

当代译 加5:1 基督释放了我们，是要我们得自由。所以，我们应该保持这自由，免得重披奴仆的枷锁。

文理本 加5:1 基督既释我侪、而得自由、故宜坚立、勿再负为仆之轭、

修订本 加5:1 基督释放了我们，为使我们得自由。所以要站稳了，不要再被奴隶的轭挟制。

KJV 英 加5:1 Stand fast therefore in the liberty wherewith Christ hath made us free, and be not entangled again with the yoke of bondage.

NIV 英 加5:1 It is for freedom that Christ has set us free. Stand firm, then, and do not let yourselves be burdened again by a yoke of slavery.

主目录 返回顶部

和合本 加5:2 我保罗告诉你们：若受割礼，基督就与你们无益了。

拼音版 加5:2 Wǒ Bǎoluó gàosu nǐmen, ruò shòu gēlǐ, Jīdū jiù yǔ nǐmen wúyì le.

吕振中 加5:2 请注意，我保罗告诉你们，你们若受割礼，基督就于你们无益了。

新译本 加5:2 我保罗现在告诉你们，如果你们受割礼，基督对你们就毫无益处了。

现代译 加5:2 我保罗郑重地告诉你们，如果你们接受割礼，基督对你们就毫无益处。

当代译 加5:2 我郑重地告诉你们，如果你们定意要靠割礼，那麽基督对你们就毫无益处了。

文理本 加5:2 我保罗语尔、若受割、则基督于尔无益、

修订本 加5:2 我-保罗告诉你们，你们若受割礼，基督就对你们无益了。

KJV 英 加5:2 Behold, I Paul say unto you, that if ye be circumcised, Christ shall profit you nothing.

NIV 英 加5:2 Mark my words! I, Paul, tell you that if you let yourselves be circumcised, Christ will be of no value to you at all.

主目录 返回顶部

和合本 加5:3 我再指着凡受割礼的人确实地说，他是欠着行全律法的债。

拼音版 加5:3 Wǒ zaì zhǐ zhe fán shòu gēlǐ de rén quèshí de shuō, tā shì qiàn zhe xíng quán lǜfǎ de zhaì.

吕振中 加5:3 我再指着每一个受割礼的人确实地说，他是负债该行全律法的。

新译本 加5:3 我再对所有受割礼的人郑重声明：他有责任遵行全部的律法。

现代译 加5:3 现在我再次警告你们，任何一个接受割礼的人必须遵守全部的法律！

当代译 加5:3 我要再次警告那些坚持要行割礼的人，如果他们想守割礼，就必须也遵守全部律法，不能有半点差错，否则就必灭亡！

文理本 加5:3 我复证之、凡受割者、宜行全律、

修订本 加5:3 我再指着凡受割礼的人确实地说，他有义务遵行全部的律法。

KJV 英 加5:3 For I testify again to every man that is circumcised, that he is a debtor to do the whole law.

NIV 英 加5:3 Again I declare to every man who lets himself be circumcised that he is obligated to obey the whole law.

主目录 返回顶部

和合本 加5:4 你们这要靠律法称义的，是与基督隔绝，从恩典中坠落了。

拼音版 加5:4 Nǐmen zhè yào kào lǜfǎ chēng yì de, shì yǔ Jīdū géjué, cóng ēndiǎn zhōng zhuìluò le.

吕振中 加5:4 你们这些要靠着律法得称义的人，你们是跟基督断绝、从恩典中坠落了。

新译本 加5:4 你们这些靠律法称义的人，是和基督隔绝，从恩典中坠落了。

现代译 加5:4 想倚靠遵守法律而得以跟上帝有合宜关系的人就是跟基督切断了关系，自绝於上帝的恩典。

当代译 加5:4 你们若想靠行律法被称为义，就等於把自己和基督隔绝，叫自己在上帝的恩典中失落了。

文理本 加5:4 尔欲由律见义者、乃绝于基督、而陨于恩矣、

修订本 加5:4 你们这要靠律法称义的是与基督隔绝，从恩典中坠落了。

KJV 英 加5:4 Christ is become of no effect unto you, whosoever of you are justified by the law; ye are fallen from grace.

NIV 英 加5:4 You who are trying to be justified by law have been alienated from Christ; you have fallen away from grace.

主目录 返回顶部

和合本 加5:5 我们靠着圣灵，凭着信心，等候所盼望的义。

拼音版 加5:5 Wǒmen kào zhe Shènglíng, píng zhe xìnxīn, denghòu suǒ pànwàng de yì.

吕振中 加5:5 我们是靠着灵、本着信、切候着所盼望之称义的。

新译本 加5:5 我们靠着圣灵，凭着信，热切等候所盼望的义。

现代译 加5:5 至於我们所热切盼望着的，是上帝会使我们跟他有合宜的关系；这是圣灵的力量藉着我们的信心达成的。

当代译 加5:5 至於我们呢，我们要靠着圣灵，凭着信心，等候我们的盼望实现——上帝使我们成为义人。

文理本 加5:5 盖我侪以神由信、而待所望之义、

修订本 加5:5 至于我们，我们是靠着圣灵，凭着信心，等候所盼望的义。

KJV 英 加5:5 For we through the Spirit wait for the hope of righteousness by faith.

NIV 英 加5:5 But by faith we eagerly await through the Spirit the righteousness for which we hope.

主目录 返回顶部

和合本 加5:6 原来在基督耶稣里，受割礼不受割礼全无功效；惟独使人生发仁爱的信心才有功效。

拼音版 加5:6 Yuánlái zaì Jīdū Yēsū lǐ, shòu gēlǐ bú shòu gēlǐ, quán wú gōngxiào. wéidú shǐ rén shēng fā rénaì de xìnxīn, cái yǒu gōngxiào.

吕振中 加5:6 因为在基督耶稣里、受割礼没有效力，不受割礼也没有效力，惟独以爱力行（或译『被爱激动』）的信才有效力。

新译本 加5:6 因为在基督耶稣里，受割礼或不受割礼，都没有用处，唯有那借着爱表达出来的信，才有用处。

现代译 加5:6 因为，当我们在基督耶稣的生命里的时候，受割礼或不受割礼都没有甚麽关系，惟有那以爱的行动表现出来的信心才算重要。

当代译 加5:6 我们既然已经在基督里，受不受割礼，根本无关重要；最要紧的是要有信心，并且以充满爱心的行动把信心表现出来。

文理本 加5:6 于基督耶稣中、或割或否、皆无益、惟以爱而行之信有益、

修订本 加5:6 因为在基督耶稣里，受割礼不受割礼都没有功效，惟独使人发出仁爱的信心才有功效。

KJV 英 加5:6 For in Jesus Christ neither circumcision availeth any thing, nor uncircumcision; but faith which worketh by love.

NIV 英 加5:6 For in Christ Jesus neither circumcision nor uncircumcision has any value. The only thing that counts is faith expressing itself through love.

主目录 返回顶部

和合本 加5:7 你们向来跑得好，有谁拦阻你们，叫你们不顺从真理呢？

拼音版 加5:7 Nǐmen xiàng lái pǎo dé hǎo. yǒu shuí lánzǔ nǐmen, jiào nǐmen bú shùncóng zhēnlǐ ne.

吕振中 加5:7 你们素来跑得好；谁竟截断了你们的路、使你们不信从真理呢？

新译本 加5:7 你们向来跑得好，谁拦阻了你们，使你们不顺从真理呢？

现代译 加5:7 你们一向都表现得很好！是谁阻挡了你们，使你们不再服从真理呢？

当代译 加5:7 你们本来在信心的路上，一直跑得很好的。现在是谁拦阻了你们，叫你们不再遵行真理呢？

文理本 加5:7 昔尔所趋者善矣、谁阻尔不顺真理乎、

修订本 加5:7 你们向来跑得好，谁拦阻了你们，使你们不顺从真理呢？

KJV 英 加5:7 Ye did run well; who did hinder you that ye should not obey the truth?

NIV 英 加5:7 You were running a good race. Who cut in on you and kept you from obeying the truth?

主目录 返回顶部

和合本 加5:8 这样的劝导不是出于那召你们的。

拼音版 加5:8 Zhèyàng de quàndǎo, bú shì chūyú nà zhào nǐmen de.

吕振中 加5:8 那样的劝导并不是出于那召你们的。

新译本 加5:8 这种劝诱不是出于那召你们的。

现代译 加5:8 这种劝诱当然不会出於那呼召你们的上帝。

当代译 加5:8 这当然不会是那位呼召你们的上帝！

文理本 加5:8 其所劝导、非出于召尔者、

修订本 加5:8 这样的劝导不是出于那召你们的。

KJV 英 加5:8 This persuasion cometh not of him that calleth you.

NIV 英 加5:8 That kind of persuasion does not come from the one who calls you.

主目录 返回顶部

和合本 加5:9 一点面酵能使全团都发起来。

拼音版 加5:9 Yídiǎn miànjiào néng shǐ quán tuán dōu fāqǐ lái.

吕振中 加5:9 一点面酵能使全团都发起酵来。

新译本 加5:9 一点面酵能使全团面发起来。

现代译 加5:9 俗语说：「一点点酵母可以使全团的面发起来。」

当代译 加5:9 虽然，靠着主我相信你们必定会跟我采取同样的看法，但要记住“一点点的面酵，能使全团面发大起来。”那在你们中间兴波作浪，煽动你们的害群之马，无论他是谁，上帝必定不放过他的，他必须承担该得的一切罪名！

文理本 加5:9 少许之酵、发全团矣、

修订本 加5:9 一点面酵能使全团都发起来。

KJV 英 加5:9 A little leaven leaveneth the whole lump.

NIV 英 加5:9 "A little yeast works through the whole batch of dough."

主目录 返回顶部

和合本 加5:10 我在主里很信你们必不怀别样的心，但搅扰你们的，无论是谁，必担当他的罪名！

拼音版 加5:10 Wǒ zaì zhǔ lǐ hen xìn nǐmen bì bù huái bié yàng de xīn, dàn jiǎorǎo nǐmen de, wúlùn shì shuí, bì dāndāng tāde zuì míng.

吕振中 加5:10 我在主里面深信你们不至于存着别的意念；但那搅乱你们的、无论是谁、必须担受处刑。

新译本 加5:10 我在主里深信你们不会存别的意念；但那搅扰你们的，无论是谁，必定要受刑罚。

现代译 加5:10 可是我仍然信任你们；因为我们同在主的生命里，我深信你们一定不至於跟我有不同的见解。只是那扰乱你们的，无论是谁，将受上帝的惩罚！

当代译 加5:10 虽然，靠着主我相信你们必定会跟我采取同样的看法，但要记住“一点点的面酵，能使全团面发大起来。”那在你们中间兴波作浪，煽动你们的害群之马，无论他是谁，上帝必定不放过他的，他必须承担该得的一切罪名！

文理本 加5:10 我缘主深信尔无异志、但扰尔者、不论何人、必服其鞫、

修订本 加5:10 我在主里深信你们必不怀别样的心；但骚扰你们的，无论是谁，必须承受惩罚。

KJV 英 加5:10 I have confidence in you through the Lord, that ye will be none otherwise minded: but he that troubleth you shall bear his judgment, whosoever he be.

NIV 英 加5:10 I am confident in the Lord that you will take no other view. The one who is throwing you into confusion will pay the penalty, whoever he may be.

主目录 返回顶部

和合本 加5:11 弟兄们，我若仍旧传割礼，为什么还受逼迫呢？若是这样，那十字架讨厌的地方就没有了。

拼音版 加5:11 Dìxiōng men, wǒ ruò réngjiù chuán gēlǐ, wèishénme hái shòu bīpò ne. ruò shì zhèyàng, nà shízìjià tǎoyàn de dìfang jiù méiyǒu le.

吕振中 加5:11 至于我呢、弟兄们，我若还在宣传割礼，为什么还受逼迫呢？若是那样，十字架之被看为信仰障碍不就早已除掉了么！

新译本 加5:11 弟兄们，如果我仍旧传割礼，我为什么还受迫害呢？若是这样，十字架绊倒人的地方就没有了。

现代译 加5:11 弟兄们，如果我继续宣传割礼，为甚麽还受迫害呢？我那样做的话，即使传扬基督的十字架也不至於成为他们的障碍了。

当代译 加5:11 弟兄姊妹们，不知为甚麽竟有些人说，我也在宣讲行割礼守律法，倘若他们所说的是真的，那我就不会得罪他们，也不会再受迫害了。但我到现在仍在遭受迫害，可见我所传的仍是“靠十字架才能得救”的讯息了。

文理本 加5:11 兄弟乎、若我尚宣割礼、何至犹见窘逐乎、若然、则十架之窒碍已泯矣、

修订本 加5:11 弟兄们，我若仍旧传割礼，为什么还受迫害呢？若是这样，十字架绊倒人的地方就没有了。

KJV 英 加5:11 And I, brethren, if I yet preach circumcision, why do I yet suffer persecution? then is the offence of the cross ceased.

NIV 英 加5:11 Brothers, if I am still preaching circumcision, why am I still being persecuted? In that case the offense of the cross has been abolished.

主目录 返回顶部

和合本 加5:12 恨不得那搅乱你们的人，把自己割绝了。

拼音版 加5:12 Hènbude nà jiǎoluàn nǐmen de rén, bǎ zìjǐ gē jué le.

吕振中 加5:12 我巴不得那些搅乱你们的也自己阉割！

新译本 加5:12 我恨不得那些扰乱你们的人把自己阉割了！

现代译 加5:12 我倒希望那些扰乱你们的人自己去阉割！

当代译 加5:12 我恨不得那些主张非守割礼不可的人，阉割自己！

文理本 加5:12 彼乱尔者、何若自阉为愈也、○

修订本 加5:12 恨不得那骚扰你们的人把自己阉割了。

KJV 英 加5:12 I would they were even cut off which trouble you.

NIV 英 加5:12 As for those agitators, I wish they would go the whole way and emasculate themselves!

主目录 返回顶部

和合本 加5:13 弟兄们，你们蒙召是要得自由，只是不可将你们的自由当作放纵情欲的机会，总要用爱心互相服事。

拼音版 加5:13 Dìxiōng men, nǐmen méng zhào, shì yào dé zìyóu. zhǐshì bùke jiāng nǐmen de zìyóu dàng zuò fàngzòng qíngyù de jīhuì. zǒng yào yòng aì xīn hùxiāng fúshì.

吕振中 加5:13 弟兄们，你们是蒙了召以得自由了；不过别用那自由去为肉体造机会；却要凭着爱心互相服事。

新译本 加5:13 弟兄们，你们蒙召得了自由；只是不可把这自由当作放纵情欲的机会，总要凭着爱心互相服事。

现代译 加5:13 弟兄们，上帝选召你们，要你们成为自由人。只是不可用这自由作放纵情欲的藉口，却要以爱心互相服事。

当代译 加5:13 弟兄姊妹们，你们蒙召得了自由，但千万不要以自由为藉口，乘机放纵情欲。要本着爱心，互相服事，

文理本 加5:13 兄弟乎、尔蒙召得自由、然勿以自由为形躯之机、惟以爱相供役、

修订本 加5:13 弟兄们，你们蒙召是要得自由；只是不可把这自由当作放纵情欲的机会，总要用爱心互相服侍。

KJV 英 加5:13 For, brethren, ye have been called unto liberty; only use not liberty for an occasion to the flesh, but by love serve one another.

NIV 英 加5:13 You, my brothers, were called to be free. But do not use your freedom to indulge the sinful nature; rather, serve one another in love.

主目录 返回顶部

和合本 加5:14 因为全律法都包在“爱人如己”这一句话之内了。

拼音版 加5:14 Yīnwei quán lǜfǎ dōu bāo zaì aìren rú jǐ zhè yī jù huà zhī neì le.

吕振中 加5:14 因为在「爱邻舍如同你自己」这一句话里、全律法就都行尽了。

新译本 加5:14 因为全部的律法，都在“爱人如己”这一句话里面成全了。

现代译 加5:14 因为全部法律都综合在「爱人如己」这条命令里面。

当代译 加5:14 因为全部的律法，都包括在“爱人如己”这一条命令之中了。

文理本 加5:14 盖全律一言以蔽之、曰爱邻如己、

修订本 加5:14 因为全部律法都包括在"爱邻如己"这一句话之内了。

KJV 英 加5:14 For all the law is fulfilled in one word, even in this; Thou shalt love thy neighbour as thyself.

NIV 英 加5:14 The entire law is summed up in a single command: "Love your neighbor as yourself."

主目录 返回顶部

和合本 加5:15 你们要谨慎，若相咬相吞，只怕要彼此消灭了。

拼音版 加5:15 Nǐmen yào jǐnshèn. ruò xiāng yǎo xiāng tūn, zhǐ pà yào bǐcǐ xiāomiè le.

吕振中 加5:15 你们要谨慎，若相咬相吞，只怕彼此消灭呀！

新译本 加5:15 你们要谨慎，如果相咬相吞，恐怕彼此都要毁灭了。

现代译 加5:15 要当心哪！如果你们像禽兽一样相咬相吞，你们一定同归於尽！

当代译 加5:15 你们要谨慎，如果你们不能彼此相爱，反而相咬相吞，恐怕会同归於尽了！

文理本 加5:15 若尔相吞噬、恐相沦亡、尔其慎之、○

修订本 加5:15 你们要谨慎，你们若相咬相吞，恐怕要彼此消灭了。

KJV 英 加5:15 But if ye bite and devour one another, take heed that ye be not consumed one of another.

NIV 英 加5:15 If you keep on biting and devouring each other, watch out or you will be destroyed by each other.

主目录 返回顶部

和合本 加5:16 我说：你们当顺着圣灵而行，就不放纵肉体的情欲了。

拼音版 加5:16 Wǒ shuō, nǐmen dāng shùn zhe Shènglíng ér xíng, jiù bú fàngzòng ròutǐ de qíngyù le.

吕振中 加5:16 我是说，你们要顺着灵而行，就决不去满足肉体的私欲了。

新译本 加5:16 我是说，你们应当顺着圣灵行事，这样就一定不会去满足肉体的私欲了。

现代译 加5:16 我要强调的是：你们要顺从圣灵的引导，不要满足自己本性的欲望。

当代译 加5:16 为这缘故，我劝你们，行事为人要顺从圣灵的引导，就不致放纵情欲了。

文理本 加5:16 我故谓尔当依圣神而行、则不纵形躯之欲、

修订本 加5:16 我说，你们要顺着圣灵而行，绝不可满足肉体的情欲。

KJV 英 加5:16 This I say then, Walk in the Spirit, and ye shall not fulfil the lust of the flesh.

NIV 英 加5:16 So I say, live by the Spirit, and you will not gratify the desires of the sinful nature.

主目录 返回顶部

和合本 加5:17 因为情欲和圣灵相争，圣灵和情欲相争。这两个是彼此相敌，使你们不能作所愿意作的。

拼音版 加5:17 Yīnwei qíngyù hé Shènglíng xiāng zhēng, Shènglíng hé qíngyù xiāng zhēng. zhè liǎng ge shì bǐcǐ xiāng dí, shǐ nǐmen bùnéng zuò suǒ yuànyì zuò de.

吕振中 加5:17 因为肉体起贪欲心、跟灵对抗，灵也跟肉体对抗。这两个相敌对着，以致你们所愿的、你们作不出。

新译本 加5:17 因为肉体的私欲和圣灵敌对，圣灵也和肉体敌对；这两样互相敌对，使你们不能作自己愿意作的。

现代译 加5:17 因为本性的欲望跟圣灵互相敌视，彼此对立，使你们不能做自己所愿意做的。

当代译 加5:17 因为情欲就是：本性所爱做的不好的事，专与圣灵作对；而圣灵也专抑制情欲，两者势不两立，常常相抗相争，以致你们无所适从。

文理本 加5:17 盖形躯之欲御乎神、神御形躯、二者相敌、俾尔不行其所欲行、

修订本 加5:17 因为肉体的情欲和圣灵相争，圣灵和肉体相争，这两个彼此敌对，使你们不能做所愿意做的。

KJV 英 加5:17 For the flesh lusteth against the Spirit, and the Spirit against the flesh: and these are contrary the one to the other: so that ye cannot do the things that ye would.

NIV 英 加5:17 For the sinful nature desires what is contrary to the Spirit, and the Spirit what is contrary to the sinful nature. They are in conflict with each other, so that you do not do what you want.

主目录 返回顶部

和合本 加5:18 但你们若被圣灵引导，就不在律法以下。

拼音版 加5:18 Dàn nǐmen ruò beì Shènglíng yǐndǎo, jiù bú zaì lǜfǎ yǐxià.

吕振中 加5:18 但你们若被灵带领着，就不在律法以下了。

新译本 加5:18 但你们若被圣灵引导，就不在律法以下了。

现代译 加5:18 但是，如果圣灵引导你们，你们就不受法律的拘束了。

当代译 加5:18 但你们如果顺从圣灵的引导，就可以摆脱律法的束缚，不致被情欲乘机控制了。

文理本 加5:18 尔若为神所导、则不在律下矣、

修订本 加5:18 但你们若被圣灵引导，就不在律法之下。

KJV 英 加5:18 But if ye be led of the Spirit, ye are not under the law.

NIV 英 加5:18 But if you are led by the Spirit, you are not under law.

主目录 返回顶部

和合本 加5:19 情欲的事都是显而易见的，就如奸淫、污秽、邪荡、

拼音版 加5:19 Qíngyù de shì, dōu shì xiǎn ér yì jiàn de. jiù rú jiānyín, wūhuì, xiédàng,

吕振中 加5:19 肉体之行为是显而易见的，就是∶淫乱、污秽、邪荡、

新译本 加5:19 肉体所行的都是显而易见的，就如淫乱、污秽、邪荡、

现代译 加5:19 人本性的欲望是显而易见的；它表现在淫乱、秽行、邪荡、

当代译 加5:19 你们如果向情欲低头，恶果就会跟着出现，例如奸淫、污秽、邪荡、

文理本 加5:19 夫形躯之行、乃显然者、即淫乱、污秽、邪侈、

修订本 加5:19 情欲的事都是显而易见的；就如淫乱、污秽、放荡、

KJV 英 加5:19 Now the works of the flesh are manifest, which are these; Adultery, fornication, uncleanness, lasciviousness,

NIV 英 加5:19 The acts of the sinful nature are obvious: sexual immorality, impurity and debauchery;

主目录 返回顶部

和合本 加5:20 拜偶像、邪术、仇恨、争竞、忌恨、恼怒、结党、纷争、异端、

拼音版 加5:20 Baì ǒuxiàng, xiéshù, chóuhèn, zhēngjing, jìhèn, nǎonù, jiédǎng, fēnzhēng, yìduān,

吕振中 加5:20 拜偶像、行邪术、敌恨、纷争、妒忌、暴怒、营私争胜、分立、派别、

新译本 加5:20 拜偶像、行邪术、仇恨、争竞、忌恨、忿怒、自私、分党、结派、

现代译 加5:20 偶像崇拜、巫术、仇恨、争斗、忌恨、恼怒、自私、分派、结党、

当代译 加5:20 拜假神、行邪术、仇恨、争吵、妒忌、恼怒、结党、纷争、弄出诸般错误的教训，

文理本 加5:20 拜像、巫术、结仇、争鬬、忌恨、忿怒、衅隙、朋党、异端、

修订本 加5:20 拜偶像、行邪术、仇恨、纷争、忌恨、愤怒、自私、分派、结党、

KJV 英 加5:20 Idolatry, witchcraft, hatred, variance, emulations, wrath, strife, seditions, heresies,

NIV 英 加5:20 idolatry and witchcraft; hatred, discord, jealousy, fits of rage, selfish ambition, dissensions, factions

主目录 返回顶部

和合本 加5:21 嫉妒（有古卷在此有“凶杀”二字）、醉酒、荒宴等类。我从前告诉你们，现在又告诉你们，行这样事的人必不能承受　神的国。

拼音版 加5:21 Jídù, ( yǒu gǔ juàn zaì cǐ yǒu xiōngshā èr zì ) zuìjiǔ, huāngyàn deng leì, wǒ cóng qián gàosu nǐmen, xiànzaì yòu gàosu nǐmen, xíng zhèyàng shì de rén, bì bùnéng chéngshòu shén de guó.

吕振中 加5:21 嫉妒、醉酒、荒宴、以及和这一些相类似的事。这些事我现在给你们说明了，正如我说明过的∶行这样事的人必不能承受上帝的国。

新译本 加5:21 嫉妒、醉酒、荒宴，和类似的事。我从前早就告诉过你们，现在又事先告诉你们：行这些事的人，必定不能承受　神的国。

现代译 加5:21 嫉妒、酗酒、狂欢宴乐，和其他类似的事。我从前警告过你们，现在又警告你们：做这种事的人一定不能成为上帝国的子民！

当代译 加5:21 此外还有嫉妒、凶杀、酗酒和荒唐的宴会等。我再叁警告你们，行这些事的人，必定不能承受上帝的国。

文理本 加5:21 媢嫉、沈湎、荒宴等类、今我告尔、如昔所言、凡行此者、必不得承上帝国也、

修订本 加5:21 嫉妒、醉酒、荒宴等类。我从前告诉过你们，现在又告诉你们，做这样事的人必不能承受上帝的国。

KJV 英 加5:21 Envyings, murders, drunkenness, revellings, and such like: of the which I tell you before, as I have also told you in time past, that they which do such things shall not inherit the kingdom of God.

NIV 英 加5:21 and envy; drunkenness, orgies, and the like. I warn you, as I did before, that those who live like this will not inherit the kingdom of God.

主目录 返回顶部

和合本 加5:22 圣灵所结的果子，就是仁爱、喜乐、和平、忍耐、恩慈、良善、信实、

拼音版 加5:22 Shènglíng suǒ jiē de guǒzi, jiù shì rénaì, xǐlè, hépíng, rennaì, ēncí, liángshàn, xìnshí,

吕振中 加5:22 至于灵之果子呢、就是爱、喜乐、和平（或译『宁静』）、恒忍、慈惠、良善、忠信、

新译本 加5:22 但圣灵的果子是仁爱、喜乐、平安、忍耐、恩慈、良善、信实、

现代译 加5:22 至於圣灵所结的果子，就是：博爱、喜乐、和平、忍耐、仁慈、良善、忠信、

当代译 加5:22 相反的，如果让圣灵管理你们的生活，自然会结出美好的果子：如仁爱、喜乐、和平、忍耐、慈悲、良善、信实、

文理本 加5:22 惟圣神之果、乃仁爱、喜乐、和平、恒忍、慈惠、良善、忠信、

修订本 加5:22 圣灵的果子就是仁爱、喜乐、和平、忍耐、恩慈、良善、信实、

KJV 英 加5:22 But the fruit of the Spirit is love, joy, peace, longsuffering, gentleness, goodness, faith,

NIV 英 加5:22 But the fruit of the Spirit is love, joy, peace, patience, kindness, goodness, faithfulness,

主目录 返回顶部

和合本 加5:23 温柔、节制。这样的事，没有律法禁止。

拼音版 加5:23 Wēnróu, jié zhì. zhèyàng de shì, méiyǒu lǜfǎ jìnzhǐ.

吕振中 加5:23 柔和、节制∶这样的事、没有律法能禁止。

新译本 加5:23 温柔、节制；这样的事，是没有律法禁止的。

现代译 加5:23 温柔、节制。这些事是没有任何法律会加以禁止的。

当代译 加5:23 温柔、自制。像这些德行，从来没有甚麽律法会禁止的。

文理本 加5:23 温柔、节制、如此者、无律禁之、

修订本 加5:23 温柔、节制。这样的事没有律法禁止。

KJV 英 加5:23 Meekness, temperance: against such there is no law.

NIV 英 加5:23 gentleness and self-control. Against such things there is no law.

主目录 返回顶部

和合本 加5:24 凡属基督耶稣的人，是已经把肉体连肉体的邪情私欲同钉在十字架上了。

拼音版 加5:24 Fán shǔ Jīdū Yēsū de rén, shì yǐjing bǎ ròutǐ, lián ròutǐ de xiéqíng sīyù, tóng déng zaì shízìjià shang le.

吕振中 加5:24 属基督耶稣的人是已经把肉体、同各样的恶情和私欲、都钉上十字架了。

新译本 加5:24 属基督耶稣的人，是已经把肉体和邪情私欲都钉在十字架上了。

现代译 加5:24 那些属於基督耶稣的人已经把他们本性上的一切邪情欲望都钉死在十字架上了。

当代译 加5:24 凡是属基督的人，已经把那些不好的意念，和肉体的邪情恶欲都钉死在十字架上了。

文理本 加5:24 且属基督耶稣者、已以形躯及其情欲、钉于十架矣、○

修订本 加5:24 凡属基督耶稣的人，是已经把肉体与肉体的邪情私欲同钉在十字架上了。

KJV 英 加5:24 And they that are Christ's have crucified the flesh with the affections and lusts.

NIV 英 加5:24 Those who belong to Christ Jesus have crucified the sinful nature with its passions and desires.

主目录 返回顶部

和合本 加5:25 我们若是靠圣灵得生，就当靠圣灵行事。

拼音版 加5:25 Wǒmen ruò shì kào Shènglíng dé shēng, jiù dāng kào Shènglíng xíngshì.

吕振中 加5:25 我们若顺着灵而活，也应当顺着灵按规矩行。

新译本 加5:25 如果我们靠圣灵活着，就应该顺着圣灵行事。

现代译 加5:25 既然圣灵赐给我们新生命，我们就该让他引导我们的生活。

当代译 加5:25 如果我们是靠圣灵得生命的，就当依从圣灵而生活，

文理本 加5:25 我侪若依圣神而生、宜依圣神而行、

修订本 加5:25 我们若靠着圣灵而活，也要靠着圣灵行事。

KJV 英 加5:25 If we live in the Spirit, let us also walk in the Spirit.

NIV 英 加5:25 Since we live by the Spirit, let us keep in step with the Spirit.

主目录 返回顶部

和合本 加5:26 不要贪图虚名，彼此惹气，互相嫉妒。

拼音版 加5:26 Búyào tāntú xūmíng, bǐcǐ reqì, hùxiāng jídù.

吕振中 加5:26 不要好虚荣、彼此激怒、互相嫉妒。

新译本 加5:26 我们不可贪图虚荣，彼此触怒，互相嫉妒。

现代译 加5:26 我们不可骄傲，不可彼此激怒，互相嫉妒。

当代译 加5:26 那麽就不要再自高自大，惹事生非，互相嫉妒了。

文理本 加5:26 勿尚虚荣、相激相嫉、

修订本 加5:26 不要贪图虚名，彼此惹气，互相嫉妒。

KJV 英 加5:26 Let us not be desirous of vain glory, provoking one another, envying one another.

NIV 英 加5:26 Let us not become conceited, provoking and envying each other.


加拉太书第6章 - 加拉太书 - 基督教圣经——十版本对照圣经

 加拉太书第6章 - 加拉太书 - 基督教圣经——十版本对照圣经 章

和合本 加6:1 弟兄们，若有人偶然被过犯所胜，你们属灵的人，就当用温柔的心把他挽回过来；又当自己小心，恐怕也被引诱。

拼音版 加6:1 Dìxiōng men, ruò yǒu rén ǒurán beì guò fàn suǒ shèng, nǐmen shǔlíng de rén, jiù yīngdāng yòng wēnróu de xīn, bǎ tā wǎnhuí guo lái. yòu dāng zìjǐ xiǎoxīn, kǒngpà ye beì yǐnyòu.

吕振中 加6:1 弟兄们，纵使有人一时冲动被某种过犯所胜，你们属灵的人也要以柔和的心灵把这样的人改正过来。你也要察看自己，免得你也被试诱。

新译本 加6:1 弟兄们，如果有人陷在一些过犯里，你们属灵的人，要用温柔的心使他回转过来，自己却要小心，免得也被引诱。

现代译 加6:1 弟兄们，如果有人偶然犯了过错，你们这些属灵的人就要用温和的方法纠正他。你们自己也要小心，免得也受引诱。

当代译 加6:1 弟兄姊妹们，如果有基督徒偶尔不慎犯了罪，你们灵命坚强的人，就应该温和耐心地纠正他，同时，也要提高警觉，免得自己也受了诱惑而犯罪。

文理本 加6:1 兄弟乎、若人偶蹈愆尤、尔曹属圣神者、宜以温柔之心规正之、且宜自顾、恐亦见试、

修订本 加6:1 弟兄们，若有人偶然被过犯所胜，你们属灵的人就要用温柔的心把他挽回过来；自己也要留意，免得也被引诱。

KJV 英 加6:1 Brethren, if a man be overtaken in a fault, ye which are spiritual, restore such an one in the spirit of meekness; considering thyself, lest thou also be tempted.

NIV 英 加6:1 Brothers, if someone is caught in a sin, you who are spiritual should restore him gently. But watch yourself, or you also may be tempted.

主目录 返回顶部

和合本 加6:2 你们各人的重担要互相担当，如此，就完全了基督的律法。

拼音版 加6:2 Nǐmen gèrén de zhòngdàn yào hùxiāng dāndāng, rúcǐ jiù wánquán le Jīdū de lǜfǎ.

吕振中 加6:2 彼此的重担、要互助挑担，这样就行尽基督的律法了。

新译本 加6:2 你们各人的重担要互相担当，这样就成全了基督的律法。

现代译 加6:2 要分担重担，这样就是遵行基督的命令。

当代译 加6:2 你们要互相扶持，彼此分担重担，这样才是遵行“基督的律法”。

文理本 加6:2 宜互相任劳、以尽基督之律、

修订本 加6:2 你们各人的重担要互相担当，这样就会成全基督的律法。

KJV 英 加6:2 Bear ye one another's burdens, and so fulfil the law of Christ.

NIV 英 加6:2 Carry each other's burdens, and in this way you will fulfill the law of Christ.

主目录 返回顶部

和合本 加6:3 人若无有，自己还以为有，就是自欺了。

拼音版 加6:3 Rén ruò wú yǒu, zìjǐ hái yǐwéi yǒu, jiù shì zìqī le.

吕振中 加6:3 不是了不起、而自以为了不起的、便是欺骗了自己。

新译本 加6:3 如果有人本来没有什么了不起，却自以为是了不起的，就是欺骗自己。

现代译 加6:3 一无所有而自以为了不起的人只是欺骗自己罢了。

当代译 加6:3 若有人自以为了不起，不肯这样做，他实在是个自己欺骗自己的蠢人。

文理本 加6:3 无而为有者、是自欺也、

修订本 加6:3 人若没有什么了不起，还自以为了不起的，就是自欺。

KJV 英 加6:3 For if a man think himself to be something, when he is nothing, he deceiveth himself.

NIV 英 加6:3 If anyone thinks he is something when he is nothing, he deceives himself.

主目录 返回顶部

和合本 加6:4 各人应当察验自己的行为。这样，他所夸的就专在自己，不在别人了，

拼音版 加6:4 Gèrén yīngdāng chá yàn zìjǐ de xíngwéi, zhèyàng, tā suǒ kuā de jiù zhuān zaì zìjǐ, bú zaì biérén le.

吕振中 加6:4 各人要把自己实际的工作（或译『目己的行为』）察验好了，那么也许可以单比较自己、而不比较别人、来夸成绩。

新译本 加6:4 各人应该省察自己所作的，这样，他引以为荣的，就只在自己而不在别人了；

现代译 加6:4 每一个人都应该省察自己的行为；如果有好行为，他可以引以为荣，不需要跟别人的成就相较量。

当代译 加6:4 每个人应该时常检讨自己，即使觉得有可夸之处，自己高兴就好了，不必和别人比较，或在别人面前夸耀。

文理本 加6:4 宜各验己行、则所夸者在己、不在他人、

修订本 加6:4 各人要省察自己的行为；这样，他所夸口的只在自己，而不在别人。

KJV 英 加6:4 But let every man prove his own work, and then shall he have rejoicing in himself alone, and not in another.

NIV 英 加6:4 Each one should test his own actions. Then he can take pride in himself, without comparing himself to somebody else,

主目录 返回顶部

和合本 加6:5 因为各人必担当自己的担子。

拼音版 加6:5 Yīnwei gèrén bì dāndāng zìjǐ de dànzi.

吕振中 加6:5 因为各人总要挑他自己的担子。

新译本 加6:5 因为各人的担子，是要自己担当的。

现代译 加6:5 每一个人应该肩负自己的担子。

当代译 加6:5 其实，没有一个人是完全的，所以人人都应该担当自己的担子，对自己的缺点或过错负责。

文理本 加6:5 盖必各任己任也、○

修订本 加6:5 因为人人必须担当自己的担子。

KJV 英 加6:5 For every man shall bear his own burden.

NIV 英 加6:5 for each one should carry his own load.

主目录 返回顶部

和合本 加6:6 在道理上受教的，当把一切需用的供给施教的人。

拼音版 加6:6 Zaì dàolǐ shang shòu jiào de, dāng bǎ yīqiè xū yòng de gōngjǐ shī jiào de rén.

吕振中 加6:6 在真道上受教的要让施教的人在一切美好的事物上一同分享。

新译本 加6:6 在圣道上受教的，应该和施教的人分享自己的一切美物。

现代译 加6:6 那在基督真道上受教导的人应该和教导他的老师，分享一切美好的东西。

当代译 加6:6 你们学习真道的人，应该供应老师在物质上的需要。

文理本 加6:6 学道者、宜以财物供教者、

修订本 加6:6 在真道上受教的，要把一切美好的东西与施教的人分享。

KJV 英 加6:6 Let him that is taught in the word communicate unto him that teacheth in all good things.

NIV 英 加6:6 Anyone who receives instruction in the word must share all good things with his instructor.

主目录 返回顶部

和合本 加6:7 不要自欺，　神是轻慢不得的。人种的是什么，收的也是什么。

拼音版 加6:7 Búyào zìqī, shén shì qīngmàn bùdé de. rén zhòng de shì shénme, shōu de ye shì shénme.

吕振中 加6:7 别自己错误了；上帝是嗤慢不得的。人无论种什么，也必收成什么。

新译本 加6:7 不要自欺，　神是不可轻慢的。人种的是什么，收的也是什么：

现代译 加6:7 你们不要自欺，也不要欺骗上帝。一个人种甚麽，就收甚麽。

当代译 加6:7 不要自欺，上帝是侮慢不得的。人种的是甚麽，收的也是甚麽。

文理本 加6:7 勿受惑、上帝不受侮也、盖所播者为何、所获者亦为何、

修订本 加6:7 不要自欺；上帝是轻慢不得的，因为人种的是什么，收的也是什么。

KJV 英 加6:7 Be not deceived; God is not mocked: for whatsoever a man soweth, that shall he also reap.

NIV 英 加6:7 Do not be deceived: God cannot be mocked. A man reaps what he sows.

主目录 返回顶部

和合本 加6:8 顺着情欲撒种的，必从情欲收败坏；顺着圣灵撒种的，必从圣灵收永生。

拼音版 加6:8 Shùn zhe qíngyù sǎzhǒng de, bì cóng qíngyù shōu baìhuaì shùn zhe Shènglíng sǎzhǒng de, bì cóng Shènglíng shōu yǒngshēng.

吕振中 加6:8 为肉体撒种的、必从肉体收成败坏；为灵撒种的、必从灵收成永生。

新译本 加6:8 顺着自己的肉体撒种的，必定从肉体收取败坏；顺着圣灵撒种的，必定从圣灵收取永生。

现代译 加6:8 他若为着满足自己的情欲而撒种，他会收取死亡；他若为着得圣灵的喜悦而撒种，他会收获永恒的生命。

当代译 加6:8 顺从情欲撒种，就必招致败坏；顺从圣灵撒种，就必得着永生。

文理本 加6:8 播于形躯者、将由形躯而获败坏、播于圣神者、将由圣神而获永生、

修订本 加6:8 顺着肉体撒种的，必从肉体收败坏；顺着圣灵撒种的，必从圣灵收永生。

KJV 英 加6:8 For he that soweth to his flesh shall of the flesh reap corruption; but he that soweth to the Spirit shall of the Spirit reap life everlasting.

NIV 英 加6:8 The one who sows to please his sinful nature, from that nature will reap destruction; the one who sows to please the Spirit, from the Spirit will reap eternal life.

主目录 返回顶部

和合本 加6:9 我们行善，不可丧志；若不灰心，到了时候就要收成。

拼音版 加6:9 Wǒmen xíng shàn, bùke sàngzhì. ruò bù huīxīn, dào le shíhou, jiù yào shōu chéng.

吕振中 加6:9 我们行好事、总不可丧志；若不灰心，到了适当时候、就可收成。

新译本 加6:9 我们行善，不要觉得厌烦；如果不松懈，到了适当的时候，就有收成。

现代译 加6:9 所以，我们行善，不可丧志；我们若不灰心，时候到了就有收成。

当代译 加6:9 我们要继续行善，切切不可灰心气馁，因为时候来到，就有收获。

文理本 加6:9 宜行善勿倦、若不颓惫、届期将获矣、

修订本 加6:9 我们行善不可丧志，因为若不灰心，到了适当的时候就有收成。

KJV 英 加6:9 And let us not be weary in well doing: for in due season we shall reap, if we faint not.

NIV 英 加6:9 Let us not become weary in doing good, for at the proper time we will reap a harvest if we do not give up.

主目录 返回顶部

和合本 加6:10 所以，有了机会，就当向众人行善，向信徒一家的人更当这样。

拼音版 加6:10 Suǒyǐ yǒu le jīhuì, jiù dāng xiàng zhòngrén xíng shàn. xiàng xìntú yī jiā de rén gèng dāng zhèyàng.

吕振中 加6:10 所以我们有机会、就要趁机会向众人作善事；向信仰一家的人、更要这样。

新译本 加6:10 所以，我们一有机会，就应该对众人行善，对信徒更要这样。

现代译 加6:10 因此，无论甚麽时候，一有机会就该为公众做有益的事，对那些在信仰上同属一家的人更应该这样。

当代译 加6:10 我们要把握每一个机会，努力行善。对待信徒，更要特别关心。

文理本 加6:10 设或有机、则宜行善于众、而于信者之家为尤切、○

修订本 加6:10 所以，一有机会就要向众人行善，向信徒一家的人更要这样。

KJV 英 加6:10 As we have therefore opportunity, let us do good unto all men, especially unto them who are of the household of faith.

NIV 英 加6:10 Therefore, as we have opportunity, let us do good to all people, especially to those who belong to the family of believers.

主目录 返回顶部

和合本 加6:11 请看我亲手写给你们的字是何等的大呢！

拼音版 加6:11 Qǐng kàn wǒ qīn shǒu xie gei nǐmen de zì, shì hédeng de dà ne.

吕振中 加6:11 你们看，我亲手写给你们的、是多么大的字！

新译本 加6:11 请看，我亲手写给你们的字是多么的大。

现代译 加6:11 你们看，这些大的字是我亲笔写给你们的！

当代译 加6:11 字体特大的一段，是我亲手写的，你们务要留意。

文理本 加6:11 视我达尔之手书、字体何其大也、

修订本 加6:11 你们看我亲手写给你们的字是何等的大！

KJV 英 加6:11 Ye see how large a letter I have written unto you with mine own hand.

NIV 英 加6:11 See what large letters I use as I write to you with my own hand!

主目录 返回顶部

和合本 加6:12 凡希图外貌体面的人，都勉强你们受割礼，无非是怕自己为基督的十字架受逼迫。

拼音版 加6:12 Fán xītú waìmào tǐmian de rén, dōu miǎnqiǎng nǐmen shòu gēlǐ. wúfēi shì pà zìjǐ wèi Jīdū de shízìjià shòu bīpò.

吕振中 加6:12 是那些想要在肉体上夸体面的、才勉强你们受割礼呢；这不过是要避免为基督的十字架受逼迫罢了。

新译本 加6:12 那些在外表上要体面的人，他们勉强你们受割礼，不过是怕为了基督的十字架受迫害。

现代译 加6:12 那些喜欢在外表上炫耀的人就是勉强你们接受割礼的人。他们这样做，无非是怕为基督的十字架遭受迫害。

当代译 加6:12 那些勉强你们行割礼的人，只不过是想讨好别人，避免因传“单靠基督的十字架得救”的道理而受迫害罢了。

文理本 加6:12 凡欲以形躯矜饰者、强尔受割、特恐为基督之十架受窘逐耳、

修订本 加6:12 那些想要炫耀外表的人才勉强你们受割礼，无非是怕自己为基督的十字架受迫害。

KJV 英 加6:12 As many as desire to make a fair shew in the flesh, they constrain you to be circumcised; only lest they should suffer persecution for the cross of Christ.

NIV 英 加6:12 Those who want to make a good impression outwardly are trying to compel you to be circumcised. The only reason they do this is to avoid being persecuted for the cross of Christ.

主目录 返回顶部

和合本 加6:13 他们那些受割礼的，连自己也不守律法。他们愿意你们受割礼，不过要藉着你们的肉体夸口。

拼音版 加6:13 Tāmen nàxiē shòu gēlǐ de, lián zìjǐ ye bù shǒu lǜfǎ. tāmen yuànyì nǐmen shòu gēlǐ, bú guò yào jiè zhe nǐmen de ròutǐ kuākǒu.

吕振中 加6:13 因为连那些受割礼的、他们自己也不严守律法，却想要叫你们受割礼，好拿你们的肉体来夸口。

新译本 加6:13 那些受割礼的人，自己也不遵守律法，反而要你们受割礼，为的是要借着你们的肉身夸口。

现代译 加6:13 其实，连那些接受割礼的人也不遵守法律；他们勉强你们受割礼，是要夸耀你们在外表的仪式上已经屈服了。

当代译 加6:13 这班人行了割礼，自己却不能遵行律法。他们希望你们行割礼，作他们的门徒，无非想藉此自夸。

文理本 加6:13 盖彼受割者、己不守律、惟欲尔受割、致彼因尔形躯而夸、

修订本 加6:13 他们那些受割礼的，连自己也不守律法；他们要你们受割礼，不过是要拿你们的肉体夸口。

KJV 英 加6:13 For neither they themselves who are circumcised keep the law; but desire to have you circumcised, that they may glory in your flesh.

NIV 英 加6:13 Not even those who are circumcised obey the law, yet they want you to be circumcised that they may boast about your flesh.

主目录 返回顶部

和合本 加6:14 但我断不以别的夸口，只夸我们主耶稣基督的十字架。因这十字架，就我而论，世界已经钉在十字架上；就世界而论，我已经钉在十字架上。

拼音版 加6:14 Dàn wǒ duàn bù yǐ biéde kuākǒu, zhǐ kuā wǒmen zhǔ Yēsū Jīdū de shízìjià. yīn zhè shízìjià, jiù wǒ ér lùn, shìjiè yǐjing déng zaì shízìjià shang. jiù shìjiè ér lùn, wǒ yǐjing déng zaì shízìjià shang.

吕振中 加6:14 至于我呢、我断不拿别的来夸口，只夸我们主耶稣基督的十字架；藉着这十字架（或译『藉着他』），就我而论、世界是钉了十字架了；就世界而论、我也钉了十字架了。

新译本 加6:14 至于我，我绝不以别的夸口，只夸我们主耶稣基督的十字架。借着这十字架，在我来说，世界已经钉在十字架上了；就世界来说，我也已经钉在十字架上了。

现代译 加6:14 至於我，我不夸耀别的，我只夸耀我们的主耶稣基督的十字架。因为，藉着这十字架，从我的观点来说，世界是已经钉死在十字架上了；我对这世界也已经钉死在十字架上了。

当代译 加6:14 至於我自己，我除了主耶稣基督的十字架，绝对不会夸耀别的。因为对我来说，世界上的一切富贵荣华已经钉死在那十字架上；对这世界来说，我这个人也已经钉死在十字架上了。

文理本 加6:14 然我无所夸、惟夸我主耶稣基督之十架耳、由是、世于我已钉十架、我于世亦然、

修订本 加6:14 但我绝不以别的夸口，只夸我们主耶稣基督的十字架；因这十字架，就我而论，世界已经钉在十字架上；就世界而论，我已经钉在十字架上。

KJV 英 加6:14 But God forbid that I should glory, save in the cross of our Lord Jesus Christ, by whom the world is crucified unto me, and I unto the world.

NIV 英 加6:14 May I never boast except in the cross of our Lord Jesus Christ, through which the world has been crucified to me, and I to the world.

主目录 返回顶部

和合本 加6:15 受割礼不受割礼都无关紧要，要紧的就是作新造的人。

拼音版 加6:15 Shòu gēlǐ bú shòu gēlǐ dōu wú guān jǐnyào, yàojǐn de jiù shì zuò xīn zào de rén.

吕振中 加6:15 受割礼算不了什么，没受割礼也算不了什么，惟独新创造的人最要紧。

新译本 加6:15 受割礼或不受割礼，都算不得什么，要紧的是作新造的人。

现代译 加6:15 受割礼或是不受割礼都算不了甚麽；重要的是我们要成为新造的人。

当代译 加6:15 因此，我们现在是否行割礼，根本无关重要，最重要是我们是否已经成为一个新造的人。

文理本 加6:15 盖受割与否、皆无足重、惟新造者而已、

修订本 加6:15 受割礼或不受割礼都无关紧要，要紧的就是作新造的人。

KJV 英 加6:15 For in Christ Jesus neither circumcision availeth any thing, nor uncircumcision, but a new creature.

NIV 英 加6:15 Neither circumcision nor uncircumcision means anything; what counts is a new creation.

主目录 返回顶部

和合本 加6:16 凡照此理而行的，愿平安、怜悯加给他们和　神的以色列民。

拼音版 加6:16 Fán zhào cǐ lǐ ér xíng de, yuàn píngān liánmǐn jiā gei tāmen, hé shén de Yǐsèliè mín.

吕振中 加6:16 凡依这准绳按规矩行的，愿平安怜悯加给他们，也加给上帝的以色列民。

新译本 加6:16 所有照这准则而行的人，愿平安怜悯临到他们，就是临到　神的以色列。

现代译 加6:16 愿所有遵照这原则的人，和一切上帝的子民，都同样得到平安和怜悯！

当代译 加6:16 你们所有真正属於上帝，愿意按这些原则生活的人，愿上帝的平安、怜悯常常随着你们。

文理本 加6:16 凡依此准绳而行者、愿平康矜恤临之、暨上帝之以色列民焉、○

修订本 加6:16 凡照这准则行的人，愿平安怜悯，加给他们，和上帝的以色列民。

KJV 英 加6:16 And as many as walk according to this rule, peace be on them, and mercy, and upon the Israel of God.

NIV 英 加6:16 Peace and mercy to all who follow this rule, even to the Israel of God.

主目录 返回顶部

和合本 加6:17 从今以后，人都不要搅扰我，因为我身上带着耶稣的印记。

拼音版 加6:17 Cóng jīn yǐhòu, rén dōu búyào jiǎorǎo wǒ. yīnwei wǒ shēnshang daì zhe Yēsū de yìn jì.

吕振中 加6:17 从今以后、人都不要搅扰我了；因为我带（与上『挑』字同字）着耶稣的烙印在我身上。

新译本 加6:17 从今以后，谁也不要搅扰我，因为我身上带着耶稣的烙痕。

现代译 加6:17 从今以后，别在这些事上找我的麻烦吧！因为我身上带着耶稣的伤痕。

当代译 加6:17 从今以后，不要再来搅扰我了，因为在我身上已经烙有耶稣的印记——为了传扬耶稣被鞭打而留下的疤痕。

文理本 加6:17 今而后人毋扰我、盖我身佩耶稣之印记也、○

修订本 加6:17 从今以后，不要有人再搅扰我，因为我身上带着耶稣的印记。

KJV 英 加6:17 From henceforth let no man trouble me: for I bear in my body the marks of the Lord Jesus.

NIV 英 加6:17 Finally, let no one cause me trouble, for I bear on my body the marks of Jesus.

主目录 返回顶部

和合本 加6:18 弟兄们，愿我主耶稣基督的恩常在你们心里。阿们。

拼音版 加6:18 Dìxiōng men, yuàn wǒ zhǔ Yēsū Jīdū de ēn cháng zaì nǐmen xīnli. āmén.

吕振中 加6:18 弟兄们，愿我们主耶稣基督的恩、常与你们的灵同在！阿们（即『诚心所愿』的意思）

新译本 加6:18 弟兄们，愿我们主耶稣基督的恩惠与你们同在（“与你们同在”原文作“与你们的心灵同在”）。阿们。

现代译 加6:18 弟兄们，愿我们的主耶稣基督赐恩典给你们大家！阿们。

当代译 加6:18 谨祝主恩永偕

文理本 加6:18 兄弟乎、愿我主耶稣基督之恩在尔衷、阿们、

修订本 加6:18 弟兄们，愿我们主耶稣基督的恩与你们的灵同在。阿们！

KJV 英 加6:18 Brethren, the grace of our Lord Jesus Christ be with your spirit. Amen.

NIV 英 加6:18 The grace of our Lord Jesus Christ be with your spirit, brothers. Amen.


以弗所书第1章 - 以弗所书 - 基督教圣经——十版本对照圣经

 以弗所书第1章 - 以弗所书 - 基督教圣经——十版本对照圣经 章

和合本 弗1:1 奉　神旨意，作基督耶稣使徒的保罗，写信给在以弗所的圣徒，就是在基督耶稣里有忠心的人：

拼音版 弗1:1 Fèng shén zhǐyì, zuò Jīdū Yēsū shǐtú de Bǎoluó, xie xìn gei zaì Yǐfúsuǒ de shèngtú, jiù shì zaì Jīdū Yēsū lǐ yǒu zhōngxīn de rén.

吕振中 弗1:1 奉上帝旨意做基督耶稣使徒的保罗、写信给在以弗所的（有古卷无『在以弗所的』一词）圣徒，在基督耶稣里忠信的人。

新译本 弗1:1 奉　神旨意作基督耶稣使徒的保罗，写信给住在以弗所，在基督耶稣里忠心的圣徒。

现代译 弗1:1 我是保罗；我奉上帝的旨意作基督耶稣的使徒。我写信给以弗所地方〔有些古卷没有以弗所地方〕那些在基督耶稣里忠心的信徒们：

当代译 弗1:1 奉上帝旨意作基督耶稣使徒的保罗，写这信给你们以弗所城对主忠心不渝的圣徒。

文理本 弗1:1 由上帝旨、为基督耶稣使徒保罗、书达以弗所诸圣徒、及忠信于基督耶稣者、

修订本 弗1:1 奉上帝旨意作基督耶稣使徒的保罗，写信给在以弗所的众圣徒，就是在基督耶稣里忠心的人。

KJV 英 弗1:1 Paul, an apostle of Jesus Christ by the will of God, to the saints which are at Ephesus, and to the faithful in Christ Jesus:

NIV 英 弗1:1 Paul, an apostle of Christ Jesus by the will of God, To the saints in Ephesus, the faithful in Christ Jesus:

主目录 返回顶部

和合本 弗1:2 愿恩惠、平安从　神我们的父和主耶稣基督归与你们！

拼音版 弗1:2 Yuàn ēnhuì píngān, cóng shén wǒmen de fù, hé zhǔ Yēsū Jīdū, guīyǔ nǐmen.

吕振中 弗1:2 愿你们、由上帝我们的父和主耶稣基督、蒙恩平安。

新译本 弗1:2 愿恩惠平安从我们的父　神和主耶稣基督临到你们。

现代译 弗1:2 愿我们的父上帝和主耶稣基督赐恩典、平安给你们。

当代译 弗1:2 愿我们的天父上帝和主耶稣基督，赐给你们恩惠和平安！

文理本 弗1:2 愿恩惠平康、由我父上帝、及主耶稣基督归尔、○

修订本 弗1:2 愿恩惠、平安从我们的父上帝和主耶稣基督归给你们！

KJV 英 弗1:2 Grace be to you, and peace, from God our Father, and from the Lord Jesus Christ.

NIV 英 弗1:2 Grace and peace to you from God our Father and the Lord Jesus Christ.

主目录 返回顶部

和合本 弗1:3 愿颂赞归与我们主耶稣基督的父　神！他在基督里曾赐给我们天上各样属灵的福气。

拼音版 弗1:3 Yuàn sòngzàn guīyǔ wǒmen zhǔ Yēsū Jīdū de fù shén, tā zaì Jīdū lǐ, céng cìgei wǒmen tiān shang gèyàng shǔlíng de fúqi.

吕振中 弗1:3 愿祝颂归与我们主耶稣基督的父上帝；他在基督里、曾给我们祝福、以赐给我们天界中各样属灵的福气。

新译本 弗1:3 我们主耶稣基督的父　神是应当称颂的。他在基督里，曾经把天上各种属灵的福分赐给我们：

现代译 弗1:3 感谢我们的主耶稣基督的父上帝！因为他藉着基督把天上各样属灵的福气赐给我们。

当代译 弗1:3 赞美上帝，我们主耶稣基督的父！因为我们归信基督，他便将各样属天、属灵的恩福，全赐给我们。

文理本 弗1:3 祝颂上帝、我主耶稣基督之父、曾由基督、祝我以在天属神之诸福、

修订本 弗1:3 愿颂赞归给我们主耶稣基督的父上帝。他在基督里曾把天上各样属灵的福气赐给我们。

KJV 英 弗1:3 Blessed be the God and Father of our Lord Jesus Christ, who hath blessed us with all spiritual blessings in heavenly places in Christ:

NIV 英 弗1:3 Praise be to the God and Father of our Lord Jesus Christ, who has blessed us in the heavenly realms with every spiritual blessing in Christ.

主目录 返回顶部

和合本 弗1:4 就如　神从创立世界以前，在基督里拣选了我们，使我们在他面前成为圣洁，无有瑕疵；

拼音版 弗1:4 Jiù rú shén cóng chuànglì shìjiè yǐqián, zaì Jīdū lǐ jiǎnxuǎn le wǒmen, shǐ wǒmen zaì tā miànqián chéngwéi shèngjié, wú yǒu xiácī.

吕振中 弗1:4 就是他于世界创立之前，在基督里拣选了我们，使我们在他面前、满有爱心、分别为圣、亳无瑕疵。

新译本 弗1:4 就如创立世界以前，他在基督里拣选了我们，使我们因着爱，在他面前成为圣洁，没有瑕疵。

现代译 弗1:4 在创世以前，他已经藉着基督拣选我们，使我们在他面前成为圣洁，没有丝毫缺点的人。

当代译 弗1:4 早在创造世界以前，他已经为基督的缘故，选中我们，要使我们在他眼中成为圣洁、无瑕无疵的人。

文理本 弗1:4 即如创世之先、由基督选我侪、俾在其前圣而无玷、

修订本 弗1:4 因为他从创世以前，在基督里拣选了我们，使我们在他面前成为圣洁，没有瑕疵，满有爱心。

KJV 英 弗1:4 According as he hath chosen us in him before the foundation of the world, that we should be holy and without blame before him in love:

NIV 英 弗1:4 For he chose us in him before the creation of the world to be holy and blameless in his sight. In love

主目录 返回顶部

和合本 弗1:5 又因爱我们，就按着自己意旨所喜悦的，预定我们藉着耶稣基督得儿子的名分，

拼音版 弗1:5 Yòu yīn aì wǒmen, jiù àn zhe zìjǐ yìzhǐ suǒ xǐyuè de, yùdéng wǒmen, jiè zhe Yēsū Jīdū dé érzi de míngfèn,

吕振中 弗1:5 他（或译『分别为圣、亳无瑕疵；他用爱』）按着自己旨意所喜悦的、豫定我们藉着耶稣得了被立为子的名份、而归于他，

新译本 弗1:5 他又按着自己旨意所喜悦的，预定我们借着耶稣基督得儿子的名分，

现代译 弗1:5 上帝爱我们，预先决定藉着耶稣基督使我们归属於他，使我们有作他儿女的名份；这是他所喜悦的，是他的旨意。

当代译 弗1:5 上帝因为爱我们，就按照他认为好的意思，定下了计划，要我们藉着相信他的爱子耶稣基督，得着作他儿女的名分；

文理本 弗1:5 依厥善旨、以爱豫定我侪、由耶稣基督得为其子、

修订本 弗1:5 他按着自己旨意所喜悦的，预定我们藉着耶稣基督得儿子的名分，

KJV 英 弗1:5 Having predestinated us unto the adoption of children by Jesus Christ to himself, according to the good pleasure of his will,

NIV 英 弗1:5 he predestined us to be adopted as his sons through Jesus Christ, in accordance with his pleasure and will--

主目录 返回顶部

和合本 弗1:6 使他荣耀的恩典得着称赞。这恩典是他在爱子里所赐给我们的。

拼音版 弗1:6 Shǐ tā róngyào de ēndiǎn dé zhaó chēngzàn. zhè ēndiǎn shì tā zaì aì zǐ lǐ suǒ cìgei wǒmen de.

吕振中 弗1:6 使他恩典之荣耀得称赞；这恩典是他在那蒙爱者里面所恩赐我们的。

新译本 弗1:6 好使他恩典的荣耀得着颂赞。这恩典是他在爱子里赐给我们的。

现代译 弗1:6 让我们颂赞上帝这荣耀的恩典，因为他把他亲爱的儿子白白地赐给我们！

当代译 弗1:6 上帝藉着他的爱子将这分洪恩白白赐给我们，使我们因着这分荣耀的恩典赞美他。

文理本 弗1:6 致赞其恩之荣、即于其爱子中乐赐我侪者、

修订本 弗1:6 使他荣耀的恩典得到称赞；这恩典是他在爱子里白白赐给我们的。

KJV 英 弗1:6 To the praise of the glory of his grace, wherein he hath made us accepted in the beloved.

NIV 英 弗1:6 to the praise of his glorious grace, which he has freely given us in the One he loves.

主目录 返回顶部

和合本 弗1:7 我们藉这爱子的血得蒙救赎，过犯得以赦免，乃是照他丰富的恩典。

拼音版 弗1:7 Wǒmen jiè zhè aì zǐ de xie, dé méng jiùshú, guò fàn déyǐ shèmiǎn, nǎi shì zhào tā fēngfù de ēndiǎn.

吕振中 弗1:7 在这蒙爱者里面、我们藉着他的血得赎放，过犯得赦免，都照上帝恩典之丰富。

新译本 弗1:7 我们在他爱子里，借着他的血蒙了救赎，过犯得到赦免，都是按着他丰盛的恩典。

现代译 弗1:7 由於基督的死，我们得到自由，我们的罪蒙赦免。这是出於上帝丰富的恩典。

当代译 弗1:7 我们能以藉着他这位爱子的血，得蒙救赎，过犯得以赦免，都是由於上帝丰厚无比的洪恩！

文理本 弗1:7 我侪于彼因其血而得赎、即罪之赦、依上帝洪恩也、

修订本 弗1:7 我们藉着这爱子的血得蒙救赎，过犯得以赦免，这是照他丰富的恩典，

KJV 英 弗1:7 In whom we have redemption through his blood, the forgiveness of sins, according to the riches of his grace;

NIV 英 弗1:7 In him we have redemption through his blood, the forgiveness of sins, in accordance with the riches of God's grace

主目录 返回顶部

和合本 弗1:8 这恩典是　神用诸般智慧聪明，充充足足赏给我们的，

拼音版 弗1:8 Zhè ēndiǎn shì shén yòng zhū bān zhìhuì cōngming, chōng chōngzú zú shǎng gei wǒmen de,

吕振中 弗1:8 他曾使这恩典充盈满溢地流给我们，使我们有全备的智慧和明达、

新译本 弗1:8 这恩典是他用各样的智慧和聪明，充充足足地赐给我们的；

现代译 弗1:8 他赐给我们的恩典是多麽充足啊！上帝用聪明智慧

当代译 弗1:8 他把这洪恩丰丰富富地赐给了我们，又运用完备的智慧叫我们知道他所预定的旨意之奥秘。

文理本 弗1:8 此恩、乃上帝以诸智诸识溢于我者、

修订本 弗1:8 充充足足地赏给我们的。他以诸般的智慧聪明，

KJV 英 弗1:8 Wherein he hath abounded toward us in all wisdom and prudence;

NIV 英 弗1:8 that he lavished on us with all wisdom and understanding.

主目录 返回顶部

和合本 弗1:9 都是照他自己所预定的美意，叫我们知道他旨意的奥秘，

拼音版 弗1:9 Dōu shì zhào tā zìjǐ suǒ yùdéng de mei yì, jiào wǒmen zhīdào tā zhǐyì de àomì,

吕振中 弗1:9 能知道他旨意之奥秘，照他所喜悦的美意、他在基督里所定的美意、

新译本 弗1:9 他照着自己在基督里预先安排的美意，使我们知道他旨意的奥秘，

现代译 弗1:9 完成了他的旨意，又使我们知道他已经决定要藉着基督去完成的奥秘。

当代译 弗1:9 他把这洪恩丰丰富富地赐给了我们，又运用完备的智慧叫我们知道他所预定的旨意之奥秘。

文理本 弗1:9 示我以厥旨之奥秘、循其善意、乃于彼中所定者、

修订本 弗1:9 照自己在基督里所立定的美意，使我们知道他旨意的奥秘，

KJV 英 弗1:9 Having made known unto us the mystery of his will, according to his good pleasure which he hath purposed in himself:

NIV 英 弗1:9 And he made known to us the mystery of his will according to his good pleasure, which he purposed in Christ,

主目录 返回顶部

和合本 弗1:10 要照所安排的，在日期满足的时候，使天上地上一切所有的，都在基督里面同归于一。

拼音版 弗1:10 Yào zhào suǒ ānpái de, zaì rìqī mǎnzū de shíhou, shǐ tiān shang dì shang yīqiè suǒyǒude, dōu zaì Jīdū lǐ tóng guīyú yī.

吕振中 弗1:10 以完成时机成熟之安排，使万有、无论在天上的、在地上的、都总归于基督。

新译本 弗1:10 到了所计划的时机成熟，就使天上地上的万有，都在基督里同归于一。

现代译 弗1:10 这奥秘的计划就是：在时机成熟的时候，上帝要使天上和地上一切被造的都归属基督，以他为首。

当代译 弗1:10 这奥秘的旨意是照他的计划，等上帝所定的时候一到，就使天地间一切都归在基督管理之下，完全合一、和谐共存。

文理本 弗1:10 迨期满时、在天在地之万有、悉统一于基督、

修订本 弗1:10 要照着所安排的，在时机成熟的时候，使天上、地上、一切所有的，都在基督里面同归于一。

KJV 英 弗1:10 That in the dispensation of the fulness of times he might gather together in one all things in Christ, both which are in heaven, and which are on earth; even in him:

NIV 英 弗1:10 to be put into effect when the times will have reached their fulfillment--to bring all things in heaven and on earth together under one head, even Christ.

主目录 返回顶部

和合本 弗1:11 我们也在他里面得了基业（“得”或作“成”），这原是那位随己意行做万事的，照着他旨意所预定的，

拼音版 弗1:11 Wǒmen ye zaì tā lǐmiàn dé le jīyè, ( dé huò zuò chéng ) zhè yuán shì nà wèi suí jǐ yì xíng zuò wàn shì de, zhào zhe tā zhǐyì suǒ yùdéng de.

吕振中 弗1:11 在基督里、照那按自己旨意之计画运行万事者的定旨所豫定的、我们也被分派、做成了上帝的业分（即『子民』的意思），

新译本 弗1:11 那凭着自己旨意所计划而行万事的，按着他预先所安排的，预定我们在基督里得基业（“得基业”或译：“成为　神的产业”），

现代译 弗1:11 宇宙万物都要按照上帝的计划和决定来完成。上帝根据他原始定下的旨意，藉着基督拣选了我们作他的子民。

当代译 弗1:11 我们也曾靠着基督得了一分基业，成为他的子民。这一切，都是那位随己意行万事的上帝所定下的计划，

文理本 弗1:11 我侪于彼亦得为业、乃依己旨行万事者所豫定、

修订本 弗1:11 我们也在他里面得了基业；这原是那位随己意行万事的上帝照着自己的旨意所预定的，

KJV 英 弗1:11 In whom also we have obtained an inheritance, being predestinated according to the purpose of him who worketh all things after the counsel of his own will:

NIV 英 弗1:11 In him we were also chosen, having been predestined according to the plan of him who works out everything in conformity with the purpose of his will,

主目录 返回顶部

和合本 弗1:12 叫他的荣耀，从我们这首先在基督里有盼望的人，可以得着称赞。

拼音版 弗1:12 Jiào tāde róngyào, cóng wǒmen zhè shǒuxiān zaì Jīdū lǐ yǒu pànwàng de rén, keyǐ dé zhe chēngzàn.

吕振中 弗1:12 要使我们这首先寄望于基督的人让他的荣耀得称赞。

新译本 弗1:12 借着我们这在基督里首先有盼望的人，使他的荣耀得着颂赞。

现代译 弗1:12 他的旨意是要我们这些首先把希望寄托於基督的人都颂赞上帝的荣耀！

当代译 弗1:12 要叫他的荣耀，在我们这一群最先相信基督、得到盼望的人身上，多多得到颂赞！

文理本 弗1:12 致使其荣、因我侪先于基督有望者、得颂赞焉、

修订本 弗1:12 为要使我们，这些首先把希望寄托在基督里的人，颂赞他的荣耀。

KJV 英 弗1:12 That we should be to the praise of his glory, who first trusted in Christ.

NIV 英 弗1:12 in order that we, who were the first to hope in Christ, might be for the praise of his glory.

主目录 返回顶部

和合本 弗1:13 你们既听见真理的道，就是那叫你们得救的福音，也信了基督，既然信他，就受了所应许的圣灵为印记。

拼音版 弗1:13 Nǐmen jì tīngjian zhēn lǐ de dào, jiù shì nà jiào nǐmen déjiù de fúyin, ye xìn le Jīdū, jìrán xìn tā, jiù shòu le suǒ yīngxǔ de Shènglíng wèi yìn jì.

吕振中 弗1:13 在基督里、你们也成了业分；既已听见真理之道、你们得救的福音、来信他，你们也就由所应许的圣灵盖印；

新译本 弗1:13 你们既然听了真理的道，就是使你们得救的福音，也信了基督，就在他里面受了所应许的圣灵作为印记。

现代译 弗1:13 你们也是这样：当你们听见了真理的信息，就是听见那使你们得救的福音时，你们信了基督，上帝就把他所应许的圣灵赐给你们，作为你们归属於他的印记。

当代译 弗1:13 各位都曾听过真理的道，就是那使你们得救的福音，而且相信了基督。既然相信了他，就接受了上帝应允赐下的圣灵，正好像上帝在你们身上印上印记一样。证明你们是属於基督的。

文理本 弗1:13 尔于彼既闻真道、即救尔之福音、且信之、则受所许圣神之印、

修订本 弗1:13 在基督里你们听见真理的道，就是那使你们得救的福音，你们也信了他，就受了所应许的圣灵为印记。

KJV 英 弗1:13 In whom ye also trusted, after that ye heard the word of truth, the gospel of your salvation: in whom also after that ye believed, ye were sealed with that holy Spirit of promise,

NIV 英 弗1:13 And you also were included in Christ when you heard the word of truth, the gospel of your salvation. Having believed, you were marked in him with a seal, the promised Holy Spirit,

主目录 返回顶部

和合本 弗1:14 这圣灵是我们得基业的凭据（原文作“质”），直等到　神之民（“民”原文作“产业”）被赎，使他的荣耀得着称赞。

拼音版 弗1:14 Zhè Shènglíng, shì wǒmen dé jīyè de píngjù, ( yuánwén zuò zhì ) zhí deng dào shén zhī mín ( mín yuánwén zuò chǎnyè ) beì shú, shǐ tāde róngyào dé zhaó chēngzàn.

吕振中 弗1:14 圣灵是我们得嗣业的质定，直等到做上帝产业（即『子民』的意思）的得赎放，使他的荣耀得称赞。

新译本 弗1:14 这圣灵是我们得基业的凭据，直到　神的产业得赎，使他的荣耀得着颂赞。

现代译 弗1:14 圣灵保证我们要承受上帝的应许：上帝要把完全的自由赐给属他的人。我们要颂赞他的荣耀！

当代译 弗1:14 这位圣灵就是上帝给我们的“凭据”，确保我们属於他的人，将来必定能够得到上帝所赐更大的福分，一直到上帝的产业（得救的人）全都被买赎回来；

文理本 弗1:14 此乃我侪嗣业之质、迨上帝之业见赎、其荣则得颂赞、

修订本 弗1:14 这圣灵是我们得基业的凭据，直等到上帝的子民得救赎，使他的荣耀得到称赞。

KJV 英 弗1:14 Which is the earnest of our inheritance until the redemption of the purchased possession, unto the praise of his glory.

NIV 英 弗1:14 who is a deposit guaranteeing our inheritance until the redemption of those who are God's possession--to the praise of his glory.

主目录 返回顶部

和合本 弗1:15 因此，我既听见你们信从主耶稣，亲爱众圣徒，

拼音版 弗1:15 Yīncǐ, wǒ jì tīngjian nǐmen xìn cóng zhǔ Yēsū, qīnaì zhòng shèngtú,

吕振中 弗1:15 为这缘故，我既听见你们中间对主耶稣有信心、对众圣徒有爱心，

新译本 弗1:15 因此，我听到你们在主耶稣里的信心，和对众圣徒的爱心，

现代译 弗1:15 因此，自从我听到了你们对主耶稣有信心，以及对信徒们有爱心，

当代译 弗1:15 那时，他的荣耀便得到更多的颂赞。

文理本 弗1:15 故我闻尔于主耶稣之信、向诸圣徒之爱、

修订本 弗1:15 因此，我既然听见你们对主耶稣有信心，对众圣徒有爱心，

KJV 英 弗1:15 Wherefore I also, after I heard of your faith in the Lord Jesus, and love unto all the saints,

NIV 英 弗1:15 For this reason, ever since I heard about your faith in the Lord Jesus and your love for all the saints,

主目录 返回顶部

和合本 弗1:16 就为你们不住地感谢　神，祷告的时候，常提到你们，

拼音版 弗1:16 Jiù wèi nǐmen bú zhù de gǎnxiè shén, dǎogào de shíhou, cháng tí dào nǐmen.

吕振中 弗1:16 就为你们不停地感谢，在祷告中时常提到，

新译本 弗1:16 就不住地为你们献上感谢。我祷告的时候，常常提到你们，

现代译 弗1:16 我就不断地为你们感谢上帝。我在祷告中提到你们，

当代译 弗1:16 为这缘故，我既听说你们不单坚定笃信主耶稣，并且爱护众圣徒，就不断地为你们感谢上帝，在祷告的时候，常常提到你们，

文理本 弗1:16 则为尔感谢不已、祈祷时常念及尔、

修订本 弗1:16 就不住地为你们感谢上帝，祷告的时候常常提到你们，

KJV 英 弗1:16 Cease not to give thanks for you, making mention of you in my prayers;

NIV 英 弗1:16 I have not stopped giving thanks for you, remembering you in my prayers.

主目录 返回顶部

和合本 弗1:17 求我们主耶稣基督的　神，荣耀的父，将那赐人智慧和启示的灵赏给你们，使你们真知道他。

拼音版 弗1:17 Qiú wǒmen zhǔ Yēsū Jīdū de shén, róngyào de fù, jiāng nà cì rén zhìhuì hé qǐshì de líng, shǎng gei nǐmen, shǐ nǐmen zhēn zhīdào tā.

吕振中 弗1:17 求我们主耶稣基督的上帝、荣耀之父、将智慧和启示之灵赐给你们，因而认识他，

新译本 弗1:17 求我们主耶稣基督的　神，荣耀的父，赐给你们智慧和启示的灵，使你们充分地认识他，

现代译 弗1:17 求我们主耶稣基督的上帝，荣耀的天父，把圣灵赐给你们。这圣灵会给你们智慧，启示你们认识上帝。

当代译 弗1:17 求那位荣耀的天父，我们主耶稣基督的上帝，将那赐人智慧和启示的圣灵赐给你们，使你们得以深深认识他。

文理本 弗1:17 俾我主耶稣基督之上帝、有荣之父、赐尔明智与启示之灵、以识上帝、

修订本 弗1:17 求我们主耶稣基督的上帝，荣耀的父，把那赐人智慧和启示的灵赐给你们，使你们真正认识他，

KJV 英 弗1:17 That the God of our Lord Jesus Christ, the Father of glory, may give unto you the spirit of wisdom and revelation in the knowledge of him:

NIV 英 弗1:17 I keep asking that the God of our Lord Jesus Christ, the glorious Father, may give you the Spirit of wisdom and revelation, so that you may know him better.

主目录 返回顶部

和合本 弗1:18 并且照明你们心中的眼睛，使你们知道他的恩召有何等指望；他在圣徒中得的基业有何等丰盛的荣耀；

拼音版 弗1:18 Bìngqie zhào míng nǐmen xīn zhōng de yǎnjing, shǐ nǐmen zhīdào tāde ēn zhào yǒu hédeng zhǐwang. tā zaì shèngtú zhōng dé de jīyè, yǒu hédeng fēngshèng de róngyào.

吕振中 弗1:18 叫你们心的眼睛蒙了光照，你们就可以知道他的呼召所唤起的是何等的指望，他的基业在众圣者中间的荣耀是何等的丰富，

新译本 弗1:18 并且使你们心灵的眼睛明亮，可以知道他的呼召有怎样的盼望；他基业的荣耀，在圣徒中是多么的丰盛；

现代译 弗1:18 我也求上帝开启你们的心眼，好使你们知道：他呼召你们来得的盼望是甚麽；他所应许给他子民的产业是多麽丰富；

当代译 弗1:18 我又求上帝使你们心中的眼睛明亮，可以知道他施恩选召你们，是多麽的有盼望；更知道他在我们圣徒中所获得的是何等的荣耀；

文理本 弗1:18 心目克明、俾知尔蒙其召所望何如、彼于诸圣徒之业、其荣之丰富何如、

修订本 弗1:18 照亮你们心中的眼睛，使你们知道他呼召你们来得的指望是什么，他在圣徒中所得荣耀的基业是何等丰盛，

KJV 英 弗1:18 The eyes of your understanding being enlightened; that ye may know what is the hope of his calling, and what the riches of the glory of his inheritance in the saints,

NIV 英 弗1:18 I pray also that the eyes of your heart may be enlightened in order that you may know the hope to which he has called you, the riches of his glorious inheritance in the saints,

主目录 返回顶部

和合本 弗1:19 并知道他向我们这信的人所显的能力是何等浩大，

拼音版 弗1:19 Bìng zhīdào tā xiàng wǒmen zhè xìn de rén suǒ xiǎn de nénglì, shì hédeng hào dà,

吕振中 弗1:19 他的能力对于我们信的人是何等超越的宏大。这是照他力量之权能所运用的动力，

新译本 弗1:19 神照着他强大的力量，向我们信他的人显出的能力，是何等的浩大。

现代译 弗1:19 他在我们信他的人当中所显示的能力是多麽伟大。

当代译 弗1:19 而且还要知道，我们一信他，他就在我们身上运行何等浩大不可思议的能力！

文理本 弗1:19 且于我诸信者、其能之浩大何如、

修订本 弗1:19 并知道他向我们这些信的人所显的能力是何等浩大，这是照他的大能大力运行的。

KJV 英 弗1:19 And what is the exceeding greatness of his power to us-ward who believe, according to the working of his mighty power,

NIV 英 弗1:19 and his incomparably great power for us who believe. That power is like the working of his mighty strength,

主目录 返回顶部

和合本 弗1:20 就是照他在基督身上所运行的大能大力，使他从死里复活，叫他在天上坐在自己的右边，

拼音版 弗1:20 Jiù shì zhào tā zaì Jīdū shēnshang, suǒ yùnxíng de dà néng dàlì, shǐ tā cóng sǐ lǐ fùhuó, jiào tā zaì tiān shang zuò zaì zìjǐ de yòubiān,

吕振中 弗1:20 就是他在基督身上所运行，使他从死人中活了起来，又使他在天界中坐在自己右边，

新译本 弗1:20 这力量运行在基督身上，使他从死人中复活，并且在天上坐在自己的右边，

现代译 弗1:20 这能力跟他使基督从死里复活，使基督在天上坐在自己右边的能力是相同的。

当代译 弗1:20 上帝曾用这种非常的能力，使基督从死里复活；且在天上坐在自己右边，

文理本 弗1:20 乃依其能力运行于基督中、即自死起之之时、使坐其右于天、

修订本 弗1:20 这大能曾运行在基督身上，使他从死人中复活，又使他在天上坐在自己的右边，

KJV 英 弗1:20 Which he wrought in Christ, when he raised him from the dead, and set him at his own right hand in the heavenly places,

NIV 英 弗1:20 which he exerted in Christ when he raised him from the dead and seated him at his right hand in the heavenly realms,

主目录 返回顶部

和合本 弗1:21 远超过一切执政的、掌权的、有能的、主治的和一切有名的，不但是今世的，连来世的也都超过了。

拼音版 弗1:21 Yuǎn chāo guò yīqiè zhízhèng de, zhǎngquán de, yǒu néng de, zhǔzhì de, hé yīqiè yǒumíng de. búdàn shì jīnshì de, lián láishì de ye dōu chāo guò le.

吕振中 弗1:21 远超过各『执政的』、各『掌权的』、各『有能力的』、和各『主治的』，以及任何可称之名号，不但在这今世、也在来世、都超过极远的。

新译本 弗1:21 远超过一切执政的、掌权的、有能的、作主的，和今生来世所能举出的一切名衔。

现代译 弗1:21 在那里，基督的统治超越了一切天界的执政者、掌权者、统治者，和邪恶的势力；他超越了现世和来世一切的名号。

当代译 弗1:21 远远超越在过去、现在、将来一切的权势。

文理本 弗1:21 超乎诸执政者、秉权者、有能者、宰治者、及凡有名者、不第今世、亦在来世、

修订本 弗1:21 远超越一切执政的、掌权的、有权能的、统治的和一切有名号的；不但是今世的，连来世的也都超越了。

KJV 英 弗1:21 Far above all principality, and power, and might, and dominion, and every name that is named, not only in this world, but also in that which is to come:

NIV 英 弗1:21 far above all rule and authority, power and dominion, and every title that can be given, not only in the present age but also in the one to come.

主目录 返回顶部

和合本 弗1:22 又将万有服在他的脚下，使他为教会作万有之首。

拼音版 弗1:22 Yòu jiāng wàn yǒu fú zaì tāde jiǎo xià, shǐ tā wèi jiàohuì zuò wàn yǒu zhī shǒu.

吕振中 弗1:22 上帝又使万有顺服在他脚下，并使他做教会的至上元首。

新译本 弗1:22 神又使万有都归服在他的脚下，并且使他作教会至高的元首。

现代译 弗1:22 上帝又使宇宙万物屈服在基督脚下，以他为教会的元首，统御一切。

当代译 弗1:22 他又使万有臣服在基督的脚下，立基督为教会的元首。

文理本 弗1:22 且服万有于其足下、使为万有之首于教会、

修订本 弗1:22 上帝使万有服在他的脚下，又使他为了教会作万有之首；

KJV 英 弗1:22 And hath put all things under his feet, and gave him to be the head over all things to the church,

NIV 英 弗1:22 And God placed all things under his feet and appointed him to be head over everything for the church,

主目录 返回顶部

和合本 弗1:23 教会是他的身体，是那充满万有者所充满的。

拼音版 弗1:23 Jiàohuì shì tāde shēntǐ, shì nà chōngmǎn wàn yǒu zhe suǒ chōngmǎn de.

吕振中 弗1:23 教会是他的身体，是那正在完完全全被充满者之充分完满。（或译∶是那正在完完全全充满万有者之充分完满）

新译本 弗1:23 教会是他的身体，是那充满万有者所完全充满的。

现代译 弗1:23 教会是基督的身体，是充满宇宙万物的那位基督所充满的有机体〔或译：是被上帝完全充满的那位基督所充满的有机体或是充满着上帝的那位基督所充满的有机体〕。

当代译 弗1:23 教会既然是基督的身体，就被这位充满万有的元首基督占有充满了。

文理本 弗1:23 教会为其体、乃充乎万有者之所充也、

修订本 弗1:23 教会是他的身体，是那充满万有者所充满的。

KJV 英 弗1:23 Which is his body, the fulness of him that filleth all in all.

NIV 英 弗1:23 which is his body, the fullness of him who fills everything in every way.


以弗所书第2章 - 以弗所书 - 基督教圣经——十版本对照圣经

 以弗所书第2章 - 以弗所书 - 基督教圣经——十版本对照圣经 章

和合本 弗2:1 你们死在过犯罪恶之中，他叫你们活过来。

拼音版 弗2:1 Nǐmen sǐ zaì guò fàn zuìè zhī zhōng, tā jiào nǐmen huó guo lái,

吕振中 弗2:1 你们呢、你们过去的时候在你们的过犯和罪恶中是死的；

新译本 弗2:1 你们因着自己的过犯和罪恶，原是死的。

现代译 弗2:1 从前，你们因犯罪违抗上帝的命令，你们在灵性上是死了。

当代译 弗2:1 你们从前在未信主的时候，身陷罪恶深渊，是远离上帝的死人！

文理本 弗2:1 且尔曹素以罪愆而死、

修订本 弗2:1 从前，你们因着自己的过犯罪恶而死了。

KJV 英 弗2:1 And you hath he quickened, who were dead in trespasses and sins;

NIV 英 弗2:1 As for you, you were dead in your transgressions and sins,

主目录 返回顶部

和合本 弗2:2 那时，你们在其中行事为人，随从今世的风俗，顺服空中掌权者的首领，就是现今在悖逆之子心中运行的邪灵。

拼音版 弗2:2 Nàshí nǐmen zaì qízhōng xíngshì wéirén suícóng jīnshì de fēngsú, shùnfú kōng zhōng zhǎngquán zhe de shǒulǐng, jiù shì xiànjīn zaì beìnì zhī zǐ xīn zhōng yùnxíng de xié líng.

吕振中 弗2:2 那时你们行于其中，顺着这世界的世风，顺着空中有权势的执政者，就是现今在悖逆的人身上运用动力的灵。

新译本 弗2:2 那时你们在过犯和罪恶中行事为人，随着时代的潮流，也服从空中掌权的首领，就是现今在悖逆的人身上运行的灵。

现代译 弗2:2 那时候，你们随从这世界的邪风恶俗，顺服天界的掌权者，就是管辖着那些违抗上帝命令的人的邪灵。

当代译 弗2:2 那时候你们完全依从世俗的歪风而生活，好像随波逐流一样。自己又甘愿降在那在天地间掌权的恶魔手下，任由撒但支配。这恶魔至今仍然支配着一切叛逆上帝的人！

文理本 弗2:2 从斯世之俗而行、服在空乘权之君、即今运行于悖逆者之灵、

修订本 弗2:2 那时，你们在过犯罪恶中生活，随从今世的风俗，顺服空中掌权者的领袖，就是现今在悖逆的人心中运行的邪灵。

KJV 英 弗2:2 Wherein in time past ye walked according to the course of this world, according to the prince of the power of the air, the spirit that now worketh in the children of disobedience:

NIV 英 弗2:2 in which you used to live when you followed the ways of this world and of the ruler of the kingdom of the air, the spirit who is now at work in those who are disobedient.

主目录 返回顶部

和合本 弗2:3 我们从前也都在他们中间，放纵肉体的私欲，随着肉体和心中所喜好的去行，本为可怒之子，和别人一样。

拼音版 弗2:3 Wǒmen cóng qián ye dōu zaì tāmen zhōngjiān, fàngzòng ròutǐ de sīyù, suí zhe ròutǐ hé xīn zhōng suǒ xǐ hǎo de qù xíng, ben wéi ke nù zhī zǐ, hé biérén yíyàng.

吕振中 弗2:3 就是我们从前也都在其中，在我们肉体的私欲里起居，行肉体上、心神上所意愿的，生来就是该受上帝义怒的儿女，像会外人一样──。

新译本 弗2:3 我们从前也都和他们在一起，放纵肉体的私欲，随着肉体和心意所喜好的去行；我们与别人一样，生来都是可怒的儿女。

现代译 弗2:3 其实，我们从前也都跟他们一样，放纵本性的欲望，随从自己的私欲意念。因此，我们跟别人没有差别，都注定了要受上帝的惩罚。

当代译 弗2:3 过去我们也和其他未信的人一样，随着肉欲和爱好，放纵无度，苟且生存，招惹上帝发怒！

文理本 弗2:3 我侪亦尝出入其中、徇形躯之情、行身心之欲、本为服怒之辈、如他人然、

修订本 弗2:3 我们从前也都生活在他们当中，放纵肉体的私欲，随着肉体和心中的意念去做，和别人一样，生来就是该受惩罚的人。

KJV 英 弗2:3 Among whom also we all had our conversation in times past in the lusts of our flesh, fulfilling the desires of the flesh and of the mind; and were by nature the children of wrath, even as others.

NIV 英 弗2:3 All of us also lived among them at one time, gratifying the cravings of our sinful nature and following its desires and thoughts. Like the rest, we were by nature objects of wrath.

主目录 返回顶部

和合本 弗2:4 然而　神既有丰富的怜悯，因他爱我们的大爱，

拼音版 弗2:4 Ránér shén jì yǒu fēngfù de liánmǐn. yīn tā aì wǒmen de dà aì,

吕振中 弗2:4 然而上帝富于怜悯，因他爱我们的盛爱，

新译本 弗2:4 然而　神满有怜悯，因着他爱我们的大爱，

现代译 弗2:4 但是，上帝有丰盛的怜悯；他对我们的爱浩大无穷。

当代译 弗2:4 幸而上帝的怜悯和大爱丰富无比！因为他爱我们，

文理本 弗2:4 但上帝富有矜恤、以浩大之爱爱我、

修订本 弗2:4 然而，上帝有丰富的怜悯，因着他爱我们的大爱，

KJV 英 弗2:4 But God, who is rich in mercy, for his great love wherewith he loved us,

NIV 英 弗2:4 But because of his great love for us, God, who is rich in mercy,

主目录 返回顶部

和合本 弗2:5 当我们死在过犯中的时候，便叫我们与基督一同活过来（你们得救是本乎恩）。

拼音版 弗2:5 Dāng wǒmen sǐ zaì guò fàn zhōng de shíhou, biàn jiào wǒmen yǔ Jīdū yītóng huó guo lái. ( nǐmen déjiù shì benhū ēn )

吕振中 弗2:5 竟在我们因过犯而死的时候、使我们和基督同活［你们得了救、就是靠着恩］。

新译本 弗2:5 就在我们因过犯死了的时候，使我们与基督一同活过来，（你们得救是靠着恩典，）

现代译 弗2:5 我们的灵性在违命的罪中死了的时候，他使我们跟基督一同复活；是他的恩典救了你们的。

当代译 弗2:5 虽然我们在过犯之中死了，他还使我们和耶稣基督一同活过来。你们这样得救，完全是因为上帝的恩典！

文理本 弗2:5 于我侪因过而死时、偕基督而苏我、尔之得救、乃由恩耳、

修订本 弗2:5 竟在我们因过犯而死了的时候，使我们与基督一同活过来-可见你们得救是本乎恩-

KJV 英 弗2:5 Even when we were dead in sins, hath quickened us together with Christ, (by grace ye are saved;)

NIV 英 弗2:5 made us alive with Christ even when we were dead in transgressions--it is by grace you have been saved.

主目录 返回顶部

和合本 弗2:6 他又叫我们与基督耶稣一同复活，一同坐在天上，

拼音版 弗2:6 Tā yòu jiào wǒmen yǔ Jīdū Yēsū yītóng fùhuó, yītóng zuò zaì tiān shang,

吕振中 弗2:6 上帝使我们和基督一同活起来，一同坐在天界中在基督耶稣里，

新译本 弗2:6 又使我们在基督耶稣里，与他一同复活，一同坐在天上，

现代译 弗2:6 上帝已经使我们在基督耶稣的生命里跟基督一同复活，一同在天上掌权。

当代译 弗2:6 上帝不单使我们与基督一同复活，并且让我们和他一同坐在天上！。

文理本 弗2:6 且于基督耶稣、使我侪与之同起、亦同坐于天、

修订本 弗2:6 他又使我们在基督耶稣里与他一同复活，一同坐在天上，

KJV 英 弗2:6 And hath raised us up together, and made us sit together in heavenly places in Christ Jesus:

NIV 英 弗2:6 And God raised us up with Christ and seated us with him in the heavenly realms in Christ Jesus,

主目录 返回顶部

和合本 弗2:7 要将他极丰富的恩典，就是他在基督耶稣里向我们所施的恩慈，显明给后来的世代看。

拼音版 弗2:7 Yào jiāng tā jí fēngfù de ēndiǎn, jiù shì tā zaì Jīdū Yēsū lǐ xiàng wǒmen suǒ shī de ēncí, xiǎnmíng gei hòulái de shìdaì kàn.

吕振中 弗2:7 他好在将来的世代、在基督耶稣里、用慈惠向我们证显他的恩之极丰富。

新译本 弗2:7 为的是要在将来的世代中，显明他在基督耶稣里赐给我们的恩典，是多么的丰盛。

现代译 弗2:7 他这样做是要向世世代代表明他极大的恩典，就是他从基督耶稣向我们显示出来的慈爱。

当代译 弗2:7 他的目的是要向后世显明，他在基督耶稣里赐给我们的恩典，是极其丰富，无可比拟的。

文理本 弗2:7 致由彼所施我侪之慈惠、彰其厚恩于后世焉、

修订本 弗2:7 为要把他极丰富的恩典，就是他在基督耶稣里向我们所施的恩慈，显明给后来的世代。

KJV 英 弗2:7 That in the ages to come he might shew the exceeding riches of his grace in his kindness toward us through Christ Jesus.

NIV 英 弗2:7 in order that in the coming ages he might show the incomparable riches of his grace, expressed in his kindness to us in Christ Jesus.

主目录 返回顶部

和合本 弗2:8 你们得救是本乎恩，也因着信。这并不是出于自己，乃是　神所赐的；

拼音版 弗2:8 Nǐmen déjiù shì benhū ēn, ye yīn zhe xìn, zhè bìng bú shì chūyú zìjǐ, nǎi shì shén suǒ cì de.

吕振中 弗2:8 你们得了救就是靠着恩、凭着信。这又不是出于你们自己，乃是上帝的礼物∶

新译本 弗2:8 你们得救是靠着恩典，借着信心。这不是出于自己，而是　神所赐的；

现代译 弗2:8 你们是靠上帝的恩典、凭信心而得救的；这不是出於你们自己的行为，而是上帝所赐的。

当代译 弗2:8 你们得到拯救，完全是上帝的恩典和你们的信心；连这信心也不是你们自己有的，是上帝白白赐给你们的。

文理本 弗2:8 盖尔以恩得救、由信非由己、乃上帝所赐也、

修订本 弗2:8 你们得救是本乎恩，也因着信；这并不是出于自己，而是上帝所赐的；

KJV 英 弗2:8 For by grace are ye saved through faith; and that not of yourselves: it is the gift of God:

NIV 英 弗2:8 For it is by grace you have been saved, through faith--and this not from yourselves, it is the gift of God--

主目录 返回顶部

和合本 弗2:9 也不是出于行为，免得有人自夸。

拼音版 弗2:9 Ye bú shì chūyú xíngwéi, miǎndé yǒu rén zì kuā.

吕振中 弗2:9 不是出于行为，免得有人自夸。

新译本 弗2:9 这也不是出于行为，免得有人自夸。

现代译 弗2:9 既然不是靠行为，你们就没有甚麽好夸口的。

当代译 弗2:9 你们能得到这救恩，当然更不是因为你们有良善德行！不然，就会有人自夸了。

文理本 弗2:9 非由乎行、免人自矜、

修订本 弗2:9 也不是出于行为，免得有人自夸。

KJV 英 弗2:9 Not of works, lest any man should boast.

NIV 英 弗2:9 not by works, so that no one can boast.

主目录 返回顶部

和合本 弗2:10 我们原是他的工作，在基督耶稣里造成的，为要叫我们行善，就是　神所预备叫我们行的。

拼音版 弗2:10 Wǒmen yuán shì tāde gōngzuò, zaì Jīdū Yēsū lǐ zàochéng de, wèi yào jiào wǒmen xíng shàn, jiù shì shén suǒ yùbeì jiào wǒmen xíng de.

吕振中 弗2:10 因为我们乃是他所造之物，是在基督耶稣里被创造，为行善事、就是上帝早已豫备好了、使我们行于其中的。

新译本 弗2:10 我们原是　神所作成的，是在基督耶稣里创造的，为的是要我们行各样的善事，就是　神预先所安排的。

现代译 弗2:10 上帝是我们的创造者；他藉着基督耶稣改造了我们，要我们行善；这是他早已计划要我们去做的。

当代译 弗2:10 我们是上帝藉基督耶稣重新造成的“杰作”；要让我们按照他的心意，多行善事。

文理本 弗2:10 盖我侪乃上帝之工、受造于基督耶稣中、致行善行、乃上帝所豫定、使我侪行之者也、○

修订本 弗2:10 我们是他所造之物，在基督耶稣里创造的，为要使我们行善，就是上帝早已预备好要我们做的。

KJV 英 弗2:10 For we are his workmanship, created in Christ Jesus unto good works, which God hath before ordained that we should walk in them.

NIV 英 弗2:10 For we are God's workmanship, created in Christ Jesus to do good works, which God prepared in advance for us to do.

主目录 返回顶部

和合本 弗2:11 所以你们应当记念，你们从前按肉体是外邦人，是称为没受割礼的，这名原是那些凭人手在肉身上称为受割礼之人所起的。

拼音版 弗2:11 Suǒyǐ nǐmen yīngdāng jìniàn, nǐmen cóng qián àn ròutǐ shì waìbāngrén, shì chēngwèi méi shòu gēlǐ de, zhè míng yuán shì nàxiē píng rén shǒu zaì ròushēn shang chēngwèi shòu gēlǐ zhī rén suǒ qǐ de.

吕振中 弗2:11 故此你们要记得、你们从前在肉身上做外国人、被那所谓割礼、在肉身上用人手行的、称为没受割礼；

新译本 弗2:11 你们应当记得，你们从前按肉体来说是外族人；那些所谓在肉体上受过人手所行的割礼的人，称你们为未受割礼的。

现代译 弗2:11 你们生而为外邦人的，要记得过去的情况：你们被那些自称受过割礼的人—就是那些在自己身体上动过刀的犹太人—称你们为没有受过割礼的。

当代译 弗2:11 你们应该记得，按照肉体来说，你们是“没有行过割礼的”，这个名字是那些受过人手所行的割礼的犹太人，因歧视你们而给你们起的。

文理本 弗2:11 故当记忆、尔昔以形躯为异邦人、彼于形躯由人手所谓割者、谓尔为无割者、

修订本 弗2:11 所以，你们要记得：从前你们按肉体是外邦人，是"没受割礼的"；这名字是那些凭人手在肉身上"受割礼的人"所取的。

KJV 英 弗2:11 Wherefore remember, that ye being in time past Gentiles in the flesh, who are called Uncircumcision by that which is called the Circumcision in the flesh made by hands;

NIV 英 弗2:11 Therefore, remember that formerly you who are Gentiles by birth and called "uncircumcised" by those who call themselves "the circumcision" (that done in the body by the hands of men)--

主目录 返回顶部

和合本 弗2:12 那时，你们与基督无关，在以色列国民以外，在所应许的诸约上是局外人，并且活在世上没有指望，没有　神。

拼音版 弗2:12 Nàshí nǐmen yǔ Jīdū wú guān, zaì Yǐsèliè guó mín yǐwaì, zaì suǒ yīngxǔ de zhū yuē shang shì jú waìrén. bìngqie huó zaì shìshang méiyǒu zhǐwang, méiyǒu shén.

吕振中 弗2:12 那时你们在基督以外，跟以色列的公民团契隔绝，在带应许的诸约上是外人，在世界上是无盼望无上帝的。

新译本 弗2:12 那时，你们是在基督以外，与以色列国无分，在带有应许的约上是外人，在世上没有盼望，没有　神。

现代译 弗2:12 那时候，你们跟基督没有关系，是外人，不在上帝选民的行列里。你们在上帝应许给他子民的约上无份，在世上没有盼望，没有上帝。

当代译 弗2:12 在他们眼中，你们只是一些不圣洁的外族人。也别忘记，你们当时既与基督无关，又不是以色列人，对於上帝应许赐下的各种福分来说，简直是局外人，你们心中没有上帝，你们的人生也没有盼望。

文理本 弗2:12 当时尔与基督相隔、与以色列民相异、外乎应许诸约、无有所望、在世无有上帝、

修订本 弗2:12 要记得那时候，你们与基督无关，与以色列选民团体隔绝，在所应许的约上是局外人，而且在世上没有指望，没有上帝。

KJV 英 弗2:12 That at that time ye were without Christ, being aliens from the commonwealth of Israel, and strangers from the covenants of promise, having no hope, and without God in the world:

NIV 英 弗2:12 remember that at that time you were separate from Christ, excluded from citizenship in Israel and foreigners to the covenants of the promise, without hope and without God in the world.

主目录 返回顶部

和合本 弗2:13 你们从前远离　神的人，如今却在基督耶稣里，靠着他的血，已经得亲近了。

拼音版 弗2:13 Nǐmen cóng qián yuǎn lí shén de rén, rújīn què zaì Jīdū Yēsū lǐ, kào zhe tāde xie, yǐjing dé qīnjìn le.

吕振中 弗2:13 但如今在基督耶稣里呢、你们从前远的、却因着基督的血己成为近的了。

新译本 弗2:13 你们从前远离的人，现今在基督耶稣里，靠着他的血已经可以亲近了。

现代译 弗2:13 你们这些从前远离上帝的人，现在却跟基督耶稣结合，藉着他的死，已经接近上帝。

当代译 弗2:13 但你们这些从前远离上帝的人，现在靠着基督所流的血，已经重归上帝，可以亲近他了！

文理本 弗2:13 今则于基督耶稣、尔曹素为远者、以基督血而得近、

修订本 弗2:13 从前你们是远离上帝的人，如今却在基督耶稣里，靠着他的血，已经得以亲近了。

KJV 英 弗2:13 But now in Christ Jesus ye who sometimes were far off are made nigh by the blood of Christ.

NIV 英 弗2:13 But now in Christ Jesus you who once were far away have been brought near through the blood of Christ.

主目录 返回顶部

和合本 弗2:14 因他使我们和睦（原文作“因他是我们的和睦”），将两下合而为一，拆毁了中间隔断的墙，

拼音版 弗2:14 Yīn tā shǐ wǒmen hémù, ( yuánwén zuò yīn tā shì wǒmen de hémù ) jiāng liǎng xià hé ér wéi yī, chāihuǐ le zhōngjiān gé duàn de qiáng.

吕振中 弗2:14 因为他自己就是我们的和平。他使我们、犹太人和外国人双方合而为一，毁了中间隔断的墙，毁了那敌态，

新译本 弗2:14 基督就是我们的和平：他使双方合而为一，拆毁了隔在中间的墙，就是以自己的身体除掉双方的仇恨，

现代译 弗2:14 基督亲自把和平赐给我们；他使犹太人和外邦人合而为一，以自己的身体推倒那使他们互相敌对，使他们分裂的墙。

当代译 弗2:14 基督本身就是带进真正的和平的惟一途径。他使一切都改观了！他叫以色列人和外族人之间再没有分歧，他消除隔膜，拆毁墙垣，填平鸿沟。

文理本 弗2:14 彼为我侪之和、毁其间之藩篱、使二者为一、

修订本 弗2:14 因为他自己是我们的和平，使双方合而为一，拆毁了中间隔绝的墙，而且以自己的身体终止了冤仇，

KJV 英 弗2:14 For he is our peace, who hath made both one, and hath broken down the middle wall of partition between us;

NIV 英 弗2:14 For he himself is our peace, who has made the two one and has destroyed the barrier, the dividing wall of hostility,

主目录 返回顶部

和合本 弗2:15 而且以自己的身体废掉冤仇，就是那记在律法上的规条，为要将两下藉着自己造成一个新人，如此便成就了和睦。

拼音版 弗2:15 'Erqie yǐ zìjǐ de shēntǐ, feìdiào yuān chóu, jiù shì nà jì zaì lǜfǎ shang de guī tiaó. wèi yào jiāng liǎng xià, jiè zhe zìjǐ zàochéng yī ge xīn rén, rúcǐ biàn chéngjiù le hémù.

吕振中 弗2:15 而以自己的肉身、血与肉、废掉了规例中诫命的律法，好把两下在自己里面创造一个新人类、而成就和平；

新译本 弗2:15 并且废掉了律法的规条，使两者在他里面成为一个新人，这样就缔造了和平。

现代译 弗2:15 他废除了犹太法律的诫命规条，为要使两种人藉着他的生命成为一种新人，得以和平相处。

当代译 弗2:15 他牺牲自己，为了废除律法的规条对人的束缚和控诉；使以色列人和外族人再没有分别，都在他里面连合起来，成为一个新的民族——教会；又让她与自己连合起来，这才达成了真正的和平。

文理本 弗2:15 且于其形躯废厥仇雠、即诫命之律载于条例者、致于彼中、以二者造一新人而致和、

修订本 弗2:15 废掉那记在律法上的规条，为要使两方藉着自己造成一个新人，促成了和平；

KJV 英 弗2:15 Having abolished in his flesh the enmity, even the law of commandments contained in ordinances; for to make in himself of twain one new man, so making peace;

NIV 英 弗2:15 by abolishing in his flesh the law with its commandments and regulations. His purpose was to create in himself one new man out of the two, thus making peace,

主目录 返回顶部

和合本 弗2:16 既在十字架上灭了冤仇，便藉这十字架使两下归为一体，与　神和好了，

拼音版 弗2:16 Jì zaì shízìjià shang miè le yuān chóu, biàn jiè zhè shízìjià, shǐ liǎng xià guī wéi yī tǐ, yǔ shén héhǎo le.

吕振中 弗2:16 好把双方、藉着十字架、在一个身体里、跟上帝完全复和，因为他已经用十字架（希腊文作『它』字；或译∶已经在他自己身上）把那敌态消灭了。

新译本 弗2:16 基督既然借着十字架消灭了仇恨，就借着十字架使双方与　神和好，成为一体，

现代译 弗2:16 藉洒在十字架上的死，基督终止了这种敌对的形势，藉着十字架使两者结为一体，得以跟上帝和好。

当代译 弗2:16 并且基督又藉着十字架解决了一切的宿怨，使我们一同归於上帝，重修旧好。

文理本 弗2:16 又以十架诛厥仇雠、联二者为一体、复和于上帝、

修订本 弗2:16 既在十字架上消灭了冤仇，就藉这十字架使双方归为一体，与上帝和好，

KJV 英 弗2:16 And that he might reconcile both unto God in one body by the cross, having slain the enmity thereby:

NIV 英 弗2:16 and in this one body to reconcile both of them to God through the cross, by which he put to death their hostility.

主目录 返回顶部

和合本 弗2:17 并且来传和平的福音给你们远处的人，也给那近处的人。

拼音版 弗2:17 Bìngqie lái chuán hépíng de fúyin gei nǐmen yuǎn chù de rén, ye gei nà jìn chù de rén.

吕振中 弗2:17 他来、是传和平的福音给你们远的人，也传和平给近的人；

新译本 弗2:17 并且他来把和平的福音传给你们在远处的人，也给在近处的人。

现代译 弗2:17 这样，基督来的目的是要传和平的福音给所有的人，包括你们这些从前远离上帝的外邦人和接近上帝的犹太人。

当代译 弗2:17 基督到世上来，不只向我们这些和他很近的犹太人，也向你们离他很远的外族人，传扬这和平的福音。

文理本 弗2:17 遂来宣和平于尔远者及近者、

修订本 弗2:17 并且来传和平的福音给你们远处的人，也传和平给那些近处的人，

KJV 英 弗2:17 And came and preached peace to you which were afar off, and to them that were nigh.

NIV 英 弗2:17 He came and preached peace to you who were far away and peace to those who were near.

主目录 返回顶部

和合本 弗2:18 因为我们两下藉着他被一个圣灵所感，得以进到父面前。

拼音版 弗2:18 Yīnwei wǒmen liǎng xià jiè zhe tā beì yī ge Shènglíng suǒ gǎn déyǐ jìn dào fù miànqián.

吕振中 弗2:18 因为藉着他、我们双方在一个灵里、才享有进到父面前的恩。

新译本 弗2:18 我们双方都借着他，在同一位圣灵里，可以进到父面前。

现代译 弗2:18 藉着基督，不管是犹太人或是外邦人，我们都能够在同一位圣灵里来到天父面前。

当代译 弗2:18 我们都是靠着他，得到了同一位圣灵，这样才可以一同去亲近天父上帝。

文理本 弗2:18 盖我二者由彼、因一神而谒父、

修订本 弗2:18 因为我们双方藉着他，在同一位圣灵里得以进到父面前。

KJV 英 弗2:18 For through him we both have access by one Spirit unto the Father.

NIV 英 弗2:18 For through him we both have access to the Father by one Spirit.

主目录 返回顶部

和合本 弗2:19 这样，你们不再作外人和客旅，是与圣徒同国，是　神家里的人了。

拼音版 弗2:19 Zhèyàng, nǐmen bù zaì zuò waìrén, hé kèlǚ, shì yǔ shèngtú tóng guó, shì shén jiā lǐ de rén le.

吕振中 弗2:19 这样，你们就不再是外人或侨民了，乃是圣徒同国之民，是上帝一家的人。

新译本 弗2:19 这样看来，你们不再是外人和客旅，而是与圣徒一同作国民，是　神家里的人了，

现代译 弗2:19 这样看来，你们外邦人不再是外人或陌生人；你们是上帝子民的同胞，是上帝一家的人。

当代译 弗2:19 从此，你们已经成为天国的子民，和众圣徒一样，同是上帝的家属，不再是外人或过路客了。

文理本 弗2:19 如是、尔曹不复为外人、为客旅、乃与圣徒同籍、为上帝之眷属、

修订本 弗2:19 这样，你们不再是外人或客旅，是与圣徒同国，是上帝家里的人了，

KJV 英 弗2:19 Now therefore ye are no more strangers and foreigners, but fellowcitizens with the saints, and of the household of God;

NIV 英 弗2:19 Consequently, you are no longer foreigners and aliens, but fellow citizens with God's people and members of God's household,

主目录 返回顶部

和合本 弗2:20 并且被建造在使徒和先知的根基上，有基督耶稣自己为房角石，

拼音版 弗2:20 Bìngqie beì jiànzào zaì shǐtú hé xiānzhī de gēnjī shang, yǒu Jīdū Yēsū zìjǐ wéi fáng jiǎo shí.

吕振中 弗2:20 被建造在使徒和神言传讲师的根基上，基督耶稣自己就是房角石。

新译本 弗2:20 并且建造在使徒和先知的根基上，基督耶稣自己就是奠基石，

现代译 弗2:20 跟犹太人一样，你们也是建立在使徒和先知的基础上，而基督耶稣自己是这家的基石。

当代译 弗2:20 上帝所建造的圣殿，是用众使徒和先知作基础，而基督自己是那块最重要的房角石，

文理本 弗2:20 建于使徒先知之基、基督耶稣为屋隅之首石、

修订本 弗2:20 被建造在使徒和先知的根基上，而基督耶稣自己为房角石，

KJV 英 弗2:20 And are built upon the foundation of the apostles and prophets, Jesus Christ himself being the chief corner stone;

NIV 英 弗2:20 built on the foundation of the apostles and prophets, with Christ Jesus himself as the chief cornerstone.

主目录 返回顶部

和合本 弗2:21 各（或作“全”）房靠他联络得合式，渐渐成为主的圣殿。

拼音版 弗2:21 Gè ( huò zuò quán ) fáng kào tā liánluò dé hé shì, jiànjiàn chéngwéi zhǔ de shèng diàn.

吕振中 弗2:21 靠着他、各部建筑都互相联接，渐渐高大，成为在主里的圣殿堂。

新译本 弗2:21 整座建筑都靠着他连接配合，渐渐增长成为在主里面的圣所。

现代译 弗2:21 倚靠他，整座建筑得以互相连接，扩大为献给上主的圣殿。

当代译 弗2:21 整座殿宇的各部分，都是靠这块房角石来连系作准则，而你们就是建造这圣殿不同部分的材料了。

文理本 弗2:21 诸宇于彼中结构、渐成主之圣殿、

修订本 弗2:21 靠着他整座房子连接得紧凑，渐渐成为在主里的圣殿。

KJV 英 弗2:21 In whom all the building fitly framed together groweth unto an holy temple in the Lord:

NIV 英 弗2:21 In him the whole building is joined together and rises to become a holy temple in the Lord.

主目录 返回顶部

和合本 弗2:22 你们也靠他同被建造，成为　神藉着圣灵居住的所在。

拼音版 弗2:22 Nǐmen ye kào tā tóng beì jiànzào chéngwéi shén jiè zhe Shènglíng jūzhù de suǒ zaì.

吕振中 弗2:22 靠着他、你们也一同被建造、成为上帝以灵居住的所在。

新译本 弗2:22 你们在他里面也一同被建造，成为　神借着圣灵居住的所在。

现代译 弗2:22 倚靠他，你们也同被建造，成为上帝藉着圣灵居住的地方。

当代译 弗2:22 他与我们连合，又把我们巧妙地配合起来，建成一座宏伟、美丽的圣殿，好让他自己藉着圣灵常住在其中。

文理本 弗2:22 尔曹亦共被建、为上帝之居所、藉圣神而居焉、

修订本 弗2:22 你们也靠他同被建造，成为上帝藉着圣灵居住的所在。

KJV 英 弗2:22 In whom ye also are builded together for an habitation of God through the Spirit.

NIV 英 弗2:22 And in him you too are being built together to become a dwelling in which God lives by his Spirit.


以弗所书第3章 - 以弗所书 - 基督教圣经——十版本对照圣经

 以弗所书第3章 - 以弗所书 - 基督教圣经——十版本对照圣经 章

和合本 弗3:1 因此，我保罗为你们外邦人作了基督耶稣被囚的，替你们祈祷（此句乃照对14节所加）。

拼音版 弗3:1 Yīncǐ, wǒ Bǎoluó wèi nǐmen waìbāngrén zuò le Jīdū Yēsū beì qiú de, tì nǐmen qídǎo ( cǐ jù nǎi zhào duì shí sì jié suǒ jiā )

吕振中 弗3:1 因这缘故、我保罗为你们外国人做基督耶稣囚犯的、替你们祈祷──

新译本 弗3:1 因此，我这为你们外族人的缘故，作了为基督耶稣被囚禁的保罗，为你们祈求──

现代译 弗3:1 因此，我这为你们外邦人作了基督耶稣囚徒的保罗替你们向上帝祈求。

当代译 弗3:1 因此，我保罗，虽然为了传扬基督耶稣的福音给你们这些外族人而下狱作了囚犯，仍不断地为你们祈祷。

文理本 弗3:1 缘此、我保罗因尔异邦人、为基督耶稣之囚、

修订本 弗3:1 因此，我-保罗为你们外邦人作了基督耶稣囚徒的，替你们祈祷。

KJV 英 弗3:1 For this cause I Paul, the prisoner of Jesus Christ for you Gentiles,

NIV 英 弗3:1 For this reason I, Paul, the prisoner of Christ Jesus for the sake of you Gentiles--

主目录 返回顶部

和合本 弗3:2 谅必你们曾听见　神赐恩给我，将关切你们的职分托付我，

拼音版 弗3:2 Lüè bì nǐmen céng tīngjian shén cì ēn gei wǒ, jiāng guān qiè nǐmen de zhífèn tuōfù wǒ,

吕振中 弗3:2 谅必你们曾听见上帝为了你们的益处所赐给我恩典上的职分，

新译本 弗3:2 想必你们听过　神恩惠的计划，他为你们的缘故赐恩给我，

现代译 弗3:2 你们一定知道，为了你们的好处，上帝赐恩典，把一项职务付托给我。

当代译 弗3:2 上帝赐了恩给我，委派我担起这个关心你们的职分，相信各位都已经知道了。

文理本 弗3:2 若尔闻上帝为尔之故、赐我颁恩之职、

修订本 弗3:2 想你们必曾听见上帝赐恩给我，把关切你们的职分托付我，

KJV 英 弗3:2 If ye have heard of the dispensation of the grace of God which is given me to you-ward:

NIV 英 弗3:2 Surely you have heard about the administration of God's grace that was given to me for you,

主目录 返回顶部

和合本 弗3:3 用启示使我知道福音的奥秘，正如我以前略略写过的。

拼音版 弗3:3 Yòng qǐshì shǐ wǒ zhīdào fúyin de àomì, zhēng rú wǒ yǐqián lǜelǜe xie guo de.

吕振中 弗3:3 就是他怎样依照启示让我知道了奥秘，正如我所略略写过的。

新译本 弗3:3 借着启示使我可以知道这奥秘，就像我以前在信中略略提过的。

现代译 弗3:3 他启示我，使我知道他的奥秘。（我已经简略地把这奥秘写下来；

当代译 弗3:3 他藉着启示让我明白福音的奥秘，这一点我从前已向你们简略地提过了。

文理本 弗3:3 我由启示得识奥秘、如前所略书者、

修订本 弗3:3 用启示让我知道福音的奥秘，正如我以前略略写过的。

KJV 英 弗3:3 How that by revelation he made known unto me the mystery; (as I wrote afore in few words,

NIV 英 弗3:3 that is, the mystery made known to me by revelation, as I have already written briefly.

主目录 返回顶部

和合本 弗3:4 你们念了，就能晓得我深知基督的奥秘，

拼音版 弗3:4 Nǐmen niàn le, jiù néng xiǎodé wǒ shì shēn zhī Jīdū de àomì.

吕振中 弗3:4 你们诵读了、就能了悟我在基督的奥秘上所有的了解领会。

新译本 弗3:4 你们读了，就可以知道我深深地明白基督的奥秘。

现代译 弗3:4 你们读了就会知道我对基督的奥秘所领悟的是甚麽。）

当代译 弗3:4 你们读过那封信之后，就知道我对於基督奥秘的事，的确了解深切。

文理本 弗3:4 尔曹读之、可知我洞悉基督之奥秘、

修订本 弗3:4 你们读了，就会知道我深深了解基督的奥秘；

KJV 英 弗3:4 Whereby, when ye read, ye may understand my knowledge in the mystery of Christ)

NIV 英 弗3:4 In reading this, then, you will be able to understand my insight into the mystery of Christ,

主目录 返回顶部

和合本 弗3:5 这奥秘在以前的世代没有叫人知道，像如今藉着圣灵启示他的圣使徒和先知一样。

拼音版 弗3:5 Zhè àomì zaì yǐqián de shìdaì, méiyǒu jiào rén zhīdào, xiàng rújīn jiè zhe Shènglíng qǐshì tāde shèng shǐtú hé xiānzhī yíyàng.

吕振中 弗3:5 这奥秘在别的世代中没有让人类知道过，不像如今在灵感动中对他的圣使徒和神言传讲师启示了这样。

新译本 弗3:5 这奥秘在以前的世代并没有让世人知道，不像现在借着圣灵启示了圣使徒和先知那样。

现代译 弗3:5 以往，上帝没有向任何人显示这奥秘，现在他藉着圣灵向他的圣使徒和先知启示了。

当代译 弗3:5 自古以来，上帝从来没有像现在这样把这奥秘显明，让人知道；他现在藉着圣灵，已经向他的使徒和先知们启示明白了。

文理本 弗3:5 先世未尝示人、今则以神启示圣徒及先知矣、

修订本 弗3:5 这奥秘在以前的世代没有让人知道，像如今藉着圣灵向他的圣使徒和先知启示一样，

KJV 英 弗3:5 Which in other ages was not made known unto the sons of men, as it is now revealed unto his holy apostles and prophets by the Spirit;

NIV 英 弗3:5 which was not made known to men in other generations as it has now been revealed by the Spirit to God's holy apostles and prophets.

主目录 返回顶部

和合本 弗3:6 这奥秘就是外邦人在基督耶稣里，藉着福音，得以同为后嗣，同为一体，同蒙应许。

拼音版 弗3:6 Zhè àomì jiù shì waìbāngrén zaì Jīdū Yēsū lǐ, jiè zhe fúyin, déyǐ tóng wéi hòusì, tóng wéi yī tǐ, tóng méng yīngxǔ.

吕振中 弗3:6 这奥秘就是∶外国人在基督耶稣里、藉着福音、得以同做后嗣、同做一个身体、一同有分于应许之恩。

新译本 弗3:6 这奥秘就是外族人在基督耶稣里，借着福音可以同作后嗣，同为一体，同蒙应许。

现代译 弗3:6 这奥秘的内容是这样：藉着福音，外邦人得以跟犹太人分享上帝的福泽。他们是同一身体的肢体，并且分享上帝藉洒在基督耶稣里实现了的应许。

当代译 弗3:6 这奥秘就是你们外族人能够藉着基督，相信福音，而与我们犹太人一同成为上帝的后裔，没有界限，没有分别，如同一个身体一样，一同享受上帝各样的应许。

文理本 弗3:6 即异邦人同为嗣子、同其肢体、且由福音共与所许、在基督耶稣中者、

修订本 弗3:6 就是外邦人在基督耶稣里，藉着福音，得以同为后嗣，同为一体，同为蒙应许的人。

KJV 英 弗3:6 That the Gentiles should be fellowheirs, and of the same body, and partakers of his promise in Christ by the gospel:

NIV 英 弗3:6 This mystery is that through the gospel the Gentiles are heirs together with Israel, members together of one body, and sharers together in the promise in Christ Jesus.

主目录 返回顶部

和合本 弗3:7 我作了这福音的执事，是照　神的恩赐，这恩赐是照他运行的大能赐给我的。

拼音版 弗3:7 Wǒ zuò le zhè fúyin de zhíshì, shì zhào shén de ēncì. zhè ēncì shì zhào tā yùnxíng de dà néng cìgei wǒde.

吕振中 弗3:7 我做了这福音的仆役，是照上帝恩典中白白的恩，按他大能之运用所施给我的。

新译本 弗3:7 我作了福音的仆役，是照着　神的恩赐；这恩赐是按着他大能的作为赐给我的。

现代译 弗3:7 由於上帝特别的恩赐，我作了这福音的仆人；这是按照他能力的运用赐给我的。

当代译 弗3:7 我之所以能够为这福音效劳，全凭上帝运用他的大能，白白将恩典赐给我。

文理本 弗3:7 我为福音之役、乃依上帝所赐之恩、此恩乃依其能之功用而赐我也、

修订本 弗3:7 我作了这福音的仆役，是照着上帝的恩赐，是照他运行的大能赐给我的。

KJV 英 弗3:7 Whereof I was made a minister, according to the gift of the grace of God given unto me by the effectual working of his power.

NIV 英 弗3:7 I became a servant of this gospel by the gift of God's grace given me through the working of his power.

主目录 返回顶部

和合本 弗3:8 我本来比众圣徒中最小的还小，然而他还赐我这恩典，叫我把基督那测不透的丰富传给外邦人。

拼音版 弗3:8 Wǒ benlái bǐ zhòng shèngtú zhōng zuì xiǎo de hái xiǎo. ránér tā hái cì wǒ zhè ēndiǎn, jiào wǒ bǎ Jīdū nà cè bú tòu de fēngfù, chuán gei waìbāngrén.

吕振中 弗3:8 这恩典赐给了我，竟给我这比众圣徒最小的还小的人，叫我把基督那追寻不尽之丰富传给外国人，

新译本 弗3:8 我本来比圣徒中最小的还小，　神还是赐给我这恩典，要我把基督那测不透的丰富传给外族人，

现代译 弗3:8 虽然我是所有信徒中最微不足道的，我竟蒙上帝赐给我特权，得以把基督那无限丰富的福音传给外邦人，

当代译 弗3:8 我本来只不过是圣徒当中最微小的一个，却也蒙上帝大大恩眷，获派把基督那测不透的丰富，传给外族人，

文理本 弗3:8 我在圣徒中、乃微之又微者、尚蒙此恩、俾以基督莫测之富有、宣诸异邦、

修订本 弗3:8 虽然我比众圣徒中最小的还小，他还赐我这恩典，让我把基督那测不透的丰富传给外邦人，

KJV 英 弗3:8 Unto me, who am less than the least of all saints, is this grace given, that I should preach among the Gentiles the unsearchable riches of Christ;

NIV 英 弗3:8 Although I am less than the least of all God's people, this grace was given me: to preach to the Gentiles the unsearchable riches of Christ,

主目录 返回顶部

和合本 弗3:9 又使众人都明白，这历代以来隐藏在创造万物之神里的奥秘，是如何安排的，

拼音版 弗3:9 Yòu shǐ zhòngrén dōu míngbai, zhè lìdaì yǐlái yǐncáng zaì chuàngzào wànwù zhī shén lǐ de àomì, shì rúhé ānpái de.

吕振中 弗3:9 照明历世以来隐藏在创造万有之上帝里的奥秘、是何等的安排，

新译本 弗3:9 并且使众人明白那奥秘的救世计划是什么（这奥秘是历代以来隐藏在创造万有的　神里面的），

现代译 弗3:9 使全人类知道上帝怎样实行他奥秘的计划。以往的世代，万物的创造主—上帝把这奥秘隐藏起来，

当代译 弗3:9 让全人类都明白，一直隐藏在造物主那里的奥秘计划，到底要怎样实现出来。

文理本 弗3:9 令众咸知此颁布之奥秘、即历世隐于创造万有之上帝者、

修订本 弗3:9 又使众人都明白什么是历代以来隐藏在创造万物之上帝里的奥秘，

KJV 英 弗3:9 And to make all men see what is the fellowship of the mystery, which from the beginning of the world hath been hid in God, who created all things by Jesus Christ:

NIV 英 弗3:9 and to make plain to everyone the administration of this mystery, which for ages past was kept hidden in God, who created all things.

主目录 返回顶部

和合本 弗3:10 为要藉着教会使天上执政的、掌权的，现在得知　神百般的智慧。

拼音版 弗3:10 Wèi yào jiè zhe jiàohuì shǐ tiān shang zhízhèng de, zhǎngquán de, xiànzaì dé zhī shén bǎibān de zhìhuì.

吕振中 弗3:10 以致上帝各种各样的智慧如今得以藉着教会、让天界中『众执政的』、『众掌权的』都知道了；

新译本 弗3:10 为了要使天上执政的和掌权的，现在借着教会都可以知道　神各样的智慧。

现代译 弗3:10 目的是要在现今的世代，藉着教会，使在天界执政的、掌权的，都能够知道上帝各样的智慧。

当代译 弗3:10 那就是要透过教会，使犹太人与外族人成为一家；藉此让一切在天上执政掌权的天使，可以看出上帝百般的智慧，

文理本 弗3:10 致在天诸执政者、操权者、今由教会知上帝智备万殊、

修订本 弗3:10 为要在现今藉着教会使天上执政的、掌权的知道上帝百般的智慧。

KJV 英 弗3:10 To the intent that now unto the principalities and powers in heavenly places might be known by the church the manifold wisdom of God,

NIV 英 弗3:10 His intent was that now, through the church, the manifold wisdom of God should be made known to the rulers and authorities in the heavenly realms,

主目录 返回顶部

和合本 弗3:11 这是照　神从万世以前，在我们主基督耶稣里所定的旨意。

拼音版 弗3:11 Zhè shì zhào shén cóng wàn shì yǐqián, zaì wǒmen zhǔ Jīdū Yēsū lǐ suǒ déng de zhǐyì.

吕振中 弗3:11 这是依照他在我们主基督耶稣里所立万世之定旨的。

新译本 弗3:11 这都是照着　神在我们主基督耶稣里所成就的永恒的旨意。

现代译 弗3:11 上帝这样做是根据他永恒的旨意；这旨意已经在我们的主基督耶稣身上实现了。

当代译 弗3:11 上帝在万世以前就已经定下了，要藉着我们的主基督耶稣把这个智慧的永恒计划实现出来！

文理本 弗3:11 乃依其永旨、在我主基督耶稣中所定者、

修订本 弗3:11 这是照着上帝在我们主基督耶稣里所完成的永恒的计划。

KJV 英 弗3:11 According to the eternal purpose which he purposed in Christ Jesus our Lord:

NIV 英 弗3:11 according to his eternal purpose which he accomplished in Christ Jesus our Lord.

主目录 返回顶部

和合本 弗3:12 我们因信耶稣，就在他里面放胆无惧，笃信不疑地来到　神面前。

拼音版 弗3:12 Wǒmen yīn xìn Yēsū, jiù zaì tā lǐmiàn fàngdǎn wú jù, dǔxìn bù yí de lái dào shén miànqián.

吕振中 弗3:12 在基督里、我们凭着信他的心、就有坦然无惧的精神，并在自信中享有进到上帝面前的恩，

新译本 弗3:12 我们因信基督，就在他里面坦然无惧，满有把握地进到　神面前。

现代译 弗3:12 藉着基督，信靠他，我们得以坦然无惧地来到上帝面前。

当代译 弗3:12 因此，我们只要单纯信靠基督，就可以毫无疑惑、毫无畏惧地亲近上帝了。

文理本 弗3:12 于彼也、我侪由信而果敢、毅然而谒上帝、

修订本 弗3:12 我们因信耶稣，就在他里面放胆无惧，满有自信地进到上帝面前。

KJV 英 弗3:12 In whom we have boldness and access with confidence by the faith of him.

NIV 英 弗3:12 In him and through faith in him we may approach God with freedom and confidence.

主目录 返回顶部

和合本 弗3:13 所以，我求你们不要因我为你们所受的患难丧胆，这原是你们的荣耀。

拼音版 弗3:13 Suǒyǐ wǒ qiú nǐmen, búyào yīn wǒ wèi nǐmen suǒ shòu de huànnàn sàng dǎn. zhè yuán shì nǐmen de róngyào.

吕振中 弗3:13 所以我求你们、不要因我为你们受的患难而丧志；这种事原是你们的光荣阿──

新译本 弗3:13 因此，我恳求你们，不要因着我为你们所受的苦难而沮丧，这原是你们的光荣。

现代译 弗3:13 所以，我请求你们，不要因为我为你们受苦难而灰心，倒要以此为荣。

当代译 弗3:13 所以，我希望各位不必因我传福音给你们以致受苦而气馁，反而要把这些当作可以引以为荣的事！

文理本 弗3:13 故我求尔、勿以我为尔受难而疲惫、斯乃尔荣、○

修订本 弗3:13 所以我求你们，不要因我为你们所受的患难丧胆；这原是你们的光荣。

KJV 英 弗3:13 Wherefore I desire that ye faint not at my tribulations for you, which is your glory.

NIV 英 弗3:13 I ask you, therefore, not to be discouraged because of my sufferings for you, which are your glory.

主目录 返回顶部

和合本 弗3:14 因此，我在父面前屈膝，

拼音版 弗3:14 Yīncǐ, wǒ zaì fù miànqián qūxī,

吕振中 弗3:14 因这缘故，我屈膝在父面前、

新译本 弗3:14 因此，我在父面前屈膝，

现代译 弗3:14 因此，我在天父面前跪下。

当代译 弗3:14 我所说为你们祈祷，就是要跪在天父的面前，

文理本 弗3:14 缘此、我屈膝于父前、

修订本 弗3:14 因此，我在父面前屈膝-

KJV 英 弗3:14 For this cause I bow my knees unto the Father of our Lord Jesus Christ,

NIV 英 弗3:14 For this reason I kneel before the Father,

主目录 返回顶部

和合本 弗3:15 （天上地上的各（或作“全”）家，都是从他得名。）

拼音版 弗3:15 ( tiān shang dì shang de gè ( huò zuò quán ) jiā, dōu shì cóng tā dé míng )

吕振中 弗3:15 天上地上众家族所从而得名的、

新译本 弗3:15 （天上地上所有的家族都是由他命名的，）

现代译 弗3:15 天上地下的万族都是从他而有的。

当代译 弗3:15 （他是天上地下各家族的本源），

文理本 弗3:15 即在天在地诸家、所由得名者、

修订本 弗3:15 天上地上的各家都是从他得名的－

KJV 英 弗3:15 Of whom the whole family in heaven and earth is named,

NIV 英 弗3:15 from whom his whole family in heaven and on earth derives its name.

主目录 返回顶部

和合本 弗3:16 求他按着他丰盛的荣耀，藉着他的灵，叫你们心里的力量刚强起来。

拼音版 弗3:16 Qiú tā àn zhe tā fēngshèng de róngyào, jiè zhe tāde líng, jiào nǐmen xīnli de lìliang gāngqiáng qǐlai,

吕振中 弗3:16 求他按他荣耀之丰富、藉着他的灵、使你们内心的人因大能而刚强，

新译本 弗3:16 求他按着他荣耀的丰盛，借着他的灵，用大能使你们内在的人刚强起来，

现代译 弗3:16 我祈求上帝，依照他荣耀的丰富，藉着圣灵赐给你们力量，使你们的新生命强壮起来。

当代译 弗3:16 祈求他按照自己那荣耀的，能满足一切需求的“丰富”，藉着那位大能的圣灵，巩固你们的心，使你们属灵的生命强壮而有力；

文理本 弗3:16 求依其荣之富有、俾由厥神、以其能而刚健乃衷、

修订本 弗3:16 为要他按着他丰盛的荣耀，藉着他的灵，使你们内心的力量刚强起来；

KJV 英 弗3:16 That he would grant you, according to the riches of his glory, to be strengthened with might by his Spirit in the inner man;

NIV 英 弗3:16 I pray that out of his glorious riches he may strengthen you with power through his Spirit in your inner being,

主目录 返回顶部

和合本 弗3:17 使基督因你们的信，住在你们心里，叫你们的爱心有根有基，

拼音版 弗3:17 Shǐ Jīdū yīn nǐmen de xìn, zhù zaì nǐmen xīnli, jiào nǐmen de aì xīn, yǒu gēn yǒu jī,

吕振中 弗3:17 使基督凭着你们的信住在你们心里，使你们既已扎根立基在爱中，

新译本 弗3:17 使基督借着你们的信，住在你们心里，使你们既然在爱中扎根建基，

现代译 弗3:17 我又祈求基督，藉着你们的信心，住在你们心里，使你们在他的爱中有根有基，

当代译 弗3:17 又让基督因着你们的信心住在你们的心里，使你们的爱心有根有基不会动摇。

文理本 弗3:17 致基督因信而居尔心、使尔根基于爱、

修订本 弗3:17 又要他使基督因着你们的信住在你们心里，使你们既在爱中生根立基，

KJV 英 弗3:17 That Christ may dwell in your hearts by faith; that ye, being rooted and grounded in love,

NIV 英 弗3:17 so that Christ may dwell in your hearts through faith. And I pray that you, being rooted and established in love,

主目录 返回顶部

和合本 弗3:18 能以和众圣徒一同明白基督的爱是何等长阔高深！

拼音版 弗3:18 Néng yǐ hé zhòng shèngtú yītóng míngbai Jīdū de aì, shì hédeng cháng kuò gāo shēn,

吕振中 弗3:18 便很有力量能和众圣徒一同领会基督的爱是何等的长、阔、高、深，

新译本 弗3:18 就能和众圣徒一同领悟基督的爱是多么的长阔高深，

现代译 弗3:18 好使你们能跟所有上帝的子民一同体会基督的爱是多麽的长阔高深。

当代译 弗3:18 你们便能够和其他的圣徒，一同领悟基督大爱是多麽的长阔高深，实在是浩瀚无垠，不能测量！

文理本 弗3:18 得与诸圣徒克识其长阔高深、

修订本 弗3:18 能够和众圣徒一同明白基督的爱是何等的长、阔、高、深，

KJV 英 弗3:18 May be able to comprehend with all saints what is the breadth, and length, and depth, and height;

NIV 英 弗3:18 may have power, together with all the saints, to grasp how wide and long and high and deep is the love of Christ,

主目录 返回顶部

和合本 弗3:19 并知道这爱是过于人所能测度的，便叫　神一切所充满的，充满了你们。

拼音版 弗3:19 Bìngqie zhīdào zhè aì shì guòyú rén suǒ néng cè duó de, biàn jiào shén yīqiè suǒ chōngmǎn de, chōngmǎn le nǐmen.

吕振中 弗3:19 能认识那远超过人知识的爱，使你们得充满，完完全全地得到上帝之丰满。

新译本 弗3:19 并且知道他的爱是超过人所能理解的，使你们被充满，得着　神的一切丰盛。

现代译 弗3:19 愿你们能体会基督那超越知识所能领悟的爱，好使你们能完全为上帝的完美所充满。

当代译 弗3:19 当你们能亲自体验这超过头脑所能了解的大爱的时候，“上帝的丰富”，便充满你们了。

文理本 弗3:19 且知基督莫测之爱、得乎上帝所充者而充焉、○

修订本 弗3:19 并知道这爱是超过人的知识所能测度的，为要使你们充满上帝一切的丰盛。

KJV 英 弗3:19 And to know the love of Christ, which passeth knowledge, that ye might be filled with all the fulness of God.

NIV 英 弗3:19 and to know this love that surpasses knowledge--that you may be filled to the measure of all the fullness of God.

主目录 返回顶部

和合本 弗3:20 神能照着运行在我们心里的大力，充充足足地成就一切，超过我们所求所想的。

拼音版 弗3:20 Shén néng zhào zhe yùnxíng zaì wǒmen xīnli de dàlì, chōng chōngzú zú de chéngjiù yīqiè chāo guò wǒmen suǒ qiú suǒ xiǎng de.

吕振中 弗3:20 愿荣耀都归与他，就是能照那运行在我们中间（或译『身上』）的大能力、格外充满地成就一切超过我们所求所了悟的；

新译本 弗3:20 愿荣耀归给　神，就是归给那能照着运行在我们里面的大能，充充足足地成就一切，超过我们所求所想的。

现代译 弗3:20 上帝能以运行在我们当中的能力成就一切，远超过我们所求所想的！

当代译 弗3:20 赞美上帝！他的大能大力，现在已经运行在我们的身上，这力量是可以为我们成就伟大的工作，是远超过我们所意想的，连求都不敢求的。

文理本 弗3:20 夫上帝能行者、越乎我侪所求所思、依其运行于我侪之能也、

修订本 弗3:20 上帝能照着运行在我们心里的大能充充足足地成就一切，超过我们所求所想的。

KJV 英 弗3:20 Now unto him that is able to do exceeding abundantly above all that we ask or think, according to the power that worketh in us,

NIV 英 弗3:20 Now to him who is able to do immeasurably more than all we ask or imagine, according to his power that is at work within us,

主目录 返回顶部

和合本 弗3:21 但愿他在教会中，并在基督耶稣里，得着荣耀，直到世世代代，永永远远。阿们。

拼音版 弗3:21 Dàn yuàn tā zaì jiàohuì zhōng, bìng zaì Jīdū Yēsū lǐ, dé zhe róngyào, zhídào shì shìdaì daì, yǒng yǒngyuǎn yuǎn. āmén.

吕振中 弗3:21 但愿在教会中、在基督耶稣里、荣耀都归与他、直到万代、世世无穷！阿们（即『诚心所愿』的意思）

新译本 弗3:21 愿荣耀在教会中和基督耶稣里归给他，直到万代，永世无穷。阿们。

现代译 弗3:21 愿他藉着基督耶稣，在教会中得到颂赞，世世无穷！阿们。

当代译 弗3:21 但愿他在教会中，和在耶稣基督的身上，得到荣耀，直到世世代代，永永远远，诚心所愿。

文理本 弗3:21 愿在教会、亦在基督耶稣、以荣归之、永世靡暨、阿们、

修订本 弗3:21 愿他在教会中，并在基督耶稣里，得着荣耀，直到世世代代，永永远远。阿们！

KJV 英 弗3:21 Unto him be glory in the church by Christ Jesus throughout all ages, world without end. Amen.

NIV 英 弗3:21 to him be glory in the church and in Christ Jesus throughout all generations, for ever and ever! Amen.


以弗所书第4章 - 以弗所书 - 基督教圣经——十版本对照圣经

 以弗所书第4章 - 以弗所书 - 基督教圣经——十版本对照圣经 章

和合本 弗4:1 我为主被囚的劝你们，既然蒙召，行事为人就当与蒙召的恩相称。

拼音版 弗4:1 Wǒ wèi zhǔ beì qiú de quàn nǐmen, jìrán méng zhào, xíngshì wéirén jiù dàng yǔ méng zhào de ēn xiāngchèn.

吕振中 弗4:1 所以我为主的缘故做囚犯的劝你们、行事为人要对得起你们所蒙（希腊文作『蒙呼召』）的呼召。

新译本 弗4:1 因此，我这为主被囚禁的劝你们：行事为人，要配得上你们所蒙的呼召，

现代译 弗4:1 所以，我劝你们—我是因事奉主而成为囚徒的—你们行事为人都应该符合上帝呼召你们时所立的标准。

当代译 弗4:1 为主的缘故而被关在监牢里的我，奉劝大家，既然已经蒙了上帝选召，就要过一个与所蒙的呼召相配的生活：

文理本 弗4:1 故我为主被囚者劝尔、所行宜称乎所蒙之召、

修订本 弗4:1 我为主作囚徒的劝你们，既然蒙召，行事为人就要与你们所蒙的呼召相称。

KJV 英 弗4:1 I therefore, the prisoner of the Lord, beseech you that ye walk worthy of the vocation wherewith ye are called,

NIV 英 弗4:1 As a prisoner for the Lord, then, I urge you to live a life worthy of the calling you have received.

主目录 返回顶部

和合本 弗4:2 凡事谦虚、温柔、忍耐，用爱心互相宽容，

拼音版 弗4:2 Fán shì qiāxū, wēnróu, rennaì, yòng aì xīn hùxiāng kuānróng,

吕振中 弗4:2 要以完全的谦卑与柔和、用恒忍、在爱中彼此容忍，

新译本 弗4:2 凡事谦虚、温柔、忍耐，用爱心彼此宽容；

现代译 弗4:2 你们要谦逊、温柔、忍耐，以爱心互相宽容，

当代译 弗4:2 无论做甚麽事情，或待人或接物，态度都要谦虚、温柔，还要有忍耐，并且要用爱心，互相宽容；

文理本 弗4:2 悉以谦逊、温柔恒忍、以爱相恕、

修订本 弗4:2 凡事要谦虚、温柔、忍耐，用爱心互相宽容，

KJV 英 弗4:2 With all lowliness and meekness, with longsuffering, forbearing one another in love;

NIV 英 弗4:2 Be completely humble and gentle; be patient, bearing with one another in love.

主目录 返回顶部

和合本 弗4:3 用和平彼此联络，竭力保守圣灵所赐合而为一的心。

拼音版 弗4:3 Yòng hépíng bǐcǐ liánluò, jiélì bǎoshǒu Shènglíng suǒ cì hé ér wéi yī de xīn.

吕振中 弗4:3 以和平之绳索竭力保守圣灵所赐合而为一的心。

新译本 弗4:3 以和睦联系，竭力持守圣灵所赐的合一。

现代译 弗4:3 以和平彼此联系，尽力保持圣灵所赐合一的心。

当代译 弗4:3 人与人之间要和平共处，又要竭力保持圣灵所赐合一的心。

文理本 弗4:3 以和平相维系、务守圣神之合一、

修订本 弗4:3 以和平彼此联系，竭力保持圣灵所赐的合一。

KJV 英 弗4:3 Endeavouring to keep the unity of the Spirit in the bond of peace.

NIV 英 弗4:3 Make every effort to keep the unity of the Spirit through the bond of peace.

主目录 返回顶部

和合本 弗4:4 身体只有一个，圣灵只有一个，正如你们蒙召，同有一个指望。

拼音版 弗4:4 Shēntǐ zhǐyǒu yī ge, Shènglíng zhǐyǒu yī ge, zhèng rú nǐmen méng zhào, tóng yǒu yī ge zhǐwang,

吕振中 弗4:4 因为只有一个身体、一位圣灵，正如你们的蒙召也只凭着一个指望而蒙召，

新译本 弗4:4 身体只有一个，圣灵只有一位，就像你们蒙召只是借着一个盼望。

现代译 弗4:4 我们同有一位圣灵，我们都是同一个身体的肢体，正如上帝呼召你们来享有同一个盼望。

当代译 弗4:4 你们都是同属一个身体，同属一位圣灵，为了同一的盼望而被召的；

文理本 弗4:4 体一、神一、如尔蒙召之望为一、

修订本 弗4:4 身体只有一个，圣灵只有一位，正如你们蒙召，是为同有一个指望而蒙召，

KJV 英 弗4:4 There is one body, and one Spirit, even as ye are called in one hope of your calling;

NIV 英 弗4:4 There is one body and one Spirit--just as you were called to one hope when you were called--

主目录 返回顶部

和合本 弗4:5 一主，一信，一洗，

拼音版 弗4:5 Yī zhǔ, yī xìn, yī xǐ,

吕振中 弗4:5 只有一位主、一样信仰、一样洗礼、

新译本 弗4:5 主只有一位，信仰只有一个，洗礼只有一种；

现代译 弗4:5 我们只有一位主，一个信仰，一个洗礼。

当代译 弗4:5 而且有同一位主，同一的信心，又领受同一的洗礼，

文理本 弗4:5 主一、信一、洗一、

修订本 弗4:5 一主，一信，一洗，

KJV 英 弗4:5 One Lord, one faith, one baptism,

NIV 英 弗4:5 one Lord, one faith, one baptism;

主目录 返回顶部

和合本 弗4:6 一　神，就是众人的父，超乎众人之上，贯乎众人之中，也住在众人之内。

拼音版 弗4:6 Yī shén, jiù shì zhòngrén de fù, chāo hū zhòngrén zhī shǎng, guàn hū zhòngrén zhī zhōng, ye zhù zaì zhòngrén zhī neì.

吕振中 弗4:6 一位上帝、就是万人的父、那超越万有、贯澈万有、在万有之中的。

新译本 弗4:6 神只有一位，就是万有的父。他超越万有，贯彻万有，并且在万有之中。

现代译 弗4:6 我们只有一位上帝，就是人类的父亲；他在万有之中，统御万有，贯彻万有。

当代译 弗4:6 信奉同一位上帝，就是我们众人的父亲。他远远地超越我们，又不断地连系我们，而且居住在我们各人的心中。

文理本 弗4:6 上帝一、为众人之父、超乎众、贯乎众、在众中者也、

修订本 弗4:6 一上帝－就是万人之父，超越万有之上，贯通万有，在万有之中。

KJV 英 弗4:6 One God and Father of all, who is above all, and through all, and in you all.

NIV 英 弗4:6 one God and Father of all, who is over all and through all and in all.

主目录 返回顶部

和合本 弗4:7 我们各人蒙恩，都是照基督所量给各人的恩赐。

拼音版 弗4:7 Wǒmen gèrén méng ēn, dōu shì zhào Jīdū suǒ liáng gei gèrén de ēncì.

吕振中 弗4:7 但是恩典赐给我们每一个人、却是按照基督白白的恩之分量。

新译本 弗4:7 我们各人蒙恩，是照着基督量给我们的恩赐。

现代译 弗4:7 我们每一个人都按照基督所分配的，领受特别的恩赐，

当代译 弗4:7 我们各人所接受的恩赐，都是依照基督的尺度个别衡量而颁赐的。

文理本 弗4:7 然我侪蒙恩、各依基督所赐之量、

修订本 弗4:7 我们每个人蒙恩都是照基督所量给每个人的恩赐。

KJV 英 弗4:7 But unto every one of us is given grace according to the measure of the gift of Christ.

NIV 英 弗4:7 But to each one of us grace has been given as Christ apportioned it.

主目录 返回顶部

和合本 弗4:8 所以经上说：“他升上高天的时候，掳掠了仇敌，将各样的恩赐赏给人。”

拼音版 弗4:8 Suǒyǐ jīng shǎng shuō, tā shēng shang gāo tiān de shíhou, lǔlǜe le chóudí, jiāng gèyàng de ēncì shǎng gei rén.

吕振中 弗4:8 所以经上说∶「他升上了高处，掳了无数的俘虏，将赠品赐给人。」

新译本 弗4:8 所以他说：“他升上高天的时候，掳了许多俘虏，把赏赐给了人。”

现代译 弗4:8 正如圣经所说：他升上到至高之处的时候，带去了无数的俘虏，赐恩赐给人。

当代译 弗4:8 诗篇这样记载：“当他战胜仇敌，带着俘虏、战利品上升的时候，将各样的恩赐给人。”

文理本 弗4:8 故曰、其上升时、则俘所虏、而颁赉于人、

修订本 弗4:8 所以有话说： "他升上高天的时候，掳掠了俘虏， 将各样的恩赐赏给人。"

KJV 英 弗4:8 Wherefore he saith, When he ascended up on high, he led captivity captive, and gave gifts unto men.

NIV 英 弗4:8 This is why it says: "When he ascended on high, he led captives in his train and gave gifts to men."

主目录 返回顶部

和合本 弗4:9 （既说升上，岂不是先降在地下吗？

拼音版 弗4:9 ( jì shuō shēng shang, qǐbù shì xiān jiàng zaì dì xià ma.

吕振中 弗4:9 ［说『他升上』去，除非说他曾降到地底下的境界、是什么意思呢？

新译本 弗4:9 （“他升上”这句话是什么意思呢？他不是也曾降到地上吗？

现代译 弗4:9 「他升上」这话是甚麽意思呢？这是说：他曾经先降下，到了地的最深处。

当代译 弗4:9 这里所说的“上升”是甚麽意思呢？不是也证明了他曾经降到地上极低下之处吗？

文理本 弗4:9 夫既云上升、岂非曾降于地下乎、

修订本 弗4:9 既说"他升上"，岂不是指他曾降到地底下吗？

KJV 英 弗4:9 (Now that he ascended, what is it but that he also descended first into the lower parts of the earth?

NIV 英 弗4:9 (What does "he ascended" mean except that he also descended to the lower, earthly regions?

主目录 返回顶部

和合本 弗4:10 那降下的，就是远升诸天之上要充满万有的。）

拼音版 弗4:10 Nà jiàng xià de, jiù shì yuǎn shēng zhū tiān zhī shàng yào chōngmǎn wàn yǒude)

吕振中 弗4:10 那降下的、就是那升上去、远超诸天、以充满万有的。］

新译本 弗4:10 那降下的，就是那升到诸天之上的，为了要使他充满万有。）

现代译 弗4:10 那「降下」的就是「升上」到诸天之上的那一位；他这样做是要充满万有。

当代译 弗4:10 升到至高天上的是他，降到极低下的地方的，也是他；因此，他就充满在宇宙万物之中。

文理本 弗4:10 降者即高升于诸天、以充万有者也、

修订本 弗4:10 那降下的，就是高升远超越诸天之上的，为要充满万有。

KJV 英 弗4:10 He that descended is the same also that ascended up far above all heavens, that he might fill all things.)

NIV 英 弗4:10 He who descended is the very one who ascended higher than all the heavens, in order to fill the whole universe.)

主目录 返回顶部

和合本 弗4:11 他所赐的有使徒，有先知，有传福音的，有牧师和教师。

拼音版 弗4:11 Tā suǒ cì de yǒu shǐtú, yǒu xiānzhī. yǒu chuán fúyin de. yǒu mù shī hé jiào shī.

吕振中 弗4:11 他赐给人的、有的做使徒，有的做神言传讲师，有的做传福音者，有的做牧人做教师，

新译本 弗4:11 他所赐的，有作使徒的，有作先知的，有作传福音的，也有作牧养和教导的，

现代译 弗4:11 他也是「赐恩给人类」的那一位；他指定有些人作使徒，有些人作先知，有些人传福音，有些人作牧师或教师；

当代译 弗4:11 “将各样的恩赐给人”又是甚麽意思呢？就是说他把不同的恩赐才干，赐给了教会里的人；让一些人作使徒，一些人作先知，有的作传教士，有的作牧师和圣经教师。

文理本 弗4:11 其所赐者、有使徒、先知、宣道者、及牧师、教师、

修订本 弗4:11 他所赐的有使徒，有先知，有传福音的，有牧者和教师，

KJV 英 弗4:11 And he gave some, apostles; and some, prophets; and some, evangelists; and some, pastors and teachers;

NIV 英 弗4:11 It was he who gave some to be apostles, some to be prophets, some to be evangelists, and some to be pastors and teachers,

主目录 返回顶部

和合本 弗4:12 为要成全圣徒，各尽其职，建立基督的身体，

拼音版 弗4:12 Wèi yào chéngquán shèngtú, gè jìn qí zhí, jiànlì Jīdū de shēntǐ.

吕振中 弗4:12 为给圣徒装备以作服役的事，以建立基督的身体，

新译本 弗4:12 为的是要装备圣徒，去承担圣工，建立基督的身体；

现代译 弗4:12 目的是要准备上帝的子民为他工作，建立教会—就是基督的身体。

当代译 弗4:12 他们的责任是要帮助教会中的众圣徒，分工合作各尽其职，一齐努力建立基督的身体，发展教会。

文理本 弗4:12 为欲成全圣徒、致役事之工、建基督之体、

修订本 弗4:12 为要装备圣徒，做事奉的工作，建立基督的身体，

KJV 英 弗4:12 For the perfecting of the saints, for the work of the ministry, for the edifying of the body of Christ:

NIV 英 弗4:12 to prepare God's people for works of service, so that the body of Christ may be built up

主目录 返回顶部

和合本 弗4:13 直等到我们众人在真道上同归于一，认识　神的儿子，得以长大成人，满有基督长成的身量，

拼音版 弗4:13 Zhí deng dào wǒmen zhòngrén zaì zhēn dào shang tóng guīyú yī, rènshi shén de érzi, déyǐ zhǎngdà chéng rén, mǎn yǒu Jīdū cháng chéng de shēnliang.

吕振中 弗4:13 直到我们众人对上帝的儿子都有一致的信仰和认识，能够长大成人，满有基督的丰满成年身材的量，

新译本 弗4:13 直到我们众人对　神的儿子都有一致的信仰和认识，可以长大成人，达到基督丰盛长成的身量；

现代译 弗4:13 最后，我们将对上帝的儿子有一致的信仰和认识；我们将长大成人，达到基督那成熟的高度。

当代译 弗4:13 直至一日，我们对上帝的儿子都有相同的信心，相同的认识；使灵性达到成熟的境界，因而与基督有同等完美和丰盛的生命。

文理本 弗4:13 以至我众合一于信、及识上帝子、得为成人、造乎基督充溢之量、

修订本 弗4:13 直等到我们众人在信仰上同归于一，认识上帝的儿子，得以长大成人，达到基督完全长成的身量。

KJV 英 弗4:13 Till we all come in the unity of the faith, and of the knowledge of the Son of God, unto a perfect man, unto the measure of the stature of the fulness of Christ:

NIV 英 弗4:13 until we all reach unity in the faith and in the knowledge of the Son of God and become mature, attaining to the whole measure of the fullness of Christ.

主目录 返回顶部

和合本 弗4:14 使我们不再作小孩子，中了人的诡计和欺骗的法术，被一切异教之风摇动，飘来飘去，就随从各样的异端。

拼音版 弗4:14 Shǐ wǒmen bú zaì zuò xiǎo háizi, zhòng le rén de guǐjì, hé qīpiàn de fǎshù, beì yīqiè yì jiào zhī fēng yáodòng, piāo lái piāo qù, jiù suícóng gèyàng de yìduān.

吕振中 弗4:14 使我们不再做孩童、像波浪漂来漂去，被各样教义的风带前带后，就是人用欺骗手段、用狡猾施展谬妄之诡计造出来的。

新译本 弗4:14 使我们不再作小孩子，中了人的诡计和骗人的手段，给异教之风摇撼，飘来飘去，

现代译 弗4:14 这样，我们才不至於再像小孩子，中了人所编造巧妙的诡计，随着各样学风飘来飘去。

当代译 弗4:14 到那时，我们在灵性上就不再像一个小孩，遇到骗人的法术就容易上当，或中了坏人的诡计，或被这世界上各种异教邪风吹得飘来飘去，就跟着那些错谬的思想随波逐流。

文理本 弗4:14 致不复为童稚、荡漾于诸教之风、受人诡谲欺惑之术、

修订本 弗4:14 这样，我们不再作小孩子，中了人的诡计和欺骗的法术，被一切邪说之风摇动，飘来飘去。

KJV 英 弗4:14 That we henceforth be no more children, tossed to and fro, and carried about with every wind of doctrine, by the sleight of men, and cunning craftiness, whereby they lie in wait to deceive;

NIV 英 弗4:14 Then we will no longer be infants, tossed back and forth by the waves, and blown here and there by every wind of teaching and by the cunning and craftiness of men in their deceitful scheming.

主目录 返回顶部

和合本 弗4:15 惟用爱心说诚实话，凡事长进，连于元首基督。

拼音版 弗4:15 Wéi yòng aì xīn shuō chéngshí huà, fán shì zhǎngjìn, lián yú yuánshǒu Jīdū.

吕振中 弗4:15 但我们总要以爱心持守真理，各方面长大、直到长成了基督∶基督就是元首。

新译本 弗4:15 却要在爱中过诚实的生活，在各方面长进，达到基督的身量。他是教会的头，

现代译 弗4:15 相反地，我们要以爱心说诚实话，在各方面向着基督不断长进。他是头；

当代译 弗4:15 相反地，我们凡事必须凭爱心依照真理而行，无论说话作人都要诚诚实实；在各方面都要追求长进，与我们的头（基督）相连。

文理本 弗4:15 惟须居爱崇实、万事渐长于彼、彼乃元首、即基督也、

修订本 弗4:15 我们反而要用爱心说诚实话，各方面向着基督长进，连于元首基督，

KJV 英 弗4:15 But speaking the truth in love, may grow up into him in all things, which is the head, even Christ:

NIV 英 弗4:15 Instead, speaking the truth in love, we will in all things grow up into him who is the Head, that is, Christ.

主目录 返回顶部

和合本 弗4:16 全身都靠他联络得合式，百节各按各职，照着各体的功用彼此相助，便叫身体渐渐增长，在爱中建立自己。

拼音版 弗4:16 Quán shēn dōu kào tā liánluò de hé shì, bǎi jié gè àn gè zhí, zhào zhe gè tǐ de gōng yòng, bǐcǐ xiāng zhù, biàn jiào shēntǐ jiànjiàn zēngzhǎng, zaì aì zhōng jiànlì zìjǐ.

吕振中 弗4:16 本着他，全身藉着所供应的各关节、照每一部分、依其分量、所运用的效力、互相联接，彼此结联，使身体渐渐长大，在爱中建立自己。

新译本 弗4:16 全身靠着他，借着每一个关节的支持，照着每部分的功用，配合联系起来，使身体渐渐长大，在爱中建立自己。

现代译 弗4:16 整个身体都倚靠他，藉着各关节筋络互相配合彼此连结。这样，当各肢体发挥功用时，身体就会在爱中渐渐长大，增进健康。

当代译 弗4:16 我们又在他的领导之下，整个身体（教会）的百肢都是靠着这个头（基督）才得联络起来。教会中每一个人都各按其职、各尽所能，彼此相助，教会便在爱中建立起来，并且渐渐长大。

文理本 弗4:16 由彼全体结构联络、百节相承、各依其功用而运动、俾之滋长、而自建于爱、○

修订本 弗4:16 靠着他全身都连接得紧凑，百节各按各职，照着各体的功用彼此相助，使身体渐渐增长，在爱中建立自己。

KJV 英 弗4:16 From whom the whole body fitly joined together and compacted by that which every joint supplieth, according to the effectual working in the measure of every part, maketh increase of the body unto the edifying of itself in love.

NIV 英 弗4:16 From him the whole body, joined and held together by every supporting ligament, grows and builds itself up in love, as each part does its work.

主目录 返回顶部

和合本 弗4:17 所以我说，且在主里确实地说，你们行事，不要再像外邦人存虚妄的心行事。

拼音版 弗4:17 Suǒyǐ wǒ shuō, qie zaì zhǔ lǐ quèshí de shuō, nǐmen xíngshì, búyào zaì xiàng waìbāngrén cún xūwàng de xīn xíngshì.

吕振中 弗4:17 所以我说，并在主里郑重地劝吉∶你们行事为人、不要再像外国人凭心思之虚妄而行。

新译本 弗4:17 所以，我要这样说，并且要在主里肯定地说：你们行事为人不要再像教外人，存着虚妄的意念。

现代译 弗4:17 我现在奉主的名劝告你们：不要再过着像外邦人那样的生活。他们的思想虚妄，

当代译 弗4:17 故此，我奉主的名郑重地劝告各位，不要再像不信的人一样，过着没有意义的生活了！

文理本 弗4:17 故我言之、且缘主切言之、尔之所行、毋复志意虚妄、如异邦人然、

修订本 弗4:17 所以我这样说，且在主里郑重地说，你们行事为人，不要再像外邦人存虚妄的心而活。

KJV 英 弗4:17 This I say therefore, and testify in the Lord, that ye henceforth walk not as other Gentiles walk, in the vanity of their mind,

NIV 英 弗4:17 So I tell you this, and insist on it in the Lord, that you must no longer live as the Gentiles do, in the futility of their thinking.

主目录 返回顶部

和合本 弗4:18 他们心地昏昧，与　神所赐的生命隔绝了，都因自己无知，心里刚硬；

拼音版 弗4:18 Tāmen xīn dì hūn meì, yǔ shén suǒ cì de shēngmìng géjué le, dōu yīn zìjǐ wúzhī, xīnli gāng yìng.

吕振中 弗4:18 他们心神昏暗，因自己里面的无知、因心中的顽梗、而跟上帝的生命隔绝。

新译本 弗4:18 他们的心思昏昧，因为自己无知，心里刚硬，就与　神所赐的生命隔绝了。

现代译 弗4:18 心地黑暗，跟上帝所赐的生命隔绝了；因为他们全然无知，刚愎自用。

当代译 弗4:18 他们本是愚昧无知，因为冥顽不灵，心里刚硬，所以得不到上帝所赐的生命。

文理本 弗4:18 彼心思蒙昧、外乎上帝之生、因其无知而心顽也、

修订本 弗4:18 他们心地昏昧，因自己无知，心里刚硬而与上帝所赐的生命隔绝了。

KJV 英 弗4:18 Having the understanding darkened, being alienated from the life of God through the ignorance that is in them, because of the blindness of their heart:

NIV 英 弗4:18 They are darkened in their understanding and separated from the life of God because of the ignorance that is in them due to the hardening of their hearts.

主目录 返回顶部

和合本 弗4:19 良心既然丧尽，就放纵私欲，贪行种种的污秽。

拼音版 弗4:19 Liángxīn jìrán sàng jìn, jiù fàngzòng sīyù, tān xíng zhǒng zhǒng de wūhuì.

吕振中 弗4:19 这种人既已才木，就把自己放给邪荡，以贪婪从事于各样污秽的作为。

新译本 弗4:19 他们既然麻木不仁，就任凭自己放纵情欲，贪行各样污秽的事。

现代译 弗4:19 他们丧尽了羞耻之心，纵情恣欲，无拘束地做各种败德的事。

当代译 弗4:19 他们既然已经麻木不仁，丧尽天良，就放纵自己，贪得无厌地干出这种肮脏的勾当，

文理本 弗4:19 既失其良、徇于邪侈、贪行诸污、

修订本 弗4:19 既然他们已经麻木，就放纵情欲，贪婪地行种种污秽的事。

KJV 英 弗4:19 Who being past feeling have given themselves over unto lasciviousness, to work all uncleanness with greediness.

NIV 英 弗4:19 Having lost all sensitivity, they have given themselves over to sensuality so as to indulge in every kind of impurity, with a continual lust for more.

主目录 返回顶部

和合本 弗4:20 你们学了基督，却不是这样。

拼音版 弗4:20 Nǐmen xué le Jīdū, què bú shì zhèyàng.

吕振中 弗4:20 但你们呢、你们学了基督、就不是这样。

新译本 弗4:20 但是你们从基督所学的，却不是这样。

现代译 弗4:20 但是，你们从基督所学的却不是这样！

当代译 弗4:20 这些绝不是基督传给你们的！

文理本 弗4:20 尔学基督则不然、

修订本 弗4:20 但你们从基督学的不是这样。

KJV 英 弗4:20 But ye have not so learned Christ;

NIV 英 弗4:20 You, however, did not come to know Christ that way.

主目录 返回顶部

和合本 弗4:21 如果你们听过他的道，领了他的教，学了他的真理，

拼音版 弗4:21 Rúguǒ nǐmen tīng guo tāde dào, lǐng le tāde jiào, xué le tāde zhēnlǐ,

吕振中 弗4:21 假定你们确已听过他、在他里面受过教训、的话──［因为『真实』（或译『真理』）是在耶稣里面］。

新译本 弗4:21 如果你们听了他，在他里面受过教导，（因为真理是在耶稣里的，）

现代译 弗4:21 你们无疑听见过他的事，作了他的信徒，学到了在耶稣里才有的真理。

当代译 弗4:21 如果你们真的听过基督的道理，领受了他的教训和在他身上发现的真理，

文理本 弗4:21 尔果闻之、且依耶稣之真、由之受教、

修订本 弗4:21 如果你们听过他的道，领了他的教，因为真理就在耶稣里，

KJV 英 弗4:21 If so be that ye have heard him, and have been taught by him, as the truth is in Jesus:

NIV 英 弗4:21 Surely you heard of him and were taught in him in accordance with the truth that is in Jesus.

主目录 返回顶部

和合本 弗4:22 就要脱去你们从前行为上的旧人，这旧人是因私欲的迷惑渐渐变坏的。

拼音版 弗4:22 Jiù yào tuō qù nǐmen cóng qián xíngwéi shang de jiù rén. zhè jiù rén shì yīn sīyù de míhuò, jiànjiàn biàn huaì de.

吕振中 弗4:22 你们乃是要脱去那依故态而起居的旧人、顺着诱惑人之私欲而渐渐败坏的旧人，

新译本 弗4:22 就要除去你们那照着从前生活方式而活的旧人。这旧人是随着迷惑人的私欲渐渐败坏的。

现代译 弗4:22 那麽，你们要挣脱那使你们生活在腐败中的「旧我」；那旧我是由於私欲的诱惑而腐化了的。

当代译 弗4:22 就应该改变从前的生活方式，脱去“旧我”，摒除那被情欲所污染，腐化了的“旧品性”，

文理本 弗4:22 尔于夙习之行、宜脱旧人、即以欺罔之欲、而自败者、

修订本 弗4:22 你们要脱去从前的行为，脱去旧我；这旧我是因私欲的迷惑而渐渐败坏的。

KJV 英 弗4:22 That ye put off concerning the former conversation the old man, which is corrupt according to the deceitful lusts;

NIV 英 弗4:22 You were taught, with regard to your former way of life, to put off your old self, which is being corrupted by its deceitful desires;

主目录 返回顶部

和合本 弗4:23 又要将你们的心志改换一新，

拼音版 弗4:23 Yòu yào jiāng nǐmen de xīnzhì gǎihuàn yī xīn.

吕振中 弗4:23 让你们心思之灵质上重化为新造的、

新译本 弗4:23 你们要把心灵更换一新，

现代译 弗4:23 你们的心思意念要更新，

当代译 弗4:23 又要洗心革面。

文理本 弗4:23 心志亦宜更新、

修订本 弗4:23 你们要把自己的心志更新，

KJV 英 弗4:23 And be renewed in the spirit of your mind;

NIV 英 弗4:23 to be made new in the attitude of your minds;

主目录 返回顶部

和合本 弗4:24 并且穿上新人，这新人是照着　神的形像造的，有真理的仁义和圣洁。

拼音版 弗4:24 Bìngqie chuān shǎng xīn rén. zhè xīn rén shì zhào zhe shén de xíngxiàng zào de, yǒu zhēn lǐ de rényì, hé shèngjié.

吕振中 弗4:24 而穿上新人，那依上帝之圣质形像而被创造的新人，创造于真实中之正义和虔圣的。

新译本 弗4:24 并且穿上新人。这新人是照着　神的形象，在公义和真实的圣洁里创造的。

现代译 弗4:24 要穿上「新我」；这新我是照着上帝的形像造的，表现在真理所产生的正义和圣洁上。

当代译 弗4:24 穿上“新人”，这“新人”是照着上帝的样式造的，有从真理而来的公义和圣洁。

文理本 弗4:24 且衣以新人、乃肖上帝、由真理之圣与义而造者也、○

修订本 弗4:24 并且穿上新我；这新我是照着上帝的形像造的，有从真理来的公义和圣洁。

KJV 英 弗4:24 And that ye put on the new man, which after God is created in righteousness and true holiness.

NIV 英 弗4:24 and to put on the new self, created to be like God in true righteousness and holiness.

主目录 返回顶部

和合本 弗4:25 所以你们要弃绝谎言，各人与邻舍说实话，因为我们是互相为肢体。

拼音版 弗4:25 Suǒyǐ nǐmen yào qìjué huǎng yán, gèrén yǔ línshè shuō shí huà. yīnwei wǒmen shì hùxiāng wéi zhī tǐ.

吕振中 弗4:25 所以你们要脱去虚谎，各人同邻舍说实话，因为我们是互相为肢体的。

新译本 弗4:25 所以，你们要除掉谎言，各人要与邻舍说真话，因为我们彼此是肢体。

现代译 弗4:25 所以，你们不可再撒谎！每一个人必须向弟兄说诚实话，因为我们都是基督身体上的肢体。

当代译 弗4:25 从今以后，不要再说谎言，要依照圣经的吩咐，各人都要与邻人说实话，我们同属一个“身体”，而且互为肢体，如果不能真诚相待，就会自伤己身了。

文理本 弗4:25 故当去诳、与人言皆以其诚、盖我侪互相为肢也、

修订本 弗4:25 所以，你们要弃绝谎言，每个人要与邻舍说诚实话，因为我们是互为肢体。

KJV 英 弗4:25 Wherefore putting away lying, speak every man truth with his neighbour: for we are members one of another.

NIV 英 弗4:25 Therefore each of you must put off falsehood and speak truthfully to his neighbor, for we are all members of one body.

主目录 返回顶部

和合本 弗4:26 生气却不要犯罪，不可含怒到日落；

拼音版 弗4:26 Shēngqì què búyào fàn zuì. bùke Hán nù dào rìluò.

吕振中 弗4:26 你们发怒，别犯罪了；别在日头落时还在激怒了；

新译本 弗4:26 生气却不要犯罪；含怒不可到日落。

现代译 弗4:26 你们若发脾气，不可因这脾气而犯罪；也不可生一整天的气；

当代译 弗4:26 不要因生气而犯罪。不可到日落西山时，还是忿忿不平；

文理本 弗4:26 怒勿干罪、勿衔怒至日落、

修订本 弗4:26 即使生气也不要犯罪；不可含怒到日落，

KJV 英 弗4:26 Be ye angry, and sin not: let not the sun go down upon your wrath:

NIV 英 弗4:26 "In your anger do not sin": Do not let the sun go down while you are still angry,

主目录 返回顶部

和合本 弗4:27 也不可给魔鬼留地步。

拼音版 弗4:27 Ye bùke gei móguǐ liú dìbù.

吕振中 弗4:27 别给魔鬼留地步了。

新译本 弗4:27 不可给魔鬼留地步。

现代译 弗4:27 不可让魔鬼有机可乘。

当代译 弗4:27 这样魔鬼就会更有机可乘，使你们犯大罪了。

文理本 弗4:27 勿与魔以间、

修订本 弗4:27 不可给魔鬼留地步。

KJV 英 弗4:27 Neither give place to the devil.

NIV 英 弗4:27 and do not give the devil a foothold.

主目录 返回顶部

和合本 弗4:28 从前偷窃的，不要再偷；总要劳力，亲手做正经事，就可有余，分给那缺少的人。

拼音版 弗4:28 Cóng qián tōuqiè de, búyào zaì tōu. zǒng yào laólì, qīn shǒu zuò zhèng jing shì, jiù ke yǒuyú fēn gei nà quē shǎo de rén. wǒmen gōngzuò bú jǐn shì wèi wǒmen zìjǐ, ye yīngdāng wèi biérén.

吕振中 弗4:28 偷窃的别再偷窃了；宁可劳苦、亲手作正经事，好有敷余、可分给缺乏的人。

新译本 弗4:28 偷窃的，不要再偷，却要作工，亲手作正当的事，使自己可以把所得到的，分给缺乏的人。

现代译 弗4:28 从前偷窃的，不可再偷窃；要靠双手诚实工作才有力量帮助贫穷的人。

当代译 弗4:28 从前作贼的要改过自新，此后自食其力，勤奋做工。有了盈馀，便可以周济别人了。

文理本 弗4:28 窃者勿复窃、宁服劳、手作善工、得以济乏、

修订本 弗4:28 偷窃的，不要再偷；总要勤劳，亲手做正当的事，这样才可以把自己有的，分给有缺乏的人。

KJV 英 弗4:28 Let him that stole steal no more: but rather let him labour, working with his hands the thing which is good, that he may have to give to him that needeth.

NIV 英 弗4:28 He who has been stealing must steal no longer, but must work, doing something useful with his own hands, that he may have something to share with those in need.

主目录 返回顶部

和合本 弗4:29 污秽的言语，一句不可出口，只要随事说造就人的好话，叫听见的人得益处。

拼音版 弗4:29 Wūhuì de yányǔ, yī jù bùke chukǒu, zhǐyào suí shì shuō zào jiù rén de hǎo huà, jiào tīngjian de rén dé yìchu.

吕振中 弗4:29 任何坏话都别说出口了；却要说按需要能建立人的好话，好将温雅之恩给听的人。

新译本 弗4:29 一句坏话也不可出口，却要适当地说造就人的好话，使听见的人得益处。

现代译 弗4:29 不要在言语上伤害别人，只要说帮助人、造就人的话，使听见的人得益处。

当代译 弗4:29 污言秽语，一句都不可出口。倒要因时制宜，说些有建设性、可以造就人的好话，使听的人得益。

文理本 弗4:29 秽言勿出口、惟于人之所需、以善言建之、致恩及听者、

修订本 弗4:29 一句坏话也不可出口，只要随着需要说造就人的好话，让听见的人得益处。

KJV 英 弗4:29 Let no corrupt communication proceed out of your mouth, but that which is good to the use of edifying, that it may minister grace unto the hearers.

NIV 英 弗4:29 Do not let any unwholesome talk come out of your mouths, but only what is helpful for building others up according to their needs, that it may benefit those who listen.

主目录 返回顶部

和合本 弗4:30 不要叫　神的圣灵担忧；你们原是受了他的印记，等候得赎的日子来到。

拼音版 弗4:30 Búyào jiào shén de Shènglíng dān yōu. nǐmen yuán shì shòu le tāde yìn jì, denghòu dé shú de rìzi lái dào.

吕振中 弗4:30 别叫上帝的圣灵担忧了；你们是受他印记作质定、以待得赎放之日子的。

新译本 弗4:30 不可让　神的圣灵忧伤，因为你们受了他的印记，等候得赎的日子。

现代译 弗4:30 不要使上帝的圣灵忧伤；因为圣灵是上帝拥有了你们的印记，保证上帝释放你们的日子就要来到。

当代译 弗4:30 也不要让圣灵为你们担忧，因为是他给我们盖了记号，等待那得赎的大日子来临的。

文理本 弗4:30 勿贻上帝之圣神忧、尔乃由之受印、以至赎日者、

修订本 弗4:30 不要使上帝的圣灵担忧，你们原是受了他的印记，等候得救赎的日子来到。

KJV 英 弗4:30 And grieve not the holy Spirit of God, whereby ye are sealed unto the day of redemption.

NIV 英 弗4:30 And do not grieve the Holy Spirit of God, with whom you were sealed for the day of redemption.

主目录 返回顶部

和合本 弗4:31 一切苦毒、恼恨、忿怒、嚷闹、毁谤，并一切的恶毒（或作“阴毒”），都当从你们中间除掉。

拼音版 弗4:31 Yīqiè kǔ dú, nǎo hèn, fèn nù, nāng nào, huǐbàng, bìng yīqiè de èdú, ( huò zuò yīn dú ) dōu dàng cóng nǐmen zhōngjiān chúdiào.

吕振中 弗4:31 一切苦恨、暴怒、忿怒、嚷闹、毁谤（或译『谤才』）、连同一切恶毒（或译∶『阴毒』）、都要从你们中间除掉。

新译本 弗4:31 一切苛刻、恼怒、暴戾、嚷闹、毁谤，连同一切恶毒，都应当从你们中间除掉。

现代译 弗4:31 你们要除掉一切怨恨、暴戾、忿怒。不要再喧扰或毁谤；不要再有任何的仇恨。

当代译 弗4:31 还有，好像怨恨、发脾气、愤怒、争吵、毁谤和阴毒恶念等都要除尽。

文理本 弗4:31 凡荼毒、忿怒、怨恨、喧哗、讪谤、并诸暴很、宜悉去之、

修订本 弗4:31 一切苦毒、愤怒、恼恨、嚷闹、毁谤，和一切的恶毒都要从你们中间除掉。

KJV 英 弗4:31 Let all bitterness, and wrath, and anger, and clamour, and evil speaking, be put away from you, with all malice:

NIV 英 弗4:31 Get rid of all bitterness, rage and anger, brawling and slander, along with every form of malice.

主目录 返回顶部

和合本 弗4:32 并要以恩慈相待，存怜悯的心，彼此饶恕，正如　神在基督里饶恕了你们一样。

拼音版 弗4:32 Bìng yào yǐ ēncí xiāng daì, cún liánmǐn de xīn, bǐcǐ raóshù, zhèng rú shén zaì Jīdū lǐ raóshù le nǐmen yíyàng.

吕振中 弗4:32 你们彼此相待、要有慈惠，有怜悯的心肠、互相饶恕，正如上帝在基督里饶恕了你们一样。

新译本 弗4:32 要互相友爱，存温柔的心，彼此饶恕，就像　神在基督里饶恕了你们一样。

现代译 弗4:32 要亲切仁慈相对待，彼此饶恕，正如上帝藉着基督饶恕你们一样。

当代译 弗4:32 总要彼此以爱心相待、怜悯同情，又要互相饶恕，正如上帝因着基督常常饶恕你们一样。

文理本 弗4:32 彼此仁慈、矜恤、赦宥、如上帝由基督赦宥尔也、

修订本 弗4:32 要仁慈相待，存怜悯的心，彼此饶恕，正如上帝在基督里饶恕了你们一样。

KJV 英 弗4:32 And be ye kind one to another, tenderhearted, forgiving one another, even as God for Christ's sake hath forgiven you.

NIV 英 弗4:32 Be kind and compassionate to one another, forgiving each other, just as in Christ God forgave you.


以弗所书第5章 - 以弗所书 - 基督教圣经——十版本对照圣经

 以弗所书第5章 - 以弗所书 - 基督教圣经——十版本对照圣经 章

和合本 弗5:1 所以你们该效法　神，好像蒙慈爱的儿女一样。

拼音版 弗5:1 Suǒyǐ nǐmen gāi xiàofǎ shén, hǎoxiàng méng cíaì de érnǚ yíyàng.

吕振中 弗5:1 所以你们要效法上帝，做蒙爱的儿女；

新译本 弗5:1 因此，你们既然是蒙爱的儿女，就应当效法　神。

现代译 弗5:1 既然你们是上帝所爱的儿女，你们必须效法他。

当代译 弗5:1 你们要效法上帝，像那些蒙上帝疼爱的儿女一样。

文理本 弗5:1 故尔当效上帝、如爱子然、

修订本 弗5:1 所以，作为蒙慈爱的儿女，你们该效法上帝。

KJV 英 弗5:1 Be ye therefore followers of God, as dear children;

NIV 英 弗5:1 Be imitators of God, therefore, as dearly loved children

主目录 返回顶部

和合本 弗5:2 也要凭爱心行事，正如基督爱我们，为我们舍了自己，当作馨香的供物和祭物献与　神。

拼音版 弗5:2 Ye yào píng aì xīn xíngshì, zhèng rú Jīdū aì wǒmen, wèi wǒmen she le zìjǐ, dàng zuò xīnxiāng de gōngwù, hé jìwù, xiàn yǔ shén.

吕振中 弗5:2 也要依爱而行，正如基督爱了你们，为你们舍弃了自己、做供物做祭物献与上帝、有馨香的气味。

新译本 弗5:2 要凭着爱心行事，好像基督爱我们，为我们舍己，当作馨香的供品和祭物献给　神。

现代译 弗5:2 你们的生活要处处表现爱心，正如基督爱我们，为我们舍命，作为馨香的供物和祭品献给上帝。

当代译 弗5:2 同时也要在日常的生活上，以爱心待人，正好像基督爱我们一样；他为我们牺牲，成了馨香的祭品，献给上帝。

文理本 弗5:2 又当以爱而行、如基督爱我侪、为之舍己、为供为祭、献于上帝、以为馨香、

修订本 弗5:2 要凭爱心行事，正如基督爱我们，为我们舍了自己，当作馨香的供物和祭物献给上帝。

KJV 英 弗5:2 And walk in love, as Christ also hath loved us, and hath given himself for us an offering and a sacrifice to God for a sweetsmelling savour.

NIV 英 弗5:2 and live a life of love, just as Christ loved us and gave himself up for us as a fragrant offering and sacrifice to God.

主目录 返回顶部

和合本 弗5:3 至于淫乱并一切污秽，或是贪婪，在你们中间连提都不可，方合圣徒的体统。

拼音版 弗5:3 Zhìyú yínluàn, bìng yīqiè wūhuì, huò shì tānlán, zaì nǐmen zhōngjiān lián tí dōu bùke, fāng hé shèngtú de tǐ Tǒng.

吕振中 弗5:3 至于淫乱和一切污秽或贪婪，在你们中间连提都不可提，才合乎圣徒的身分。

新译本 弗5:3 至于淫乱和任何污秽或贪心的事，在你们中间连提都不可提，才合圣徒的体统。

现代译 弗5:3 至於那些淫乱、污秽，和贪婪的事，在你们当中连提都不可提，因为你们是上帝的子民。

当代译 弗5:3 至於淫乱、污秽或贪婪的事，不只不可沾染，就是提都不该提，这才配得上圣徒的身分。

文理本 弗5:3 惟淫乱及污秽贪婪、尔中言之亦不可、乃圣徒所宜也、

修订本 弗5:3 至于淫乱和一切污秽，或是贪婪，在你们中间连提都不可，这才合乎圣徒的体统。

KJV 英 弗5:3 But fornication, and all uncleanness, or covetousness, let it not be once named among you, as becometh saints;

NIV 英 弗5:3 But among you there must not be even a hint of sexual immorality, or of any kind of impurity, or of greed, because these are improper for God's holy people.

主目录 返回顶部

和合本 弗5:4 淫词、妄语和戏笑的话都不相宜，总要说感谢的话。

拼音版 弗5:4 Yín cí, wàng yǔ, hé xì xiào de huà, dōu bù xiāngyí, zǒng yào shuō gǎnxiè de huà.

吕振中 弗5:4 卑鄙的事和愚妄的话、或粗俗的戏笑、都不相宜；相宜的就是感谢的话。

新译本 弗5:4 更不要讲淫秽和愚妄的话，或下流的笑话，这些都与你们不相称；却要说感谢的话。

现代译 弗5:4 你们也不可以说淫猥、愚妄，或下流的话；要说感谢上帝的话。

当代译 弗5:4 污言秽语，戏谑淫词都不是你们该说的！你们应说的，是感谢上帝的话。

文理本 弗5:4 淫词、浮言、戏谑、皆非所宜、宁祝谢耳、

修订本 弗5:4 淫词、妄语和粗俗的俏皮话都不合宜；总要说感谢的话。

KJV 英 弗5:4 Neither filthiness, nor foolish talking, nor jesting, which are not convenient: but rather giving of thanks.

NIV 英 弗5:4 Nor should there be obscenity, foolish talk or coarse joking, which are out of place, but rather thanksgiving.

主目录 返回顶部

和合本 弗5:5 因为你们确实地知道，无论是淫乱的，是污秽的，是有贪心的，在基督和　神的国里都是无分的。有贪心的，就与拜偶像的一样。

拼音版 弗5:5 Yīnwei nǐmen quèshí de zhīdào, wúlùn shì yínluàn de, shì wūhuì de, shì yǒu tānxīn de, zaì Jīdū hé shén de guó lǐ, dōu shì wú fèn de. yǒu tānxīn de, jiù yǔ baì ǒuxiàng de yíyàng.

吕振中 弗5:5 因为你们确实地知道∶凡是嫖妓或作男倡、或污秽的、或贪婪［就是一种的拜偶像］的、都得不着基业在基督国里、上帝国里。

新译本 弗5:5 因为你们确实知道，无论是淫乱的、污秽的或贪心的（贪心就是拜偶像），都得不到在基督和　神的国里的基业。

现代译 弗5:5 无可怀疑地，淫乱、污秽，或贪婪的人（贪婪等於拜偶像）绝对不能成为基督和上帝的国的子民。

当代译 弗5:5 你们也该清楚知道，淫乱、污秽和贪心（贪心就等於崇拜神像）的人，在基督和上帝的国里，都没有他的分！

文理本 弗5:5 盖尔诚知淫者、污者、及贪婪与拜像同者、皆不得嗣业于基督、暨上帝之国、

修订本 弗5:5 要确实知道，无论是淫乱的，是污秽的，是贪心的（贪心的就是拜偶像的），在基督和上帝的国里都得不到基业。

KJV 英 弗5:5 For this ye know, that no whoremonger, nor unclean person, nor covetous man, who is an idolater, hath any inheritance in the kingdom of Christ and of God.

NIV 英 弗5:5 For of this you can be sure: No immoral, impure or greedy person--such a man is an idolater--has any inheritance in the kingdom of Christ and of God.

主目录 返回顶部

和合本 弗5:6 不要被人虚浮的话欺哄，因这些事，　神的忿怒必临到那悖逆之子。

拼音版 弗5:6 Búyào beì rén xūfú de huà qī hǒng. yīn zhèxie shì, shén de fèn nù bì líndào nà beìnì zhī zǐ.

吕振中 弗5:6 别让人用虚空的话欺骗你们了；因为为了这些事、上帝之义怒正临到悖逆之人呢。

新译本 弗5:6 不要给别人用空言欺骗了你们，正因为这些事，　神的震怒必定临到那些悖逆的人。

现代译 弗5:6 不要让任何人用空口白话欺骗你们；正是为了这些事，上帝的忿怒要临到悖逆的人身上。

当代译 弗5:6 不要随便听信别人的谎言，轻视这些事情。因为以上种种的罪，上帝要发怒降罚在那些背逆的人身上。

文理本 弗5:6 勿为人之虚言所欺、缘此、上帝之怒、临于悖逆之人、

修订本 弗5:6 不要被人虚浮的话欺骗了，因这些事，上帝的愤怒必临到那些悖逆的人。

KJV 英 弗5:6 Let no man deceive you with vain words: for because of these things cometh the wrath of God upon the children of disobedience.

NIV 英 弗5:6 Let no one deceive you with empty words, for because of such things God's wrath comes on those who are disobedient.

主目录 返回顶部

和合本 弗5:7 所以你们不要与他们同夥。

拼音版 弗5:7 Suǒyǐ nǐmen búyào yǔ tāmen tóng huǒ.

吕振中 弗5:7 所以别和他们同夥了。

新译本 弗5:7 所以，不要与他们同流合污。

现代译 弗5:7 所以，不要跟这些人来往。

当代译 弗5:7 你们千万不要与他们同流合污才好。

文理本 弗5:7 故勿与之同群、

修订本 弗5:7 所以，不要与他们同伙。

KJV 英 弗5:7 Be not ye therefore partakers with them.

NIV 英 弗5:7 Therefore do not be partners with them.

主目录 返回顶部

和合本 弗5:8 从前你们是暗昧的，但如今在主里面是光明的，行事为人就当像光明的子女。

拼音版 弗5:8 Cóng qián nǐmen shì àn meì de, dàn rújīn zaì zhǔ lǐmiàn shì guāngmíng de, xíngshì wéirén jiù dāng xiàng guāngmíng de zǐ nǚ.

吕振中 弗5:8 因为你们从前是黑暗，如今在主里乃是光；行事为人总要像光的儿女

新译本 弗5:8 你们从前是黑暗的，现今在主里却是光明的，行事为人就应当像光明的儿女。

现代译 弗5:8 你们原是在黑暗中，可是自从成为主的信徒，你们就在光明中。你们的生活必须像光明的人。

当代译 弗5:8 从前，你们虽曾一度昏昧，但现在既然蒙了主的光照，成为光明的儿女，就应该有光明磊落的行为了！

文理本 弗5:8 尔素为暗、今宗主而为光、当如光明之人而行、

修订本 弗5:8 从前你们是暗昧的，但如今在主里面是光明的，行事为人要像光明的子女-

KJV 英 弗5:8 For ye were sometimes darkness, but now are ye light in the Lord: walk as children of light:

NIV 英 弗5:8 For you were once darkness, but now you are light in the Lord. Live as children of light

主目录 返回顶部

和合本 弗5:9 光明所结的果子就是一切良善、公义、诚实。

拼音版 弗5:9 Guāngmíng suǒ jiē de guǒzi, jiù shì yīqiè liángshàn, gōngyì, chéngshí.

吕振中 弗5:9 ［光的果子是在于一切的良善、正义、和真诚］。

新译本 弗5:9 光明所结的果子，就是一切良善、公义、诚实。

现代译 弗5:9 光明结出一切丰盛的果实，就是良善、正义，和真理。

当代译 弗5:9 你们要知道甚麽是主所喜欢的事情，好在光明之中生活，结出良善、公义和诚实的果子。

文理本 弗5:9 夫光明之实、即在诸善与义与诚也、

修订本 弗5:9 光明所结的果子就是一切的良善、公义、诚实。

KJV 英 弗5:9 (For the fruit of the Spirit is in all goodness and righteousness and truth;)

NIV 英 弗5:9 (for the fruit of the light consists in all goodness, righteousness and truth)

主目录 返回顶部

和合本 弗5:10 总要察验何为主所喜悦的事。

拼音版 弗5:10 Zǒng yào chá yàn hé wéi zhǔ suǒ xǐyuè de shì.

吕振中 弗5:10 你们要察验什么是主所喜欢的；

新译本 弗5:10 你们要察验什么是主所喜悦的。

现代译 弗5:10 要明辨甚麽是主所喜悦的事。

当代译 弗5:10 你们要知道甚麽是主所喜欢的事情，好在光明之中生活，结出良善、公义和诚实的果子。

文理本 弗5:10 宜审主之所悦、

修订本 弗5:10 总要察验什么是主所喜悦的事。

KJV 英 弗5:10 Proving what is acceptable unto the Lord.

NIV 英 弗5:10 and find out what pleases the Lord.

主目录 返回顶部

和合本 弗5:11 那暗昧无益的事，不要与人同行，倒要责备行这事的人。

拼音版 弗5:11 Nà àn meì wúyì de shì, búyào yǔ rén tóngxíng, dǎo yào zébeì xíng zhè shì de rén

吕振中 弗5:11 别一同有分于黑暗之无善果行为了；宁可讦发出来。

新译本 弗5:11 不要参与暗昧无益的事，倒要把它揭露出来，

现代译 弗5:11 不可做别人在黑暗中所做那些无益的事，反而要把这种事揭发出来。

当代译 弗5:11 那些黑暗无益的事情，不可参与，反要揭发它们。

文理本 弗5:11 毋与无实之暗行、宁责之、

修订本 弗5:11 那暗昧无益的事，不可参与，倒要把这种事揭发出来。

KJV 英 弗5:11 And have no fellowship with the unfruitful works of darkness, but rather reprove them.

NIV 英 弗5:11 Have nothing to do with the fruitless deeds of darkness, but rather expose them.

主目录 返回顶部

和合本 弗5:12 因为他们暗中所行的，就是提起来也是可耻的。

拼音版 弗5:12 Yīnwei tāmen ànzhōng suǒ xíng de, jiù shì tí qǐlai, ye shì kechǐ de.

吕振中 弗5:12 因为他们隐密中所行的、就是说出来也可耻。

新译本 弗5:12 因为他们暗中所作的事，连提起来也是羞耻的。

现代译 弗5:12 他们暗地里所干的勾当，连提一提都是很可耻的！

当代译 弗5:12 那些人在暗地里所干的事情，就是提起来也会令人发指脸红，

文理本 弗5:12 盖彼之隐行、言之辱矣、

修订本 弗5:12 因为，他们暗中所做的，就是连提起来都是可耻的。

KJV 英 弗5:12 For it is a shame even to speak of those things which are done of them in secret.

NIV 英 弗5:12 For it is shameful even to mention what the disobedient do in secret.

主目录 返回顶部

和合本 弗5:13 凡事受了责备，就被光显明出来，因为一切能显明的就是光。

拼音版 弗5:13 Fán shì shòu le zébeì, jiù beì guāng xiǎnmíng chūlai. yīnwei yīqiè néng xiǎnmíng de, jiù shì guāng.

吕振中 弗5:13 但一切事受了讦发、都是被光所显露；凡被显露的便是光。

新译本 弗5:13 凡被光揭露的，都是显而易见的。

现代译 弗5:13 当一切的事被公开出来的时候，真相就显露了，

当代译 弗5:13 无论甚麽东西被光一照，便会无所遁形，真相大白了，而那些可以被光照明的，却是光明的事。

文理本 弗5:13 凡事之受责者、以光而显、盖凡显者光也、

修订本 弗5:13 凡被光所照明的都显露出来，

KJV 英 弗5:13 But all things that are reproved are made manifest by the light: for whatsoever doth make manifest is light.

NIV 英 弗5:13 But everything exposed by the light becomes visible,

主目录 返回顶部

和合本 弗5:14 所以主说：“你这睡着的人当醒过来，从死里复活，基督就要光照你了。”

拼音版 弗5:14 Suǒyǐ zhǔ shuō, nǐ zhè shuì zhaó de rén, dāng xǐng guo lái, cóng sǐ lǐ fùhuó, Jīdū jiù yào guāng zhào nǐ le.

吕振中 弗5:14 所以说∶「睡着的人哪，醒起来吧，从死人中复起，基督就光照你了。」

新译本 弗5:14 因为一切显露出来的就是光，所以有话说：“睡了的人哪，醒过来，从死人中起来吧！基督必要照亮你。”

现代译 弗5:14 因为使一切显露出来的就是光。所以诗里这样说：醒过来吧，睡着的人！从死人中起来！基督要光照你们。

当代译 弗5:14 正如有人说：“熟睡的人哪，醒来吧！快从死荫中起来，基督就要赐给你光明的日子！”

文理本 弗5:14 故曰、寐者宜寤、自死而起、基督将照尔矣、○

修订本 弗5:14 因为使一切显露出来的就是光。所以有话说： "你这睡着的人醒过来吧！ 要从死人中复活， 基督要光照你了。"

KJV 英 弗5:14 Wherefore he saith, Awake thou that sleepest, and arise from the dead, and Christ shall give thee light.

NIV 英 弗5:14 for it is light that makes everything visible. This is why it is said: "Wake up, O sleeper, rise from the dead, and Christ will shine on you."

主目录 返回顶部

和合本 弗5:15 你们要谨慎行事，不要像愚昧人，当像智慧人。

拼音版 弗5:15 Nǐmen yào jǐnshèn xíngshì, búyào xiàng yúmeì rén, dāng xiàng zhìhuì rén.

吕振中 弗5:15 所以要仔细留意、你们怎样地行；不要做无智慧的，总要做有智慧的人。

新译本 弗5:15 所以，你们行事为人要谨慎，不要像愚昧人，却要像聪明人。

现代译 弗5:15 所以，你们的行为要谨慎。不要像无知的人，要像智慧的人。

当代译 弗5:15 故此，你们的生活要检点，不要像那些愚蠢的人，要像聪明有智慧的人。

文理本 弗5:15 慎顾尔行、勿若无智、乃若有智、

修订本 弗5:15 你们要谨慎行事，不要像无知的人，要像智慧的人。

KJV 英 弗5:15 See then that ye walk circumspectly, not as fools, but as wise,

NIV 英 弗5:15 Be very careful, then, how you live--not as unwise but as wise,

主目录 返回顶部

和合本 弗5:16 要爱惜光阴，因为现今的世代邪恶。

拼音版 弗5:16 Yào aìxī guāngyīn, yīnwei xiànjīn de shìdaì xiéè.

吕振中 弗5:16 要争取（希腊文作『买掉了』。或译『充分利用』）时机（或译『机会』），因为现在的日子很险恶。

新译本 弗5:16 要把握时机，因为这时代邪恶。

现代译 弗5:16 要善用每一个机会，因为目前的日子很险恶。

当代译 弗5:16 要善用时间，爱惜光阴，因为现在是个邪恶的世代；

文理本 弗5:16 宜惜光阴、时日邪慝故也、

修订本 弗5:16 要把握时机，因为现今的世代邪恶。

KJV 英 弗5:16 Redeeming the time, because the days are evil.

NIV 英 弗5:16 making the most of every opportunity, because the days are evil.

主目录 返回顶部

和合本 弗5:17 不要作糊涂人，要明白主的旨意如何。

拼音版 弗5:17 Búyào zuò hú tú rén, yào míngbai zhǔ de zhǐyì rúhé.

吕振中 弗5:17 故此别做糊涂人了，却要明晓主的旨意是什么。

新译本 弗5:17 因此，不要作胡涂人，要明白什么是主的旨意。

现代译 弗5:17 因此，不要做糊涂人，要明白主的旨意是甚麽。

当代译 弗5:17 也不要糊里糊涂地作人，应该明白主的心意。

文理本 弗5:17 勿为愚、务悉主旨、

修订本 弗5:17 不要作糊涂人，要明白主的旨意如何。

KJV 英 弗5:17 Wherefore be ye not unwise, but understanding what the will of the Lord is.

NIV 英 弗5:17 Therefore do not be foolish, but understand what the Lord's will is.

主目录 返回顶部

和合本 弗5:18 不要醉酒，酒能使人放荡，乃要被圣灵充满。

拼音版 弗5:18 Búyào zuìjiǔ, jiǔ néng shǐ rén fàngdàng, nǎi yào beì Shènglíng chōngmǎn.

吕振中 弗5:18 别醉酒了［醉中有放荡］，却要充充满满地满有圣灵。

新译本 弗5:18 不要醉酒，醉酒能使人放荡乱性，却要让圣灵充满。

现代译 弗5:18 不要酗酒，那是会败坏人的；要被圣灵充满！

当代译 弗5:18 不可醉酒、放荡不羁，却要被圣灵充满，

文理本 弗5:18 勿酗酒而荡检、惟充以圣神、

修订本 弗5:18 不要醉酒，酒能使人放荡；要被圣灵充满。

KJV 英 弗5:18 And be not drunk with wine, wherein is excess; but be filled with the Spirit;

NIV 英 弗5:18 Do not get drunk on wine, which leads to debauchery. Instead, be filled with the Spirit.

主目录 返回顶部

和合本 弗5:19 当用诗章、颂词、灵歌彼此对说，口唱心和地赞美主。

拼音版 弗5:19 Dāng yòng shīzhāng, sòngcí, líng gē, bǐcǐ duì shuō, kǒu chàng xīn hé de zànmei zhǔ.

吕振中 弗5:19 以『诗篇』、颂词、诗歌（有古卷作『灵歌』。参西3∶16）、彼此对说，用心咏赞歌颂说主；

新译本 弗5:19 应当用诗章、圣诗、灵歌，彼此呼应，口唱心和地赞美主。

现代译 弗5:19 要用诗篇、圣诗、灵歌对唱；要从心底发出音乐，颂赞主，向他歌唱。

当代译 弗5:19 且常用诗歌、颂词、灵歌等，互相激励，一同赞美主；不单用口唱，心里还要有共鸣。

文理本 弗5:19 以诗、以歌、以灵赋、互相酬答、口唱心和以向主、

修订本 弗5:19 要用诗篇、赞美诗、灵歌彼此对说，口唱心和地赞美主。

KJV 英 弗5:19 Speaking to yourselves in psalms and hymns and spiritual songs, singing and making melody in your heart to the Lord;

NIV 英 弗5:19 Speak to one another with psalms, hymns and spiritual songs. Sing and make music in your heart to the Lord,

主目录 返回顶部

和合本 弗5:20 凡事要奉我们主耶稣基督的名，常常感谢父　神。

拼音版 弗5:20 Fán shì yào fèng wǒmen zhǔ Yēsū Jīdū de míng, chángcháng gǎnxiè fù shén.

吕振中 弗5:20 时常奉我们主耶稣基督的名为万事感谢父上帝，

新译本 弗5:20 凡事要奉我们主耶稣基督的名，常常感谢父　神，

现代译 弗5:20 要奉我们主耶稣基督的名为各样的事感谢父上帝。

当代译 弗5:20 无论在何时何地，或遭遇任何事情，都要奉主耶稣基督的名，感谢天父上帝。

文理本 弗5:20 凡事以我主耶稣基督之名、恒谢父上帝、

修订本 弗5:20 凡事要奉我们主耶稣基督的名常常感谢父上帝。

KJV 英 弗5:20 Giving thanks always for all things unto God and the Father in the name of our Lord Jesus Christ;

NIV 英 弗5:20 always giving thanks to God the Father for everything, in the name of our Lord Jesus Christ.

主目录 返回顶部

和合本 弗5:21 又当存敬畏基督的心，彼此顺服。

拼音版 弗5:21 Yòu dāng cún jìngwèi Jīdū de xīn, bǐcǐ shùnfú.

吕振中 弗5:21 存敬畏基督的心彼此顺服。

新译本 弗5:21 还要存敬畏基督的心，彼此顺服。

现代译 弗5:21 你们要彼此顺服，因为你们是敬畏基督的。

当代译 弗5:21 此外，你们既然敬畏基督，就要彼此顺从。

文理本 弗5:21 当寅畏基督、而相顺服、○

修订本 弗5:21 要存敬畏基督的心彼此顺服。

KJV 英 弗5:21 Submitting yourselves one to another in the fear of God.

NIV 英 弗5:21 Submit to one another out of reverence for Christ.

主目录 返回顶部

和合本 弗5:22 你们作妻子的，当顺服自己的丈夫，如同顺服主。

拼音版 弗5:22 Nǐmen zuò qīzi de, dāng shùnfú zìjǐ de zhàngfu, rútóng shùnfú zhǔ.

吕振中 弗5:22 做妻子的要顺服自己的丈夫，如同顺服主；

新译本 弗5:22 你们作妻子的，要顺服自己的丈夫，好像顺服主一样，

现代译 弗5:22 作妻子的，你们要顺服自己的丈夫，好像顺服主。

当代译 弗5:22 你们作妻子的应该以服从基督的态度，去顺从丈夫，

文理本 弗5:22 妇当服夫、如服主然、

修订本 弗5:22 作妻子的，你们要顺服自己的丈夫，如同顺服主。

KJV 英 弗5:22 Wives, submit yourselves unto your own husbands, as unto the Lord.

NIV 英 弗5:22 Wives, submit to your husbands as to the Lord.

主目录 返回顶部

和合本 弗5:23 因为丈夫是妻子的头，如同基督是教会的头，他又是教会全体的救主。

拼音版 弗5:23 Yīnwei zhàngfu shì qīzi de tóu, rútóng Jīdū shì jiàohuì de tóu. tā yòu shì jiàohuì quán tǐ de jiù zhǔ.

吕振中 弗5:23 因为丈夫是妻子的头，正如基督是教会的头。他就是那『身体』的拯救者。

新译本 弗5:23 因为丈夫是妻子的头，好像基督是教会的头；基督又是教会全体的救主。

现代译 弗5:23 因为丈夫是妻子的头，正如基督是教会—他的身体—的头，也是教会的救主。

当代译 弗5:23 因为丈夫是妻子的“头”，是可以支配妻子的。正如基督是教会的“头”，又是全教会的救主，可以全权支配教会一样。

文理本 弗5:23 盖夫为妇首、如基督为教会首、亦为全体之救者、

修订本 弗5:23 因为丈夫是妻子的头，如同基督是教会的头；他又是这身体的救主。

KJV 英 弗5:23 For the husband is the head of the wife, even as Christ is the head of the church: and he is the saviour of the body.

NIV 英 弗5:23 For the husband is the head of the wife as Christ is the head of the church, his body, of which he is the Savior.

主目录 返回顶部

和合本 弗5:24 教会怎样顺服基督，妻子也要怎样凡事顺服丈夫。

拼音版 弗5:24 Jiàohuì zenyàng shùnfú Jīdū, qīzi ye yào zenyàng fán shì shùnfú zhàngfu.

吕振中 弗5:24 但教会怎样顺服基督，妻子也要怎样凡事顺服丈夫。

新译本 弗5:24 教会怎样顺服基督，妻子也要照样凡事顺服丈夫。

现代译 弗5:24 正如教会顺服基督，妻子应该凡事顺服丈夫。

当代译 弗5:24 教会怎样服从基督，妻子们也应该照样凡事顺从丈夫。

文理本 弗5:24 教会服基督、妇凡事服夫、亦宜如是、

修订本 弗5:24 教会怎样顺服基督，妻子也要怎样凡事顺服丈夫。

KJV 英 弗5:24 Therefore as the church is subject unto Christ, so let the wives be to their own husbands in every thing.

NIV 英 弗5:24 Now as the church submits to Christ, so also wives should submit to their husbands in everything.

主目录 返回顶部

和合本 弗5:25 你们作丈夫的，要爱你们的妻子，正如基督爱教会，为教会舍己。

拼音版 弗5:25 Nǐmen zuò zhàngfu de, yào aì nǐmen de qīzi, zhèng rú Jīdū aì jiàohuì, wèi jiàohuì shejǐ.

吕振中 弗5:25 做丈夫的，你们要爱妻子，正如基督爱了教会；为她舍弃了自己。

新译本 弗5:25 你们作丈夫的，要爱妻子，好像基督爱教会，为教会舍己，

现代译 弗5:25 作丈夫的，你们要爱自己的妻子，好像基督爱教会，为教会舍命一样。

当代译 弗5:25 你们作丈夫的也应该爱妻子，就好像基督爱教会，为教会牺牲性命一样。

文理本 弗5:25 夫当爱妇、如基督爱教会、为之舍己、

修订本 弗5:25 作丈夫的，你们要爱自己的妻子，正如基督爱教会，为教会舍己，

KJV 英 弗5:25 Husbands, love your wives, even as Christ also loved the church, and gave himself for it;

NIV 英 弗5:25 Husbands, love your wives, just as Christ loved the church and gave himself up for her

主目录 返回顶部

和合本 弗5:26 要用水藉着道把教会洗净，成为圣洁，

拼音版 弗5:26 Yào yòng shuǐ jiè zhedào, bǎ jiàohuì xǐ jìng, chéngwéi shèngjié,

吕振中 弗5:26 用水的洗、用话语来洁净她、好奉献她为圣；

新译本 弗5:26 为的是要用水借着道把教会洗净，成为圣洁，

现代译 弗5:26 他这样做是要藉着他的话和水来洁净教会，使它圣洁—

当代译 弗5:26 基督曾用上帝的道，洗净教会，使她成为一个冰清玉洁、无瑕无疵、绝无斑点皱纹等缺点的荣耀教会，然后献给自己。

文理本 弗5:26 欲使之为圣、由水之洗、以道洁之、

修订本 弗5:26 以水藉着道把教会洗净，使她成为圣洁，

KJV 英 弗5:26 That he might sanctify and cleanse it with the washing of water by the word,

NIV 英 弗5:26 to make her holy, cleansing her by the washing with water through the word,

主目录 返回顶部

和合本 弗5:27 可以献给自己，作个荣耀的教会，毫无玷污、皱纹等类的病，乃是圣洁没有瑕疵的。

拼音版 弗5:27 Keyǐ xiàn gei zìjǐ, zuò ge róngyào de jiàohuì, haó wú diànwū zhòu wén deng leì de bìng, nǎi shì shèngjié méiyǒu xiácī de.

吕振中 弗5:27 好把教会献给目己、满有光彩、没有污点皱纹等类、乃是圣洁没有瑕疵的。

新译本 弗5:27 可以作荣耀的教会归给自己，什么污点皱纹等也没有，而是圣洁没有瑕疵的。

现代译 弗5:27 荣美、纯洁、没有瑕疵、没有任何污点或皱纹—好献给自己。

当代译 弗5:27 基督曾用上帝的道，洗净教会，使她成为一个冰清玉洁、无瑕无疵、绝无斑点皱纹等缺点的荣耀教会，然后献给自己。

文理本 弗5:27 立之己前、为有荣者、毫无瑕皱等疵、乃圣而无玷也、

修订本 弗5:27 好献给自己，作荣耀的教会，毫无玷污、皱纹等类的缺陷，而是圣洁没有瑕疵的。

KJV 英 弗5:27 That he might present it to himself a glorious church, not having spot, or wrinkle, or any such thing; but that it should be holy and without blemish.

NIV 英 弗5:27 and to present her to himself as a radiant church, without stain or wrinkle or any other blemish, but holy and blameless.

主目录 返回顶部

和合本 弗5:28 丈夫也当照样爱妻子，如同爱自己的身子，爱妻子便是爱自己了。

拼音版 弗5:28 Zhàngfu ye dāng zhàoyàng aì qīzi, rútóng aì zìjǐ de shēnzi. aì qīzi, biàn shì aì zìjǐ le.

吕振中 弗5:28 照样子，做丈夫的也应该爱自己的妻子，如同爱自己的身体。爱自己妻子的、便是爱自己。

新译本 弗5:28 丈夫也应当这样爱妻子，好像爱自己的身体一样。爱妻子的，就是爱自己了。

现代译 弗5:28 丈夫应该爱自己的妻子，好像爱自己的身体一样；爱妻子就是爱自己。

当代译 弗5:28 作丈夫的也要这样效法基督，爱妻子如同自己的身体一样，从来没有人会厌恶自己的身体的，一定会珍重保养身体。所以爱妻子，便是爱自己了。

文理本 弗5:28 如是、夫宜爱妇如己身、爱妇即爱己也、

修订本 弗5:28 丈夫也应当照样爱妻子，如同爱自己的身体；爱妻子就是爱自己了。

KJV 英 弗5:28 So ought men to love their wives as their own bodies. He that loveth his wife loveth himself.

NIV 英 弗5:28 In this same way, husbands ought to love their wives as their own bodies. He who loves his wife loves himself.

主目录 返回顶部

和合本 弗5:29 从来没有人恨恶自己的身子，总是保养顾惜，正像基督待教会一样，

拼音版 弗5:29 Cónglái méiyǒu rén hèn wù zìjǐ de shēnzi, zǒngshì bǎo yǎng gù xī, zhèng xiàng Jīdū daì jiàohuì yíyàng.

吕振中 弗5:29 从来没有人恨恶自己的肉身的，乃是保养抚育它，正如基督保养抚育教会一才；

新译本 弗5:29 从来没有人恨恶自己的身体，总是保养顾惜，好像基督对教会一样，

现代译 弗5:29 没有人恨恶自己的身体；他总是保养、照顾它，正如基督对待教会一样；

当代译 弗5:29 作丈夫的也要这样效法基督，爱妻子如同自己的身体一样，从来没有人会厌恶自己的身体的，一定会珍重保养身体。所以爱妻子，便是爱自己了。

文理本 弗5:29 从未有自恶己身者、惟保养之、煦妪之、如基督之于教会然、

修订本 弗5:29 从来没有人恨恶自己的身体，总是保养爱惜，正像基督待教会一样，

KJV 英 弗5:29 For no man ever yet hated his own flesh; but nourisheth and cherisheth it, even as the Lord the church:

NIV 英 弗5:29 After all, no one ever hated his own body, but he feeds and cares for it, just as Christ does the church--

主目录 返回顶部

和合本 弗5:30 因我们是他身上的肢体（有古卷在此有“就是他的骨、他的肉”）。

拼音版 弗5:30 Yīn wǒmen shì tā shēnshang de zhī tǐ. ( yǒu gǔ juàn zaì cǐ yǒu jiù shì tāde gǔ tāde ròu ).

吕振中 弗5:30 因我们乃是他身体上的肢体。

新译本 弗5:30 因为我们是他身上的肢体。

现代译 弗5:30 因为我们是他身上的肢体。

当代译 弗5:30 这一方面也跟基督爱护教会一样，他爱护教会就如自己身上的骨肉一样。而我们就是他的骨肉肢体。

文理本 弗5:30 盖我侪为其体之肢也、

修订本 弗5:30 因我们是他身体的肢体。

KJV 英 弗5:30 For we are members of his body, of his flesh, and of his bones.

NIV 英 弗5:30 for we are members of his body.

主目录 返回顶部

和合本 弗5:31 为这个缘故，人要离开父母，与妻子连合，二人成为一体。

拼音版 弗5:31 Wèi zhège yuángù, rén yào líkāi fùmǔ, yǔ qīzi lián ge/hé, èr rén chéngwéi yī tǐ.

吕振中 弗5:31 「为这缘故、人必离开父亲和母亲、同妻子胶结，两个人就成为一体了。」

新译本 弗5:31 为了这缘故，人要离开父母，与妻子结合，二人成为一体。

现代译 弗5:31 圣经上说：「因此，人要离开父母，跟妻子结合，两个人成为一体。」

当代译 弗5:31 关於这件事，旧约圣经曾说：“人要离开父母，与妻子结合，成为一体”，

文理本 弗5:31 是以人离父母、胶漆其妻、二者成为一体、

修订本 弗5:31 "为这个缘故，人要离开父母，与妻子结合，二人成为一体。"

KJV 英 弗5:31 For this cause shall a man leave his father and mother, and shall be joined unto his wife, and they two shall be one flesh.

NIV 英 弗5:31 "For this reason a man will leave his father and mother and be united to his wife, and the two will become one flesh."

主目录 返回顶部

和合本 弗5:32 这是极大的奥秘，但我是指着基督和教会说的。

拼音版 弗5:32 Zhè shì jí dà de àomì, dàn wǒ shì zhǐ zhe Jīdū hé jiàohuì shuō de.

吕振中 弗5:32 这奥秘极大∶我却是指着基督指着教会而说的。

新译本 弗5:32 这是极大的奥秘，但我是指着基督和教会说的。

现代译 弗5:32 这经文启示了极大的奥秘。我知道它是指着基督和教会的关系说的，

当代译 弗5:32 这件事实在是一个不可思议的奥秘。当然我是指着基督和教会的关系说的。

文理本 弗5:32 此奥秘大矣、我言之、乃指基督与教会也、

修订本 弗5:32 这是极大的奥秘，而我是指基督和教会说的。

KJV 英 弗5:32 This is a great mystery: but I speak concerning Christ and the church.

NIV 英 弗5:32 This is a profound mystery--but I am talking about Christ and the church.

主目录 返回顶部

和合本 弗5:33 然而你们各人都当爱妻子，如同爱自己一样；妻子也当敬重她的丈夫。

拼音版 弗5:33 Ránér nǐmen gèrén dōu dāng aì qīzi, rútóng aì zìjǐ yíyàng. qīzi ye dāng jìngzhòng tāde zhàngfu.

吕振中 弗5:33 但你们每一个人呢、也应当各爱自己的妻子，正如爱自己一样；妻子呢、也应当敬重丈夫。

新译本 弗5:33 无论怎样，你们各人都要爱自己的妻子，好像爱自己一样。妻子也应当敬重丈夫。

现代译 弗5:33 可是也可以应用在你们身上；丈夫必须爱妻子，像爱自己一样，而妻子必须敬重丈夫。

当代译 弗5:33 总之，作丈夫的要爱护妻子，如同爱自己的身体一样。同时，作妻子的也应该尊敬丈夫。

文理本 弗5:33 然尔曹各宜爱妇如己、妇亦宜敬畏其夫、

修订本 弗5:33 然而，你们每个人都要爱妻子，如同爱自己一样；妻子也要敬重她的丈夫。

KJV 英 弗5:33 Nevertheless let every one of you in particular so love his wife even as himself; and the wife see that she reverence her husband.

NIV 英 弗5:33 However, each one of you also must love his wife as he loves himself, and the wife must respect her husband.


以弗所书第6章 - 以弗所书 - 基督教圣经——十版本对照圣经

 以弗所书第6章 - 以弗所书 - 基督教圣经——十版本对照圣经 章

和合本 弗6:1 你们作儿女的，要在主里听从父母，这是理所当然的。

拼音版 弗6:1 Nǐmen zuò érnǚ de, yào zaì zhǔ lǐ tīng cóng fùmǔ, zhè shì lǐ suǒ dāngrán de.

吕振中 弗6:1 做儿女的、你们要听从你们的父母；因为这是理所当然的。

新译本 弗6:1 你们作儿女的，要在主里听从父母，因为这是理所当然的。

现代译 弗6:1 作儿女的，你们要听从父母；这是基督徒的〔有些古卷没有：基督徒的几字〕本份。

当代译 弗6:1 你们为人子女的，要尽本分在主的旨意范围内，听从父母。

文理本 弗6:1 子女当缘主顺从父母、斯乃善也、

修订本 弗6:1 作儿女的，你们要在主里听从父母，这是理所当然的。

KJV 英 弗6:1 Children, obey your parents in the Lord: for this is right.

NIV 英 弗6:1 Children, obey your parents in the Lord, for this is right.

主目录 返回顶部

和合本 弗6:2 要孝敬父母，使你得福，在世长寿。

拼音版 弗6:2 Yào xiàojìng fùmǔ, shǐ nǐmen dé fú, zaì shì cháng shòu.

吕振中 弗6:2 「要孝敬你的父亲和母亲，使你亨通，在地上长寿」∶

新译本 弗6:2 “要孝敬父母，使你得福，在世长寿。”这是第一条带着应许的诫命。

现代译 弗6:2 「要孝敬父母，你就事事亨通，在世上享长寿！」这是第一条带着应许的诫命。

当代译 弗6:2 因为第一条附带应许的诫命就是：“当孝敬父母，使你蒙福添寿。”

文理本 弗6:2 敬尔父母、此为寓许之首诫、

修订本 弗6:2 当孝敬父母，使你得福，在世长寿。

KJV 英 弗6:2 Honour thy father and mother; which is the first commandment with promise;

NIV 英 弗6:2 "Honor your father and mother"--which is the first commandment with a promise--

主目录 返回顶部

和合本 弗6:3 这是第一条带应许的诫命。

拼音版 弗6:3 Zhè shì dì yī tiaó daì yīngxǔ de jièméng.

吕振中 弗6:3 这是第一条带着应许的诫命。

新译本 弗6:3 - - -

现代译 弗6:3 「要孝敬父母，你就事事亨通，在世上享长寿！」这是第一条带着应许的诫命。

当代译 弗6:3 因为第一条附带应许的诫命就是：“当孝敬父母，使你蒙福添寿。”

文理本 弗6:3 俾尔畅遂、享寿于世、

修订本 弗6:3 这是第一条带应许的诫命。

KJV 英 弗6:3 That it may be well with thee, and thou mayest live long on the earth.

NIV 英 弗6:3 "that it may go well with you and that you may enjoy long life on the earth."

主目录 返回顶部

和合本 弗6:4 你们作父亲的，不要惹儿女的气，只要照着主的教训和警戒养育他们。

拼音版 弗6:4 Nǐmen zuò fùqin de, búyào re érnǚ de qì, zhǐyào zhào zhe zhǔ de jiàoxun hé jǐngjiè, yǎng yù tāmen.

吕振中 弗6:4 做父亲的、别惹你们儿女的气了；要用主的训练和警戒养育他们。

新译本 弗6:4 你们作父亲的，不要激怒儿女，却要照着主的教训和劝戒，养育他们。

现代译 弗6:4 作父亲的，你们不要激怒儿女，要用主的教导来养育栽培他们。

当代译 弗6:4 你们为人父母的，责罚儿女不要过於严厉，也不要过分苛求，要照主的教训养育他们。

文理本 弗6:4 父勿激子女之怒、惟依主之训勉、而鞠育之、○

修订本 弗6:4 作父亲的，你们不要激怒儿女，但要照着主的教导和劝戒养育他们。

KJV 英 弗6:4 And, ye fathers, provoke not your children to wrath: but bring them up in the nurture and admonition of the Lord.

NIV 英 弗6:4 Fathers, do not exasperate your children; instead, bring them up in the training and instruction of the Lord.

主目录 返回顶部

和合本 弗6:5 你们作仆人的，要惧怕战兢，用诚实的心听从你们肉身的主人，好像听从基督一般。

拼音版 弗6:5 Nǐmen zuò púrén de, yào jùpà zhàn jīng, yòng chéngshí de xīn tīng cóng nǐmen ròushēn de zhǔrén, hǎoxiàng tīng cóng Jīdū yìbān.

吕振中 弗6:5 做仆人的、你们要敬畏战兢地、以心中的纯诚、听从按肉身做主人的，如同听从基督一样。

新译本 弗6:5 你们作仆人的，要存着敬畏、战兢和真诚的心，听从世上的主人，好像听从基督一样。

现代译 弗6:5 作奴仆的，你们要畏惧战兢，专心服从世上的主人，像事奉基督一样；

当代译 弗6:5 你们作奴仆的，要以忠於基督的态度，谨谨慎慎、热热诚诚地一心一意服从主人，

文理本 弗6:5 仆当畏惧战栗、以忠心顺尔形躯之主、如于基督然、

修订本 弗6:5 作仆人的，你们要惧怕战兢，用诚实的心听从你们肉身的主人，好像听从基督一般；

KJV 英 弗6:5 Servants, be obedient to them that are your masters according to the flesh, with fear and trembling, in singleness of your heart, as unto Christ;

NIV 英 弗6:5 Slaves, obey your earthly masters with respect and fear, and with sincerity of heart, just as you would obey Christ.

主目录 返回顶部

和合本 弗6:6 不要只在眼前事奉，像是讨人喜欢的，要像基督的仆人，从心里遵行　神的旨意，

拼音版 弗6:6 Búyào zhǐ zaì yǎnqián shìfèng, xiàng shì tǎo rén xǐhuan de, yào xiàng Jīdū de púrén, cóng xīnli zūnxíng shén de zhǐyì.

吕振中 弗6:6 不要单用眼见的服事像只讨人喜欢的，乃要像基督的仆人、从心里行上帝的旨意。

新译本 弗6:6 作事不要只作给人看，像那些讨人欢心的一样，却要像基督的仆人，从心里遵行　神的旨意，

现代译 弗6:6 不只在别人注意的时候这样做，想讨人的喜欢，而是作为基督的奴仆，要从心里来遵行上帝的旨意。

当代译 弗6:6 不要为了博取主人的欢心，就只做一些表面的工作；却要切实地作基督的仆人，衷心诚意地遵行上帝的旨意，

文理本 弗6:6 勿第以目前服役、若取悦于人者、惟如基督之仆、由心而行上帝之旨、

修订本 弗6:6 不要只在人的眼前这样做，像仅是讨人的喜欢，而是作基督的仆人，从心里遵行上帝的旨意，

KJV 英 弗6:6 Not with eyeservice, as menpleasers; but as the servants of Christ, doing the will of God from the heart;

NIV 英 弗6:6 Obey them not only to win their favor when their eye is on you, but like slaves of Christ, doing the will of God from your heart.

主目录 返回顶部

和合本 弗6:7 甘心事奉，好像服事主，不像服事人。

拼音版 弗6:7 Gānxīn shìfèng, hǎoxiàng fúshì zhǔ, bú xiàng fúshì rén.

吕振中 弗6:7 用善意服事着，如同服事主，不是服事人。

新译本 弗6:7 甘心服务，像是服事主，不是服事人。

现代译 弗6:7 你们要甘心乐意地尽奴仆的本份，像是在服事主，不是服事人。

当代译 弗6:7 甘心乐意地殷勤工作。这并不是为了人，乃是为了主。

文理本 弗6:7 欣然服役、如于主、非于人、

修订本 弗6:7 甘心服侍，好像服侍主，不像服侍人，

KJV 英 弗6:7 With good will doing service, as to the Lord, and not to men:

NIV 英 弗6:7 Serve wholeheartedly, as if you were serving the Lord, not men,

主目录 返回顶部

和合本 弗6:8 因为晓得各人所行的善事，不论是为奴的、是自主的，都必按所行的，得主的赏赐。

拼音版 弗6:8 Yīnwei xiǎodé gèrén suǒ xíng de shàn shì, bú lùn shì wéi nú de, shì zì zhǔ de, dōu bì àn suǒ xíng de dé zhǔ de shǎngcì

吕振中 弗6:8 因为晓得各人、或为奴的或自主的、无论行了什么善事、都必从主得回好报。

新译本 弗6:8 你们知道，无论是奴仆或自由的人，如果作了什么善事，都必从主那里得到赏赐。

现代译 弗6:8 要知道，无论是奴仆或是主人，主都要照各人的好行为报答他。

当代译 弗6:8 要晓得：不管是为奴的，或是自由的，主都会论功行赏。

文理本 弗6:8 盖知或为仆、或自主、必各依其所行之善、受报于主、

修订本 弗6:8 因为知道每个人所做的善事，不论是为奴的或是自主的，都必按所做的从主得到赏赐。

KJV 英 弗6:8 Knowing that whatsoever good thing any man doeth, the same shall he receive of the Lord, whether he be bond or free.

NIV 英 弗6:8 because you know that the Lord will reward everyone for whatever good he does, whether he is slave or free.

主目录 返回顶部

和合本 弗6:9 你们作主人的待仆人也是一理，不要威吓他们，因为知道他们和你们同有一位主在天上，他并不偏待人。

拼音版 弗6:9 Nǐmen zuò zhǔrén de daì púrén, ye shì yī lǐ, búyào wēi hè tāmen. yīnwei zhīdào tāmen hé nǐmen, tóng yǒu yī wèi zhǔ zaì tiān shang, tā bìng bù piān daì rén.

吕振中 弗6:9 做主人的、你们对仆人也要同样地行。要停止怨吓；因为知道有主在天上，不但是他们的主，也是你们的主；他不以貌取人。

新译本 弗6:9 你们作主人的，也要照样对待仆人，不要威吓他们；你们知道，他们和你们在天上同有一位主，他并不偏待人。

现代译 弗6:9 作主人的，你们也要好好地对待奴仆，不要威吓他们。要知道，你们和你们的奴仆同有一位在天上的主人；他要用同样的标准来对待每一个人。

当代译 弗6:9 你们作主人的，也须善待仆人，不可威吓他们。因为你们主仆都同有一位主人在天上，他是大公无私，绝不偏待人的。

文理本 弗6:9 主之待仆、亦当如是、勿恐吓之、盖知彼与尔之主在天、不以貌视人也、○

修订本 弗6:9 作主人的，你们待仆人也是一样，不要威吓他们，因为知道他们和你们在天上同有一位主，他并不偏待人。

KJV 英 弗6:9 And, ye masters, do the same things unto them, forbearing threatening: knowing that your Master also is in heaven; neither is there respect of persons with him.

NIV 英 弗6:9 And masters, treat your slaves in the same way. Do not threaten them, since you know that he who is both their Master and yours is in heaven, and there is no favoritism with him.

主目录 返回顶部

和合本 弗6:10 我还有末了的话：你们要靠着主，倚赖他的大能大力，作刚强的人。

拼音版 弗6:10 Wǒ hái yǒu mòliǎo de huà, nǐmen yào kào zhe zhǔ, yǐ laì tāde dà néng dàlì, zuò gāngqiáng de rén.

吕振中 弗6:10 最后的话，你们要在主里、靠他力量的权能作刚强的人。

新译本 弗6:10 最后，你们要靠主的大能大力，在他里面刚强。

现代译 弗6:10 最后，你们要倚靠主的大能力作坚强的人。

当代译 弗6:10 最后，希望你们靠着主的力量做刚强的人，

文理本 弗6:10 此外、当赖主及其权能而刚健、

修订本 弗6:10 最后，你们要靠着主，依赖他的大能大力作刚强的人。

KJV 英 弗6:10 Finally, my brethren, be strong in the Lord, and in the power of his might.

NIV 英 弗6:10 Finally, be strong in the Lord and in his mighty power.

主目录 返回顶部

和合本 弗6:11 要穿戴　神所赐的全副军装，就能抵挡魔鬼的诡计。

拼音版 弗6:11 Yào chuāndaì shén suǒ cì de quán fù jūn zhuāng, jiù néng dǐdǎng móguǐ de guǐjì.

吕振中 弗6:11 要穿戴上帝的军装，使你们能站稳、来抵挡魔鬼的诡计。

新译本 弗6:11 要穿戴　神所赐的全副军装，使你们能抵挡魔鬼的诡计。

现代译 弗6:11 你们要穿戴上帝所赐的全副军装，好使你们能站稳，来抵御魔鬼的诡计。

当代译 弗6:11 要穿戴上帝所赐的全副的军装，这样就能防御魔鬼的阴谋了。

文理本 弗6:11 衣上帝全备铠甲、克御魔之诡谲、

修订本 弗6:11 要穿戴上帝所赐的全副军装，好抵挡魔鬼的诡计。

KJV 英 弗6:11 Put on the whole armour of God, that ye may be able to stand against the wiles of the devil.

NIV 英 弗6:11 Put on the full armor of God so that you can take your stand against the devil's schemes.

主目录 返回顶部

和合本 弗6:12 因我们并不是与属血气的争战，乃是与那些执政的、掌权的、管辖这幽暗世界的，以及天空属灵气的恶魔争战（两“争战”原文都作“摔跤”）。

拼音版 弗6:12 Yīn wǒmen bìng bú shì yǔ shǔ xuèqì de zhēng zhàn, nǎi shì yǔ nàxiē zhízhèng de, zhǎngquán de, guǎnxiá zhè yōuàn shìjiè de, yǐjí tiānkōng shǔlíng qì de e mó zhēng zhàn. ( liǎng zhēng zhàn yuán dōu zuò shuāijiāo )

吕振中 弗6:12 因为我们的战斗并不是对属血与肉的人，乃是对『众执政的』『众掌权的』，对那些统辖这『黑暗』世界的、对天界中诸恶灵。

新译本 弗6:12 因为我们的争战，对抗的不是有血有肉的人，而是执政的、掌权的、管辖这黑暗世界的和天上的邪灵。

现代译 弗6:12 因为我们不是对抗有血有肉的人，而是对天界的邪灵，就是这黑暗世代的执政者、掌权者，跟宇宙间邪恶的势力作战。

当代译 弗6:12 因为我们作战的对象，不是这世界上有血肉之躯的人，而是掌管着这个黑暗世界的邪恶势力，以及天际的邪灵。

文理本 弗6:12 盖我侪所与战者、非血气之人、乃诸执政者、掌权者、及此暗世之君、并天际之恶灵、

修订本 弗6:12 因为我们的争战并不是对抗有血有肉的人，而是对抗那些执政的、掌权的、管辖这幽暗世界的，以及天空灵界的恶魔。

KJV 英 弗6:12 For we wrestle not against flesh and blood, but against principalities, against powers, against the rulers of the darkness of this world, against spiritual wickedness in high places.

NIV 英 弗6:12 For our struggle is not against flesh and blood, but against the rulers, against the authorities, against the powers of this dark world and against the spiritual forces of evil in the heavenly realms.

主目录 返回顶部

和合本 弗6:13 所以，要拿起　神所赐的全副军装，好在磨难的日子抵挡仇敌，并且成就了一切，还能站立得住。

拼音版 弗6:13 Suǒyǐ yào ná qǐ shén suǒ cì de quán fù jūn zhuāng, hǎo zaì mó nàn de rìzi, dǐdǎng chóudí, bìngqie chéngjiù le yīqiè, hái néng zhàn lì dé zhù.

吕振中 弗6:13 故此你们要拿起上帝的军装，好在险恶的日子能抵挡得住；并且既作成了一切事，还能站稳。

新译本 弗6:13 所以要穿起　神所赐的全副军装，使你们在这邪恶的时代里可以抵挡得住，并且在作完了一切之后，还能站立得稳。

现代译 弗6:13 因此，你们要以上帝所赐的武器装备自己，好在险恶的日子里能够抵抗敌人的攻击，战斗到底，始终守住阵地。

当代译 弗6:13 所以，应该用上帝所赐的全副武装，装备自己，好在邪恶的日子里可以抵挡魔鬼，到战争完毕的时候，依旧昂然站稳。

文理本 弗6:13 当取上帝全备铠甲、俾克守御于艰难之日、迨诸事既成而卓然、

修订本 弗6:13 所以，要拿起上帝所赐的全副军装，好在邪恶的日子能抵挡仇敌，并且完成了一切后还能站立得住。

KJV 英 弗6:13 Wherefore take unto you the whole armour of God, that ye may be able to withstand in the evil day, and having done all, to stand.

NIV 英 弗6:13 Therefore put on the full armor of God, so that when the day of evil comes, you may be able to stand your ground, and after you have done everything, to stand.

主目录 返回顶部

和合本 弗6:14 所以要站稳了，用真理当作带子束腰，用公义当作护心镜遮胸，

拼音版 弗6:14 Suǒyǐ yào zhàn wen le, yòng zhēnlǐ dàng zuò daìzi shùyào, yòng gōngyì dàng zuò hù xīn jìng zhē xiōng.

吕振中 弗6:14 所以你们要站稳，你们的腰用真诚束好了，义的胸甲穿上了，

新译本 弗6:14 因此，你们要站稳，用真理当带子束腰，披上公义的胸甲，

现代译 弗6:14 所以，你们要准备好。要以真理作腰带，以正义作护胸甲，

当代译 弗6:14 弟兄姊妹们，务要站稳！用“真理”束腰，以“公义”当作护心镜遮胸，

文理本 弗6:14 故宜屹立、腰束以诚、胸护以义、

修订本 弗6:14 所以，要站稳了，用真理当作带子束腰，用公义当作护心镜遮胸，

KJV 英 弗6:14 Stand therefore, having your loins girt about with truth, and having on the breastplate of righteousness;

NIV 英 弗6:14 Stand firm then, with the belt of truth buckled around your waist, with the breastplate of righteousness in place,

主目录 返回顶部

和合本 弗6:15 又用平安的福音当作预备走路的鞋穿在脚上。

拼音版 弗6:15 Yòu yòng píngān de fúyin, dàng zuò yùbeì zǒu lù de xié chuān zaì jiǎo shang,

吕振中 弗6:15 也把和平福音之准备着上了脚。

新译本 弗6:15 把和平的福音预备好了，当作鞋子，穿在脚上，

现代译 弗6:15 以随时宣扬和平的福音作鞋子穿上。

当代译 弗6:15 穿上“和平福音”的鞋子准备行动。

文理本 弗6:15 以和平福音为所备之履、而著于足、

修订本 弗6:15 又用和平的福音当作预备走路的鞋穿在脚上。

KJV 英 弗6:15 And your feet shod with the preparation of the gospel of peace;

NIV 英 弗6:15 and with your feet fitted with the readiness that comes from the gospel of peace.

主目录 返回顶部

和合本 弗6:16 此外，又拿着信德当作藤牌，可以灭尽那恶者一切的火箭。

拼音版 弗6:16 Cǐ waì yòu ná zhe xìn dé dàng zuò téng pái, keyǐ miè jìn nà è zhe yīqiè de huǒ jiàn.

吕振中 弗6:16 此外又拿起了信仰的盾牌；用这个就能扑灭那邪恶者一切烧着的箭。

新译本 弗6:16 拿起信心的盾牌，用来扑灭那恶者所有的火箭；

现代译 弗6:16 要常常拿着信心的盾牌，好使你们能够抵御那邪恶者所射出的一切火箭。

当代译 弗6:16 此外，又要拿稳“信心”的盾牌，抵挡恶魔的烈焰火箭。

文理本 弗6:16 又取信以为盾、能悉灭恶者之火箭、

修订本 弗6:16 此外，要拿信德当作盾牌，用来扑灭那恶者一切烧着的箭。

KJV 英 弗6:16 Above all, taking the shield of faith, wherewith ye shall be able to quench all the fiery darts of the wicked.

NIV 英 弗6:16 In addition to all this, take up the shield of faith, with which you can extinguish all the flaming arrows of the evil one.

主目录 返回顶部

和合本 弗6:17 并戴上救恩的头盔，拿着圣灵的宝剑，就是　神的道。

拼音版 弗6:17 Bìng daì shang jiùēn de tóu kuī, ná zhe Shènglíng de bǎo jiàn, jiù shì shén de dào.

吕振中 弗6:17 你们要把救恩的头盔和圣灵的宝剑、就是上帝的话语、接过来。

新译本 弗6:17 并且要戴上救恩的头盔，拿起圣灵的宝剑，就是　神的道，

现代译 弗6:17 你们要以救恩作头盔，以上帝的话作圣灵所赐的宝剑。

当代译 弗6:17 更要戴上“救恩”的头盔，紧握“圣灵的宝剑”，就是上帝的道。

文理本 弗6:17 且取救济之冑、及圣神之剑、即上帝道也、

修订本 弗6:17 要戴上救恩的头盔，拿着圣灵的宝剑-就是上帝的道。

KJV 英 弗6:17 And take the helmet of salvation, and the sword of the Spirit, which is the word of God:

NIV 英 弗6:17 Take the helmet of salvation and the sword of the Spirit, which is the word of God.

主目录 返回顶部

和合本 弗6:18 靠着圣灵，随时多方祷告祈求，并要在此警醒不倦，为众圣徒祈求，

拼音版 弗6:18 Kào zhe Shènglíng, suí shí duō fāng dǎogào qíqiú, bìng yào zaì cǐ jǐngxǐng bú juàn, wèi zhòng shèngtú qíqiú,

吕振中 弗6:18 藉着各样的祷告和祈求、时时刻刻用心灵祈祷；以十二分的恒心专在这事上觉醒着，为众圣徒祈求，

新译本 弗6:18 借着各样的祷告和祈求，随时在圣灵里祈祷，并且要在这事上恒久警醒，为众圣徒祈求。

现代译 弗6:18 你们要在祷告中祈求上帝的帮助，常常随从圣灵的带领祷告。要事事警醒，不可放松；要不断地为信徒们祷告。

当代译 弗6:18 随着圣灵的感动，常常专心祷告，恳切祈求；提高警觉；并且要不断地为圣徒代祷。

文理本 弗6:18 以诸祈祷吁恳、感于圣神而恒求、于此儆醒不倦、为诸圣徒祈、

修订本 弗6:18 要靠着圣灵，随时多方祷告祈求，并要为此警醒不倦，为众圣徒祈求。

KJV 英 弗6:18 Praying always with all prayer and supplication in the Spirit, and watching thereunto with all perseverance and supplication for all saints;

NIV 英 弗6:18 And pray in the Spirit on all occasions with all kinds of prayers and requests. With this in mind, be alert and always keep on praying for all the saints.

主目录 返回顶部

和合本 弗6:19 也为我祈求，使我得着口才，能以放胆开口讲明福音的奥秘，

拼音版 弗6:19 Ye wèi wǒ qíqiú, shǐ wǒ dé zhaó kǒu cái, néng yǐ fàngdǎn, kāikǒu jiǎng míng fúyin de àomì,

吕振中 弗6:19 也替我求，使我在开口时、得到适当的话语，可以放胆无惧播知福音的奥秘

新译本 弗6:19 也要为我祈求，使我传讲的时候，得着当说的话，可以坦然无惧地讲明福音的奥秘，

现代译 弗6:19 也要为我祷告，求上帝赐给我适当的话，在我该讲的时候，能够大胆地开口传扬福音的奥秘。

当代译 弗6:19 也请你们为我祈祷，求上帝赐我口才，让我勇敢地开口，把福音的奥秘讲解明白，

文理本 弗6:19 亦为我祈、使我于启口时、毅然阐明福音之奥秘、

修订本 弗6:19 也要为我祈求，让我有口才，能放胆开口讲明福音的奥秘，

KJV 英 弗6:19 And for me, that utterance may be given unto me, that I may open my mouth boldly, to make known the mystery of the gospel,

NIV 英 弗6:19 Pray also for me, that whenever I open my mouth, words may be given me so that I will fearlessly make known the mystery of the gospel,

主目录 返回顶部

和合本 弗6:20 （我为这福音的奥秘作了带锁链的使者）并使我照着当尽的本分放胆讲论。

拼音版 弗6:20 ( wǒ wèi zhè fúyin de àomì, zuò le daì suǒliàn de shǐzhe ) bìng shǐ wǒ zhào zhe dāng jìn de ben fèn, fàngdǎn jiǎnglùn.

吕振中 弗6:20 ［为了这个、我做带锁才的大使］，使我在这上头放胆无惧、照所应该讲的来讲。

新译本 弗6:20 （我为这奥秘作了被捆锁的使者），也使我按着应当说的，放胆宣讲这福音的奥秘。

现代译 弗6:20 虽然我带着锁着，我却是为这福音的缘故作特使的。你们要祈求主赐给我勇气讲应该讲的话。

当代译 弗6:20 为此我也成了一个披枷带锁的福音使者；也让我克尽己职放胆传道。

文理本 弗6:20 缘此、我为缧绁中之使者、俾得侃侃而言、如所当言、○

修订本 弗6:20 我为这福音的奥秘作了带铁链的使者，让我能照着当尽的本分放胆宣讲。

KJV 英 弗6:20 For which I am an ambassador in bonds: that therein I may speak boldly, as I ought to speak.

NIV 英 弗6:20 for which I am an ambassador in chains. Pray that I may declare it fearlessly, as I should.

主目录 返回顶部

和合本 弗6:21 今有所亲爱、忠心事奉主的兄弟推基古，他要把我的事情并我的景况如何全告诉你们，叫你们知道。

拼音版 弗6:21 Jīn yǒu suǒ qīnaì zhōngxīn shìfèng zhǔ de xiōngdi tuī jī gǔ, tā yào bǎ wǒde shìqing bìng wǒde jǐngkuàng rúhé, quán gàosu nǐmen jiào nǐmen zhīdào.

吕振中 弗6:21 但是为要叫你们也知道我的景况、我怎样起居，今有在主里的亲爱弟兄、忠信的仆役、推基古、要将一切的事报给你们知道。

新译本 弗6:21 亲爱的推基古弟兄是主里忠心的仆人，他会把我的一切都告诉你们，使你们可以知道我的景况。

现代译 弗6:21 推基古会把一切有关我的事都告诉你们，让你们知道我的情况。他是我们所亲爱、忠心事奉主的弟兄。

当代译 弗6:21 至於我的近况，我亲爱又忠心的同工推基古弟兄会详细告诉各位的。

文理本 弗6:21 我所爱之兄弟推基古、乃于主为忠役者、彼将悉以我事告尔、

修订本 弗6:21 今有亲爱、忠心服事主的弟兄推基古，为了你们也明白我的事情和我的景况，他会让你们知道一切的事。

KJV 英 弗6:21 But that ye also may know my affairs, and how I do, Tychicus, a beloved brother and faithful minister in the Lord, shall make known to you all things:

NIV 英 弗6:21 Tychicus, the dear brother and faithful servant in the Lord, will tell you everything, so that you also may know how I am and what I am doing.

主目录 返回顶部

和合本 弗6:22 我特意打发他到你们那里去，好叫你们知道我们的光景，又叫他安慰你们的心。

拼音版 弗6:22 Wǒ tèyì dǎfa tā dào nǐmen nàli qù, hǎo jiào nǐmen zhīdào wǒmen de guāngjǐng, yòu jiào tā ānwèi nǐmen de xīn.

吕振中 弗6:22 我打发了他到你们那里去，特为的要让你们知道我们的倩形，并使他鼓励你们的心。

新译本 弗6:22 为了这缘故，我就差他到你们那里去，好让你们明白我们的近况，并且叫他安慰你们的心。

现代译 弗6:22 我派他到你们那里去的目的是要你们知道我们这里的情况，使你们得到鼓励。

当代译 弗6:22 我叫他到你们那里去，除了报告我的近况之外，同时，也叫他去安慰鼓励你们。

文理本 弗6:22 为此我特遣之就尔、令尔知我景况、且慰尔心、○

修订本 弗6:22 我特意打发他到你们那里去，好让你们知道我们的情况，又让他安慰你们的心。

KJV 英 弗6:22 Whom I have sent unto you for the same purpose, that ye might know our affairs, and that he might comfort your hearts.

NIV 英 弗6:22 I am sending him to you for this very purpose, that you may know how we are, and that he may encourage you.

主目录 返回顶部

和合本 弗6:23 愿平安、仁爱、信心，从父　神和主耶稣基督，归与弟兄们。

拼音版 弗6:23 Yuàn píngān, rénaì, xìnxīn, cóng fù shén hé zhǔ Yēsū Jīdū, guīyǔ dìxiōng.

吕振中 弗6:23 愿弟兄们由父上帝和主耶稣基督得到平安与爱同信！

新译本 弗6:23 愿平安、慈爱、信心，从父　神和主耶稣基督临到众弟兄。

现代译 弗6:23 愿父上帝和主耶稣基督赐平安、仁爱，和信心给弟兄们。

当代译 弗6:23 但愿天父上帝和主耶稣基督，把平安、爱心和信心赐给各位弟兄姊妹。

文理本 弗6:23 愿平康与爱与信、由父上帝、及主耶稣基督归尔、

修订本 弗6:23 愿平安、慈爱、信心从父上帝和主耶稣基督归给弟兄们。

KJV 英 弗6:23 Peace be to the brethren, and love with faith, from God the Father and the Lord Jesus Christ.

NIV 英 弗6:23 Peace to the brothers, and love with faith from God the Father and the Lord Jesus Christ.

主目录 返回顶部

和合本 弗6:24 并愿所有诚心爱我们主耶稣基督的人，都蒙恩惠。

拼音版 弗6:24 Bìng yuàn suǒ yǒu chéng xīn aì wǒmen zhǔ Yēsū Jīdū de rén, dōu méng ēnhuì.

吕振中 弗6:24 凡爱我们主耶稣基督的人、愿恩惠永与他们同在于不朽中（或译∶『凡爱我们主耶稣基督至于不朽的人、愿恩惠永与他们同在』！

新译本 弗6:24 愿一切以不朽的爱爱我们主耶稣基督的人，都蒙恩惠。

现代译 弗6:24 愿上帝赐恩典给所有恒心爱我们的主耶稣基督的人！

当代译 弗6:24 又愿主的恩福，与那些忠贞爱主的人永远相偕！

文理本 弗6:24 凡于我主耶稣基督、有不朽之爱者、愿恩惠偕尔焉、

修订本 弗6:24 愿所有恒心爱我们主耶稣基督的人都蒙恩惠。

KJV 英 弗6:24 Grace be with all them that love our Lord Jesus Christ in sincerity. Amen.

NIV 英 弗6:24 Grace to all who love our Lord Jesus Christ with an undying love.


腓立比书第1章 - 腓立比书 - 基督教圣经——十版本对照圣经

 腓立比书第1章 - 腓立比书 - 基督教圣经——十版本对照圣经 章

和合本 腓1:1 基督耶稣的仆人保罗和提摩太，写信给凡住腓立比，在基督耶稣里的众圣徒和诸位监督、诸位执事：

拼音版 腓1:1 Jīdū Yēsū de púrén Bǎoluó, hé Tímótaì, xie xìn gei fán zhù Féilìbǐ, zaì Jīdū Yēsū lǐ de zhòng shèngtú, hé zhūwèi jiāndū, zhūwèi zhíshì.

吕振中 腓1:1 基督耶稣的仆人保罗和提摩太、写信给在腓立比在基督耶稣里的众圣徒同诸位监督诸位执事（与『仆役』一词同字）。

新译本 腓1:1 基督耶稣的仆人保罗和提摩太，写信给所有住在腓立比，在基督耶稣里的圣徒、监督和执事。

现代译 腓1:1 我保罗和提摩太是基督耶稣的仆人。我们写信给住在腓立比的上帝的子民，就是属於基督耶稣的信徒，以及教会领袖和助手们。

当代译 腓1:1 身为基督仆人的保罗和提摩太，写这封信给腓立比城属於基督耶稣的圣徒、监督、列位执事。

文理本 腓1:1 耶稣基督之仆保罗提摩太、书达腓立比属基督耶稣之诸圣徒、及诸监督执事、

修订本 腓1:1 基督耶稣的仆人保罗和提摩太写信给住腓立比、在基督耶稣里的众圣徒，以及诸位监督和执事。

KJV 英 腓1:1 Paul and Timotheus, the servants of Jesus Christ, to all the saints in Christ Jesus which are at Philippi, with the bishops and deacons:

NIV 英 腓1:1 Paul and Timothy, servants of Christ Jesus, To all the saints in Christ Jesus at Philippi, together with the overseers and deacons:

主目录 返回顶部

和合本 腓1:2 愿恩惠、平安从　神我们的父并主耶稣基督归与你们！

拼音版 腓1:2 Yuàn ēnhuì píngān, cóng shén wǒmen de fù, bìng zhǔ Yēsū Jīdū, guīyǔ nǐmen.

吕振中 腓1:2 愿你们、由上帝我们的父和主耶稣基督、蒙恩平安。

新译本 腓1:2 愿恩惠平安从我们的父　神和主耶稣基督临到你们。

现代译 腓1:2 愿我们的父上帝和主耶稣基督赐恩典、平安给你们。

当代译 腓1:2 愿天父上帝和主耶稣基督恩待你们，赐你们平安。

文理本 腓1:2 愿恩惠平康、由我父上帝、及主耶稣基督归尔、○

修订本 腓1:2 愿恩惠、平安从我们的父上帝和主耶稣基督归给你们！

KJV 英 腓1:2 Grace be unto you, and peace, from God our Father, and from the Lord Jesus Christ.

NIV 英 腓1:2 Grace and peace to you from God our Father and the Lord Jesus Christ.

主目录 返回顶部

和合本 腓1:3 我每逢想念你们，就感谢我的　神；

拼音版 腓1:3 Wǒ mei fùng xiǎngniàn nǐmen, jiù gǎnxiè wǒde shén.

吕振中 腓1:3 我每逢想念你们，就感谢我的上帝。

新译本 腓1:3 我每逢想到你们，就感谢我的　神；

现代译 腓1:3 每逢想到你们，我就感谢我的上帝，

当代译 腓1:3 我每逢想起你们就感谢我的上帝，

文理本 腓1:3 我每怀念尔、则谢我上帝、

修订本 腓1:3 我每逢想念你们，就感谢我的上帝，

KJV 英 腓1:3 I thank my God upon every remembrance of you,

NIV 英 腓1:3 I thank my God every time I remember you.

主目录 返回顶部

和合本 腓1:4 每逢为你们众人祈求的时候，常是欢欢喜喜地祈求。

拼音版 腓1:4 ( mei fùng wèi nǐmen zhòngrén qíqiú de shíhou, cháng shì huān huānxǐ xǐ de qíqiú )

吕振中 腓1:4 我每一次为你们众人祈求的时候，我总是欢欢喜喜祈求的。

新译本 腓1:4 每次为你们大家祈求的时候，总是欢欢喜喜地祈求。

现代译 腓1:4 每次为你们大家祷告都怀着喜乐的心；

当代译 腓1:4 每次为你们祈祷的时候，心里总是欢欢喜喜的。

文理本 腓1:4 为尔众祈时、恒欣然而求、

修订本 腓1:4 每逢为你们众人祈求的时候，总是欢欢喜喜地祈求，

KJV 英 腓1:4 Always in every prayer of mine for you all making request with joy,

NIV 英 腓1:4 In all my prayers for all of you, I always pray with joy

主目录 返回顶部

和合本 腓1:5 因为从头一天直到如今，你们是同心合意地兴旺福音。

拼音版 腓1:5 Yīnwei cóng tóu yī tiān zhídào rújīn, nǐmen shì tóngxīn héyì de xīngwàng fúyin.

吕振中 腓1:5 我感谢上帝，因为从头一天到如今、你们在福音之推广上就有了分。

新译本 腓1:5 为了你们从头一天直到现在都在福音的事工上有分，我就感谢我的　神。

现代译 腓1:5 因为从开始的一天到现在，你们在传福音的工作上一直都协助我。

当代译 腓1:5 因为你们从开始直到现在，一直都是同心合意宣扬福音。

文理本 腓1:5 缘尔自始迄今、共与福音、

修订本 腓1:5 因为从第一天直到如今，你们都同心合意兴旺福音。

KJV 英 腓1:5 For your fellowship in the gospel from the first day until now;

NIV 英 腓1:5 because of your partnership in the gospel from the first day until now,

主目录 返回顶部

和合本 腓1:6 我深信那在你们心里动了善工的，必成全这工，直到耶稣基督的日子。

拼音版 腓1:6 Wǒ shēnxìn nà zaì nǐmen xīnli dòng le shàn gōng de, bì chéngquán zhè gōng, zhídào Yēsū Jīdū de rìzi.

吕振中 腓1:6 我深信那在你们身上开始了善工的、到基督耶稣的日子总必作成它。

新译本 腓1:6 我深信那在你们中间开始了美好工作的，到了基督耶稣的日子，必成全这工作。

现代译 腓1:6 我深信，那位在你们当中开始了这美好工作的上帝一定会继续这工作，在基督耶稣再来的日子完成它。

当代译 腓1:6 上帝既然在你们心里开始了这美好的工作，我深信他必定会继续帮助你们，使这工作在耶稣基督再来的时候可以完成。

文理本 腓1:6 我深信肇善工于尔曹者、必成之、以迄耶稣基督之日、

修订本 腓1:6 我深信，那在你们心里动了美好工作的，到了耶稣基督的日子必完成这工作。

KJV 英 腓1:6 Being confident of this very thing, that he which hath begun a good work in you will perform it until the day of Jesus Christ:

NIV 英 腓1:6 being confident of this, that he who began a good work in you will carry it on to completion until the day of Christ Jesus.

主目录 返回顶部

和合本 腓1:7 我为你们众人有这样的意念，原是应当的，因你们常在我心里，无论我是在捆锁之中，是辩明证实福音的时候，你们都与我一同得恩。

拼音版 腓1:7 Wǒ wèi nǐmen zhòngrén yǒu zhèyàng de yìniàn, yuán shì yīngdāng de. yīn nǐmen cháng zaì wǒ xīnli, wúlùn wǒ shì zaì kúnsuǒ zhī zhōng, shì biàn míngzhèng shí fúyin de shíhou, nǐmen dōu yǔ wǒ yītóng dé ēn.

吕振中 腓1:7 我为你们众人存着这个意念、原是正当的，因为我把你们放在心上，不但在受捆锁之中、而且在辩护和证实福音的时候、你们众人在恩惠上都和我一同有分。

新译本 腓1:7 为你们众人我有这样的意念是很恰当的，因为你们常常在我的心里，无论我是在捆锁之中，或是在辩护和证实福音的时候，你们都和我一同分享　神的恩典。

现代译 腓1:7 你们大家常常在我心里！我想念你们是当然的；因为，无论我现在在狱中，或是从前自由地在为福音辩护和作证的时候，你们大家都分享了上帝所赐给我的特权。

当代译 腓1:7 我之所以会这样想是很自然的，因为你们在我心中占了很重要的地位。不论我是身在狱中，或者在自由地为真理辩护作证的时候，你们都与我一同分享上帝所赐的恩福。

文理本 腓1:7 我如是念尔众、宜也、盖尔在我心、以尔于我缧绁中、及辩证福音之际、尔与我共与乎恩也、

修订本 腓1:7 我为你们众人有这样的想法原是应当的，因为你们常在我心里；无论我是在捆锁中，在辩明并证实福音的时候，你们都与我一同蒙恩。

KJV 英 腓1:7 Even as it is meet for me to think this of you all, because I have you in my heart; inasmuch as both in my bonds, and in the defence and confirmation of the gospel, ye all are partakers of my grace.

NIV 英 腓1:7 It is right for me to feel this way about all of you, since I have you in my heart; for whether I am in chains or defending and confirming the gospel, all of you share in God's grace with me.

主目录 返回顶部

和合本 腓1:8 我体会基督耶稣的心肠，切切地想念你们众人，这是　神可以给我作见证的。

拼音版 腓1:8 wǒ tǐhuì Jīdū Yēsū de xīncháng, qiè qiè de xiǎngniàn nǐmen zhòngrén. zhè shì shén keyǐ gei wǒ zuò jiànzhèng de.

吕振中 腓1:8 上帝给我作证，我是怎样以基督耶稣的热心肠切慕着你们众人的。

新译本 腓1:8 我是怎样以基督耶稣的心肠，切切地想念你们众人，这是　神可以为我作证的。

现代译 腓1:8 上帝知道，我说我用基督耶稣的爱心深切地想念你们，这话是实在的。

当代译 腓1:8 上帝也知道我是怎样以基督的心肠来关怀想念你们。

文理本 腓1:8 我体耶稣基督之心、恋慕尔众、上帝为之证、

修订本 腓1:8 我以基督耶稣的心肠切切想念你们众人，这是上帝可以为我作证的。

KJV 英 腓1:8 For God is my record, how greatly I long after you all in the bowels of Jesus Christ.

NIV 英 腓1:8 God can testify how I long for all of you with the affection of Christ Jesus.

主目录 返回顶部

和合本 腓1:9 我所祷告的，就是要你们的爱心，在知识和各样见识上多而又多，

拼音版 腓1:9 Wǒ suǒ dǎogào de, jiù shì yào nǐmen de aì xīn, zaì zhīshi hé gèyàng jiànshi shang, duō ér yòu duō.

吕振中 腓1:9 我所祷告的是要你们的爱心充盈而又满溢，满有真认识和各样的审察力，

新译本 腓1:9 我所祷告的，是要你们的爱心，在充足的知识和各样的见识上，多而又多，

现代译 腓1:9 我为你们祷告的是：你们的爱心会不断地跟真知识和判断力一齐长进，

当代译 腓1:9 我所祈求的，就是要你们的爱心愈来愈增加，而且属灵的知识和辨别力日益增长，

文理本 腓1:9 我所祈者、使尔之爱、于知识通达而愈充溢、

修订本 腓1:9 我所祷告的就是：要你们的爱心，在知识和各样见识上，不断增长，

KJV 英 腓1:9 And this I pray, that your love may abound yet more and more in knowledge and in all judgment;

NIV 英 腓1:9 And this is my prayer: that your love may abound more and more in knowledge and depth of insight,

主目录 返回顶部

和合本 腓1:10 使你们能分别是非（或作“喜爱那美好的事”），作诚实无过的人，直到基督的日子；

拼音版 腓1:10 Shǐ nǐmen néng fēnbié shìfēi, ( huò zuò xǐaì nà meihǎo de shì ) zuò chéngshí wú guò de rén, zhídào Jīdū de rìzi.

吕振中 腓1:10 使你们能试验什么是美好的事（或译『能辨别是非』）好成为纯洁而无过失的人，以待基督的日子，

新译本 腓1:10 使你们可以辨别是非，成为真诚无可指摘的人，直到基督的日子，

现代译 腓1:10 使你们能够选择那最好的。这样，在基督再来的日子，你们会成为纯洁无可指责的人。

当代译 腓1:10 使你们晓得怎样择善而从，作诚实无过的人，一直到基督再来的那天，都没有人能批评你们。

文理本 腓1:10 致能验至善、纯粹无疵、迄于基督之日、

修订本 腓1:10 使你们能分辨是非，在基督的日子作真诚无可指责的人，

KJV 英 腓1:10 That ye may approve things that are excellent; that ye may be sincere and without offence till the day of Christ;

NIV 英 腓1:10 so that you may be able to discern what is best and may be pure and blameless until the day of Christ,

主目录 返回顶部

和合本 腓1:11 并靠着耶稣基督结满了仁义的果子，叫荣耀称赞归与　神。

拼音版 腓1:11 Bìng kào zhe Yēsū Jīdū jiē mǎn le rényì de guǒzi, jiào róngyào chēngzàn guīyǔ shén.

吕振中 腓1:11 充满了那藉着耶稣基督而有的仁义果子，使上帝得到荣耀与称赞。

新译本 腓1:11 靠着耶稣基督结满了公义的果子，使　神得着荣耀和赞美。

现代译 腓1:11 你们的生活会充满着凭藉耶稣基督才能有的美善的行为，来荣耀赞美上帝。

当代译 腓1:11 你们要靠着耶稣基督结满仁义的果子，使上帝得到荣耀与颂赞。

文理本 腓1:11 由耶稣基督、充乎义之实、致荣与颂归于上帝、○

修订本 腓1:11 更靠着耶稣基督结满仁义的果子，归荣耀称赞给上帝。

KJV 英 腓1:11 Being filled with the fruits of righteousness, which are by Jesus Christ, unto the glory and praise of God.

NIV 英 腓1:11 filled with the fruit of righteousness that comes through Jesus Christ--to the glory and praise of God.

主目录 返回顶部

和合本 腓1:12 弟兄们，我愿意你们知道，我所遭遇的事更是叫福音兴旺，

拼音版 腓1:12 Dìxiōng men, wǒ yuànyì nǐmen zhīdào, wǒ suǒ zāoyù de shì, gèng shì jiào fúyin xīngwàng.

吕振中 腓1:12 弟兄们，我愿你们明白我的景况反而促成了福音之进步，

新译本 腓1:12 弟兄们，我愿意你们知道，我所遭遇的反而使福音更加兴旺了，

现代译 腓1:12 弟兄们，我要你们知道，我的遭遇反而帮助了福音的进展。

当代译 腓1:12 弟兄姊妹们，我希望你们知道，我的遭遇反会使福音传播得更广。

文理本 腓1:12 兄弟乎、我欲尔知我所遭之事、适以广福音之传、

修订本 腓1:12 弟兄们，我要你们知道，我所遭遇的事反而使福音更兴旺，

KJV 英 腓1:12 But I would ye should understand, brethren, that the things which happened unto me have fallen out rather unto the furtherance of the gospel;

NIV 英 腓1:12 Now I want you to know, brothers, that what has happened to me has really served to advance the gospel.

主目录 返回顶部

和合本 腓1:13 以致我受的捆锁，在御营全军和其余的人中，已经显明是为基督的缘故。

拼音版 腓1:13 Yǐzhì wǒ shòu de kúnsuǒ, zaì yù yíng quán jūn, hé qíyú de rén zhōng, yǐjing xiǎnmíng shì wèi Jīdū de yuángù.

吕振中 腓1:13 以致我的受捆锁、在御营全军和其余众人中间，显明了是为基督的缘故而受的，

新译本 腓1:13 以致宫里的卫队和其余的人，都知道我是为了基督才受捆锁的；

现代译 腓1:13 结果，王宫警卫队全体，和在这里所有其他的人，都知道我是因着基督的缘故被囚禁的。

当代译 腓1:13 连军营里的兵士，和其他的人，都知道我是为了基督的缘故而受拘禁的。

文理本 腓1:13 致我缘基督而受之缧绁、遍扬于御营、以及各方、

修订本 腓1:13 以致御营全军和其余的人都知道我是为基督的缘故受捆锁的；

KJV 英 腓1:13 So that my bonds in Christ are manifest in all the palace, and in all other places;

NIV 英 腓1:13 As a result, it has become clear throughout the whole palace guard and to everyone else that I am in chains for Christ.

主目录 返回顶部

和合本 腓1:14 并且那在主里的弟兄，多半因我受的捆锁，就笃信不疑，越发放胆传　神的道，无所惧怕。

拼音版 腓1:14 Bìngqie nà zaì zhǔ lǐ de dìxiōng, duō bàn yīn wǒ shòu de kúnsuǒ, jiù dǔxìn bù yí, yuèfā fàngdǎn chuán shén de dào, wú suǒ jùpà.

吕振中 腓1:14 并且在主里面的弟兄、大多数因我的受捆锁、就都深信不疑，越发大胆无惧讲论上帝之道。

新译本 腓1:14 而且大多数主内的弟兄，因我所受的捆锁，就笃信不疑，毫无畏惧，更勇敢地传讲　神的道。

现代译 腓1:14 我坐牢，却使多数的弟兄对主更有信心，更加勇敢，毫无畏惧地传扬上帝的信息。

当代译 腓1:14 大多数在上帝里的弟兄姊妹，看见我为主被囚，信心就更坚强起来，更加无所惧怕，放胆传扬上帝的道。

文理本 腓1:14 且使宗主之兄弟、多因我缧绁、益毅然宣上帝道而无惧、

修订本 腓1:14 而且那在主里的弟兄，多半都因我受的捆锁而笃信不疑，越发放胆无所惧怕地传道。

KJV 英 腓1:14 And many of the brethren in the Lord, waxing confident by my bonds, are much more bold to speak the word without fear.

NIV 英 腓1:14 Because of my chains, most of the brothers in the Lord have been encouraged to speak the word of God more courageously and fearlessly.

主目录 返回顶部

和合本 腓1:15 有的传基督是出于嫉妒纷争，也有的是出于好意。

拼音版 腓1:15 Yǒude chuán Jīdū, shì chūyú jídù fēn zhēng. ye yǒude shì chūyú hǎo yì.

吕振中 腓1:15 有的人宣传基督、竟是为了嫉妒和分争；有的人呢、倒是为了善意。

新译本 腓1:15 有些人传扬基督是出于嫉妒和纷争，但也有些人是出于好意。

现代译 腓1:15 当然，有些人传扬基督是出於嫉妒和好斗的心理，但是也有些是出於诚意的。

当代译 腓1:15 当然，有些人宣讲基督，是因为嫉妒上帝使用我，想与我分庭抗礼，一较高下，但也有些人是出於善意的。

文理本 腓1:15 夫宣基督、有出于媢嫉纷争者、亦有出于善意者、

修订本 腓1:15 有些人传基督是出于嫉妒纷争；有些人是出于好意。

KJV 英 腓1:15 Some indeed preach Christ even of envy and strife; and some also of good will:

NIV 英 腓1:15 It is true that some preach Christ out of envy and rivalry, but others out of goodwill.

主目录 返回顶部

和合本 腓1:16 这一等是出于爱心，知道我是为辩明福音设立的；

拼音版 腓1:16 Zhè yī deng shì chūyú aì xīn, zhīdào wǒ shì wèi biàn míng fúyin shèlì de.

吕振中 腓1:16 后一种人是出于爱心，知道我是为了辩护福音而受派的。

新译本 腓1:16 这些人是出于爱心，知道我是派来为福音辩护的。

现代译 腓1:16 后者出於爱心而这样做，因为他们知道上帝交给我为福音辩护的使命。

当代译 腓1:16 前者是为了他们的野心，以为可以增加我在狱中的痛苦。后者是出於爱心，他们知道我是上帝特别差派来维护真理的。

文理本 腓1:16 此则出于爱、知我之立、乃为辩福音也、

修订本 腓1:16 后者是出于爱心，知道我奉差遣是为福音辩护的。

KJV 英 腓1:16 The one preach Christ of contention, not sincerely, supposing to add affliction to my bonds:

NIV 英 腓1:16 The latter do so in love, knowing that I am put here for the defense of the gospel.

主目录 返回顶部

和合本 腓1:17 那一等传基督是出于结党，并不诚实，意思要加增我捆锁的苦楚。

拼音版 腓1:17 Nà yī deng chuán Jīdū shì chūyú jiédǎng, bìng bù chéngshí, yìsi yào jiā zēng wǒ kúnsuǒ de kǔchǔ.

吕振中 腓1:17 前一种人之传扬基督呢、却是出于营私争胜的心，不清清洁洁地传，只想在我的锁才中另外引起困苦罢了。

新译本 腓1:17 那些人传讲基督却是出于自私，动机并不纯正，只想加重我在捆锁中的烦恼。

现代译 腓1:17 前者传基督的动机不纯，是出於野心，想趁着我坐牢的时候给我制造更多的麻烦。

当代译 腓1:17 前者是为了他们的野心，以为可以增加我在狱中的痛苦。后者是出於爱心，他们知道我是上帝特别差派来维护真理的。

文理本 腓1:17 彼则出于树党、非诚也、欲增我缧绁之苦耳、

修订本 腓1:17 前者传基督是出于自私，动机不纯，企图要加增我捆锁的苦楚。

KJV 英 腓1:17 But the other of love, knowing that I am set for the defence of the gospel.

NIV 英 腓1:17 The former preach Christ out of selfish ambition, not sincerely, supposing that they can stir up trouble for me while I am in chains.

主目录 返回顶部

和合本 腓1:18 这有何妨呢？或是假意，或是真心，无论怎样，基督究竟被传开了。为此，我就欢喜，并且还要欢喜。

拼音版 腓1:18 Zhè yǒu hé fáng ne. huò shì jiǎ yì, huò shì zhēn xīn, wúlùn zenyàng, Jīdū jiūjìng beì chuán kāi le. wèicǐ wǒ jiù huānxǐ, bìngqie hái yào huānxǐ.

吕振中 腓1:18 这能怎么样呢？反正用各样方法罢，或用掩饰、或用真诚、基督究竟是被传扬了。在这事上我倒欢喜，并且还要欢喜。

新译本 腓1:18 那有什么关系呢？真心也好，假意也好，无论怎么样，基督总被传开了，为此我就欢喜；并且我还要欢喜，

现代译 腓1:18 可是，这有甚麽关系呢？不管他们的动机对不对，只要基督被传开了，我就很高兴。我还要继续高兴；

当代译 腓1:18 这又有甚麽要紧呢？无论他们传福音是真心还是假意，我都十分欢喜，而且是大大的欢喜，因为基督的福音到底给传开了。

文理本 腓1:18 然则何如乎、无论或伪或诚、基督是宣、我则乐之、且终乐之、

修订本 腓1:18 这又何妨呢？或是假意或是真心，无论如何，只要基督被传开了，为此我就欢喜。 我还要欢喜，

KJV 英 腓1:18 What then? notwithstanding, every way, whether in pretence, or in truth, Christ is preached; and I therein do rejoice, yea, and will rejoice.

NIV 英 腓1:18 But what does it matter? The important thing is that in every way, whether from false motives or true, Christ is preached. And because of this I rejoice. Yes, and I will continue to rejoice,

主目录 返回顶部

和合本 腓1:19 因为我知道，这事藉着你们的祈祷和耶稣基督之灵的帮助，终必叫我得救。

拼音版 腓1:19 Yīnwei wǒ zhīdào zhè shì jiè zhe nǐmen de qídǎo, hé Yēsū Jīdū zhī líng de bāngzhu, zhōng bì jiào wǒ déjiù.

吕振中 腓1:19 因为我知道、藉着你们的祈求、以及耶稣基督的灵之供应，这件事的结果终必使我得救的。

新译本 腓1:19 因为我知道，借着你们的祈求和耶稣基督的灵的帮助，我一定会得到释放。

现代译 腓1:19 因为知道藉着你们的祷告和耶稣基督的灵的帮助，我一定会恢复自由。

当代译 腓1:19 我也知道，藉着你们的祷告和圣灵的帮助，我一定会得到释放的！

文理本 腓1:19 盖我知此、由尔祈祷、及所赐耶稣基督之神、终必使我得救、

修订本 腓1:19 因为我知道，这事藉着你们的祈祷和耶稣基督的灵的帮助，终必使我得到释放。

KJV 英 腓1:19 For I know that this shall turn to my salvation through your prayer, and the supply of the Spirit of Jesus Christ,

NIV 英 腓1:19 for I know that through your prayers and the help given by the Spirit of Jesus Christ, what has happened to me will turn out for my deliverance.

主目录 返回顶部

和合本 腓1:20 照着我所切慕、所盼望的，没有一事叫我羞愧。只要凡事放胆，无论是生是死，总叫基督在我身上照常显大。

拼音版 腓1:20 Zhào zhe wǒ suǒ qiè mù suǒ pànwàng de, méiyǒu yī shì jiào wǒ xiūkuì, zhǐyào fán shì fàngdǎn. wúlùn shì shēng, shì sǐ, zǒng jiào Jīdū zaì wǒ shēnshang zhào cháng xiǎn dà.

吕振中 腓1:20 按着我热切的期待和盼望、在任何事上我都不至于羞愧，倒能以十二分放胆的心、或藉着活、或藉着死、总让基督在我身体上、现今仍和素常一样、都被尊为大。

新译本 腓1:20 我所热切期待和盼望的，就是在凡事上我都不会羞愧，只要满有胆量，不论生死，总要让基督在我身上照常被尊为大。

现代译 腓1:20 我迫切期待和盼望的是：我不至於在责任上有所亏负，反而能时时刻刻，尤其是现在，具有充分的勇气，无论生死，用整个的我来荣耀基督。

当代译 腓1:20 我热切地希望自己永远不会做出任何使自己羞愧的事，不管是生是死，无论做甚麽事，我总要勇敢地让基督在我身上彰显他的荣耀。

文理本 腓1:20 依我之企望、一无所愧、而毅然如常、今无论生死、惟使基督丕显于我躬、

修订本 腓1:20 这就是我所切慕、所盼望的：没有一事能使我羞愧；反倒凡事坦然无惧，无论是生是死，总要让基督在我身上照常显大。

KJV 英 腓1:20 According to my earnest expectation and my hope, that in nothing I shall be ashamed, but that with all boldness, as always, so now also Christ shall be magnified in my body, whether it be by life, or by death.

NIV 英 腓1:20 I eagerly expect and hope that I will in no way be ashamed, but will have sufficient courage so that now as always Christ will be exalted in my body, whether by life or by death.

主目录 返回顶部

和合本 腓1:21 因我活着就是基督，我死了就有益处。

拼音版 腓1:21 Yīn wǒ huó zhe jiù shì Jīdū, wǒ sǐ le jiù yǒu yìchu.

吕振中 腓1:21 因为在我看，活着就是基督，死去也是赢得。

新译本 腓1:21 因为我活着就是基督，我死了就有益处。

现代译 腓1:21 因为对我来说，我活着，是为基督；我死了，更有收获！

当代译 腓1:21 对我来说，活着是为了基督，死了对我大有益处。

文理本 腓1:21 盖我之生也、乃为基督、死亦有益、

修订本 腓1:21 因为我活着就是基督，死了就有益处。

KJV 英 腓1:21 For to me to live is Christ, and to die is gain.

NIV 英 腓1:21 For to me, to live is Christ and to die is gain.

主目录 返回顶部

和合本 腓1:22 但我在肉身活着，若成就我工夫的果子，我就不知道该挑选什么。

拼音版 腓1:22 Dàn wǒ zaì ròushēn huó zhe, ruò chéngjiù wǒ gōngfu de guǒzi, wǒ jiù bù zhīdào gāi tiānxuǎn shénme.

吕振中 腓1:22 但若继续在肉身活着呢，这能让我多结工作的果子；那我要怎样选择呢、我也不晓得。

新译本 腓1:22 但如果我仍在世上活着，能够使我的工作有成果，我就不知道应该怎样选择了！

现代译 腓1:22 可是，如果我活着能够多做些有益的工作，那我就不晓得该怎样选择了。

当代译 腓1:22 如果活着可以带领更多的人归主，那我真不知道该怎麽选择才好了。是活呢，还是死呢？

文理本 腓1:22 若生于形躯、成我功果、则不知当何择也、

修订本 腓1:22 但是，我在肉身活着，若能有工作的成果，我就不知道该挑选什么。

KJV 英 腓1:22 But if I live in the flesh, this is the fruit of my labour: yet what I shall choose I wot not.

NIV 英 腓1:22 If I am to go on living in the body, this will mean fruitful labor for me. Yet what shall I choose? I do not know!

主目录 返回顶部

和合本 腓1:23 我正在两难之间，情愿离世与基督同在，因为这是好得无比的。

拼音版 腓1:23 Wǒ zhèngzaì liǎng nán zhī jiān, qíngyuàn lí shì yǔ Jīdū tóng zaì. yīnwei zhè shì hǎo dé wú bǐ de.

吕振中 腓1:23 我被困迫于两难之间，一方面切愿着撤离世间、去和基督同在，那更好得多；

新译本 腓1:23 我处于两难之间，情愿离世与基督同在，因为那是好得无比的。

现代译 腓1:23 我处在两难之间。我很愿意离开这世界，去跟基督在一起；那是再好没有了。

当代译 腓1:23 我正在进退两难之间。有时我盼望自己快快离开世界，与基督同在一起，那实在是再好不过的。

文理本 腓1:23 盖我迫于二者之间、欲离而与基督偕在、是为愈美、

修订本 腓1:23 我处在两难之间：我情愿离世与基督同在，因为这是好得无比的；

KJV 英 腓1:23 For I am in a strait betwixt two, having a desire to depart, and to be with Christ; which is far better:

NIV 英 腓1:23 I am torn between the two: I desire to depart and be with Christ, which is better by far;

主目录 返回顶部

和合本 腓1:24 然而，我在肉身活着，为你们更是要紧的。

拼音版 腓1:24 Ránér wǒ zaì ròushēn huó zhe, wèi nǐmen gèng shì yàojǐn de.

吕振中 腓1:24 不过仍然住在肉身里呢，为着你们的缘故倒更必须。

新译本 腓1:24 可是为了你们，我更需要活在世上。

现代译 腓1:24 可是，为了你们的缘故，我活着更为重要。

当代译 腓1:24 可是对你们来讲，我活在世上，还是很重要的。

文理本 腓1:24 但居于形躯、为尔之故为尤要、

修订本 腓1:24 然而，我为你们肉身活着更加要紧。

KJV 英 腓1:24 Nevertheless to abide in the flesh is more needful for you.

NIV 英 腓1:24 but it is more necessary for you that I remain in the body.

主目录 返回顶部

和合本 腓1:25 我既然这样深信，就知道仍要住在世间，且与你们众人同住，使你们在所信的道上又长进、又喜乐。

拼音版 腓1:25 Wǒ jìrán zhèyàng shēnxìn, jiù zhīdào réng yào zhù zaì shì jiān, qie yǔ nǐmen zhòngrén tóng zhù, shǐ nǐmen féi 01 : 25 ) zaì suǒ xìn de dào shang. yòu zhǎngjìn yòu xǐlè.

吕振中 腓1:25 我既然这样深信，就知道还要存活，并且要和你们众一同存活，使你们得到信仰上的进步和喜乐，

新译本 腓1:25 我既然这样深信，就知道还要活下去，并且要继续和你们大家在一起，使你们在信心上有长进，有喜乐，

现代译 腓1:25 对这一点，我深信无疑；我知道我还要活下去，而且要跟你们大家在一起，帮助你们在信仰上更长进，更有喜乐，

当代译 腓1:25 既然我这样想，我知道我仍要留在世上一些时候，继续帮助你们，使你们在所信的真理上又长进，又充满了喜乐。

文理本 腓1:25 既深信此、则知我必仍存、且与尔众同居、致尔进益而乐于道、

修订本 腓1:25 既然我这样深信，就知道仍要留在世间，且与你们众人一起存留，使你们在所信的道上又长进又喜乐，

KJV 英 腓1:25 And having this confidence, I know that I shall abide and continue with you all for your furtherance and joy of faith;

NIV 英 腓1:25 Convinced of this, I know that I will remain, and I will continue with all of you for your progress and joy in the faith,

主目录 返回顶部

和合本 腓1:26 叫你们在基督耶稣里的欢乐，因我再到你们那里去，就越发加增。

拼音版 腓1:26 Jiào nǐmen zaì Jīdū Yēsū lǐ de huānlè, yīn wǒ zaì dào nǐmen nàli qù, jiù yuèfā jiā zēng.

吕振中 腓1:26 使你们所夸我的、因我的再来和你们在一起、得以在基督耶稣里越发充盈满溢。

新译本 腓1:26 以致你们因为我要再到你们那里去，就在基督耶稣里更加以我为荣。

现代译 腓1:26 目的是我跟你们再见面的时候，你们在基督耶稣里将更加以我为荣！

当代译 腓1:26 当我平安无恙再到你们那里去的时候，你们一定会因我的缘故更加快乐，将荣耀归给基督耶稣。

文理本 腓1:26 俾尔缘基督耶稣而夸者、因我而溢、以我复与尔同在也、

修订本 腓1:26 为了我再到你们那里时，你们在基督耶稣里的夸耀越发加增。

KJV 英 腓1:26 That your rejoicing may be more abundant in Jesus Christ for me by my coming to you again.

NIV 英 腓1:26 so that through my being with you again your joy in Christ Jesus will overflow on account of me.

主目录 返回顶部

和合本 腓1:27 只要你们行事为人与基督的福音相称，叫我或来见你们，或不在你们那里，可以听见你们的景况，知道你们同有一个心志，站立得稳，为所信的福音齐心努力。

拼音版 腓1:27 Zhǐyào nǐmen xíngshì wéirén yǔ Jīdū de fúyin xiāngchèn. jiào wǒ huò lái jiàn nǐmen, huò bú zaì nǐmen nàli, keyǐ tīngjian nǐmen de jǐngkuàng, zhīdào nǐmen tóng yǒu yī ge xīnzhì, zhàn lì dé wen, wèi suǒ xìn de fúyin qíxīn nǔlì.

吕振中 腓1:27 不过你们作公民、要对得起基督的福音，仗我或者来、而见着你们，或者不在一起、而是只听见你们的情形，得知你们都有一样的精神站稳，一心一意为福音的信仰共同竞斗，

新译本 腓1:27 不过，你们行事为人应当和基督的福音相配。这样，无论我来见你们或是不在你们中间，都可以听到你们的情况，就是你们有同一的心志，站立得稳，为了福音的信仰齐心努力，

现代译 腓1:27 最重要的是：你们的生活应该符合基督的福音所要求的。这样，无论我能不能亲自来看你们，我都会知道你们抱着共同的目标，坚定不移，同心协力为福音的信仰争战。

当代译 腓1:27 其实，只要你们行事为人合乎基督的福音，像个基督徒，那麽，无论我能不能到你们那里去，都没有关系。只要能听到你们靠主站立得稳，一点都不怕敌人的惊吓，同心合意为福音奋斗，这就够了。这证明了上帝是与你们同在的，也显明了敌人快要丧亡了。

文理本 腓1:27 惟尔处世、须合乎基督之福音、使我或就尔、或离尔、得闻尔事、即尔坚立于一心一志、为福音之道而战、

修订本 腓1:27 最重要的是：你们行事为人要与基督的福音相称，这样，无论我来见你们，或不在你们那里，都可以听到你们的景况，知道你们同有一个心志，站立得稳，为福音的信仰齐心努力，

KJV 英 腓1:27 Only let your conversation be as it becometh the gospel of Christ: that whether I come and see you, or else be absent, I may hear of your affairs, that ye stand fast in one spirit, with one mind striving together for the faith of the gospel;

NIV 英 腓1:27 Whatever happens, conduct yourselves in a manner worthy of the gospel of Christ. Then, whether I come and see you or only hear about you in my absence, I will know that you stand firm in one spirit, contending as one man for the faith of the gospel

主目录 返回顶部

和合本 腓1:28 凡事不怕敌人的惊吓，这是证明他们沉沦，你们得救，都是出于　神。

拼音版 腓1:28 Fán shì bú pà dírén de jīngxià. zhè shì zhèngmíng tāmen chénlún, nǐmen déjiù, dōu shì chūyú shén.

吕振中 腓1:28 在任何事上都不被敌人所惊吓。这在他们是灭亡的豫兆，在你们却是得救的明证，而这明证乃是从上帝而来的。

新译本 腓1:28 什么事都不怕有反对你们的人，这就证明他们要灭亡，你们要得救，这都是出于　神。

现代译 腓1:28 在任何事上都不受反对你们的人的恐吓；要勇敢，以此向他们证明，他们一定失败，而你们一定得胜，因为上帝要把胜利赐给你们。

当代译 腓1:28 其实，只要你们行事为人合乎基督的福音，像个基督徒，那麽，无论我能不能到你们那里去，都没有关系。只要能听到你们靠主站立得稳，一点都不怕敌人的惊吓，同心合意为福音奋斗，这就够了。这证明了上帝是与你们同在的，也显明了敌人快要丧亡了。

文理本 腓1:28 概毋为敌所惊、其表彰也、于彼则为败亡、于尔则为救济、乃由上帝也、

修订本 腓1:28 丝毫不怕敌人的威胁；以此证明他们会沉沦，你们会得救，这是出于上帝。

KJV 英 腓1:28 And in nothing terrified by your adversaries: which is to them an evident token of perdition, but to you of salvation, and that of God.

NIV 英 腓1:28 without being frightened in any way by those who oppose you. This is a sign to them that they will be destroyed, but that you will be saved--and that by God.

主目录 返回顶部

和合本 腓1:29 因为你们蒙恩，不但得以信服基督，并要为他受苦。

拼音版 腓1:29 Yīnwei nǐmen méng ēn, búdàn déyǐ xìnfú Jīdū, bìng yào wèi tā shòu kǔ.

吕振中 腓1:29 因为已经恩赐你们、为了基督的缘故、不但得以信靠他，而且得以替他受苦，

新译本 腓1:29 因为　神为了基督的缘故赐恩给你们，使你们不单是信基督，也是要为他受苦；

现代译 腓1:29 你们得到特权来事奉基督，不只是信他，也要为他受苦。

当代译 腓1:29 上帝不但给你们相信基督的恩典，也让你们可以为他受苦。

文理本 腓1:29 盖因基督赐尔、不第信之、亦为之受苦、

修订本 腓1:29 因为你们蒙恩，不但得以信服基督，而且要为他受苦。

KJV 英 腓1:29 For unto you it is given in the behalf of Christ, not only to believe on him, but also to suffer for his sake;

NIV 英 腓1:29 For it has been granted to you on behalf of Christ not only to believe on him, but also to suffer for him,

主目录 返回顶部

和合本 腓1:30 你们的争战，就与你们在我身上从前所看见、现在所听见的一样。

拼音版 腓1:30 Nǐmen de zhēng zhàn, jiù yǔ nǐmen zaì wǒ shēnshang cóng qián suǒ kànjian, xiànzaì suǒ tīngjian de yíyàng.

吕振中 腓1:30 从事于你们先前在我身上所看到，如今又在我身上所听到的、这同样的奋斗。

新译本 腓1:30 你们面对的争战，和你们在我身上所见过，现在又听到的是一样的。

现代译 腓1:30 现在，你们可以跟我并肩作战；这仗，你们看见我打过，你们一定听见，我仍然在从事同样的战斗。

当代译 腓1:30 我所面对的这场方兴未艾的战争，你们从前已经在我身上见过，现在又听见，而且此刻你们也亲身体验到了。

文理本 腓1:30 尔有战争、乃如昔所见于我、今所闻于我者也、

修订本 腓1:30 你们的争战，就与你们曾在我身上见过、现在所听到的是一样的。

KJV 英 腓1:30 Having the same conflict which ye saw in me, and now hear to be in me.

NIV 英 腓1:30 since you are going through the same struggle you saw I had, and now hear that I still have.


腓立比书第2章 - 腓立比书 - 基督教圣经——十版本对照圣经

 腓立比书第2章 - 腓立比书 - 基督教圣经——十版本对照圣经 章

和合本 腓2:1 所以，在基督里若有什么劝勉，爱心有什么安慰，圣灵有什么交通，心中有什么慈悲怜悯，

拼音版 腓2:1 Suǒyǐ zaì Jīdū lǐ ruò yǒu shénme quànmiǎn, aì xīn yǒu shénme ānwèi, Shènglíng yǒu shénme jiāo tōng, xīn zhōng yǒu shénme cíbēi liánmǐn,

吕振中 腓2:1 所以你们在基督里若有任何鼓励、或爱心的激发，灵里若有任何团契、或慈悲心肠和怜悯，

新译本 腓2:1 所以，你们在基督里若有什么劝勉，有什么爱心的安慰，有什么灵里的契通，有什么慈悲和怜悯，

现代译 腓2:1 请问，你们在基督里的生命有没有使你们坚强起来？他的爱有没有鼓励了你们？你们和圣灵有没有团契？你们彼此间有没有亲爱同情的心？

当代译 腓2:1 在基督里的劝勉要是有影响力，出自爱心的安慰要是有功效，圣灵的交通要是有结果，慈悲怜悯的心肠要是有作用，

文理本 腓2:1 若于基督有何慰藉、于爱有何抚绥、于圣神有何感通、有何仁慈矜悯、

修订本 腓2:1 所以，在基督里若有任何劝勉，若有任何爱心的安慰，若有任何圣灵的团契，若有任何慈悲怜悯，

KJV 英 腓2:1 If there be therefore any consolation in Christ, if any comfort of love, if any fellowship of the Spirit, if any bowels and mercies,

NIV 英 腓2:1 If you have any encouragement from being united with Christ, if any comfort from his love, if any fellowship with the Spirit, if any tenderness and compassion,

主目录 返回顶部

和合本 腓2:2 你们就要意念相同，爱心相同，有一样的心思，有一样的意念，使我的喜乐可以满足。

拼音版 腓2:2 Nǐmen jiù yào yìniàn xiāngtóng, aì xīn xiāngtóng, yǒu yíyàng de xīn sī, yǒu yíyàng de yìniàn, shǐ wǒmen de xǐlè keyǐ mǎnzū.

吕振中 腓2:2 你们就该存着同样的意念，有同样的爱心，同心同情，存着同一的意念使我的喜乐充满。

新译本 腓2:2 就应当有同样的思想，同样的爱心，要心志相同，思想一致，使我充满喜乐。

现代译 腓2:2 如果有的话，我要求你们，要有共同的目标，同样的爱心，相同的情感，和一致的想法，好让我充满喜乐。

当代译 腓2:2 你们就要同心合意，彼此相爱，同感一灵，互相接纳，这样我就喜乐、心满意足了。

文理本 腓2:2 则宜同意同爱、心合志一、以充我乐、

修订本 腓2:2 你们就要意志相同，爱心相同，有一致的心思，一致的想法，使我的喜乐得以满足。

KJV 英 腓2:2 Fulfil ye my joy, that ye be likeminded, having the same love, being of one accord, of one mind.

NIV 英 腓2:2 then make my joy complete by being like-minded, having the same love, being one in spirit and purpose.

主目录 返回顶部

和合本 腓2:3 凡事不可结党，不可贪图虚浮的荣耀；只要存心谦卑，各人看别人比自己强。

拼音版 腓2:3 Fán shì bùke jiédǎng, bùke tāntú xūfú de róngyào. zhǐyào cún xīn qiābēi, gèrén kàn biérén bǐ zìjǐ qiáng.

吕振中 腓2:3 凡事都不要凭着营私争胜而作，也不要凭着虚荣心，只要以谦卑彼此看别人比自己高强。

新译本 腓2:3 不要自私自利，也不要贪图虚荣，只要谦卑，看别人比自己强；

现代译 腓2:3 不要自私自利，不要贪图虚名，要彼此谦让，看别人比自己高明。

当代译 腓2:3 无论做甚麽事，都要切戒自私心和虚荣心，只要谦卑自己，尊重别人。

文理本 腓2:3 概勿树党、勿尚虚荣、惟自卑、视人愈于己、

修订本 腓2:3 凡事不可自私自利，不可贪图虚荣；只要心存谦卑，各人看别人比自己强。

KJV 英 腓2:3 Let nothing be done through strife or vainglory; but in lowliness of mind let each esteem other better than themselves.

NIV 英 腓2:3 Do nothing out of selfish ambition or vain conceit, but in humility consider others better than yourselves.

主目录 返回顶部

和合本 腓2:4 各人不要单顾自己的事，也要顾别人的事。

拼音版 腓2:4 Gèrén búyào dān gù zìjǐ de shì, ye yào gù biérén de shì.

吕振中 腓2:4 各人不要单顾自己的事，各人也要顾到别人的事。

新译本 腓2:4 各人不要单顾自己的事，也要顾别人的事。

现代译 腓2:4 不要只顾自己，也要关心别人的利益。

当代译 腓2:4 不要只顾自己的利益，也要为别人的需要着想。

文理本 腓2:4 勿各顾己事、亦宜顾人之事、

修订本 腓2:4 各人不要单顾自己的事，也要顾别人的事。

KJV 英 腓2:4 Look not every man on his own things, but every man also on the things of others.

NIV 英 腓2:4 Each of you should look not only to your own interests, but also to the interests of others.

主目录 返回顶部

和合本 腓2:5 你们当以基督耶稣的心为心。

拼音版 腓2:5 Nǐmen dāng yǐ Jīdū Yēsū de xīn wéi xīn.

吕振中 腓2:5 基督耶稣存着什么意念，你们也要存着什么意念在你们中间。

新译本 腓2:5 你们应当有这样的意念，这也是基督耶稣的意念。（全节或译：“你们当以基督耶稣的心为心。”）

现代译 腓2:5 你们要以基督耶稣作为榜样：

当代译 腓2:5 你们应当以基督耶稣的心为心。

文理本 腓2:5 以基督耶稣之心为心、

修订本 腓2:5 你们当以基督耶稣的心为心：

KJV 英 腓2:5 Let this mind be in you, which was also in Christ Jesus:

NIV 英 腓2:5 Your attitude should be the same as that of Christ Jesus:

主目录 返回顶部

和合本 腓2:6 他本有　神的形像，不以自己与　神同等为强夺的，

拼音版 腓2:6 Tā ben yǒu shén de xíng xiàng, bù yǐ zìjǐ yǔ shén tóngdeng wéi qiáng duó de.

吕振中 腓2:6 他形质上本是属神的，却不以自己帝平等为应当把持不舍的（或译『为僭夺』），

新译本 腓2:6 他本来有　神的形象，却不坚持自己与　神平等的地位，

现代译 腓2:6 他原有上帝的本质，却没有滥用〔或译：却没有牢牢的抓住或却没有用力争取〕跟上帝同等的特权。

当代译 腓2:6 他虽然原来是以上帝的形像存在，却不坚持拥有这与上帝平等的地位，

文理本 腓2:6 彼原有上帝之状、不以匹上帝为强取、

修订本 腓2:6 他本有上帝的形像， 却不坚持自己与上帝同等；

KJV 英 腓2:6 Who, being in the form of God, thought it not robbery to be equal with God:

NIV 英 腓2:6 Who, being in very nature God, did not consider equality with God something to be grasped,

主目录 返回顶部

和合本 腓2:7 反倒虚己，取了奴仆的形像，成为人的样式。

拼音版 腓2:7 Fán dào xū jǐ, qǔ le núpú de xíngxiàng, chéngwéi rén de yàngshì.

吕振中 腓2:7 反而将自己倾倒出来，取了奴仆的形质，成为人的样式。

新译本 腓2:7 反而倒空自己，取了奴仆的形象，成为人的样式；

现代译 腓2:7 相反地，他自愿放弃一切，取了奴仆的本质。他成为人，以人的形体出现。

当代译 腓2:7 反而自我谦虚，成为一个人，又作了众人的仆役，任劳任怨。

文理本 腓2:7 乃虚己取仆之状、成人之形、

修订本 腓2:7 反倒虚己， 取了奴仆的形像， 成为人的样式； 既有人的样子，

KJV 英 腓2:7 But made himself of no reputation, and took upon him the form of a servant, and was made in the likeness of men:

NIV 英 腓2:7 but made himself nothing, taking the very nature of a servant, being made in human likeness.

主目录 返回顶部

和合本 腓2:8 既有人的样子，就自己卑微，存心顺服，以至于死，且死在十字架上。

拼音版 腓2:8 Jì yǒu rén de yàngzi, jiù zìjǐ bēiwēi, cún xīn shùnfú, yǐ zhìyú sǐ, qie sǐ zaì shízìjià shang.

吕振中 腓2:8 既在形态上现为人的样子，就卑抑了自己，成为听从的、以至于死，并且是十字架上的死！

新译本 腓2:8 既然有人的样子，就自甘卑微，顺服至死，而且死在十字架上。

现代译 腓2:8 他自甘卑微，顺服至死，且死在十字架上。

当代译 腓2:8 既然有了人的样子，他就自我谦卑，完全服从，甚至於死，而且死在被人视为羞耻的十字架上。

文理本 腓2:8 既有人之式、又屈己、承顺至死、甚而死于十架、

修订本 腓2:8 就谦卑自己， 存心顺服，以至于死， 且死在十字架上。

KJV 英 腓2:8 And being found in fashion as a man, he humbled himself, and became obedient unto death, even the death of the cross.

NIV 英 腓2:8 And being found in appearance as a man, he humbled himself and became obedient to death--even death on a cross!

主目录 返回顶部

和合本 腓2:9 所以　神将他升为至高，又赐给他那超乎万名之上的名，

拼音版 腓2:9 Suǒyǐ shén jiāng tā shēng wéi zhìgāo, yòu cìgei Tānà chāo hū wàn míng zhī shang de míng,

吕振中 腓2:9 因此上帝也将他升为至高，将那超乎万名之上的名赐给他，

新译本 腓2:9 因此　神把他升为至高，并且赐给他超过万名之上的名。

现代译 腓2:9 因此，上帝高举他，达於至高，赐给他那超越万名的名号。

当代译 腓2:9 因此，上帝将他升至最高，赐他一个比万名更尊贵的圣名。

文理本 腓2:9 故上帝跻之至高、锡以超乎万名之名、

修订本 腓2:9 所以上帝把他升为至高， 又赐给他超乎万名之上的名，

KJV 英 腓2:9 Wherefore God also hath highly exalted him, and given him a name which is above every name:

NIV 英 腓2:9 Therefore God exalted him to the highest place and gave him the name that is above every name,

主目录 返回顶部

和合本 腓2:10 叫一切在天上的、地上的和地底下的，因耶稣的名无不屈膝，

拼音版 腓2:10 Jiào yīqiè zaì tiān shang de, dì shang de, hé dì dǐ xià de, yīn Yēsū de míng, wú bù qūxī,

吕振中 腓2:10 叫一切在天上的、地上的、和地底下的、一听见耶稣的名、众膝无不屈跪，

新译本 腓2:10 使天上、地上和地底下的一切，因着耶稣的名，都要屈膝，

现代译 腓2:10 为要尊崇耶稣的名，天上、人间，和地底下的众生都得向他下拜，

当代译 腓2:10 因为耶稣的名，一切在天上的、地上的、地底下的，无不屈膝叩拜，

文理本 腓2:10 使在天在地、及在地下者、闻耶稣之名、无膝不屈、

修订本 腓2:10 使一切在天上的、地上的和地底下的， 因耶稣的名， 众膝都要跪下，

KJV 英 腓2:10 That at the name of Jesus every knee should bow, of things in heaven, and things in earth, and things under the earth;

NIV 英 腓2:10 that at the name of Jesus every knee should bow, in heaven and on earth and under the earth,

主目录 返回顶部

和合本 腓2:11 无不口称耶稣基督为主，使荣耀归与父　神。

拼音版 腓2:11 Wú bù kǒu chēng Yēsū Jīdū wéi zhǔ, shǐ róngyào guīyǔ fù shén.

吕振中 腓2:11 众舌无不称认耶稣基督为主、以彰显父上帝的荣耀。

新译本 腓2:11 并且口里承认耶稣基督为主，使荣耀归给父　神。

现代译 腓2:11 众口要宣认：耶稣基督是主，同颂父上帝的荣耀。

当代译 腓2:11 称他为主，以至荣耀归与天父上帝。

文理本 腓2:11 无口不称耶稣基督为主、以荣父上帝焉、○

修订本 腓2:11 众口都要宣认： 耶稣基督是主， 归荣耀给父上帝。

KJV 英 腓2:11 And that every tongue should confess that Jesus Christ is Lord, to the glory of God the Father.

NIV 英 腓2:11 and every tongue confess that Jesus Christ is Lord, to the glory of God the Father.

主目录 返回顶部

和合本 腓2:12 这样看来，我亲爱的弟兄你们既是常顺服的，不但我在你们那里，就是我如今不在你们那里，更是顺服的，就当恐惧战兢，作成你们得救的工夫。

拼音版 腓2:12 Zhèyàng kàn lái, wǒ qīnaì de dìxiōng nǐmen jì shì cháng shùnfú de, búdàn wǒ zaì nǐmen nàli, jiù shì wǒ rújīn bú zaì nǐmen nàli, gèng shì shùnfú de, jiù dāng kǒngjù zhàn jīng, zuò chéng nǐmen déjiù de gōngfu.

吕振中 腓2:12 所以我亲爱的，你们既时常听从了，就该敬畏战兢地作成你们自己的得救；不但像我和你们同在时那样，就是如今我和你们不同在时、你们也更应当听从；

新译本 腓2:12 这样看来，我所亲爱的，你们素来是顺服的，（不但我在你们那里的时候是这样，现今我不在，你们更要顺服，）就应当恐惧战兢地作成自己的救恩。

现代译 腓2:12 那麽，亲爱的朋友们，我跟你们一起的时候你们常常听从我；现在我不在你们那里，你们更应该听从我。要战战兢兢，不断努力来完成你们自己的得救；

当代译 腓2:12 亲爱的弟兄姊妹们，这是你们当学习服从的榜样。既然当我在你们那里的时候，你们常有一颗顺从的心，如今我不在你们那里，你们更要如此了。你们要战战兢兢地，为已得到的救恩谨慎生活。

文理本 腓2:12 爱友乎、尔素承顺、不惟于我同在时、即今暌违、益宜畏惧战栗、以成尔之救济、

修订本 腓2:12 我亲爱的，这样看来，你们向来是顺服的，不但我在你们那里，就是我现在不在你们那里的时候更是顺服的，就当恐惧战兢完成你们自己得救的事；

KJV 英 腓2:12 Wherefore, my beloved, as ye have always obeyed, not as in my presence only, but now much more in my absence, work out your own salvation with fear and trembling.

NIV 英 腓2:12 Therefore, my dear friends, as you have always obeyed--not only in my presence, but now much more in my absence--continue to work out your salvation with fear and trembling,

主目录 返回顶部

和合本 腓2:13 因为你们立志行事，都是　神在你们心里运行，为要成就他的美意。

拼音版 腓2:13 Yīnwei nǐmen lìzhì xíngshì, dōu shì shén zaì nǐmen xīnli yùnxíng, wèi yào chéngjiù tāde mei yì.

吕振中 腓2:13 因为是上帝、为了成全他的美意而运用动力于你们身上，使你们也立志也力行（『力行』一词与『运用动力』一词同字）的。

新译本 腓2:13 神为了成全自己的美意，就在你们里面动工，使你们可以立志和行事。

现代译 腓2:13 因为上帝常常在你们心里工作，使你们既愿意又能够实行他美善的旨意。

当代译 腓2:13 因为你们立志行善事，都是上帝在你们心中感动你们，帮助你们服从他，成就他美好的旨意。

文理本 腓2:13 盖尔之志与行、皆上帝循其善意、施于尔衷也、

修订本 腓2:13 因为是上帝在你们心里运行，使你们又立志又实行，为要成就他的美意。

KJV 英 腓2:13 For it is God which worketh in you both to will and to do of his good pleasure.

NIV 英 腓2:13 for it is God who works in you to will and to act according to his good purpose.

主目录 返回顶部

和合本 腓2:14 凡所行的，都不要发怨言、起争论，

拼音版 腓2:14 Fán suǒ xíng de, dōu búyào fā yuànyán, qǐ zhēnglùn,

吕振中 腓2:14 你们行事、都不要发怨言、起争论，

新译本 腓2:14 无论作什么，都不要发怨言、起争论，

现代译 腓2:14 你们无论做甚麽事都不要埋怨或争论，

当代译 腓2:14 无论在甚麽事上，都不要抱怨，也不要和人争论。

文理本 腓2:14 尔凡所行、毋私议、毋争辩、

修订本 腓2:14 你们无论做什么事，都不要发怨言起争论，

KJV 英 腓2:14 Do all things without murmurings and disputings:

NIV 英 腓2:14 Do everything without complaining or arguing,

主目录 返回顶部

和合本 腓2:15 使你们无可指摘，诚实无伪，在这弯曲悖谬的世代，作　神无瑕疵的儿女。你们显在这世代中，好像明光照耀，

拼音版 腓2:15 Shǐ nǐmen wú ke zhǐzhāi, chéngshí wú wei, zaì zhè wānqū beìmiù de shìdaì, zuò shén wú xiá wú cī de érnǚ. nǐmen xiǎn zaì zhè shìdaì zhōng, hǎoxiàng míng guāng zhàoyào,

吕振中 腓2:15 好使你们无可责备、而又天真，在弯曲乖僻的世代中做上帝的儿女、无瑕无疵；你们显于其中像发光之体在世界（或译『字宙』）里，

新译本 腓2:15 好使你们无可指摘、纯真无邪，在这弯曲乖谬的世代中，作　神没有瑕疵的儿女；你们要在这世代中发光，好像天上的光体一样，

现代译 腓2:15 好使你们纯洁无邪，在这腐败、弯曲的世代中，成为上帝没有缺点的儿女。你们要在世人当中发光，像星星照耀天空，

当代译 腓2:15 这样就没有人可以责备你们，也不会怀疑你们的诚实，你们要在这个乖僻败坏的世代中，作上帝纯洁无瑕的儿女，像明灯一样大放光明，

文理本 腓2:15 俾尔纯粹无疵、为上帝子、无瑕于邪逆之世、显为烛世之光、

修订本 腓2:15 好使你们无可指责，诚实无伪，在这弯曲悖谬的世代作上帝无瑕疵的儿女。你们在这世代中要像明光照耀，

KJV 英 腓2:15 That ye may be blameless and harmless, the sons of God, without rebuke, in the midst of a crooked and perverse nation, among whom ye shine as lights in the world;

NIV 英 腓2:15 so that you may become blameless and pure, children of God without fault in a crooked and depraved generation, in which you shine like stars in the universe

主目录 返回顶部

和合本 腓2:16 将生命的道表明出来，叫我在基督的日子好夸我没有空跑，也没有徒劳。

拼音版 腓2:16 Jiāng shēngmìng de dào biǎomíng chūlai, jiào wǒ zaì Jīdū de rìzi, hǎo kuā wǒ méiyǒu kōng pǎo, ye méiyǒu túlaó.

吕振中 腓2:16 把生命之道举出来，好等基督的日子做我所夸口的，夸我没有空跑，也没有空劳。

新译本 腓2:16 把生命的道显扬出来，使我在基督的日子可以夸耀我没有空跑，也没有徒劳。

现代译 腓2:16 把生命的道传给他们。你们这样做的话，在基督再来的日子，我就有所夸口了，因为这可以证明我一切的辛劳不是徒劳无功的。

当代译 腓2:16 把生命的真理彰显给人看。到了基督再来的时候，我因为自己并没有空跑一场，也没有白费功夫，就可以自豪了。

文理本 腓2:16 彰明维生之道、俾我可夸于基督之日、以我所趋所劳、非徒然也、

修订本 腓2:16 将生命的道显明出来，使我在基督的日子得以夸耀我没有白跑，也没有徒劳。

KJV 英 腓2:16 Holding forth the word of life; that I may rejoice in the day of Christ, that I have not run in vain, neither laboured in vain.

NIV 英 腓2:16 as you hold out the word of life--in order that I may boast on the day of Christ that I did not run or labor for nothing.

主目录 返回顶部

和合本 腓2:17 我以你们的信心为供献的祭物，我若被浇奠在其上，也是喜乐，并且与你们众人一同喜乐；

拼音版 腓2:17 Wǒ yǐ nǐmen de xìnxīn wéi gòng xiàn de jìwù. wǒ ruò beì jiāo diàn zaì qí shang, ye shì xǐlè, bìngqie yǔ nǐmen zhòngrén yītóng xǐlè.

吕振中 腓2:17 然而、就使我的血做奠祭来浇在你们信心的祭物和供奉上、我也欢喜，并且和你们众人一同欢喜。

新译本 腓2:17 即使把我浇奠在你们信心的祭物和供奉上，我也喜乐，并且和你们大家一同喜乐。

现代译 腓2:17 即使我必须以自己的血作为奠祭，浇在你们用信心献给上帝的祭品上，我也喜乐，而且要跟你们大家分享我的喜乐。

当代译 腓2:17 其实，我要将你们的信心当作祭物放在祭坛上献给上帝；要是需要我自己的热血洒在这件祭物上，我也很喜乐，并且愿意和你们分享我的这种喜乐。

文理本 腓2:17 若以尔信之祭祀与供奉、我被灌奠其上、我亦乐之、且与尔众同乐、

修订本 腓2:17 我以你们的信心为供献的祭物，我若被浇献在其上也是喜乐，并且与你们众人一同喜乐。

KJV 英 腓2:17 Yea, and if I be offered upon the sacrifice and service of your faith, I joy, and rejoice with you all.

NIV 英 腓2:17 But even if I am being poured out like a drink offering on the sacrifice and service coming from your faith, I am glad and rejoice with all of you.

主目录 返回顶部

和合本 腓2:18 你们也要照样喜乐，并且与我一同喜乐。

拼音版 腓2:18 Nǐmen ye yào zhàoyàng xǐlè, bìngqie yǔ wǒ yītóng xǐlè.

吕振中 腓2:18 同样地、你们也应当欢喜，也和我一同欢喜。

新译本 腓2:18 照样，你们也要喜乐，并且要和我一同喜乐。

现代译 腓2:18 同样，你们要喜乐，也让我分享你们的喜乐。

当代译 腓2:18 我这样做，你们也要喜乐，并且让我和你们一同喜乐。

文理本 腓2:18 尔亦当乐之、且与我同乐焉、○

修订本 腓2:18 你们也要照样喜乐，并且与我一同喜乐。

KJV 英 腓2:18 For the same cause also do ye joy, and rejoice with me.

NIV 英 腓2:18 So you too should be glad and rejoice with me.

主目录 返回顶部

和合本 腓2:19 我靠主耶稣指望快打发提摩太去见你们，叫我知道你们的事，心里就得着安慰。

拼音版 腓2:19 Wǒ kào zhǔ Yēsū zhǐwang kuaì dǎfa Tímótaì qù xiàn nǐmen, jiào wǒ zhīdào nǐmen de shì, xīnli jiù dé zhaó ānwèi.

吕振中 腓2:19 但我在主耶稣里盼望赶快打发提摩太到你们那里去，让我知道了你们的事，就精神振作。

新译本 腓2:19 我靠着主耶稣，希望不久就会差提摩太到你们那里去，使我们知道你们的情况，可以得到鼓励。

现代译 腓2:19 我仰赖主耶稣，希望不久能够差提摩太到你们那里去，使我能听到你们的消息而获得安慰。

当代译 腓2:19 如果主耶稣愿意，我希望尽快派提摩太到你们那里去，让我能够知道你们的现况，心里就得到安慰。

文理本 腓2:19 我缘主耶稣、冀速遣提摩太就尔、俾知尔事、以慰我心、

修订本 腓2:19 我靠主耶稣希望很快能差提摩太去见你们，好让我知道你们的事而心里得着安慰。

KJV 英 腓2:19 But I trust in the Lord Jesus to send Timotheus shortly unto you, that I also may be of good comfort, when I know your state.

NIV 英 腓2:19 I hope in the Lord Jesus to send Timothy to you soon, that I also may be cheered when I receive news about you.

主目录 返回顶部

和合本 腓2:20 因为我没有别人与我同心，实在挂念你们的事。

拼音版 腓2:20 Yīnwei wǒ méiyǒu biérén yǔ wǒ tóngxīn, shízaì guàniàn nǐmen de shì.

吕振中 腓2:20 因为我这里没有别的知己、真真才念你们事的那样人；

新译本 腓2:20 没有人与我同心，真正关心你们的事，

现代译 腓2:20 他是惟一跟我同心，并且真正关怀你们的人。

当代译 腓2:20 因为在我这里，没有人像他一样和我同心，实在关心你们的事。

文理本 腓2:20 盖我无同心之人、诚虑尔事、

修订本 腓2:20 因为我没有别人与我同心，真正关怀你们的事。

KJV 英 腓2:20 For I have no man likeminded, who will naturally care for your state.

NIV 英 腓2:20 I have no one else like him, who takes a genuine interest in your welfare.

主目录 返回顶部

和合本 腓2:21 别人都求自己的事，并不求耶稣基督的事。

拼音版 腓2:21 Biérén dōu qiú zìjǐ de shì, bìng bù qiú Yēsū Jīdū de shì.

吕振中 腓2:21 因为众人都谋求着自己的事，不谋求基督耶稣的事。

新译本 腓2:21 因为大家只顾自己的事，而不理耶稣基督的事。

现代译 腓2:21 别人只为自己图谋，不关心耶稣基督的事。

当代译 腓2:21 别人大都只顾自己，并不关心耶稣基督的事。

文理本 腓2:21 因众皆惟己是谋、非耶稣基督之事也、

修订本 腓2:21 其他的人都求自己的事，并不求耶稣基督的事。

KJV 英 腓2:21 For all seek their own, not the things which are Jesus Christ's.

NIV 英 腓2:21 For everyone looks out for his own interests, not those of Jesus Christ.

主目录 返回顶部

和合本 腓2:22 但你们知道提摩太的明证，他兴旺福音，与我同劳，待我像儿子待父亲一样。

拼音版 腓2:22 Dàn nǐmen zhīdào Tímótaì de míngzhèng, tā xīngwàng fúyin yǔ wǒ tóng laó, daì wǒ xiàng érzi daì fùqin yíyàng.

吕振中 腓2:22 但提摩太被试验的品德你们是知道的∶知道他为着福音做了仆役，同我在一起、就像孩子同父亲一样。

新译本 腓2:22 不过，提摩太的为人是你们知道的，他和我一同为了福音服事主，就像儿子跟父亲一样。

现代译 腓2:22 但是提摩太的为人，你们都很清楚，他跟我的关系就像儿子和父亲，为着福音的工作一起劳苦。

当代译 腓2:22 但你们知道，提摩太的表现已经证实他是一个好助手，他好像儿子帮助父亲一样，帮助我传扬福音。

文理本 腓2:22 尔知提摩太之征验、即与我共役于福音、犹子之于父、

修订本 腓2:22 但你们知道提摩太是经得起考验的，他与我为了福音一同服侍，待我像儿子待父亲一样。

KJV 英 腓2:22 But ye know the proof of him, that, as a son with the father, he hath served with me in the gospel.

NIV 英 腓2:22 But you know that Timothy has proved himself, because as a son with his father he has served with me in the work of the gospel.

主目录 返回顶部

和合本 腓2:23 所以我一看出我的事要怎样了结，就盼望立刻打发他去；

拼音版 腓2:23 Suǒyǐ wǒ yī kàn chū wǒde shì yào zenyàng liǎojié, jiù pànwàng lìkè dǎfa tā qù.

吕振中 腓2:23 所以我盼望一看出我的事要怎样了结，就立刻打发他去；

新译本 腓2:23 所以，等我看出自己的事会怎样了结之后，我希望立刻差他去；

现代译 腓2:23 我希望，当我一知道我的事情有甚麽结局，就立刻差他去看你们。

当代译 腓2:23 我一看清楚自己的事情要怎样进展，就会立刻派他去见你们，

文理本 腓2:23 故视我事如何、冀即遣之、

修订本 腓2:23 所以，我一看出我的事怎样了结，我希望立刻差他去，

KJV 英 腓2:23 Him therefore I hope to send presently, so soon as I shall see how it will go with me.

NIV 英 腓2:23 I hope, therefore, to send him as soon as I see how things go with me.

主目录 返回顶部

和合本 腓2:24 但我靠着主，自信我也必快去。

拼音版 腓2:24 Dàn wǒ kào zhe zhǔ, zì xìn wǒ ye bì kuaì qù.

吕振中 腓2:24 同时呢、我在主里也深信我自己也必赶快去的。

新译本 腓2:24 而且靠着主，我相信自己不久也会去。

现代译 腓2:24 我深信主会让我在短期内亲自来看你们。

当代译 腓2:24 我深知如果主许可，我自己很快也会亲自到你们那里的。

文理本 腓2:24 且我赖主、冀亦速往、

修订本 腓2:24 但我靠着主自信我不久也会去。

KJV 英 腓2:24 But I trust in the Lord that I also myself shall come shortly.

NIV 英 腓2:24 And I am confident in the Lord that I myself will come soon.

主目录 返回顶部

和合本 腓2:25 然而，我想必须打发以巴弗提到你们那里去。他是我的兄弟，与我一同做工、一同当兵，是你们所差遣的，也是供给我需用的。

拼音版 腓2:25 Ránér wǒ xiǎng bìxū dǎfa yǐ bā Fú tí dào nǐmen nàli qù. tā shì wǒde xiōngdi, yǔ wǒ yītóng zuò gōng, yītóng dāng bīng, shì nǐmen suǒ chāiqiǎn de, ye shì gōngjǐ wǒ xū yòng de.

吕振中 腓2:25 不过我也以必须打发以巴弗提、我的兄弟跟同工和一同当兵的，你们的使者和供奉者以应我所需的、到你们那里去，

新译本 腓2:25 然而我认为必须差以巴弗提到你们那里去，他是我的弟兄，与我一同作工一同作战的，也是你们为我的需要差来服事我的。

现代译 腓2:25 我想，我应该送我们的弟兄以巴弗提回到你们那里去。你们选派他来帮助我，跟我一起工作，一同作战。

当代译 腓2:25 我觉得必须先让以巴弗提弟兄回到你们那里去。他原是你们差派来的，供应我的需要。他真是我的好弟兄，与我一同做工、一同打仗的。

文理本 腓2:25 但我意必遣以巴弗提就尔、彼乃我之兄弟、与我同劳同伍、为尔之使、且供我所需者、

修订本 腓2:25 然而，我想必须差以巴弗提到你们那里去。他是我的弟兄、同工和战友，是你们差遣来供应我需要的。

KJV 英 腓2:25 Yet I supposed it necessary to send to you Epaphroditus, my brother, and companion in labour, and fellowsoldier, but your messenger, and he that ministered to my wants.

NIV 英 腓2:25 But I think it is necessary to send back to you Epaphroditus, my brother, fellow worker and fellow soldier, who is also your messenger, whom you sent to take care of my needs.

主目录 返回顶部

和合本 腓2:26 他很想念你们众人，并且极其难过，因为你们听见他病了。

拼音版 腓2:26 Tā hen xiǎngniàn nǐmen zhòngrén, bìngqie jíqí nánguò, yīnwei nǐmen tīngjian tā bìng le.

吕振中 腓2:26 因为他已在切慕着你们众人呢，并且因你们听见他病了、他就极其难过。

新译本 腓2:26 他一直在想念你们众人，并且因为你们听见他病了，他就非常难过。

现代译 腓2:26 他很想念你们各位，并且因知道你们听见他生病的消息而很难过。

当代译 腓2:26 他很想念你们，并且知道你们听见了他的病况，心里便觉得不安。

文理本 腓2:26 彼乃恋慕尔众、因尔闻其病、则忧甚、

修订本 腓2:26 他很想念你们众人，并且极其难过，因为你们听见他病了。

KJV 英 腓2:26 For he longed after you all, and was full of heaviness, because that ye had heard that he had been sick.

NIV 英 腓2:26 For he longs for all of you and is distressed because you heard he was ill.

主目录 返回顶部

和合本 腓2:27 他实在是病了，几乎要死，然而，　神怜恤他，不但怜恤他，也怜恤我，免得我忧上加忧。

拼音版 腓2:27 Tā shízaì shì bìng le, jīhū yào sǐ. ránér shén liánmǐn tā, búdàn liánmǐn tā, ye liánmǐn wǒ, miǎndé wǒ yōu shang jiā yōu.

吕振中 腓2:27 他也真地病了，将近于死的；然而上帝怜恤他，不但怜恤他，也怜恤我，免得我忧上加忧。

新译本 腓2:27 事实上他病得几乎要死，然而　神怜悯了他；不但怜悯他，也怜悯我，免得我忧上加忧。

现代译 腓2:27 他真的害过病，几乎死了。可是上帝怜悯他，不但怜悯他，也怜悯我，使我没有遭受更大的忧伤。

当代译 腓2:27 事实上，他病得很厉害，甚至到了垂危的地步，但上帝怜悯了他；不但怜悯了他，也怜悯了我，不然我就会忧上加忧了。

文理本 腓2:27 彼果病濒死、上帝恤之、不惟于彼、亦于我也、免我忧而复忧、

修订本 腓2:27 他真的生病了，几乎要死。然而上帝怜悯他，不但怜悯他，也怜悯我，免得我忧上加忧。

KJV 英 腓2:27 For indeed he was sick nigh unto death: but God had mercy on him; and not on him only, but on me also, lest I should have sorrow upon sorrow.

NIV 英 腓2:27 Indeed he was ill, and almost died. But God had mercy on him, and not on him only but also on me, to spare me sorrow upon sorrow.

主目录 返回顶部

和合本 腓2:28 所以我越发急速打发他去，叫你们再见他，就可以喜乐，我也可以少些忧愁。

拼音版 腓2:28 Suǒyǐ wǒ yuèfā jísù dǎfa tā qù, jiào nǐmen zaìjiàn tā, jiù keyǐ xǐlè, wǒ ye keyǐ shǎo xiē yōuchóu.

吕振中 腓2:28 因此我越发急地打发他去，使你们再见他时，可得喜乐，我也可以少些担忧。

新译本 腓2:28 所以，我更急着差他去，让你们再见到他，就可以喜乐，也可以减少我的挂虑。

现代译 腓2:28 所以，我更想尽速送他回去，使你们得以高高兴兴地跟他团聚；这也可以消除我的忧伤。

当代译 腓2:28 所以，我会立刻请他回去与你们相聚，好让你们喜乐，同时也可以减少我的挂虑。

文理本 腓2:28 是以遣之愈切、使尔复见之而喜、我忧亦少解、

修订本 腓2:28 所以，我更要尽快送他回去，好让你们再见到他而喜乐，我也可以减少忧愁。

KJV 英 腓2:28 I sent him therefore the more carefully, that, when ye see him again, ye may rejoice, and that I may be the less sorrowful.

NIV 英 腓2:28 Therefore I am all the more eager to send him, so that when you see him again you may be glad and I may have less anxiety.

主目录 返回顶部

和合本 腓2:29 故此，你们要在主里欢欢乐乐地接待他，而且要尊重这样的人，

拼音版 腓2:29 Gùcǐ nǐmen yào zaì zhǔ lǐ huān huānlè lè de jiēdaì tā. érqie yào zūnzhòng zhèyàng de rén.

吕振中 腓2:29 所以你们要在主里欢欢喜喜地接待他；对这样的人应有尊重的心；

新译本 腓2:29 因此，你们要在主里欢欢喜喜地接待他，也要尊重这样的人，

现代译 腓2:29 我希望你们在主里欢欢喜喜地接待他。你们要尊重像他这样的人；

当代译 腓2:29 你们要在主里欢欢喜喜地接待他，而且要尊敬他，

文理本 腓2:29 尔宜缘主欣然纳之、且尊重如是之人、

修订本 腓2:29 故此，你们要在主里欢欢喜喜地接待他，而且要尊重这样的人，

KJV 英 腓2:29 Receive him therefore in the Lord with all gladness; and hold such in reputation:

NIV 英 腓2:29 Welcome him in the Lord with great joy, and honor men like him,

主目录 返回顶部

和合本 腓2:30 因他为作基督的工夫，几乎至死，不顾性命，要补足你们供给我的不及之处。

拼音版 腓2:30 Yīn tā wèi zuò Jīdū de gōngfu, jīhū zhì sǐ, bú gù xìngméng, yào bǔzú nǐmen gōngjǐ wǒ bù jí zhī chù.

吕振中 腓2:30 因为他为了基督的工作、曾至于与死相近，冒着性命之险，以弥补你们在供奉我的事上所亏缺的。

新译本 腓2:30 因他为了基督的工作，冒着生命的危险，差一点丧了命，为的是要补满你们服事我不足的地方。

现代译 腓2:30 因为他为基督的工作冒生命的危险，几乎死了，为了要弥补你们未能服事我的地方。

当代译 腓2:30 因为他为了基督的工作，真是作到鞠躬尽瘁，死而后已；他又冒着生命的危险到这里来，替你们服事我。

文理本 腓2:30 盖彼因基督之工而濒死、不恤其生、以补尔事我之不逮、

修订本 腓2:30 因他为做基督的工作不顾性命，几乎至死，为要补足你们供应我不够的地方。

KJV 英 腓2:30 Because for the work of Christ he was nigh unto death, not regarding his life, to supply your lack of service toward me.

NIV 英 腓2:30 because he almost died for the work of Christ, risking his life to make up for the help you could not give me.


腓立比书第3章 - 腓立比书 - 基督教圣经——十版本对照圣经

 腓立比书第3章 - 腓立比书 - 基督教圣经——十版本对照圣经 章

和合本 腓3:1 弟兄们，我还有话说：你们要靠主喜乐。我把这话再写给你们，于我并不为难，于你们却是妥当。

拼音版 腓3:1 Dìxiōng men, wǒ hái yǒu huà shuō, nǐmen yào kào zhǔ xǐlè. wǒ bǎ zhè huà zaì xie gei nǐmen, yú wǒ bìng bù wéi nán, yú nǐmen què shì tuǒdàng.

吕振中 腓3:1 末了，弟兄们，愿你们在主里喜乐！我把同样的事写给你们，在我并不麻烦，对你们却是妥当。

新译本 腓3:1 最后，我的弟兄们，你们要靠着主喜乐。我写这些话给你们，在我并不困难，对你们却是妥当的。

现代译 腓3:1 弟兄们，我还有话说。愿主赐喜乐给你们！向你们重复我从前说过的话，对我没有麻烦，对你们却有益处。

当代译 腓3:1 弟兄姊妹们，我还要劝你们几句，无论如何都要靠主喜乐！我不厌其详地把这些事情再写出来，对我来说只是举手之劳，但是对你们却大有好处。

文理本 腓3:1 兄弟乎、我犹有言、宜缘主而乐、书此遗尔、我不惮烦、尔则安固、

修订本 腓3:1 末了，我的弟兄们，你们要靠主喜乐。我把这些话再写给你们，对我并不困难，对你们却是妥当的。

KJV 英 腓3:1 Finally, my brethren, rejoice in the Lord. To write the same things to you, to me indeed is not grievous, but for you it is safe.

NIV 英 腓3:1 Finally, my brothers, rejoice in the Lord! It is no trouble for me to write the same things to you again, and it is a safeguard for you.

主目录 返回顶部

和合本 腓3:2 应当防备犬类，防备作恶的，防备妄自行割的。

拼音版 腓3:2 Yīngdāng fángbeì quǎn leì, fángbeì zuò è de, fángbeì wàng zì xíng gē de.

吕振中 腓3:2 你们要提防犬类，提防行恶的工人，提防妄自行割的事。

新译本 腓3:2 你们要提防那些“狗”，提防作恶的，提防行割礼的。

现代译 腓3:2 你们要提防那些作恶的人，那些狐朋狗党，就是那些坚持要割自己身体的人。

当代译 腓3:2 你们要提防那些如同“恶犬”一样的败类，他们提倡必须行割礼才能得救的道理。

文理本 腓3:2 务慎犬类、及行恶者、损割者、

修订本 腓3:2 应当防备犬类，防备作恶的，防备妄自行割的。

KJV 英 腓3:2 Beware of dogs, beware of evil workers, beware of the concision.

NIV 英 腓3:2 Watch out for those dogs, those men who do evil, those mutilators of the flesh.

主目录 返回顶部

和合本 腓3:3 因为真受割礼的，乃是我们这以　神的灵敬拜、在基督耶稣里夸口、不靠着肉体的。

拼音版 腓3:3 Yīnwei zhēn shòu gēlǐ de, nǎi shì wǒmen zhè yǐ shén de líng jìngbaì, zaì Jīdū Yēsū lǐ kuākǒu, bú kào zhe ròutǐ de.

吕振中 腓3:3 真的受割礼呢、我们才是，我们这以灵来事奉（有古卷作『以灵事奉上帝』；有古卷作『以上帝的灵事奉』），拿基督耶稣来夸口、不倚靠肉体的人。

新译本 腓3:3 其实我们这些靠　神的灵来敬拜，在基督耶稣里夸口而不倚靠肉体的人，才是受割礼的，

现代译 腓3:3 其实，接受真割礼的，不是他们，是我们。因为我们藉着上帝的灵来敬拜；我们所夸耀的是基督耶稣。

当代译 腓3:3 其实，我们这些靠着圣灵敬拜上帝，单以基督耶稣为夸耀，而绝不倚靠自己的人，才是真正接受了“割礼”的人。

文理本 腓3:3 盖我侪以上帝之神而崇拜、于基督耶稣而夸诩、不恃乎形躯、是乃受割者也、

修订本 腓3:3 因为真受割礼的，就是我们这藉着上帝的灵敬拜、以基督耶稣为夸耀、不依靠肉体的。

KJV 英 腓3:3 For we are the circumcision, which worship God in the spirit, and rejoice in Christ Jesus, and have no confidence in the flesh.

NIV 英 腓3:3 For it is we who are the circumcision, we who worship by the Spirit of God, who glory in Christ Jesus, and who put no confidence in the flesh--

主目录 返回顶部

和合本 腓3:4 其实我也可以靠肉体；若是别人想他可以靠肉体，我更可以靠着了。

拼音版 腓3:4 Qíshí wǒ ye keyǐ kào ròutǐ. ruò shì biérén xiǎng tā keyǐ kào ròutǐ, wǒ gèng keyǐ kào zhaó le.

吕振中 腓3:4 虽然如此，我倒有可倚靠肉体的；若别人自以为可倚靠肉体，我更可以。

新译本 腓3:4 虽然我有理由可以倚靠肉体。如果别人认为可以倚靠肉体，我就更加可以了；

现代译 腓3:4 我不倚靠任何外表的礼仪。如果有人以为他可以倚靠外表的礼仪，我更可以这样做。

当代译 腓3:4 如果有人觉得可以靠着肉身的割礼得救的话，我就更有资格了。

文理本 腓3:4 虽然、我亦有可恃于形躯者、若他人以形躯为可恃、则我尤可恃矣、

修订本 腓3:4 其实，我也可以靠肉体；若是别人以为他可以依靠肉体，我更可以。

KJV 英 腓3:4 Though I might also have confidence in the flesh. If any other man thinketh that he hath whereof he might trust in the flesh, I more:

NIV 英 腓3:4 though I myself have reasons for such confidence. If anyone else thinks he has reasons to put confidence in the flesh, I have more:

主目录 返回顶部

和合本 腓3:5 我第八天受割礼，我是以色列族、便雅悯支派的人，是希伯来人所生的希伯来人；就律法说，我是法利赛人；

拼音版 腓3:5 Wǒ dì bā tiān shòu gēlǐ, wǒ shì Yǐsèliè zú, Biànyǎmǐn zhīpaì de rén, shì Xībólái rén suǒ shēng de Xībólái rén. jiù lǜfǎ shuō, wǒ shì Fǎlìsaìrén.

吕振中 腓3:5 论割礼、我是第八天受的；我属于以色列族、便雅悯的支派；是希伯来人所生的希伯来人；按律法说呢、我是法利赛人；

新译本 腓3:5 我第八天受割礼，属于以色列民族便雅悯支派，是希伯来人所生的希伯来人。按着律法来说，我是个法利赛人；

现代译 腓3:5 我出生满一星期就受割礼。我生来就是以色列人，属於便雅悯支族，是血统纯粹的希伯来人。就遵守犹太教规这一点说，我属於法利赛派；

当代译 腓3:5 我出生后第八天就受了割礼，我是堂堂的以色列便雅悯族的人，有纯正的希伯来人血统。我又是正统的法利赛人，严守旧约律法的一切礼仪。

文理本 腓3:5 我生八日而受割、属以色列裔、便雅悯支、世为希伯来人、依律则为法利赛人、

修订本 腓3:5 我出生后第八天受割礼；我是以色列族、便雅悯支派的人，是希伯来人所生的希伯来人。就律法说，我是法利赛人；

KJV 英 腓3:5 Circumcised the eighth day, of the stock of Israel, of the tribe of Benjamin, an Hebrew of the Hebrews; as touching the law, a Pharisee;

NIV 英 腓3:5 circumcised on the eighth day, of the people of Israel, of the tribe of Benjamin, a Hebrew of Hebrews; in regard to the law, a Pharisee;

主目录 返回顶部

和合本 腓3:6 就热心说，我是逼迫教会的；就律法上的义说，我是无可指摘的。

拼音版 腓3:6 Jiù rèxīn shuō, wǒ shì bīpò jiàohuì de. jiù lǜfǎ shang de yì shuō, wǒ shì wú ke zhǐzhāi de.

吕振中 腓3:6 按热心说呢、我逼迫教会；按律法上的义说呢、我则无可责备。

新译本 腓3:6 按着热诚来说，我是迫害教会的；按着律法上的义来说，我是无可指摘的。

现代译 腓3:6 就热心说，我曾经迫害过教会。所以，如果遵守摩西法律就算是义的话，我并没有甚麽可指责的地方。

当代译 腓3:6 论热心，我曾经不遗馀力地迫害教会。即使以犹太人律法所定的义的标准来衡量，我也是无可指责的。

文理本 腓3:6 依热衷则窘逐教会、依律中之义、则无间然、

修订本 腓3:6 就热心说，我是迫害教会的；就律法上的义说，我是无可指责的。

KJV 英 腓3:6 Concerning zeal, persecuting the church; touching the righteousness which is in the law, blameless.

NIV 英 腓3:6 as for zeal, persecuting the church; as for legalistic righteousness, faultless.

主目录 返回顶部

和合本 腓3:7 只是我先前以为与我有益的，我现在因基督都当作有损的。

拼音版 腓3:7 Zhǐshì wǒ xiānqián yǐwéi yǔ wǒ yǒu yì de, wǒ xiànzaì yīn Jīdū dōu dàng zuò yǒu sún de.

吕振中 腓3:7 但从前于我为赢得的、这一切、我为基督的缘故都看做亏损了。

新译本 腓3:7 然而以前对我有益的，现在因着基督的缘故，我都当作是有损的。

现代译 腓3:7 但是，我一向认为有盈利的，现在为了基督的缘故，我把这些看作亏损。

当代译 腓3:7 但是，为了基督，我就把从前视如珍宝的一切，看为无用，全部都丢掉了。

文理本 腓3:7 但昔于我为益者、我缘基督以之为损、

修订本 腓3:7 只是我先前以为对我是有益的，我现在因基督的缘故而当作是有损的。

KJV 英 腓3:7 But what things were gain to me, those I counted loss for Christ.

NIV 英 腓3:7 But whatever was to my profit I now consider loss for the sake of Christ.

主目录 返回顶部

和合本 腓3:8 不但如此，我也将万事当作有损的，因我以认识我主基督耶稣为至宝。我为他已经丢弃万事，看作粪土，为要得着基督，

拼音版 腓3:8 Búdàn rúcǐ, wǒ ye jiāng wàn shì dōu dàng yǒu sún de, yīn wǒ yǐ rènshi wǒ zhǔ Jīdū Yēsū wéi zhì bǎo.

吕振中 腓3:8 不但如此，为了要得认识我主基督耶稣──这种认识之至宝，我竟将万事都看做亏损了；为了他，我已经亏损了一切，看做粪土，看要赢得基督，

新译本 腓3:8 不但这样，我也把万事当作是有损的，因为我以认识我主基督耶稣为至宝。为了他，我把万事都抛弃了，看作废物，为了要得着基督。

现代译 腓3:8 不只这样，我更把万事看作亏损，因为我以认识我主基督耶稣为至宝。为了他，我损失了一切，当作垃圾，为要赢得基督，

当代译 腓3:8 不但如此，我清楚知道世上没有甚麽比认识主基督耶稣这件事更有价值。所以我甘愿将自己的一切，都当作粪土废物一样丢掉，为的是要得着基督。

文理本 腓3:8 我诚以万事为损、因识我主基督耶稣为更美、且为彼已损失万事、视为粪土、致可得乎基督、而恒在其中、

修订本 腓3:8 不但如此，我已把万事当作是有损的，因我以认识我主基督耶稣为至宝。我为他已经丢弃万事，看作粪土，为要赢得基督，

KJV 英 腓3:8 Yea doubtless, and I count all things but loss for the excellency of the knowledge of Christ Jesus my Lord: for whom I have suffered the loss of all things, and do count them but dung, that I may win Christ,

NIV 英 腓3:8 What is more, I consider everything a loss compared to the surpassing greatness of knowing Christ Jesus my Lord, for whose sake I have lost all things. I consider them rubbish, that I may gain Christ

主目录 返回顶部

和合本 腓3:9 并且得以在他里面，不是有自己因律法而得的义，乃是有信基督的义，就是因信　神而来的义，

拼音版 腓3:9 Wǒ wèi tā yǐjing diūqì wàn shì, kàn zuò fèntǔ, wèi yào dé zhe Jīdū. bìngqie déyǐ zaì tā lǐmiàn, bú shì yǒu zìjǐ yīn lǜfǎ ér dé de yì, nǎi shì yǒu xìn Jīdū de yì, jiù shì yīn xìn shén ér lái de yì.

吕振中 腓3:9 而常在他里面；不是有我自己的义、那以律法为本的义，乃是有那凭着信基督的义、那由上帝而来、以信为条件的义；

新译本 腓3:9 并且得以在他里面，不是有自己因律法而得的义，而是有因信基督而得的义，就是基于信心，从　神而来的义，

现代译 腓3:9 完全跟他连结。我不再有那种因遵守法律而有的义。我现在有的义是因信基督而有的，是上帝所赐的，是以信为根据的。

当代译 腓3:9 我能够与基督联合，不是靠着因遵行律法而得的义，而是由於相信基督而被上帝定为义人。

文理本 腓3:9 非以自乎律者为己之义、乃由信基督之义、即以信而自乎上帝者、

修订本 腓3:9 并且得以在他里面，不是有自己因律法而得的义，而是有信基督的义，就是基于信，从上帝而来的义，

KJV 英 腓3:9 And be found in him, not having mine own righteousness, which is of the law, but that which is through the faith of Christ, the righteousness which is of God by faith:

NIV 英 腓3:9 and be found in him, not having a righteousness of my own that comes from the law, but that which is through faith in Christ--the righteousness that comes from God and is by faith.

主目录 返回顶部

和合本 腓3:10 使我认识基督，晓得他复活的大能，并且晓得和他一同受苦，效法他的死，

拼音版 腓3:10 Shǐ wǒ rènshi Jīdū, xiǎodé tā fùhuó de dà néng, bìngqie xiǎodé hé tā yītóng shòu kǔ, xiàofǎ tāde sǐ.

吕振中 腓3:10 使我认识基督、和他复活的大能力，以及和他一同受苦的团契，而有和他同死的形质，

新译本 腓3:10 使我认识基督和他复活的大能，并且在他所受的苦上有分，受他所受的死；

现代译 腓3:10 我只渴望认识基督，体验他复活的能力，跟他一同受苦，并且经历他的死，

当代译 腓3:10 现在，我所渴望的，就是能够认识基督和他复活的大能，分尝他受苦的滋味，效法他的死，

文理本 腓3:10 俾知基督、与其复起之能、并与其苦、而效其死、

修订本 腓3:10 使我认识基督，知道他复活的大能，并且知道和他一同受苦，效法他的死，

KJV 英 腓3:10 That I may know him, and the power of his resurrection, and the fellowship of his sufferings, being made conformable unto his death;

NIV 英 腓3:10 I want to know Christ and the power of his resurrection and the fellowship of sharing in his sufferings, becoming like him in his death,

主目录 返回顶部

和合本 腓3:11 或者我也得以从死里复活。

拼音版 腓3:11 Huòzhe wǒ ye déyǐ cóng sǐ lǐ fùhuó.

吕振中 腓3:11 或者我也得以达到那从死人中起来的复活。

新译本 腓3:11 这样，我也许可以从死人中复活。

现代译 腓3:11 希望我自己也得以从死里复活。

当代译 腓3:11 这样，我或者也能够像他一样，从死里复活过来。

文理本 腓3:11 庶可造乎自死之复起、

修订本 腓3:11 或许我也得以从死人中复活。

KJV 英 腓3:11 If by any means I might attain unto the resurrection of the dead.

NIV 英 腓3:11 and so, somehow, to attain to the resurrection from the dead.

主目录 返回顶部

和合本 腓3:12 这不是说我已经得着了，已经完全了，我乃是竭力追求，或者可以得着基督耶稣所以得着我的（“所以得着我的”或作“所要我得的”）。

拼音版 腓3:12 Zhè bú shì shuō, wǒ yǐjing dé zhaó le, yǐjing wánquán le. wǒ nǎi shì jiélì zhuīqiú, huòzhe keyǐ dé zhaó Jīdū Yēsū suǒyǐ dé zhaó wǒde. ( suǒyǐ dé zhaó wǒde huò zuò suǒ yào wǒ dé de )

吕振中 腓3:12 这不是说我已经得着了，或是已经得完全了；我乃是竭力追求，或者可以抓得着我之所以也被基督抓着的。

新译本 腓3:12 这并不是说我已经得着了，已经完全了，而是竭力追求，好使我可以得着基督耶稣要我得着的。

现代译 腓3:12 这不是说我已经成功，或已经完全了。我继续奔跑，只求赢得那奖赏；其实，为要使我达到这目标，基督耶稣已经先赢得了我。

当代译 腓3:12 这并不是说我已经十全十美了，我还需要竭力地追求，以求达到基督耶稣拯救我的目的，要我达到他在我身上所盼望的理想。

文理本 腓3:12 非谓我既得既成矣、惟趋进、庶可获基督耶稣所以获我者也、

修订本 腓3:12 这不是说我已经得着了，已经完全了；而是竭力追求，或许可以得着基督耶稣所要我得着的。

KJV 英 腓3:12 Not as though I had already attained, either were already perfect: but I follow after, if that I may apprehend that for which also I am apprehended of Christ Jesus.

NIV 英 腓3:12 Not that I have already obtained all this, or have already been made perfect, but I press on to take hold of that for which Christ Jesus took hold of me.

主目录 返回顶部

和合本 腓3:13 弟兄们，我不是以为自己已经得着了，我只有一件事，就是忘记背后，努力面前的，

拼音版 腓3:13 Dìxiōng men, wǒ bú shì yǐwéi zìjǐ yǐjing dé zhaó le. wǒ zhǐyǒu yī jiàn shì, jiù shì wàngjì beì hòu nǔlì miànqián de,

吕振中 腓3:13 弟兄们，我不以自己为已经抓得着了。只有一件；我就是忘了背后的，尽全身之力去追求前面的事，

新译本 腓3:13 弟兄们，我不以为自己已经得着了，我只有一件事，就是忘记背后，努力面前，

现代译 腓3:13 弟兄们，我并不认为我已经达到这目标；我只专心一件事：就是忘记背后，全力追求前面的事。

当代译 腓3:13 弟兄姊妹们，我并非以为自己已经成功了，我现在只知道一件事，就是忘记背后，努力面前，

文理本 腓3:13 兄弟乎、我不以为既获、惟专一、忘乎后而奋乎前、

修订本 腓3:13 弟兄们，我不是以为自己已经得着了；我只有一件事，就是忘记背后，努力面前的，

KJV 英 腓3:13 Brethren, I count not myself to have apprehended: but this one thing I do, forgetting those things which are behind, and reaching forth unto those things which are before,

NIV 英 腓3:13 Brothers, I do not consider myself yet to have taken hold of it. But one thing I do: Forgetting what is behind and straining toward what is ahead,

主目录 返回顶部

和合本 腓3:14 向着标竿直跑，要得　神在基督耶稣里从上面召我来得的奖赏。

拼音版 腓3:14 Xiàng zhe biāogān zhí pǎo, yào dé shén zaì Jīdū Yēsū lǐ cóng shàngmian zhào wǒ lái dé de jiǎngshǎng.

吕振中 腓3:14 向着标竿直跑，要得上帝在基督耶稣里呼召我向上去得的奖赏。

新译本 腓3:14 向着目标竭力追求，为要得着　神在基督耶稣里召我往上去得的奖赏。

现代译 腓3:14 我向着目标直奔，为要得到奖赏；这奖赏就是属天的新生命，是上帝藉着基督耶稣呼召我去领受的。

当代译 腓3:14 向着目标快跑，领取上帝在基督耶稣里召我去得的奖品。

文理本 腓3:14 趋向标准、致得上帝自上而召之赏、在基督耶稣中者、

修订本 腓3:14 向着标竿直跑，要得上帝在基督耶稣里从上面召我来得的奖赏。

KJV 英 腓3:14 I press toward the mark for the prize of the high calling of God in Christ Jesus.

NIV 英 腓3:14 I press on toward the goal to win the prize for which God has called me heavenward in Christ Jesus.

主目录 返回顶部

和合本 腓3:15 所以我们中间凡是完全人，总要存这样的心；若在什么事上存别样的心，　神也必以此指示你们。

拼音版 腓3:15 Suǒyǐ wǒmen zhōngjiān fán shì wánquán rén, zǒng yào cún zhèyàng de xīn. ruò zaì shénme shì shang, cún bié yàng de xīn, shén ye bì yǐ cǐ zhǐshì nǐmen.

吕振中 腓3:15 所以我们凡是长大成人的、总要存着这个意念。若在什么事上你们存着别的意念，就是这个、上帝也要启示你们。

新译本 腓3:15 所以，我们中间凡是成熟的人，都应当这样想。即使你们不是这样想，　神也会把这事指示你们。

现代译 腓3:15 所以，我们当中所有灵性成熟的人都要有这样的想法；如果你们有不同的想法，上帝会清楚地指示你们。

当代译 腓3:15 一个成熟的基督徒应有这样的看法。即使你们对某一点的看法不一，上帝在这一点上也会指示你们，让你们清楚明白；

文理本 腓3:15 故凡我中之完人、宜怀此志、若有异志、上帝亦将以此示尔、

修订本 腓3:15 所以，我们中间凡是成熟的人，总要存这样的心；若在什么事上存别样的心，上帝也会把这些事指示你们。

KJV 英 腓3:15 Let us therefore, as many as be perfect, be thus minded: and if in any thing ye be otherwise minded, God shall reveal even this unto you.

NIV 英 腓3:15 All of us who are mature should take such a view of things. And if on some point you think differently, that too God will make clear to you.

主目录 返回顶部

和合本 腓3:16 然而我们到了什么地步，就当照着什么地步行。

拼音版 腓3:16 Ránér wǒmen dào le shénme dìbù, jiù dāng zhào zhaó shénme dìbù xíng.

吕振中 腓3:16 不过我们已经达到了什么程度，就该照着什么程度按规矩行。

新译本 腓3:16 不过，我们到了什么程度，就要照着什么程度去行。

现代译 腓3:16 无论如何，我们要依照我们一向所遵循的规矩向前走。

当代译 腓3:16 然而，我们长进到了甚麽程度，就要按着所达到的标准而生活。

文理本 腓3:16 惟我侪所已及者、宜依此而行焉、○

修订本 腓3:16 然而，我们达到什么地步，就当照这个地步行。

KJV 英 腓3:16 Nevertheless, whereto we have already attained, let us walk by the same rule, let us mind the same thing.

NIV 英 腓3:16 Only let us live up to what we have already attained.

主目录 返回顶部

和合本 腓3:17 弟兄们，你们要一同效法我，也当留意看那些照我们榜样行的人。

拼音版 腓3:17 Dìxiōng men, nǐmen yào yītóng xiàofǎ wǒ, ye dāng liúyì kàn nàxiē zhào wǒmen bǎngyàng xíng de rén.

吕振中 腓3:17 弟兄们，你们要一同效法我。你们怎样有我们做榜样，就该注意看那些照这样行的人。

新译本 腓3:17 弟兄们，你们要一同效法我，也要留意那些照着我们的榜样而行的人。

现代译 腓3:17 弟兄们，你们要继续效法我。我们已经为你们立了榜样；你们要学习那些效法我们的人。

当代译 腓3:17 弟兄姊妹们，你们应该一同效法我的榜样，也应学习那些效法我们的人。

文理本 腓3:17 兄弟乎、尔宜效我、且视依我模楷而行者、

修订本 腓3:17 弟兄们，你们要一同效法我，也当留意看那些效法我们榜样的人。

KJV 英 腓3:17 Brethren, be followers together of me, and mark them which walk so as ye have us for an ensample.

NIV 英 腓3:17 Join with others in following my example, brothers, and take note of those who live according to the pattern we gave you.

主目录 返回顶部

和合本 腓3:18 因为有许多人行事是基督十字架的仇敌。我屡次告诉你们，现在又流泪地告诉你们：

拼音版 腓3:18 Yīnwei yǒu xǔduō rén xíngshì, shì Jīdū shízìjià de chóudí. wǒ lǚcì gàosu nǐmen, xiànzaì yòu liú leì de gàosu nǐmen.

吕振中 腓3:18 因为有许多人、就是我屡次告诉你们、如今竟流着眼泪告诉你们的∶他们的行事为人、就是基督十字架的仇敌。

新译本 腓3:18 我常常告诉你们，现在又流着泪说，有许多人行事为人，是基督十字架的仇敌，

现代译 腓3:18 我已经多次劝告你们，现在再一次流泪劝告你们：有些人的行为使他们成为基督十字架的仇敌。

当代译 腓3:18 我曾经多次告诉你们，现在又流着眼泪提醒你们：有很多人表面上是信徒，行事为人却和基督十字架为敌。

文理本 腓3:18 盖我屡告尔、今又涕泣告尔、多有所行、与基督十架为敌者也、

修订本 腓3:18 因为，我屡次告诉你们，现在又流泪告诉你们：许多人行事是基督十字架的仇敌。

KJV 英 腓3:18 (For many walk, of whom I have told you often, and now tell you even weeping, that they are the enemies of the cross of Christ:

NIV 英 腓3:18 For, as I have often told you before and now say again even with tears, many live as enemies of the cross of Christ.

主目录 返回顶部

和合本 腓3:19 他们的结局就是沉沦，他们的　神就是自己的肚腹，他们以自己的羞辱为荣耀，专以地上的事为念。

拼音版 腓3:19 Tāmende jiéjú jiù shì chénlún, tāmende shén jiù shì zìjǐ de dù fù, tāmen yǐ zìjǐ de xiūrǔ wéi róngyào, zhuān yǐ dì shang de shì wéi niàn.

吕振中 腓3:19 他们的结局是灭亡；他们所事奉的神就是自己的肚子；他们所夸耀的是在于他们的羞耻；他们是意念着地上之事的人。

新译本 腓3:19 他们的结局是灭亡，他们的神是自己的肚腹，他们以自己的羞辱为荣耀，所想的都是地上的事。

现代译 腓3:19 他们的结局是灭亡，因为他们的神就是自己的肚子。他们以可耻的事为荣，念念不忘世上的东西。

当代译 腓3:19 他们的神就是自己的肚子，他们引以为荣的是自己羞耻的事，醉生梦死，迷恋着这花花的世界，最终将逃不出沉沦的结局。

文理本 腓3:19 彼以口腹为神、以己辱为荣、以世情为念、终必沦亡、

修订本 腓3:19 他们的结局就是灭亡。他们的神明是自己的肚腹；他们以自己的羞辱为光荣，专以地上的事为念。

KJV 英 腓3:19 Whose end is destruction, whose God is their belly, and whose glory is in their shame, who mind earthly things.)

NIV 英 腓3:19 Their destiny is destruction, their god is their stomach, and their glory is in their shame. Their mind is on earthly things.

主目录 返回顶部

和合本 腓3:20 我们却是天上的国民，并且等候救主，就是主耶稣基督从天上降临。

拼音版 腓3:20 Wǒmen què shì tiān shang de guó mín. bìngqie denghòu jiù zhǔ, jiù shì zhǔ Yēsū Jīdū, cóng tiān shang jiànglín.

吕振中 腓3:20 但我们呢、我们的国藉本在天上，我们还切候着拯救者主耶稣基督从那里来呢。

新译本 腓3:20 但我们是天上的公民，切望救主，就是主耶稣基督，从天上降临；

现代译 腓3:20 然而，我们是天上的公民；我们一心等候着我们的救主，就是主耶稣基督从天上降临。

当代译 腓3:20 而我们却是天国的子民，等待救主我们的主耶稣基督再降临。

文理本 腓3:20 夫我侪之籍在天、由此我亦俟乎救者、即主耶稣基督也、

修订本 腓3:20 我们却是天上的国民，并且等候救主，就是主耶稣基督从天上降临。

KJV 英 腓3:20 For our conversation is in heaven; from whence also we look for the Saviour, the Lord Jesus Christ:

NIV 英 腓3:20 But our citizenship is in heaven. And we eagerly await a Savior from there, the Lord Jesus Christ,

主目录 返回顶部

和合本 腓3:21 他要按着那能叫万有归服自己的大能，将我们这卑贱的身体改变形状，和他自己荣耀的身体相似。

拼音版 腓3:21 Tā yào àn zhe nà néng jiào wàn yǒu guī fú zìjǐ de dà néng, jiāng wǒmen zhè bēijiàn de shēntǐ gǎibiàn xíngzhuàng, hé tā zìjǐ róngyào de shēntǐ xiāngsì.

吕振中 腓3:21 他既有大能力叫万有顺服于自己，就必按那大能力之运用、将我们这卑贱之身体改变了形状、跟他荣耀之身体同形质。

新译本 腓3:21 他要运用那使万有归服自己的大能，改变我们这卑贱的身体，和他荣耀的身体相似。

现代译 腓3:21 他要运用那使万有归服於他的能力，来改变我们这脆弱必死的身体，使我们跟他一样，有荣耀的身体。

当代译 腓3:21 那时，他要凭着使万有归服自己的大能力，将我们这微贱的躯体，变成和他自己那荣耀的身体一样。

文理本 腓3:21 彼将依其能服万有归己之功用、化我侪卑贱之体、如其荣耀之体焉、

修订本 腓3:21 他要按着那能使万有归服自己的大能，把我们这卑贱的身体改变形状，和他自己荣耀的身体相似。

KJV 英 腓3:21 Who shall change our vile body, that it may be fashioned like unto his glorious body, according to the working whereby he is able even to subdue all things unto himself.

NIV 英 腓3:21 who, by the power that enables him to bring everything under his control, will transform our lowly bodies so that they will be like his glorious body.


腓立比书第4章 - 腓立比书 - 基督教圣经——十版本对照圣经

 腓立比书第4章 - 腓立比书 - 基督教圣经——十版本对照圣经 章

和合本 腓4:1 我所亲爱、所想念的弟兄们，你们就是我的喜乐，我的冠冕！我亲爱的弟兄，你们应当靠主站立得稳。

拼音版 腓4:1 Wǒ suǒ qīnaì suǒ xiǎngniàn de dìxiōng men, nǐmen jiù shì wǒde xǐlè, wǒde guānmiǎn. wǒ qīnaì de dìxiōng, nǐmen yīngdāng kào zhǔ zhàn lì dé wen.

吕振中 腓4:1 所以我所亲爱所切慕的弟兄们，我的喜乐和华冠哪，你们要这样站稳在主里，亲爱的阿。

新译本 腓4:1 我所想念亲爱的弟兄们，你们就是我的喜乐、我的冠冕。所以，亲爱的，你们应当靠着主站立得稳。

现代译 腓4:1 弟兄们，你们是我所亲爱的，我多麽想念你们！你们是我的喜乐，我的华冠。亲爱的弟兄们，你们要倚靠主站得稳。

当代译 腓4:1 我所亲爱、所想念的弟兄姊妹们，你们就是我的喜乐，我的冠冕。我亲爱的弟兄姊妹们啊，你们要靠主站立得稳。

文理本 腓4:1 是以我所爱所慕之兄弟、为我之乐、为我之冕、我所爱者乎、宜坚立于主、○

修订本 腓4:1 我所亲爱、所想念的弟兄们，你们就是我的喜乐，我的冠冕。我亲爱的，你们应当靠主站立得稳。

KJV 英 腓4:1 Therefore, my brethren dearly beloved and longed for, my joy and crown, so stand fast in the Lord, my dearly beloved.

NIV 英 腓4:1 Therefore, my brothers, you whom I love and long for, my joy and crown, that is how you should stand firm in the Lord, dear friends!

主目录 返回顶部

和合本 腓4:2 我劝友阿爹和循都基要在主里同心。

拼音版 腓4:2 Wǒ quàn yǒu a diē hé xún dū jī, yào zaì zhǔ lǐ tóngxīn.

吕振中 腓4:2 我劝友讴迪亚（此名即『馨香之气』的意思），也劝循都基要在主里存着同样的意念。

新译本 腓4:2 我劝友阿嫡，也劝循都基，要在主里意念相同。

现代译 腓4:2 友阿蝶和循都基两位信主的姊妹啊，我劝你们要同心。

当代译 腓4:2 友阿蝶和循都基两位姊妹啊！我劝你们，要在主里同心。

文理本 腓4:2 我劝友阿爹氏、循都基氏、宜宗主有同心、

修订本 腓4:2 我劝友阿蝶和循都基要在主里同心。

KJV 英 腓4:2 I beseech Euodias, and beseech Syntyche, that they be of the same mind in the Lord.

NIV 英 腓4:2 I plead with Euodia and I plead with Syntyche to agree with each other in the Lord.

主目录 返回顶部

和合本 腓4:3 我也求你这真实同负一轭的，帮助这两个女人，因为她们在福音上曾与我一同劳苦；还有革利免，并其余和我一同做工的，他们的名字都在生命册上。

拼音版 腓4:3 Wǒ ye qiú nǐ zhè zhēn shí tóng fù yī è de, bāngzhu zhè liǎng ge nǚrén, yīnwei tāmen zaì fúyin shang céng yǔ wǒ yītóng laókǔ. hái yǒu gé lì miǎn, bìng qíyú hé wǒ yītóng zuò gōng de. tāmende míngzi dōu zaì shēngmìng cè shang.

吕振中 腓4:3 是的，我也求你、真的负轭同伴哪，你要协助这两个妇人归于一致；因为她们在福音上曾经和我、也同革利免和我其余的同工（有古卷作『也跟我的同工革利免和其余的人』）、共同竞斗；他们的名字都在生命册上。

新译本 腓4:3 我真诚的同道啊，我也求你帮助她们。这两个女人，还有革利免和其余的同工，都跟我在福音的事工上一同劳苦，他们的名字都在生命册上。

现代译 腓4:3 我忠实的伙伴啊，我也要求你帮助她们两位；因为她们在福音的工作上跟我、革利兔，以及其他同工一起劳苦过；这些人的名字已经都记在上帝的生命册上。

当代译 腓4:3 真心与我共劳的同工啊！请你尽力帮助她们两人，因为她们曾与我，还有革利免和其他的同工一同为福音辛劳，他们的名字都记录在生命册上。

文理本 腓4:3 又求我之真侣、助此二妇、以其昔与我及革利免、并其余之同劳、协力于福音、名录于维生之书者、○

修订本 腓4:3 我也求你这真实同负一轭的，要帮助这两个女人，因为她们在福音上曾与我、革利免和我其余的同工一同劳苦，他们的名字都在生命册上。

KJV 英 腓4:3 And I intreat thee also, true yokefellow, help those women which laboured with me in the gospel, with Clement also, and with other my fellowlabourers, whose names are in the book of life.

NIV 英 腓4:3 Yes, and I ask you, loyal yokefellow, help these women who have contended at my side in the cause of the gospel, along with Clement and the rest of my fellow workers, whose names are in the book of life.

主目录 返回顶部

和合本 腓4:4 你们要靠主常常喜乐！我再说，你们要喜乐！

拼音版 腓4:4 Nǐmen yào kào zhǔ chángcháng xǐlè. wǒ zaì shuō, nǐmen yào xǐlè.

吕振中 腓4:4 愿你们时常在主里喜乐！我再说，愿你们喜乐。

新译本 腓4:4 你们要靠着主常常喜乐，我再说，你们要喜乐。

现代译 腓4:4 你们要因为跟主连结而常常喜乐。我再说，你们要喜乐。

当代译 腓4:4 你们要靠主常常喜乐！我再说，你们要喜乐！

文理本 腓4:4 宜恒乐于主、我复言之、尔其乐哉、

修订本 腓4:4 你们要靠主常常喜乐。我再说，你们要喜乐。

KJV 英 腓4:4 Rejoice in the Lord alway: and again I say, Rejoice.

NIV 英 腓4:4 Rejoice in the Lord always. I will say it again: Rejoice!

主目录 返回顶部

和合本 腓4:5 当叫众人知道你们谦让的心。主已经近了。

拼音版 腓4:5 Dāng jiào zhòngrén zhīdào nǐmen qiāràng de xīn. zhǔ yǐjing jìn le.

吕振中 腓4:5 你们的温良要让众人知道。主已经近了。

新译本 腓4:5 要使大家看出你们谦和的心。主已经近了。

现代译 腓4:5 你们也要向大家表现谦让。主就要来了。

当代译 腓4:5 要让众人都知道你们是宽容大量的人。别忘记，主再来的日子已经近了！

文理本 腓4:5 尔之温良、宜表于众、主伊迩矣、

修订本 腓4:5 要让众人知道你们谦让的心。主已经近了。

KJV 英 腓4:5 Let your moderation be known unto all men. The Lord is at hand.

NIV 英 腓4:5 Let your gentleness be evident to all. The Lord is near.

主目录 返回顶部

和合本 腓4:6 应当一无挂虑，只要凡事藉着祷告、祈求和感谢，将你们所要的告诉　神。

拼音版 腓4:6 Yīngdāng yī wú guàlǜ, zhǐyào fán shì jiè zhe dǎogào, qíqiú, hé gǎnxiè, jiāng nǐmen suǒ yào de gàosu shén.

吕振中 腓4:6 应当一无才虑，只要凡事藉着祷告和祈求、用感谢心将你们所求的禀知在上帝面前，

新译本 腓4:6 应当毫无忧虑，只要凡事借着祷告祈求，带着感恩的心，把你们所要的告诉　神。

现代译 腓4:6 你们应该一无挂虑；要在祷告中把你们所需要的告诉上帝，用感谢的心祈求。

当代译 腓4:6 你们应该一无挂虑，凡事藉着祷告、祈求和感谢，将一切的需要告诉上帝。

文理本 腓4:6 概勿忧虑、惟于万事、以祈祷、吁恳、称谢、陈述所求于上帝、

修订本 腓4:6 应当一无挂虑，只要凡事藉着祷告、祈求和感谢，将你们所要的告诉上帝。

KJV 英 腓4:6 Be careful for nothing; but in every thing by prayer and supplication with thanksgiving let your requests be made known unto God.

NIV 英 腓4:6 Do not be anxious about anything, but in everything, by prayer and petition, with thanksgiving, present your requests to God.

主目录 返回顶部

和合本 腓4:7 神所赐出人意外的平安，必在基督耶稣里，保守你们的心怀意念。

拼音版 腓4:7 Shén suǒ cì chū rén yì waì de píngān, bì zaì Jīdū Yēsū lǐ, bǎoshǒu nǐmen de xīnhuái yìniàn.

吕振中 腓4:7 上帝所赐出人意外的平安，就必保守你们的心怀意念、在基督耶稣里。

新译本 腓4:7 这样，　神所赐超过人能了解的平安，必在基督耶稣里，保守你们的心思意念。

现代译 腓4:7 上帝所赐那超越人所能理解的平安，会藉着基督耶稣，保守你们的心怀意念。

当代译 腓4:7 这样，上帝必会藉着基督耶稣，把出人意外的平安赐给你们。他的平安，要保守你们的心怀意念。

文理本 腓4:7 上帝之和平、超乎人意、将于基督耶稣中、守卫尔心尔志、○

修订本 腓4:7 上帝所赐那超越人所能了解的平安，必在基督耶稣里，保守你们的心怀意念。

KJV 英 腓4:7 And the peace of God, which passeth all understanding, shall keep your hearts and minds through Christ Jesus.

NIV 英 腓4:7 And the peace of God, which transcends all understanding, will guard your hearts and your minds in Christ Jesus.

主目录 返回顶部

和合本 腓4:8 弟兄们，我还有未尽的话：凡是真实的、可敬的、公义的、清洁的、可爱的、有美名的，若有什么德行，若有什么称赞，这些事你们都要思念。

拼音版 腓4:8 Dìxiōng men, wǒ hái yǒu wèi jìn de huà. fán shì zhēn shí de, kejìng de, gōngyì de, qīngjié de, keaì de, yǒu mei míng de. ruò yǒu shénme déxíng, ruò yǒu shénme chēngzàn, zhèxie shì nǐmen dōu yào sīniàn.

吕振中 腓4:8 末了，弟兄们，凡是真诚（或译『真实』）的、庄重的、凡是正义的、清洁的、凡是可爱的、有美名的∶若有什么美德、什么可称赞之事──你们都要思念。

新译本 腓4:8 最后，弟兄们，凡是真实的、庄重的、公正的、纯洁的、可爱的、声誉好的，无论是什么美德，什么称赞，这些事你们都应当思念。

现代译 腓4:8 末了，弟兄们，你们要常常留意那些美善和值得赞扬的事。一切真实、高尚、公正、纯洁、可爱，和光荣的事都应该重视。

当代译 腓4:8 最后，兄弟姊妹们，我还有几句话要告诉你们。你们要羡慕一切真实的、可敬重的、正义的、纯洁的、可爱的、有好声誉的，和值得嘉许的事情。

文理本 腓4:8 兄弟乎、我犹有言、凡真实、端重、公义、清洁、可爱者、可称者、或有何德何誉、尔宜念之、

修订本 腓4:8 末了，弟兄们，凡是真实的、凡是可敬的、凡是公义的、凡是清洁的、凡是可爱的、凡是有美名的，若有什么德行，若有什么称赞，你们都要留意。

KJV 英 腓4:8 Finally, brethren, whatsoever things are true, whatsoever things are honest, whatsoever things are just, whatsoever things are pure, whatsoever things are lovely, whatsoever things are of good report; if there be any virtue, and if there be any praise, think on these things.

NIV 英 腓4:8 Finally, brothers, whatever is true, whatever is noble, whatever is right, whatever is pure, whatever is lovely, whatever is admirable--if anything is excellent or praiseworthy--think about such things.

主目录 返回顶部

和合本 腓4:9 你们在我身上所学习的，所领受的，所听见的，所看见的，这些事你们都要去行，赐平安的　神就必与你们同在。

拼音版 腓4:9 Nǐmen zaì wǒ shēnshang suǒ xuéxí de, suǒ lǐngshòu de, suǒ tīngjian de, suǒ kànjian de, zhèxie shì nǐmen dōu yào qù xíng. cì píngān de shén, jiù bì yǔ nǐmen tóng zaì.

吕振中 腓4:9 你们在我身上所学习所领受、所听见所看到的、你们都要习行；赐平安的上帝就必与你们同在。

新译本 腓4:9 你们在我身上所学习、所领受、所听见、所看见的，这些事你们都应当实行；那么，赐平安的　神就必与你们同在。

现代译 腓4:9 你们从我所学习，领受，或听到，看到的言行，都要实行出来。那赐平安的上帝就会跟你们同在！

当代译 腓4:9 你们从我身上所学到的、得到的、看到听到的，都要照着去行。这样，赐平安的上帝就必与你们同在。

文理本 腓4:9 尔所学所受、所闻所见于我者、皆宜行之、则平康之上帝必偕尔焉、○

修订本 腓4:9 你们从我所学习的，所领受的，所听见的，所看见的事，你们都要继续去做，赐平安的上帝就必与你们同在。

KJV 英 腓4:9 Those things, which ye have both learned, and received, and heard, and seen in me, do: and the God of peace shall be with you.

NIV 英 腓4:9 Whatever you have learned or received or heard from me, or seen in me--put it into practice. And the God of peace will be with you.

主目录 返回顶部

和合本 腓4:10 我靠主大大地喜乐，因为你们思念我的心如今又发生；你们向来就思念我，只是没得机会。

拼音版 腓4:10 Wǒ kào zhǔ dàdà de xǐlè, yīnwei nǐmen sīniàn wǒde xīn, rújīn yòu fāshēng. nǐmen xiàng lái jiù sīniàn wǒ, zhǐshì méiyǒu jīhuì.

吕振中 腓4:10 我在主里大大地喜乐，因为你们惦念我的心，终究再萌了芽。我的事、你们素来总是惦念的，只是没有机会罢了。

新译本 腓4:10 我在主里大大地喜乐，因为你们现在又再想起我来；其实你们一向都在想念我，只是没有机会表示。

现代译 腓4:10 我在主的生命里有极大的喜乐！因为过了一段时间，现在你们再一次来供应我。其实，你们向来关心我，只是没有机会表示罢了。

当代译 腓4:10 我靠着主，真是非常喜乐，因为你们又一次向我表示关心。其实你们向来都关心我，只是没有机会表现罢了。

文理本 腓4:10 我于主乐甚、因尔念我之心复萌、尔素有志于此、但乏机耳、

修订本 腓4:10 我靠主大大喜乐，因为你们关怀我的心如今又表现了出来；其实你们一直都关怀我，只是没有机会罢了。

KJV 英 腓4:10 But I rejoiced in the Lord greatly, that now at the last your care of me hath flourished again; wherein ye were also careful, but ye lacked opportunity.

NIV 英 腓4:10 I rejoice greatly in the Lord that at last you have renewed your concern for me. Indeed, you have been concerned, but you had no opportunity to show it.

主目录 返回顶部

和合本 腓4:11 我并不是因缺乏说这话，我无论在什么景况都可以知足，这是我已经学会了。

拼音版 腓4:11 Wǒ bìng bú shì yīn quē fá shuō zhè huà, wǒ wúlùn zaì shénme jǐngkuàng, dōu keyǐ zhīzú, zhè shì wǒ yǐjing xué huì le.

吕振中 腓4:11 我这并不是暗指着穷乏说的；论到我嘛、我已经学会了，无论在什么景况、无不知足。

新译本 腓4:11 我并不是因为缺乏才这样说：我已经学会了，无论在什么情况之下都可以知足。

现代译 腓4:11 我这样说，不是因为我缺少甚麽；我已经学会对现状满足。

当代译 腓4:11 我并不是因为有所缺乏才这样说，我早就学会了，无论在甚麽景况之下都能处之泰然。

文理本 腓4:11 我言此、非因缺乏之故、盖我已学、随遇而安、

修订本 腓4:11 我并不是因缺乏而说这话，因为我已经学会无论在什么景况都可以知足。

KJV 英 腓4:11 Not that I speak in respect of want: for I have learned, in whatsoever state I am, therewith to be content.

NIV 英 腓4:11 I am not saying this because I am in need, for I have learned to be content whatever the circumstances.

主目录 返回顶部

和合本 腓4:12 我知道怎样处卑贱，也知道怎样处丰富，或饱足、或饥饿、或有余、或缺乏，随事随在，我都得了秘诀。

拼音版 腓4:12 Wǒ zhīdào zenyàng chǔ bēijiàn, ye zhīdào zenyàng chǔ fēngfù, huò bǎozú, huò jīè, huò yǒuyú, huò quē fá, suí shì suí zaì, wǒ dōu dé le mìjué.

吕振中 腓4:12 我也晓得处卑贱，也晓得处富余∶在各事上、无论如何、我都得了秘诀∶可以饱足，也可以饥饿；可以富余，也可以缺乏。

新译本 腓4:12 我知道怎样处卑贱，也知道怎样处富裕；我已经得了秘诀，无论在任何情况之下，或是饱足，或是饥饿，或是富裕，或是缺乏，都可以知足。

现代译 腓4:12 我知道怎样过贫困的生活，也知道怎样过富裕的生活。我已经得到秘诀，随时随地，饱足好，饥饿也好，丰富好，缺乏也好，我都知足。

当代译 腓4:12 不论贫穷、富贵，饥饿、饱足，缺乏、丰裕，我都有了秘诀，可以适应自如。

文理本 腓4:12 我知所以处贫贱、亦知所以处富厚、随在随事、或饱或饥、或丰或歉、我悉谙练之矣、

修订本 腓4:12 我知道怎样处卑贱，也知道怎样处丰富；或饱足或饥饿，或有余或缺乏，任何事情，任何景况，我都得了秘诀。

KJV 英 腓4:12 I know both how to be abased, and I know how to abound: every where and in all things I am instructed both to be full and to be hungry, both to abound and to suffer need.

NIV 英 腓4:12 I know what it is to be in need, and I know what it is to have plenty. I have learned the secret of being content in any and every situation, whether well fed or hungry, whether living in plenty or in want.

主目录 返回顶部

和合本 腓4:13 我靠着那加给我力量的，凡事都能做。

拼音版 腓4:13 Wǒ kào zhe nà jiā gei wǒ lìliang de, fán shì dōu néng zuò.

吕振中 腓4:13 靠着那给我能力的、我总有力量应付万事。

新译本 腓4:13 我靠着那加给我能力的，凡事都能作。

现代译 腓4:13 藉着基督所赐的能力，我能够适应任何情况。

当代译 腓4:13 我靠着那加给我力量的主，便凡事都能做了。

文理本 腓4:13 我赖增我力者、事事克为、

修订本 腓4:13 我靠着那加给我力量的，凡事都能做。

KJV 英 腓4:13 I can do all things through Christ which strengtheneth me.

NIV 英 腓4:13 I can do everything through him who gives me strength.

主目录 返回顶部

和合本 腓4:14 然而你们和我同受患难，原是美事。

拼音版 腓4:14 Ránér nǐmen hé wǒ tóng shòu huànnàn, yuán shì mei shì.

吕振中 腓4:14 虽然如此，你们对我的困难表示同受的精神、那是很好的。

新译本 腓4:14 然而，你们一同分担了我的患难，实在是好的。

现代译 腓4:14 但是，在我困难的时候，你们来帮助我，我很感激。

当代译 腓4:14 然而，你们肯分担我的苦难，真是太好了。

文理本 腓4:14 虽然、尔与我患难、善矣、

修订本 腓4:14 然而，你们能和我分担忧患是一件好事。

KJV 英 腓4:14 Notwithstanding ye have well done, that ye did communicate with my affliction.

NIV 英 腓4:14 Yet it was good of you to share in my troubles.

主目录 返回顶部

和合本 腓4:15 腓立比人哪，你们也知道我初传福音，离了马其顿的时候，论到授受的事，除了你们以外，并没有别的教会供给我。

拼音版 腓4:15 Féilìbǐ rén nǎ, nǐmen ye zhīdào wǒ chū chuán fúyin, lí le Mǎqídùn de shíhou, lùn dào shòu shòu de shì, chúle nǐmen yǐwaì, bìng méiyǒu biéde jiàohuì gōngjǐ wǒ.

吕振中 腓4:15 腓立比人哪，就是你们自己也知道，福音刚开始传布、我离了马其顿的时候、对于捐款之授受、除了你们一处以外、并没有别的教会和我打过交代。

新译本 腓4:15 腓立比的弟兄们，你们也知道，在我传福音的初期，离开马其顿的时候，除了你们以外，我没有收过任何教会的供给。

现代译 腓4:15 你们腓立比人都知道，在我传福音的初期，我离开了马其顿；那时候只有你们的教会帮助我，有份於我的盈亏得失。

当代译 腓4:15 你们也知道当我开始传福音的时候，离开了马其顿，那时除了你们以外，没有别的教会供应我的需要。

文理本 腓4:15 腓立比人乎、尔亦知于福音之始、我去马其顿时、授受之事、他会无与、惟尔而已、

修订本 腓4:15 腓立比人哪，你们也知道我开始传福音、离开马其顿的时候，在收支的事上，除了你们以外，并没有别的教会和我分担。

KJV 英 腓4:15 Now ye Philippians know also, that in the beginning of the gospel, when I departed from Macedonia, no church communicated with me as concerning giving and receiving, but ye only.

NIV 英 腓4:15 Moreover, as you Philippians know, in the early days of your acquaintance with the gospel, when I set out from Macedonia, not one church shared with me in the matter of giving and receiving, except you only;

主目录 返回顶部

和合本 腓4:16 就是我在帖撒罗尼迦，你们也一次两次地打发人供给我的需用。

拼音版 腓4:16 Jiù shì wǒ zaì tiē sā luó ní jiā, nǐmen ye yī cì liǎng cì de, dǎfa rén gōngjǐ wǒde xū yòng.

吕振中 腓4:16 就是我在帖撒罗尼迦的时候、你们也一次两次地打发人来供给我所需用的。

新译本 腓4:16 我在帖撒罗尼迦的时候，你们还是一而再把我所需用的送来。

现代译 腓4:16 在帖撒罗尼迦的时候，不只一次，我有需要，你们就来帮助我。

当代译 腓4:16 后来，我在帖撒罗尼迦的时候，你们也一再派人供应我。

文理本 腓4:16 盖我在帖撒罗尼迦时、尔遣人供我所需、一而再矣、

修订本 腓4:16 就是我在帖撒罗尼迦，你们也一再差人来供给我的需用。

KJV 英 腓4:16 For even in Thessalonica ye sent once and again unto my necessity.

NIV 英 腓4:16 for even when I was in Thessalonica, you sent me aid again and again when I was in need.

主目录 返回顶部

和合本 腓4:17 我并不求什么馈送，所求的就是你们的果子渐渐增多，归在你们的账上。

拼音版 腓4:17 Wǒ bìng bù qiú shénme kuìsòng, suǒ qiú de jiù shì nǐmen de guǒzi jiànjiàn zēng duō, guī zaì nǐmen de zhàng shang.

吕振中 腓4:17 这并不是我希求着赠品，我乃是切求着果子增多，归在你们账上。

新译本 腓4:17 我并不求礼物，只求你们的果子不断增加，归在你们的帐上。

现代译 腓4:17 不是我贪图甚麽馈赠，而是希望你们多得盈馀，归入你们自己的帐上。

当代译 腓4:17 我不求得到你们的馈赠，只希望你们所做的，会带给你们更大的赏赐。

文理本 腓4:17 我非求赠、乃求结实繁多、以益于尔、

修订本 腓4:17 我并不求什么馈赠，只求你们的果子不断增多，归在你们的账上。

KJV 英 腓4:17 Not because I desire a gift: but I desire fruit that may abound to your account.

NIV 英 腓4:17 Not that I am looking for a gift, but I am looking for what may be credited to your account.

主目录 返回顶部

和合本 腓4:18 但我样样都有，并且有余；我已经充足，因我从以巴弗提受了你们的馈送，当作极美的香气，为　神所收纳、所喜悦的祭物。

拼音版 腓4:18 Dàn wǒ yàngyàng dōu yǒu, bìngqie yǒuyú. wǒ yǐjing chōngzú, yīn wǒ cóng yǐ bā Fú tí shòu le nǐmen de kuìsòng, dàng zuò jí mei de xiāngqì, wéi shén suǒ shōu nà suǒ xǐyuè de jìwù.

吕振中 腓4:18 但我样样都收到了，而且有富余；我已得补足，因为我从以巴弗提接受了你们那里所送来的馨香之气味、可接纳的祭物、上帝所喜欢的。

新译本 腓4:18 你们所送的我都全数收到了，而且绰绰有余；我已经足够了，因我从以巴弗提收到你们所送的，好像馨香之气，是　神所接纳所喜悦的祭物。

现代译 腓4:18 这就是你们送给我一切礼物的收据；你们所送的超过了我的需要。以巴弗提替你们带来了这许多丰富的礼物，正像是芬芳的香气，是上帝所悦纳的祭品。

当代译 腓4:18 我现在样样都有，实在很够了，也超过我的需要，我从以巴弗提手中收到了你们送给我的礼物。这些馈赠正如馨香的祭物，是上帝所悦纳的。

文理本 腓4:18 我有诸物、充溢矣、饶足矣、盖由以巴弗提受尔来物、为馨香可纳之祭、乃上帝所悦者、

修订本 腓4:18 但我已经如数收到，并且有余；我已经充足，因我从以巴弗提受了你们的馈赠，当作极美的香气，为上帝所接纳、所喜悦的祭物。

KJV 英 腓4:18 But I have all, and abound: I am full, having received of Epaphroditus the things which were sent from you, an odour of a sweet smell, a sacrifice acceptable, wellpleasing to God.

NIV 英 腓4:18 I have received full payment and even more; I am amply supplied, now that I have received from Epaphroditus the gifts you sent. They are a fragrant offering, an acceptable sacrifice, pleasing to God.

主目录 返回顶部

和合本 腓4:19 我的　神必照他荣耀的丰富，在基督耶稣里使你们一切所需用的都充足。

拼音版 腓4:19 Wǒde shén bì zhào tā róngyào de fēngfù, zaì Jīdū Yēsū lǐ, shǐ nǐmen yīqiè suǒ xū yòng de dōu chōngzú.

吕振中 腓4:19 我的上帝必照他在荣耀中、在基督耶稣里的丰富、使你们一切所需用的得了补足。

新译本 腓4:19 我的　神必照他在基督耶稣里荣耀的丰富，满足你们的一切需要。

现代译 腓4:19 我的上帝会照着他在基督耶稣里的丰富把你们所需要的一切赐给你们。

当代译 腓4:19 我的上帝必定按照他荣耀的丰富，藉着基督耶稣赐给你们所需用的一切。

文理本 腓4:19 我上帝将充裕尔之所需、依其荣之富有、在基督耶稣中者、

修订本 腓4:19 我的上帝必照他荣耀的丰富，在基督耶稣里，使你们一切所需用的都充足。

KJV 英 腓4:19 But my God shall supply all your need according to his riches in glory by Christ Jesus.

NIV 英 腓4:19 And my God will meet all your needs according to his glorious riches in Christ Jesus.

主目录 返回顶部

和合本 腓4:20 愿荣耀归给我们的父　神，直到永永远远。阿们！

拼音版 腓4:20 Yuàn róngyào guī gei wǒmen de fù shén, zhídào yǒng yǒngyuǎn yuǎn. āmén.

吕振中 腓4:20 愿荣耀归于我们的父上帝、世世无穷！阿们（即『诚心所愿』的意思）！

新译本 腓4:20 愿荣耀归给我们的父　神，直到永远。阿们。

现代译 腓4:20 愿荣耀归於我们的父上帝，世世无穷，阿们。

当代译 腓4:20 但愿荣耀归给我们的天父上帝，直到永永远远，诚心所愿。

文理本 腓4:20 愿荣归于我父上帝、爰及世世、阿们、○

修订本 腓4:20 愿荣耀归给我们的父上帝，直到永永远远。阿们！

KJV 英 腓4:20 Now unto God and our Father be glory for ever and ever. Amen.

NIV 英 腓4:20 To our God and Father be glory for ever and ever. Amen.

主目录 返回顶部

和合本 腓4:21 请问在基督耶稣里的各位圣徒安。在我这鶪的众弟兄都问你们安。

拼音版 腓4:21 Qǐngwèn zaì Jīdū Yēsū lǐ de gè wèi shèngtú ān. zaì wǒ zhèlǐ de zhòng dìxiōng dōu wèn nǐmen ān.

吕振中 腓4:21 请在基督耶稣里给各位圣徒问安。同我在一起的弟兄给你们问安。

新译本 腓4:21 问候在基督耶稣里的各位圣徒。同我在一起的弟兄们问候你们。

现代译 腓4:21 请向各位属基督耶稣的信徒问安。跟我在一起的弟兄们向你们问安。

当代译 腓4:21 请代我问候各位在基督里的圣徒。同我在这里的弟兄姊妹也问候你们；所有的圣徒问候你们；在凯撒宫里工作的人也问候你们。

文理本 腓4:21 问安于属基督耶稣之众圣徒、偕我之诸兄弟问尔安、

修订本 腓4:21 请问候在基督耶稣里的各位圣徒。跟我一起的众弟兄都问候你们。

KJV 英 腓4:21 Salute every saint in Christ Jesus. The brethren which are with me greet you.

NIV 英 腓4:21 Greet all the saints in Christ Jesus. The brothers who are with me send greetings.

主目录 返回顶部

和合本 腓4:22 众圣徒都问你们安。在凯撒家里的人特特地问你们安。

拼音版 腓4:22 Zhòng shèngtú dōu wèn nǐmen ān. zaì Gāisǎ jiā lǐ de rén tè tè de wèn nǐmen ān.

吕振中 腓4:22 众圣徒、尤其是该撒家里的人、给你们问安。

新译本 腓4:22 众圣徒，特别是凯撒家里的人，都问候你们。

现代译 腓4:22 所有的信徒，特别是皇宫里的人，都向你们问安！

当代译 腓4:22 请代我问候各位在基督里的圣徒。同我在这里的弟兄姊妹也问候你们；所有的圣徒问候你们；在凯撒宫里工作的人也问候你们。

文理本 腓4:22 众圣徒问尔安、该撒之家属、尤为致意、○

修订本 腓4:22 众圣徒都问候你们，特别在凯撒家里的人问候你们。

KJV 英 腓4:22 All the saints salute you, chiefly they that are of Caesar's household.

NIV 英 腓4:22 All the saints send you greetings, especially those who belong to Caesar's household.

主目录 返回顶部

和合本 腓4:23 愿主耶稣基督的恩常在你们心里。

拼音版 腓4:23 Yuàn zhǔ Yēsū Jīdū de ēn cháng zaì nǐmen xīnli.

吕振中 腓4:23 愿主耶稣基督的恩、与你们的灵同在！

新译本 腓4:23 愿主耶稣基督的恩惠与你们同在（“与你们同在”原文作“与你们的心灵同在”）。

现代译 腓4:23 愿主耶稣基督赐恩典给你们！

当代译 腓4:23 愿主耶稣基督所赐的恩福，常在你们的心灵里。

文理本 腓4:23 愿我主耶稣基督之恩在尔衷焉、

修订本 腓4:23 愿主耶稣基督的恩与你们的灵同在！

KJV 英 腓4:23 The grace of our Lord Jesus Christ be with you all. Amen.

NIV 英 腓4:23 The grace of the Lord Jesus Christ be with your spirit. Amen.


歌罗西书第1章 - 歌罗西书 - 基督教圣经——十版本对照圣经

 歌罗西书第1章 - 歌罗西书 - 基督教圣经——十版本对照圣经 章

和合本 西1:1 奉　神旨意，作基督耶稣使徒的保罗和兄弟提摩太，

拼音版 西1:1 Fèng shén zhǐyì, zuò Jīdū Yēsū shǐtú de Bǎoluó, hé xiōngdi Tímótaì,

吕振中 西1:1 奉上帝旨意做基督耶稣使徒的保罗、和兄弟提摩太、

新译本 西1:1 奉　神旨意作基督耶稣使徒的保罗，和提摩太弟兄，

现代译 西1:1 我是保罗；我奉上帝的旨意作基督耶稣的使徒。我和提摩太弟兄

当代译 西1:1 奉上帝旨意作基督耶稣使徒的保罗和提摩太弟兄，

文理本 西1:1 由上帝旨、为耶稣基督使徒保罗、与兄弟提摩太、

修订本 西1:1 奉上帝旨意，作基督耶稣使徒的保罗，和我们的弟兄提摩太，

KJV 英 西1:1 Paul, an apostle of Jesus Christ by the will of God, and Timotheus our brother,

NIV 英 西1:1 Paul, an apostle of Christ Jesus by the will of God, and Timothy our brother,

主目录 返回顶部

和合本 西1:2 写信给歌罗西的圣徒，在基督里有忠心的弟兄：愿恩惠、平安从　神我们的父归与你们！

拼音版 西1:2 Xie xìn gei gē luó xī de shèngtú, zaì Jīdū lǐ yǒu zhōngxīn de dìxiōng. yuàn ēnhuì píngān, cóng shén wǒmen de fù, guīyǔ nǐmen.

吕振中 西1:2 写信给歌罗西的圣徒、在基督里忠信的弟兄。愿你们由上帝我门的父、蒙恩平安。

新译本 西1:2 写信给在歌罗西的圣徒，和在基督里忠心的弟兄。愿恩惠平安从我们的父　神临到你们。

现代译 西1:2 写信给你们在歌罗西的信徒，就是在基督里忠心的弟兄们。愿我们的父上帝赐恩典、平安给你们。

当代译 西1:2 写这信给你们歌罗西城忠於基督的信徒。愿天父上帝恩待你们，赐你们平安！

文理本 西1:2 书达歌罗西众圣徒之忠诚兄弟、在基督中者、愿恩惠平康、由我父上帝归尔、○

修订本 西1:2 写信给歌罗西的圣徒，在基督里忠心的弟兄。愿恩惠、平安从我们的父上帝归给你们！

KJV 英 西1:2 To the saints and faithful brethren in Christ which are at Colosse: Grace be unto you, and peace, from God our Father and the Lord Jesus Christ.

NIV 英 西1:2 To the holy and faithful brothers in Christ at Colosse: Grace and peace to you from God our Father.

主目录 返回顶部

和合本 西1:3 我们感谢　神我们主耶稣基督的父，常常为你们祷告，

拼音版 西1:3 Wǒmen gǎnxiè shén wǒmen zhǔ Yēsū Jīdū de fù, chángcháng wèi nǐmen dǎogào.

吕振中 西1:3 我们时常为你们祷告，感谢上帝、我们主耶稣基督的父。

新译本 西1:3 我们为你们祈祷的时候，常常感谢　神我们主耶稣基督的父，

现代译 西1:3 在替你们祷告的时候，我们常常感谢上帝，就是我们的主耶稣基督的父亲；

当代译 西1:3 我们常常为你们祷告，也为你们感谢我们主耶稣基督的父，

文理本 西1:3 我侪恒为尔祈祷、谢上帝我主耶稣基督之父、

修订本 西1:3 我们为你们祷告的时候，常常感谢我们主耶稣基督的父上帝，

KJV 英 西1:3 We give thanks to God and the Father of our Lord Jesus Christ, praying always for you,

NIV 英 西1:3 We always thank God, the Father of our Lord Jesus Christ, when we pray for you,

主目录 返回顶部

和合本 西1:4 因听见你们在基督耶稣里的信心，并向众圣徒的爱心，

拼音版 西1:4 Yīn tīngjian nǐmen zaì Jīdū Yēsū lǐ de xìnxīn, bìng xiàng zhòng shèngtú de aì xīn.

吕振中 西1:4 因听我们听见了你们在基督耶稣里的信心，以及你们对众圣徒所有的爱心，

新译本 西1:4 因为听见你们在基督耶稣里的信心，和对众圣徒的爱心。

现代译 西1:4 因为我们听见你们对基督耶稣有信心，对所有信徒有爱心。

当代译 西1:4 因为我们听见了你们对主耶稣基督有信心和对众圣徒有爱心。

文理本 西1:4 盖闻尔于基督耶稣之信、及向诸圣徒之爱、

修订本 西1:4 因为听见你们对基督耶稣的信心，并对众圣徒有的爱心。

KJV 英 西1:4 Since we heard of your faith in Christ Jesus, and of the love which ye have to all the saints,

NIV 英 西1:4 because we have heard of your faith in Christ Jesus and of the love you have for all the saints--

主目录 返回顶部

和合本 西1:5 是为那给你们存在天上的盼望；这盼望就是你们从前在福音真理的道上所听见的。

拼音版 西1:5 Shì wèi nà gei nǐmen cún zaì tiān shang de pànwàng. zhè pànwàng jiù shì nǐmen cóng qián zaì fúyin zhēnlǐ de dào shang suǒ tīngjian de.

吕振中 西1:5 都因那给你们保留在天上的盼望而生的。这盼望、你们先前在福音真理之道上曾听见过。

新译本 西1:5 这都是由于那给你们存在天上的盼望，这盼望是你们从前在福音真理的道上听过的。

现代译 西1:5 起初，福音真道传到你们那里的时候，你们就听见了这福音所带来的盼望。这样，你们的信心和爱心都是以那为你们保存在天上的盼望为根据的。

当代译 西1:5 你们能有这样的信心和爱心，是因为你们存有天上的盼望，而这种盼望是你们从前领受福音真道的时候，就有了的。

文理本 西1:5 因尔有望存之于天、即尔昔于福音之真道所闻者、

修订本 西1:5 这都是因着那给你们存在天上的盼望，它就是你们从前所听见真理的道，就是福音；

KJV 英 西1:5 For the hope which is laid up for you in heaven, whereof ye heard before in the word of the truth of the gospel;

NIV 英 西1:5 the faith and love that spring from the hope that is stored up for you in heaven and that you have already heard about in the word of truth, the gospel

主目录 返回顶部

和合本 西1:6 这福音传到你们那里，也传到普天之下，并且结果、增长，如同在你们中间，自从你们听见福音，真知道　神恩惠的日子一样。

拼音版 西1:6 Zhè fúyin chuán dào nǐmen nàli, ye chuán dào pǔ tiān zhī xià, bìngqie jiē guǒ zēngzhǎng, rútóng zaì nǐmen zhōngjiān, zì cóng nǐmen tīngjian fúyin, zhēn zhīdào shén ēnhuì de rìzi yíyàng.

吕振中 西1:6 这福音到了你们那里，正如到了全世界，结果子增长着，正如在你们中间一样结果子增长；自从你们听见了，并实实在在认识了上帝恩惠的日子以来、都是如此。

新译本 西1:6 这福音传到你们那里，也传到全世界；你们听了福音，因着真理确实认识了　神的恩典之后，这福音就在你们中间不断地结果和增长，在全世界也是一样。

现代译 西1:6 这福音不但传到你们那里，也传遍全世界，不断地生长，结果子，正像当初你们听见而且真正认识上帝的恩典时，生长，结果子一样。

当代译 西1:6 这福音不但传到你们那里，也传到世界各地，并且开花结果，这和你们当初听了福音，认识上帝的恩典，便不断长进的情形一样。

文理本 西1:6 此已及尔、亦犹遍及天下、结实而增益、与在尔中无异、自尔闻之之日、而诚知上帝恩也、

修订本 西1:6 这福音传到你们那里，也传到普天下，并且继续增长，不断结果，正如自从你们听见福音，真正知道上帝恩惠的日子起，在你们中间也是这样。

KJV 英 西1:6 Which is come unto you, as it is in all the world; and bringeth forth fruit, as it doth also in you, since the day ye heard of it, and knew the grace of God in truth:

NIV 英 西1:6 that has come to you. All over the world this gospel is bearing fruit and growing, just as it has been doing among you since the day you heard it and understood God's grace in all its truth.

主目录 返回顶部

和合本 西1:7 正如你们从我们所亲爱、一同作仆人的以巴弗所学的。他为我们（有古卷作“你们”）作了基督忠心的执事，

拼音版 西1:7 Zhèng rú nǐmen cóng wǒmen suǒ qīnaì, yītóng zuò púrén de yǐ bā Fú suǒ xué de. tā wèi wǒmen ( yǒu gǔ juàn nǐmen ) zuò le Jīdū zhōngxīn de zhíshì.

吕振中 西1:7 这福昔是你们从我们亲爱的、一同做仆人的以巴弗所学的；是他为了我们（有古卷作『你们』）而做基督的忠信仆役、

新译本 西1:7 这福音也就是你们从我们亲爱的、一同作仆人的以巴弗那里学到的。他为你们作了基督忠心的仆役，

现代译 西1:7 你们是从我们亲爱的同工以巴弗学习到这福音的；他为我们〔有些古卷是：你们〕作了基督忠心的仆人。

当代译 西1:7 这福音是我们亲爱的同工、基督的忠仆、以巴弗带给你们的，

文理本 西1:7 如尔学于我所爱之同仆以巴弗、彼缘我侪为基督忠役、

修订本 西1:7 这福音是你们从我们所亲爱、一同作仆人的以巴弗学到的。他为我们作了基督的忠心仆役，

KJV 英 西1:7 As ye also learned of Epaphras our dear fellowservant, who is for you a faithful minister of Christ;

NIV 英 西1:7 You learned it from Epaphras, our dear fellow servant, who is a faithful minister of Christ on our behalf,

主目录 返回顶部

和合本 西1:8 也把你们因圣灵所存的爱心告诉了我们。

拼音版 西1:8 Ye bǎ nǐmen yīn Shènglíng suǒ cún de aì xīn gàosu le wǒmen.

吕振中 西1:8 也是他把你们受圣灵感动的爱告才我们的。

新译本 西1:8 也把你们在圣灵里的爱心告诉了我们。

现代译 西1:8 有关圣灵赐给你们爱心的消息是他告诉我们的。

当代译 西1:8 他也把圣灵赐给你们的爱心告诉了我们。

文理本 西1:8 且以尔由圣神之爱告我、○

修订本 西1:8 也把圣灵赐给你们的爱告诉我们。

KJV 英 西1:8 Who also declared unto us your love in the Spirit.

NIV 英 西1:8 and who also told us of your love in the Spirit.

主目录 返回顶部

和合本 西1:9 因此，我们自从听见的日子，也就为你们不住地祷告祈求，愿你们在一切属灵的智慧悟性上，满心知道　神的旨意，

拼音版 西1:9 Yīncǐ, wǒmen zì cóng tīngjian de rìzi, ye jiù wèi nǐmen bú zhù de dǎogào qíqiú, yuàn nǐmen zaì yīqiè shǔlíng de zhìhuì wùxìng shang, mǎn xīn zhīdào shén de zhǐyì.

吕振中 西1:9 为这缘故、我们自从听见的日子起、就为你们不停地祷告祈求，愿你们对他的旨意得到充满的认识，有全备属灵的智慧和领悟，

新译本 西1:9 因此，我们从听见的那天起，就不停地为你们祷告祈求，愿你们借着一切属灵的智慧和悟性，可以充分明白　神的旨意，

现代译 西1:9 因此，自从听到了有关你们的消息，我们不断地为你们祷告，求上帝使你们从圣灵得到各样的智慧和理解力，能够充分地认识他的旨意。

当代译 西1:9 自此以后，我们便不断为你们祈祷，求上帝更赐给你们属灵的智慧和悟性，叫你们能够完全地明白他的旨意。

文理本 西1:9 故我侪自闻之之日、为尔祈祷不已、俾尔充诸灵智灵识、洞悉其旨、

修订本 西1:9 因此，我们自从听见的日子就不住地为你们祷告和祈求，愿你们满有一切属灵的智慧和悟性，真正知道上帝的旨意，

KJV 英 西1:9 For this cause we also, since the day we heard it, do not cease to pray for you, and to desire that ye might be filled with the knowledge of his will in all wisdom and spiritual understanding;

NIV 英 西1:9 For this reason, since the day we heard about you, we have not stopped praying for you and asking God to fill you with the knowledge of his will through all spiritual wisdom and understanding.

主目录 返回顶部

和合本 西1:10 好叫你们行事为人对得起主，凡事蒙他喜悦，在一切善事上结果子，渐渐地多知道　神；

拼音版 西1:10 Hǎo jiào nǐmen xíngshì wéirén duìdeqǐ zhǔ, fán shì méng tā xǐyuè, zaì yīqiè shàn shì shang jiē guǒzi, jiànjiàn de duō zhīdào shén.

吕振中 西1:10 行事为人对得起主，凡事让他喜欢，在一切善行上结果子，在认识上帝上增长着，

新译本 西1:10 使你们行事为人对得起主，凡事蒙他喜悦；在一切善事上多结果子，更加认识神；

现代译 西1:10 这样，你们的生活就会合乎主的要求，凡事使他喜欢。同时，你们会在生活上结出各种美好的果子，对上帝的认识也会增进。

当代译 西1:10 使你们的行事为人能对得起主，凡事蒙他喜悦，多行善事，因而对上帝的认识，逐渐加增。

文理本 西1:10 致所行合乎主、尽悦其意、于诸善工结实、于识上帝增益、

修订本 西1:10 好使你们行事为人对得起主，凡事蒙他喜悦，在一切善事上结果子，对上帝的认识更有长进。

KJV 英 西1:10 That ye might walk worthy of the Lord unto all pleasing, being fruitful in every good work, and increasing in the knowledge of God;

NIV 英 西1:10 And we pray this in order that you may live a life worthy of the Lord and may please him in every way: bearing fruit in every good work, growing in the knowledge of God,

主目录 返回顶部

和合本 西1:11 照他荣耀的权能，得以在各样的力上加力，好叫你们凡事欢欢喜喜地忍耐宽容；

拼音版 西1:11 Zhào tā róngyào de quánnéng, déyǐ zaì gèyàng de lì shǎng jiā lì, hǎo jiào nǐmen fán shì huān huānxǐ xǐ de rennaì kuānróng.

吕振中 西1:11 照他荣耀之权能得能力，满有力量，凡事能坚忍、恒久忍耐，带着喜乐的心。

新译本 西1:11 依照他荣耀的大能得着一切能力，带着喜乐的心，凡事忍耐宽容；

现代译 西1:11 愿你们从他荣耀的能力中得到坚强的力量，有耐心忍受一切。要以快乐的心

当代译 西1:11 愿上帝将他荣耀的权能和力量赐给你们，叫你们无论对甚麽事，都能欢欢喜喜地忍耐宽容。

文理本 西1:11 又依其有荣之权力、以诸能益尔能、俾于诸事、久耐、恒忍、喜乐、

修订本 西1:11 愿你们从他荣耀的权能中，得以在一切事上力上加力，好使你们凡事欢欢喜喜地忍耐宽容，

KJV 英 西1:11 Strengthened with all might, according to his glorious power, unto all patience and longsuffering with joyfulness;

NIV 英 西1:11 being strengthened with all power according to his glorious might so that you may have great endurance and patience, and joyfully

主目录 返回顶部

和合本 西1:12 又感谢父，叫我们能与众圣徒在光明中同得基业。

拼音版 西1:12 Yòu gǎnxiè fù, jiào wǒmen néng yǔ zhòng shèngtú zaì guāngmíng zhōng tóng dé jīyè.

吕振中 西1:12 我们也感谢（或译『带着喜乐的心感谢』）父，因为他使你们能够有分于众圣者在光中的业分。

新译本 西1:12 并且感谢父，他使你们有资格分享圣徒在光明中的基业。

现代译 西1:12 感谢天父，因为他使你们〔有些古卷是：我们〕有资格分享他为信徒们在那光明的国度里所保留的福泽。

当代译 西1:12 我们又感谢天父，因他让我们可以跟众圣徒一同在光明中承受天上的产业。

文理本 西1:12 且谢天父、使我侪堪与诸圣徒、同得光明之业、

修订本 西1:12 又感谢父，使你们配与众圣徒在光明中分享基业。

KJV 英 西1:12 Giving thanks unto the Father, which hath made us meet to be partakers of the inheritance of the saints in light:

NIV 英 西1:12 giving thanks to the Father, who has qualified you to share in the inheritance of the saints in the kingdom of light.

主目录 返回顶部

和合本 西1:13 他救了我们脱离黑暗的权势，把我们迁到他爱子的国里；

拼音版 西1:13 Tā jiù le wǒmen tuōlí hēiàn de, bǎ wǒmen qiā dào tā aì zǐ de guó lǐ.

吕振中 西1:13 他授救了我们脱离黑暗的权势，以迁入于他爱的儿子国里。

新译本 西1:13 他救我们脱离了黑暗的权势，把我们迁入他爱子的国里。

现代译 西1:13 他救我们脱离了黑暗的权势，使我们生活在他亲爱的儿子的主权下。

当代译 西1:13 又把我们从黑暗的恶势力中拯救出来，安置在他爱子的国里；

文理本 西1:13 彼已拯我脱夫幽暗之权、迁于爱子之国、

修订本 西1:13 他救了我们脱离黑暗的权势，迁移到他爱子的国度里。

KJV 英 西1:13 Who hath delivered us from the power of darkness, and hath translated us into the kingdom of his dear Son:

NIV 英 西1:13 For he has rescued us from the dominion of darkness and brought us into the kingdom of the Son he loves,

主目录 返回顶部

和合本 西1:14 我们在爱子里得蒙救赎，罪过得以赦免。

拼音版 西1:14 Wǒmen zaì aì zǐ lǐ dé méng jiùshú, zuì guo déyǐ shèmiǎn.

吕振中 西1:14 在这儿子里，我们得到赎放，得了罪恶之赦免。

新译本 西1:14 我们在爱子里蒙了救赎，罪得赦免。

现代译 西1:14 藉着他的爱子，我们得到自由—我们的罪得赦免。

当代译 西1:14 我们藉着他的爱子蒙救赎，罪过得到赦免。

文理本 西1:14 我侪由之得赎、即罪得赦也、

修订本 西1:14 藉着他的爱子，我们得蒙救赎，罪得赦免。

KJV 英 西1:14 In whom we have redemption through his blood, even the forgiveness of sins:

NIV 英 西1:14 in whom we have redemption, the forgiveness of sins.

主目录 返回顶部

和合本 西1:15 爱子是那不能看见之神的像，是首生的，在一切被造的以先。

拼音版 西1:15 Aì zǐ shì nà bùnéng kànjian zhī shén de xiàng, shì shǒu shēng de, zaì yīqiè beì zào de yǐ xiān.

吕振中 西1:15 他是人不能见的上帝之像，是首先者超越一切被创造者；

新译本 西1:15 这爱子是那看不见的　神的形象，是首先的，在一切被造的之上。

现代译 西1:15 基督是那看不见的上帝的形像，是超越万有的长子。

当代译 西1:15 论到基督，他是那位肉眼不能看见的上帝的真像；在创造宇宙万物之先，他已经存在了。

文理本 西1:15 彼乃莫能见之上帝像、为凡受造者之首生、

修订本 西1:15 爱子是那看不见的上帝之像， 是首生的，在一切被造的以先。

KJV 英 西1:15 Who is the image of the invisible God, the firstborn of every creature:

NIV 英 西1:15 He is the image of the invisible God, the firstborn over all creation.

主目录 返回顶部

和合本 西1:16 因为万有都是靠他造的，无论是天上的、地上的、能看见的、不能看见的，或是有位的、主治的、执政的、掌权的，一概都是藉着他造的，又是为他造的。

拼音版 西1:16 Yīnwei wàn yǒu dōu shì kào tā zào de, wúlùn shì tiān shang de, dì shang de, néng kànjian de, bùnéng kànjian de, huò shì yǒu wèi de, zhǔzhì de, zhízhèng de, zhǎngquán de, yígaì dōu shì jiè zhe tā zào de, yòu shì wèi tā zào de.

吕振中 西1:16 因为万有、在天上的和在地上的、人能见的和不能见的、或是『众王位』、或『众主治』、或『众执政的』、或『众掌权的』、都是本着他而被创造的∶万有都藉着他，又是为要归于他而被创造的。

新译本 西1:16 因为天上地上的万有：看得见的和看不见的，无论是坐王位的，或是作主的，或是执政的，或是掌权的，都是本着他造的；万有都是借着他，又是为着他而造的。

现代译 西1:16 藉着他，上帝创造了天地万有：看得见和看不见的，包括灵界的在位者、统治者、执政者、掌权者。藉着他，也为着他，上帝创造了整个宇宙。

当代译 西1:16 他又是宇宙万有的创造主，无论是天上的、地下的、有形的、无形的、在位的、统治的、执政的、掌权的，一切都是上帝藉着他创造的，也是为了他而造的。

文理本 西1:16 盖万有本之而造、在天在地、有形无形、或位或权、或执政者、或有能者、皆由之而造、且归之焉、

修订本 西1:16 因为万有都是在他里面造的， 无论是天上的、地上的， 能看见的、不能看见的， 或是有权位的、统治的， 或是执政的、掌权的， 一概都是藉着他为着他造的。

KJV 英 西1:16 For by him were all things created, that are in heaven, and that are in earth, visible and invisible, whether they be thrones, or dominions, or principalities, or powers: all things were created by him, and for him:

NIV 英 西1:16 For by him all things were created: things in heaven and on earth, visible and invisible, whether thrones or powers or rulers or authorities; all things were created by him and for him.

主目录 返回顶部

和合本 西1:17 他在万有之先，万有也靠他而立。

拼音版 西1:17 Tā zaì wàn yǒu zhī xiān, wàn yǒu ye kào tā ér lì.

吕振中 西1:17 他在万有之先，万有也本着他而一同立住；

新译本 西1:17 他在万有之先；万有也一同靠着他而存在。

现代译 西1:17 他在万有之先就存在；万有也藉着他各得其所。

当代译 西1:17 他先於宇宙万有，并且一切都要靠他来维系。

文理本 西1:17 彼先万有、万有本之而立、

修订本 西1:17 他在万有之先； 万有也靠他而存在。

KJV 英 西1:17 And he is before all things, and by him all things consist.

NIV 英 西1:17 He is before all things, and in him all things hold together.

主目录 返回顶部

和合本 西1:18 他也是教会全体之首，他是元始，是从死里首先复生的，使他可以在凡事上居首位。

拼音版 西1:18 Tā ye shì jiàohuì quán tǐ zhī shǒu. tā shì yuánshǐ, shì cóng sǐ lǐ shǒuxiān fù shēng de, shǐ tā ke yǐ zaì fán shì shang jū shǒuwèi.

吕振中 西1:18 他是身体、教会、的头；他是元始，是从死人中首先活起来的，好使他在万事上居首位，

新译本 西1:18 他是身体的头，这身体就是教会。他是元始，是死人中首先复生的，好让他在凡事上居首位；

现代译 西1:18 他是教会的头，也就是他身体的头；他是新生命的源头。他是长子，首先从死里复活，目的是要在万有中居首位。

当代译 西1:18 他也是教会的头，是元始，是首先从死里复活的；所以，他可以在一切的事上居首位。

文理本 西1:18 教会乃身、彼为首、为元始、自死而首生、致为万事倡、

修订本 西1:18 他是身体（教会）的头； 他是元始， 是从死人中复活的首生者， 好让他在万有中居首位。

KJV 英 西1:18 And he is the head of the body, the church: who is the beginning, the firstborn from the dead; that in all things he might have the preeminence.

NIV 英 西1:18 And he is the head of the body, the church; he is the beginning and the firstborn from among the dead, so that in everything he might have the supremacy.

主目录 返回顶部

和合本 西1:19 因为父喜欢叫一切的丰盛在他里面居住。

拼音版 西1:19 Yīnwei fù xǐhuan jiào yīqiè de fēngshèng, zaì tā lǐmiàn jūzhù.

吕振中 西1:19 因为上帝早就乐意使完全丰满都住在他里面；

新译本 西1:19 因为　神乐意使所有的丰盛都住在爱子里面，

现代译 西1:19 上帝亲自决定使儿子有他完整的特质，

当代译 西1:19 因为上帝让他拥有一切的丰盛；

文理本 西1:19 盖父喜以诸丰盛寓于其中、

修订本 西1:19 因为上帝喜欢使一切的丰盛在他里面居住，

KJV 英 西1:19 For it pleased the Father that in him should all fulness dwell;

NIV 英 西1:19 For God was pleased to have all his fullness dwell in him,

主目录 返回顶部

和合本 西1:20 既然藉着他在十字架上所流的血成就了和平，便藉着他叫万有，无论是地上的、天上的，都与自己和好了。

拼音版 西1:20 Jìrán jiè zhe tā zaì shízìjià shang suǒ liú de xie, chéngjiù le hépíng, biàn jiè zhe tā jiào wàn yǒu, wúlùn shì dì shǎng de, tiān shang de, dōu yǔ zìjǐ héhǎo le.

吕振中 西1:20 并且藉着他、使万有、无论在地上的、或天上的、都藉着他而跟自己完全复和，藉着他十字架上之流血而缔造了和平。

新译本 西1:20 并且借着他在十字架上所流的血成就了和平，使万有，无论是地上天上的，都借着他与　神和好了。

现代译 西1:20 藉着儿子，上帝决定使全宇宙再跟自己和好。上帝藉着他儿子死在十字架上成就了和平，使天地万有再归属他。

当代译 西1:20 又藉着他在十字架上所流的血，成就了上帝与人类之间的和平，於是使天上和地下的一切，与上帝自己重归和好。

文理本 西1:20 且由之使万有复和于己、乃以其十架之血而致和、在地在天者皆然、

修订本 西1:20 藉着他，上帝使万有与自己和好， 无论是地上的、天上的， 都藉着他在十字架上所流的血促成了和平。

KJV 英 西1:20 And, having made peace through the blood of his cross, by him to reconcile all things unto himself; by him, I say, whether they be things in earth, or things in heaven.

NIV 英 西1:20 and through him to reconcile to himself all things, whether things on earth or things in heaven, by making peace through his blood, shed on the cross.

主目录 返回顶部

和合本 西1:21 你们从前与　神隔绝，因着恶行，心里与他为敌；

拼音版 西1:21 Nǐmen cóng qián yǔ shén géjué, yīn zhe è xíng, xīnli yǔ tā wéi dí.

吕振中 西1:21 你们呢、你们素来在心神上因邪恶的行为被隔绝而做仇敌的、

新译本 西1:21 虽然你们从前也是和　神隔绝，心思上与他为敌，行为邪恶，

现代译 西1:21 从前，你们由於邪恶的行为和思想远离上帝，作了他的仇敌。

当代译 西1:21 虽然你们从前的行为邪恶，心里与上帝为敌，便与他隔绝了。

文理本 西1:21 夫尔素以恶行、为异为敌于心、

修订本 西1:21 从前你们与上帝隔绝，心思上与他为敌，行为邪恶；

KJV 英 西1:21 And you, that were sometime alienated and enemies in your mind by wicked works, yet now hath he reconciled

NIV 英 西1:21 Once you were alienated from God and were enemies in your minds because of your evil behavior.

主目录 返回顶部

和合本 西1:22 但如今他藉着基督的肉身受死，叫你们与自己和好，都成了圣洁，没有瑕疵，无可责备，把你们引到自己面前。

拼音版 西1:22 Dàn rújīn tā jiè zhe Jīdū de ròushēn shòu sǐ, jiào nǐmen yǔ zìjǐ héhǎo, dōu chéng le shèngjié, méiyǒu xiácī, wú ke zébeì, bǎ nǐmen yǐndào zìjǐ miànqián.

吕振中 西1:22 如今上帝（希腊文作『他』字）已在基督（希腊文作『他』字）血肉之身体上，藉着他的死，使你们跟自己完全复和了，好把你们引到自己面前，圣别纯洁、无瑕无疵、无可指责。

新译本 西1:22 但现今　神在爱子的肉身上，借着他的死，使你们与　神和好了，为了要把你们这些圣洁、无瑕疵、无可指摘的人，呈献在他面前。

现代译 西1:22 现在，藉着他儿子肉体的死，上帝使你们成为他的朋友，为了要你们在他面前圣洁，没有缺点，无可指责。

当代译 西1:22 但现在上帝藉着基督的肉身在十字架上受死，使你们与上帝重归和好了，你们便成为圣洁，没有瑕疵，无可指责地来到他的面前。

文理本 西1:22 今因其身之死、致尔复和、维圣、无疵、无咎、荐于其前、

修订本 西1:22 但如今，他藉着他儿子肉身的死，已经使你们与他自己和好了，把你们献在他的面前，成为圣洁，没有瑕疵，无可指责。

KJV 英 西1:22 In the body of his flesh through death, to present you holy and unblameable and unreproveable in his sight:

NIV 英 西1:22 But now he has reconciled you by Christ's physical body through death to present you holy in his sight, without blemish and free from accusation--

主目录 返回顶部

和合本 西1:23 只要你们在所信的道上恒心，根基稳固，坚定不移，不至被引动失去（原文作“离开”）福音的盼望，这福音就是你们所听过的，也是传与普天下万人听的（“万人”原文作“凡受造的”）。我保罗也作了这福音的执事。

拼音版 西1:23 Zhǐyào nǐmen zaì suǒ xìn de dào shang héngxīn, gēnjī wengù, jiāndéng bù yí, bú zhì beì yǐn dòng shīqù yuánwén zuò líkāi fúyin de pànwàng. zhè fúyin jiù shì nǐmen suǒ tīng guo de, ye shì chuán yǔ pǔ tiān xià wàn rén tīng de. wàn rén yuánwén zuò fán shòu zào de wǒ Bǎoluó ye zuò le zhè fúyin de zhíshì.

吕振中 西1:23 如果你们坚持着信仰、根基立定、牢牢固固、不被挪动离开福音之盼望，便能如此。这福音、你们已听见了，就是在天下一切被创造的之中宣传了的，我保罗作了它的仆役的。

新译本 西1:23 只是你们要常存信心，根基稳固，不受动摇偏离福音的盼望。这福音你们听过了，也传给了天下万民；我保罗也作了这福音的仆役。

现代译 西1:23 你们必须持守信仰，坚立在巩固的基础上；不要放弃当初领受福音时所得到的盼望。现在，这福音已经传遍了全世界；我保罗就是这福音的仆人。

当代译 西1:23 只是你们必须恒守所信的道，根基稳固，坚定不移，不致失去福音带给你们的盼望。这福音也是你们已经听过，并且还要传遍天下的。我保罗也作了这福音的使者。

文理本 西1:23 惟在尔恒于信、植基而固之、不移乎尔所闻福音之望、即宣于天下万人、我保罗为其役者也、○

修订本 西1:23 只要你们持守信仰，根基稳固，坚定不移，不致动摇，离开了你们从前所听见的福音的盼望；这福音也是传给天下一切被造之物的，我-保罗作了这福音的仆役。

KJV 英 西1:23 If ye continue in the faith grounded and settled, and be not moved away from the hope of the gospel, which ye have heard, and which was preached to every creature which is under heaven; whereof I Paul am made a minister;

NIV 英 西1:23 if you continue in your faith, established and firm, not moved from the hope held out in the gospel. This is the gospel that you heard and that has been proclaimed to every creature under heaven, and of which I, Paul, have become a servant.

主目录 返回顶部

和合本 西1:24 现在我为你们受苦，倒觉欢乐，并且为基督的身体，就是为教会，要在我肉身上补满基督患难的缺欠。

拼音版 西1:24 Xiànzaì wǒ wèi nǐmen shòu kǔ, dào jué huānlè, bìngqie wèi Jīdū de shēntǐ, jiù shì wèi jiàohuì, yào zaì wǒ ròushēn shang bǔ mǎn Jīdū huànnàn de quē qiàn.

吕振中 西1:24 如今我在为你们受的这些苦之中、倒觉得喜乐，并且为基督的身体、就是教会、在我肉身上补替他受的苦难所未受尽的。

新译本 西1:24 现在我为你们受苦，我觉得喜乐；为了基督的身体，就是为了教会，我要在自己的肉身上，补满基督苦难的不足。

现代译 西1:24 我现在觉得为你们受苦是一件快乐的事；因为我在肉体上受苦，等於继续在担受基督为着他的身体，就是他的教会，所忍受而未完成的苦难。

当代译 西1:24 现在我虽为你们受苦，仍然觉得很快乐，因为我这样作，等於替基督为他的身体（教会）受那他未受完的苦难。

文理本 西1:24 今我缘尔受苦则喜、且为基督之身即教会、以我身补基督患难之不足耳、

修订本 西1:24 现在我为你们受苦，倒很快乐；并且为基督的身体，就是为教会，我要在自己的肉身上补满基督未尽的苦难。

KJV 英 西1:24 Who now rejoice in my sufferings for you, and fill up that which is behind of the afflictions of Christ in my flesh for his body's sake, which is the church:

NIV 英 西1:24 Now I rejoice in what was suffered for you, and I fill up in my flesh what is still lacking in regard to Christ's afflictions, for the sake of his body, which is the church.

主目录 返回顶部

和合本 西1:25 我照　神为你们所赐我的职分作了教会的执事，要把　神的道理传得全备。

拼音版 西1:25 Wǒ zhào shén wèi nǐmen suǒ cì wǒde zhífèn, zuò le jiàohuì de zhíshì, yào bǎ shén de dàolǐ chuán dé quánbeì.

吕振中 西1:25 我照上帝为你们而赐给我的管家职分、做教会的仆役，要把上帝之道、

新译本 西1:25 我照着　神为你们而赐给我的管家职分，作了教会的仆役，要把　神的道，就是历世历代隐藏的奥秘，传得完备。现在这奥秘已经向他的众圣徒显明了。

现代译 西1:25 为了你们的益处，上帝把这任务交给我，使我作教会的仆人。这任务是要我传布上帝完整的信息，

当代译 西1:25 如今我就是按照上帝为了你们而指派给我的职分，作了教会的仆人，要把上帝的道理完备地传开。

文理本 西1:25 我已立为教会之役、乃依上帝为尔所授之职、遍宣其道、

修订本 西1:25 我照上帝为你们所赐我的职分作了教会的仆役，要把上帝的道传得完满；

KJV 英 西1:25 Whereof I am made a minister, according to the dispensation of God which is given to me for you, to fulfil the word of God;

NIV 英 西1:25 I have become its servant by the commission God gave me to present to you the word of God in its fullness--

主目录 返回顶部

和合本 西1:26 这道理就是历世历代所隐藏的奥秘，但如今向他的圣徒显明了。

拼音版 西1:26 Zhè dàolǐ jiù shì lìshìlìdaì suǒ yǐncáng de àomì, dàn rújīn xiàng tāde shèngtú xiǎnmíng le.

吕振中 西1:26 历世历代以来所隐藏的奥秘、如今向他圣徒们所显明的、传得完满。

新译本 西1:26 - - -

现代译 西1:26 就是他历代以来向人类隐藏着的奥秘；这奥秘现在已经向他的子民显明出来了。

当代译 西1:26 这道理就是那历代一向隐藏着的奥秘，而现在已经向上帝的圣徒显明了。

文理本 西1:26 即历世历代所隐之奥秘、而今显于圣徒者、

修订本 西1:26 这道就是历世历代所隐藏的奥秘，但如今向他的圣徒显明了。

KJV 英 西1:26 Even the mystery which hath been hid from ages and from generations, but now is made manifest to his saints:

NIV 英 西1:26 the mystery that has been kept hidden for ages and generations, but is now disclosed to the saints.

主目录 返回顶部

和合本 西1:27 神愿意叫他们知道，这奥秘在外邦人中有何等丰盛的荣耀，就是基督在你们心里成了有荣耀的盼望。

拼音版 西1:27 Shén yuànyì jiào tāmen zhīdào, zhè àomì zaì waìbāngrén zhōng yǒu hédeng fēngshèng de róngyào. jiù shì Jīdū zaì nǐmen xīnli chéng le yǒu róngyào de pànwàng.

吕振中 西1:27 上帝愿意使他们知道这奥秘的荣耀在外国人中是何等的丰富，就是∶基督在你们心（或译『中间』）里、成了得荣耀的盼望。

新译本 西1:27 神愿意使他们知道这奥秘在外族人中有多么荣耀的丰盛，这奥秘就是基督在你们里面成了荣耀的盼望。

现代译 西1:27 上帝的计划是要他的子民知道，这丰盛而荣耀的奥秘是要显示给全人类的。这奥秘是：基督在你们的生命里，也就是说，你们要分享上帝的荣耀。

当代译 西1:27 同时，上帝要他们知道这奥秘对外族人是多麽丰富和荣耀，就是基督成为你们心中荣耀的盼望。

文理本 西1:27 上帝乐以此奥秘之荣之富、示之异邦、即基督在尔衷、为有荣之望也、

修订本 西1:27 上帝要让他们知道，这奥秘在外邦人中有何等丰盛的荣耀；就是基督在你们心里成了得荣耀的盼望。

KJV 英 西1:27 To whom God would make known what is the riches of the glory of this mystery among the Gentiles; which is Christ in you, the hope of glory:

NIV 英 西1:27 To them God has chosen to make known among the Gentiles the glorious riches of this mystery, which is Christ in you, the hope of glory.

主目录 返回顶部

和合本 西1:28 我们传扬他，是用诸般的智慧劝戒各人、教导各人，要把各人在基督里完完全全地引到　神面前。

拼音版 西1:28 Wǒmen chuányáng tā, shì yòng zhū bān de zhìhuì, quànjiè gèrén, jiàodǎo gèrén. yào bǎ gèrén zaì Jīdū lǐ wán wánquán quán de yǐndào shén miànqián.

吕振中 西1:28 我们传扬他，用各样智慧劝戒各人，教导各人，好把各人献上、做在基督里长大成熟的人。

新译本 西1:28 我们传扬他，是用各样的智慧，劝戒各人，教导各人，为了要使各人在基督里得到完全。

现代译 西1:28 因此，我们向所有的人传扬基督，用各样的智慧劝诫教导大家，为要把每一个人带到上帝面前，成为成熟的基督徒。

当代译 西1:28 我们用上帝赐给我们各样的智慧来传扬基督；又劝戒和教导教会众人，使他们靠着基督成为成熟的信徒，将他们带到上帝的面前。

文理本 西1:28 我侪宣之、以诸智劝人训人、俾得荐之、完全于基督中、

修订本 西1:28 我们传扬他，是用诸般的智慧，劝戒各人，教导各人，要把各人在基督里完完全全地献上。

KJV 英 西1:28 Whom we preach, warning every man, and teaching every man in all wisdom; that we may present every man perfect in Christ Jesus:

NIV 英 西1:28 We proclaim him, admonishing and teaching everyone with all wisdom, so that we may present everyone perfect in Christ.

主目录 返回顶部

和合本 西1:29 我也为此劳苦，照着他在我里面运用的大能，尽心竭力。

拼音版 西1:29 Wǒ ye wèicǐ laókǔ, zhào zhe tā zaì wǒ lǐmiàn yùn yòng de dà néng, jìnxīn jiélì.

吕振中 西1:29 为了这事、我并且劳苦，照他以大能力在我身上所运用的动力而奋斗着。

新译本 西1:29 我也为了这事劳苦，按着他用大能在我心中运行的动力，竭力奋斗。

现代译 西1:29 为要达成这个目的，我运用基督赐给我的大能力，不辞劳苦，竭力工作。

当代译 西1:29 我按着上帝在我身上运行的大能，为这件事尽心竭力，努力奋斗。

文理本 西1:29 我亦为此勤劳、依上帝之功用而尽力、乃以其大能行于我衷者焉、

修订本 西1:29 我也为此劳苦，照着他在我里面运用的大能尽心竭力。

KJV 英 西1:29 Whereunto I also labour, striving according to his working, which worketh in me mightily.

NIV 英 西1:29 To this end I labor, struggling with all his energy, which so powerfully works in me.


歌罗西书第2章 - 歌罗西书 - 基督教圣经——十版本对照圣经

 歌罗西书第2章 - 歌罗西书 - 基督教圣经——十版本对照圣经 章

和合本 西2:1 我愿意你们晓得我为你们和老底嘉人，并一切没有与我亲自见面的人，是何等地尽心竭力，

拼音版 西2:1 Wǒ yuànyì nǐmen xiǎodé wǒ wèi nǐmen hé lǎo dǐ jiā rén, bìng yīqiè méiyǒu yǔ wǒ qīnzì jiànmiàn de rén, shì hédeng de jìnxīn jiélì.

吕振中 西2:1 我愿意你们知道、我为你们和那些在老底嘉的、跟所有在肉身上没有见过我面的人、是有多么大的奋斗；

新译本 西2:1 我愿意你们知道，我为你们和在老底嘉的人，以及所有没有跟我见过面的人，是怎样竭力奋斗，

现代译 西2:1 我希望你们知道，为着你们和老底嘉人，以及许多还没有见过面的人，我尽心竭力地工作。

当代译 西2:1 我希望你们知道，为了你们和老底嘉的教会，还有那些没有和我亲自见过面的人，我是怎样尽心竭力地祷告，

文理本 西2:1 盖我欲尔知、我为尔与在老底嘉之人、及凡未觌我面者、如何尽力、

修订本 西2:1 我要你们知道，我为你们和老底嘉人，和所有没有与我见过面的人，是何等地勤奋；

KJV 英 西2:1 For I would that ye knew what great conflict I have for you, and for them at Laodicea, and for as many as have not seen my face in the flesh;

NIV 英 西2:1 I want you to know how much I am struggling for you and for those at Laodicea, and for all who have not met me personally.

主目录 返回顶部

和合本 西2:2 要叫他们的心得安慰，因爱心互相联络，以致丰丰足足在悟性中有充足的信心，使他们真知　神的奥秘就是基督；

拼音版 西2:2 Yào jiào tāmende xīn dé ānwèi, yīn aì xīn hùxiāng liánluò, yǐzhì fēng fēngzú zú zaì wùxìng zhōng yǒu chōngzú de xìnxīn, shǐ tāmen zhēn zhīdào shén de àomì, jiù shì Jīdū.

吕振中 西2:2 好叫他们的心得了鼓励，他们能本着爱心而彼此联结，可以得到领悟上的确信一切的丰富，能够认识上帝的奥秘、就是基督本身。

新译本 西2:2 为的是要他们的心得着勉励，在爱中彼此联系，可以得着凭悟性、因确信而来的一切丰盛，也可以充分认识　神的奥秘，这奥秘就是基督；

现代译 西2:2 我要使他们得到鼓励，能够以爱心团结，有那从真知灼见所产生充足的信心，来认识上帝的奥秘；这奥秘就是基督本身。

当代译 西2:2 为的是要叫你们得到鼓励，用爱心彼此联系，以至能够有坚定的信心，可以彻底认识和体验上帝的奥秘——基督自己。

文理本 西2:2 俾其心受慰、以爱相联、颖悟充实而致富有、克知上帝之奥秘、即基督也、

修订本 西2:2 为要使他们的心得安慰，因爱心互相联络，以致有从确实了解所产生的丰盛，好深知上帝的奥秘，就是基督；

KJV 英 西2:2 That their hearts might be comforted, being knit together in love, and unto all riches of the full assurance of understanding, to the acknowledgement of the mystery of God, and of the Father, and of Christ;

NIV 英 西2:2 My purpose is that they may be encouraged in heart and united in love, so that they may have the full riches of complete understanding, in order that they may know the mystery of God, namely, Christ,

主目录 返回顶部

和合本 西2:3 所积蓄的一切智慧知识，都在他里面藏着。

拼音版 西2:3 Suǒ jīxù de yīqiè zhìhuì zhīshi, dōu zaì tā lǐmiàn cáng zhe.

吕振中 西2:3 在基督里面乃包蕴着一切智慧知识之宝藏。

新译本 西2:3 一切智能和知识的宝库都蕴藏在基督里面。

现代译 西2:3 他是开启上帝所储藏着的一切智慧和知识的钥匙。

当代译 西2:3 因为一切的智慧和真理，都蕴藏在他里面。

文理本 西2:3 凡智慧知识之宝藏、皆韫于彼、

修订本 西2:3 在他里面蕴藏着一切智慧和知识。

KJV 英 西2:3 In whom are hid all the treasures of wisdom and knowledge.

NIV 英 西2:3 in whom are hidden all the treasures of wisdom and knowledge.

主目录 返回顶部

和合本 西2:4 我说这话，免得有人用花言巧语迷惑你们。

拼音版 西2:4 Wǒ shuō zhè huà, miǎndé yǒu rén yòng huā yán qiǎoyǔ míhuò nǐmen.

吕振中 西2:4 我说这话，免得有人用花言巧语迷惑你们。

新译本 西2:4 我说这些话，免得有人用花言巧语欺骗你们。

现代译 西2:4 我说这些，免得你们被任何人用花言巧语把你们引入歧途。

当代译 西2:4 我讲这番话，是恐怕你们被一些似是而非，强词夺理的谬论所迷惑。

文理本 西2:4 我言此、免人以巧言诱尔、

修订本 西2:4 我说这话，免得有人用花言巧语迷惑你们。

KJV 英 西2:4 And this I say, lest any man should beguile you with enticing words.

NIV 英 西2:4 I tell you this so that no one may deceive you by fine-sounding arguments.

主目录 返回顶部

和合本 西2:5 我身子虽与你们相离，心却与你们同在，见你们循规蹈矩，信基督的心也坚固，我就欢喜了。

拼音版 西2:5 Wǒ shēnzi suī yǔ nǐmen xiāng lí, xīn què yǔ nǐmen tóng zaì, jiàn nǐmen xúnguīdǎojǔ, xìn Jīdū de xīn ye jiāngù, wǒ jiù huānxǐ le.

吕振中 西2:5 我肉身虽和你们相离，心灵却和你们同在，欢欢喜喜看见你们齐整的行伍、和你们对于信基督所表现的坚固阵线。

新译本 西2:5 我虽然不在你们那里，心却与你们同在。我看见你们循规蹈矩，并且对基督有坚定的信心，就欢喜了。

现代译 西2:5 虽然我的身体不在你们那里，我的心却跟你们在一起。我很高兴，能够看见你们循规蹈矩，并且对基督的信仰有坚固的基础。

当代译 西2:5 现在，我的身体虽然不在你们那里，心却常常挂念你们。每当我听到你们生活循规蹈矩，又对基督坚信不移，心里就充满了快乐。

文理本 西2:5 盖我身虽暌违、心则偕尔、喜见尔笃信基督、秩然有序也、○

修订本 西2:5 虽然我身体不在你们那里，心却与你们同在，很高兴见你们循规蹈矩，对基督的信心也坚固。

KJV 英 西2:5 For though I be absent in the flesh, yet am I with you in the spirit, joying and beholding your order, and the stedfastness of your faith in Christ.

NIV 英 西2:5 For though I am absent from you in body, I am present with you in spirit and delight to see how orderly you are and how firm your faith in Christ is.

主目录 返回顶部

和合本 西2:6 你们既然接受了主基督耶稣，就当遵他而行；

拼音版 西2:6 Nǐmen jìrán jiē shòu le zhǔ Jīdū Yēsū, jiù dāng zūn tā ér xíng.

吕振中 西2:6 所以你们既领受了基督耶稣为主，就该联合于他而行，

新译本 西2:6 你们怎样接受了基督耶稣为主，就当照样在他里面行事为人，

现代译 西2:6 既然你们接受基督耶稣为主，你们的生活必须以他为中心，

当代译 西2:6 你们既然接受了基督耶稣作救主，就应当遵行他的道，

文理本 西2:6 尔既承受主基督耶稣、亦宜由之而行、

修订本 西2:6 既然你们接受了主基督耶稣，就要靠着他而生活，

KJV 英 西2:6 As ye have therefore received Christ Jesus the Lord, so walk ye in him:

NIV 英 西2:6 So then, just as you received Christ Jesus as Lord, continue to live in him,

主目录 返回顶部

和合本 西2:7 在他里面生根建造，信心坚固，正如你们所领的教训，感谢的心也更增长了。

拼音版 西2:7 Zaì tā lǐmiàn shēng gēn jiànzào, xìnxīn jiāngù, zhèng rú nǐmen suǒ lǐng de jiàoxun, gǎnxiè de xīn ye gèng zēngzhǎng le.

吕振中 西2:7 在他里面扎了根，而建造起来，在你们所受教的信仰上坚固（或译『因着信仰而坚固，照你们所教的』），有满溢的感谢心。

新译本 西2:7 按着你们所学到的，在他里面扎根、建造，信心坚定，满有感谢的心。

现代译 西2:7 在他里面扎根，生长，建立信心；你们就是这样受教的。你们也要有充满感谢的心。

当代译 西2:7 在他里面扎根生长，依照所学到的道，信心更加坚固，感谢的心情也更加增多了。

文理本 西2:7 且于彼也、深根而建造、坚立于信、如尔昔所受之教、而溢于祝谢焉、○

修订本 西2:7 照着你们所领受的教导，在他里面生根建造，信心坚固，充满着感谢的心。

KJV 英 西2:7 Rooted and built up in him, and stablished in the faith, as ye have been taught, abounding therein with thanksgiving.

NIV 英 西2:7 rooted and built up in him, strengthened in the faith as you were taught, and overflowing with thankfulness.

主目录 返回顶部

和合本 西2:8 你们要谨慎，恐怕有人用他的理学和虚空的妄言，不照着基督，乃照人间的遗传和世上的小学，就把你们掳去。

拼音版 西2:8 Nǐmen yào jǐnshèn, kǒngpà yǒu rén yòng tāde lǐ xué, hé xū kōng de wàng yán, bú zhào zhe Jīdū, nǎi zhào rénjiān de yíchuán, hé shìshang de xiǎoxué, jiù bǎ nǐmen lǔ qù.

吕振中 西2:8 你们要谨慎，恐怕有人藉着虚空而诱惑人的『哲学』、照人的传统教训、根据世界所信的星质之灵（或译『自然界原质』；或译『世俗初浅的宗教观』），而不根据基督、把你们掳了去做奴仆。

新译本 西2:8 你们要谨慎，免得有人不照着基督，而照着人的传统，和世俗的言论，借着哲学和骗人的空谈，把你们掳去。

现代译 西2:8 你们要谨慎，不要被虚妄的哲学迷住了；因为那种学说是人所传授的，是根据宇宙间所谓星宿之灵，而不是根据基督。

当代译 西2:8 你们要谨慎，免得有人用一些虚玄的哲学来引诱你们，使你们离开基督。这些思想都不是出於基督的，只是一些人为的传统和肤浅的学说而已。

文理本 西2:8 慎之哉、勿为人之理学虚诬所虏、即依人之遗传、世之小学、不依基督也、

修订本 西2:8 你们要谨慎，免得有人用他的哲学和虚空的废话，不照着基督，而是照人间的传统和世上粗浅的学说，把你们掳去。

KJV 英 西2:8 Beware lest any man spoil you through philosophy and vain deceit, after the tradition of men, after the rudiments of the world, and not after Christ.

NIV 英 西2:8 See to it that no one takes you captive through hollow and deceptive philosophy, which depends on human tradition and the basic principles of this world rather than on Christ.

主目录 返回顶部

和合本 西2:9 因为　神本性一切的丰盛，都有形有体地居住在基督里面，

拼音版 西2:9 Yīnwei shén ben xìng yīqiè de fēngshèng, dōu yǒu xíng yǒu tǐ de jūzhù zaì Jīdū lǐmiàn.

吕振中 西2:9 因为神格之无限完全是以『身体』之形态居住在基督里面的；

新译本 西2:9 因为　神本性的一切丰盛，都有形有体地住在基督里面，

现代译 西2:9 因为上帝完整的神性具体地在基督里，

当代译 西2:9 上帝丰富完美的本性都具体地蕴藏在基督身上，

文理本 西2:9 盖上帝性体之充盛、悉寓其身、

修订本 西2:9 因为上帝本性一切的丰盛都有形有体地居住在基督里面；

KJV 英 西2:9 For in him dwelleth all the fulness of the Godhead bodily.

NIV 英 西2:9 For in Christ all the fullness of the Deity lives in bodily form,

主目录 返回顶部

和合本 西2:10 你们在他里面也得了丰盛。他是各样执政掌权者的元首。

拼音版 西2:10 Nǐmen zaì tā lǐmiàn ye dé le fēngshèng. tā shì gèyàng zhízhèng zhǎngquán zhe de yuánshǒu.

吕振中 西2:10 你们也是在他里面得完全的。他是各『执政的』各『掌权的』的元首。

新译本 西2:10 你们也是在他里面得了丰盛。他是一切执政掌权者的元首。

现代译 西2:10 而你们跟基督连结，也得到了丰盛的生命。他是元首，超越一切灵界的执政者和掌权者。

当代译 西2:10 而他又是掌握一切权势的最高元首，因此，你们在他里面，便能够成为完全了。

文理本 西2:10 彼为诸政诸权之首、尔曹亦由之而得充盛、

修订本 西2:10 你们在他里面也已经成为丰盛。他是所有执政掌权者的元首。

KJV 英 西2:10 And ye are complete in him, which is the head of all principality and power:

NIV 英 西2:10 and you have been given fullness in Christ, who is the head over every power and authority.

主目录 返回顶部

和合本 西2:11 你们在他里面，也受了不是人手所行的割礼，乃是基督使你们脱去肉体情欲的割礼。

拼音版 西2:11 Nǐmen zaì tā lǐmiàn, ye shòu le bú shì rén shǒu suǒ xíng de gēlǐ, nǎi shì Jīdū shǐ nǐmen tuō qù ròutǐ qíngyù de gēlǐ.

吕振中 西2:11 在他里面你们也藉着非人手行的割礼、由脱掉属肉之身体的割礼、基督式的割礼、而受了割礼。

新译本 西2:11 你们也在他里面受了不是由人手所行的割礼，而是受了基督的割礼，就是除掉你们的罪身。

现代译 西2:11 你们已经在基督的生命里受了割礼；这割礼不是人为的，而是他使你们从人的罪性释放出来的割礼。

当代译 西2:11 你们在基督里，也领受了一种不是人手所行的无形割礼，就是基督给你们割掉了肉体的“情欲”。

文理本 西2:11 且于彼受割、非以手所行者、乃由基督之割、而革情欲之身、○

修订本 西2:11 你们也在他里面受了不是人手所行的割礼，而是使你们脱去肉体情欲的基督的割礼。

KJV 英 西2:11 In whom also ye are circumcised with the circumcision made without hands, in putting off the body of the sins of the flesh by the circumcision of Christ:

NIV 英 西2:11 In him you were also circumcised, in the putting off of the sinful nature, not with a circumcision done by the hands of men but with the circumcision done by Christ,

主目录 返回顶部

和合本 西2:12 你们既受洗与他一同埋葬，也就在此与他一同复活，都因信那叫他从死里复活　神的功用。

拼音版 西2:12 Nǐmen jì shòuxǐ yǔ tā yītóng máizàng, ye jiù zaì cǐ yǔ tā yītóng fùhuó. dōu yīn xìn nà jiào tā cóng sǐ lǐ fùhuó shén de gōng yòng

吕振中 西2:12 在洗礼之中和他一同埋葬，也在洗礼之中凭着信心和他一同活起来∶信上帝之运用动力、叫基督从死人中活起来的。

新译本 西2:12 你们在洗礼中已经与他一同埋葬，也在洗礼中，因信那使基督从死人中复活的　神所运行的动力，与他一同复活了。

现代译 西2:12 因为，你们受洗礼的时候，你们是跟基督一同埋葬；你们受洗礼的时候，也藉着信那使他复活的上帝的大能跟他一同复活。

当代译 西2:12 当你们接受洗礼的时候，你们已经和基督一同埋葬了；同样的，你们也已经和基督一同复活了，你们能够与基督一同复活，是因相信上帝使基督复活的大能。

文理本 西2:12 盖以洗礼与之同葬、亦与之同起、由于信上帝之功用、即自死而起之者也、

修订本 西2:12 你们既受洗与他一同埋葬，也就在此礼上，因信那使他从死人中复活的上帝的作为跟他一同复活。

KJV 英 西2:12 Buried with him in baptism, wherein also ye are risen with him through the faith of the operation of God, who hath raised him from the dead.

NIV 英 西2:12 having been buried with him in baptism and raised with him through your faith in the power of God, who raised him from the dead.

主目录 返回顶部

和合本 西2:13 你们从前在过犯和未受割礼的肉体中死了，　神赦免了你们（或作“我们”）一切过犯，便叫你们与基督一同活过来；

拼音版 西2:13 Nǐmen cóng qián zaì guò fàn, hé wèi shòu gēlǐ de ròutǐ zhōng sǐ le, shén shèmiǎn le nǐmen ( huò zuò wǒmen ) yīqiè guò fàn, biàn jiào nǐmen yǔ Jīdū yītóng huó guo lái.

吕振中 西2:13 你们从前虽由于过犯和肉身之没受割礼而死，上帝却叫你们和基督同活，饶恕了我们一切的过犯；

新译本 西2:13 你们因着过犯和肉体未受割礼，原是死的，然而　神赦免了我们的一切过犯，使你们与基督一同活过来，

现代译 西2:13 从前，你们在灵性上是死的；因为你们有罪，又因为你们是没有法律的外邦人。但是，上帝使你们跟基督一同再活过来。他赦免了我们一切的过犯，

当代译 西2:13 虽然你们从前在罪恶和未被割除的情欲中死了，但现在上帝却使你们与基督一同“活”过来。

文理本 西2:13 尔曹素以愆尤、与未割之情欲而死、上帝亦使尔曹与彼同苏、悉赦尔之愆尤、

修订本 西2:13 你们从前在过犯和未受割礼的肉体中死了，上帝却赦免了你们一切的过犯，使你们与基督一同活过来，

KJV 英 西2:13 And you, being dead in your sins and the uncircumcision of your flesh, hath he quickened together with him, having forgiven you all trespasses;

NIV 英 西2:13 When you were dead in your sins and in the uncircumcision of your sinful nature, God made you alive with Christ. He forgave us all our sins,

主目录 返回顶部

和合本 西2:14 又涂抹了在律例上所写攻击我们、有碍于我们的字据，把它撤去，钉在十字架上。

拼音版 西2:14 Yòu túmǒ le zaì lǜ lì shang suǒ xie, gōngjī wǒmen yǒu aì yú wǒmen de zìjù, bǎ tā chè qù, déng zaì shízìjià shang.

吕振中 西2:14 擦掉了签订在规例中、攻击我们、跟我们为敌的文件；从我们中间把它除去，钉在十字架上。

新译本 西2:14 涂抹了那写在规条上反对我们、与我们为敌的字句，并且把这字句从我们中间拿去，钉在十字架上。

现代译 西2:14 取消了那对我们不利、法律上束缚我们的罪债记录，把它钉在十字架上，毁掉了它。

当代译 西2:14 因为他赦免了我们一切的过错，又涂抹了我们一切的罪名，更除去你们违犯律法的罪状，把它们和基督一同钉在十字架上。

文理本 西2:14 涂抹绳我之券、即所载诸仪文以敌我者也、于焉除之、钉之十架、

修订本 西2:14 涂去了在律例上所写、敌对我们、束缚我们的字据，把它撤去，钉在十字架上。

KJV 英 西2:14 Blotting out the handwriting of ordinances that was against us, which was contrary to us, and took it out of the way, nailing it to his cross;

NIV 英 西2:14 having canceled the written code, with its regulations, that was against us and that stood opposed to us; he took it away, nailing it to the cross.

主目录 返回顶部

和合本 西2:15 既将一切执政的、掌权的掳来，明显给众人看，就仗着十字架夸胜。

拼音版 西2:15 Jì jiāng yīqiè zhízhèng de zhǎngquán de lǔ lái, míngxiǎn gei zhòngrén kàn, jiù zhàng zhe shízìjià kuā shèng.

吕振中 西2:15 他既解除了『各执政的』『各掌权的』的权势，便把他们公然示众，仗着十字架（或译『仗着他』）而得胜，带领他们做俘虏于凯旋的行列中。

新译本 西2:15 他既然靠着十字架胜过了一切执政掌权的，废除了他们的权势，就在凯旋的行列中，把他们公开示众。

现代译 西2:15 在十字架上，基督亲自解除了〔或译：基督亲自脱离了〕那些灵界执政者和掌权者的权势，把他们当作凯旋行列中的俘虏，公开示众。

当代译 西2:15 这样，上帝就将一切邪恶的执政掌权者打败，用基督在十字架上的胜利公然羞辱他们。

文理本 西2:15 且虏诸政诸权、明徇于众、而奏凯焉、○

修订本 西2:15 基督既将一切执政者、掌权者的权势解除了，就在凯旋的行列中，将他们公开示众，仗着十字架夸胜。

KJV 英 西2:15 And having spoiled principalities and powers, he made a shew of them openly, triumphing over them in it.

NIV 英 西2:15 And having disarmed the powers and authorities, he made a public spectacle of them, triumphing over them by the cross.

主目录 返回顶部

和合本 西2:16 所以不拘在饮食上，或节期、月朔、安息日，都不可让人论断你们。

拼音版 西2:16 Suǒyǐ bùjū zaì yǐnshí shang, huò jiéqī, yuè shuò, ānxīrì, dōu bùke ràng rén lùnduàn nǐmen.

吕振中 西2:16 所以别在吃喝上、或年节月初一安息日的方面上、让人论断你们了。

新译本 西2:16 所以不要让人因着饮食、节期、月朔、安息日批评你们，

现代译 西2:16 所以，不要让人在你们的饮食、节期、月朔，或安息日这些问题上用条例束缚你们。

当代译 西2:16 所以，不可让人在饮食、节期、月朔或安息日等各样的事上批评你们。

文理本 西2:16 是以勿因饮食、节期、月朔、安息日、被人拟议、

修订本 西2:16 所以，不要让任何人在饮食上，或节期、初一、安息日等事上评断你们。

KJV 英 西2:16 Let no man therefore judge you in meat, or in drink, or in respect of an holyday, or of the new moon, or of the sabbath days:

NIV 英 西2:16 Therefore do not let anyone judge you by what you eat or drink, or with regard to a religious festival, a New Moon celebration or a Sabbath day.

主目录 返回顶部

和合本 西2:17 这些原是后事的影儿，那形体却是基督。

拼音版 西2:17 Zhèxie yuán shì hòu shì de yǐngér. nà xíngtǐ què shì Jīdū.

吕振中 西2:17 这一些原是以后之事的影儿，真体乃是属基督的。

新译本 西2:17 这些不过是将来的事的影子，那真体却是属于基督的。

现代译 西2:17 这一切不过是将来之事的影儿；基督才是实体。

当代译 西2:17 这些都不过是在基督之前暂时设立的规矩，是基督来临的投影而已，那真实的本体就是基督。

文理本 西2:17 此皆后事之影、其形乃属基督、

修订本 西2:17 这些原是未来的事的影子，真体却是属基督的。

KJV 英 西2:17 Which are a shadow of things to come; but the body is of Christ.

NIV 英 西2:17 These are a shadow of the things that were to come; the reality, however, is found in Christ.

主目录 返回顶部

和合本 西2:18 不可让人因着故意谦虚和敬拜天使，就夺去你们的奖赏。这等人拘泥在所见过的（有古卷作“这等人窥察所没有见过的”），随着自己的欲心，无故地自高自大，

拼音版 西2:18 Bùke ràng rén yīn zhe gùyì qiāxū, hé jìngbaì tiānshǐ, jiù duó qù nǐmen de jiǎngshǎng. zhè deng rén jūni zaì suǒ jiàn guo de, ( yǒu gǔ juàn zuò zhè deng rén kuī chá suǒ méiyǒu jiàn guo de ) suí zhe zìjǐ de yù xīn, wú gù de zì gāo zì dà,

吕振中 西2:18 别让人因乐于卑抑自己和拜天使的事而断你们为不应得奖赏的了。这种人根据所见过的幻象（或译『入了所见过的异教之门』）、随着自己肉欲之心思、徒然自吹自大，

新译本 西2:18 不要让人夺去你们的奖赏，他们以故意谦卑，敬拜天使为乐；迷于自己所见过的；凭着肉体的意念，无故地自高自大；

现代译 西2:18 不要让那些坚持有特殊远见、故作谦虚、崇拜天使的人使你们丧失了得奖的机会。他们随着人的幻想，无故狂妄自大，

当代译 西2:18 又有些人故作谦虚，崇拜天使，他们因固执己见而无故自大，你们切莫受他们欺骗，失去得奖的资格。

文理本 西2:18 勿容人以故作谦卑、崇拜天使、夺尔之赏、彼拘于己见、徇其情欲而自矜、

修订本 西2:18 不要让人藉着故作谦虚和敬拜天使夺去你们的奖赏。这等人拘泥在所见过的幻象，随着自己的欲望无故地自高自大，

KJV 英 西2:18 Let no man beguile you of your reward in a voluntary humility and worshipping of angels, intruding into those things which he hath not seen, vainly puffed up by his fleshly mind,

NIV 英 西2:18 Do not let anyone who delights in false humility and the worship of angels disqualify you for the prize. Such a person goes into great detail about what he has seen, and his unspiritual mind puffs him up with idle notions.

主目录 返回顶部

和合本 西2:19 不持定元首，全身既然靠着他，筋节得以相助联络，就因　神大得长进。

拼音版 西2:19 Bù chí déng yuánshǒu, quán shēn jìrán kào zhe tā jīnjié déyǐ xiāng zhù liánluò, jiù yīn shén dà dé zhǎngjìn.

吕振中 西2:19 不紧联着那头；然而是从这头、全身体才藉着关节和筋络而得供应、彼此联结、以上帝所赐的长大而长大的。

新译本 西2:19 不与头紧密相连。其实全身都是借着关节和筋络从头得着供应和联系，就照着　神所要求的，生长起来。

现代译 西2:19 跟元首基督断了联系。其实，只有从身体的头，就是基督，整个身体才能够得到滋养，藉着关节筋络，互相连结，按照上帝的旨意逐渐生长。

当代译 西2:19 他们传异端，目的是要你们与元首基督脱节。（基督是头，我们都是身体，全身的筋络必须靠赖他才得联络维系，渐渐长大。）

文理本 西2:19 不固持元首、夫元首、乃全体所由、以节以维、而得资助联络、以上帝之长而长也、○

修订本 西2:19 不紧随元首；其实，由于他全身藉着关节筋络才得到滋养，互相联络，靠上帝所赐的成长而成长。

KJV 英 西2:19 And not holding the Head, from which all the body by joints and bands having nourishment ministered, and knit together, increaseth with the increase of God.

NIV 英 西2:19 He has lost connection with the Head, from whom the whole body, supported and held together by its ligaments and sinews, grows as God causes it to grow.

主目录 返回顶部

和合本 西2:20 你们若是与基督同死，脱离了世上的小学，为什么仍像在世俗中活着，

拼音版 西2:20 Nǐmen ruò shì yǔ Jīdū tóng sǐ, tuōlí le shìshang de xiǎoxué, wèishénme réng xiàng zaì shìsú zhōng huó zhe,

吕振中 西2:20 你们既和基督一同死了，脱离了世界所信的星质之灵，为什么还在世俗中活着，

新译本 西2:20 你们若与基督一同死了，脱离了世俗的言论，为什么仍然好像活在世俗中一样，

现代译 西2:20 既然你们跟基督同死，摆脱了那些星宿之灵，你们为甚麽仍然跟世俗的人一样生活，继续守「不可动这个，不可尝那个，不可摸这个」这一类的禁忌呢？

当代译 西2:20 所以，你们既然和基督一同死了，弃掉了这世界上肤浅的理论，为甚麽仍在世俗规条的束缚下生活呢？为甚麽还服从那些“不可拿、不可尝、不可摸”之类的传统规条呢？

文理本 西2:20 尔曹既与基督同死、以绝世之小学、胡为从乎世、服于仪文乎、

修订本 西2:20 既然你们与基督同死而脱离了世上粗湹难担裁慈韵裆钤谑浪字幸谎�

KJV 英 西2:20 Wherefore if ye be dead with Christ from the rudiments of the world, why, as though living in the world, are ye subject to ordinances,

NIV 英 西2:20 Since you died with Christ to the basic principles of this world, why, as though you still belonged to it, do you submit to its rules:

主目录 返回顶部

和合本 西2:21 服从那“不可拿、不可尝、不可摸”等类的规条呢？

拼音版 西2:21 Fú cóng nà bùke ná, bùke cháng, bùke mō, deng leì de guī tiaó ne.

吕振中 西2:21 而去服从那『不可摸！不可尝！不可触！』的规例，

新译本 西2:21 拘守那“不可摸、不可尝、不可触”的规条呢？

现代译 西2:21 既然你们跟基督同死，摆脱了那些星宿之灵，你们为甚麽仍然跟世俗的人一样生活，继续守「不可动这个，不可尝那个，不可摸这个」这一类的禁忌呢？

当代译 西2:21 所以，你们既然和基督一同死了，弃掉了这世界上肤浅的理论，为甚麽仍在世俗规条的束缚下生活呢？为甚麽还服从那些“不可拿、不可尝、不可摸”之类的传统规条呢？

文理本 西2:21 如谓勿执、勿尝、勿扪、

修订本 西2:21 去服从那"不可拿、不可尝、不可摸"等类的规条呢？

KJV 英 西2:21 (Touch not; taste not; handle not;

NIV 英 西2:21 "Do not handle! Do not taste! Do not touch!"?

主目录 返回顶部

和合本 西2:22 这都是照人所吩咐、所教导的。说到这一切，正用的时候就都败坏了。

拼音版 西2:22 Zhè dōu shì zhào rén suǒ fēnfu suǒ jiàodǎo de. shuō dào zhè yīqiè zhèng yòng de shíhou jiù dōu baìhuaì le.

吕振中 西2:22 ［而规例中所指的又都是以沿用而至于败坏的东西］随着人的诫律和教条呢？

新译本 西2:22 （这一切东西，一经使用，就都朽坏了。）这些规条是照着人的命令和教训而定的，

现代译 西2:22 这类东西一经使用就完了，因为它们无非是人的规例和教训的产物。

当代译 西2:22 这些规条都不过是人的教训，没有长存的价值。看上去这好像是一些很聪明的事情，

文理本 西2:22 是皆依人所命所教、用之必败、

修订本 西2:22 这些都是根据人的命令和教导，论到这一切都是一经使用就都败坏了。

KJV 英 西2:22 Which all are to perish with the using;) after the commandments and doctrines of men?

NIV 英 西2:22 These are all destined to perish with use, because they are based on human commands and teachings.

主目录 返回顶部

和合本 西2:23 这些规条使人徒有智慧之名，用私意崇拜，自表谦卑，苦待己身，其实在克制肉体的情欲上，是毫无功效。

拼音版 西2:23 Zhèxie guī tiaó, shǐ rén tú yǒu zhìhuì zhī míng, yòng sī yì chóngbaì, zì biǎo qiābēi, kǔdaì jǐ shēn, qíshí zaì kèzhì ròutǐ de qíngyù shang, shì haó wú gōngxiào.

吕振中 西2:23 这种规例、于牵强的崇拜和卑抑自己以及身体之刻苦、徒有智慧之名，在克制肉体之放纵上实毫无价值的。

新译本 西2:23 在随着己意敬拜，故作谦卑，和苦待己身等事上，似乎是智慧之言，其实只能叫人放纵肉体，再没有任何价值。

现代译 西2:23 从表面看，崇拜天使、故作谦虚、苦待自己的身体等等，似乎是明智之举，究其实，对於抑制肉体的情欲是毫无价值的。

当代译 西2:23 其实只叫遵守的人照着人的意思去崇拜，自表谦卑和苦修罢了。可惜这些都不能克制肉体的情欲，不能发生一点作用。

文理本 西2:23 似有智慧之名、实以私意崇拜、故作谦卑、刻苦其身、究无所益、以克形躯之餍也、

修订本 西2:23 这些规条使人徒有智慧之名，用私意崇拜，自表谦卑，苦待己身，其实在克制肉体的情欲上毫无功效。

KJV 英 西2:23 Which things have indeed a shew of wisdom in will worship, and humility, and neglecting of the body; not in any honour to the satisfying of the flesh.

NIV 英 西2:23 Such regulations indeed have an appearance of wisdom, with their self-imposed worship, their false humility and their harsh treatment of the body, but they lack any value in restraining sensual indulgence.


歌罗西书第3章 - 歌罗西书 - 基督教圣经——十版本对照圣经

 歌罗西书第3章 - 歌罗西书 - 基督教圣经——十版本对照圣经 章

和合本 西3:1 所以你们若真与基督一同复活，就当求在上面的事；那里有基督坐在　神的右边。

拼音版 西3:1 Suǒyǐ nǐmen ruò zhēn yǔ Jīdū yītóng fùhuó, jiù dāng qiú zaì shàngmian de shì. nàli yǒu Jīdū zuò zaì shén de yòubiān.

吕振中 西3:1 这样、你们既和基督一同活了起来，就该求在上面的事；因为那里有基督坐在上帝的右边。

新译本 西3:1 所以，你们既然与基督一同复活，就应当寻求天上的事，那里有基督坐在　神的右边。

现代译 西3:1 你们已经跟基督一起复活，你们必须追求天上的事；在那里，基督坐在上帝右边的宝座上。

当代译 西3:1 如果你们真的和基督一同复活了，就应当努力不懈地追求属天的事；基督就在天上，坐在上帝的右边。

文理本 西3:1 尔曹既与基督同起、宜求上焉者、即基督所在、坐上帝右、

修订本 西3:1 所以，既然你们已经与基督一同复活，就当求上面的事；那里有基督，坐在上帝的右边。

KJV 英 西3:1 If ye then be risen with Christ, seek those things which are above, where Christ sitteth on the right hand of God.

NIV 英 西3:1 Since, then, you have been raised with Christ, set your hearts on things above, where Christ is seated at the right hand of God.

主目录 返回顶部

和合本 西3:2 你们要思念上面的事，不要思念地上的事。

拼音版 西3:2 Nǐmen yào sīniàn shàngmian de shì, búyào sīniàn dì shang de shì.

吕振中 西3:2 你们要意念着上面的事，别意念着地上的事了。

新译本 西3:2 你们要思念的，是天上的事，不是地上的事。

现代译 西3:2 你们要专心於天上的事，而不是地上的事。

当代译 西3:2 你们要专心思念属天的事，不要醉心於世俗的事。

文理本 西3:2 故所志者、宜在上、勿在下、

修订本 西3:2 你们要思考上面的事，不要思考地上的事。

KJV 英 西3:2 Set your affection on things above, not on things on the earth.

NIV 英 西3:2 Set your minds on things above, not on earthly things.

主目录 返回顶部

和合本 西3:3 因为你们已经死了，你们的生命与基督一同藏在　神里面。

拼音版 西3:3 Yīnwei nǐmen yǐjing sǐ le, nǐmen de shēngmìng yǔ Jīdū yītóng cáng zaì shén lǐmiàn.

吕振中 西3:3 因为你们已经死了，你们的生命是与基督一同藏在上帝里面的。

新译本 西3:3 因为你们已经死了，你们的生命与基督一同隐藏在　神里面。

现代译 西3:3 因为你们已经跟基督一起死了，你们的生命跟他一同藏在上帝里面。

当代译 西3:3 因为，对於这个世界，你们已经好像一个死人一样，没有甚麽所求，你们的新生命，是与基督一同藏在上帝里面的。

文理本 西3:3 盖尔已死、尔之生与基督共藏于上帝、

修订本 西3:3 因为你们已经死了，你们的生命与基督一同藏在上帝里面。

KJV 英 西3:3 For ye are dead, and your life is hid with Christ in God.

NIV 英 西3:3 For you died, and your life is now hidden with Christ in God.

主目录 返回顶部

和合本 西3:4 基督是我们的生命，他显现的时候，你们也要与他一同显现在荣耀里。

拼音版 西3:4 Jīdū shì wǒmen de shēngmìng, tā xiǎnxiàn de shíhou, nǐmen ye yào yǔ tā yītóng xiǎnxiàn zaì róngyào lǐ.

吕振中 西3:4 基督、我们的生命、显现的时候、那时你们也必和他一同显现在荣耀中。

新译本 西3:4 基督就是你们的生命，他显现的时候，你们也要和他一同在荣耀里显现。

现代译 西3:4 基督是你们的真生命；当他显现的时候，你们也要跟他一起显现，分享他的荣耀。

当代译 西3:4 基督就是我们新的生命，当他显现的时候，你们也必和他一起在荣耀中显现。

文理本 西3:4 基督为我之生、及其显著、尔亦将共显于荣中、○

修订本 西3:4 基督是你们的生命，他显现的时候，你们也要与他一同在荣耀里显现。

KJV 英 西3:4 When Christ, who is our life, shall appear, then shall ye also appear with him in glory.

NIV 英 西3:4 When Christ, who is your life, appears, then you also will appear with him in glory.

主目录 返回顶部

和合本 西3:5 所以要治死你们在地上的肢体，就如淫乱、污秽、邪情、恶欲和贪婪，贪婪就与拜偶像一样。

拼音版 西3:5 Suǒyǐ yào zhìsǐ nǐmen zaì dì shang de zhī tǐ. jiù rú yínluàn, wūhuì, xiéqíng, èyù, hé tānlán, tānlán jiù yǔ baì ǒuxiàng yíyàng.

吕振中 西3:5 所以你们要看这在地上的肢体为死了的∶就如淫乱、污秽、邪情、恶欲、和贪婪、［就是一种的拜偶像］。

新译本 西3:5 所以要治死你们在地上的肢体，就如淫乱、污秽、邪情、恶欲和贪心，贪心就是拜偶像。

现代译 西3:5 所以，你们必须治死在你们身上作祟的那些属世的欲望，就如淫乱、污秽、邪情、恶欲，和贪婪（贪婪是一种偶像崇拜）。

当代译 西3:5 所以，你们要彻底根除身体上一切罪恶本性的渣滓：如淫乱、污秽、邪情、恶欲和贪心（贪心的罪跟拜假神并没有分别）。

文理本 西3:5 故当灭尔在地之肢体、即淫乱、污秽、邪情、恶欲、及贪婪、夫贪婪与拜像一也、

修订本 西3:5 所以，要治死你们在地上的肢体；就如淫乱、污秽、邪情、恶欲和贪婪-贪婪就是拜偶像。

KJV 英 西3:5 Mortify therefore your members which are upon the earth; fornication, uncleanness, inordinate affection, evil concupiscence, and covetousness, which is idolatry:

NIV 英 西3:5 Put to death, therefore, whatever belongs to your earthly nature: sexual immorality, impurity, lust, evil desires and greed, which is idolatry.

主目录 返回顶部

和合本 西3:6 因这些事，　神的忿怒必临到那悖逆之子。

拼音版 西3:6 Yīn zhèxie shì, shén de fèn nù bì líndào nà beìnì zhī zǐ.

吕振中 西3:6 为此种种，上帝的义怒正临到呢；

新译本 西3:6 因着这些事，　神的忿怒必要临到悖逆的人（有些抄本无“悖逆的人”）。

现代译 西3:6 由於这些事，上帝的义愤将临到那些不顺从他的人〔有些古卷没有：那些不顺从他的人〕。

当代译 西3:6 因为这些事情都会招惹上帝的震怒。

文理本 西3:6 缘此、上帝之怒、临诸悖逆之人、

修订本 西3:6 因这些事，上帝的愤怒必临到那些悖逆的人。

KJV 英 西3:6 For which things' sake the wrath of God cometh on the children of disobedience:

NIV 英 西3:6 Because of these, the wrath of God is coming.

主目录 返回顶部

和合本 西3:7 当你们在这些事中活着的时候，也曾这样行过。

拼音版 西3:7 Dāng nǐmen zaì zhèxie shì zhōng huó zhe de shíhou, ye céng zhèyàng xíng guo.

吕振中 西3:7 从前你们在此种种之中生活的时候、你们也曾在其中行过。

新译本 西3:7 你们从前在其中生活的时候，也曾经这样行过。

现代译 西3:7 你们从前也曾经生活在这一类的欲望中，受它们的支配。

当代译 西3:7 你们过去也常做这种事，

文理本 西3:7 尔曹昔生于斯、亦尝出入其间、

修订本 西3:7 当你们在这些事中活着的时候，你们的行为也曾是这样的。

KJV 英 西3:7 In the which ye also walked some time, when ye lived in them.

NIV 英 西3:7 You used to walk in these ways, in the life you once lived.

主目录 返回顶部

和合本 西3:8 但现在你们要弃绝这一切的事，以及恼恨、忿怒、恶毒（或作“阴毒”）、毁谤，并口中污秽的言语。

拼音版 西3:8 Dàn xiànzaì nǐmen yào qìjué zhè yīqiè de shì, yǐjí nǎohèn, fèn nù, èdú, ( huò zuò yīn dú ) huǐbàng, bìng kǒu zhōng wūhuì de yányǔ.

吕振中 西3:8 但如今呢、你们也要把一切都脱去了∶脱去忿怒、暴怒、恶毒（或译∶阴毒）；从你们口中脱去毁谤（或译∶谤才）和可耻的话。

新译本 西3:8 但现在你们要除去忿怒、恼怒、恶毒、毁谤，以及粗言秽语这一切事。

现代译 西3:8 但是，现在你们必须根绝这些事：不可再有忿怒、暴戾，和仇恨；不可说毁谤、污秽的话。

当代译 西3:8 现在应该把它们彻底摒弃。除此之外，一切恼怒、愤恨、恶毒、毁谤和污言秽语，都不要出自你们的口。

文理本 西3:8 今宜去一切忿怒、暴戾、很毒、谤讟、秽言、

修订本 西3:8 但现在你们要弃绝这一切的事，就是恼恨、愤怒、恶毒、毁谤和口中污秽的言语。

KJV 英 西3:8 But now ye also put off all these; anger, wrath, malice, blasphemy, filthy communication out of your mouth.

NIV 英 西3:8 But now you must rid yourselves of all such things as these: anger, rage, malice, slander, and filthy language from your lips.

主目录 返回顶部

和合本 西3:9 不要彼此说谎，因你们已经脱去旧人和旧人的行为，

拼音版 西3:9 Búyào bǐcǐ shuōhuǎng, yīn nǐmen yǐjing tuō qù jiù rén hé jiù rén de xíngwéi,

吕振中 西3:9 别撒谎相骗了，因为你们已经脱掉了旧人同旧人的行为，

新译本 西3:9 不要彼此说谎，因为你们已经脱去了旧人和旧人的行为，

现代译 西3:9 不可彼此欺骗，因为你们已经脱掉旧我和旧习惯，

当代译 西3:9 不要再像以前一样，彼此说谎了，因为你们已经把“旧我”和旧的行为都丢弃了，

文理本 西3:9 彼此勿诳、以尔已脱旧人与其行、

修订本 西3:9 不要彼此说谎，因为你们已经脱去旧人和旧人的行为，

KJV 英 西3:9 Lie not one to another, seeing that ye have put off the old man with his deeds;

NIV 英 西3:9 Do not lie to each other, since you have taken off your old self with its practices

主目录 返回顶部

和合本 西3:10 穿上了新人。这新人在知识上渐渐更新，正如造他主的形像。

拼音版 西3:10 Chuān shang le xīn rén. zhè xīn rén zaì zhīshi shǎng jiànjiàn gēng xīn, zhèng rú zào tā zhǔ de xíngxiàng.

吕振中 西3:10 而穿上了新造的人，按创造他者的像渐被更新、而至于有真认识的。

新译本 西3:10 穿上了新人。这新人照着他的创造者的形象渐渐更新，能够充分认识主。

现代译 西3:10 换上了新我。这新我，由创造主上帝按照自己的形像不断地加以更新，能够完全地认识他。

当代译 西3:10 换上了一个“新人”，这个拥有新生命的“新人”，不断地学习去过一个新的生活，於是渐渐变成我们创造主基督的形象。

文理本 西3:10 而衣新人、乃日新以致知、依造之者之像、

修订本 西3:10 穿上了新人，这新人照着造他的主的形像在知识上不断地更新。

KJV 英 西3:10 And have put on the new man, which is renewed in knowledge after the image of him that created him:

NIV 英 西3:10 and have put on the new self, which is being renewed in knowledge in the image of its Creator.

主目录 返回顶部

和合本 西3:11 在此并不分希利尼人、犹太人、受割礼的、未受割礼的、化外人、西古提人、为奴的、自主的，惟有基督是包括一切，又住在各人之内。

拼音版 西3:11 Zaì cǐ bìng bù fēnnú de, zì zhǔ de, wéiyǒu Jīdū shì bāokuò yīqiè, yòu zhù zaì gèrén zhī neì.

吕振中 西3:11 在这里、并不分希利尼人和犹太人了，不分受割礼和没受割礼了，蛮野人、西古提人、为奴的和自主的、都没有分别了，惟独基督是一切，也在一切之内。

新译本 西3:11 在这一方面，并不分希腊人和犹太人，受割礼的和未受割礼的，未开化的人和西古提人，奴隶和自由人，唯有基督是一切，也在一切之内。

现代译 西3:11 这样说来，不再有希腊人或犹太人的区分；也不再有受割礼、不受割礼，野蛮的、未开化的，奴隶或自由人等的分别。基督就是一切，基督贯彻一切。

当代译 西3:11 在这种新生活里，种族、国籍、教育程度、社会地位，都不要紧，要紧的是有没有得到基督。因为基督就是一切，而且住在每个属他的人里面。

文理本 西3:11 在彼无分希利尼、犹太、割与不割、夷人、狄人、为奴、自主、惟基督为万有于万有之中也、○

修订本 西3:11 在这事上并不分希腊人和犹太人，受割礼的和未受割礼的，未开化的人、西古提人、为奴的、自主的；惟独基督是一切，又在一切之内。

KJV 英 西3:11 Where there is neither Greek nor Jew, circumcision nor uncircumcision, Barbarian, Scythian, bond nor free: but Christ is all, and in all.

NIV 英 西3:11 Here there is no Greek or Jew, circumcised or uncircumcised, barbarian, Scythian, slave or free, but Christ is all, and is in all.

主目录 返回顶部

和合本 西3:12 所以，你们既是　神的选民、圣洁蒙爱的人，就要存（原文作“穿”。下同）怜悯、恩慈、谦虚、温柔、忍耐的心。

拼音版 西3:12 Suǒyǐ nǐmen jì shì shén de xuǎn mín, shèngjié méng aì de rén, jiù yào cún ( yuánwén zuò chuān xià tóng ) liánmǐn, ēncí, qiāxū, wēnróu, rennaì de xīn.

吕振中 西3:12 所以你们被上帝拣选的人、圣别而蒙爱的、你们要穿上怜悯的心肠、和慈惠、谦卑、柔和、恒忍。

新译本 西3:12 所以，你们既然是　神所拣选的，是圣洁、蒙爱的人，就要存怜悯的心肠、恩慈、谦卑、温柔和忍耐。

现代译 西3:12 上帝爱你们，拣选了你们作他的子民。所以，你们要有怜悯、慈爱、谦逊、温柔，和忍耐的心。

当代译 西3:12 你们既然是上帝所拣选、圣洁蒙爱的人，就应该有新人的表现：要心存怜悯、慈悲、谦虚、温柔和忍耐。

文理本 西3:12 尔乃上帝所选、圣而见爱者、故宜存矜悯之心、仁慈、谦逊、温柔、恒忍、

修订本 西3:12 所以，你们既是上帝的选民，圣洁、蒙爱的人，要穿上怜悯、恩慈、谦虚、温柔和忍耐。

KJV 英 西3:12 Put on therefore, as the elect of God, holy and beloved, bowels of mercies, kindness, humbleness of mind, meekness, longsuffering;

NIV 英 西3:12 Therefore, as God's chosen people, holy and dearly loved, clothe yourselves with compassion, kindness, humility, gentleness and patience.

主目录 返回顶部

和合本 西3:13 倘若这人与那人有嫌隙，总要彼此包容，彼此饶恕；主怎样饶恕了你们，你们也要怎样饶恕人。

拼音版 西3:13 Tǎngruò zhè rén yǔ nà rén yǒu xiánxì, zǒng yào bǐcǐ bāoróng, bǐcǐ raóshù. zhǔ zenyàng raóshù le nǐmen, nǐmen ye yào zenyàng raóshù rén.

吕振中 西3:13 倘若有人跟人有嫌隙，总要互相容忍，彼此饶恕；主怎样饶恕了你们，你们也要怎样饶恕人。

新译本 西3:13 如果有人对别人有嫌隙，总要彼此宽容，互相饶恕；主怎样饶恕了你们，你们也要照样饶恕人。

现代译 西3:13 有纠纷的时候要互相宽容，彼此饶恕；主怎样饶恕你们，你们也要怎样饶恕别人。

当代译 西3:13 倘若人与人之间有隔膜抱怨，总要互相宽容，彼此饶恕；因为主饶恕了你们，你们也要照样饶恕他人，

文理本 西3:13 傥彼此有衅、则宜相容、相恕、如主恕尔然、

修订本 西3:13 倘若这人与那人有嫌隙，总要彼此容忍，彼此饶恕；主怎样饶恕了你们，你们也要怎样饶恕人。

KJV 英 西3:13 Forbearing one another, and forgiving one another, if any man have a quarrel against any: even as Christ forgave you, so also do ye.

NIV 英 西3:13 Bear with each other and forgive whatever grievances you may have against one another. Forgive as the Lord forgave you.

主目录 返回顶部

和合本 西3:14 在这一切之外，要存着爱心，爱心就是联络全德的。

拼音版 西3:14 Zaì zhè yīqiè zhī waì, yào cún zhe aì xīn. aì xīn jiù shì liánluò quán dé de.

吕振中 西3:14 在这一切之上、还要穿上爱，就是完善之绳索（或译∶筋络）。

新译本 西3:14 在这一切之上，还要有爱心，爱心是联系全德的。

现代译 西3:14 在这一切之上，要加上爱，因为爱是融合一切德行的关键。

当代译 西3:14 而且在这一切德行之上，还要有爱心，因为惟有爱能够导致完全的合一。

文理本 西3:14 此外尚以仁爱、乃完全之维系也、

修订本 西3:14 除此以外，还要穿上爱心，因为爱是贯通全德的。

KJV 英 西3:14 And above all these things put on charity, which is the bond of perfectness.

NIV 英 西3:14 And over all these virtues put on love, which binds them all together in perfect unity.

主目录 返回顶部

和合本 西3:15 又要叫基督的平安在你们心里做主，你们也为此蒙召，归为一体；且要存感谢的心。

拼音版 西3:15 Yòu yào jiào Jīdū de píngān zaì nǐmen xīnli zuò zhǔ. nǐmen ye wèicǐ méng zhào, guī wéi yī tǐ. qie yào cún gǎnxiè de xīn.

吕振中 西3:15 要让基督的和平（或译∶宁静）在你们心里指挥着；你们蒙召做一个身体、也是为了这个。你们要有感谢的心。

新译本 西3:15 又要让基督的平安在你们心里作主；你们蒙召归为一体，也是为了这个缘故。你们要有感谢的心。

现代译 西3:15 基督所赐的和平要在你们心里作主；为了使你们有这和平，上帝选召你们，归於一体。你们要感谢。

当代译 西3:15 此外，要让基督所赐的平安常常出现在你们身心上和你们的生活中，因为这正是他选召你们作他的肢体的目的。又要常存感谢主的心；

文理本 西3:15 俾基督之和、主于尔心、尔为此蒙召为一体、亦宜感谢、

修订本 西3:15 你们要让基督所赐的和平在你们心里作主，也为此蒙召，归为一体。你们还要存感谢的心。

KJV 英 西3:15 And let the peace of God rule in your hearts, to the which also ye are called in one body; and be ye thankful.

NIV 英 西3:15 Let the peace of Christ rule in your hearts, since as members of one body you were called to peace. And be thankful.

主目录 返回顶部

和合本 西3:16 当用各样的智慧，把基督的道理丰丰富富地存在心里（或作“当把基督的道理丰丰富富地存在心里，以各样的智慧”），用诗章、颂词、灵歌，彼此教导，互相劝戒，心被恩感，歌颂　神。

拼音版 西3:16 Dāng yòng gèyàng de zhìhuì, bǎ Jīdū de dào lǐ, fēng fēngfù fù de cún zaì xīnli, ( huò zuò dāng bǎ Jīdū de dào lǐ fēng fēngfù fù de cún zaì xīnli yǐ gèyàng de zhìhuì ) yòng shīzhāng, sòngcí, líng gē, bǐcǐ jiàodǎo, hùxiāng quànjiè, xīn beì ēn gǎn gēsòng shén.

吕振中 西3:16 要让基督的话丰丰富富地住在你们里面，用各样智慧彼此教导劝戒，以『诗篇』、颂词、灵歌、带着感恩的情调、用心咏赞上帝（有古卷作∶主）。

新译本 西3:16 你们要让基督的道丰丰富富地住在你们心里，以各样的智慧，彼此教导，互相劝戒，用诗章、圣诗、灵歌，怀着感恩的心歌颂　神。

现代译 西3:16 你们要让基督的信息丰丰富富地长驻在你们心里。要用各样的智慧互相教导，用诗篇、圣诗、灵歌，从心底发出感谢的声音来颂赞上帝。

当代译 西3:16 还要将基督的话紧记於心，使你们的生命更加丰富，并且有聪明智慧，懂得怎样用智慧彼此教导，互相劝戒，并常从心里流露感恩的歌声，用诗章、颂词、灵歌来歌颂和赞美上帝。

文理本 西3:16 当以基督之道充实尔衷、智慧俱备、以诗、以歌、以灵赋、相教相戒、中心感恩、以颂上帝、

修订本 西3:16 当用各样的智慧，把基督的道丰丰富富的存在心里，用诗篇、赞美诗、灵歌，彼此教导，互相劝戒，以感恩的心歌颂上帝。

KJV 英 西3:16 Let the word of Christ dwell in you richly in all wisdom; teaching and admonishing one another in psalms and hymns and spiritual songs, singing with grace in your hearts to the Lord.

NIV 英 西3:16 Let the word of Christ dwell in you richly as you teach and admonish one another with all wisdom, and as you sing psalms, hymns and spiritual songs with gratitude in your hearts to God.

主目录 返回顶部

和合本 西3:17 无论作什么，或说话、或行事，都要奉主耶稣的名，藉着他感谢父　神。

拼音版 西3:17 Wúlùn zuò shénme, huò shuōhuà, huò xíngshì, dōu yào fèng zhǔ Yēsū de míng, jiè zhe tā gǎnxiè fù shén.

吕振中 西3:17 凡你们所作的、无论是什么、在言语上或行为上、都要奉主耶稣的名去作，藉着他而感谢父上帝。

新译本 西3:17 凡你们所作的，无论是言语或行为，都要奉主耶稣的名，借着他感谢父　神。

现代译 西3:17 无论做甚麽，说甚麽，你们都要奉主耶稣的名感谢父上帝。

当代译 西3:17 你们无论做甚麽事、说甚麽话，都要奉主耶稣的圣名而行，又藉着他向天父上帝献上感谢。

文理本 西3:17 凡所言所行、悉宜以主耶稣名为之、且由之谢父上帝焉、○

修订本 西3:17 你们无论做什么，或说话或行事，都要奉主耶稣的名，藉着他感谢父上帝。

KJV 英 西3:17 And whatsoever ye do in word or deed, do all in the name of the Lord Jesus, giving thanks to God and the Father by him.

NIV 英 西3:17 And whatever you do, whether in word or deed, do it all in the name of the Lord Jesus, giving thanks to God the Father through him.

主目录 返回顶部

和合本 西3:18 你们作妻子的，当顺服自己的丈夫，这在主里面是相宜的。

拼音版 西3:18 Nǐmen zuò qīzi de, dāng shùnfú zìjǐ de zhàngfu, zhè zaì zhǔ lǐmiàn shì xiāngyí de.

吕振中 西3:18 做妻子的，你们要顺服丈夫，照在主里所合宜作的。

新译本 西3:18 你们作妻子的，要顺服丈夫，这在主里是合宜的。

现代译 西3:18 作妻子的，你们要服从丈夫，因为这是基督徒的本份。

当代译 西3:18 你们作妻子的，要顺从丈夫，因为这是主的旨意。

文理本 西3:18 妇宜服夫、是乃宗主所宜也、

修订本 西3:18 你们作妻子的，要顺服自己的丈夫，这在主里面是合宜的。

KJV 英 西3:18 Wives, submit yourselves unto your own husbands, as it is fit in the Lord.

NIV 英 西3:18 Wives, submit to your husbands, as is fitting in the Lord.

主目录 返回顶部

和合本 西3:19 你们作丈夫的，要爱你们的妻子，不可苦待她们。

拼音版 西3:19 Nǐmen zuò zhàngfu de, yào aì nǐmen de qīzi, bùke kǔdaì tāmen.

吕振中 西3:19 做丈夫的，你们要爱妻子；别严厉对着她们了。

新译本 西3:19 你们作丈夫的，要爱妻子，不可苦待她们。

现代译 西3:19 作丈夫的，你们要爱妻子，不可虐待她们。

当代译 西3:19 同时作丈夫的也要爱护妻子，不可苛刻待她。

文理本 西3:19 夫宜爱妇、勿苛遇之、

修订本 西3:19 你们作丈夫的，要爱你们的妻子，不可虐待她们。

KJV 英 西3:19 Husbands, love your wives, and be not bitter against them.

NIV 英 西3:19 Husbands, love your wives and do not be harsh with them.

主目录 返回顶部

和合本 西3:20 你们作儿女的，要凡事听从父母，因为这是主所喜悦的。

拼音版 西3:20 Nǐmen zuò érnǚ de, yào fán shì tīng cóng fùmǔ, yīnwei zhè shì zhǔ suǒ xǐyuè de.

吕振中 西3:20 做儿女的，你们凡事要听从父母，因为这在主里面是主所喜欢的。

新译本 西3:20 你们作儿女的，要凡事听从父母，因为这在主里是可喜悦的。

现代译 西3:20 作儿女的，你们要事事听从父母；因为这是基督徒的本份，是上帝所喜欢的。

当代译 西3:20 作儿女的要孝顺父母，要凡事听从他们的话，这是主所喜悦的。

文理本 西3:20 子女宜凡事顺尔父母、是乃宗主见悦者也、

修订本 西3:20 你们作儿女的，要凡事听从父母，因为这是主所喜悦的。

KJV 英 西3:20 Children, obey your parents in all things: for this is well pleasing unto the Lord.

NIV 英 西3:20 Children, obey your parents in everything, for this pleases the Lord.

主目录 返回顶部

和合本 西3:21 你们作父亲的，不要惹儿女的气，恐怕他们失了志气。

拼音版 西3:21 Nǐmen zuò fùqin de, búyào re érnǚ de qì, kǒngpà tāmen shīqù zhìqi.

吕振中 西3:21 做父亲的，别激你们儿女的气了，免得他们丧志灰心。

新译本 西3:21 你们作父亲的，不要激怒儿女，免得他们灰心丧志。

现代译 西3:21 作父母的，你们不要刺激儿女，免得他们灰心丧志。

当代译 西3:21 作父亲的责罚儿女，不要过於严厉，也不要过分苛求，免得他们因而灰心气馁。

文理本 西3:21 父勿激子女、恐其气馁、

修订本 西3:21 你们作父亲的，不要惹儿女生气，恐怕他们会灰心。

KJV 英 西3:21 Fathers, provoke not your children to anger, lest they be discouraged.

NIV 英 西3:21 Fathers, do not embitter your children, or they will become discouraged.

主目录 返回顶部

和合本 西3:22 你们作仆人的，要凡事听从你们肉身的主人，不要只在眼前事奉，像是讨人喜欢的，总要存心诚实敬畏主。

拼音版 西3:22 Nǐmen zuò púrén de, yào fán shì tīng cóng nǐmen ròushēn de zhǔrén, búyào zhǐ zaì yǎnqián shìfèng, xiàng shì tǎo rén xǐhuan de, zǒng yào cún xīn chéngshí jìngwèi zhǔ.

吕振中 西3:22 做仆人的，你们凡事要听从按肉身做主人的；别单用眼见的服事、像只讨人喜欢的，却要用纯诚的心而敬畏主。

新译本 西3:22 你们作仆人的，要凡事听从世上的主人，作事不要只作给人看，像那些讨人欢心的一样，却要以真诚的心敬畏主。

现代译 西3:22 作奴仆的，你们要事事听从世上的主人。你们所做的不仅是做给主人看，讨他们的喜欢，而是出於真心诚意，因为你们敬畏主。

当代译 西3:22 作仆人的要凡事听从主人，不可单作表面上的工作，只求讨人的喜悦便得过且过，你们要存着诚实敬畏上帝的心去完成责任。

文理本 西3:22 仆宜凡事顺尔形躯之主、非以目前之服役、如取悦于人者、惟专诚畏主焉、

修订本 西3:22 你们作仆人的，要凡事听从你们肉身的主人，不要只在眼前服事，像是讨人喜欢的，总要心存诚实，因为你们敬畏主。

KJV 英 西3:22 Servants, obey in all things your masters according to the flesh; not with eyeservice, as menpleasers; but in singleness of heart, fearing God:

NIV 英 西3:22 Slaves, obey your earthly masters in everything; and do it, not only when their eye is on you and to win their favor, but with sincerity of heart and reverence for the Lord.

主目录 返回顶部

和合本 西3:23 无论做什么，都要从心里做，像是给主做的，不是给人做的，

拼音版 西3:23 Wúlùn zuò shénme, dōu yào cóng xīnli zuò, xiàng shì gei zhǔ zuò de, bú shì gei rén zuò de.

吕振中 西3:23 无论你们作什么，都要从心里（或译∶要用心）去作，当作是为主而作，不是为人作，

新译本 西3:23 无论你们作什么，都要从心里去作，像是为主作的，不是为人作的，

现代译 西3:23 无论做甚麽，你们都要专心一意，像是为主工作，不是为人工作。

当代译 西3:23 无论做甚麽事，都要全心全意地去做，当作是为主做的，而不是替人做的，

文理本 西3:23 凡所为者、皆宜由心而行、如向主、非向人、

修订本 西3:23 你们无论做什么，都要从心里做，像是为主做的，不是为人做的；

KJV 英 西3:23 And whatsoever ye do, do it heartily, as to the Lord, and not unto men;

NIV 英 西3:23 Whatever you do, work at it with all your heart, as working for the Lord, not for men,

主目录 返回顶部

和合本 西3:24 因你们知道从主那里必得着基业为赏赐。你们所事奉的乃是主基督。

拼音版 西3:24 Yīn nǐmen zhīdào cóng zhǔ nàli, bì dé zhaó jīyè wéi shǎngcì. nǐmen suǒ shìfèng de nǎi shì zhǔ Jīdū.

吕振中 西3:24 因为知道你们由主得着基业为报偿∶你们服事的乃是主基督。

新译本 西3:24 因为你们知道，你们一定会从主那里得到基业为赏赐。你们应当服事主基督，

现代译 西3:24 要知道主会报赏你；你将得到他为他的子民所保存的。你们事奉的是主基督。

当代译 西3:24 因为你们服事的真正对象是基督。主一定会将自己的产业赏赐给你们。

文理本 西3:24 盖知嗣业之赏、由主而得、尔所事者、主基督也、

修订本 西3:24 因为你们知道，从主那里必得着基业作为赏赐。你们要服侍的是主基督。

KJV 英 西3:24 Knowing that of the Lord ye shall receive the reward of the inheritance: for ye serve the Lord Christ.

NIV 英 西3:24 since you know that you will receive an inheritance from the Lord as a reward. It is the Lord Christ you are serving.

主目录 返回顶部

和合本 西3:25 那行不义的，必受不义的报应；主并不偏待人。

拼音版 西3:25 Nà xíng bú yì de, bì shòu bú yì de bàoyìng. zhǔ bù piān daì rén.

吕振中 西3:25 那行不义的、必按着他所行的不义去得回报应∶主不以貌取人。

新译本 西3:25 但那些不义的人，必按他所行的不义受报应。主并不偏待人。

现代译 西3:25 那作恶的，无论是谁，都要受应得的报应，因为上帝用一样的标准对待每一个人。

当代译 西3:25 然而做坏事的人，终必自食其果，因为上帝乃是大公无私的。

文理本 西3:25 夫行非义者、必反受非义、而无所偏视也、

修订本 西3:25 行不义的人必受不义的报应；主并不偏待人。

KJV 英 西3:25 But he that doeth wrong shall receive for the wrong which he hath done: and there is no respect of persons.

NIV 英 西3:25 Anyone who does wrong will be repaid for his wrong, and there is no favoritism.


歌罗西书第4章 - 歌罗西书 - 基督教圣经——十版本对照圣经

 歌罗西书第4章 - 歌罗西书 - 基督教圣经——十版本对照圣经 章

和合本 西4:1 你们作主人的，要公公平平地待仆人，因为知道你们也有一位主在天上。

拼音版 西4:1 Nǐmen zuò zhǔrén de, yào gōng gōngping píng de daì púrén, yīnwei zhīdào nǐmen ye yǒu yī wèi zhǔ zaì tiān shang.

吕振中 西4:1 做主人的，你们要以正义和公平待仆人，因为知道你们也有一位主在天上。

新译本 西4:1 你们作主人的，要公平地对待仆人，因为知道你们也有一位主在天上。

现代译 西4:1 作主人的，你们要公平合理地对待奴仆，因为你们知道，你们在天上也有一位主人。

当代译 西4:1 作主人的对待仆人也要公平合理，别忘记你们在天上也有一位主人。

文理本 西4:1 主宜以公平待仆、知在天尔亦有主也、○

修订本 西4:1 你们作主人的，待仆人要公正，因为知道，你们也有一位主在天上。

KJV 英 西4:1 Masters, give unto your servants that which is just and equal; knowing that ye also have a Master in heaven.

NIV 英 西4:1 Masters, provide your slaves with what is right and fair, because you know that you also have a Master in heaven.

主目录 返回顶部

和合本 西4:2 你们要恒切祷告，在此警醒感恩；

拼音版 西4:2 Nǐmen yào héng qiè dǎogào, zaì cǐ jǐngxǐng gǎnēn.

吕振中 西4:2 你们要恒心专务于祷告，要在这上头用感谢心儆醒着。

新译本 西4:2 你们要恒切祷告，在祷告的时候存着感恩的心警醒；

现代译 西4:2 你们祷告要恒切，且要警醒，对上帝存感谢的心。

当代译 西4:2 你们要恒心祈祷，要警醒并感恩。

文理本 西4:2 祈祷惟恒、于此儆醒而感谢、

修订本 西4:2 你们要恒切祷告，在祷告中警醒感恩。

KJV 英 西4:2 Continue in prayer, and watch in the same with thanksgiving;

NIV 英 西4:2 Devote yourselves to prayer, being watchful and thankful.

主目录 返回顶部

和合本 西4:3 也要为我们祷告，求　神给我们开传道的门，能以讲基督的奥秘（我为此被捆锁），

拼音版 西4:3 Ye yào wèi wǒmen dǎogào, qiú shén gei wǒmen kāi chuán dào de mén, néng yǐ jiǎng Jīdū de àomì, ( wǒ wèicǐ beì kúnsuǒ ).

吕振中 西4:3 同时也要为我们祷告，使上帝给我们开了话语之门可讲基督的奥秘［我是为了这个被捆绑的］，

新译本 西4:3 也要为我们祷告，求　神为我们开传道的门，宣讲基督的奥秘（我就是为了这个缘故被捆锁），

现代译 西4:3 也要为我们祷告，求上帝赐给我们传布信息的好机会，得以宣扬基督的奥秘。我现在就是为了这工作坐牢的。

当代译 西4:3 你们要专心祷告，求上帝给我们敞开传道的门，让我们有机会传扬基督的奥秘（我就是为了传这个而下狱的），

文理本 西4:3 且为我侪祈祷、俾上帝辟道之门、得言基督之奥秘、我为此而受缧绁也、

修订本 西4:3 同时，也要为我们祷告，求上帝给我们开传道的门，能宣讲基督的奥秘，

KJV 英 西4:3 Withal praying also for us, that God would open unto us a door of utterance, to speak the mystery of Christ, for which I am also in bonds:

NIV 英 西4:3 And pray for us, too, that God may open a door for our message, so that we may proclaim the mystery of Christ, for which I am in chains.

主目录 返回顶部

和合本 西4:4 叫我按着所该说的话将这奥秘发明出来。

拼音版 西4:4 Jiào wǒ àn zhe suǒ gāi shuō de huà, jiāng zhè àomì fā míng chūlai.

吕振中 西4:4 好叫我按所应该讲的将奥秘阐明出来。

新译本 西4:4 使我照着我所应当说的，把这奥秘显明出来。

现代译 西4:4 请为我祷告，使我能尽责任把这奥秘阐明出来。

当代译 西4:4 又使我能尽上本分，公开将这奥秘阐明出来。

文理本 西4:4 令我阐发之、如所当言、

修订本 西4:4 使我能按着所该说的话将这奥秘显明出来，我为此而被捆锁。

KJV 英 西4:4 That I may make it manifest, as I ought to speak.

NIV 英 西4:4 Pray that I may proclaim it clearly, as I should.

主目录 返回顶部

和合本 西4:5 你们要爱惜光阴，用智慧与外人交往。

拼音版 西4:5 Nǐmen yào aìxī guāngyīn, yòng zhìhuì yǔ waìrén jiāowǎng.

吕振中 西4:5 你们对于外人要用智慧行事，要争取（希腊文作∶卖掉了。或译∶充分利用）时机（或译∶机会）。

新译本 西4:5 你们要把握时机，用智慧与外人来往。

现代译 西4:5 你们跟非基督徒来往要有智慧，要把握机会。

当代译 西4:5 你们和未信主的人交往时，要运用智慧，把握时机传福音；

文理本 西4:5 尔于外人、当以智而行、光阴是惜、(原文作补赎光阴)

修订本 西4:5 你们要把握时机，用智慧与外人来往。

KJV 英 西4:5 Walk in wisdom toward them that are without, redeeming the time.

NIV 英 西4:5 Be wise in the way you act toward outsiders; make the most of every opportunity.

主目录 返回顶部

和合本 西4:6 你们的言语要常常带着和气，好像用盐调和，就可知道该怎样回答各人。

拼音版 西4:6 Nǐmen de yányǔ yào chángcháng daì zhe héqì, hǎoxiàng yòng yán tiaóhe, jiù ke zhīdào gāi zenyàng huídá gèrén.

吕振中 西4:6 你们的话要时常带着温雅的情调，像用盐调和而有味道，使你们晓得怎样回答各人。

新译本 西4:6 你们的话要常常温和，好像是用盐调和的，使你们知道应当怎样回答各人。

现代译 西4:6 讲话要温和风趣，要知道该怎样回答每一个人所提出的问题。

当代译 西4:6 谈吐要温文有礼，针对各人的需要回答问题。

文理本 西4:6 言惟温和、如调以盐、则知所以应对人矣、○

修订本 西4:6 你们的言谈要时常带着温和，好像用盐调味，让你们知道该怎样应对每一个人。

KJV 英 西4:6 Let your speech be alway with grace, seasoned with salt, that ye may know how ye ought to answer every man.

NIV 英 西4:6 Let your conversation be always full of grace, seasoned with salt, so that you may know how to answer everyone.

主目录 返回顶部

和合本 西4:7 有我亲爱的兄弟推基古要将我一切的事都告诉你们。他是忠心的执事，和我一同作主的仆人。

拼音版 西4:7 Yǒu wǒ qīnaì de xiōngdi tuī jī gǔ yào jiāng wǒ yīqiè de shì dōu gàosu nǐmen. tā shì zhōngxīn de zhíshì, hé wǒ yītóng zuò zhǔ de púrén.

吕振中 西4:7 我的一切景况、有亲爱的弟兄、在主里忠信的仆役和同做仆人的推基古、要报给你们知道。

新译本 西4:7 我的一切景况，推基古会告诉你们。他是我所爱的弟兄，是忠心的仆役，也是在主里同作仆人的。

现代译 西4:7 我在这里的一切情形，我们亲爱的弟兄推基古会详细地告诉你们。他是一位忠心的工人，在事奉主的工作上和我同作仆人。

当代译 西4:7 推基古会把我的事情告诉你们。他是我的好弟兄，又是和我一同事奉主的忠仆。

文理本 西4:7 凡我之事、推基古将告尔、彼乃可爱之兄弟、于主为忠信之役、与我同为仆者、

修订本 西4:7 推基古是我亲爱的弟兄，忠心的仆役，和我一同作主的仆人；他要把我一切的事都告诉你们。

KJV 英 西4:7 All my state shall Tychicus declare unto you, who is a beloved brother, and a faithful minister and fellowservant in the Lord:

NIV 英 西4:7 Tychicus will tell you all the news about me. He is a dear brother, a faithful minister and fellow servant in the Lord.

主目录 返回顶部

和合本 西4:8 我特意打发他到你们那里去，好叫你们知道我们的光景，又叫他安慰你们的心。

拼音版 西4:8 Wǒ tèyì dǎfa tā dào nǐmen nàli qù, hǎo jiào nǐmen zhīdào wǒmen de guāngjǐng, yòu jiào tā ānwèi nǐmen de xīn.

吕振中 西4:8 我打发了他到你们那里去，特为的要让你们知道我们的情形，并让他鼓励你们的心。

新译本 西4:8 我派他到你们那里去，使你们知道我们的景况，并且安慰你们的心。

现代译 西4:8 我特意派他到你们那里去，报告我们这里的情况，好使你们得到鼓励。

当代译 西4:8 我特别派他去见你们，报导我们的近况，好使你们得到安慰和鼓励。

文理本 西4:8 缘此、我遣之就尔、俾知我事、且慰尔心、

修订本 西4:8 我特意打发他到你们那里去，好让你们知道我们的情况，又让他安慰你们的心。

KJV 英 西4:8 Whom I have sent unto you for the same purpose, that he might know your estate, and comfort your hearts;

NIV 英 西4:8 I am sending him to you for the express purpose that you may know about our circumstances and that he may encourage your hearts.

主目录 返回顶部

和合本 西4:9 我又打发一位亲爱忠心的兄弟阿尼西谋同去，他也是你们那里的人。他们要把这里一切的事都告诉你们。

拼音版 西4:9 Wǒ yòu dǎfa yī wèi qīnaì zhōngxīn de xiōngdi ā ní xī mǔ tóng qù. tā ye shì nǐmen nàli de rén. tāmen yào bǎ zhèlǐ yīqiè de shì dōu gàosu nǐmen.

吕振中 西4:9 他和那位忠信亲爱的兄弟阿尼西母、你们那里的人、一同去；他们二人会把这里的一切事都报告给你们知道。

新译本 西4:9 他是跟欧尼西慕一同去的。欧尼西慕是忠心的亲爱的弟兄，是你们那里的人。他们会把这里的一切告诉你们。

现代译 西4:9 跟他一起去的有一位忠心亲爱的弟兄阿尼西谋；他是你们那里的人。他们两人会把这里一切的事都告诉你们。

当代译 西4:9 这次和他同行的，还有你们自己的人阿尼西谋，他的确是个又可爱又忠心的弟兄。他们两人必定会把这里的详细情形告诉你们。

文理本 西4:9 并偕阿尼西母、彼乃忠信可爱之兄弟、尔之同侪也、二人将以斯地之事、悉告于尔、○

修订本 西4:9 我又打发一位亲爱忠心的弟兄阿尼西谋同去；他也是你们那里的人。他们会把这里一切的事都告诉你们。

KJV 英 西4:9 With Onesimus, a faithful and beloved brother, who is one of you. They shall make known unto you all things which are done here.

NIV 英 西4:9 He is coming with Onesimus, our faithful and dear brother, who is one of you. They will tell you everything that is happening here.

主目录 返回顶部

和合本 西4:10 与我一同坐监的亚里达古问你们安。巴拿巴的表弟马可也问你们安。（说到这马可，你们已经受了吩咐，他若到了你们那里，你们就接待他。）

拼音版 西4:10 Yǔ wǒ yītóng zuò jiān de yà lǐ dá gǔ wèn nǐmen ān. Bāná bā de biǎo dì mǎ ke ye wèn nǐmen ān. ( shuō dào zhè mǎ ke, nǐmen yǐjing shòu le fēnfu. tā ruò dào le nǐmen nàli, nǐmen jiù jiēdaì tā

吕振中 西4:10 与我一同坐监的亚里达古、和巴拿巴的表弟马可、给你们问安。论到马可、你们已经领受了嘱咐；他若到了你们那里，你们要接待他。

新译本 西4:10 与我一同坐监的亚里达古，和巴拿巴的表弟马可，问候你们。（关于马可，你们已经受了吩咐：他若到你们那里，你们要接待他。）

现代译 西4:10 跟我一起坐牢的亚里达古向你们问安。巴拿巴的表弟马可也问候你们。（关於马可，我已经吩咐过；如果他上你们那里去，请接待他。）

当代译 西4:10 和我一同坐牢的亚里达古弟兄问候你们；巴拿巴的表弟马可也问候你们，（关於马可，我也曾嘱咐过你们，如果他到你们那里，你们要接待他。）

文理本 西4:10 我同囚之亚里达古、及巴拿巴之甥马可、俱问尔安、论此马可、尔已受命、彼若就尔、当接纳之、

修订本 西4:10 与我一同坐牢的亚里达古问候你们。巴拿巴的表弟马可也问候你们。关于他，你们已经得到指示；他若到你们那里，你们要接待他。

KJV 英 西4:10 Aristarchus my fellowprisoner saluteth you, and Marcus, sister's son to Barnabas, (touching whom ye received commandments: if he come unto you, receive him;)

NIV 英 西4:10 My fellow prisoner Aristarchus sends you his greetings, as does Mark, the cousin of Barnabas. (You have received instructions about him; if he comes to you, welcome him.)

主目录 返回顶部

和合本 西4:11 耶数又称为犹士都，也问你们安。奉割礼的人中，只有这三个人是为　神的国与我一同做工的，也是叫我心里得安慰的。

拼音版 西4:11 Yē shù yòu chēng yóu shì dū, ye wèn nǐmen ān. fèng gē lǐ de rén zhōng, zhǐyǒu zhè sān gèrén, shì wèi shén de guó yǔ wǒ yītóng zuò gōng de. ye shì jiào wǒ xīnli dé ānwèi de.

吕振中 西4:11 称犹士都的耶数也给你们问安。在受过割礼的人之中只有这三个人、是为上帝的国做我的同工；这种人做了我的慰藉。

新译本 西4:11 别号犹士都的耶数，也问候你们。在受过割礼的人中，只有这几位是为　神的国与我同工的，他们也成了我的安慰。

现代译 西4:11 别号犹士都的耶数也向你们问安。在犹太人的信徒中，只有上面这叁位为了上帝国的工作跟我同工，对我有很大的帮助。

当代译 西4:11 那位又名犹士都的耶数，也问候你们。受过割礼的犹太基督徒中，只有这叁人和我一同为上帝的国工作，他们使我的心大得安慰。

文理本 西4:11 并有耶数、又名犹十都者、亦问尔安、是皆受割者、惟此三人为上帝国与我同劳、而慰我心焉、

修订本 西4:11 称为犹士都的耶数也问候你们。奉割礼的人中，只有这三个人是为上帝的国与我作同工的，也是使我心里得安慰的。

KJV 英 西4:11 And Jesus, which is called Justus, who are of the circumcision. These only are my fellowworkers unto the kingdom of God, which have been a comfort unto me.

NIV 英 西4:11 Jesus, who is called Justus, also sends greetings. These are the only Jews among my fellow workers for the kingdom of God, and they have proved a comfort to me.

主目录 返回顶部

和合本 西4:12 有你们那里的人，作基督耶稣仆人的以巴弗问你们安。他在祷告之间，常为你们竭力地祈求，愿你们在　神一切的旨意上得以完全，信心充足，能站立得稳。

拼音版 西4:12 Yǒu nǐmen nàli de rén, zuò Jīdū Yēsū púrén de yǐ bā Fú wèn nǐmen ān. tā zaì dǎogào zhī jiān, cháng wèi nǐmen jiélì de qíqiú, yuàn nǐmen zaì shén yīqiè de zhǐyì shang, déyǐ wánquán. xìnxīn chōngzú, néng zhàn lì de wen.

吕振中 西4:12 你们那里的人、基督耶稣的仆人以巴弗、给你们问安；他在祷告中时常为你们奋斗，要叫你们站稳、做长大成熟的人，在上帝的一切旨意上有着坚确的信念。

新译本 西4:12 以巴弗问候你们，他是你们那里的人，是基督耶稣的仆人；他祷告的时候，常常竭力为你们祈求，好使你们在　神的一切旨意中完全站稳，满有坚定的信念。

现代译 西4:12 从你们那里来的以巴弗问候你们；他也是基督耶稣的仆人。他常常为你们恳切祷告，求上帝使你们的信心坚定，作为成熟的基督徒，完全顺服他的旨意。

当代译 西4:12 从你们那里来，作基督耶稣仆人的以巴弗弟兄，也问候你们。他常常恳切地为你们代祷，求上帝使你们满有信心作个完全成熟的基督徒，站立得稳，服从上帝的旨意。

文理本 西4:12 尔之同侪、基督耶稣之仆以巴弗、问尔安、彼恒为尔竭力祈祷、使尔树立成全、得悉上帝之旨、

修订本 西4:12 有一位你们那里的人，作基督耶稣仆人的以巴弗问候你们。他祷告的时候常为你们竭力祈求，愿你们能站稳而成熟，充分确信上帝一切的旨意。

KJV 英 西4:12 Epaphras, who is one of you, a servant of Christ, saluteth you, always labouring fervently for you in prayers, that ye may stand perfect and complete in all the will of God.

NIV 英 西4:12 Epaphras, who is one of you and a servant of Christ Jesus, sends greetings. He is always wrestling in prayer for you, that you may stand firm in all the will of God, mature and fully assured.

主目录 返回顶部

和合本 西4:13 他为你们和老底嘉并希拉波立的弟兄多多地劳苦，这是我可以给他作见证的。

拼音版 西4:13 Tā wèi nǐmen hé lǎo dǐ jiā bìng Xīlā bō lì de dìxiōng, duō duō de laókǔ. zhè shì wǒ keyǐ gei tā zuò jiànzhèng de.

吕振中 西4:13 我可以给他作见证，他为着你们、跟那些在老底嘉和希拉坡立的人、是有着很多劳苦的。

新译本 西4:13 我可以为他作证，他为了你们和在老底嘉、希拉波立的人，多受劳苦。

现代译 西4:13 他为着你们，也为着老底嘉以及希拉坡里的弟兄们辛劳工作；这是我个人可以作证的。

当代译 西4:13 他不但非常关心你们与在老底嘉和希拉波立的弟兄姊妹们，而且还付出了很大代价，忍受了不少辛劳，这是我可以证明的。

文理本 西4:13 彼为尔曹、及在老底嘉希拉波立之众、厥劳甚多、我可为之证也、

修订本 西4:13 他为你们、老底嘉和希拉坡里的弟兄多多劳苦，这是我可以为他作见证的。

KJV 英 西4:13 For I bear him record, that he hath a great zeal for you, and them that are in Laodicea, and them in Hierapolis.

NIV 英 西4:13 I vouch for him that he is working hard for you and for those at Laodicea and Hierapolis.

主目录 返回顶部

和合本 西4:14 所亲爱的医生路加和底马问你们安。

拼音版 西4:14 Suǒ qīnaì de yīshēng lù jiā, hé dǐ mǎ wèn nǐmen ān.

吕振中 西4:14 亲爱的路加医生和底马给你们问安。

新译本 西4:14 亲爱的路加医生和底马问候你们。

现代译 西4:14 我们亲爱的路加医生和底马两人也问候你们。

当代译 西4:14 此外，亲爱的路加医生及底马弟兄也问候你们。

文理本 西4:14 可爱之医士路加、及底马问尔安、

修订本 西4:14 亲爱的医生路加和底马问候你们。

KJV 英 西4:14 Luke, the beloved physician, and Demas, greet you.

NIV 英 西4:14 Our dear friend Luke, the doctor, and Demas send greetings.

主目录 返回顶部

和合本 西4:15 请问老底嘉的弟兄和宁法，并她家里的教会安。

拼音版 西4:15 Qǐngwèn lǎo dǐ jiā de dìxiōng hé níng fǎ, bìng tā jiā lǐ de jiàohuì ān.

吕振中 西4:15 请给在老底嘉的弟兄和甯法（有古卷作『阳性式』）、跟聚集在她（有古卷作∶他）家的教会、问安。

新译本 西4:15 请问候在老底嘉的弟兄和宁法，以及在她家里的教会。

现代译 西4:15 请替我们向老底嘉的弟兄们、宁法，和在她家里的教会问安。

当代译 西4:15 请代我问候在老底嘉的弟兄们，宁法姊妹和在她家里聚会的人。

文理本 西4:15 尔宜问在老底嘉诸兄弟、与宁法及其家中之会安、

修订本 西4:15 请问候老底嘉的弟兄以及宁法，和她家里的教会。

KJV 英 西4:15 Salute the brethren which are in Laodicea, and Nymphas, and the church which is in his house.

NIV 英 西4:15 Give my greetings to the brothers at Laodicea, and to Nympha and the church in her house.

主目录 返回顶部

和合本 西4:16 你们念了这书信，便交给老底嘉的教会，叫他们也念；你们也要念从老底嘉来的书信。

拼音版 西4:16 Nǐmen niàn le zhè shūxìn, biàn jiāo gei lǎo dǐ jiā de jiàohuì, jiào tāmen ye niàn. nǐmen ye yào niàn cóng lǎo dǐ jiā lái de shūxìn.

吕振中 西4:16 这书信在你们中间宣读完了之后、要设法在老底嘉教会中也宣读；并设法让你们也宣读从老底嘉转来的我那书信。

新译本 西4:16 这封信你们宣读了以后，也要交给老底嘉的教会宣读；你们也要读老底嘉的那封信。

现代译 西4:16 你们宣读了这封信以后，请转交给老底嘉教会宣读；同时，你们也要宣读从老底嘉教会转给你们的信。

当代译 西4:16 你们当众宣读这封信后，还要交给老底嘉教会，请他们也照样宣读，同时，你们也要宣读老底嘉教会转给你们的信。

文理本 西4:16 此书既读于尔中、亦令读于老底嘉之会、而尔亦读来自老底嘉之书、

修订本 西4:16 你们宣读了这书信，也要交给老底嘉的教会宣读；你们也要宣读从老底嘉转来的书信。

KJV 英 西4:16 And when this epistle is read among you, cause that it be read also in the church of the Laodiceans; and that ye likewise read the epistle from Laodicea.

NIV 英 西4:16 After this letter has been read to you, see that it is also read in the church of the Laodiceans and that you in turn read the letter from Laodicea.

主目录 返回顶部

和合本 西4:17 要对亚基布说：“务要谨慎，尽你从主所受的职分。”

拼音版 西4:17 Yào duì yà jī bù shuō, wù yào jǐnshèn, jìn nǐ cóng zhǔ suǒ shòu de zhífèn.

吕振中 西4:17 你们要对亚基布说∶「对你在主里所领受的服役职分、你务要谨慎，好尽那职。」

新译本 西4:17 你们要对亚基布说：“你要留心在主里领受的职分，好把它完成。”

现代译 西4:17 要告诉亚基布，他所领受那事奉主的职务一定要尽力完成。

当代译 西4:17 别忘记提醒亚基布说：“要小心谨慎尽力去完成主所托付你的职分。”

文理本 西4:17 寄语亚基布、慎其所受于主之职而尽之、○

修订本 西4:17 你们要对亚基布说："务要完成你从主所领受的职分。"

KJV 英 西4:17 And say to Archippus, Take heed to the ministry which thou hast received in the Lord, that thou fulfil it.

NIV 英 西4:17 Tell Archippus: "See to it that you complete the work you have received in the Lord."

主目录 返回顶部

和合本 西4:18 我保罗亲笔问你们安。你们要记念我的捆锁。愿恩惠常与你们同在。

拼音版 西4:18 Wǒ Bǎoluó qīn bǐ wèn nǐmen ān. nǐmen yào jìniàn wǒde kúnsuǒ. yuàn ēnhuì cháng yǔ nǐmen tóng zaì.

吕振中 西4:18 我保罗亲手写的问安∶「你们要惦念着我的受捆锁。愿恩惠与你们同在！」

新译本 西4:18 我保罗亲笔问候你们。你们要记念我的捆锁。愿恩惠与你们同在。

现代译 西4:18 我亲手写：「保罗祝你们好！」别忘了我是带着锁着的！愿上帝赐恩典给你们。

当代译 西4:18 我保罗现在亲笔问候各位。请你们记念我，我正在身受牢狱之苦。祝主恩永偕

文理本 西4:18 我保罗手书问尔安、宜念我之缧绁、愿恩惠偕尔焉、

修订本 西4:18 我-保罗亲笔问候你们。要记念我在捆锁中。愿恩惠与你们同在！

KJV 英 西4:18 The salutation by the hand of me Paul. Remember my bonds. Grace be with you. Amen.

NIV 英 西4:18 I, Paul, write this greeting in my own hand. Remember my chains. Grace be with you.


帖撒罗尼迦前书第1章 - 帖撒罗尼迦前书 - 基督教圣经——十版本对照圣经

 帖撒罗尼迦前书第1章 - 帖撒罗尼迦前书 - 基督教圣经——十版本对照圣经 章

和合本 帖前1:1 保罗、西拉、提摩太，写信给帖撒罗尼迦在父　神和主耶稣基督里的教会：愿恩惠、平安归与你们！

拼音版 帖前1:1 Bǎoluó, Xīlā, Tímótaì, xie xìn gei tiē sā luóní jiā zaì fù shén hé zhǔ Yēsū Jīdū lǐ de jiàohuì. yuàn ēnhuì píngān guīyǔ nǐmen.

吕振中 帖前1:1 保罗、西拉（希腊文作∶西勒瓦）、提摩太、写信给帖撒罗尼迦人的教会、在父上帝和主耶稣基督里的。愿你们蒙恩平安。

新译本 帖前1:1 保罗、西拉和提摩太，写信给帖撒罗尼迦、在父　神和主耶稣基督里的教会。愿恩惠平安临到你们。

现代译 帖前1:1 我是保罗；我跟西拉和提摩太写信给帖撒罗尼迦教会—属於父上帝和主耶稣基督的信徒们。愿你们都得到恩典和平安！

当代译 帖前1:1 我保罗、西拉和提摩太现在写这封信给你们在帖撒罗尼迦，属於天父上帝和主耶稣基督的教会。愿上帝恩待你们，赐你们平安！

文理本 帖前1:1 保罗、西拉、提摩太、书达帖撒罗尼迦之会、在父上帝及主耶稣基督中者、愿恩惠平康归尔 、○

修订本 帖前1:1 保罗、西拉、提摩太写信给帖撒罗尼迦在父上帝和主耶稣基督里的教会。愿恩惠、平安归给你们！

KJV 英 帖前1:1 Paul, and Silvanus, and Timotheus, unto the church of the Thessalonians which is in God the Father and in the Lord Jesus Christ: Grace be unto you, and peace, from God our Father, and the Lord Jesus Christ.

NIV 英 帖前1:1 Paul, Silas and Timothy, To the church of the Thessalonians in God the Father and the Lord Jesus Christ: Grace and peace to you.

主目录 返回顶部

和合本 帖前1:2 我们为你们众人常常感谢　神，祷告的时候提到你们，

拼音版 帖前1:2 Wǒmen wèi nǐmen zhòngrén chángcháng gǎnxiè shén, dǎogào de shíhou tí dào nǐmen.

吕振中 帖前1:2 我们时常为你们众人感谢上帝，在我们的祷告中不住地提到你们；

新译本 帖前1:2 我们常常为你们众人感谢　神，祷告的时候提到你们，

现代译 帖前1:2 我们常常为你们大家感谢上帝，在祷告中不断地提起你们，

当代译 帖前1:2 我们常常为你们祷告和感谢上帝，

文理本 帖前1:2 我侪为尔众恒谢上帝、祈祷间念及尔、

修订本 帖前1:2 我们为你们众人常常感谢上帝，祷告的时候提到你们，

KJV 英 帖前1:2 We give thanks to God always for you all, making mention of you in our prayers;

NIV 英 帖前1:2 We always thank God for all of you, mentioning you in our prayers.

主目录 返回顶部

和合本 帖前1:3 在　神我们的父面前，不住地记念你们因信心所做的工夫，因爱心所受的劳苦，因盼望我们主耶稣基督所存的忍耐。

拼音版 帖前1:3 Zaì shén wǒmen de fù miànqián, bú zhù de jìniàn nǐmen yīn xìnxīn suǒ zuò de gōngfu, yīn aì xīn suǒ shòu de laókǔ, yīn pànwàng wǒmen zhǔ Yēsū Jīdū suǒ cún de rennaì.

吕振中 帖前1:3 在我们的父上帝面前、掂念你们因信心而作的工，因爱心而受的劳苦，因盼望我们主耶稣基督而持守的坚忍。

新译本 帖前1:3 在我们的父　神面前，不住地记念你们信心的工作，爱心的劳苦和因盼望我们主耶稣基督而有的坚忍。

现代译 帖前1:3 在我们的父上帝面前记念你们怎样把所信的实行出来，怎样以爱心辛劳工作，又怎样坚守对主耶稣基督的盼望。

当代译 帖前1:3 不断地在上帝我们的父面前，记念你们因信我们主耶稣基督而有的行为，因爱他而受的劳苦和因对他的盼望而产生的忍耐。

文理本 帖前1:3 于我父上帝前、恒念尔之以信而行、以爱而劳、以望我主耶稣基督而忍、

修订本 帖前1:3 在我们的父上帝面前，不住地记念你们因信心所做的工作，因爱心所受的劳苦，因盼望我们主耶稣基督所存的坚忍。

KJV 英 帖前1:3 Remembering without ceasing your work of faith, and labour of love, and patience of hope in our Lord Jesus Christ, in the sight of God and our Father;

NIV 英 帖前1:3 We continually remember before our God and Father your work produced by faith, your labor prompted by love, and your endurance inspired by hope in our Lord Jesus Christ.

主目录 返回顶部

和合本 帖前1:4 被　神所爱的弟兄啊，我知道你们是蒙拣选的，

拼音版 帖前1:4 Beì shén suǒ aì de dìxiōng a, wǒ zhīdào nǐmen shì méng jiǎnxuǎn de.

吕振中 帖前1:4 蒙上帝所爱的弟兄阿，我们知道你们是蒙拣选的；

新译本 帖前1:4 神所爱的弟兄们，我们知道你们是蒙拣选的，

现代译 帖前1:4 弟兄们，我们知道上帝爱你们，拣选了你们。

当代译 帖前1:4 上帝眷爱的弟兄姊妹们啊！我们晓得你们原是上帝所拣选的，

文理本 帖前1:4 上帝所爱之兄弟、我知尔蒙选矣、

修订本 帖前1:4 上帝所爱的弟兄啊，我知道你们是蒙拣选的；

KJV 英 帖前1:4 Knowing, brethren beloved, your election of God.

NIV 英 帖前1:4 For we know, brothers loved by God, that he has chosen you,

主目录 返回顶部

和合本 帖前1:5 因为我们的福音传到你们那里，不独在乎言语，也在乎权能和圣灵，并充足的信心。正如你们知道我们在你们那里，为你们的缘故是怎样为人；

拼音版 帖前1:5 Yīnwei wǒmen de fúyin chuán dào nǐmen nàli, bù dú zaìhu yányǔ, ye zaìhu quánnéng hé Shènglíng, bìng chōngzú de xìnxīn, zhèng rú nǐmen zhīdào wǒmen zaì nǐmen nàli, wèi nǐmen de yuángù shì zenyàng wéirén.

吕振中 帖前1:5 因为我们的福音传到你们那里、不仅仅在乎话语，乃在乎能力，在乎圣灵与坚定的确信；正如你们所知道的、我们为你们的缘故、在你们中间是成了什么样的人。

新译本 帖前1:5 因为我们的福音传到你们那里，不单是借着言语，也是借着权能，借着圣灵和充足的信心。为了你们的缘故，我们在你们中间为人怎样，这是你们知道的。

现代译 帖前1:5 我们把这福音传给你们，不仅是用言语，也是倚靠圣灵的能力，并且是根据对福音的确信。你们都知道，我们在你们那里时的生活是怎样的；一切无非是为了你们的好处。

当代译 帖前1:5 因我们所传的福音能够在你们那里得到的果效，不单与所传的道理有关，也与上帝的权能和圣灵并你们的信心有关。你们也知道，我们在帖撒罗尼迦时，为了你们的缘故，自己的品行是怎麽样的。

文理本 帖前1:5 因我之福音达尔、不第以言、乃以能、以圣神、且以充实之信、尔亦知我侪在尔中为尔为何如人、

修订本 帖前1:5 因为我们的福音传到你们那里，不仅在言语，也在能力，也在圣灵和充足的确信。你们知道，我们在你们那里，为你们的缘故是怎样为人。

KJV 英 帖前1:5 For our gospel came not unto you in word only, but also in power, and in the Holy Ghost, and in much assurance; as ye know what manner of men we were among you for your sake.

NIV 英 帖前1:5 because our gospel came to you not simply with words, but also with power, with the Holy Spirit and with deep conviction. You know how we lived among you for your sake.

主目录 返回顶部

和合本 帖前1:6 并且你们在大难之中蒙了圣灵所赐的喜乐，领受真道，就效法我们，也效法了主，

拼音版 帖前1:6 Bìngqie nǐmen zaì dà nàn zhī zhōng, méng le Shènglíng suǒ cì de xǐlè, lǐngshòu zhēn dào, jiù xiàofǎ wǒmen, ye xiàofǎ le zhǔ.

吕振中 帖前1:6 你们呢、也曾在大苦难中、以圣灵所唤起的喜乐接受了主的道（或译∶主）而效法我们，也效法了主；

新译本 帖前1:6 你们效法了我们，也效法了主，在大患难中，带着圣灵的喜乐接受了真道。

现代译 帖前1:6 你们效法了我们，也效法主；虽然你们遭受大难，仍然在圣灵所赐的喜乐中领受信息。

当代译 帖前1:6 你们在相信真道的时候，受到了很大的迫害，但也得到圣灵所赐的喜乐，你们在受苦这方面跟我们一样，也效法了主。

文理本 帖前1:6 且尔效我侪、亦效主、于多难中、以圣神之乐而受道、

修订本 帖前1:6 你们成为效法我们，更效法主的人，因圣灵所激发的喜乐，在大患难中领受了真道，

KJV 英 帖前1:6 And ye became followers of us, and of the Lord, having received the word in much affliction, with joy of the Holy Ghost:

NIV 英 帖前1:6 You became imitators of us and of the Lord; in spite of severe suffering, you welcomed the message with the joy given by the Holy Spirit.

主目录 返回顶部

和合本 帖前1:7 甚至你们作了马其顿和亚该亚所有信主之人的榜样。

拼音版 帖前1:7 Shènzhì nǐmen zuò le Mǎqídùn hé yà gāi yà, suǒ yǒu xìn zhǔ zhī rén de bǎngyàng.

吕振中 帖前1:7 甚至于做了马其顿和亚该亚所有信众的榜样。

新译本 帖前1:7 这样，你们就成了马其顿和亚该亚所有信徒的榜样。

现代译 帖前1:7 因此，你们成为马其顿和亚该亚所有信徒的模范。

当代译 帖前1:7 你们更成了马其顿和亚该亚所有基督徒的模范。

文理本 帖前1:7 致为在马其顿亚该亚诸信者之模楷、

修订本 帖前1:7 从此你们作了马其顿和亚该亚所有信主的人的榜样。

KJV 英 帖前1:7 So that ye were ensamples to all that believe in Macedonia and Achaia.

NIV 英 帖前1:7 And so you became a model to all the believers in Macedonia and Achaia.

主目录 返回顶部

和合本 帖前1:8 因为主的道从你们那里已经传扬出来，你们向　神的信心不但在马其顿和亚该亚，就是在各处，也都传开了，所以不用我们说什么话。

拼音版 帖前1:8 Yīnwei zhǔ de dào cóng nǐmen nàli yǐjing chuán yáng chūlai, nǐmen xiàng shén de xìnxīn búdàn zaì Mǎqídùn hé yà gāi yà, jiù shì zaì gè chù, ye dōu chuán kāi le. suǒyǐ búyòng wǒmen shuō shénme huà.

吕振中 帖前1:8 是的，主的道（或译∶话）从你们那里发出了声音，不但在马其顿和亚该亚，就是在各地方你们向上帝的信心也都传扬出来，无需乎我们说什么话了。

新译本 帖前1:8 因为不单主的道从你们那里传遍了马其顿和亚该亚，就是你们对　神的信心也传遍了各处，所以我们不用再说什么了。

现代译 帖前1:8 主的信息是从你们那里传开的。你们对上帝的信心，不仅传到马其顿和亚该亚，也传到远近各处；这实在用不着我们多说。

当代译 帖前1:8 因为你们使上帝的真道得以从你们那里传开，以至远近都知。所以我不必再说甚麽，你们对上帝的信心，早就传遍了马其顿和亚该亚一带，连其他各地的人，也都听见了。

文理本 帖前1:8 盖主之道、自尔声闻于外、不第于马其顿亚该亚、且尔于上帝之信、随在播扬、我侪无庸有言、

修订本 帖前1:8 因为主的道已经从你们那里传播出去，你们向上帝的信心不只在马其顿和亚该亚，就是在各处也都传开了，所以不用我们说什么话。

KJV 英 帖前1:8 For from you sounded out the word of the Lord not only in Macedonia and Achaia, but also in every place your faith to God-ward is spread abroad; so that we need not to speak any thing.

NIV 英 帖前1:8 The Lord's message rang out from you not only in Macedonia and Achaia--your faith in God has become known everywhere. Therefore we do not need to say anything about it,

主目录 返回顶部

和合本 帖前1:9 因为他们自己已经报明我们是怎样进到你们那里，你们是怎样离弃偶像，归向　神，要服事那又真又活的　神，

拼音版 帖前1:9 Yīnwei tāmen zìjǐ yǐjing bào míng wǒmen shì zenyàng jìn dào nǐmen nàli, nǐmen shì zenyàng lí qì ǒuxiàng guī xiàng shén, yào fúshì nà yòu zhēn yòu huó de shén,

吕振中 帖前1:9 因为他们自己正在传报我们的事、说我们到你们中间是怎样受了欢迎，你们又怎样离弃了偶像，归向上帝、来服事一位永活而真的上帝，

新译本 帖前1:9 他们都述说你们是怎样接待我们，而且怎样离弃偶像归向　神，要服事这位又真又活的　神，

现代译 帖前1:9 大家都在传讲：在我们访问你们的时候，你们怎样接待我们，又怎样离弃偶像，归向上帝，事奉这位又活又真的上帝，

当代译 帖前1:9 并且他们将我们怎样到了你们那里，你们又是怎样离弃假神，归向真神，去服事那又真又活的上帝，

文理本 帖前1:9 盖彼自言、我如何入于尔中、尔如何弃像而归上帝、以事生且真之上帝、

修订本 帖前1:9 因为他们自己已经传讲我们是怎样进到你们那里，你们是怎样离弃偶像，归向上帝来服侍那又真又活的上帝，

KJV 英 帖前1:9 For they themselves shew of us what manner of entering in we had unto you, and how ye turned to God from idols to serve the living and true God;

NIV 英 帖前1:9 for they themselves report what kind of reception you gave us. They tell how you turned to God from idols to serve the living and true God,

主目录 返回顶部

和合本 帖前1:10 等候他儿子从天降临，就是他从死里复活的、那位救我们脱离将来忿怒的耶稣。

拼音版 帖前1:10 Denghòu tā érzi cóng tiān jiànglín, jiù shì tā cóng sǐ lǐ fùhuó de, nà wèi jiù wǒmen tuōlí jiānglái fèn nù de Yēsū.

吕振中 帖前1:10 静候着他儿子由天而来，就是他从死人中所才活起来的、那位援救我们脱离将来神怒的耶稣。

新译本 帖前1:10 并且等候他的儿子从天降临。这就是　神使他从死人中复活，救我们脱离将来的忿怒的那位耶稣。

现代译 帖前1:10 并且盼望着他的儿子耶稣从天上降临。这位耶稣就是上帝使他从死里复活的那一位；他使我们脱离那将要临到的上帝的义愤。

当代译 帖前1:10 并且等候他的儿子（就是从死里复活，救我们脱离将来可怕的审判的那位耶稣），从天降临等等的事争相传告。

文理本 帖前1:10 俟其子自天降临、即其自死起之耶稣、拯我侪脱将来之震怒者也、

修订本 帖前1:10 等候他儿子从天降临，就是上帝使他从死人中复活的那位救我们脱离将来愤怒的耶稣。

KJV 英 帖前1:10 And to wait for his Son from heaven, whom he raised from the dead, even Jesus, which delivered us from the wrath to come.

NIV 英 帖前1:10 and to wait for his Son from heaven, whom he raised from the dead--Jesus, who rescues us from the coming wrath.


帖撒罗尼迦前书第2章 - 帖撒罗尼迦前书 - 基督教圣经——十版本对照圣经

 帖撒罗尼迦前书第2章 - 帖撒罗尼迦前书 - 基督教圣经——十版本对照圣经 章

和合本 帖前2:1 弟兄们，你们自己原晓得我们进到你们那里并不是徒然的。

拼音版 帖前2:1 Dìxiōng men, nǐmen zìjǐ yuán xiǎodé wǒmen jìn dào nǐmen nàli, bìng bú shì túrán de.

吕振中 帖前2:1 弟兄们，你们自己也知道我们进到你们中间、并不见得是空无所得的；

新译本 帖前2:1 弟兄们，你们都知道，我们进到你们那里，并不是白费工夫的。

现代译 帖前2:1 弟兄们，你们自己知道，我们去访问你们并不是没有效果的。

当代译 帖前2:1 弟兄姊妹们，你们都知道我们往帖撒罗尼迦之行并没有白费。

文理本 帖前2:1 兄弟乎、尔知我侪昔入尔中、非徒然也、

修订本 帖前2:1 弟兄们，你们自己知道我们来到你们那里并不是徒然的。

KJV 英 帖前2:1 For yourselves, brethren, know our entrance in unto you, that it was not in vain:

NIV 英 帖前2:1 You know, brothers, that our visit to you was not a failure.

主目录 返回顶部

和合本 帖前2:2 我们从前在腓立比被害受辱，这是你们知道的；然而还是靠我们的　神放开胆量，在大争战中把　神的福音传给你们。

拼音版 帖前2:2 Wǒmen cóng qián zaì Féilìbǐ beì haì shòu rǔ, zhè shì nǐmen zhīdào de. ránér háishì kào wǒmen de shén fàng kāi dǎnliàng, zaì dà zhēng zhàn zhōng bǎ shén de fúyin chuán gei nǐmen.

吕振中 帖前2:2 不，你们知道、我们从前在腓立比虽受了苦，又被凌辱，却还靠着我们的上帝放胆无惧，以极大的奋斗对你们讲上帝的福音。

新译本 帖前2:2 我们从前在腓立比虽然受了苦，又被凌辱，可是靠着我们的　神，在强烈的反对之下，仍然放胆向你们述说　神的福音，这是你们知道的。

现代译 帖前2:2 你们知道，我们到你们那里去以前，在腓立比已经受迫害，受侮辱。可是，我们的上帝给了我们勇气，使我们不怕任何阻挠，把他的福音传给你们。

当代译 帖前2:2 相反的，你们知道我们虽然在腓立比遭受了迫害和凌辱，但靠着上帝，我们仍鼓起勇气，不屈不挠地将福音传到你们那里。

文理本 帖前2:2 我侪于腓立比受苦受辱、乃尔所知、然赖我上帝、在窘迫中与尔侃侃言上帝之福音、

修订本 帖前2:2 我们从前在腓立比蒙难受辱，这是你们知道的，可是我们还是靠着上帝给我们的勇气，在强烈反对中把上帝的福音传给你们。

KJV 英 帖前2:2 But even after that we had suffered before, and were shamefully entreated, as ye know, at Philippi, we were bold in our God to speak unto you the gospel of God with much contention.

NIV 英 帖前2:2 We had previously suffered and been insulted in Philippi, as you know, but with the help of our God we dared to tell you his gospel in spite of strong opposition.

主目录 返回顶部

和合本 帖前2:3 我们的劝勉，不是出于错误，不是出于污秽，也不是用诡诈。

拼音版 帖前2:3 Wǒmen de quànmiǎn, bú shì chūyú cuòwù, bú shì chūyú wūhuì, ye bú shì yòng guǐzhà.

吕振中 帖前2:3 我们的劝勉不是出于谬妄，不是出于污秽，也不是用诡诈，

新译本 帖前2:3 我们的呼吁，不是错谬的，不是污秽的，也没有诡诈。

现代译 帖前2:3 我们的劝勉不是出於幻想或不良的动机，也不是想欺诈甚麽人。

当代译 帖前2:3 我们向你们传道，劝勉你们，这绝不是错误的，也不是出自卑污的动机，也没有用诡诈的方法。

文理本 帖前2:3 盖我之劝诲、非出于谬、非出于污、非以诡谲、

修订本 帖前2:3 我们的劝勉不是出于错误，也不是出于污秽，也不是用诡诈。

KJV 英 帖前2:3 For our exhortation was not of deceit, nor of uncleanness, nor in guile:

NIV 英 帖前2:3 For the appeal we make does not spring from error or impure motives, nor are we trying to trick you.

主目录 返回顶部

和合本 帖前2:4 但　神既然验中了我们，把福音托付我们，我们就照样讲，不是要讨人喜欢，乃是要讨那察验我们心的　神喜欢。

拼音版 帖前2:4 Dàn shén jìrán yàn zhòng le wǒmen, bǎ fúyin tuōfù wǒmen, wǒmen jiù zhàoyàng jiǎng, bú shì yào tǎo rén xǐhuan, nǎi shì yào tǎo nà chá yàn wǒmen xīn de shén xǐhuan.

吕振中 帖前2:4 乃是我们怎样蒙上帝试验为合格、而以福音托付我们，我们就怎样讲；不是要讨人喜欢的，乃是要讨那察验我们心的上帝喜欢。

新译本 帖前2:4 相反地，　神既然考验过我们，把福音委托给我们，我们就传讲，不像是讨人欢心的，而是讨那察验我们心思的　神的喜悦。

现代译 帖前2:4 相反地，上帝选拔了我们，把传福音的任务付托我们。因此，我们只说他要我们说的话。我们不讨好人，只求取悦那位察验我们内心的上帝。

当代译 帖前2:4 上帝既然选中了我们，把传福音的使命托付给我们，我们就照着去传，不必讨人的喜悦，只讨这位鉴察我们内心的上帝的喜悦。

文理本 帖前2:4 惟上帝既鉴我、福音是托、遂如是而言、非悦乎人、乃悦乎鉴我心之上帝也、

修订本 帖前2:4 但上帝既然认定我们经得起考验，把福音托付我们，我们就照着传讲，不是要讨人喜欢，而是要讨那考验我们的心的上帝喜欢。

KJV 英 帖前2:4 But as we were allowed of God to be put in trust with the gospel, even so we speak; not as pleasing men, but God, which trieth our hearts.

NIV 英 帖前2:4 On the contrary, we speak as men approved by God to be entrusted with the gospel. We are not trying to please men but God, who tests our hearts.

主目录 返回顶部

和合本 帖前2:5 因为我们从来没有用过谄媚的话，这是你们知道的；也没有藏着贪心，这是　神可以作见证的。

拼音版 帖前2:5 Yīnwei wǒmen cónglái méiyǒu yòng guo chǎnmeì de huà, zhè shì nǐmen zhīdào de. ye méiyǒu cáng zhe tānxīn, zhè shì shén keyǐ zuò jiànzhèng de.

吕振中 帖前2:5 我们从没用过谄媚的话，你们知道；也没有用过贪婪的掩饰，上帝可以作证。

新译本 帖前2:5 我们从来不说奉承的话，这是你们知道的，　神可以作证，我们并没有借故起贪心，

现代译 帖前2:5 你们知道，我们从来不向你们说谄媚的话，也没有藏着贪婪的念头；这是上帝可以为我们作证的。

当代译 帖前2:5 我们从来没有用过花言巧语来谄媚人，这是你们所知道的；而且也没有存过贪念，这是上帝可以为我们作证的。

文理本 帖前2:5 我侪从无谄谀、乃尔所知、亦未掩饰贪婪、上帝为之证、

修订本 帖前2:5 因为我们从来没有用过谄媚的话，这是你们知道的，也没有藏着贪心，这是上帝可以作证的。

KJV 英 帖前2:5 For neither at any time used we flattering words, as ye know, nor a cloke of covetousness; God is witness:

NIV 英 帖前2:5 You know we never used flattery, nor did we put on a mask to cover up greed--God is our witness.

主目录 返回顶部

和合本 帖前2:6 我们作基督的使徒，虽然可以叫人尊重，却没有向你们或向别人求荣耀，

拼音版 帖前2:6 Wǒmen zuò Jīdū de shǐtú, suīrán keyǐ jiào rén zūnzhòng, què méiyǒu xiàng nǐmen huò xiàng biérén qiú róngyào,

吕振中 帖前2:6 我们做基督的使徒、虽能居于受人尊重之地位，却不向人求荣耀，

新译本 帖前2:6 也没有向你们或别人求取人的荣誉。

现代译 帖前2:6 我们不求任何人的称赞，没有求你们的，也没有求别人的。

当代译 帖前2:6 本来身为基督的使徒，我们大可以备受尊崇和人的爱戴，但我们却从来没有向你们或其他人博取这种尊荣。

文理本 帖前2:6 虽为基督使徒、可令人崇敬、然未求荣于尔、亦未求荣于人、

修订本 帖前2:6 我们作为基督的使徒，虽然可以受人尊重，却没有向你们或向别人求荣耀，

KJV 英 帖前2:6 Nor of men sought we glory, neither of you, nor yet of others, when we might have been burdensome, as the apostles of Christ.

NIV 英 帖前2:6 We were not looking for praise from men, not from you or anyone else. As apostles of Christ we could have been a burden to you,

主目录 返回顶部

和合本 帖前2:7 只在你们中间存心温柔，如同母亲乳养自己的孩子。

拼音版 帖前2:7 Zhǐ zaì nǐmen zhōngjiān cún xīn wēnróu, rútóng mǔqin rǔ zìjǐ de háizi.

吕振中 帖前2:7 不向你们，也不向别人；不，我们在你们中间反而温和柔顺，如同乳母抚育自己的儿女一般。

新译本 帖前2:7 我们身为基督使徒的，虽然有权利受人尊敬，但我们在你们中间却是谦和的，就像母亲乳养自己的孩子。

现代译 帖前2:7 我们身为基督的使徒，本来有权要求你们的尊重；可是在你们那里的时候，我们温柔地待你们，像母亲乳养儿女一般。

当代译 帖前2:7 相反地，我们在帖撒罗尼迦的时候，对你们是温柔和顺的，好像母亲抚育婴儿一般。

文理本 帖前2:7 惟温柔于尔中、犹乳媪煦妪其子、

修订本 帖前2:7 反而在你们当中心存温柔，如同母亲哺乳自己的孩子。

KJV 英 帖前2:7 But we were gentle among you, even as a nurse cherisheth her children:

NIV 英 帖前2:7 but we were gentle among you, like a mother caring for her little children.

主目录 返回顶部

和合本 帖前2:8 我们既是这样爱你们，不但愿意将　神的福音给你们，连自己的性命也愿意给你们，因你们是我们所疼爱的。

拼音版 帖前2:8 Wǒmen jì shì zhèyàng aì nǐmen, búdàn yuànyì jiāng shén de fúyin gei nǐmen, lián zìjǐ de xìngméng ye yuànyì gei nǐmen, yīn nǐmen shì wǒmen suǒ téngaì de.

吕振中 帖前2:8 我们既然这样恋慕你们，就不但乐意将上帝的福音分给你们，连我们自己的性命也乐意分给你们，因为你们已成了我们所疼爱的了。

新译本 帖前2:8 我们这样疼爱你们，不但乐意把　神的福音传给你们，连自己的性命也乐意给你们，因为你们是我们所爱的。

现代译 帖前2:8 为了爱你们，我们不但愿意跟你们分享从上帝来的福音，连我们的生命也愿意给你们，因为你们是我们所疼爱的！

当代译 帖前2:8 我们既然是这样真挚地爱护你们，当然乐意把上帝的福音传给你们，就算为你们牺牲性命，也在所不惜，因为我们实在太疼爱你们了！

文理本 帖前2:8 我侪既如是恋慕尔、愿予尔者、不第上帝之福音、亦己之生命、因尔为我所深爱也、

修订本 帖前2:8 既然我们这样爱你们，不但乐意将上帝的福音给你们，连自己的性命也乐意给你们，因为你们是我们所疼爱的。

KJV 英 帖前2:8 So being affectionately desirous of you, we were willing to have imparted unto you, not the gospel of God only, but also our own souls, because ye were dear unto us.

NIV 英 帖前2:8 We loved you so much that we were delighted to share with you not only the gospel of God but our lives as well, because you had become so dear to us.

主目录 返回顶部

和合本 帖前2:9 弟兄们，你们记念我们的辛苦劳碌，昼夜做工，传　神的福音给你们，免得叫你们一人受累。

拼音版 帖前2:9 Dìxiōng men, nǐmen jìniàn wǒmen de xīnkǔ laólù, zhòuyè zuò gōng, chuán shén de fúyin gei nǐmen, miǎndé jiào nǐmen yī rén shòu léi.

吕振中 帖前2:9 弟兄们，你们记得我们怎样地辛苦劳碌∶我们将上帝的福音宣传给你们的时候、怎样黑夜白日地作工，免得加重你们任何人的负担。

新译本 帖前2:9 弟兄们，你们应该记得我们的辛苦和劳碌；我们把　神的福音传给你们的时候，怎样昼夜作工，免得你们有人受累。

现代译 帖前2:9 弟兄们，你们一定记得，我们怎样日夜辛勤工作，为的是在向你们传上帝福音的时候，不至於成为你们的负担。

当代译 帖前2:9 弟兄姊妹们，相信你们还记得，当时我们一面向你们传福音，一面昼夜辛劳地工作来供养自己，免得加重你门的负担。

文理本 帖前2:9 兄弟乎、尔念我劳苦、昼夜操作、免累尔中一人、以宣上帝福音于尔、

修订本 帖前2:9 弟兄们，你们记念我们的辛苦劳碌，昼夜做工，传上帝的福音给你们，免得你们任何人受累。

KJV 英 帖前2:9 For ye remember, brethren, our labour and travail: for labouring night and day, because we would not be chargeable unto any of you, we preached unto you the gospel of God.

NIV 英 帖前2:9 Surely you remember, brothers, our toil and hardship; we worked night and day in order not to be a burden to anyone while we preached the gospel of God to you.

主目录 返回顶部

和合本 帖前2:10 我们向你们信主的人，是何等圣洁、公义，无可指摘，有你们作见证，也有　神作见证。

拼音版 帖前2:10 Wǒmen xiàng nǐmen xìn zhǔ de rén, shì hédeng shèngjié, gōngyì, wú ke zhǐzhāi, yǒu nǐmen zuò jiànzhèng, ye yǒu shén zuò jiànzhèng.

吕振中 帖前2:10 你们可以作见证，上帝也可以作证∶我们待你们信的人是何等虔圣、正义、无可责备阿。

新译本 帖前2:10 我们对你们信的人是多么圣洁、公义、无可指摘，这是你们和　神都可以作证的。

现代译 帖前2:10 对你们这些信徒，我们的言行都是纯洁、公正、无可责备的。这一点，你们自己和上帝都可以作证。

当代译 帖前2:10 上帝和你们都可以证明，我们对待你们一班信徒，是怎样的清洁、公正、无可指责；

文理本 帖前2:10 我侪向尔信者所行、如何以圣以义、无疵可摘、尔与上帝证之、

修订本 帖前2:10 我们对你们信主的人是何等圣洁、正直、无可指责，这有你们作证，也有上帝作证。

KJV 英 帖前2:10 Ye are witnesses, and God also, how holily and justly and unblameably we behaved ourselves among you that believe:

NIV 英 帖前2:10 You are witnesses, and so is God, of how holy, righteous and blameless we were among you who believed.

主目录 返回顶部

和合本 帖前2:11 你们也晓得我们怎样劝勉你们，安慰你们，嘱咐你们各人，好像父亲待自己的儿女一样。

拼音版 帖前2:11 Nǐmen ye xiǎodé wǒmen zenyàng quànmiǎn nǐmen, ānwèi nǐmen, zhǔfu nǐmen gèrén, hǎoxiàng fùqin daì zìjǐ de érnǚ yíyàng.

吕振中 帖前2:11 你们也知道、我们怎样待你们每一个人，就像父亲待自己的儿女一般∶既劝勉着你们，又抚慰又誓求着你们，

新译本 帖前2:11 正如你们知道的，我们是怎样好像父亲对待儿女一样对待你们各人：

现代译 帖前2:11 你们知道，我们待你们每一个人，像父亲待自己的儿女一样。

当代译 帖前2:11 而且又好像父亲对子女一样，教导、鼓励、嘱咐你们，

文理本 帖前2:11 尔亦知我侪如何视尔各人、劝勉、安慰、指证、犹父之于子、

修订本 帖前2:11 正如你们知道，我们待你们好像父亲待自己的儿女一样。

KJV 英 帖前2:11 As ye know how we exhorted and comforted and charged every one of you, as a father doth his children,

NIV 英 帖前2:11 For you know that we dealt with each of you as a father deals with his own children,

主目录 返回顶部

和合本 帖前2:12 要叫你们行事对得起那召你们进他国、得他荣耀的　神。

拼音版 帖前2:12 Yào jiào nǐmen xíngshì duìdeqǐ nà zhào nǐmen jìn tā guó dé tā róngyào de shén.

吕振中 帖前2:12 是要使你们行事为人对得起上帝、那召你们进他自己的国和荣耀、的上帝。

新译本 帖前2:12 劝勉你们，鼓励你们，叮嘱你们，要你们行事为人，配得上那召你们进入他的国和荣耀的　神。

现代译 帖前2:12 我们鼓励你们，安慰你们；我们不断地劝勉你们要在生活上取悦上帝—他呼召你们来分享他的主权和荣耀。

当代译 帖前2:12 好叫你们的行事为人，对得起那位呼召你们进入他的国和享受他的荣耀的上帝。

文理本 帖前2:12 致尔行合乎上帝、即召尔入其国、而与其荣者也、○

修订本 帖前2:12 我们劝勉你们，安慰你们，嘱咐你们，使你们行事对得起那召你们进他自己的国、得他荣耀的上帝。

KJV 英 帖前2:12 That ye would walk worthy of God, who hath called you unto his kingdom and glory.

NIV 英 帖前2:12 encouraging, comforting and urging you to live lives worthy of God, who calls you into his kingdom and glory.

主目录 返回顶部

和合本 帖前2:13 为此，我们也不住地感谢　神，因你们听见我们所传　神的道，就领受了；不以为是人的道，乃以为是　神的道。这道实在是　神的，并且运行在你们信主的人心中。

拼音版 帖前2:13 Wèicǐ, wǒmen ye bú zhù de gǎnxiè shén, yīn nǐmen tīngjian wǒmen suǒ chuán shén de dào, jiù lǐngshòu le, bú yǐwéi shì rén de dào, nǎi yǐwéi shì shén de dào. zhè dào shízaì shì shén de, bìngqie yùnxíng zaì nǐmen xìn zhǔ de rén xīn zhōng.

吕振中 帖前2:13 为了这缘故、我们就不住地感谢上帝，因为你们从我们领受了所听的上帝之道（或译∶话）；你们接受了，不认为是人之道（或译∶话），乃认为是上帝之道（或译∶话），也真地是∶并且（或译∶是上帝）在你们信的人身上运用着动力呢。

新译本 帖前2:13 我们也为这缘故不住感谢　神，因为你们接受了我们所传的　神的道，不认为这是人的道，而认为这确实是　神的道。这道也运行在你们信的人里面。

现代译 帖前2:13 我们也常常感谢上帝；因为我们所传的信息，你们听见了，领受了，并不以为是领受人的信息，而是领受那确确实实出自上帝的信息；因为上帝在你们信的人当中工作。

当代译 帖前2:13 此外，你们还有些事情，是我们一直在感谢上帝的。那就是我们向你们传讲上帝信息的时候，你们并没有把它当作是人的话来接受，而是正确地认定了这是上帝的道，其实这的的确确就是上帝的道，而且在你们的心里已经发生了作用。

文理本 帖前2:13 是以我谢上帝不辍、因尔由我闻上帝道而纳之、非如人道、乃上帝道、是诚上帝道运行于尔信者之中也、

修订本 帖前2:13 为此，我们也不断地感谢上帝，因为你们听见我们所传上帝的道的时候，你们领受了，不以为这是人的道，而以为这确实是上帝的道，而且在你们信主的人当中运行着。

KJV 英 帖前2:13 For this cause also thank we God without ceasing, because, when ye received the word of God which ye heard of us, ye received it not as the word of men, but as it is in truth, the word of God, which effectually worketh also in you that believe.

NIV 英 帖前2:13 And we also thank God continually because, when you received the word of God, which you heard from us, you accepted it not as the word of men, but as it actually is, the word of God, which is at work in you who believe.

主目录 返回顶部

和合本 帖前2:14 弟兄们，你们曾效法犹太中，在基督耶稣里　神的各教会，因为你们也受了本地人的苦害，像他们受了犹太人的苦害一样。

拼音版 帖前2:14 Dìxiōng men, nǐmen céng xiàofǎ Yóutaì zhōng, zaì Jīdū Yēsū lǐ shén de gè jiàohuì. yīnwei nǐmen ye shòu le ben dì rén de kǔhaì, xiàng tāmen shòu le Yóutaìrén de kǔhaì yíyàng.

吕振中 帖前2:14 因为弟兄们，你们也像在犹太地基督耶稣里的上帝众教会那样了。因为你们在自己同国人手下所受的苦、也正如他们在犹太人手下所受过的一样。

新译本 帖前2:14 弟兄们，你们好像犹太地在基督耶稣里　神的众教会一样，他们怎样遭受犹太人的迫害，你们也照样遭受同族人的迫害。

现代译 帖前2:14 弟兄们，你们的遭遇跟犹太地区上帝的各教会—就是属於基督耶稣的信徒们—所遭遇到的一样。你们在自己同胞的手中受迫害，正如他们从犹太同胞受到迫害一样。

当代译 帖前2:14 弟兄姊妹们，你们也效法了在犹太那里的各教会，忍受了本地人的迫害，就好像他们忍受了犹太人的迫害一样。

文理本 帖前2:14 兄弟乎、尔尝效犹太属基督耶稣之上帝会、以尔受苦于同族、犹彼于犹太人也、

修订本 帖前2:14 弟兄们，你们与犹太地区上帝的各教会，就是在基督耶稣里的各教会，有同样的遭遇，因为你们也受了同胞的迫害，像他们受了犹太人的迫害一样。

KJV 英 帖前2:14 For ye, brethren, became followers of the churches of God which in Judaea are in Christ Jesus: for ye also have suffered like things of your own countrymen, even as they have of the Jews:

NIV 英 帖前2:14 For you, brothers, became imitators of God's churches in Judea, which are in Christ Jesus: You suffered from your own countrymen the same things those churches suffered from the Jews,

主目录 返回顶部

和合本 帖前2:15 这犹太人杀了主耶稣和先知，又把我们赶出去；他们不得　神的喜悦，且与众人为敌；

拼音版 帖前2:15 Zhè Yóutaìrén shā le zhǔ Yēsū hé xiānzhī, yòu bǎ wǒmen gǎn chū qù. tāmen bùdé shén de xǐyuè, qie yǔ zhòngrén wéi dí.

吕振中 帖前2:15 那些犹太人不但杀害主耶稣和（有古卷加∶他们自己的）神言传讲师，并且驱逐我们；不但不使上帝喜欢，并且跟一切人作对，

新译本 帖前2:15 这些犹太人杀了主耶稣和众先知，又把我们赶出来。他们得不到　神的喜悦，并且和所有的人作对，

现代译 帖前2:15 那些犹太人杀了主耶稣和先知们，又迫害我们。他们冒犯了上帝，也跟全人类为敌！

当代译 帖前2:15 这些犹太人，他们不但杀死主耶稣和先知们，现在还把我们驱逐出境，不让我们传福音给外族人，使他们得救。他们这样做，不但得不到上帝的喜悦，反而成了全世界人的公敌。这些恶贯满盈的人，上帝的愤怒已经临到他们的头上，到了无可复加的地步！

文理本 帖前2:15 犹太人杀主耶稣及诸先知、又窘逐我侪、不悦于上帝、且敌众人、

修订本 帖前2:15 这些犹太人不但杀了主耶稣和先知们，又把我们赶出去。他们令上帝不悦，且与众人为敌，

KJV 英 帖前2:15 Who both killed the Lord Jesus, and their own prophets, and have persecuted us; and they please not God, and are contrary to all men:

NIV 英 帖前2:15 who killed the Lord Jesus and the prophets and also drove us out. They displease God and are hostile to all men

主目录 返回顶部

和合本 帖前2:16 不许我们传道给外邦人，使外邦人得救，常常充满自己的罪恶。　神的忿怒临在他们身上已经到了极处。

拼音版 帖前2:16 Bù xǔ wǒmen chuán dào gei waìbāngrén shǐ waìbāngrén déjiù, chángcháng chōngmǎn zìjǐ de zuìè. shén de fèn nù lín zaì tāmen shēnshang yǐjing dào le jí chù.

吕振中 帖前2:16 拦阻我们向外国人讲论而使他们得救──这无非是要让他们自己的罪一直贯满的；但上帝的义怒终于临到他们到极点了。

新译本 帖前2:16 阻挠我们向外族人传道，不让他们得救，以致恶贯满盈。　神的忿怒终必临到他们身上。

现代译 帖前2:16 他们甚至要阻止我们向外邦人传讲那会使外邦人得救的信息。这样，他们不断地累积自己的罪，恶贯满盈；上帝的义愤终於临到他们的身上。

当代译 帖前2:16 这些犹太人，他们不但杀死主耶稣和先知们，现在还把我们驱逐出境，不让我们传福音给外族人，使他们得救。他们这样做，不但得不到上帝的喜悦，反而成了全世界人的公敌。这些恶贯满盈的人，上帝的愤怒已经临到他们的头上，到了无可复加的地步！

文理本 帖前2:16 禁我侪语于异邦人、使之得救、常盈厥罪、而震怒临之、至乎其极矣、○

修订本 帖前2:16 阻挠我们传道给外邦人，使他们得救，以致常常恶贯满盈，但上帝的愤怒终于临到他们身上。

KJV 英 帖前2:16 Forbidding us to speak to the Gentiles that they might be saved, to fill up their sins alway: for the wrath is come upon them to the uttermost.

NIV 英 帖前2:16 in their effort to keep us from speaking to the Gentiles so that they may be saved. In this way they always heap up their sins to the limit. The wrath of God has come upon them at last.

主目录 返回顶部

和合本 帖前2:17 弟兄们，我们暂时与你们离别，是面目离别，心里却不离别；我们极力地想法子，很愿意见你们的面，

拼音版 帖前2:17 Dìxiōng men, wǒmen zànshí yǔ nǐmen líbié, shì miànmù líbié, xīnli què bù líbié, wǒmen jílì de xiǎng fǎzi, hen yuànyì jiàn nǐmen de miàn.

吕振中 帖前2:17 我们呢、弟兄们，我们既如丧失父母的孤儿和你们暂时地分离──面目分离，心却不分离──就越发竭力地想法子、很切愿地要见你们的面。

新译本 帖前2:17 弟兄们，我们被迫暂时离开你们，不过是身体离开，心却没有离开。我们非常渴望再见到你们。

现代译 帖前2:17 弟兄们，我们跟你们暂时分离，不过是身体的分离，我们的心并没有离开过你们。我们非常想念你们，很盼望再见到你们！

当代译 帖前2:17 弟兄姊妹们，我们暂时分手，这不过是身体的离别，心灵却仍在一起。我们想尽法子要与你们见面，便立定心意要到你们那里。

文理本 帖前2:17 兄弟乎、我侪暂违尔、乃以面、非以心、殷勤益切、甚愿见尔、

修订本 帖前2:17 弟兄们，我们被迫暂时与你们分离，身体离开，心却没有；我们极力想法子，渴望见你们的面。

KJV 英 帖前2:17 But we, brethren, being taken from you for a short time in presence, not in heart, endeavoured the more abundantly to see your face with great desire.

NIV 英 帖前2:17 But, brothers, when we were torn away from you for a short time (in person, not in thought), out of our intense longing we made every effort to see you.

主目录 返回顶部

和合本 帖前2:18 所以我们有意到你们那里。我保罗有一两次要去，只是撒但阻挡了我们。

拼音版 帖前2:18 Suǒyǐ wǒmen yǒu yì dào nǐmen nàli, wǒ Bǎoluó yǒu yī liǎng cì yào qù, zhǐshì Sādàn zǔdǎng le wǒmen.

吕振中 帖前2:18 因为我们真地想要到你们那里去∶我保罗有一次两次要去，撒但（即∶魔鬼的别名）却给我们截断了去路。

新译本 帖前2:18 因此，我们很想到你们那里去，我保罗也一再想去，只是撒但阻挡了我们。

现代译 帖前2:18 我们很想再到你们那里去！我保罗不只一次想回去探望你们，可是撒但阻挠了我。

当代译 帖前2:18 我自己也不只一次要去，只是每次都遭遇到撒但的拦阻，未能如愿以偿。

文理本 帖前2:18 故我保罗一再欲就尔、而撒但阻我、

修订本 帖前2:18 所以我们很想到你们那里去。我－保罗有一两次要去，只是撒但阻挡了我们。

KJV 英 帖前2:18 Wherefore we would have come unto you, even I Paul, once and again; but Satan hindered us.

NIV 英 帖前2:18 For we wanted to come to you--certainly I, Paul, did, again and again--but Satan stopped us.

主目录 返回顶部

和合本 帖前2:19 我们的盼望和喜乐并所夸的冠冕是什么呢？岂不是我们主耶稣来的时候，你们在他面前站立得住吗？

拼音版 帖前2:19 Wǒmen de pànwàng hé xǐlè, bìng suǒ kuā de guānmiǎn, shì shénme ne. qǐbù shì wǒmen zhǔ Yēsū lái de shíhou nǐmen zaì tā miànqián shān lì dé zhù ma.

吕振中 帖前2:19 因为当我们主耶稣御临的时候、在他面前、我们的盼望或喜乐、或所夸耀的华冠、是什么呢？不正是你们么？

新译本 帖前2:19 我们主耶稣再来的时候，我们在他面前的盼望、喜乐或所夸耀的冠冕是什么呢？不就是你们吗？

现代译 帖前2:19 你们是我们的希望，我们的喜乐。在我们的主耶稣再来的时候，我们所要夸耀的冠冕不正是你们吗？

当代译 帖前2:19 其实我们的盼望、喜乐和可夸耀的冠冕是甚麽呢？不就是你们在我们主耶稣再来的时候，在他的面前可以站立得住吗？

文理本 帖前2:19 夫我侪所望所乐、及所夸之冕为何、非尔于我主耶稣降临时、得在其前乎、

修订本 帖前2:19 当我们的主耶稣再来，我们站在他面前的时候，我们的盼望、喜乐和所夸的冠冕是什么呢？不正是你们吗？

KJV 英 帖前2:19 For what is our hope, or joy, or crown of rejoicing? Are not even ye in the presence of our Lord Jesus Christ at his coming?

NIV 英 帖前2:19 For what is our hope, our joy, or the crown in which we will glory in the presence of our Lord Jesus when he comes? Is it not you?

主目录 返回顶部

和合本 帖前2:20 因为你们就是我们的荣耀，我们的喜乐。

拼音版 帖前2:20 Yīnwei nǐmen jiù shì wǒmen de róngyào, wǒmen de xǐlè.

吕振中 帖前2:20 你们真是我们的光荣和喜乐阿！

新译本 帖前2:20 是的，你们就是我们的荣耀，我们的喜乐。

现代译 帖前2:20 你们的确是我们的光荣，我们的喜乐！

当代译 帖前2:20 你们就是我们的荣耀和喜乐了。

文理本 帖前2:20 盖尔乃我之荣、我之乐也、

修订本 帖前2:20 你们就是我们的荣耀和喜乐！

KJV 英 帖前2:20 For ye are our glory and joy.

NIV 英 帖前2:20 Indeed, you are our glory and joy.


帖撒罗尼迦前书第3章 - 帖撒罗尼迦前书 - 基督教圣经——十版本对照圣经

 帖撒罗尼迦前书第3章 - 帖撒罗尼迦前书 - 基督教圣经——十版本对照圣经 章

和合本 帖前3:1 我们既不能再忍，就愿意独自等在雅典，

拼音版 帖前3:1 Wǒmen jì bùnéng zaì ren, jiù yuànyì dúzì deng zaì Yǎdiǎn.

吕振中 帖前3:1 所以我们再也忍受不住了，就决择单身留在雅典，

新译本 帖前3:1 我们既然不能再忍下去，就决定留在雅典，

现代译 帖前3:1 我们不能再等下去，终於决定继续留在雅典，

当代译 帖前3:1 我们既然再也忍不住了，就决定派提摩太弟兄前去鼓励你们，巩固你们的信心，而我自己只有仍然留在雅典等候消息。这位弟兄也是为传扬基督的福音，与我一同作上帝工人的。

文理本 帖前3:1 故我不能复忍、愿独留于雅典、

修订本 帖前3:1 既然我们不能再忍，就决定独自留在雅典，

KJV 英 帖前3:1 Wherefore when we could no longer forbear, we thought it good to be left at Athens alone;

NIV 英 帖前3:1 So when we could stand it no longer, we thought it best to be left by ourselves in Athens.

主目录 返回顶部

和合本 帖前3:2 打发我们的兄弟在基督福音上作　神执事的提摩太前去（“作　神执事的”有古卷作“与　神同工的”）坚固你们，并在你们所信的道上劝慰你们，

拼音版 帖前3:2 Dǎfa wǒmen de xiōngdi zaì Jīdū fúyin shang zuò shén zhíshì de Tímótaì qián qù, ( zuò shén zhíshì de yǒu gǔ juǎn zuò yǔ shén tóng gōng de ) jiāngù nǐmen, bìng zaì nǐmen suǒ xìn de dào shang quànwèi nǐmen.

吕振中 帖前3:2 而打发提摩太、在基督的福音上做我们的兄弟、做上帝同工（有古卷无『上帝』一词）的、为着你们信心的益处、去使你们坚固，去鼓励你们，

新译本 帖前3:2 派我们的弟兄，就是在基督的福音上和　神同工的提摩太去，为了要在你们的信仰上坚定你们，劝慰你们，

现代译 帖前3:2 而派我们的弟兄提摩太到你们那里去；他是我们的同工，为上帝传扬基督的福音。我们派他去的目的是要坚固和帮助你们的信心，

当代译 帖前3:2 我们既然再也忍不住了，就决定派提摩太弟兄前去鼓励你们，巩固你们的信心，而我自己只有仍然留在雅典等候消息。这位弟兄也是为传扬基督的福音，与我一同作上帝工人的。

文理本 帖前3:2 遣我兄弟提摩太、于基督福音为上帝役者、以坚尔曹、为尔之信而慰尔、

修订本 帖前3:2 于是差派我们在基督福音上作上帝同工的弟兄提摩太前去，在你们所信的道上坚固你们，劝勉你们，

KJV 英 帖前3:2 And sent Timotheus, our brother, and minister of God, and our fellowlabourer in the gospel of Christ, to establish you, and to comfort you concerning your faith:

NIV 英 帖前3:2 We sent Timothy, who is our brother and God's fellow worker in spreading the gospel of Christ, to strengthen and encourage you in your faith,

主目录 返回顶部

和合本 帖前3:3 免得有人被诸般患难摇动，因为你们自己知道，我们受患难原是命定的。

拼音版 帖前3:3 Miǎndé yǒu rén beì zhū bān huànnàn yáodòng. yīnwei nǐmen zìjǐ zhīdào wǒmen shòu huànnàn yuán shì méngdéng de.

吕振中 帖前3:3 免得有人在这些患难中被诱动；因为你们自己也知道，我们是被派定而受苦的。

新译本 帖前3:3 免得有人在各样的患难中动摇了。你们自己知道，我们受患难原是命定的。

现代译 帖前3:3 使你们当中不会有人因受迫害而退缩。你们知道，这迫害也是我们所必须经历的。

当代译 帖前3:3 我派他去帮助你们，免得有人因为遭遇到苦难，信心就摇动了。你们也知道，我们遭受苦难原是上帝命定的。

文理本 帖前3:3 免有人为诸苦所摇、盖尔自知分定于此也、

修订本 帖前3:3 免得有人被这些患难动摇。因为你们自己知道，我们受患难原是命定的。

KJV 英 帖前3:3 That no man should be moved by these afflictions: for yourselves know that we are appointed thereunto.

NIV 英 帖前3:3 so that no one would be unsettled by these trials. You know quite well that we were destined for them.

主目录 返回顶部

和合本 帖前3:4 我们在你们那里的时候预先告诉你们，我们必受患难，以后果然应验了，你们也知道。

拼音版 帖前3:4 Wǒmen zaì nǐmen nàli de shíhou, yùxiān gàosu nǐmen, wǒmen bì shòu huànnàn, yǐhòu guǒrán yìngyàn le, nǐmen ye zhīdào.

吕振中 帖前3:4 我们在你们那里的时候，就屡次先告诉你们说、我们将会受患难；事实正如所说的，你们也知道。

新译本 帖前3:4 我们在你们那里的时候，早已对你们说过，我们将会遭受患难。后来应验了，这是你们知道的。

现代译 帖前3:4 跟你们在一起的时候，我们已经预先告诉你们关於我们将受迫害的事。现在所发生的跟预料的正相符；这是你们所知道的。

当代译 帖前3:4 我们还在你们那里的时候，已经预先告诉你们了，我们一定会遭遇患难的，现在果然不出所料。

文理本 帖前3:4 我偕尔时、豫告我侪将受难、后果如是、尔所知也、

修订本 帖前3:4 我们在你们那里的时候，曾预先告诉你们，我们必受患难；你们知道，这果然发生了。

KJV 英 帖前3:4 For verily, when we were with you, we told you before that we should suffer tribulation; even as it came to pass, and ye know.

NIV 英 帖前3:4 In fact, when we were with you, we kept telling you that we would be persecuted. And it turned out that way, as you well know.

主目录 返回顶部

和合本 帖前3:5 为此，我既不能再忍，就打发人去，要晓得你们的信心如何，恐怕那诱惑人的到底诱惑了你们，叫我们的劳苦归于徒然。

拼音版 帖前3:5 Wèicǐ, wǒ jì bùnéng zaì ren, jiù dǎfa rén qù, yào xiǎodé nǐmen de xìnxīn rúhé, kǒngpà nà yòuhuò rén de dàodǐ yòuhuò le nǐmen, jiào wǒmen de laókǔ guīyú túrán.

吕振中 帖前3:5 为了这缘故、我再也忍受不住了，就打发人去、要知道你们的信心怎样，恐怕那试诱者试诱了你们，我们的劳苦就落了空。

新译本 帖前3:5 因此，我既然不能再忍下去，就派人去打听你们的信心怎样；恐怕那试探人的诱惑了你们，以致我们的劳苦白费了。

现代译 帖前3:5 因此，我才派提摩太去；我不能再等了。我派他去，为要知道你们的信心到底怎样。我不相信魔鬼已经诱惑了你们，而我们的工作落了空！

当代译 帖前3:5 所以，我再也不能等下去，就派了提摩太到你们那里。看看你们的信心怎麽样，我实在担心你们会上了当，最终还是被那引诱人的迷惑了，让我们过去的努力都徒劳无功了。

文理本 帖前3:5 缘此、我不能复忍、遣人欲知尔信、恐为试者所惑、而我徒劳、

修订本 帖前3:5 为此，既然我不能再忍，就差派人去，要知道你们的信心如何，恐怕那诱惑人的果真诱惑了你们，以致我们的劳苦归于徒然。

KJV 英 帖前3:5 For this cause, when I could no longer forbear, I sent to know your faith, lest by some means the tempter have tempted you, and our labour be in vain.

NIV 英 帖前3:5 For this reason, when I could stand it no longer, I sent to find out about your faith. I was afraid that in some way the tempter might have tempted you and our efforts might have been useless.

主目录 返回顶部

和合本 帖前3:6 但提摩太刚才从你们那里回来，将你们信心和爱心的好消息报给我们，又说你们常常记念我们，切切地想见我们，如同我们想见你们一样。

拼音版 帖前3:6 Dàn Tímótaì gāngcái cóng nǐmen nàli huí lái, jiāng nǐmen xìnxīn hé aì xīn de hǎo xiāoxi bào gei wǒmen, yòu shuō nǐmen chángcháng jìniàn wǒmen, qiè qiè de xiǎng jiàn wǒmen, rútóng wǒmen xiǎng jiàn nǐmen yíyàng.

吕振中 帖前3:6 现在提摩太既从你们那里到我们这里来了，他将你们信心和爱心的好消息报给我们；说你们对我们常亲切地惦念着、切慕要见我们，正如我们切慕要见你们一样。

新译本 帖前3:6 提摩太刚刚从你们那里回来，把你们信心和爱心的好消息带给我们。他还说，你们常常怀念我们，切切想见我们，好像我们想见你们一样。

现代译 帖前3:6 现在，提摩太已经从你们那里回来了。他带来有关你们信心和爱心的好消息。他说你们常常在想念我们，迫切希望见到我们，正像我们迫切希望见到你们一样。

当代译 帖前3:6 提摩太刚从你们那里回来，把你们信心和爱心的好消息告诉了我。他还说你们常常想念我们，很想见见我们，就像我们渴望跟你们彼此相聚一样。

文理本 帖前3:6 今提摩太自尔返、报我嘉音、言尔之信与爱、且常缅怀我、切愿见我、如我于尔然、

修订本 帖前3:6 但是，提摩太刚从你们那里回来，将你们信心和爱心的好消息报给我们，又说你们常常记念我们，切切想见我们，如同我们想见你们一样。

KJV 英 帖前3:6 But now when Timotheus came from you unto us, and brought us good tidings of your faith and charity, and that ye have good remembrance of us always, desiring greatly to see us, as we also to see you:

NIV 英 帖前3:6 But Timothy has just now come to us from you and has brought good news about your faith and love. He has told us that you always have pleasant memories of us and that you long to see us, just as we also long to see you.

主目录 返回顶部

和合本 帖前3:7 所以弟兄们，我们在一切困苦患难之中，因着你们的信心就得了安慰。

拼音版 帖前3:7 Suǒyǐ dìxiōng men, wǒmen zaì yīqiè kùnkǔ huànnàn zhī zhōng, yīn zhe nǐmen de xìnxīn jiù dé le ānwèi.

吕振中 帖前3:7 故此弟兄们，在我们的一切困难和患难中、我们藉着你们的信心、就在你们的事上得了鼓励了。

新译本 帖前3:7 所以弟兄们，我们在这一切困苦患难中，因着你们的信心就得了安慰。

现代译 帖前3:7 所以，弟兄们，我们在一切患难困苦中，因着你们的信心而得到了鼓励。

当代译 帖前3:7 弟兄姊妹啊，我们在万般困苦和患难之中，因听见你们大有信心，就喜出望外，大得安慰。

文理本 帖前3:7 兄弟乎、故我于诸颠沛患难中、因尔之信而受慰、

修订本 帖前3:7 所以，弟兄们，我们在一切困苦患难中，因着你们的信心得到鼓励。

KJV 英 帖前3:7 Therefore, brethren, we were comforted over you in all our affliction and distress by your faith:

NIV 英 帖前3:7 Therefore, brothers, in all our distress and persecution we were encouraged about you because of your faith.

主目录 返回顶部

和合本 帖前3:8 你们若靠主站立得稳，我们就活了。

拼音版 帖前3:8 Nǐmen ruò kào zhǔ zhàn lì dé wen, wǒmen jiù huó le.

吕振中 帖前3:8 如今你们若在主里站稳，我们就真地活了。

新译本 帖前3:8 如果你们在主里站立得稳，我们就可以活下去了。

现代译 帖前3:8 如果你们对主有坚定的信心，我们就可以松一口气了。

当代译 帖前3:8 只要你们能倚靠主坚定不移，无论甚麽苦难我们都能忍受，也可以继续活下去！

文理本 帖前3:8 尔若坚立主中、我则生矣、

修订本 帖前3:8 如今你们若靠主站立得稳，我们就得生了。

KJV 英 帖前3:8 For now we live, if ye stand fast in the Lord.

NIV 英 帖前3:8 For now we really live, since you are standing firm in the Lord.

主目录 返回顶部

和合本 帖前3:9 我们在　神面前，因着你们甚是喜乐，为这一切喜乐，可用何等的感谢为你们报答　神呢？

拼音版 帖前3:9 Wǒmen zaì shén miànqián, yīn zhe nǐmen shén shì xǐlè, wèi zhè yīqiè xǐlè, ke yòng hédeng de gǎnxiè, wèi nǐmen bàodá shén ne.

吕振中 帖前3:9 我们为了你们的缘故、在我们的上帝面前、大大喜乐［黑夜白日、格外恳切地祈求、要见你们的面、来补你们信心的缺欠］；

新译本 帖前3:9 我们因你们的缘故，在我们的　神面前满有喜乐；为这一切喜乐，我们可以为你们向　神献上怎么样的感谢呢！

现代译 帖前3:9 现在我们为你们感谢上帝。我们感谢他，因为你们使我们在他面前得到喜乐。

当代译 帖前3:9 你们使我们非常快乐。我们在上帝的面前祈祷的时候，为了这一切喜乐，该怎样感谢上帝才好呢？

文理本 帖前3:9 我在上帝前、为尔所乐之乐、将何以答谢上帝乎、

修订本 帖前3:9 我们在上帝面前，因着你们满有喜乐。为这一切喜乐，我们能用怎样的感谢为你们报答上帝呢？

KJV 英 帖前3:9 For what thanks can we render to God again for you, for all the joy wherewith we joy for your sakes before our God;

NIV 英 帖前3:9 How can we thank God enough for you in return for all the joy we have in the presence of our God because of you?

主目录 返回顶部

和合本 帖前3:10 我们昼夜切切地祈求，要见你们的面，补满你们信心的不足。

拼音版 帖前3:10 Wǒmen zhòuyè qiè qiè de qíqiú, yào jiàn nǐmen de miàn, bǔ mǎn nǐmen xìnxīn de bùzú.

吕振中 帖前3:10 在这一切喜乐上、我们能用何等的感谢来为你们报答上帝呢？

新译本 帖前3:10 我们昼夜迫切祈求，要见你们的面，并且要补满你们信心的不足。

现代译 帖前3:10 我们日夜向他恳切祈求，让我们能够亲自去看你们，来补足你们在信心上的需要。

当代译 帖前3:10 我们日日夜夜恳切祈祷，渴望早日能够见到你们，弥补你们信心或有不足的地方。

文理本 帖前3:10 昼夜切求、愿见尔面、以补尔信之不逮、○

修订本 帖前3:10 我们昼夜切切祈求要见你们的面，来补足你们信心的不足。

KJV 英 帖前3:10 Night and day praying exceedingly that we might see your face, and might perfect that which is lacking in your faith?

NIV 英 帖前3:10 Night and day we pray most earnestly that we may see you again and supply what is lacking in your faith.

主目录 返回顶部

和合本 帖前3:11 愿　神我们的父和我们的主耶稣，一直引领我们到你们那里去；

拼音版 帖前3:11 Yuàn shén wǒmen de fù, hé wǒmen de zhǔ Yēsū, yīzhí yǐnlǐng wǒmen dào nǐmen nàli qù.

吕振中 帖前3:11 愿上帝我们的父、亲自和我们的主耶稣、使我们的路平直、到你们那里去。

新译本 帖前3:11 愿我们的父　神自己和我们的主耶稣为我们开路，使我们可以到你们那里去。

现代译 帖前3:11 愿上帝—我们的天父，和我们的主耶稣亲自开路，让我们能够到你们那里去。

当代译 帖前3:11 愿上帝我们的父和我们的主耶稣，引领我们早日到你们那里去。

文理本 帖前3:11 愿我父上帝、与我主耶稣、导我以坦途就尔、

修订本 帖前3:11 愿我们的父上帝自己和我们的主耶稣，为我们开路到你们那里去。

KJV 英 帖前3:11 Now God himself and our Father, and our Lord Jesus Christ, direct our way unto you.

NIV 英 帖前3:11 Now may our God and Father himself and our Lord Jesus clear the way for us to come to you.

主目录 返回顶部

和合本 帖前3:12 又愿主叫你们彼此相爱的心，并爱众人的心，都能增长、充足，如同我们爱你们一样；

拼音版 帖前3:12 Yòu yuàn zhǔ jiào nǐmen bǐcǐ xiāng aì de xīn, bìng aì zhòngrén de xīn, dōu néng zēngzhǎng, chōngzú, rútóng wǒmen aì nǐmen yíyàng.

吕振中 帖前3:12 又愿主使你们、对于彼此相爱的心、和爱众人的心、增多而又满溢，正如我们爱你们的一样，

新译本 帖前3:12 又愿主叫你们彼此相爱的心，和爱众人的心，都充充足足，多而又多，好像我们爱你们一样。

现代译 帖前3:12 愿主使你们有彼此相爱和爱人类的心，并且日益增长，正像我们热切地爱你们一样。

当代译 帖前3:12 又愿主使你们彼此相爱的心和对其他人的爱心都一齐增长，甚至满溢出来，就好像我们爱你们一样。

文理本 帖前3:12 又愿主俾尔之相爱、益而充之、且及于众、如我于尔然、

修订本 帖前3:12 又愿主使你们彼此相爱的心，和爱众人的心，都能增长，充足，如同我们爱你们一样，

KJV 英 帖前3:12 And the Lord make you to increase and abound in love one toward another, and toward all men, even as we do toward you:

NIV 英 帖前3:12 May the Lord make your love increase and overflow for each other and for everyone else, just as ours does for you.

主目录 返回顶部

和合本 帖前3:13 好使你们当我们主耶稣同他众圣徒来的时候，在我们父　神面前心里坚固，成为圣洁，无可责备。

拼音版 帖前3:13 Hǎo shǐ nǐmen, dāng wǒmen zhǔ Yēsū tóng tā zhòng shèngtú lái de shíhou, zaì wǒmen fù shén miànqián, xīnli jiāngù, chéngwéi shèngjié, wú ke zébeì.

吕振中 帖前3:13 好让他、当我们主耶稣带着他的众圣者御临的时候、使你们的心坚固、在我们的父上帝面前、于圣洁上无可责备。

新译本 帖前3:13 也愿他坚定你们的心，好叫你们在我们主耶稣和众圣徒再来的时候，在我们的父　神面前，完全圣洁，无可指摘。

现代译 帖前3:13 这样，他会使你们心志坚定，在我们的主耶稣和他的信徒们来临的时候，能够在我们的父上帝面前圣洁，没有缺点。

当代译 帖前3:13 愿上帝使你们刚强，当我们主耶稣带着他的圣徒再来的时候，可以在父我们的上帝面前，完全圣洁，无可指责。

文理本 帖前3:13 致坚尔心、圣而无间、在我父上帝前、于我主耶稣偕其诸圣者而临之时焉、

修订本 帖前3:13 好坚固你们的心，使你们在我们的主耶稣同他众圣徒来临的时候，在我们父上帝面前，成为圣洁，无可指责。阿们！

KJV 英 帖前3:13 To the end he may stablish your hearts unblameable in holiness before God, even our Father, at the coming of our Lord Jesus Christ with all his saints.

NIV 英 帖前3:13 May he strengthen your hearts so that you will be blameless and holy in the presence of our God and Father when our Lord Jesus comes with all his holy ones.


帖撒罗尼迦前书第4章 - 帖撒罗尼迦前书 - 基督教圣经——十版本对照圣经

 帖撒罗尼迦前书第4章 - 帖撒罗尼迦前书 - 基督教圣经——十版本对照圣经 章

和合本 帖前4:1 弟兄们，我还有话说：我们靠着主耶稣求你们、劝你们，你们既然受了我们的教训，知道该怎样行，可以讨　神的喜悦，就要照你们现在所行的，更加勉励。

拼音版 帖前4:1 Dìxiōng men, wǒ hái yǒu huà shuō. wǒmen kào zhe zhǔ Yēsū qiú nǐmen, quàn nǐmen, nǐmen jìrán shòu le wǒmen de jiàoxun, zhīdào gāi zenyàng xíng, keyǐ tǎo shén de xǐyuè, jiù yào zhào nǐmen xiànzaì suǒ xíng de, gèngjiā miǎnlì.

吕振中 帖前4:1 末了，弟兄们，我们在主耶稣里求你们，劝你们──你们既从我们领受了主的话，知道该怎样行、让上帝喜欢，你们也真地这样行──我就劝你们要更加力行。

新译本 帖前4:1 此外，弟兄们，我们在主耶稣里求你们，劝你们，你们既然接受了我们的教训，知道应该怎样行事为人，并且怎样讨　神喜悦，就要照你们现在所行的更进一步。

现代译 帖前4:1 末了，弟兄们，你们已经从我们学到了怎样在生活上讨上帝的喜欢—其实，你们一向都这样做—现在，我们奉主耶稣的名劝勉你们，要求你们必须更加努力。

当代译 帖前4:1 弟兄姊妹们，最后我们要靠着主耶稣劝告你们，恳求你们，既然领受了我们的教训，又知道怎样行才能讨上帝的欢喜，就不要以现在已经做到的为满足，应该百尺竿头，更进一步。

文理本 帖前4:1 兄弟乎、我犹有言、因主耶稣、求尔劝尔、依尔素受于我者、当如何而行、悦乎上帝、既行之、则宜增益之、

修订本 帖前4:1 末了，弟兄们，我们靠着主耶稣求你们，劝你们，既然你们领受了我们的教导，知道该怎样行事为人，讨上帝的喜悦，其实你们也正这样行，我劝你们要更加努力。

KJV 英 帖前4:1 Furthermore then we beseech you, brethren, and exhort you by the Lord Jesus, that as ye have received of us how ye ought to walk and to please God, so ye would abound more and more.

NIV 英 帖前4:1 Finally, brothers, we instructed you how to live in order to please God, as in fact you are living. Now we ask you and urge you in the Lord Jesus to do this more and more.

主目录 返回顶部

和合本 帖前4:2 你们原晓得我们凭主耶稣传给你们什么命令。

拼音版 帖前4:2 Nǐmen yuán xiǎodé wǒmen píng zhǔ Yēsū chuán gei nǐmen shénme mìnglìng.

吕振中 帖前4:2 你们原知道、我们凭藉着主耶稣、曾将什么嘱咐的话传给你们。

新译本 帖前4:2 我们凭着主耶稣传给你们的是什么命令，你们是知道的。

现代译 帖前4:2 你们都知道，我们藉着主耶稣所教导你们的是甚麽。

当代译 帖前4:2 我们凭着主耶稣的权力，传给你们的诫命是甚麽，各位都知道了。

文理本 帖前4:2 尔知我由主耶稣以何诫授尔、

修订本 帖前4:2 你们原知道，我们凭主耶稣传给你们什么命令。

KJV 英 帖前4:2 For ye know what commandments we gave you by the Lord Jesus.

NIV 英 帖前4:2 For you know what instructions we gave you by the authority of the Lord Jesus.

主目录 返回顶部

和合本 帖前4:3 神的旨意就是要你们成为圣洁，远避淫行；

拼音版 帖前4:3 Shén de zhǐyì jiù shì yào nǐmen chéngwéi shèngjié, yuǎn bì yín xíng.

吕振中 帖前4:3 上帝的旨意是要你们圣化∶他要你们禁戒淫乱，

新译本 帖前4:3 神的旨意是要你们圣洁，远避淫行；

现代译 帖前4:3 上帝的旨意是要你们圣洁，绝对没有淫乱的事。

当代译 帖前4:3 上帝的旨意是要你们成为圣洁，戒绝淫乱的事。

文理本 帖前4:3 夫尔成圣戒淫、乃上帝之旨、

修订本 帖前4:3 上帝的旨意就是要你们成为圣洁，远避淫行；

KJV 英 帖前4:3 For this is the will of God, even your sanctification, that ye should abstain from fornication:

NIV 英 帖前4:3 It is God's will that you should be sanctified: that you should avoid sexual immorality;

主目录 返回顶部

和合本 帖前4:4 要你们各人晓得怎样用圣洁、尊贵守着自己的身体，

拼音版 帖前4:4 Yào nǐmen gèrén xiǎodé zenyàng yòng shèngjié zūnguì, shǒu zhe zìjǐ de shēntǐ.

吕振中 帖前4:4 要你们各人晓得以圣化和自尊、拥有自己的妻子（或译∶控制自己的身体。『妻子』或『身体』一词希腊文作『器皿』）。

新译本 帖前4:4 要你们各人晓得怎样用圣洁尊贵的方法保守自己的身体（“身体”原文作“器皿”）；

现代译 帖前4:4 每一个人要晓得依照圣洁合宜的方法控制自己的身体〔或译：与自己的妻子相处〕。

当代译 帖前4:4 每个人都要晓得如何支配自己的身体，让身体保持圣洁和尊贵。

文理本 帖前4:4 欲尔各知以圣以尊、自安其室、

修订本 帖前4:4 要你们各人知道怎样用圣洁、尊贵控制自己的身体 ，

KJV 英 帖前4:4 That every one of you should know how to possess his vessel in sanctification and honour;

NIV 英 帖前4:4 that each of you should learn to control his own body in a way that is holy and honorable,

主目录 返回顶部

和合本 帖前4:5 不放纵私欲的邪情，像那不认识　神的外邦人。

拼音版 帖前4:5 Bú fàngzòng sīyù de xiéqíng, xiàng nà bú rènshi shén de waìbāngrén.

吕振中 帖前4:5 不用私欲的邪情、像那些不认识上帝的外国人那样。

新译本 帖前4:5 不要放纵邪情私欲，像那些不认识　神的外族人一样；

现代译 帖前4:5 而不是凭着情欲，像不认识上帝的异教徒那样。

当代译 帖前4:5 不可荒淫纵欲，像那些不认识上帝的人一样。

文理本 帖前4:5 毋纵欲、犹不识上帝之异邦人、

修订本 帖前4:5 不放纵私欲的邪情，像不认识上帝的外邦人。

KJV 英 帖前4:5 Not in the lust of concupiscence, even as the Gentiles which know not God:

NIV 英 帖前4:5 not in passionate lust like the heathen, who do not know God;

主目录 返回顶部

和合本 帖前4:6 不要一个人在这事上越分，欺负他的弟兄，因为这一类的事，主必报应，正如我预先对你们说过，又切切嘱咐你们的。

拼音版 帖前4:6 Búyào yī gèrén zaì zhè shì shǎng yuè fèn, qīfu tāde dìxiōng. yīnwei zhè yī leì de shì, zhǔ bì bàoyìng, zhèng rú wǒ yùxiān duì nǐmen shuō guo, yòu qiè qiè zhǔfu nǐmen de.

吕振中 帖前4:6 他要你们各人在这事上不越分、而占他弟兄的便宜；因为关于这一切事、主是处罚者；这也是我们先前对你说过、而郑重证明的。

新译本 帖前4:6 谁也不要在这事上越轨，占弟兄的便宜，因为这一类的事，主必报应。这是我们从前告诉过你们，又严严警戒过你们的。

现代译 帖前4:6 在这种事上，不可以有对不起弟兄或占他便宜的行为。我们已经向你们说过，警告过你们：主一定要惩罚那些犯这种过错的人。

当代译 帖前4:6 在这种事情上，你们绝对不可以有越轨的行为，对不起弟兄。我曾经郑重地警告你们，主必定严厉惩治犯这种罪行的人。

文理本 帖前4:6 勿逾闲、欺乃兄弟、凡如此者、主必报之、如我昔所告尔而证之也、

修订本 帖前4:6 不准有人在这事上越轨，占他弟兄的便宜；因为这一类的事，主必报应，正如我预先对你们说过，又切切警告过你们的。

KJV 英 帖前4:6 That no man go beyond and defraud his brother in any matter: because that the Lord is the avenger of all such, as we also have forewarned you and testified.

NIV 英 帖前4:6 and that in this matter no one should wrong his brother or take advantage of him. The Lord will punish men for all such sins, as we have already told you and warned you.

主目录 返回顶部

和合本 帖前4:7 神召我们，本不是要我们沾染污秽，乃是要我们成为圣洁。

拼音版 帖前4:7 Shén shào wǒmen, ben bú shì yào wǒmen zhānrǎn wūhuì, nǎi shì yào wǒmen chéngwéi shèngjié.

吕振中 帖前4:7 上帝并不是召我们去沾染污秽，乃是召我们于圣化的。

新译本 帖前4:7 神呼召我们，不是要我们沾染污秽，而是要我们圣洁。

现代译 帖前4:7 上帝选召我们，不是要我们生活在淫乱中，而是要我们圣洁。

当代译 帖前4:7 因为上帝选召我们，是要我们圣洁，而不是要我们沾染污秽。

文理本 帖前4:7 盖上帝召我、非致污、乃成圣、

修订本 帖前4:7 上帝召我们本不是要我们沾染污秽，而是要我们圣洁。

KJV 英 帖前4:7 For God hath not called us unto uncleanness, but unto holiness.

NIV 英 帖前4:7 For God did not call us to be impure, but to live a holy life.

主目录 返回顶部

和合本 帖前4:8 所以，那弃绝的，不是弃绝人，乃是弃绝那赐圣灵给你们的　神。

拼音版 帖前4:8 Suǒyǐ nà qìjué de, bú shì qìjué rén, nǎi shì qìjué nà cì Shènglíng gei nǐmen de shén.

吕振中 帖前4:8 所以那弃绝这嘱咐的不是弃绝人，乃是弃绝上帝，那赐他的圣灵给你们、的上帝。

新译本 帖前4:8 所以那弃绝这命令的，不是弃绝人，而是弃绝把他自己的圣灵赐给你们的那位　神。

现代译 帖前4:8 所以那拒绝这种教训的，不是拒绝人，而是拒绝那赐圣灵给你们的上帝。

当代译 帖前4:8 所以，违反这诫命的人，并不是违抗我们，而是违抗那位赐圣灵给你们的上帝。

文理本 帖前4:8 故拒之者非拒人、乃拒赐圣神之上帝也、○

修订本 帖前4:8 所以，那弃绝这教导的不是弃绝人，而是弃绝那把自己的圣灵赐给你们的上帝。

KJV 英 帖前4:8 He therefore that despiseth, despiseth not man, but God, who hath also given unto us his holy Spirit.

NIV 英 帖前4:8 Therefore, he who rejects this instruction does not reject man but God, who gives you his Holy Spirit.

主目录 返回顶部

和合本 帖前4:9 论到弟兄们相爱，不用人写信给你们，因为你们自己蒙了　神的教训，叫你们彼此相爱。

拼音版 帖前4:9 Lùn dào dìxiōng men xiāng aì, búyòng rén xie xìn gei nǐmen, yīnwei nǐmen zìjǐ méng le shén de jiàoxun, jiào nǐmen bǐcǐ xiāng aì.

吕振中 帖前4:9 关于亲如弟兄之相爱、你们无需乎人写信给你们了，因为你们自己是受教于上帝、而彼此相爱的；

新译本 帖前4:9 论到弟兄相爱，用不着人写什么给你们，因为你们自己受了　神的教导，要彼此相爱。

现代译 帖前4:9 关於爱弟兄的事，我用不着写信跟你们讨论；上帝已经教导你们怎样彼此相爱，

当代译 帖前4:9 关於弟兄姊妹之间相爱的生活，看来我不必多写了，因为你们早已从上帝那里领受了彼此相爱的教训。

文理本 帖前4:9 至于爱兄弟、无庸书以示尔、因尔自受教于上帝、而相爱矣、

修订本 帖前4:9 有关弟兄间的手足之情，不用人写信给你们，因为你们自己蒙了上帝的教导要彼此相爱。

KJV 英 帖前4:9 But as touching brotherly love ye need not that I write unto you: for ye yourselves are taught of God to love one another.

NIV 英 帖前4:9 Now about brotherly love we do not need to write to you, for you yourselves have been taught by God to love each other.

主目录 返回顶部

和合本 帖前4:10 你们向马其顿全地的众弟兄固然是这样行，但我劝弟兄们要更加勉励。

拼音版 帖前4:10 Nǐmen xiàng Mǎqídùn quán dì de zhòng dìxiōng, gùrán shì zhèyàng xíng, dàn wǒ quàn dìxiōng men yào gèngjiā miǎnlì.

吕振中 帖前4:10 就是对全马其顿的众弟兄、你们也是这样实行的。然而弟兄们，我劝你们要更加力行。

新译本 帖前4:10 其实，你们向全马其顿所有的弟兄，已经这样行了。但是，弟兄们，我们劝你们要更加彼此相爱；

现代译 帖前4:10 而你们也照着这教导对待全马其顿的弟兄们。但我仍然劝你们要更加努力，

当代译 帖前4:10 诚然，你们对马其顿的弟兄姊妹，确实做到了这一点。不过，我还奉劝各位必须再接再励，更求进步。

文理本 帖前4:10 且行于遍马其顿之兄弟、但我劝尔、宜增益之、

修订本 帖前4:10 你们向全马其顿的众弟兄固然是这样行，但我劝弟兄们要更加努力。

KJV 英 帖前4:10 And indeed ye do it toward all the brethren which are in all Macedonia: but we beseech you, brethren, that ye increase more and more;

NIV 英 帖前4:10 And in fact, you do love all the brothers throughout Macedonia. Yet we urge you, brothers, to do so more and more.

主目录 返回顶部

和合本 帖前4:11 又要立志作安静人，办自己的事，亲手做工，正如我们从前所吩咐你们的，

拼音版 帖前4:11 Yòu yào lìzhì zuò ānjìng rén, bàn zìjǐ de shì, qīn shǒu zuò gōng, zhèng rú wǒmen cóng qián suǒ fēnfu nǐmen de.

吕振中 帖前4:11 要怀着大志做安静人，办自己的事，亲手作工，照我们所嘱咐你们的，

新译本 帖前4:11 又要立志过安静的生活，办自己的事，亲手作工，正如我们从前吩咐过你们，

现代译 帖前4:11 立志安份守己，亲手做工来维持自己的生活，正像我们从前劝导你们的，

当代译 帖前4:11 我们以前已吩咐你们要立志过安宁的生活，专心做自己的工作，凡事亲力亲为，

文理本 帖前4:11 又当恬静是务、己事是图、手自操作、一如我命、

修订本 帖前4:11 要立志过安静的生活，管自己的事，亲手做工，正如我们从前吩咐你们的，

KJV 英 帖前4:11 And that ye study to be quiet, and to do your own business, and to work with your own hands, as we commanded you;

NIV 英 帖前4:11 Make it your ambition to lead a quiet life, to mind your own business and to work with your hands, just as we told you,

主目录 返回顶部

和合本 帖前4:12 叫你们可以向外人行事端正，自己也就没有什么缺乏了。

拼音版 帖前4:12 Jiào nǐmen keyǐ xiàng waìrén xíngshì duānzhèng, zìjǐ ye jiù méiyǒu shénme quē fá le.

吕振中 帖前4:12 使你们行事为人让外界看为端端正正有体面，不需要人周济。

新译本 帖前4:12 使你们行事为人可以得到外人的尊敬，自己也不会有什么缺乏了。

现代译 帖前4:12 好使你们得到非信徒的尊敬，也用不着倚赖别人的供给。

当代译 帖前4:12 以至能得到外人的信心和尊敬，自己不必靠人，也不至缺乏。

文理本 帖前4:12 俾正尔行以向外人、致无匮乏、○

修订本 帖前4:12 好使你们的行为能得外人的尊敬，同时也不依赖任何人。

KJV 英 帖前4:12 That ye may walk honestly toward them that are without, and that ye may have lack of nothing.

NIV 英 帖前4:12 so that your daily life may win the respect of outsiders and so that you will not be dependent on anybody.

主目录 返回顶部

和合本 帖前4:13 论到睡了的人，我们不愿意弟兄们不知道，恐怕你们忧伤，像那些没有指望的人一样。

拼音版 帖前4:13 Lùn dào shuì le de rén, wǒmen bú yuànyì dìxiōng men bù zhīdào, kǒngpà nǐmen yōushāng, xiàng nàxiē méiyǒu zhǐwang de rén yíyàng.

吕振中 帖前4:13 弟兄们，关于长眠着的人、我们不愿意你们不明白，只愿意你们不忧愁、不像那些没有指望的会外人（或译∶其余的人）一样。

新译本 帖前4:13 弟兄们，论到睡了的人，我们不愿意你们不知道，免得你们忧伤，像那些没有盼望的人一样。

现代译 帖前4:13 弟兄们，关於已经死了的人，我们希望你们知道一些事，免得你们忧伤，像那些没有盼望的人。

当代译 帖前4:13 弟兄姊妹们，我不愿意你们对死这件事一无所知，以至好像那些没有盼望的世人一样，为死人过分地难过伤痛。

文理本 帖前4:13 兄弟乎、至于已寝者、我不欲尔不知、免尔忧伤、如无望者然、

修订本 帖前4:13 弟兄们，至于已睡了的人，我们不愿意你们不知道，恐怕你们忧伤，像那些没有指望的人一样。

KJV 英 帖前4:13 But I would not have you to be ignorant, brethren, concerning them which are asleep, that ye sorrow not, even as others which have no hope.

NIV 英 帖前4:13 Brothers, we do not want you to be ignorant about those who fall asleep, or to grieve like the rest of men, who have no hope.

主目录 返回顶部

和合本 帖前4:14 我们若信耶稣死而复活了，那已经在耶稣里睡了的人，　神也必将他与耶稣一同带来。

拼音版 帖前4:14 Wǒmen ruò xìn Yēsū sǐ ér fùhuó le, nà yǐjing zaì Yēsū lǐ shuì le de rén, shén ye bì jiāng tā yǔ Yēsū yītóng daì lái.

吕振中 帖前4:14 我们既信耶稣死了又复起了，那么照样地那些长眠着的人、上帝也必藉着耶稣而带领他们、和耶稣一同来。

新译本 帖前4:14 我们若信耶稣死了，又复活了，照样，也应该相信那些靠着耶稣已经睡了的人，　神必定把他们和耶稣一同带来。

现代译 帖前4:14 我们相信耶稣死而复活，所以，相信上帝也要使那些信耶稣而已经死了的人跟他一同复活。

当代译 帖前4:14 我们既然相信耶稣死后复活，那些属於耶稣已经“安息”的人，上帝必定也把他们和耶稣一同带来。

文理本 帖前4:14 若信耶稣死而复起、则宗耶稣而寝者、上帝亦将引与俱来、

修订本 帖前4:14 既然我们信耶稣死了，复活了，那些已经在耶稣里睡了的人，上帝也必将他们与耶稣一同带来。

KJV 英 帖前4:14 For if we believe that Jesus died and rose again, even so them also which sleep in Jesus will God bring with him.

NIV 英 帖前4:14 We believe that Jesus died and rose again and so we believe that God will bring with Jesus those who have fallen asleep in him.

主目录 返回顶部

和合本 帖前4:15 我们现在照主的话告诉你们一件事：我们这活着还存留到主降临的人，断不能在那已经睡了的人之先，

拼音版 帖前4:15 Wǒmen xiànzaì zhào zhǔ de huà gàosu nǐmen yī jiàn shì. wǒmen zhè huó zhe hái cún liú dào zhǔ jiànglín de rén, duàn bùnéng zaì nà yǐjing shuì le de rén zhī xiān.

吕振中 帖前4:15 我们本着主的话告诉你们一件事∶我们这些蒙存留到主御临时还活着的人、断不能在那些长眠着的人之先；

新译本 帖前4:15 我们现在照着主的话告诉你们：我们这些活着存留到主再来的人，绝不能在那些睡了的人以先。

现代译 帖前4:15 我们现在照主的教导告诉你们：我们这些在主再临那一天还活着的人，不会比那些已经死了的人先跟主相会。

当代译 帖前4:15 我们现在将主自己的话告诉你们，我们这些一直活到主再来的人，是不会在已安息的信徒之先去见他的。

文理本 帖前4:15 我以主言告尔、迨主临时、我侪之生存者、不先乎已寝者、

修订本 帖前4:15 我们照主的话告诉你们一件事：我们这活着还存留到主来临的人，绝不会在那已经睡了的人之先。

KJV 英 帖前4:15 For this we say unto you by the word of the Lord, that we which are alive and remain unto the coming of the Lord shall not prevent them which are asleep.

NIV 英 帖前4:15 According to the Lord's own word, we tell you that we who are still alive, who are left till the coming of the Lord, will certainly not precede those who have fallen asleep.

主目录 返回顶部

和合本 帖前4:16 因为主必亲自从天降临，有呼叫的声音和天使长的声音，又有　神的号吹响；那在基督里死了的人必先复活。

拼音版 帖前4:16 Yīnwei zhǔ bì qīnzì cóng tiān jiànglín, yǒu hūjiào de shēngyīn, hé tiānshǐ zhǎng de shēngyīn, yòu yǒu shén de hào chuī xiǎng. nà zaì Jīdū lǐ sǐ le de rén bì xiān fùhuó.

吕振中 帖前4:16 因为主必亲自从天上降临，有发令的呐喊，有天使长的声音，有上帝的号筒，那些在基督里死了的人必先复起，

新译本 帖前4:16 因为主必亲自从天降临，那时，有发令的声音，有天使长的呼声，还有　神的号声，那些在基督里死了的人必先复活；

现代译 帖前4:16 因为，主的命令一下，天使长一喊，上帝号筒一响，主本身要从天上降下。那时，那些信基督而已经死了的人要先复活；

当代译 帖前4:16 因为那时会有发施号令的声音，天使长的呼唤声音，上帝的号角声音，主耶稣亲自从天上降临。於是那些死了的基督徒必先复活；

文理本 帖前4:16 盖主将以大呼、与天使长之声、及上帝之角、自天而降、则宗基督而死者必先起、

修订本 帖前4:16 因为，召集令一发，天使长的呼声一叫，上帝的号角一吹，主必亲自从天降临；那在基督里死了的人必先复活，

KJV 英 帖前4:16 For the Lord himself shall descend from heaven with a shout, with the voice of the archangel, and with the trump of God: and the dead in Christ shall rise first:

NIV 英 帖前4:16 For the Lord himself will come down from heaven, with a loud command, with the voice of the archangel and with the trumpet call of God, and the dead in Christ will rise first.

主目录 返回顶部

和合本 帖前4:17 以后我们这活着还存留的人必和他们一同被提到云里，在空中与主相遇。这样，我们就要和主永远同在。

拼音版 帖前4:17 Yǐhòu wǒmen zhè huó zhe hái cún liú de rén, bì hé tāmen yītóng beì tí dào yún lǐ, zaì kōng zhōng yǔ zhǔ xiāng yù. zhèyàng, wǒmen jiù yào hé zhǔ yǒngyuǎn tóng zaì.

吕振中 帖前4:17 然后我们这蒙存留还活着的人才和他们一同被攫在云里，在空中迎接主。这样，我们就永远与主同在了。

新译本 帖前4:17 然后，我们还活着存留的人，必和他们一同被提到云里，在空中与主相会。这样，我们就要和主常常同在。

现代译 帖前4:17 接着，我们这些还活着的人都要跟他们一起被提到云里，在空中跟主相会。从此，我们就永远跟主在一起了。

当代译 帖前4:17 然后，我们这些到时仍然生存的人，才跟他们一起被提到云里，在空中和主相见。从此，我们就永远和主在一起了。

文理本 帖前4:17 厥后我侪之生存者、将偕彼众见摄于云际、迎主于天空、遂与主永偕矣、

修订本 帖前4:17 然后我们这些活着还存留的人必和他们一同被提到云里，在空中与主相会。这样，我们就要和主永远同在。

KJV 英 帖前4:17 Then we which are alive and remain shall be caught up together with them in the clouds, to meet the Lord in the air: and so shall we ever be with the Lord.

NIV 英 帖前4:17 After that, we who are still alive and are left will be caught up together with them in the clouds to meet the Lord in the air. And so we will be with the Lord forever.

主目录 返回顶部

和合本 帖前4:18 所以，你们当用这些话彼此劝慰。

拼音版 帖前4:18 Suǒyǐ nǐmen dāng yòng zhèxie huà bǐcǐ quànwèi.

吕振中 帖前4:18 所以你们要用这些话来彼此鼓励。

新译本 帖前4:18 所以，你们应该用这些话彼此劝慰。

现代译 帖前4:18 所以，你们要用这些话彼此安慰。

当代译 帖前4:18 所以你们要用这些话互相安慰，彼此鼓励。

文理本 帖前4:18 故尔宜以此言相慰也、

修订本 帖前4:18 所以，你们当用这些话彼此劝勉。

KJV 英 帖前4:18 Wherefore comfort one another with these words.

NIV 英 帖前4:18 Therefore encourage each other with these words.


帖撒罗尼迦前书第5章 - 帖撒罗尼迦前书 - 基督教圣经——十版本对照圣经

 帖撒罗尼迦前书第5章 - 帖撒罗尼迦前书 - 基督教圣经——十版本对照圣经 章

和合本 帖前5:1 弟兄们，论到时候、日期，不用写信给你们，

拼音版 帖前5:1 Dìxiōng men, lùn dào shíhou rìqī, búyòng xie xìn gei nǐmen.

吕振中 帖前5:1 弟兄们，关于时候与时期、你们无需乎人写信给你们了，

新译本 帖前5:1 弟兄们，论到时候和日期，不用写什么给你们了。

现代译 帖前5:1 弟兄们，关於这事发生的时间日期，不需要人家写信告诉你们；

当代译 帖前5:1 弟兄姊妹们，这些事情会在甚麽年份月日发生呢？不必我写信，

文理本 帖前5:1 兄弟乎、论及时期、无庸书以示尔、

修订本 帖前5:1 弟兄们，关于那时候和日期，不用人写信给你们，

KJV 英 帖前5:1 But of the times and the seasons, brethren, ye have no need that I write unto you.

NIV 英 帖前5:1 Now, brothers, about times and dates we do not need to write to you,

主目录 返回顶部

和合本 帖前5:2 因为你们自己明明晓得，主的日子来到，好像夜间的贼一样。

拼音版 帖前5:2 Yīnwei nǐmen zìjǐ míng míng xiǎodé, zhǔ de rìzi lái dào, hǎoxiàng yè jiān de zéi yíyàng.

吕振中 帖前5:2 因为你们自己明确地晓得主的日子就像个贼夜里来到一样。

新译本 帖前5:2 因为你们自己清楚知道，主的日子来到，就像夜间的贼来到一样。

现代译 帖前5:2 因为你们自己知道，主再来的日子就像小偷在夜里忽然来到一样。

当代译 帖前5:2 你们已经清楚知道了，主再来的日子是没有人能预测的，正如小偷在夜里悄悄而来一样。

文理本 帖前5:2 盖尔详知、主之日至、如夜间之盗、

修订本 帖前5:2 因为你们自己明明知道，主的日子来到会像贼在夜间突然来到一样。

KJV 英 帖前5:2 For yourselves know perfectly that the day of the Lord so cometh as a thief in the night.

NIV 英 帖前5:2 for you know very well that the day of the Lord will come like a thief in the night.

主目录 返回顶部

和合本 帖前5:3 人正说平安稳妥的时候，灾祸忽然临到他们，如同产难临到怀胎的妇人一样；他们绝不能逃脱。

拼音版 帖前5:3 Rén zhèng shuō píngān wentuǒ de shíhou, zāihuò hūrán líndào tāmen, rútóng sān nán líndào huáitāi de fùrén yíyàng, tāmen jué bùnéng taótuō.

吕振中 帖前5:3 人正说平安稳妥的时候，就在那时、突来的死灭就临到他们了──正如产难临到怀孕的妇人一样──他们断不能逃脱。

新译本 帖前5:3 人正在说平安稳妥的时候，毁灭性的灾祸就突然临到他们，好像生产的痛苦临到怀胎的妇人一样，他们绝不能逃脱。

现代译 帖前5:3 当大家正说「一切平安无事」的时候，灾难会突然临到，正像阵痛突然临到快生产的女人一样。他们一定是逃脱不了的。

当代译 帖前5:3 当人们正说一切都平安稳妥的时候，灾祸忽然间临到了；就好像产妇分娩的痛苦一样，是不能幸免的。

文理本 帖前5:3 人方谓平康稳固、灭亡突及之、如产难之及于妊妇、而莫能避也、

修订本 帖前5:3 人正说平安稳定的时候，灾祸忽然临到他们，如同阵痛临到怀胎的妇人一样，他们绝逃脱不了。

KJV 英 帖前5:3 For when they shall say, Peace and safety; then sudden destruction cometh upon them, as travail upon a woman with child; and they shall not escape.

NIV 英 帖前5:3 While people are saying, "Peace and safety," destruction will come on them suddenly, as labor pains on a pregnant woman, and they will not escape.

主目录 返回顶部

和合本 帖前5:4 弟兄们，你们却不在黑暗里，叫那日子临到你们像贼一样。

拼音版 帖前5:4 Dìxiōng men, nǐmen què bú zaì hēiàn lǐ, jiào nà rìzi líndào nǐmen xiàng zéi yíyàng.

吕振中 帖前5:4 但你们呢、弟兄们，你们并不是在黑暗里、以致那日子像个贼（有古卷作复数，当译『像贼』就）突袭了你们一样。

新译本 帖前5:4 但是弟兄们，你们不在黑暗里，以致那日子会临到你们像贼来到一样。

现代译 帖前5:4 但是，弟兄们，你们并不生活在黑暗中；那日子不会像小偷一样突然来到。

当代译 帖前5:4 然而，弟兄姊妹们，你们不是属於黑暗的，不然那日子就会像贼一样突然临到你们。

文理本 帖前5:4 兄弟乎、尔非在暗中、致是日如盗袭尔、

修订本 帖前5:4 弟兄们，你们并不在黑暗里，那日子不会像贼一样临到你们。

KJV 英 帖前5:4 But ye, brethren, are not in darkness, that that day should overtake you as a thief.

NIV 英 帖前5:4 But you, brothers, are not in darkness so that this day should surprise you like a thief.

主目录 返回顶部

和合本 帖前5:5 你们都是光明之子，都是白昼之子；我们不是属黑夜的，也不是属幽暗的。

拼音版 帖前5:5 Nǐmen dōu shì guāngmíng zhī zǐ, dōu shì báizhòu zhī zǐ, wǒmen bú shì shǔ hēi yè de, ye bú shì shǔ yōuàn de.

吕振中 帖前5:5 你们都是光明之儿女，白昼之儿女。我们不是属夜的，也不是属黑暗的。

新译本 帖前5:5 你们都是光明之子、白昼之子；我们不是属于黑夜的，也不是属于黑暗的。

现代译 帖前5:5 你们都是光明的人，是属於白昼的。我们不属於黑夜，不生活在黑暗中。

当代译 帖前5:5 你们都是光明的儿女，是白昼的儿女，不再属於黑夜，也不再属於幽暗。

文理本 帖前5:5 尔皆为属光之人、属昼之人、我侪不由于夜、或于暗也、

修订本 帖前5:5 你们都是光明之子，都是白昼之子；我们不属黑夜，也不属幽暗。

KJV 英 帖前5:5 Ye are all the children of light, and the children of the day: we are not of the night, nor of darkness.

NIV 英 帖前5:5 You are all sons of the light and sons of the day. We do not belong to the night or to the darkness.

主目录 返回顶部

和合本 帖前5:6 所以，我们不要睡觉，像别人一样，总要警醒谨守。

拼音版 帖前5:6 Suǒyǐ wǒmen búyào shuìjiào, xiàng biérén yíyàng, zǒng yào jǐngxǐng jǐn shǒu.

吕振中 帖前5:6 那我们就不该睡着、像其余的人一样了；却要儆醒着、冷静戒备着。

新译本 帖前5:6 所以，我们不要沉睡像别人一样，总要警醒谨慎。

现代译 帖前5:6 所以，我们不应该像别人那样沉睡；我们要警醒戒备。

当代译 帖前5:6 所以不要像别人一样一直“睡”下去，倒要清醒戒备。

文理本 帖前5:6 勿如众寝、宜儆醒节制、

修订本 帖前5:6 所以，我们不要沉睡，像别人一样，总要警醒谨慎。

KJV 英 帖前5:6 Therefore let us not sleep, as do others; but let us watch and be sober.

NIV 英 帖前5:6 So then, let us not be like others, who are asleep, but let us be alert and self-controlled.

主目录 返回顶部

和合本 帖前5:7 因为睡了的人是在夜间睡，醉了的人是在夜间醉。

拼音版 帖前5:7 Yīnwei shuì le de rén shì zaì yè jiān shuì. zuì le de rén shì zaì yè jiān zuì.

吕振中 帖前5:7 因为睡着的人是夜里睡，醉酒的人是夜里醉。

新译本 帖前5:7 因为睡觉的人是在晚上睡，醉酒的人是在晚上醉；

现代译 帖前5:7 睡觉的人在夜里睡觉；酒徒在夜里酗酒。

当代译 帖前5:7 那些要睡的人是在夜间睡，酗酒的人也是在夜间喝醉。

文理本 帖前5:7 盖寝者寝于夜、醉者醉于夜、

修订本 帖前5:7 因为睡了的人是在夜间睡，醉了的人是在夜间醉。

KJV 英 帖前5:7 For they that sleep sleep in the night; and they that be drunken are drunken in the night.

NIV 英 帖前5:7 For those who sleep, sleep at night, and those who get drunk, get drunk at night.

主目录 返回顶部

和合本 帖前5:8 但我们既然属乎白昼，就应当谨守，把信和爱当作护心镜遮胸，把得救的盼望当作头盔戴上。

拼音版 帖前5:8 Dàn wǒmen jìrán shǔ hū báizhòu, jiù yīngdāng jǐn shǒu, bǎ xìn hé aì dāng zuò hù xīn jìng zhē xiōng. bǎ déjiù de pànwàng dāng zuò tóu kuī daì shang.

吕振中 帖前5:8 但我们呢、我们既是属于白昼的，就该冷静戒备着，穿上了信与爱做胸甲，又戴上了得救之盼望当做头盔。

新译本 帖前5:8 但我们既然属于白昼，就应当谨慎，披上信和爱的胸甲，戴上救恩的盼望作头盔。

现代译 帖前5:8 既然我们属於白昼，就应该戒备。我们要以信和爱作护胸甲穿上，以得救的盼望作头盔戴上。

当代译 帖前5:8 我们既是属於白昼的，就应当保持清醒，要把信心和爱心当作“护心镜”遮胸，把得救的盼望当作头盔戴上。

文理本 帖前5:8 但我侪既属昼、则宜节制、以信与爱为胸镜、以得救之望为兜鍪、

修订本 帖前5:8 但既然我们属于白昼，就应当谨慎，把信和爱当作护心镜遮胸，把得救的盼望当作头盔戴上。

KJV 英 帖前5:8 But let us, who are of the day, be sober, putting on the breastplate of faith and love; and for an helmet, the hope of salvation.

NIV 英 帖前5:8 But since we belong to the day, let us be self-controlled, putting on faith and love as a breastplate, and the hope of salvation as a helmet.

主目录 返回顶部

和合本 帖前5:9 因为　神不是预定我们受刑，乃是预定我们藉着我们主耶稣基督得救。

拼音版 帖前5:9 Yīnwei shén bú shì yùdéng wǒmen shòuxíng, nǎi shì yùdéng wǒmen jiè zhe wǒmen zhǔ Yēsū Jīdū déjiù.

吕振中 帖前5:9 因为上帝并不是派定我们去受他的义怒的，乃是派定我们、藉着我们的主耶稣基督、得拯救以为业的。

新译本 帖前5:9 因为　神不是定意要我们受刑罚（“刑罚”原文作“忿怒”），而是要我们借着我们的主耶稣基督得着救恩。

现代译 帖前5:9 上帝不是拣选我们来受他的惩罚，而是要我们藉着主耶稣基督得拯救。

当代译 帖前5:9 因为上帝不是预定我们去接受刑罚，乃是预定我们信靠主耶稣基督而得救。

文理本 帖前5:9 上帝豫定我侪、非致于怒、乃由我主耶稣基督而得救、

修订本 帖前5:9 因为上帝不是预定我们受惩罚，而是预定我们藉着我们的主耶稣基督得救。

KJV 英 帖前5:9 For God hath not appointed us to wrath, but to obtain salvation by our Lord Jesus Christ,

NIV 英 帖前5:9 For God did not appoint us to suffer wrath but to receive salvation through our Lord Jesus Christ.

主目录 返回顶部

和合本 帖前5:10 他替我们死，叫我们无论醒着、睡着，都与他同活。

拼音版 帖前5:10 Tā tì wǒmen sǐ, jiào wǒmen wúlùn xǐng zhe shuì zhe, dōu yǔ tā tóng huó.

吕振中 帖前5:10 基督为了我们死，叫我们或醒着、或睡着、都与他同活。

新译本 帖前5:10 基督替我们死，使我们无论是醒着或睡着，都和他一同活着。

现代译 帖前5:10 基督为我们死，为要使我们，无论是死了的或是活着的，都能够在他再来的时候跟他一同活着。

当代译 帖前5:10 他替我们死，是要我们在他回来的时候，无论是仍然在世或是已经安息，都可以和他一同活着。

文理本 帖前5:10 彼为我死、使我或寤或寝、偕彼而生、

修订本 帖前5:10 他替我们死，让我们无论醒着、睡着，都与他同活。

KJV 英 帖前5:10 Who died for us, that, whether we wake or sleep, we should live together with him.

NIV 英 帖前5:10 He died for us so that, whether we are awake or asleep, we may live together with him.

主目录 返回顶部

和合本 帖前5:11 所以，你们该彼此劝慰，互相建立，正如你们素常所行的。

拼音版 帖前5:11 Suǒyǐ nǐmen gāi bǐcǐ quànwèi, hùxiāng jiànlì, zhèng rú nǐmen sùcháng suǒ xíng de.

吕振中 帖前5:11 故此你们要互相鼓励，彼此建立，正如你们素常所行的。

新译本 帖前5:11 所以，你们应该彼此劝慰，互相造就，正如你们一向所行的。

现代译 帖前5:11 因此，你们要互相鼓励，彼此帮助，像你们现在所做的一样。

当代译 帖前5:11 所以，你们要彼此鼓励、安慰、互相建立，正如你们一向所作的。

文理本 帖前5:11 故宜彼此劝慰、互相建立、如尔所行、○

修订本 帖前5:11 所以，你们该彼此劝勉，互相造就，正如你们素常做的。

KJV 英 帖前5:11 Wherefore comfort yourselves together, and edify one another, even as also ye do.

NIV 英 帖前5:11 Therefore encourage one another and build each other up, just as in fact you are doing.

主目录 返回顶部

和合本 帖前5:12 弟兄们，我们劝你们敬重那在你们中间劳苦的人，就是在主里面治理你们、劝戒你们的。

拼音版 帖前5:12 Dìxiōng men, wǒmen quàn nǐmen jìngzhòng nà zaì nǐmen zhōngjiān laókǔ de rén, jiù shì zaì zhǔ lǐmiàn zhìlǐ nǐmen, quànjiè nǐmen de.

吕振中 帖前5:12 弟兄们，我们求你们要赏识那些在你们中间劳苦、在主里督导你们、劝戒你们的。

新译本 帖前5:12 弟兄们，我们求你们要敬重那些在你们中间劳苦的人，就是在主里面治理你们、劝戒你们的人。

现代译 帖前5:12 弟兄们，我们求你们，要尊重那些在你们当中辛劳工作—那些主所选召来指导教训你们的人。

当代译 帖前5:12 弟兄姊妹们，我还劝你们，那些在你们当中辛勤传道、又在主里督导和善诱你们的人，你们要敬重他们。

文理本 帖前5:12 兄弟乎、我求尔、凡在尔中勤劳、且为主治尔警尔者、尔其识之、

修订本 帖前5:12 弟兄们，我们劝你们要敬重那些在你们中间劳苦的，就是在主里面督导你们、劝戒你们的人。

KJV 英 帖前5:12 And we beseech you, brethren, to know them which labour among you, and are over you in the Lord, and admonish you;

NIV 英 帖前5:12 Now we ask you, brothers, to respect those who work hard among you, who are over you in the Lord and who admonish you.

主目录 返回顶部

和合本 帖前5:13 又因他们所做的工，用爱心格外尊重他们。你们也要彼此和睦。

拼音版 帖前5:13 Yòu yīn tāmen suǒ zuò de gōng, yòng aì xīn géwaì zūnzhòng tāmen, nǐmen ye yào bǐcǐ hémù.

吕振中 帖前5:13 为着他们的工作的缘故、你们要用爱心格外尊重他们。你们也要彼此和睦。

新译本 帖前5:13 又因为他们的工作，你们要用爱心格外尊重他们。你们应当彼此和睦。

现代译 帖前5:13 为了他们的工作，你们应该用最大的敬意和爱心对待他们。你们自己也要和睦相处。

当代译 帖前5:13 为了他们的工作，更要特别用爱心尊崇他们。至於你们自己，彼此之间更要和睦相处。

文理本 帖前5:13 因其所为、深爱而极重之、亦当彼此和辑、

修订本 帖前5:13 又因他们所做的工作，要以爱心格外尊重他们。你们也要彼此和睦。

KJV 英 帖前5:13 And to esteem them very highly in love for their work's sake. And be at peace among yourselves.

NIV 英 帖前5:13 Hold them in the highest regard in love because of their work. Live in peace with each other.

主目录 返回顶部

和合本 帖前5:14 我们又劝弟兄们，要警戒不守规矩的人，勉励灰心的人，扶助软弱的人，也要向众人忍耐。

拼音版 帖前5:14 Wǒmen yòu quàn dìxiōng men, yào jǐngjiè bù shǒu guīju de rén. miǎnlì huīxīn de rén. fúzhù ruǎnfuò de rén. ye yào xiàng zhòngrén rennaì.

吕振中 帖前5:14 弟兄们，我们劝你们、对游手好闲的人要劝戒，对灰心的人要抚慰，对软弱的人要扶持，对众人要恒忍。

新译本 帖前5:14 弟兄们，我们劝你们，要警戒游手好闲的人，勉励灰心丧志的人，扶助软弱无力的人，也要容忍所有的人。

现代译 帖前5:14 弟兄们，我们劝你们，要警告懒惰的人，鼓励灰心的人，扶助软弱的人，并且以耐心对待每一个人。

当代译 帖前5:14 此外，我劝你们，要警戒那些闲散懒惰的人，鼓励灰心气馁的人，扶持软弱无助的人，无论对谁都要有耐性。

文理本 帖前5:14 我劝兄弟、妄者警之、怯者励之、弱者扶之、宽以待众、

修订本 帖前5:14 弟兄们，我们劝你们，要警戒不守规矩的人，勉励灰心的人，扶助软弱的人，对众人要有耐心。

KJV 英 帖前5:14 Now we exhort you, brethren, warn them that are unruly, comfort the feebleminded, support the weak, be patient toward all men.

NIV 英 帖前5:14 And we urge you, brothers, warn those who are idle, encourage the timid, help the weak, be patient with everyone.

主目录 返回顶部

和合本 帖前5:15 你们要谨慎，无论是谁都不可以恶报恶；或是彼此相待，或是待众人，常要追求良善。

拼音版 帖前5:15 Nǐmen yào jǐnshèn, wúlùn shì shuí dōu bùke yǐ è bào è. huò shì bǐcǐ xiāng daì, huò shì daì zhòngrén, cháng yào zhuīqiú liángshàn.

吕振中 帖前5:15 你们要小心，谁都不可以恶报恶，却要在彼此相待和待众人上时常追求良善。

新译本 帖前5:15 你们要注意，不管是谁都不要以恶报恶，却要在彼此相处和对待众人这方面，常常追求良善。

现代译 帖前5:15 要谨慎，谁都不可以恶报恶，要常常彼此关心，为别人的好处着想。

当代译 帖前5:15 你们要小心，绝对不可冤冤相报，总要为大家的好处着想。

文理本 帖前5:15 慎勿以恶报恶、惟彼此恒趋于善、且及于众、

修订本 帖前5:15 你们要谨慎，无论是谁都不要以恶报恶，彼此间和对众人都要追求做好事。

KJV 英 帖前5:15 See that none render evil for evil unto any man; but ever follow that which is good, both among yourselves, and to all men.

NIV 英 帖前5:15 Make sure that nobody pays back wrong for wrong, but always try to be kind to each other and to everyone else.

主目录 返回顶部

和合本 帖前5:16 要常常喜乐，

拼音版 帖前5:16 Yào chángcháng xǐlè.

吕振中 帖前5:16 要常常喜乐；

新译本 帖前5:16 要常常喜乐，

现代译 帖前5:16 要常常喜乐，

当代译 帖前5:16 要常常喜乐；

文理本 帖前5:16 喜乐靡暨、

修订本 帖前5:16 要常常喜乐，

KJV 英 帖前5:16 Rejoice evermore.

NIV 英 帖前5:16 Be joyful always;

主目录 返回顶部

和合本 帖前5:17 不住地祷告，

拼音版 帖前5:17 Bú zhù de dǎogào.

吕振中 帖前5:17 不住地祷告；

新译本 帖前5:17 不住祷告，

现代译 帖前5:17 常常祷告，

当代译 帖前5:17 不间断地祷告；

文理本 帖前5:17 祈祷不辍、

修订本 帖前5:17 不住地祷告，

KJV 英 帖前5:17 Pray without ceasing.

NIV 英 帖前5:17 pray continually;

主目录 返回顶部

和合本 帖前5:18 凡事谢恩，因为这是　神在基督耶稣里向你们所定的旨意。

拼音版 帖前5:18 Fán shì xiè ēn. yīnwei zhè shì shén zaì Jīdū Yēsū lǐ xiàng nǐmen suǒ déng de zhǐyì.

吕振中 帖前5:18 凡事感谢；这就是上帝在基督耶稣里对于你们的旨意。

新译本 帖前5:18 凡事谢恩；这就是　神在基督耶稣里给你们的旨意。

现代译 帖前5:18 在任何环境中都要感谢。这是上帝为你们这些属於基督耶稣的人所定的旨意。

当代译 帖前5:18 无论遭遇甚麽事都要谢恩，因为这是上帝在基督耶稣里向你们所定的旨意。

文理本 帖前5:18 凡事感谢、此乃上帝之旨、由基督耶稣及于尔者也、

修订本 帖前5:18 凡事谢恩，因为这是上帝在基督耶稣里向你们所定的旨意。

KJV 英 帖前5:18 In every thing give thanks: for this is the will of God in Christ Jesus concerning you.

NIV 英 帖前5:18 give thanks in all circumstances, for this is God's will for you in Christ Jesus.

主目录 返回顶部

和合本 帖前5:19 不要消灭圣灵的感动，

拼音版 帖前5:19 Búyào xiāo miè Shènglíng de gǎndòng.

吕振中 帖前5:19 别将灵扑灭了；

新译本 帖前5:19 不要熄灭圣灵的感动。

现代译 帖前5:19 不要抑制圣灵的工作；

当代译 帖前5:19 切勿消灭圣灵的感动，

文理本 帖前5:19 毋熄圣神、

修订本 帖前5:19 不要熄灭圣灵；

KJV 英 帖前5:19 Quench not the Spirit.

NIV 英 帖前5:19 Do not put out the Spirit's fire;

主目录 返回顶部

和合本 帖前5:20 不要藐视先知的讲论；

拼音版 帖前5:20 Búyào miǎoshì xiānzhī de jiǎnglùn.

吕振中 帖前5:20 别藐视神言之传讲了。

新译本 帖前5:20 不要藐视先知的话语。

现代译 帖前5:20 不要轻视传讲信息的工作。

当代译 帖前5:20 或轻视先知的讲道。

文理本 帖前5:20 毋藐豫言、

修订本 帖前5:20 不要藐视先知的讲论。

KJV 英 帖前5:20 Despise not prophesyings.

NIV 英 帖前5:20 do not treat prophecies with contempt.

主目录 返回顶部

和合本 帖前5:21 但要凡事察验，善美的要持守，

拼音版 帖前5:21 Dàn yào fán shì chá yàn. shàn mei de yào chí shǒu.

吕振中 帖前5:21 凡事要察验，好的要持守；

新译本 帖前5:21 凡事都要察验，好的要持守，

现代译 帖前5:21 要详细审察每一件事，保留那美善的，

当代译 帖前5:21 无论甚麽事都要小心察验，良善的事要牢牢地守着，

文理本 帖前5:21 考验诸事、惟善是执、

修订本 帖前5:21 但凡事要察验：美善的事要持守，

KJV 英 帖前5:21 Prove all things; hold fast that which is good.

NIV 英 帖前5:21 Test everything. Hold on to the good.

主目录 返回顶部

和合本 帖前5:22 各样的恶事要禁戒不做。

拼音版 帖前5:22 Gèyàng de è shì yào jìn jiè bú zuò.

吕振中 帖前5:22 要禁戒各式各样的邪恶。

新译本 帖前5:22 各样的恶事要远离。

现代译 帖前5:22 弃绝一切邪恶。

当代译 帖前5:22 无论哪种形式的恶事，都要禁戒不作。

文理本 帖前5:22 诸恶是戒、○

修订本 帖前5:22 各样恶事要禁戒。

KJV 英 帖前5:22 Abstain from all appearance of evil.

NIV 英 帖前5:22 Avoid every kind of evil.

主目录 返回顶部

和合本 帖前5:23 愿赐平安的　神亲自使你们全然成圣。又愿你们的灵与魂与身子得蒙保守，在我主耶稣基督降临的时候，完全无可指摘。

拼音版 帖前5:23 Yuàn cì píngān de shén, qīnzì shǐ nǐmen quán rán chéng shèng. yòu yuàn nǐmen de líng, yǔ hún, yǔ shēnzi, dé méng bǎoshǒu, zaì wǒ zhǔ Yēsū Jīdū jiànglín de shíhou, wánquán wú ke zhǐzhāi.

吕振中 帖前5:23 愿赐平安的上帝亲自使你们全然圣化；愿你们的灵、心、身，当我们主耶稣基督御临的时候、得蒙保守完整、无可责备。

新译本 帖前5:23 愿赐平安的　神亲自使你们完全成圣，又愿你们整个人：灵、魂和身体都得蒙保守，在我们的主耶稣基督再来的时候，无可指摘。

现代译 帖前5:23 愿那赐平安给我们的上帝使你们完全圣洁，保守你们的灵、魂、体，在我们的主耶稣基督再来的时候完整，没有缺点。

当代译 帖前5:23 愿赐平安的上帝使你们完全圣洁。愿他保守你们的灵、魂、身体，使你们在主耶稣再来的时候无可指责。

文理本 帖前5:23 愿平康之上帝、使尔纯圣、保全尔灵与心与身、于我主耶稣基督降临之日、悉无可责、

修订本 帖前5:23 愿赐平安的上帝亲自使你们完全成圣！愿你们的灵、魂、体得蒙保守，在我们的主耶稣基督来临的时候，完全无可指责。

KJV 英 帖前5:23 And the very God of peace sanctify you wholly; and I pray God your whole spirit and soul and body be preserved blameless unto the coming of our Lord Jesus Christ.

NIV 英 帖前5:23 May God himself, the God of peace, sanctify you through and through. May your whole spirit, soul and body be kept blameless at the coming of our Lord Jesus Christ.

主目录 返回顶部

和合本 帖前5:24 那召你们的本是信实的，他必成就这事。

拼音版 帖前5:24 Nà zhào nǐmen de ben shì xìnshí de, tā bì chéngjiù zhè shì.

吕振中 帖前5:24 那召你们的是可信可靠；他必作成。

新译本 帖前5:24 那呼召你们的是信实的，他必成就这事。

现代译 帖前5:24 那选召你们的上帝是信实可靠的；他一定成全这事。

当代译 帖前5:24 那呼召你们的主是信实可靠的，他必为你们成就这些事。

文理本 帖前5:24 召尔者乃诚、必践其言、○

修订本 帖前5:24 那召你们的本是信实的，他必成就这事。

KJV 英 帖前5:24 Faithful is he that calleth you, who also will do it.

NIV 英 帖前5:24 The one who calls you is faithful and he will do it.

主目录 返回顶部

和合本 帖前5:25 请弟兄们为我们祷告。

拼音版 帖前5:25 Qǐng dìxiōng men wèi wǒmen dǎogào.

吕振中 帖前5:25 弟兄们，为我们祷告哦。

新译本 帖前5:25 弟兄们，请为我们祷告。

现代译 帖前5:25 弟兄们，请为我们祷告。

当代译 帖前5:25 弟兄姊妹们，请为我们祈祷。

文理本 帖前5:25 兄弟乎、为我侪祈祷、○

修订本 帖前5:25 弟兄们，请也为我们祷告。

KJV 英 帖前5:25 Brethren, pray for us.

NIV 英 帖前5:25 Brothers, pray for us.

主目录 返回顶部

和合本 帖前5:26 与众弟兄亲嘴问安，务要圣洁。

拼音版 帖前5:26 Yǔ zhòng dìxiōng qīnzuǐwèn ān wù yào shèngjié.

吕振中 帖前5:26 你们要用圣别的接吻给众弟兄问安。

新译本 帖前5:26 要用圣洁的亲嘴问候众弟兄。

现代译 帖前5:26 要以圣洁的亲吻向弟兄们问安。

当代译 帖前5:26 并以圣洁的亲吻礼问候其他的弟兄姊妹们。

文理本 帖前5:26 宜接吻惟圣、问诸兄弟安、

修订本 帖前5:26 用圣洁的吻向众弟兄问安。

KJV 英 帖前5:26 Greet all the brethren with an holy kiss.

NIV 英 帖前5:26 Greet all the brothers with a holy kiss.

主目录 返回顶部

和合本 帖前5:27 我指着主嘱咐你们，要把这信念给众弟兄听。

拼音版 帖前5:27 Wǒ zhǐ zhe zhǔ zhǔfu nǐmen, yào bǎ zhè xìn niàn gei zhòng dìxiōng tīng.

吕振中 帖前5:27 我指着主誓嘱你们、要把这书信宣读给众弟兄听。

新译本 帖前5:27 我凭着主吩咐你们，要把这封信读给众弟兄听。

现代译 帖前5:27 我奉主的名吩咐你们，要向所有的弟兄们宣读这一封信。

当代译 帖前5:27 最后，我凭着主耶稣基督的名，吩咐你们，把这封信当众宣读。

文理本 帖前5:27 我因主命尔、读此书于诸兄弟、○

修订本 帖前5:27 我指着主嘱咐你们，要把这信宣读给众弟兄听。

KJV 英 帖前5:27 I charge you by the Lord that this epistle be read unto all the holy brethren.

NIV 英 帖前5:27 I charge you before the Lord to have this letter read to all the brothers.

主目录 返回顶部

和合本 帖前5:28 愿我主耶稣基督的恩常与你们同在。

拼音版 帖前5:28 Yuàn wǒ zhǔ Yēsū Jīdū de ēn cháng yǔ nǐmen tóng zaì.

吕振中 帖前5:28 愿我们主耶稣基督的恩与你们同在！

新译本 帖前5:28 愿我们主耶稣基督的恩惠与你们同在。

现代译 帖前5:28 愿我们的主耶稣基督赐恩典给你们！

当代译 帖前5:28 祝主恩永偕

文理本 帖前5:28 愿我主耶稣基督之恩偕尔曹、

修订本 帖前5:28 愿我们的主耶稣基督的恩惠与你们同在！

KJV 英 帖前5:28 The grace of our Lord Jesus Christ be with you. Amen.

NIV 英 帖前5:28 The grace of our Lord Jesus Christ be with you.


帖撒罗尼迦后书第1章 - 帖撒罗尼迦后书 - 基督教圣经——十版本对照圣经

 帖撒罗尼迦后书第1章 - 帖撒罗尼迦后书 - 基督教圣经——十版本对照圣经 章

和合本 帖后1:1 保罗、西拉、提摩太，写信给帖撒罗尼迦在　神我们的父与主耶稣基督里的教会：

拼音版 帖后1:1 Bǎoluó, Xīlā, Tímótaì, xie xìn gei tiē sā luó ní jiā zaì shén wǒmen de fù, yǔ zhǔ Yēsū Jīdū lǐ de jiàohuì.

吕振中 帖后1:1 保罗、西拉（希腊文作∶西勒瓦）、提摩太、写信给帖撒罗尼迦人的教会，在我们的父上帝和主耶稣基督里的。

新译本 帖后1:1 保罗、西拉和提摩太，写信给帖撒罗尼迦、在我们的父　神和主耶稣基督里的教会。

现代译 帖后1:1 我是保罗；我跟西拉和提摩太写信给帖撒罗尼迦教会—属於我们的父上帝和主耶稣基督的信徒们。

当代译 帖后1:1 我保罗、西拉和提摩太再写这信给你们在帖撒罗尼迦、属於我们的天父上帝和主耶稣基督的教会。

文理本 帖后1:1 保罗、西拉、提摩太、书达帖撒罗尼迦之会、在我父上帝及主耶稣基督中者、

修订本 帖后1:1 保罗、西拉和提摩太写信给帖撒罗尼迦、在我们的父上帝与主耶稣基督里的教会。

KJV 英 帖后1:1 Paul, and Silvanus, and Timotheus, unto the church of the Thessalonians in God our Father and the Lord Jesus Christ:

NIV 英 帖后1:1 Paul, Silas and Timothy, To the church of the Thessalonians in God our Father and the Lord Jesus Christ:

主目录 返回顶部

和合本 帖后1:2 愿恩惠、平安从父　神和主耶稣基督归与你们！

拼音版 帖后1:2 Yuàn ēnhuì píngān, cóng fù shén hé zhǔ Yēsū Jīdū, guīyǔ nǐmen.

吕振中 帖后1:2 愿你们、由父上帝和主耶稣基督、蒙恩平安。

新译本 帖后1:2 愿恩惠平安从父　神和主耶稣基督临到你们。

现代译 帖后1:2 愿父上帝和主耶稣基督赐恩典、平安给你们。

当代译 帖后1:2 愿天父上帝和主耶稣基督恩待你们，赐你们平安！

文理本 帖后1:2 愿恩惠平康、由父上帝、及主耶稣基督归尔、○

修订本 帖后1:2 愿恩惠、平安从我们的父上帝和主耶稣基督归给你们！

KJV 英 帖后1:2 Grace unto you, and peace, from God our Father and the Lord Jesus Christ.

NIV 英 帖后1:2 Grace and peace to you from God the Father and the Lord Jesus Christ.

主目录 返回顶部

和合本 帖后1:3 弟兄们，我们该为你们常常感谢　神，这本是合宜的，因你们的信心格外增长，并且你们众人彼此相爱的心也都充足。

拼音版 帖后1:3 Dìxiōng men, wǒmen gāi wèi nǐmen chángcháng gǎnxiè shén, zhè ben shì hé yí de. yīn nǐmen de xìnxīn géwaì zēngzhǎng, bìngqie nǐmen zhòngrén bǐcǐ xiāng aì de xīn ye dōu chōngzú.

吕振中 帖后1:3 弟兄们，我们应该时常为你们感谢上帝，这本是合宜的；因为你们的信心格外增长，你们大家每一个人彼此相爱的心也增大着，

新译本 帖后1:3 弟兄们，我们应该常常为你们感谢　神，这是合适的。因为你们的信心格外长进，你们众人彼此相爱的心也在增加。

现代译 帖后1:3 弟兄们，我们应该常常为你们感谢上帝。这是当然的；因为你们的信心大有进步，彼此相爱的心也大为增进。

当代译 帖后1:3 弟兄姊妹们，我们真该为你们常常感谢上帝。因为你们的信心特别有进步，相亲相爱的心也不断增加，

文理本 帖后1:3 兄弟乎、我为尔恒谢上帝、宜也、因尔之信弥长、彼此之爱益增、

修订本 帖后1:3 弟兄们，我们该常常为你们感谢上帝，这本是合宜的；因为你们的信心格外增长，你们众人彼此相爱的心也都增加。

KJV 英 帖后1:3 We are bound to thank God always for you, brethren, as it is meet, because that your faith groweth exceedingly, and the charity of every one of you all toward each other aboundeth;

NIV 英 帖后1:3 We ought always to thank God for you, brothers, and rightly so, because your faith is growing more and more, and the love every one of you has for each other is increasing.

主目录 返回顶部

和合本 帖后1:4 甚至我们在　神的各教会里为你们夸口，都因你们在所受的一切逼迫患难中，仍旧存忍耐和信心。

拼音版 帖后1:4 Shènzhì wǒmen zaì shén de gè jiàohuì lǐ wèi nǐmen kuākǒu, dōu yīn nǐmen zaì suǒ shòu de yīqiè bīpò huànnàn zhōng, réngjiù cún rennaì hé xìnxīn.

吕振中 帖后1:4 以玫我们在上帝的众教会里、亲自拿你们来夸口，夸你们的坚忍和信心、在你们受的一切逼迫以及所忍受的患难中、仍然保持着。

新译本 帖后1:4 所以我们在　神的众教会里，亲自夸奖你们，因为你们在所受的一切迫害患难中，仍然存着坚忍和信心。

现代译 帖后1:4 因此，我们在上帝的各教会里夸耀你们。你们经历一切迫害、患难，仍然相信，仍然忍耐；这就是我们所夸耀的。

当代译 帖后1:4 而且在连连的逼迫和患难中，仍能坚忍不移，保持信心。我们实在引以为荣，并且在上帝的各教会中夸奖你们。

文理本 帖后1:4 致我侪于上帝诸会、以尔为夸、缘尔在窘逐苦难中之忍与信也、

修订本 帖后1:4 所以，我们在上帝的各教会里为你们夸耀，因为你们在所受的一切压迫患难中仍牢守着耐心和信心。

KJV 英 帖后1:4 So that we ourselves glory in you in the churches of God for your patience and faith in all your persecutions and tribulations that ye endure:

NIV 英 帖后1:4 Therefore, among God's churches we boast about your perseverance and faith in all the persecutions and trials you are enduring.

主目录 返回顶部

和合本 帖后1:5 这正是　神公义判断的明证，叫你们可算配得　神的国，你们就是为这国受苦。

拼音版 帖后1:5 Zhè zhèng shì shén gōngyì pànduàn de míngzhèng. jiào nǐmen ke suàn peì dé shén de guó, nǐmen jiù shì wèi zhè guó shòu kǔ.

吕振中 帖后1:5 这正是上帝公义审判的明证，要使你们算为配得起上帝之国的；你们就是为着这国而受苦的。

新译本 帖后1:5 这正是　神公义判断的明证，使你们可以算是配得上他的国；你们也是为了　神的国而受苦。

现代译 帖后1:5 这正是上帝公义审判的证据，证明你们配得享受上帝国的福泽。你们就是为了这个国度继续在忍受苦难。

当代译 帖后1:5 其实你们的遭遇，正清楚显明了上帝公义的决定，他要藉着这些苦难，来判定你们是配得进上帝的国。

文理本 帖后1:5 此乃上帝义鞫之表、视尔宜乎其国、即尔为之受苦者、

修订本 帖后1:5 这正是上帝公义判断的明证，使你们配得上他的国，你们就是为这国受苦。

KJV 英 帖后1:5 Which is a manifest token of the righteous judgment of God, that ye may be counted worthy of the kingdom of God, for which ye also suffer:

NIV 英 帖后1:5 All this is evidence that God's judgment is right, and as a result you will be counted worthy of the kingdom of God, for which you are suffering.

主目录 返回顶部

和合本 帖后1:6 神既是公义的，就必将患难报应那加患难给你们的人；

拼音版 帖后1:6 Shén jì shì gōngyì de, jiù bì jiāng huànnàn bàoyìng nà jiā huànnàn gei nǐmen de rén.

吕振中 帖后1:6 因为上帝所看为公义的就是∶

新译本 帖后1:6 神既然是公义的，主耶稣和他有能力的天使从天上显现在火焰中的时候，就使你们这些受灾难的人，可以和我们同享安息；却以灾难报应那些把灾难加给你们的人。

现代译 帖后1:6 上帝要执行公义。他要使那些迫害你们的人遭受患难；

当代译 帖后1:6 而且，上帝既然是公义的，当主耶稣和他大能的天使从天上显现的时候，就必以患难来报应那些迫害你们的人；

文理本 帖后1:6 盖以苦报夫苦尔者、以偕我之安报尔受苦者、乃上帝之义也、

修订本 帖后1:6 既然上帝是公义的，他必以患难报复那加患难给你们的人，

KJV 英 帖后1:6 Seeing it is a righteous thing with God to recompense tribulation to them that trouble you;

NIV 英 帖后1:6 God is just: He will pay back trouble to those who trouble you

主目录 返回顶部

和合本 帖后1:7 也必使你们这受患难的人与我们同得平安。那时，主耶稣同他有能力的天使从天上在火焰中显现，

拼音版 帖后1:7 Ye bì shǐ nǐmen zhè shòu huànnàn de rén, yǔ wǒmen tóng dé píngān. nàshí, zhǔ Yēsū tóng tā yǒu nénglì de tiānshǐ cóng tiān shǎng zaì huǒyàn zhōng xiǎnxiàn,

吕振中 帖后1:7 当主耶稣从天上同他有能力的天使在火焰中显示出来时将患难报应那加患难给你们的人，而将松息还报你们、连同我们、受患难紧逼的人、

新译本 帖后1:7 - - -

现代译 帖后1:7 他要使受苦的人跟我们一同得到释放。主耶稣和他大能的天使从天上显现在火焰中的时候，上帝就要执行这一件事。

当代译 帖后1:7 也必使你们这些受屈的人，和我们一同享受安息。他要在火焰中，

文理本 帖后1:7 迨主耶稣偕其有能之天使、于火焰中自天显见、

修订本 帖后1:7 也必使你们这受患难的人与我们同得平安。

KJV 英 帖后1:7 And to you who are troubled rest with us, when the Lord Jesus shall be revealed from heaven with his mighty angels,

NIV 英 帖后1:7 and give relief to you who are troubled, and to us as well. This will happen when the Lord Jesus is revealed from heaven in blazing fire with his powerful angels.

主目录 返回顶部

和合本 帖后1:8 要报应那不认识　神和那不听从我主耶稣福音的人。

拼音版 帖后1:8 Yào bàoyìng nà bú rènshi shén, hé nà bù tīng cóng wǒ zhǔ Yēsū fúyin de rén.

吕振中 帖后1:8 将责罚加给不认识上帝的、和不听从我们主耶稣福音的人。

新译本 帖后1:8 又要报应那些不认识　神、不听从我们主耶稣的福音的人。

现代译 帖后1:8 他要惩罚不承认他、不听从有关我们主耶稣的福音那些人。

当代译 帖后1:8 向那些不认识上帝和不听从我们主耶稣福音的人施报应。

文理本 帖后1:8 报夫不识上帝、不顺我主耶稣之福音者、

修订本 帖后1:8 那时，主耶稣同他有权能的天使从天上在火焰中显现，要报应那些不认识上帝和不听从我们的主耶稣福音的人。

KJV 英 帖后1:8 In flaming fire taking vengeance on them that know not God, and that obey not the gospel of our Lord Jesus Christ:

NIV 英 帖后1:8 He will punish those who do not know God and do not obey the gospel of our Lord Jesus.

主目录 返回顶部

和合本 帖后1:9 他们要受刑罚，就是永远沉沦，离开主的面和他权能的荣光。

拼音版 帖后1:9 Tāmen yào shòuxíng fá, jiù shì yǒngyuǎn chénlún, líkāi zhǔ de miàn hé tā quánnéng de róngguāng.

吕振中 帖后1:9 这两种人当主来的时候必担受刑罚、永世的死灭、跟主的面和他有力量的荣耀分离。

新译本 帖后1:9 当主来的时候，他们要受永远沉沦的惩罚，就是离开主的面和他权能的荣光。在那一天，他要在圣徒身上得着荣耀，又要在所有信徒身上受到尊崇（你们也在他们当中，因为你们信了我们向你们所作的见证）。

现代译 帖后1:9 主再来的日子，那些人要受惩罚，永远灭亡，要从主面前和他荣耀的大能被隔绝。

当代译 帖后1:9 这些人所要受的刑罚，就是永远的沉沦，永远离开主的面，再也不能瞻仰他权能的荣光。

文理本 帖后1:9 彼将受刑、永灭于主、及其大能之荣前、

修订本 帖后1:9 他们要受惩罚，永远沉沦，与主的面和他权能的荣光隔绝。

KJV 英 帖后1:9 Who shall be punished with everlasting destruction from the presence of the Lord, and from the glory of his power;

NIV 英 帖后1:9 They will be punished with everlasting destruction and shut out from the presence of the Lord and from the majesty of his power

主目录 返回顶部

和合本 帖后1:10 这正是主降临，要在他圣徒的身上得荣耀，又在一切信的人身上显为希奇的那日子。（我们对你们作的见证，你们也信了。）

拼音版 帖后1:10 Zhè zhèng shì zhǔ jiànglín yào zaì tā shèngtú de shēnshang de róngyào, yòu zaì yīqiè xìn de rénshēn shǎng xiǎn wéi xīqí de nà rìzi. ( wǒmen duì nǐmen zuò de jiànzhèng, nǐmen ye xìn le. )

吕振中 帖后1:10 当那日子他必在圣徒身上得荣耀，也必在一切信众身上被赞为希奇；因为我们对你们所作的见证、真地已蒙你们相信了。

新译本 帖后1:10 - - -

现代译 帖后1:10 在那一天，他要从信徒们得荣耀，并受他们的颂赞。你们也要在他们的行列中，因为你们相信了我们所传的福音。

当代译 帖后1:10 当主降临，要在他的圣徒当中得到的荣耀，在一切相信的人身上得到尊崇的时候，你们也在其中，因为我对主再来的日子所作的见证，你们都相信的。

文理本 帖后1:10 在主降临之日、于诸圣者而得荣、于诸信者而见异、盖我侪所证于尔者、尔已信之、

修订本 帖后1:10 这正是主再来，要在他圣徒的身上得荣耀，就是要使一切信的人感到惊讶的那日子，因为你们信了我们对你们作的见证。

KJV 英 帖后1:10 When he shall come to be glorified in his saints, and to be admired in all them that believe (because our testimony among you was believed) in that day.

NIV 英 帖后1:10 on the day he comes to be glorified in his holy people and to be marveled at among all those who have believed. This includes you, because you believed our testimony to you.

主目录 返回顶部

和合本 帖后1:11 因此，我们常为你们祷告，愿我们的　神看你们配得过所蒙的召，又用大能成就你们一切所羡慕的良善和一切因信心所做的工夫；

拼音版 帖后1:11 Yīncǐ, wǒmen cháng wèi nǐmen dǎogào, yuàn wǒmen de shén kàn nǐmen peì dé guò suǒ méng de zhào. yòu yòng dà néng chéngjiù nǐmen yīqiè suǒ xiànmù de liángshàn, hé yīqiè yīn xìnxīn suǒ zuò de gōngfu.

吕振中 帖后1:11 为达这目的、我们也时常为你们祷告，愿我们的上帝看你们为配得过他的呼召的，愿他用大能力使你们各样喜悦良善的心、和各样因信心而作的工、都得完成，

新译本 帖后1:11 因此，我们常常为你们祷告，愿我们的　神看你们是配得上所蒙的召，又用大能成就你们所羡慕的一切良善和信心的工作，

现代译 帖后1:11 为了这目的，我们常常为你们祷告，求我们的上帝使你们不至於辜负他的呼召。愿他用他的能力，来帮助你们实现一切向善的志愿，成就你们凭信心所做的工作。

当代译 帖后1:11 因此，我们常常为你们祷告，求主使你们被他看为是配得起他的呼召的，成全你们喜爱行一切善事的心愿和一切因信心所做的工作，

文理本 帖后1:11 故我恒为尔祈祷、俾我上帝视尔克称其召、以能成尔由善诸愿、由信诸工、

修订本 帖后1:11 为此，我们常为你们祷告，愿我们的上帝看你们与他的呼召相配，又用大能成就你们一切良善的美意和因信心所做的工作，

KJV 英 帖后1:11 Wherefore also we pray always for you, that our God would count you worthy of this calling, and fulfil all the good pleasure of his goodness, and the work of faith with power:

NIV 英 帖后1:11 With this in mind, we constantly pray for you, that our God may count you worthy of his calling, and that by his power he may fulfill every good purpose of yours and every act prompted by your faith.

主目录 返回顶部

和合本 帖后1:12 叫我们主耶稣的名在你们身上得荣耀，你们也在他身上得荣耀，都照着我们的　神并主耶稣基督的恩。

拼音版 帖后1:12 Jiào wǒmen zhǔ Yēsū de míng zaì nǐmen shēnshang déróngyào, nǐmen ye zaì tāmen shēnshang dé róngyào, dōu zhào zhe wǒmen de shén bìng zhǔ Yēsū Jīdū de ēn.

吕振中 帖后1:12 以致照我们的上帝和主耶稣基督的恩、我们主耶稣的名可以在你们身上得荣耀，你们也可以在他身上得荣耀。

新译本 帖后1:12 使我们主耶稣的名，照着我们的　神和主耶稣基督的恩，在你们身上得着荣耀，你们也在他身上得着荣耀。

现代译 帖后1:12 这样，我们主耶稣的名会从你们的工作得荣耀，而你们也要从他得荣耀；这是藉着我们的上帝和主耶稣基督的恩典而来的。

当代译 帖后1:12 好让主耶稣基督的名字在你们身上得到荣耀，而你们也靠着上帝和主耶稣基督的恩典，得到他的荣耀。

文理本 帖后1:12 致我主耶稣之名、于尔得荣、而尔于彼亦然、乃依我上帝及主耶稣基督之恩也、

修订本 帖后1:12 使我们主耶稣的名，照着我们的上帝和主耶稣基督的恩，在你们身上得荣耀，你们也在他身上得荣耀。

KJV 英 帖后1:12 That the name of our Lord Jesus Christ may be glorified in you, and ye in him, according to the grace of our God and the Lord Jesus Christ.

NIV 英 帖后1:12 We pray this so that the name of our Lord Jesus may be glorified in you, and you in him, according to the grace of our God and the Lord Jesus Christ.


帖撒罗尼迦后书第2章 - 帖撒罗尼迦后书 - 基督教圣经——十版本对照圣经

 帖撒罗尼迦后书第2章 - 帖撒罗尼迦后书 - 基督教圣经——十版本对照圣经 章

和合本 帖后2:1 弟兄们，论到我们主耶稣基督降临和我们到他那里聚集，

拼音版 帖后2:1 Dìxiōng men, lùn dào wǒmen zhǔ Yēsū Jīdū jiànglín, hé wǒmen dào Tānàli jùjí,

吕振中 帖后2:1 弟兄们，论到我们主耶稣基督之御临、和我们之聚集归他、

新译本 帖后2:1 弟兄们，关于我们主耶稣基督的再来，和我们到他那里聚集的事，我们求你们：

现代译 帖后2:1 弟兄们，关於我们的主耶稣基督的再来，以及他要聚集我们跟他相会的事，我要求你们，

当代译 帖后2:1 弟兄姊妹们，关於主耶稣基督再来和我们与他相聚的事情，

文理本 帖后2:1 兄弟乎、论及我主耶稣基督之临、我侪会集其前、

修订本 帖后2:1 弟兄们，关于我们主耶稣基督的来临和我们到他那里聚集，我劝你们：

KJV 英 帖后2:1 Now we beseech you, brethren, by the coming of our Lord Jesus Christ, and by our gathering together unto him,

NIV 英 帖后2:1 Concerning the coming of our Lord Jesus Christ and our being gathered to him, we ask you, brothers,

主目录 返回顶部

和合本 帖后2:2 我劝你们：无论有灵、有言语、有冒我名的书信，说主的日子现在到了（“现在”或作“就”），不要轻易动心，也不要惊慌。

拼音版 帖后2:2 Wǒ quàn nǐmen, wúlùn yǒu líng yǒu yányǔ, yǒu mào wǒ míng de shūxìn, shuō zhǔ de rìzi xiànzaì dào le, ( xiànzaì huò zuò jiù ) búyào qīngyì dòngxīn, ye búyào jīnghuāng.

吕振中 帖后2:2 我们求你们、无论因了灵的宣讲、或因了话语、或因了假冒我们之名而写的书信、说主的日子已来到、你们都不要轻易被摇动、而失去了悟的心思，也不要惊慌。

新译本 帖后2:2 无论有灵、有话、有冒我们的名的书信，说主的日子现在到了，你们都不要轻易动心，也不要惊慌。

现代译 帖后2:2 不要轻易被「主再来的日子到了」这种说法所困惑，所烦扰。也许有人说这说法是我们传讲信息或传道时说的，或甚至有人说是我们在信上这样写着的。

当代译 帖后2:2 我们劝你们要提高警觉。无论你们听见甚麽预言、言论，或看见甚麽信，说是我说的、我写的，说主的日子已经来到了，你们都不要轻易动心，更不用惊慌。

文理本 帖后2:2 我求尔曹、勿辄动心惊怖、或以灵、或以言、或似由我之书、以为主之日已至、

修订本 帖后2:2 无论藉着灵，藉着言语，藉着冒我的名写的书信，说主的日子已经到了，不要轻易动心，也不要惊慌。

KJV 英 帖后2:2 That ye be not soon shaken in mind, or be troubled, neither by spirit, nor by word, nor by letter as from us, as that the day of Christ is at hand.

NIV 英 帖后2:2 not to become easily unsettled or alarmed by some prophecy, report or letter supposed to have come from us, saying that the day of the Lord has already come.

主目录 返回顶部

和合本 帖后2:3 人不拘用什么法子，你们总不要被他诱惑！因为那日子以前，必有离道反教的事，并有那大罪人，就是沉沦之子，显露出来。

拼音版 帖后2:3 Rén bùjū yòng shénme fǎzi, nǐmen zǒng búyào beì tā yòuhuò, yīnwei nà rìzi yǐqián, bì yǒu lí dào fǎn jiào de shì, bìng yǒu nà dà zuì rén, jiù shì chén lún zhī zǐ, xiǎnlù chūlai.

吕振中 帖后2:3 不要让人用任何方法诱惑你们；因为必先有叛教之事，然后那日子才来到，那不法之人才显露出来，就是那自趋灭亡的人、

新译本 帖后2:3 不要让人用任何方法迷惑了你们，因为主的日子来到以前，必定有背道的事，并且那不法的人，就是那沉沦之子，必定显露出来。

现代译 帖后2:3 不要让任何人用任何手段欺骗你们。因为，那日子来到以前必定先有最后的反叛；那注定灭亡的不法者要出现。

当代译 帖后2:3 不管别人出甚麽诡计，你们都不要上当。因为在那日子来临之前，必先有离经背道和反教的事情发生，并且那目无法纪的沉沦之子也要出现。

文理本 帖后2:3 概勿为人所诱、其先必有乖离之事、及罪恶之人、即沦亡之子显著也、

修订本 帖后2:3 不要让任何人用什么法子欺骗你们，因为那日子以前必有叛教的事，并有那不法的人，那沉沦之子出现。

KJV 英 帖后2:3 Let no man deceive you by any means: for that day shall not come, except there come a falling away first, and that man of sin be revealed, the son of perdition;

NIV 英 帖后2:3 Don't let anyone deceive you in any way, for that day will not come until the rebellion occurs and the man of lawlessness is revealed, the man doomed to destruction.

主目录 返回顶部

和合本 帖后2:4 他是抵挡主，高抬自己，超过一切称为　神的和一切受人敬拜的，甚至坐在　神的殿里自称是　神。

拼音版 帖后2:4 Tā shì dǐdǎng zhǔ, gāo tái zìjǐ, chāo guò yīqiè chēngwèi shén de, hé yīqiè shòu rén jìngbaì de. shènzhì zuò zaì shén de diàn lǐ, zìchēng shì shén.

吕振中 帖后2:4 那敌对者、那高抬自己、超过一切称为神或受人崇拜者，甚至坐在上帝之殿堂里、自称为神的。

新译本 帖后2:4 他抵挡　神，抬举自己，高过一切称为神和受人敬拜的，甚至坐在　神的殿中，自称为　神。

现代译 帖后2:4 那不法者要反对一切被人称为神明或崇拜的对象，把自己抬高在一切之上；他甚至去坐在上帝的圣殿里，自称为上帝。

当代译 帖后2:4 他目空一切，高抬自己，要超过一切有人崇拜的神明，甚至盘踞在圣殿之中，以上帝自居！

文理本 帖后2:4 此乃悖逆自尊、以抗乎凡称为上帝、及受崇拜者、甚至坐于上帝殿、自命为上帝、

修订本 帖后2:4 那抵挡者高抬自己超过一切称为神明的，和一切受人敬拜的，甚至坐在上帝的殿里，自称为上帝。

KJV 英 帖后2:4 Who opposeth and exalteth himself above all that is called God, or that is worshipped; so that he as God sitteth in the temple of God, shewing himself that he is God.

NIV 英 帖后2:4 He will oppose and will exalt himself over everything that is called God or is worshiped, so that he sets himself up in God's temple, proclaiming himself to be God.

主目录 返回顶部

和合本 帖后2:5 我还在你们那里的时候，曾把这些事告诉你们，你们不记得吗？

拼音版 帖后2:5 Wǒ hái zaì nǐmen nàli de shíhou, céng bǎ zhèxie shì gàosu nǐmen, nǐmen bú jì dé ma.

吕振中 帖后2:5 我还在你们那里的时候、就屡次把这些事告诉了你们，你们不记得么？

新译本 帖后2:5 我还在你们那里的时候，曾经把这些事告诉你们，你们不记得吗？

现代译 帖后2:5 你们不记得吗？我跟你们一起的时候已经把这事告诉你们了。

当代译 帖后2:5 我还在你们那里的时候，早已经把这些事告诉过你们，你们忘记了吗？

文理本 帖后2:5 我偕尔时、曾以此告尔、尔不忆乎、

修订本 帖后2:5 我还在你们那里的时候曾把这些事告诉你们，你们不记得吗？

KJV 英 帖后2:5 Remember ye not, that, when I was yet with you, I told you these things?

NIV 英 帖后2:5 Don't you remember that when I was with you I used to tell you these things?

主目录 返回顶部

和合本 帖后2:6 现在你们也知道那拦阻他的是什么，是叫他到了的时候，才可以显露。

拼音版 帖后2:6 Xiànzaì nǐmen ye zhīdào nà lánzǔ tāde shì shénme, shì jiào tā dào le de shíhou, cái keyǐ xiǎnlù.

吕振中 帖后2:6 并且那现今抑制着他、使他到适当时机才显露出来的、是什么、你们也知道。

新译本 帖后2:6 现在你们也知道，那箝制他，使他到了时候才可以显露出来的是什么。

现代译 帖后2:6 那阻止这事在现在发生的是甚麽，你们是知道的。时机一到，那不法者就要出现。

当代译 帖后2:6 现在你们也该知道那拦阻他，使他待时机成熟才能出现的是甚麽了。

文理本 帖后2:6 尔知今有阻之者、致彼届期而显、

修订本 帖后2:6 现在你们也知道那拦阻他的是什么，为要使他到了时机才出现。

KJV 英 帖后2:6 And now ye know what withholdeth that he might be revealed in his time.

NIV 英 帖后2:6 And now you know what is holding him back, so that he may be revealed at the proper time.

主目录 返回顶部

和合本 帖后2:7 因为那不法的隐意已经发动，只是现在有一个拦阻的，等到那拦阻的被除去，

拼音版 帖后2:7 Yīnwei nà bùfǎ de yǐn yì yǐjing fādòng. zhǐshì xiànzaì yǒu yī ge lánzǔ de, deng dào nà lánzǔ de beì chú qù.

吕振中 帖后2:7 那不法之『秘密』（与『奥秘』一词同字）是已在运用动力的。不过这必须等那现在还抑制他的从中间被处置了，

新译本 帖后2:7 因为那不法的潜力已经发动，只是现在有一个箝制他的在那里，直等到那箝制解除了，

现代译 帖后2:7 那神迹的不法者已经开始工作；但是，等到阻止这事的手移去后，这事才会发生。

当代译 帖后2:7 其实那不法的阴谋早已在暗暗地进行之中，等到那拦阻被除去，

文理本 帖后2:7 盖不法之隐慝已萌、惟今有阻之者、迨彼见移时、

修订本 帖后2:7 因为那不法的隐秘已经运作，只是现在有一个阻挡的，要等到那阻挡的被除去才会发作，

KJV 英 帖后2:7 For the mystery of iniquity doth already work: only he who now letteth will let, until he be taken out of the way.

NIV 英 帖后2:7 For the secret power of lawlessness is already at work; but the one who now holds it back will continue to do so till he is taken out of the way.

主目录 返回顶部

和合本 帖后2:8 那时这不法的人必显露出来，主耶稣要用口中的气灭绝他，用降临的荣光废掉他。

拼音版 帖后2:8 Nàshí zhè bùfǎ de rén, bì xiǎnlù chūlai. zhǔ Yēsū yào yòng kǒu zhōng de qì mièjué tā, yòng jiànglín de róngguāng feìdiào tā.

吕振中 帖后2:8 然后那不法者才显露出来。主耶稣必用他口中的气杀掉他，用他御临之显现消灭他。

新译本 帖后2:8 那时，这不法的人必要显露出来。主耶稣要用自己口中的气除掉他，以自己再来所显现的光辉消灭他。

现代译 帖后2:8 那时，不法者要出现，可是主耶稣再来的时候要用口吹气杀死他，并以所显现的光辉消灭他。

当代译 帖后2:8 他便会显现出来。那时，主耶稣要用自己口中的气来歼灭他，用从天降临的荣光来废除他的能力。

文理本 帖后2:8 不法者将显、主耶稣以其口之气诛之、以其临之显灭之、

修订本 帖后2:8 那时这不法的人必出现，主耶稣要用口中的气灭绝他，以自己来临的光辉摧毁他。

KJV 英 帖后2:8 And then shall that Wicked be revealed, whom the Lord shall consume with the spirit of his mouth, and shall destroy with the brightness of his coming:

NIV 英 帖后2:8 And then the lawless one will be revealed, whom the Lord Jesus will overthrow with the breath of his mouth and destroy by the splendor of his coming.

主目录 返回顶部

和合本 帖后2:9 这不法的人来，是照撒但的运动，行各样的异能、神迹和一切虚假的奇事，

拼音版 帖后2:9 Zhè bùfǎ de rén lái, shì zhào Sādàn de yùndòng, xíng gèyàng de yìnéng shénjī, hé yīqiè xūjiǎ de qí shì,

吕振中 帖后2:9 那不法者之『来临』（与『御临』一词同字）是依撒但（即∶魔鬼的别名）『所运用的动力』、用各样虚谎之异能神迹奇事，

新译本 帖后2:9 这不法的人来到，是照着撒但的行动，行各样的异能奇迹和荒诞的事，

现代译 帖后2:9 那不法者要带着撒但的权力来到，行各种奇迹异能，显假的预兆，

当代译 帖后2:9 这不法之徒是仗着撒但的能力和各样的法术异能，行很多似是而非的奇迹，

文理本 帖后2:9 彼之来、乃依撒但之工作、行诸异能异兆、及诸伪迹、

修订本 帖后2:9 这不法的人来，是靠撒但的运作，行各样的异能、神迹和一切虚假的奇事，

KJV 英 帖后2:9 Even him, whose coming is after the working of Satan with all power and signs and lying wonders,

NIV 英 帖后2:9 The coming of the lawless one will be in accordance with the work of Satan displayed in all kinds of counterfeit miracles, signs and wonders,

主目录 返回顶部

和合本 帖后2:10 并且在那沉沦的人身上，行各样出于不义的诡诈，因他们不领受爱真理的心，使他们得救。

拼音版 帖后2:10 Bìngqie zaì nà chénlún de rénshēn shang, xíng gèyàng chūyú bú yì de guǐzhà. yīnwei tāmen bú lǐngshòu zhēnlǐ de xīn, shǐ tāmen déjiù.

吕振中 帖后2:10 用各样不义之诱惑施在趋于灭亡的人身上的，因为他们不接受爱真理的心（或译∶不接受真理之爱）而使他们得救。

新译本 帖后2:10 并且在那些沉沦的人身上，行各样不义的欺诈，因为他们不领受爱真理的心，使他们得救。

现代译 帖后2:10 并且对那些将要灭亡的人使用各种诡计，因为他们不接受，不喜爱那会使他们得救的真理。

当代译 帖后2:10 并且用尽各样的诡计去诱惑那些将要沉沦的人。他们不喜欢接受那能拯救他们的真理，

文理本 帖后2:10 又以非义之诸诡谲、加于沦亡者、因其不纳真理之爱、致得救也、

修订本 帖后2:10 并且在那沉沦的人身上行各样不义的诡诈，因为他们不领受爱真理的心，好让他们得救。

KJV 英 帖后2:10 And with all deceivableness of unrighteousness in them that perish; because they received not the love of the truth, that they might be saved.

NIV 英 帖后2:10 and in every sort of evil that deceives those who are perishing. They perish because they refused to love the truth and so be saved.

主目录 返回顶部

和合本 帖后2:11 故此，　神就给他们一个生发错误的心，叫他们信从虚谎，

拼音版 帖后2:11 Gùcǐ, shén jiù gei tāmen yī ge shēng fā cuòwù de xīn, jiào tāmen xìn cóng xū huǎng.

吕振中 帖后2:11 为这缘故、上帝就将谬妄『所运用的动力』送在他们身上，使他们信从虚谎，

新译本 帖后2:11 因此，　神就使错谬的思想运行在他们当中，让他们相信虚谎，

现代译 帖后2:11 因此，上帝给他们一种强烈的错觉，让他们去信从虚谎。

当代译 帖后2:11 因此，上帝就使他们是非不辨，因而沉湎在那些虚假的道理中，

文理本 帖后2:11 故上帝施以乖谬、致信诳言、

修订本 帖后2:11 故此，上帝就给他们一个引发错误的心，叫他们信从虚谎，

KJV 英 帖后2:11 And for this cause God shall send them strong delusion, that they should believe a lie:

NIV 英 帖后2:11 For this reason God sends them a powerful delusion so that they will believe the lie

主目录 返回顶部

和合本 帖后2:12 使一切不信真理、倒喜爱不义的人都被定罪。

拼音版 帖后2:12 Shǐ yīqiè bú xìn zhēnlǐ, dào xǐaì bú yì de rén, dōu beì dìng zuì.

吕振中 帖后2:12 使一切不信从真理、倒喜悦不义的人、都定受罪。

新译本 帖后2:12 叫所有不信真理倒喜爱不义的人，都被定罪。

现代译 帖后2:12 结果，一切不信真理、以罪恶为乐的人将被定罪。

当代译 帖后2:12 所以一切不信真理，喜欢不义的人都要被定罪。

文理本 帖后2:12 俾凡不信真理、而悦不义者服鞫、○

修订本 帖后2:12 使一切不信真理、倒喜爱不义的人都被定罪。

KJV 英 帖后2:12 That they all might be damned who believed not the truth, but had pleasure in unrighteousness.

NIV 英 帖后2:12 and so that all will be condemned who have not believed the truth but have delighted in wickedness.

主目录 返回顶部

和合本 帖后2:13 主所爱的弟兄们哪，我们本该常为你们感谢　神，因为他从起初拣选了你们，叫你们因信真道，又被圣灵感动，成为圣洁，能以得救。

拼音版 帖后2:13 Zhǔ suǒ aì de dìxiōng nǎ, wǒmen ben gāi cháng wèi nǐmen gǎnxiè shén. yīnwei tā cóng qǐchū jiǎnxuǎn le nǐmen, jiào nǐmen yīn xìn zhēn dào, yòu beì Shènglíng gǎndòng, chéngwéi shèngjié, néng yǐ déjiù.

吕振中 帖后2:13 但是我们、蒙主所爱的弟兄阿，我们应该时常为你们感谢上帝，因为上帝从起初就用灵之圣化以及你们（或译∶就因你们灵之圣化以及）信真理的心、选择了你们来得救（有古卷作∶因为上帝用灵之圣化┅┅选择了你们做得救之初结果子）。

新译本 帖后2:13 主所爱的弟兄们，我们应该常常为你们感谢　神，因为他从起初就拣选了你们，借着圣灵成圣的工作，和你们对真道的信心，使你们可以得救。

现代译 帖后2:13 主所爱的弟兄们！我们应该常常为你们感谢上帝；因为上帝拣选了你们，藉着圣灵成圣的工作和你们对真理的信仰，使你们先得救〔有些古卷是：上帝从起初拣选……使你们得救〕。

当代译 帖后2:13 主所爱的弟兄姊妹，我们应该时常为你们感谢上帝，因为他一开始就拣选了你们，让你们获得救恩，叫你们因着相信真道和圣灵的感化而成为圣洁。

文理本 帖后2:13 主所爱之兄弟、我当为尔恒谢上帝、以其自始选尔得救、圣之以神、真理是信也、

修订本 帖后2:13 主所爱的弟兄们哪，我们本该常为你们感谢上帝，因为他拣选你们为初熟的果子，使你们因信真道，又蒙圣灵感化成圣，得到拯救。

KJV 英 帖后2:13 But we are bound to give thanks alway to God for you, brethren beloved of the Lord, because God hath from the beginning chosen you to salvation through sanctification of the Spirit and belief of the truth:

NIV 英 帖后2:13 But we ought always to thank God for you, brothers loved by the Lord, because from the beginning God chose you to be saved through the sanctifying work of the Spirit and through belief in the truth.

主目录 返回顶部

和合本 帖后2:14 神藉我们所传的福音召你们到这地步，好得着我们主耶稣基督的荣光。

拼音版 帖后2:14 Shén jiè wǒmen suǒ chuán de fúyin, zhào nǐmen dào zhè dìbù, hǎo dé zhaó wǒmen zhǔ Yēsū Jīdū de róngguāng.

吕振中 帖后2:14 为达这目的、上帝就藉着我们所传的福音呼召你们来得到我们主耶稣基督的荣耀以为业。

新译本 帖后2:14 因此，　神借着我们所传的福音呼召你们，使你们得着我们主耶稣基督的荣耀。

现代译 帖后2:14 藉着我们所传给你们的福音，上帝呼召了你们；他呼召你们来分享我们的主耶稣基督的荣耀。

当代译 帖后2:14 上帝为此目的，便藉着我们所传的福音呼召了你们，要使你们可以分享我们主耶稣基督的荣耀。

文理本 帖后2:14 缘此、上帝曾以我侪之福音召尔、俾得我主耶稣基督之荣、

修订本 帖后2:14 为此，上帝藉着我们所传的福音呼召你们，好得着我们主耶稣基督的荣光。

KJV 英 帖后2:14 Whereunto he called you by our gospel, to the obtaining of the glory of our Lord Jesus Christ.

NIV 英 帖后2:14 He called you to this through our gospel, that you might share in the glory of our Lord Jesus Christ.

主目录 返回顶部

和合本 帖后2:15 所以弟兄们，你们要站立得稳，凡所领受的教训，不拘是我们口传的，是信上写的，都要坚守。

拼音版 帖后2:15 Suǒyǐ dìxiōng men, nǐmen yào zhàn lì de wen, fán suǒ lǐngshòu de jiàoxun, bùjū shì wǒmen kǒu chuán de, shì xìn shang xie de, dōu yào jiānshǒu.

吕振中 帖后2:15 所以弟兄们，你们要站稳；凡你们所受教的传统教训、无论是由我们口传、或是由我们的书信所发表的，你们都要执守。

新译本 帖后2:15 所以弟兄们，你们要站立得稳；你们所领受的教训，无论是我们口传的，或是信上写的，都要持守。

现代译 帖后2:15 所以，弟兄们，要有坚定的信心，对我们所教导的真理，无论是传讲的或是在书信中所写的，你们都要坚守。

当代译 帖后2:15 所以，各位弟兄姊妹，务要坚定站稳，我们无论是信上提的或是口头讲的教训，你们都要持守。

文理本 帖后2:15 故兄弟宜坚立、我所授之遗传、或于言、或于书、宜持守之、○

修订本 帖后2:15 所以，弟兄们，你们要站立得稳，凡所领受的教导，无论是我们口传的，是信上写的，都要坚守。

KJV 英 帖后2:15 Therefore, brethren, stand fast, and hold the traditions which ye have been taught, whether by word, or our epistle.

NIV 英 帖后2:15 So then, brothers, stand firm and hold to the teachings we passed on to you, whether by word of mouth or by letter.

主目录 返回顶部

和合本 帖后2:16 但愿我们主耶稣基督和那爱我们、开恩将永远的安慰并美好的盼望赐给我们的父　神，

拼音版 帖后2:16 Dàn yuàn wǒmen zhǔ Yēsū Jīdū, hé nà aì wǒmen, kāiēn jiāng yǒngyuǎn de ānwèi, bìng meihǎo de pànwàng, cìgei wǒmen de fù shén,

吕振中 帖后2:16 愿我们的主耶稣基督、他和我们的父上帝、就是那爱了我们、用恩惠将永远的鼓励和美好的盼望赐给我们的、

新译本 帖后2:16 愿我们的主耶稣基督自己，和那爱我们、开恩把永远的安慰和美好的盼望赐给我们的父　神，

现代译 帖后2:16 上帝爱我们，由於他的恩典，他赐给我们永恒的毅力和美好的盼望。愿这位父上帝和我们的主耶稣基督，

当代译 帖后2:16 愿主耶稣基督和那爱我们、又开恩将永远的安慰和美好的盼望赐给我们的父上帝，

文理本 帖后2:16 愿我主耶稣基督、与我父上帝、即爱我侪、而以恩赐我永慰善望者、

修订本 帖后2:16 愿我们主耶稣基督自己，和那爱我们、开恩将永远的安慰及美好的盼望赐给我们的父上帝，

KJV 英 帖后2:16 Now our Lord Jesus Christ himself, and God, even our Father, which hath loved us, and hath given us everlasting consolation and good hope through grace,

NIV 英 帖后2:16 May our Lord Jesus Christ himself and God our Father, who loved us and by his grace gave us eternal encouragement and good hope,

主目录 返回顶部

和合本 帖后2:17 安慰你们的心，并且在一切善行善言上坚固你们。

拼音版 帖后2:17 Anwèi nǐmen de xīn, bìngqie zaì yīqiè shàn xíng shàn yán shang

吕振中 帖后2:17 鼓励你们的心，并在一切美善的行为美善的话语上使你们坚固。

新译本 帖后2:17 安慰你们的心，并且在一切善行善言上，坚定你们。

现代译 帖后2:17 激励你们，使你们有勇气来宣传和实行一切美善的事。

当代译 帖后2:17 亲自安慰你们，并且坚定你们，使你们可以继续有良善的言行。

文理本 帖后2:17 慰尔之心、而坚尔于诸善言善行焉、

修订本 帖后2:17 安慰你们的心，并且在一切善行善言上坚固你们！

KJV 英 帖后2:17 Comfort your hearts, and stablish you in every good word and work.

NIV 英 帖后2:17 encourage your hearts and strengthen you in every good deed and word.


帖撒罗尼迦后书第3章 - 帖撒罗尼迦后书 - 基督教圣经——十版本对照圣经

 帖撒罗尼迦后书第3章 - 帖撒罗尼迦后书 - 基督教圣经——十版本对照圣经 章

和合本 帖后3:1 弟兄们，我还有话说：请你们为我们祷告，好叫主的道理快快行开，得着荣耀，正如在你们中间一样；

拼音版 帖后3:1 Dìxiōng men, wǒ hái yǒu huà shuō, qǐng nǐmen wèi wǒmen dǎogào, hǎo jiào zhǔ de dàolǐ kuaì kuaì xíng kāi, dé zhaó róngyào, zhèng rú zaì nǐmen zhōngjiān yíyàng.

吕振中 帖后3:1 末了、弟兄们，你们要为我们祷告、使主的道奔跑流行、并得荣耀，像在你们中间一样；

新译本 帖后3:1 最后，弟兄们，请为我们祷告，好叫主的道也像在你们那里一样快快传开，得着荣耀，

现代译 帖后3:1 末了，弟兄们，请为我们祷告，好使主的信息快快传开，并且得到尊重，好像在你们中间被传开，得尊重一样。

当代译 帖后3:1 弟兄姊妹们啊！最后我还要请你们为我们祈祷，好使主的道理迅速广传，得着荣耀，就好像从前在你们那里一样；

文理本 帖后3:1 兄弟乎、我犹有言、宜为我侪祈祷、俾主道迅行而受荣、如于尔中、

修订本 帖后3:1 末了，弟兄们，请你们为我们祷告，好让主的道快快传开，得着荣耀，正如在你们中间一样，

KJV 英 帖后3:1 Finally, brethren, pray for us, that the word of the Lord may have free course, and be glorified, even as it is with you:

NIV 英 帖后3:1 Finally, brothers, pray for us that the message of the Lord may spread rapidly and be honored, just as it was with you.

主目录 返回顶部

和合本 帖后3:2 也叫我们脱离无理之恶人的手，因为人不都是有信心。

拼音版 帖后3:2 Ye jiào wǒmen tuōlí wú lǐ zhī è rén de shǒu. yīnwei rén bù dōu shì yǒu xìnxīn.

吕振中 帖后3:2 也使我们得救援、脱离横逆不道的恶人；因为人不都有信仰。

新译本 帖后3:2 也使我们能够脱离那些不讲理的恶人，因为不是人人都有信心。

现代译 帖后3:2 也请你们祈求上帝救我们脱离邪恶的人，因为并不是人人都信从主。

当代译 帖后3:2 也使我们能摆脱那些无理取闹的坏人，因为并不是人人都相信主的。

文理本 帖后3:2 亦使我侪脱于无理行恶之人、盖人非皆有信者也、

修订本 帖后3:2 也让我们能脱离无理和邪恶人的手，因为不是人人都有信仰。

KJV 英 帖后3:2 And that we may be delivered from unreasonable and wicked men: for all men have not faith.

NIV 英 帖后3:2 And pray that we may be delivered from wicked and evil men, for not everyone has faith.

主目录 返回顶部

和合本 帖后3:3 但主是信实的，要坚固你们，保护你们脱离那恶者（或作“脱离凶恶”）。

拼音版 帖后3:3 Dàn zhǔ shì xìnshí de, yào jiāngù nǐmen, bǎohù nǐmen tuōlí nà è zhe. ( huò zuò tuōlí xiōngè )

吕振中 帖后3:3 然而主是可信可靠的；他必使你们坚固，必守护你们、脱离那邪恶者（或译∶邪恶）。

新译本 帖后3:3 主是信实的，他必坚定你们，保护你们脱离那恶者。

现代译 帖后3:3 但是，主是信实的；他会使你们坚强，使你们不受那邪恶者的侵害。

当代译 帖后3:3 然而，主是信实的，他必定坚固你们，保护你们脱离罪恶。

文理本 帖后3:3 惟主诚信、将坚定尔、卫尔脱于恶者、

修订本 帖后3:3 但主是信实的，他要坚固你们，保护你们脱离那邪恶者。

KJV 英 帖后3:3 But the Lord is faithful, who shall stablish you, and keep you from evil.

NIV 英 帖后3:3 But the Lord is faithful, and he will strengthen and protect you from the evil one.

主目录 返回顶部

和合本 帖后3:4 我们靠主深信，你们现在是遵行我们所吩咐的，后来也必要遵行。

拼音版 帖后3:4 Wǒmen kào zhǔ shēnxìn nǐmen xiànzaì shì zūnxíng wǒmen suǒ fēnfu de, hòulái ye bìyào zūnxíng.

吕振中 帖后3:4 我们在主里深信你们，信你们不但现在正实行我们所嘱咐的、将来也必实行。

新译本 帖后3:4 我们靠着主深深相信，你们现在以及将来都会遵行我们所吩咐的，

现代译 帖后3:4 主使我们对你们有信心，我们确信你们是在实行，并且要继续实行我们所吩咐的。

当代译 帖后3:4 我们靠着主深信你们如今是在遵行我们的教训和嘱咐，也深信你们以后还是一样。

文理本 帖后3:4 我侪赖主深信、所命尔者、尔今行之、终必行之、

修订本 帖后3:4 我们靠主对你们有信心，你们现在遵行，以后也必遵行我们所吩咐的。

KJV 英 帖后3:4 And we have confidence in the Lord touching you, that ye both do and will do the things which we command you.

NIV 英 帖后3:4 We have confidence in the Lord that you are doing and will continue to do the things we command.

主目录 返回顶部

和合本 帖后3:5 愿主引导你们的心，叫你们爱　神，并学基督的忍耐。

拼音版 帖后3:5 Yuàn zhǔ yǐndǎo nǐmen de xīn, jiào nǐmen aì shén bìng xué Jīdū de rennaì.

吕振中 帖后3:5 愿主引导你们的心领会上帝的爱和基督的坚忍。

新译本 帖后3:5 愿主引导你们的心，使你们有　神的爱和基督的坚忍。

现代译 帖后3:5 愿主引导你们，使你们对上帝的爱有更深的体验，并且有基督所赐的耐心。

当代译 帖后3:5 愿主引导你们的心，能深入地了解上帝的爱，学习基督的坚忍。

文理本 帖后3:5 愿主导尔之心、进于上帝之爱、及基督之忍焉、○

修订本 帖后3:5 愿主引导你们的心去爱上帝，并学基督的忍耐！

KJV 英 帖后3:5 And the Lord direct your hearts into the love of God, and into the patient waiting for Christ.

NIV 英 帖后3:5 May the Lord direct your hearts into God's love and Christ's perseverance.

主目录 返回顶部

和合本 帖后3:6 弟兄们，我们奉主耶稣基督的名吩咐你们：凡有弟兄不按规矩而行，不遵守从我们所受的教训，就当远离他。

拼音版 帖后3:6 Dìxiōng men, wǒmen fèng zhǔ Yēsū Jīdū de míng fēnfu nǐmen, fán yǒu dìxiōng bú àn guīju ér xíng, bù zūnshǒu cóng wǒmen suǒ shòu de jiàoxun, jiù dāng yuǎn lí tā.

吕振中 帖后3:6 弟兄们，我们奉我们主耶稣基督的名嘱咐你们，凡有弟兄游手好闲地流荡、不按着你们从我们所领受的传统教训而行的、你们要避开。

新译本 帖后3:6 弟兄们，我们奉主耶稣基督的名吩咐你们，凡是游手好闲的弟兄，不按着你们从我们所领受的教训去行，就应当远离他。

现代译 帖后3:6 弟兄们，我们奉主耶稣基督的名命令你们：要远离所有游手好闲、不遵守我们教导的弟兄。

当代译 帖后3:6 弟兄姊妹们，我们奉主耶稣基督的名吩咐你们，那些不按规矩而行、不遵守我们的教训的信徒，你们要远离他们。

文理本 帖后3:6 兄弟乎、我以我主耶稣基督之名命尔、凡兄弟妄行、不依所受我侪之传者、则远之、

修订本 帖后3:6 弟兄们，我们奉主耶稣基督的名吩咐你们，凡有弟兄懒散，不遵守我们所传授的教导，要远离他。

KJV 英 帖后3:6 Now we command you, brethren, in the name of our Lord Jesus Christ, that ye withdraw yourselves from every brother that walketh disorderly, and not after the tradition which he received of us.

NIV 英 帖后3:6 In the name of the Lord Jesus Christ, we command you, brothers, to keep away from every brother who is idle and does not live according to the teaching you received from us.

主目录 返回顶部

和合本 帖后3:7 你们自己原知道应当怎样效法我们。因为我们在你们中间，未尝不按规矩而行，

拼音版 帖后3:7 Nǐmen zìjǐ yuán zhīdào yīngdāng zenyàng xiàofǎ wǒmen. yīnwei wǒmen zaì nǐmen zhōngjiān, wèi cháng bú àn guīju ér xíng.

吕振中 帖后3:7 你们自己原知道该怎样效法我们；因为我们在你们中间并没有游手好闲，

新译本 帖后3:7 你们自己本来就知道应当怎样效法我们，因为我们在你们中间并没有游手好闲，

现代译 帖后3:7 你们自己知道得很清楚，应该怎样效法我们。我们跟你们在一起的时候，并不偷懒，

当代译 帖后3:7 你们自己应当知道该怎样效法我们的榜样，我们在你们那里的时候，是循规蹈矩的，

文理本 帖后3:7 尔自知当如何效我、盖我未尝妄行于尔中、

修订本 帖后3:7 你们自己知道该怎样效法我们。因为我们在你们当中从未懒散过，

KJV 英 帖后3:7 For yourselves know how ye ought to follow us: for we behaved not ourselves disorderly among you;

NIV 英 帖后3:7 For you yourselves know how you ought to follow our example. We were not idle when we were with you,

主目录 返回顶部

和合本 帖后3:8 也未尝白吃人的饭，倒是辛苦劳碌，昼夜做工，免得叫你们一人受累。

拼音版 帖后3:8 Ye wèi cháng bái chī rén de fàn. dào shì xīnkǔ laólù, zhòuyè zuò gōng, miǎndé jiào nǐmen yī rén shòu léi.

吕振中 帖后3:8 也没有白吃过什么人的饭，倒是辛苦劳碌、黑夜白日地作工，免得加重你们任何人的负担。

新译本 帖后3:8 也没有白吃过谁的饭，反而辛苦劳碌，昼夜作工，免得加重你们任何一人的负担。

现代译 帖后3:8 也没有白吃别人的饭，倒是辛苦劳碌，日夜做工，为的是不要连累你们。

当代译 帖后3:8 从来不白吃人家的饭，总是昼夜辛勤工作来维持生活，免得叫你们一个人受累。

文理本 帖后3:8 亦未尝素餐于人、乃以劳以苦、昼夜操作、免累尔中一人、

修订本 帖后3:8 也从未白吃人的饭，倒是辛苦劳碌，昼夜做工，免得使你们中间有人受累。

KJV 英 帖后3:8 Neither did we eat any man's bread for nought; but wrought with labour and travail night and day, that we might not be chargeable to any of you:

NIV 英 帖后3:8 nor did we eat anyone's food without paying for it. On the contrary, we worked night and day, laboring and toiling so that we would not be a burden to any of you.

主目录 返回顶部

和合本 帖后3:9 这并不是因我们没有权柄，乃是要给你们作榜样，叫你们效法我们。

拼音版 帖后3:9 Zhè bìng bú shì yīn wǒmen méiyǒu quánbǐng, nǎi shì yào gei nǐmen zuò bǎngyàng, jiào nǐmen xiàofǎ wǒmen.

吕振中 帖后3:9 这不是说我们没有权利，我们乃是要将己自己给你们做榜样，让你们效法我们。

新译本 帖后3:9 这不是因为我们没有权利，而是要给你们作榜样，好让你们效法我们。

现代译 帖后3:9 我们这样做，不是说我们无权要求生活上的供给，而是要作你们的榜样。

当代译 帖后3:9 其实我们并不是没有权利接受供应，而是我们要以身作则，给你们留个榜样，让你们去学习。

文理本 帖后3:9 非我无权、第自为模楷、俾尔效我、

修订本 帖后3:9 这并不是因我们没有权柄，而是要给你们作榜样，好让你们效法我们。

KJV 英 帖后3:9 Not because we have not power, but to make ourselves an ensample unto you to follow us.

NIV 英 帖后3:9 We did this, not because we do not have the right to such help, but in order to make ourselves a model for you to follow.

主目录 返回顶部

和合本 帖后3:10 我们在你们那里的时候，曾吩咐你们说：“若有人不肯做工，就不可吃饭。”

拼音版 帖后3:10 Wǒmen zaì nǐmen nàli de shíhou, céng fēnfu nǐmen shuō, ruò yǒu rén bù ken zuò gōng, jiù bùke chī fàn.

吕振中 帖后3:10 我们在你们那里的时候、也屡次嘱咐你们说∶「人若不肯作工，就不该吃饭。」

新译本 帖后3:10 我们在你们那里的时候，曾经吩咐过你们，如果有人不肯作工，就不可吃饭。

现代译 帖后3:10 我们在你们那里的时候说过：「不做工的人不得吃饭。」

当代译 帖后3:10 我们和大家在一起的时候，也曾吩咐过：不工作的，就不可以吃饭。

文理本 帖后3:10 昔偕尔时、即以此命尔云、不愿操作者、则勿食、

修订本 帖后3:10 我们在你们那里的时候曾吩咐你们，说若有人不肯做工，就不可吃饭。

KJV 英 帖后3:10 For even when we were with you, this we commanded you, that if any would not work, neither should he eat.

NIV 英 帖后3:10 For even when we were with you, we gave you this rule: "If a man will not work, he shall not eat."

主目录 返回顶部

和合本 帖后3:11 因我们听说，在你们中间有人不按规矩而行，什么工都不做，反倒专管闲事。

拼音版 帖后3:11 Yīn wǒmen tīngshuō, zaì nǐmen zhōngjiān yǒu rén bú àn guīju ér xíng, shénme gōng dōu bú zuò, fǎn dào zhuān guǎn xiánshì.

吕振中 帖后3:11 现在我们听说你们中间有人游手好闲地流荡，一事不作，反而好管闲事。

新译本 帖后3:11 因为我们听说，你们中间有人游手好闲，什么工也不作，反倒专管闲事。

现代译 帖后3:11 我们说这话，是因为听见你们当中有人过着游手好闲的生活，整天甚麽事都不做，专管别人的闲事。

当代译 帖后3:11 如今听说在你们当中有些人不肯循规蹈矩，不只游手好闲，无所事事，而且专管闲事。

文理本 帖后3:11 我闻尔中有妄行者、无所操作、专务外事、

修订本 帖后3:11 因为我们听说，在你们中间有人懒散，什么工都不做，反倒专管闲事。

KJV 英 帖后3:11 For we hear that there are some which walk among you disorderly, working not at all, but are busybodies.

NIV 英 帖后3:11 We hear that some among you are idle. They are not busy; they are busybodies.

主目录 返回顶部

和合本 帖后3:12 我们靠主耶稣基督，吩咐、劝戒这样的人，要安静做工，吃自己的饭。

拼音版 帖后3:12 Wǒmen kào zhǔ Yēsū Jīdū, fēnfu quànjiè zhèyàng de rén, yào ānjìng zuò gōng, chī zìjǐ de fàn.

吕振中 帖后3:12 对这样的人，我们在主耶稣基督里嘱咐并劝勉、他们要安静作工，吃自己的饭。

新译本 帖后3:12 我们靠着主耶稣基督，吩咐劝戒这样的人，要安静作工，自食其力。

现代译 帖后3:12 这样的人，我们奉主耶稣基督的名警告他们，命令他们，要安静下来，亲手做工来维持生活。

当代译 帖后3:12 我们奉主耶稣基督的名提醒和命令这些人，要安分守己，自食其力。

文理本 帖后3:12 如此者、我缘我主耶稣基督、命之劝之、宜恬静操作、自食其力、

修订本 帖后3:12 我们靠主耶稣基督吩咐并劝戒这样的人，要安分做工，自食其力。

KJV 英 帖后3:12 Now them that are such we command and exhort by our Lord Jesus Christ, that with quietness they work, and eat their own bread.

NIV 英 帖后3:12 Such people we command and urge in the Lord Jesus Christ to settle down and earn the bread they eat.

主目录 返回顶部

和合本 帖后3:13 弟兄们，你们行善不可丧志。

拼音版 帖后3:13 Dìxiōng men, nǐmen xíng shàn bùke sàngzhì.

吕振中 帖后3:13 你们呢、弟兄们，你们在正当行为上却不可丧志。

新译本 帖后3:13 弟兄们，你们行善不可灰心。

现代译 帖后3:13 但是，弟兄们，你们要不松懈地行善。

当代译 帖后3:13 弟兄姊妹们，你们行善，不可厌倦。

文理本 帖后3:13 兄弟乎、宜行善无怠、

修订本 帖后3:13 弟兄们，你们行善不可丧志。

KJV 英 帖后3:13 But ye, brethren, be not weary in well doing.

NIV 英 帖后3:13 And as for you, brothers, never tire of doing what is right.

主目录 返回顶部

和合本 帖后3:14 若有人不听从我们这信上的话，要记下他，不和他交往，叫他自觉羞愧；

拼音版 帖后3:14 Ruò yǒu rén bù tīng cóng wǒmen zhè xìn shang de huà, yào jì xià tā, bù hé tā jiāowǎng, jiào tā zì jiào xiūkuì.

吕振中 帖后3:14 若有人不听从我们由这书信所嘱咐的话。这样的人、你们要记下来，别和他交往，让他自觉羞愧；

新译本 帖后3:14 如果有人不听从我们这封信上的训勉，要把这个人记下来，不可和他来往，好叫他自己觉得惭愧。

现代译 帖后3:14 也许有人不肯服从我们在这封信上所吩咐的话；这样的人，你们要提防，不要跟他同夥，使他觉得惭愧。

当代译 帖后3:14 如果有人不听从这信上的教训，就把他记下来，不要和他来往，好叫他觉得惭愧。

文理本 帖后3:14 若有不从我此书之言者、则志之、勿与交、使自愧、

修订本 帖后3:14 若有人不听从我们这信上的话，要把他记下，不和他交往，使他自觉羞愧；

KJV 英 帖后3:14 And if any man obey not our word by this epistle, note that man, and have no company with him, that he may be ashamed.

NIV 英 帖后3:14 If anyone does not obey our instruction in this letter, take special note of him. Do not associate with him, in order that he may feel ashamed.

主目录 返回顶部

和合本 帖后3:15 但不要以他为仇人，要劝他如弟兄。

拼音版 帖后3:15 Dàn búyào yǐ tā wéi chóurén, yào quàn tā rú dìxiōng.

吕振中 帖后3:15 可也别他为仇敌了，乃要劝戒他像弟兄。

新译本 帖后3:15 但不要把他看作仇敌，却要劝他好像劝弟兄一样。

现代译 帖后3:15 可是，不要把他当作敌人，要像对待弟兄一样劝导他。

当代译 帖后3:15 只是千万不可敌视他、把他当作仇人一样，倒要像弟兄姊妹一样地劝他回转。

文理本 帖后3:15 然勿视之若仇、惟警之如兄弟、○

修订本 帖后3:15 但不要把他当仇人，要劝他如劝弟兄。

KJV 英 帖后3:15 Yet count him not as an enemy, but admonish him as a brother.

NIV 英 帖后3:15 Yet do not regard him as an enemy, but warn him as a brother.

主目录 返回顶部

和合本 帖后3:16 愿赐平安的主随时随事亲自给你们平安。愿主常与你们众人同在！

拼音版 帖后3:16 Yuàn cì píngān de zhǔ, suí shí suí shì qīnzì gei nǐmen píngān. yuàn zhǔ cháng yǔ nǐmen zhòngrén tóng zaì.

吕振中 帖后3:16 愿平安的主时时刻刻用各样方法（有古卷作∶『在各地方』）、亲自赐给你们平安。愿主与你们众人同在！

新译本 帖后3:16 愿赐平安的主亲自随时随地赐平安给你们。愿主与你们众人同在。

现代译 帖后3:16 愿赐平安的主随时用各种方法赐平安给你们。愿主与你们大家同在。

当代译 帖后3:16 愿赐平安的主，随时随地赐你们平安，常与你们同在！

文理本 帖后3:16 愿平康之主、随时随事赐尔以平康、愿主偕尔众、○

修订本 帖后3:16 愿赐平安的主随时随事亲自赐给你们平安！愿主与你们众人同在！

KJV 英 帖后3:16 Now the Lord of peace himself give you peace always by all means. The Lord be with you all.

NIV 英 帖后3:16 Now may the Lord of peace himself give you peace at all times and in every way. The Lord be with all of you.

主目录 返回顶部

和合本 帖后3:17 我保罗亲笔问你们安。凡我的信都以此为记，我的笔迹就是这样。

拼音版 帖后3:17 Wǒ Bǎoluó qīn bǐ wèn nǐmen ān. fán wǒde xìn dōu yǐ cǐ wéi jì. wǒde bǐ jī jiù shì zhèyàng.

吕振中 帖后3:17 我保罗亲手写的问安∶这是各书信上的记号；我是这样写的（或作∶这是各书信上的记号。我是这样写∶「愿我们┅┅同在」）。

新译本 帖后3:17 我保罗亲笔问候你们。这是我每一封信的记号；我的笔迹就是这样。

现代译 帖后3:17 我亲笔写：「保罗祝你们好。」我每一封信都这样签字；这是我的笔迹。

当代译 帖后3:17 我保罗在这里亲笔问候你们（这就是我的笔迹了；凡从我而来的信都有此记号，以作证据。）

文理本 帖后3:17 我保罗手书问尔安、诸书皆以此为记、

修订本 帖后3:17 我-保罗亲笔向你们问安。凡我的信都以此为记，我的笔迹就是这样。

KJV 英 帖后3:17 The salutation of Paul with mine own hand, which is the token in every epistle: so I write.

NIV 英 帖后3:17 I, Paul, write this greeting in my own hand, which is the distinguishing mark in all my letters. This is how I write.

主目录 返回顶部

和合本 帖后3:18 愿我们主耶稣基督的恩常与你们众人同在。

拼音版 帖后3:18 Yuàn wǒmen zhǔ Yēsū Jīdū de ēn, cháng yǔ nǐmen zhòngrén tóng zaì.

吕振中 帖后3:18 愿我们主耶稣基督的恩与你们众人同在！

新译本 帖后3:18 愿我们主耶稣基督的恩惠与你们众人同在。

现代译 帖后3:18 愿我们的主耶稣基督赐恩典给你们大家。

当代译 帖后3:18 祝主恩永偕

文理本 帖后3:18 愿我主耶稣基督之恩偕尔众、

修订本 帖后3:18 愿我们主耶稣基督的恩惠与你们众人同在！

KJV 英 帖后3:18 The grace of our Lord Jesus Christ be with you all. Amen.

NIV 英 帖后3:18 The grace of our Lord Jesus Christ be with you all.


提摩太前书第1章 - 提摩太前书 - 基督教圣经——十版本对照圣经

 提摩太前书第1章 - 提摩太前书 - 基督教圣经——十版本对照圣经 章

和合本 提前1:1 奉我们救主　神和我们的盼望基督耶稣之命，作基督耶稣使徒的保罗，

拼音版 提前1:1 Fèng wǒmen jiù zhǔ shén, hé wǒmen de pànwàng Jīdū Yēsū zhī méng, zuò Jīdū Yēsū shǐtú de Bǎoluó,

吕振中 提前1:1 奉我们的拯救者上帝和我们的盼望、基督耶稣、的诏命、做基督耶稣使徒的保罗、

新译本 提前1:1 奉我们的救主　神，和我们的盼望基督耶稣的命令，作基督耶稣使徒的保罗，

现代译 提前1:1 我是保罗；我奉我们的救主上帝和我们的盼望基督耶稣的命令，作基督耶稣的使徒。

当代译 提前1:1 奉我们的救主上帝和我们所盼望的基督耶稣的命令，作了基督的使徒的保罗，

文理本 提前1:1 依救我之上帝、及我所望基督耶稣之命、为耶稣基督使徒保罗、

修订本 提前1:1 奉我们的救主上帝，和我们的盼望基督耶稣的命令，作基督耶稣使徒的保罗，

KJV 英 提前1:1 Paul, an apostle of Jesus Christ by the commandment of God our Saviour, and Lord Jesus Christ, which is our hope;

NIV 英 提前1:1 Paul, an apostle of Christ Jesus by the command of God our Savior and of Christ Jesus our hope,

主目录 返回顶部

和合本 提前1:2 写信给那因信主作我真儿子的提摩太：愿恩惠、怜悯、平安从父　神和我们主基督耶稣归与你！

拼音版 提前1:2 Xie xìn gei nà yīn xìn zhǔ zuò wǒ zhēn érzi de Tímótaì. yuàn ēnhuì liánmǐn píngān, cóng fù shén hé wǒmen zhǔ Jīdū Yēsū, guīyǔ nǐ.

吕振中 提前1:2 写信给提摩太，在信仰上做真的孩子的。愿你由父上帝和我们的主基督耶稣、得恩惠、怜悯平安。

新译本 提前1:2 写信给因信主而作我真儿子的提摩太。愿恩惠、怜悯、平安从父　神和我们的主基督耶稣临到你。

现代译 提前1:2 我写信给你—提摩太，就是我在信仰上的真儿子：愿父上帝和我们的主基督耶稣赐恩典、怜悯、平安给你。

当代译 提前1:2 特写此信给因信主作我亲爱孩子的提摩太。愿天父上帝和我们的主基督耶稣恩待你，怜悯你，赐你平安。

文理本 提前1:2 书达提摩太、因信为我真子者、愿恩惠矜恤平康、由父上帝、及我主基督耶稣归尔、○

修订本 提前1:2 写信给那因信主作我真儿子的提摩太。愿恩惠、怜悯、平安从父上帝和我们主基督耶稣归给你！

KJV 英 提前1:2 Unto Timothy, my own son in the faith: Grace, mercy, and peace, from God our Father and Jesus Christ our Lord.

NIV 英 提前1:2 To Timothy my true son in the faith: Grace, mercy and peace from God the Father and Christ Jesus our Lord.

主目录 返回顶部

和合本 提前1:3 我往马其顿去的时候，曾劝你仍住在以弗所，好嘱咐那几个人不可传异教，

拼音版 提前1:3 Wǒ wǎng Mǎqídùn qù de shíhou, céng quàn nǐ réng zhù zaì Yǐfúsuǒ, hǎo zhǔfu nà jǐ gèrén, bùke chuán yì jiào,

吕振中 提前1:3 我往马其顿去的时候，曾劝你继续住在以弗所；好嘱咐某某人不要传别样的教义，

新译本 提前1:3 我往马其顿去的时候，曾经劝你留在以弗所，为要嘱咐某些人，不可传别的教义，

现代译 提前1:3 我希望你留在以弗所；我在往马其顿去的时候曾经这样吩咐过你。有些人在那里传不正确的教义，你必须命令他们停止。

当代译 提前1:3 我去马其顿的时候，曾经劝你继续留在以弗所，目的是要你制止那几个人，别再传讲异端邪说，

文理本 提前1:3 昔我往马其顿时、劝尔居以弗所、警戒数人、勿传异教、

修订本 提前1:3 我往马其顿去的时候，曾劝你留在以弗所，好嘱咐某些人不可传别的教义，

KJV 英 提前1:3 As I besought thee to abide still at Ephesus, when I went into Macedonia, that thou mightest charge some that they teach no other doctrine,

NIV 英 提前1:3 As I urged you when I went into Macedonia, stay there in Ephesus so that you may command certain men not to teach false doctrines any longer

主目录 返回顶部

和合本 提前1:4 也不可听从荒渺无凭的话语和无穷的家谱。这等事只生辩论，并不发明　神在信上所立的章程。

拼音版 提前1:4 Ye bùke tīng cóng huāng miǎo wú píng de huà yǔ, hé wú qióng de jiāpǔ. zhè deng shì zhǐ shēng biànlùn, bìng bù fā míng shén zaì xìn shang suǒ lì de zhāng chéng.

吕振中 提前1:4 也不要意向着荒唐的传说和无穷的族谱；这一类的事只能激起空论，无补于上帝在信仰上所作的安排（或译∶所立的管家职分）──现在我也这样劝你。

新译本 提前1:4 也不可沉迷于无稽之谈和无穷的家谱；这些事只能引起争论，对于　神在信仰上所定的计划是毫无帮助的。

现代译 提前1:4 叫他们要放弃那些荒唐的传说和冗长的族谱；因为这些东西只会引起争论，丝毫不能帮助了解上帝的计划。上帝的计划是藉着信心才能了解的。

当代译 提前1:4 也不要沉湎谈论无稽的神话和冗长无聊的家谱。因为这些事只能引起争辨，对於使人单凭信心去接受上帝救世计划是毫无帮助的。

文理本 提前1:4 勿听虚诞之词、及无穷谱系、此第滋生辩论、非因信而为上帝之役事、

修订本 提前1:4 也不要听从无稽的传说和冗长的家谱；这样的事只会引起争论，无助于上帝的计划，这计划是凭着信才能了解的。

KJV 英 提前1:4 Neither give heed to fables and endless genealogies, which minister questions, rather than godly edifying which is in faith: so do.

NIV 英 提前1:4 nor to devote themselves to myths and endless genealogies. These promote controversies rather than God's work--which is by faith.

主目录 返回顶部

和合本 提前1:5 但命令的总归就是爱，这爱是从清洁的心和无亏的良心、无伪的信心生出来的。

拼音版 提前1:5 Dàn mìnglìng de zǒng guī jiù shì aì. zhè aì shì cóng qīngjié de xīn, hé wú kuī de liángxīn, wú wei de xìnxīn, shēng chūlai de.

吕振中 提前1:5 这嘱咐的终极乃是爱，从洁净的心和纯善的良知、跟无伪的信心所发生的。

新译本 提前1:5 这嘱咐的目的是出于爱；这爱是发自纯洁的心、无愧的良心和无伪的信心。

现代译 提前1:5 这命令的目的是要激发爱；这爱是从纯洁的心、清白的良知，和纯真的信心所产生出来的。

当代译 提前1:5 我们这些教训的目的就是爱，这种爱是从清洁的心、无亏的良知和真诚的信心所产生的。

文理本 提前1:5 夫警戒之大旨乃爱、由于清洁之心、懿美之良、无伪之信、

修订本 提前1:5 但命令的目的就是爱；这爱是出于清洁的心、无愧的良心和无伪的信心。

KJV 英 提前1:5 Now the end of the commandment is charity out of a pure heart, and of a good conscience, and of faith unfeigned:

NIV 英 提前1:5 The goal of this command is love, which comes from a pure heart and a good conscience and a sincere faith.

主目录 返回顶部

和合本 提前1:6 有人偏离这些，反去讲虚浮的话，

拼音版 提前1:6 Yǒu rén piānlí zhèxie, fǎn qù jiǎng xūfú de huà.

吕振中 提前1:6 有些人不以这几样为正鹄，就偏向虚妄的谈论，

新译本 提前1:6 有些人偏离了这些，就转向无意义的辩论，

现代译 提前1:6 有些人离弃了这些，迷失在虚无的谈论中。

当代译 提前1:6 可惜有些人却偏离这些，转向虚渺的谈论，

文理本 提前1:6 乃有失此而向虚诞、

修订本 提前1:6 有人偏离了这些而转向空谈，

KJV 英 提前1:6 From which some having swerved have turned aside unto vain jangling;

NIV 英 提前1:6 Some have wandered away from these and turned to meaningless talk.

主目录 返回顶部

和合本 提前1:7 想要作教法师，却不明白自己所讲说的、所论定的。

拼音版 提前1:7 Xiǎng yào zuò jiào fǎ shī, què bù míngbai zìjǐ suǒ jiǎng shuō de, suǒ lùn déng de.

吕振中 提前1:7 想要做教法师，却不但不了悟明白自己所说的话，而且不明白所坚确讲论定的事。

新译本 提前1:7 想要作律法教师，却不明白自己讲的是什么，主张的又是什么。

现代译 提前1:7 他们想作上帝法律的导师，可是连自己所说的话都不明白，连自己那麽肯定主张的事都不清楚。

当代译 提前1:7 他们连自己的论调和主张都不知所谓，却妄想做教师，教授律法。

文理本 提前1:7 欲为律师而不明其所言、并所论定者、

修订本 提前1:7 想要作律法教师，却不明白自己所讲的是什么，也不知道所主张的是什么。

KJV 英 提前1:7 Desiring to be teachers of the law; understanding neither what they say, nor whereof they affirm.

NIV 英 提前1:7 They want to be teachers of the law, but they do not know what they are talking about or what they so confidently affirm.

主目录 返回顶部

和合本 提前1:8 我们知道律法原是好的，只要人用得合宜。

拼音版 提前1:8 Wǒmen zhīdào lǜfǎ yuán shì hǎo de, zhǐyào rén yòng dé hé yí.

吕振中 提前1:8 我们知道律法原是好的，如果人按着规律用它；

新译本 提前1:8 我们知道律法是好的，只要应用得恰当。

现代译 提前1:8 我们知道，只要人能够合宜地使用法律，法律原是好的。

当代译 提前1:8 我们知道律法本身是好的，只要人用得合宜。

文理本 提前1:8 我知律善、惟人善用之、

修订本 提前1:8 我们知道，只要人善用律法，律法是好的；

KJV 英 提前1:8 But we know that the law is good, if a man use it lawfully;

NIV 英 提前1:8 We know that the law is good if one uses it properly.

主目录 返回顶部

和合本 提前1:9 因为律法不是为义人设立的，乃是为不法和不服的，不虔诚和犯罪的，不圣洁和恋世俗的，弑父母和杀人的，

拼音版 提前1:9 Yīnwei lǜfǎ bú shì wèi yì rén shèlì de, nǎi shì wèi bùfǎ hé bù fú de, bù qiánchéng hé fàn zuì de, bú shèngjié hé liàn shìsú de, shì fùmǔ hé shārén de,

吕振中 提前1:9 我们也知道律法原不是为义人而立的，乃是为不法和不服约束的、为不敬虔和犯重罪的、为不虔圣和凡俗的、为击杀父亲或击杀母亲的、为杀人的、

新译本 提前1:9 要知道律法本来不是为义人设立的，而是为那些无法无天和放荡不羁的、不敬虔和犯罪的、不圣洁和世俗的、弒父母和杀人的、

现代译 提前1:9 当然，我们要了解这一点：法律不是为好人制定的，而是为那些不法、不受管束、不敬虔、犯罪、藐视宗教、贪恋世俗、弑父杀母、谋杀、

当代译 提前1:9 因为律法并不是为义人而设的。律法要对付的，乃是那些目无法纪、大逆不道、不虔敬、犯罪作恶、言行不洁、贪恋世俗、弑杀父母、行凶杀人、

文理本 提前1:9 盖知律之设、非为义者、乃为不法、妄行、不虔、干罪、不洁、妄诞、弑父、弑母、杀人、

修订本 提前1:9 因为知道律法不是为义人订立的，而是为不法和叛逆的，不虔诚和犯罪的，不圣洁和恋世俗的，弑父母和杀人的，

KJV 英 提前1:9 Knowing this, that the law is not made for a righteous man, but for the lawless and disobedient, for the ungodly and for sinners, for unholy and profane, for murderers of fathers and murderers of mothers, for manslayers,

NIV 英 提前1:9 We also know that law is made not for the righteous but for lawbreakers and rebels, the ungodly and sinful, the unholy and irreligious; for those who kill their fathers or mothers, for murderers,

主目录 返回顶部

和合本 提前1:10 行淫和亲男色的，抢人口和说谎话的，并起假誓的，或是为别样敌正道的事设立的。

拼音版 提前1:10 Xíng yín hé qīn nán sè de, qiǎng rénkǒu hé shuōhuǎng huà de, bìng qǐ jiǎ shì de, huò shì wèi bié yàng dí zhèng dào de shì shèlì de.

吕振中 提前1:10 为嫖妓或作男倡的、为亲男色的、为拐卖人口的、为撒谎的、为起假誓的、又是为了任何别样敌对健全之教义而立的。

新译本 提前1:10 淫乱的、亲男色的、拐带人口的、说谎话的、发假誓的，以及为其他抵挡纯正教训的人设立的。

现代译 提前1:10 淫乱、男同性恋、嶺骗、撒谎、作假证、违反健全教义等一类的人。

当代译 提前1:10 犯奸淫、同性恋、掳人勒索、谎言假誓，以及其他违反正道而行的人。

文理本 提前1:10 淫乱、比顽童、拐人口、诳言、背誓、及一切违逆正教者、

修订本 提前1:10 犯淫乱和亲男色的，拐卖人口和说谎话的，并起假誓的，或是为任何违背健全教义的事订立的。

KJV 英 提前1:10 For whoremongers, for them that defile themselves with mankind, for menstealers, for liars, for perjured persons, and if there be any other thing that is contrary to sound doctrine;

NIV 英 提前1:10 for adulterers and perverts, for slave traders and liars and perjurers--and for whatever else is contrary to the sound doctrine

主目录 返回顶部

和合本 提前1:11 这是照着可称颂之 神交托我荣耀福音说的。

拼音版 提前1:11 Zhè shì zhào zhe ke chēngsòng zhī shén jiāo tuō wǒ róngyào fúyin shuō de.

吕振中 提前1:11 照那当被祝颂的上帝之荣耀之福音、曾经托付于我而宣传的。

新译本 提前1:11 这是照着可称颂的、荣耀的　神所交托我的福音说的。

现代译 提前1:11 这健全的教义是根据福音，就是那荣耀、可称颂的上帝所交托我宣布的。

当代译 提前1:11 这里我所说的正道，就是配受称颂的上帝所托付我传扬的光荣福音。

文理本 提前1:11 乃依可颂之上帝、托我有荣之福音、○

修订本 提前1:11 这是按照可称颂、荣耀之上帝交托我的福音说的。

KJV 英 提前1:11 According to the glorious gospel of the blessed God, which was committed to my trust.

NIV 英 提前1:11 that conforms to the glorious gospel of the blessed God, which he entrusted to me.

主目录 返回顶部

和合本 提前1:12 我感谢那给我力量的我们主基督耶稣，因他以我有忠心，派我服事他。

拼音版 提前1:12 Wǒ gǎnxiè nà gei wǒ lìliang de, wǒmen zhǔ Jīdū Yēsū, yīn tā yǐ wǒ yǒu zhōngxīn, paì wǒ fúshì tā.

吕振中 提前1:12 对那给我能力的、我们的主基督耶稣、我满有感恩的心，因为他以我为可靠、而将服役职分派给我，

新译本 提前1:12 我感谢那赐我能力的、我们的主基督耶稣，因为他认为我有忠心，派我服事他。

现代译 提前1:12 我感谢我们的主基督耶稣；因为他赐给我力量，信任我，指派我来事奉他。

当代译 提前1:12 感谢那位加给我力量的主基督耶稣，他认为我忠心可靠，派我服事他。

文理本 提前1:12 感谢以能赐我者、我主基督耶稣是也、彼视我为忠、任我以职、

修订本 提前1:12 我感谢那赐给我力量的我们的主基督耶稣，因为他认为我可信任，派我服事他。

KJV 英 提前1:12 And I thank Christ Jesus our Lord, who hath enabled me, for that he counted me faithful, putting me into the ministry;

NIV 英 提前1:12 I thank Christ Jesus our Lord, who has given me strength, that he considered me faithful, appointing me to his service.

主目录 返回顶部

和合本 提前1:13 我从前是亵渎　神的，逼迫人的，侮慢人的，然而我还蒙了怜悯，因我是不信、不明白的时候而做的。

拼音版 提前1:13 Wǒ cóng qián shì xièdú shén de, bīpò rén de, huǐ màn rén de. ránér wǒ hái méng le liánmǐn, yīn wǒ shì bú xìn bù míngbai de shíhou ér zuò de.

吕振中 提前1:13 虽则我先前是谤才（或译∶亵渎）、逼迫、损害者。然而我蒙了怜悯，因为我是在不信中愚蒙蒙而作的，

新译本 提前1:13 我从前是亵渎　神的、迫害人的、凌辱人的，然而我还蒙了怜悯，因为我是在不信的时候，由于无知而作的。

现代译 提前1:13 虽然我从前毁谤过他，逼迫侮辱他；可是上帝怜悯我；因为那时候我不信他，不知道我在做些甚麽。

当代译 提前1:13 我从前本是个亵渎上帝、压迫教会、侮辱信徒的人。因为我当时不信耶稣，所以才会做出那些愚昧无知的事情。纵然这样，我还是得到了怜悯，

文理本 提前1:13 昔我为谤讟窘逐狎侮者、但我所行、乃由不知不信、故蒙矜恤、

修订本 提前1:13 我从前是亵渎、迫害、侮慢上帝的人；然而我还蒙了怜悯，因为我是在不信、不明白的时候做的。

KJV 英 提前1:13 Who was before a blasphemer, and a persecutor, and injurious: but I obtained mercy, because I did it ignorantly in unbelief.

NIV 英 提前1:13 Even though I was once a blasphemer and a persecutor and a violent man, I was shown mercy because I acted in ignorance and unbelief.

主目录 返回顶部

和合本 提前1:14 并且我主的恩是格外丰盛，使我在基督耶稣里有信心和爱心。

拼音版 提前1:14 Bìngqie wǒ zhǔ de ēn shì géwaì fēngshèng, shǐ wǒ zaì Jīdū Yēsū lǐ yǒu xìnxīn hé aì xīn.

吕振中 提前1:14 而我们主的恩又格外增多在我身上，使我有在基督耶稣里的信心和爱心。

新译本 提前1:14 我们主的恩典，随着在基督耶稣里的信心和爱心，在我身上越发增加。

现代译 提前1:14 我们的主赐给我格外的恩典，使我有信心和爱心，这是因跟基督耶稣连结而有的。

当代译 提前1:14 不但如此，主还赐给我格外丰富的恩典，使我在基督耶稣里得到信心和爱心。

文理本 提前1:14 且我主之恩充溢、兼以信与爱、在基督耶稣中者、

修订本 提前1:14 而且我们的主的恩典格外丰盛，使我在基督耶稣里有信心和爱心。

KJV 英 提前1:14 And the grace of our Lord was exceeding abundant with faith and love which is in Christ Jesus.

NIV 英 提前1:14 The grace of our Lord was poured out on me abundantly, along with the faith and love that are in Christ Jesus.

主目录 返回顶部

和合本 提前1:15 “基督耶稣降世，为要拯救罪人。”这话是可信的，是十分可佩服的。在罪人中我是个罪魁。

拼音版 提前1:15 Jīdū Yēsū jiàng shì, wèi yào zhengjiù zuì rén. zhè huà shì ke xìn de, shì shí fēn ke peì fú de. zaì zuì rén zhōng wǒ ge shì zuì kui2.

吕振中 提前1:15 有一句话是可信可靠的，是全然值得才纳的，就是∶「基督耶稣到世上来、是要拯救罪人」；其中的罪魁呢、我就是；

新译本 提前1:15 “基督耶稣降世，为要拯救罪人。”这话是可信的，是值得完全接纳的。在罪人中我是个罪魁。

现代译 提前1:15 「基督耶稣降世的目的是要拯救罪人」这话是可靠、值得完全接受的。我是罪人中最坏的一个，

当代译 提前1:15 有一句千真万确、值得我们完全接纳的话，就是：“基督耶稣降世，为要拯救罪人。”在罪人中，我实在是个罪魁！

文理本 提前1:15 基督耶稣临世以救罪人、诚哉是言、宜尽纳之、其中我为元恶、

修订本 提前1:15 这话可信，值得完全接受："基督耶稣到世上来是要拯救罪人"，而在罪人中我是个罪魁。

KJV 英 提前1:15 This is a faithful saying, and worthy of all acceptation, that Christ Jesus came into the world to save sinners; of whom I am chief.

NIV 英 提前1:15 Here is a trustworthy saying that deserves full acceptance: Christ Jesus came into the world to save sinners--of whom I am the worst.

主目录 返回顶部

和合本 提前1:16 然而我蒙了怜悯，是因耶稣基督要在我这罪魁身上显明他一切的忍耐，给后来信他得永生的人作榜样。

拼音版 提前1:16 Ránér wǒ méng le liánmǐn, shì yīn Yēsū Jīdū yào zaì wǒ zhè zuì kui2 shēnshang, xiǎnmíng tā yīqiè de rennaì, gei hòulái xìn tā dé yǒngshēng de rén zuò bǎngyàng.

吕振中 提前1:16 然而我蒙了怜恤，正因为耶稣基督要在我这罪魁上证显他万分的恒忍，好给将来信靠他而得永生的人做标本。

新译本 提前1:16 可是，我竟然蒙了怜悯，好让基督耶稣在我这个罪魁身上，显明他完全的忍耐，给后来信他得永生的人作榜样。

现代译 提前1:16 可是这正是上帝怜悯我的原因，好使基督耶稣对我这罪人中最坏的一个显示他充分的忍耐，使我得以作那些以后要信他、接受永恒生命的人的榜样。

当代译 提前1:16 但我依然蒙了上帝的怜悯，因为耶稣基督要在我这个罪大恶极的人身上，显出他无限的忍耐，当作一个例子，鼓励以后信靠他而得永生的人。

文理本 提前1:16 然我蒙矜恤、俾耶稣基督于我为首者、彰厥恒忍、为后信而得永生者之模范、

修订本 提前1:16 然而，我蒙了怜悯，好让基督耶稣在我这罪魁身上显明他完全的忍耐，给后来信他得永生的人作榜样。

KJV 英 提前1:16 Howbeit for this cause I obtained mercy, that in me first Jesus Christ might shew forth all longsuffering, for a pattern to them which should hereafter believe on him to life everlasting.

NIV 英 提前1:16 But for that very reason I was shown mercy so that in me, the worst of sinners, Christ Jesus might display his unlimited patience as an example for those who would believe on him and receive eternal life.

主目录 返回顶部

和合本 提前1:17 但愿尊贵、荣耀归与那不能朽坏、不能看见、永世的君王、独一的　神，直到永永远远。阿们！

拼音版 提前1:17 Dàn yuàn zūnguì, róngyào guīyǔ nà bùnéng xiǔ huaì bùnéng kànjian yǒng shì de jūnwáng, dú yī de shén, zhídào yǒng yǒngyuǎn yuǎn. āmén.

吕振中 提前1:17 愿尊贵荣耀归于那不能朽坏、人不能见、万世的君王、独一无二的上帝、世世无穷！阿们（即∶诚心所愿）。

新译本 提前1:17 但愿尊贵荣耀归给万世的君王，就是那不朽坏、人不能见、独一的　神，直到永永远远。阿们。

现代译 提前1:17 愿尊贵、荣耀永远归於万世的君王—那不朽、看不见、独一无二的上帝！阿们。

当代译 提前1:17 愿尊贵荣耀归给那位不朽的，肉眼不能见的万世君王，独一无二的上帝，直到永远，诚心所愿。

文理本 提前1:17 愿尊荣归于永世、无敝无形之王、唯一之上帝、爰及世世、阿们、○

修订本 提前1:17 愿尊贵、荣耀归给永世的君王，那不朽坏、看不见、独一的上帝，直到永永远远。阿们！

KJV 英 提前1:17 Now unto the King eternal, immortal, invisible, the only wise God, be honour and glory for ever and ever. Amen.

NIV 英 提前1:17 Now to the King eternal, immortal, invisible, the only God, be honor and glory for ever and ever. Amen.

主目录 返回顶部

和合本 提前1:18 我儿提摩太啊，我照从前指着你的预言，将这命令交托你，叫你因此可以打那美好的仗，

拼音版 提前1:18 Wǒ ér Tímótaì a, wǒ zhào cóng qián zhǐ zhe nǐde yùyán, jiāng zhè mìnglìng jiāo tuō nǐ, jiào nǐ yīncǐ keyǐ dǎ nà meihǎo de zhàng.

吕振中 提前1:18 孩子提摩太阿，我照那些引导我选择你、的几次神言传讲、将这嘱咐交托你，叫你本着这些训话去打那美好的仗，

新译本 提前1:18 我儿提摩太啊！我照着从前关于你的预言，把这命令交托你，为的是要叫你借着这些预言打那美好的仗。

现代译 提前1:18 我儿提摩太啊！根据从前那有关你的预言，我把这命令付托给你。这些话要作为你上阵打美好的仗的武器。

当代译 提前1:18 我儿提摩太啊，我依照从前有关你的预言，把这责任交给你，你要靠着这些，为主打一场精采的胜仗；

文理本 提前1:18 我子提摩太乎、我依昔指尔之豫言、以此警戒托尔、致尔以之而战善战、

修订本 提前1:18 我儿提摩太啊，我照从前指着你的预言把这命令交托你，使你能藉着这些预言打那美好的仗，

KJV 英 提前1:18 This charge I commit unto thee, son Timothy, according to the prophecies which went before on thee, that thou by them mightest war a good warfare;

NIV 英 提前1:18 Timothy, my son, I give you this instruction in keeping with the prophecies once made about you, so that by following them you may fight the good fight,

主目录 返回顶部

和合本 提前1:19 常存信心和无亏的良心；有人丢弃良心，就在真道上如同船破坏了一般。

拼音版 提前1:19 Cháng cún xìnxīn, hé wú kuī de liángxīn. yǒu rén diūqì liángxīn, jiù zaì zhēn dào shang rútóng chuán pò huaì le yìbān.

吕振中 提前1:19 持守着正当的信仰和纯善的良知。有些人把良知推开，就在信仰的事上破了船；

新译本 提前1:19 常常存着信心和无愧的良心。有些人丢弃良心，就在信仰上失落了。

现代译 提前1:19 要持守信仰和清白的良知。有些人不听从自己的良知，因此丧失了他们的信仰，

当代译 提前1:19 持定着信心和纯善的良知。倘若有些人埋没了良知，背弃真道，就必像破船一样沉没。

文理本 提前1:19 守乎信与懿美之良、盖有弃此者、论及其信、则如舟之破坏然、

修订本 提前1:19 常存信心和无愧的良心。有些人丢弃良心，在信仰上触了礁；

KJV 英 提前1:19 Holding faith, and a good conscience; which some having put away concerning faith have made shipwreck:

NIV 英 提前1:19 holding on to faith and a good conscience. Some have rejected these and so have shipwrecked their faith.

主目录 返回顶部

和合本 提前1:20 其中有许米乃和亚历山大，我已经把他们交给撒但，使他们受责罚，就不再谤渎了。

拼音版 提前1:20 Qízhōng yǒu xǔ mǐ nǎi hé yà lì shān dà. wǒ yǐjing bǎ tāmen jiāo gei Sādàn, shǐ tāmen shòu zé fá, jiù bú zaì bàng dú le.

吕振中 提前1:20 其中有许米乃和亚力山大，我已把他们放交给撒但（即∶魔鬼的别名），使他们受教育、而不再行亵渎。

新译本 提前1:20 他们当中有许米乃和亚历山大，我已经把他们交给撒但，使他们受管教不再亵渎。

现代译 提前1:20 其中有舒米乃和亚历山大；我已经把他们交在撒但的手中，使他们学习不再说毁谤上帝的话。

当代译 提前1:20 许米乃和亚历山大就是很好的例证。我任由撒但接管他们，使他们受些教训，就不敢再胡妄亵渎了。

文理本 提前1:20 其中有许米乃、亚力山大、我曾付之撒但、俾受谴责、勿复谤讟、

修订本 提前1:20 其中有许米乃和亚历山大，我已经把他们交给撒但，让他们学会不再亵渎。

KJV 英 提前1:20 Of whom is Hymenaeus and Alexander; whom I have delivered unto Satan, that they may learn not to blaspheme.

NIV 英 提前1:20 Among them are Hymenaeus and Alexander, whom I have handed over to Satan to be taught not to blaspheme.


提摩太前书第2章 - 提摩太前书 - 基督教圣经——十版本对照圣经

 提摩太前书第2章 - 提摩太前书 - 基督教圣经——十版本对照圣经 章

和合本 提前2:1 我劝你第一要为万人恳求、祷告、代求、祝谢，

拼音版 提前2:1 Wǒ quàn nǐ dì yī yào wèi wàn rén kenqiú dǎogào, daì qiú, zhù xiè.

吕振中 提前2:1 所以我劝你，第一要紧要为万人、为君王和一切居上位的、献祈求、祷告、请求、感谢，

新译本 提前2:1 因此，我劝你最重要的是要为万人、君王和一切有权位的恳求、祷告、代求和感恩，好让我们可以敬虔庄重地过平静安稳的日子。

现代译 提前2:1 首先，我劝你，要为所有的人向上帝祈求，祷告，代求，感恩；

当代译 提前2:1 我劝你首先要为全人类向上帝恳求，为他们祈祷，并且为他们感谢上帝。

文理本 提前2:1 我所首劝尔者、尔当为众呼吁、祈祷、恳求、祝谢、

修订本 提前2:1 所以，我劝你，首先要为人人祈求、祷告、代求、感谢；

KJV 英 提前2:1 I exhort therefore, that, first of all, supplications, prayers, intercessions, and giving of thanks, be made for all men;

NIV 英 提前2:1 I urge, then, first of all, that requests, prayers, intercession and thanksgiving be made for everyone--

主目录 返回顶部

和合本 提前2:2 为君王和一切在位的，也该如此，使我们可以敬虔、端正，平安无事地度日。

拼音版 提前2:2 Wèi jūnwáng hé yīqiè zaì wèi de ye gāi rúcǐ. shǐ wǒmen keyǐ jìng qián duānzhèng, píngān wú shì de dù rì.

吕振中 提前2:2 使我们可以用十二分的敬虔和庄重、度稳定安静的人生。

新译本 提前2:2 - - -

现代译 提前2:2 也要为君王和有权位的人祷告，使我们能过着安宁、和平、端正、虔敬的生活。

当代译 提前2:2 同样，你也要为各国的政府和领袖祷告，使我们可以宁静地生活，过平安虔诚的生活。

文理本 提前2:2 并为诸王及一切在位者、俾我侪敬虔庄重、和平安静、以度光阴、

修订本 提前2:2 为君王和一切在位的，也要如此，使我们能够敬虔端正地过平稳宁静的生活。

KJV 英 提前2:2 For kings, and for all that are in authority; that we may lead a quiet and peaceable life in all godliness and honesty.

NIV 英 提前2:2 for kings and all those in authority, that we may live peaceful and quiet lives in all godliness and holiness.

主目录 返回顶部

和合本 提前2:3 这是好的，在　神我们救主面前可蒙悦纳。

拼音版 提前2:3 Zhè shì hǎo de, zaì shén wǒmen jiù zhǔ miànqián ke méng yuè nè.

吕振中 提前2:3 这在我们的拯救者上帝面前是美好而可蒙才纳的∶

新译本 提前2:3 在我们的救主　神看来，这是美好的，可蒙悦纳的。

现代译 提前2:3 这是好的，是我们的救主上帝所喜欢的。

当代译 提前2:3 在上帝我们的救主眼中，这样的祷告必是美好，而又蒙他悦纳的。

文理本 提前2:3 斯为美、且见纳于救我之上帝前、

修订本 提前2:3 这是好的，在我们的救主上帝面前可蒙悦纳。

KJV 英 提前2:3 For this is good and acceptable in the sight of God our Saviour;

NIV 英 提前2:3 This is good, and pleases God our Savior,

主目录 返回顶部

和合本 提前2:4 他愿意万人得救，明白真道。

拼音版 提前2:4 Tā yuànyì wàn rén déjiù, míngbai zhēn dào.

吕振中 提前2:4 他愿万人得救、而达到真理之认识。

新译本 提前2:4 他愿意万人得救，并且充分认识真理。

现代译 提前2:4 上帝要人人得救，都认识真理。

当代译 提前2:4 我们的救主愿意全人类都得救，都明白真理。

文理本 提前2:4 彼欲万人得救、洞悉真理、

修订本 提前2:4 他愿意人人得救，并得以认识真理。

KJV 英 提前2:4 Who will have all men to be saved, and to come unto the knowledge of the truth.

NIV 英 提前2:4 who wants all men to be saved and to come to a knowledge of the truth.

主目录 返回顶部

和合本 提前2:5 因为只有一位　神，在　神和人中间，只有一位中保，乃是降世为人的基督耶稣。

拼音版 提前2:5 Yīnwei zhǐyǒu yī wèi shén, zaì shén hé rén zhōngjiān, zhǐyǒu yī wèi zhōngbǎo, nǎi shì jiàng shì wéirén de Jīdū Yēsū.

吕振中 提前2:5 上帝只有一位，在上帝与人之间、中保也只有一位，就是作人的基督耶稣。

新译本 提前2:5 因为　神只有一位，在　神和人中间也只有一位中保，就是降世为人的基督耶稣。

现代译 提前2:5 这真理就是说：只有一位上帝，在上帝和人之间有一位中间人，就是成为人的基督耶稣；

当代译 提前2:5 上帝只有一位，在他和人类之间，也只有一位中间人，就是那位降世为人的基督耶稣。

文理本 提前2:5 盖上帝惟一、上帝与人之间、中保亦惟一、是亦人也、即基督耶稣也、

修订本 提前2:5 因为只有一位上帝， 在上帝和人之间也只有一位中保， 是成为人的基督耶稣。

KJV 英 提前2:5 For there is one God, and one mediator between God and men, the man Christ Jesus;

NIV 英 提前2:5 For there is one God and one mediator between God and men, the man Christ Jesus,

主目录 返回顶部

和合本 提前2:6 他舍自己作万人的赎价，到了时候，这事必证明出来。

拼音版 提前2:6 Tā she zìjǐ zuò wàn rén de shújià. dào le shíhou, zhè shì bì zhèngmíng chūlai.

吕振中 提前2:6 他把自己献出，替万人做抵赎价，在适当时机加以明证。

新译本 提前2:6 他舍了自己作万人的赎价，到了适当的时候，这事就证实了。

现代译 提前2:6 他牺牲自己为要使人类得自由。这证明了，在时机成熟的时候，上帝要人人得救。

当代译 提前2:6 他为全人类牺牲了性命，作为他们的赎价，使他们可以归向上帝，这救恩在适当的时候已证明出来了。

文理本 提前2:6 其捐己赎众、届期有证、

修订本 提前2:6 他献上自己作人人的赎价； 在适当的时候这事已经证实了。

KJV 英 提前2:6 Who gave himself a ransom for all, to be testified in due time.

NIV 英 提前2:6 who gave himself as a ransom for all men--the testimony given in its proper time.

主目录 返回顶部

和合本 提前2:7 我为此奉派作传道的，作使徒，作外邦人的师傅，教导他们相信，学习真道。我说的是真话，并不是谎言。

拼音版 提前2:7 Wǒ wèicǐ fèng paì, zuò chuán dào de, zuò shǐtú, zuò waìbāngrén de shīfu, jiàodǎo tāmen xiāngxìn, xuéxí shè dào. wǒ shuō de shì zhēn huà, bìng bú shì huǎng yán.

吕振中 提前2:7 为了这个我被立、我被立做报信者、做使徒［我说实话，并不撒谎］，在信仰和真理上做外国人的教师。

新译本 提前2:7 为了这事，我也被派作传道的和使徒（我说的是真话，不是谎言），在信仰和真理上作外族人的教师。

现代译 提前2:7 因此，我奉差遣作外邦人的传道者、使徒，和教师，来使他们相信并认识真理。我没有撒谎；我所说的都是真的！

当代译 提前2:7 为了这件事，我被指派作传道人和使徒（这是千真万确的事），并且向外国人传讲福音，教导真理。

文理本 提前2:7 我为此见立为使徒、为宣告者、以信以诚、为列邦之师、我言乃真、而非诳也、○

修订本 提前2:7 我为此奉派作传道，作使徒，在信仰和真理上作外邦人的教师。我说的是真话，不是说谎。

KJV 英 提前2:7 Whereunto I am ordained a preacher, and an apostle, (I speak the truth in Christ, and lie not;) a teacher of the Gentiles in faith and verity.

NIV 英 提前2:7 And for this purpose I was appointed a herald and an apostle--I am telling the truth, I am not lying--and a teacher of the true faith to the Gentiles.

主目录 返回顶部

和合本 提前2:8 我愿男人无忿怒，无争论，（争论或作疑惑），举起圣洁的手，随处祷告。

拼音版 提前2:8 Wǒ yuàn nánrén wú fèn nù, wú zhēnglùn, ( zhēnglùn huò zuò yíhuò ), jǔqǐ shèngjié de shǒu, suí chù dǎogào.

吕振中 提前2:8 所以我愿男人在各地方祷告，无忿怒无争论（或译∶疑念）地举起虔圣的手来祈祷。

新译本 提前2:8 因此，我愿意男人没有忿怒，没有争论，举起圣洁的手随处祷告。

现代译 提前2:8 在各地方的聚会，我希望男人祷告，虔诚地举起手来祷告，不发怒，不争论。

当代译 提前2:8 我劝弟兄们要无愤怒，不争论，到处举起圣洁的手祷告。

文理本 提前2:8 故我欲人无怒无争、举维圣之手、随在祈祷、

修订本 提前2:8 我希望男人举起圣洁的手随处祷告，不发怒，不争论。

KJV 英 提前2:8 I will therefore that men pray every where, lifting up holy hands, without wrath and doubting.

NIV 英 提前2:8 I want men everywhere to lift up holy hands in prayer, without anger or disputing.

主目录 返回顶部

和合本 提前2:9 又愿女人廉耻、自守，以正派衣裳为妆饰，不以编发、黄金、珍珠和贵价的衣裳为妆饰；

拼音版 提前2:9 Yòu yuàn nǚrén lián chǐ, zì shǒu, yǐ zhèng paì yīshang wéi zhuāngshì, bù yǐ biān fà, huángjīn, zhēnzhū, hé guì jià de yīshang wéi zhuāngshì.

吕振中 提前2:9 女人呢、我却愿她们用雅素的打扮（或译∶风度）、以廉耻和克己去妆饰自己，不以编发和黄金、或珍珠或很贵的服装，

新译本 提前2:9 照样，我也愿意女人以端正、娴淑、自律为装饰；不要以鬈发、金饰、珠宝，或名贵衣裳为装饰，

现代译 提前2:9 我希望女人在衣饰方面朴素大方；不要以奇异的发型、金饰珠宝，或高价的衣裳为装饰。

当代译 提前2:9 姊妹们要廉耻自律，服饰要端庄，不必靠发型、金饰、珠宝或名贵的衣服来装饰自己，

文理本 提前2:9 亦欲妇女衣雅素之衣、以廉耻贞正自饰、勿饰以编发金珠、及价重之衣、

修订本 提前2:9 我也希望女人以端正、克制和合乎体统的服装打扮自己，不以编发、金饰、珍珠和名贵衣裳来打扮。

KJV 英 提前2:9 In like manner also, that women adorn themselves in modest apparel, with shamefacedness and sobriety; not with broided hair, or gold, or pearls, or costly array;

NIV 英 提前2:9 I also want women to dress modestly, with decency and propriety, not with braided hair or gold or pearls or expensive clothes,

主目录 返回顶部

和合本 提前2:10 只要有善行，这才与自称是敬　神的女人相宜。

拼音版 提前2:10 Zhǐyào yǒu shàn xíng. zhè cái yǔ zìchēng shì jìng shén de nǚrén xiāngyí.

吕振中 提前2:10 乃是要用善行来妆饰∶这才是自许为敬拜上帝的女人所适合作的。

新译本 提前2:10 却要以善行作装饰，这才配称为敬畏　神的女人。

现代译 提前2:10 要有好行为，跟自己所表白的信仰相称。

当代译 提前2:10 只要以良好的行为来装饰自己，这样才配称作敬畏上帝的妇女。

文理本 提前2:10 惟由善行、是乃自许为敬虔者所宜、

修订本 提前2:10 要有善行，这才与自称为敬畏上帝的女人相称。

KJV 英 提前2:10 But (which becometh women professing godliness) with good works.

NIV 英 提前2:10 but with good deeds, appropriate for women who profess to worship God.

主目录 返回顶部

和合本 提前2:11 女人要沉静学道，一味地顺服。

拼音版 提前2:11 Nǚrén yào chén jìng xué dào, yī wèi de shùnfú.

吕振中 提前2:11 女人要在恬静中以十二分的顺服来学习。

新译本 提前2:11 女人应该安静而又完全顺服地学习。

现代译 提前2:11 女人要默默地学习，事事谦卑。

当代译 提前2:11 姊妹们也应当安安静静地学习道理，有顺从的美德。

文理本 提前2:11 宜静默学道、诸凡顺服、

修订本 提前2:11 女人要事事顺服地安静学习。

KJV 英 提前2:11 Let the woman learn in silence with all subjection.

NIV 英 提前2:11 A woman should learn in quietness and full submission.

主目录 返回顶部

和合本 提前2:12 我不许女人讲道，也不许她辖管男人，只要沉静。

拼音版 提前2:12 Wǒ bù xǔ nǚrén jiǎng dào, ye bù xǔ Tāxiá guǎn nánrén, zhǐyào chén jìng.

吕振中 提前2:12 我不准妇女教训人，也不许她以权威压男人，我乃是要她安于恬静。

新译本 提前2:12 我不准女人教训男人，辖制男人；女人总要安静。

现代译 提前2:12 我不准女人教导人，或管辖男人；她们要沉默。

当代译 提前2:12 我不准妇女教训和驾驭男人，她们应当保持娴静。

文理本 提前2:12 我不许妇女施教、擅权于夫、惟宜静默、

修订本 提前2:12 我不许女人教导，也不许她管辖男人，只要安静。

KJV 英 提前2:12 But I suffer not a woman to teach, nor to usurp authority over the man, but to be in silence.

NIV 英 提前2:12 I do not permit a woman to teach or to have authority over a man; she must be silent.

主目录 返回顶部

和合本 提前2:13 因为先造的是亚当，后造的是夏娃；

拼音版 提前2:13 Yīnwei xiān zào de shì Yàdāng, hòu zào de shì Xiàwá.

吕振中 提前2:13 因为是亚当先被塑造，然后才夏娃；

新译本 提前2:13 因为先造的是亚当，后造的是夏娃；

现代译 提前2:13 因为上帝先造亚当，然后夏娃。

当代译 提前2:13 因为依着创造的次序来说，上帝先造男人亚当，后造女人夏娃；

文理本 提前2:13 盖亚当受造在先、夏娃在后、

修订本 提前2:13 因为亚当先被造，然后才是夏娃；

KJV 英 提前2:13 For Adam was first formed, then Eve.

NIV 英 提前2:13 For Adam was formed first, then Eve.

主目录 返回顶部

和合本 提前2:14 且不是亚当被引诱，乃是女人被引诱，陷在罪里。

拼音版 提前2:14 Qie bú shì Yàdāng beì yǐnyòu, nǎi shì nǚrén beì yǐnyòu, xiàn zaì zuì lǐ.

吕振中 提前2:14 又不是亚当受欺骗，乃是女人受欺骗、以致违背命令。

新译本 提前2:14 不是亚当受了引诱，而是女人受了引诱，陷在过犯里面。

现代译 提前2:14 被诱惑的不是亚当，而是女人；她被诱惑，违背了上帝的法律。

当代译 提前2:14 又照人类犯罪堕落的历史来看，先受诱惑的不是亚当，而是夏娃。

文理本 提前2:14 且非亚当见诱、乃妇见诱、而陷于罪、

修订本 提前2:14 亚当并没有受骗，而是女人受骗，陷在过犯里。

KJV 英 提前2:14 And Adam was not deceived, but the woman being deceived was in the transgression.

NIV 英 提前2:14 And Adam was not the one deceived; it was the woman who was deceived and became a sinner.

主目录 返回顶部

和合本 提前2:15 然而，女人若常存信心、爱心，又圣洁自守，就必在生产上得救。

拼音版 提前2:15 Ránér nǚrén ruò cháng cún xìnxīn aì xīn, yòu shèngjié zì shǒu, jiù bì zaì shēngchǎn shang déjiù.

吕振中 提前2:15 然而女人（希腊文作∶她们）若持守着信心爱心和圣化、兼有克己，她就会由生儿育女之事而得救。

新译本 提前2:15 然而女人要是常常存着信心、爱心、圣洁自律，在她生育的事上必定得救。

现代译 提前2:15 但是，女人若安份守己，持守信心、爱心、圣洁，就会因生儿育女而得救。

当代译 提前2:15 不过，女人如果持守着信心和爱心，过着圣洁自律的生活，终能因为后来从女人所生的圣婴基督而得到拯救的。

文理本 提前2:15 然若恒于信爱贞洁、则将由产育而得救、

修订本 提前2:15 然而，女人若持守信心、爱心，又圣洁克制，就必藉着生产而得救。

KJV 英 提前2:15 Notwithstanding she shall be saved in childbearing, if they continue in faith and charity and holiness with sobriety.

NIV 英 提前2:15 But women will be saved through childbearing--if they continue in faith, love and holiness with propriety.


提摩太前书第3章 - 提摩太前书 - 基督教圣经——十版本对照圣经

 提摩太前书第3章 - 提摩太前书 - 基督教圣经——十版本对照圣经 章

和合本 提前3:1 “人若想要得监督的职分，就是羡慕善工。”这话是可信的。

拼音版 提前3:1 Rén ruò xiǎng dé jiāndū de zhífèn, jiù shì xiànmù shàn gōng. zhè huà shì ke xìn de.

吕振中 提前3:1 常有话说（有古卷作∶『这话是可信可靠的。』或以此句置诸第二章之末）∶「人若有志要求监督的职分、就是羡慕好的事工。」

新译本 提前3:1 “如果有人渴慕监督的职分，他就是爱慕善工。”这话是可信的。

现代译 提前3:1 有人说：谁有作教会领袖的抱负，谁就是羡慕一件美好的工作。这话是可靠的。

当代译 提前3:1 “有意当教会监督的人，就是爱慕一件美好的工作。”这句话非常真实。

文理本 提前3:1 人慕监督之职、乃羡善工、诚哉是言、

修订本 提前3:1 "若有人想望监督的职分，他是在羡慕一件好事"，这话是可信的。

KJV 英 提前3:1 This is a true saying, If a man desire the office of a bishop, he desireth a good work.

NIV 英 提前3:1 Here is a trustworthy saying: If anyone sets his heart on being an overseer, he desires a noble task.

主目录 返回顶部

和合本 提前3:2 作监督的，必须无可指责，只作一个妇人的丈夫，有节制，自守、端正，乐意接待远人，善于教导；

拼音版 提前3:2 Zuò jiāndū de, bìxū wú ke zhǐzé, zhǐ zuò yī ge fùrén de zhàngfu, yǒu jié zhì, zì shǒu, duānzhèng. lèyì jiēdaì yuǎn rén, shàn yú jiàodǎo.

吕振中 提前3:2 所以监督应当无可指摘，只做过一个妇人的丈夫，能节制、克己、雅素、乐意款待旅客、善于教导；

新译本 提前3:2 所以作监督的，必须无可指摘，只作一个妻子的丈夫，有节制，自律，庄重，乐意接待客旅，善于教导，

现代译 提前3:2 教会领袖必须是一个无可指责的人。他只能有一个妻子〔或译：他只能结一次婚〕；他为人要严肃，能管束自己，生活有规律，乐意款待异乡人。他必须善於教导；

当代译 提前3:2 一个作监督的人，必须有无可指摘的品格，只有一位妻子，为人要审慎、清醒、自律、好客、善於教导，

文理本 提前3:2 夫监督须无可责、为一妇之夫、节制、贞正端方、厚待宾旅、善施教诲、

修订本 提前3:2 监督必须无可指责，只作一个妇人的丈夫，有节制、克己、端正，乐意接待外人，善于教导，

KJV 英 提前3:2 A bishop then must be blameless, the husband of one wife, vigilant, sober, of good behaviour, given to hospitality, apt to teach;

NIV 英 提前3:2 Now the overseer must be above reproach, the husband of but one wife, temperate, self-controlled, respectable, hospitable, able to teach,

主目录 返回顶部

和合本 提前3:3 不因酒滋事，不打人，只要温和，不争竞、不贪财；

拼音版 提前3:3 Bù yīn jiǔ zī shì, bù dǎ rén, zhǐyào wēnhé, bù zhēngjing, bù tān cái.

吕振中 提前3:3 不豪饮、不打人、却温和良善；不争斗、不贪爱银钱；

新译本 提前3:3 不好酒，不打人，只要温和，与人无争，不贪财，

现代译 提前3:3 不酗酒，不打架，性情温和，不贪爱钱财。

当代译 提前3:3 不要酗酒好斗，却要温和，并且不爱争闹，也不贪金钱。

文理本 提前3:3 不酗洒、不殴击、惟温和无竞、不好货财、

修订本 提前3:3 不酗酒，不打人；要温和，不好斗，不贪财。

KJV 英 提前3:3 Not given to wine, no striker, not greedy of filthy lucre; but patient, not a brawler, not covetous;

NIV 英 提前3:3 not given to drunkenness, not violent but gentle, not quarrelsome, not a lover of money.

主目录 返回顶部

和合本 提前3:4 好好管理自己的家，使儿女凡事端庄、顺服（或作“端端庄庄地使儿女顺服”）。

拼音版 提前3:4 Hǎo hǎo guǎnlǐ zìjǐ de jiā, shǐ érnǚ fán shì duān zhuāng shùnfú. ( huò zuò duān duān zhuāng zhuāng de shǐ érnǚ shùnfú )

吕振中 提前3:4 好好督导自己的家、使儿女们安于顺服、兼有十二分的庄重。

新译本 提前3:4 好好管理自己的家，使儿女凡事敬重顺服。

现代译 提前3:4 他必须善於处理自己家里的事，善於管教儿女，使他们知道事事服从。

当代译 提前3:4 他不单要修身，而且要齐家，使儿女孝顺，端守规矩。

文理本 提前3:4 善齐其家、使子女庄重顺服、

修订本 提前3:4 要好好管理自己的家，使儿女顺服，凡事庄重。

KJV 英 提前3:4 One that ruleth well his own house, having his children in subjection with all gravity;

NIV 英 提前3:4 He must manage his own family well and see that his children obey him with proper respect.

主目录 返回顶部

和合本 提前3:5 人若不知道管理自己的家，焉能照管　神的教会呢？

拼音版 提前3:5 Rén ruò bù zhīdào guǎnlǐ zìjǐ de jiā, yān néng zhào guǎn shén de jiàohuì ne.

吕振中 提前3:5 人若不晓得督导自己的家，怎能照顾上帝的教会呢？

新译本 提前3:5 （人若不知道怎样管理自己的家，怎能照料　神的教会呢？）

现代译 提前3:5 一个人不知道处理自己的家，怎能看顾上帝的教会呢？

当代译 提前3:5 一个人要是不懂得管理自己的家，又怎能照顾上帝的教会呢？

文理本 提前3:5 盖不知齐家、何能理上帝会乎、

修订本 提前3:5 人若不知道管理自己的家，怎能照管上帝的教会呢？

KJV 英 提前3:5 (For if a man know not how to rule his own house, how shall he take care of the church of God?)

NIV 英 提前3:5 (If anyone does not know how to manage his own family, how can he take care of God's church?)

主目录 返回顶部

和合本 提前3:6 初入教的不可作监督，恐怕他自高自大，就落在魔鬼所受的刑罚里。

拼音版 提前3:6 Chū rù jiào de bùke zuò jiāndū, kǒngpà tā zì gāo zì dà, jiù luò zaì móguǐ suǒ shòu de xíngfá lǐ.

吕振中 提前3:6 不可让新进教的做监督，免得他蒙于傲气，而掉在魔鬼所受的定罪里。

新译本 提前3:6 初信主的不可作监督，恐怕他骄傲，就落在魔鬼所受的刑罚里。

现代译 提前3:6 教会领袖也不应该是初参加教会的人，免得这人心高气傲，蹈魔鬼的覆辙而被定罪。

当代译 提前3:6 就算具备了以上的条件，初信主的还是不可作监督，免得他自高自大，就堕入魔鬼的刑罚里。

文理本 提前3:6 甫入教者未可也、恐其自炫、罹魔之刑、

修订本 提前3:6 刚信主的，不可作监督，恐怕他自高自大，落在魔鬼所受的惩罚里。

KJV 英 提前3:6 Not a novice, lest being lifted up with pride he fall into the condemnation of the devil.

NIV 英 提前3:6 He must not be a recent convert, or he may become conceited and fall under the same judgment as the devil.

主目录 返回顶部

和合本 提前3:7 监督也必须在教外有好名声，恐怕被人毁谤，落在魔鬼的网罗里。

拼音版 提前3:7 Jiāndū ye bìxū zaì jiào waì yǒu hǎo míngsheng, kǒngpà beì rén huǐbàng, luò zaì móguǐ de wǎngluó lǐ.

吕振中 提前3:7 他并且必须在教外有好声誉，免得掉在辱骂和魔鬼的网罗里。

新译本 提前3:7 作监督的也必须在教外有好声誉，免得他被人毁谤，就落在魔鬼的陷阱里。

现代译 提前3:7 他在教外也必须有好声望，免得受毁谤，陷入魔鬼的圈套。

当代译 提前3:7 还有，作监督的，在教会以外，也必须有好的声誉；以免被人指摘毁谤，跌进魔鬼的圈套中。

文理本 提前3:7 又当有善证于外人、免遭诽谤、及魔之机槛、

修订本 提前3:7 监督也必须在教外有好名声，免得被人毁谤，落在魔鬼的罗网里。

KJV 英 提前3:7 Moreover he must have a good report of them which are without; lest he fall into reproach and the snare of the devil.

NIV 英 提前3:7 He must also have a good reputation with outsiders, so that he will not fall into disgrace and into the devil's trap.

主目录 返回顶部

和合本 提前3:8 作执事的也是如此：必须端庄，不一口两舌，不好喝酒，不贪不义之财；

拼音版 提前3:8 Lún zhíshì de ye shì rúcǐ, bìxū duān zhuāng, bú yīkǒu liǎng shé, bú hào hē jiǔ, bù tān bú yì zhī cái.

吕振中 提前3:8 执事（与『仆役』一词同字）也要这样∶他们应当庄重，不一口两舌，不喝酒太多，不贪可耻之财。

新译本 提前3:8 照样，执事也必须庄重，不一口两舌，不酗酒，不贪不义之财，

现代译 提前3:8 教会领袖的助手也必须有好品格。他们必须说话诚实，不酗酒，不贪财，

当代译 提前3:8 执事也要端庄自持，不说油滑诡诈的话，不好酒，不贪财，

文理本 提前3:8 执事亦须庄重、不歧舌、不嗜酒、不黩货、

修订本 提前3:8 同样，执事也必须庄重，不一口两舌，不好酒，不贪不义之财；

KJV 英 提前3:8 Likewise must the deacons be grave, not doubletongued, not given to much wine, not greedy of filthy lucre;

NIV 英 提前3:8 Deacons, likewise, are to be men worthy of respect, sincere, not indulging in much wine, and not pursuing dishonest gain.

主目录 返回顶部

和合本 提前3:9 要存清洁的良心，固守真道的奥秘。

拼音版 提前3:9 Yào cún qīngjié de liángxīn, gù shǒu zhēn dào de àomì.

吕振中 提前3:9 只凭洁净的良知固守信仰的奥秘。

新译本 提前3:9 用清洁的良心持守信仰的奥秘。

现代译 提前3:9 应该以清白的良知持守信仰上的奥秘。

当代译 提前3:9 要存着纯洁的良心，坚守真道的奥秘。

文理本 提前3:9 以清洁之良、存道之奥、

修订本 提前3:9 要存清白的良心固守信仰的奥秘。

KJV 英 提前3:9 Holding the mystery of the faith in a pure conscience.

NIV 英 提前3:9 They must keep hold of the deep truths of the faith with a clear conscience.

主目录 返回顶部

和合本 提前3:10 这等人也要先受试验，若没有可责之处，然后叫他们作执事。

拼音版 提前3:10 Zhè deng rén ye yào xiān shòu shìyàn ruò méiyǒu ke zé zhī chù, ránhòu jiào tāmen zuò zhíshì.

吕振中 提前3:10 这种人也要先受察验；无可指责，然后让做执事。

新译本 提前3:10 他们也必须先受考验，若没有可责之处，然后才让他们作执事。

现代译 提前3:10 他们应该先受考验，无可指责才可以担任职务。

当代译 提前3:10 如有具备这些条件的人要先考验他们的人格和能力，倘若认为满意，才可以立他们为执事。

文理本 提前3:10 若此者、必先验之、无可责而后充执事、

修订本 提前3:10 这些人也要先受考验，若没有可责之处，才让他们作执事。

KJV 英 提前3:10 And let these also first be proved; then let them use the office of a deacon, being found blameless.

NIV 英 提前3:10 They must first be tested; and then if there is nothing against them, let them serve as deacons.

主目录 返回顶部

和合本 提前3:11 女执事（原文作“女人”）也是如此：必须端庄，不说谗言，有节制，凡事忠心。

拼音版 提前3:11 Nǚ zhíshì ( yuánwén zuò nǚrén ) ye shì rúcǐ, bìxū duān zhuāng, bù shuō chán yán, yǒu jié zhì, fán shì zhōngxīn.

吕振中 提前3:11 他们的妻子（或译∶女执事）也要这样∶应当庄重，不说谗言，能戒酒（或译∶能节制），凡事可信靠。

新译本 提前3:11 照样，他们的妻子（“他们的妻子”可解作“女执事”）也要庄重，不说谗言，有节制，凡事忠心。

现代译 提前3:11 他们的妻子〔或译：每一个助手只能结一次婚〕也得有好品行，不说闲话，要庄重，事事都诚实可靠。

当代译 提前3:11 执事的太太也要有好的品德，不讲是非，为人要有节制，做事忠心耿耿。

文理本 提前3:11 妇女亦须庄重、勿谗谤、当有节制、凡事忠信、

修订本 提前3:11 同样，女执事 也必须庄重，不说闲话，有节制，凡事忠心。

KJV 英 提前3:11 Even so must their wives be grave, not slanderers, sober, faithful in all things.

NIV 英 提前3:11 In the same way, their wives are to be women worthy of respect, not malicious talkers but temperate and trustworthy in everything.

主目录 返回顶部

和合本 提前3:12 执事只要作一个妇人的丈夫，好好管理儿女和自己的家。

拼音版 提前3:12 Zhíshì zhǐyào zuò yī ge fùrén de zhàngfu, hǎo hǎo guǎnlǐ érnǚ hé zìjǐ de jiā.

吕振中 提前3:12 执事应当只做一个妇人的丈夫，好好的地督导儿女和自己的家。

新译本 提前3:12 执事只可以作一个妻子的丈夫，善于管理儿女和自己的家。

现代译 提前3:12 每一个助手只能有一个妻子，而且必须善於管教儿女和治理家庭。

当代译 提前3:12 执事只能有一位妻子，要好好管理自己的家和家中的儿女。

文理本 提前3:12 执事须为一妇之夫、善治子女与其家、

修订本 提前3:12 执事只作一个妇人的丈夫，要好好管儿女和自己的家。

KJV 英 提前3:12 Let the deacons be the husbands of one wife, ruling their children and their own houses well.

NIV 英 提前3:12 A deacon must be the husband of but one wife and must manage his children and his household well.

主目录 返回顶部

和合本 提前3:13 因为善作执事的，自己就得到美好的地步，并且在基督耶稣里的真道上大有胆量。

拼音版 提前3:13 Yīnwei shàn zuò zhíshì de, zìjǐ jiù de dào meihǎo de dìbù, bìngqie zaì Jīdū Yēsū lǐ de zhēn dào shǎng dà yǒu dǎnliàng.

吕振中 提前3:13 因为好好做执事的人、是为自己取得了美好的地步，并且对基督耶稣的信仰能坚持坦然无惧的精神。

新译本 提前3:13 那善于作执事的，就为自己得了好的位分，也因着相信基督耶稣得到大大的胆量。

现代译 提前3:13 那些在工作上有好成绩的助手会得到好声誉，能够坦然讲论他们对基督耶稣的信仰。

当代译 提前3:13 凡尽忠职守的执事，不仅可以受到别人的尊重，而且自己对基督的信心也必会大有进步。

文理本 提前3:13 善充执事者、自获嘉级、且毅然于基督耶稣之道、○

修订本 提前3:13 因为善于作执事的，为自己得到美好的地位，并且无惧地坚信在基督耶稣里的信仰。

KJV 英 提前3:13 For they that have used the office of a deacon well purchase to themselves a good degree, and great boldness in the faith which is in Christ Jesus.

NIV 英 提前3:13 Those who have served well gain an excellent standing and great assurance in their faith in Christ Jesus.

主目录 返回顶部

和合本 提前3:14 我指望快到你那里去，所以先将这些事写给你。

拼音版 提前3:14 Wǒ zhǐwang kuaì dào nǐ nàli qù, suǒyǐ xiān jiāng zhèxie shì xie gei nǐ.

吕振中 提前3:14 我将这些事写给你，指望着快点儿到你那里去。

新译本 提前3:14 我把这些事写给你，希望不久可以到你那里去；

现代译 提前3:14 我一面写这封信，一面希望快点来看你们；

当代译 提前3:14 我希望能尽快到你那里去，就先将这封信写给你，

文理本 提前3:14 我冀速就尔、

修订本 提前3:14 我希望尽快到你那里去，所以先把这些事写给你；

KJV 英 提前3:14 These things write I unto thee, hoping to come unto thee shortly:

NIV 英 提前3:14 Although I hope to come to you soon, I am writing you these instructions so that,

主目录 返回顶部

和合本 提前3:15 倘若我耽延日久，你也可以知道在　神的家中当怎样行；这家就是永生　神的教会，真理的柱石和根基。

拼音版 提前3:15 Tǎngruò wǒ dān yán rì jiǔ, nǐ ye keyǐ zhīdào zaì shén de jiā zhōng dāng zenyàng xíng. zhè jiā jiù shì yǒngshēng shén de jiàohuì, zhēnlǐ de zhùshí hé gēnjī.

吕振中 提前3:15 倘若我耽延，你也可以知道在上帝家中应当怎样起居。这一种家乃是永活上帝的教会，是真理的柱石和扶墙。

新译本 提前3:15 假如我来迟了，你也可以知道在　神的家里应该怎样行。这家就是永活　神的教会、真理的柱石和根基。

现代译 提前3:15 如果耽搁了，这封信要告诉你们，我们在上帝的家应该怎样生活。这个家就是永生上帝的教会，是真理的柱石和基础。

当代译 提前3:15 倘若我行期延误，你也可以知道各人在上帝的家中当有甚麽品德。这家就是永生上帝的教会，是真理的柱石和根基。

文理本 提前3:15 然恐稽延、书此遗尔、俾知当如何行于上帝家、即维生上帝会、真理之柱石、

修订本 提前3:15 倘若我延误了，你也可以知道在上帝的家中该怎样做。这家就是永生上帝的教会，真理的柱石和根基。

KJV 英 提前3:15 But if I tarry long, that thou mayest know how thou oughtest to behave thyself in the house of God, which is the church of the living God, the pillar and ground of the truth.

NIV 英 提前3:15 if I am delayed, you will know how people ought to conduct themselves in God's household, which is the church of the living God, the pillar and foundation of the truth.

主目录 返回顶部

和合本 提前3:16 大哉，敬虔的奥秘！无人不以为然，就是　神在肉身显现，被圣灵称义（或作“在灵性称义”），被天使看见，被传于外邦，被世人信服，被接在荣耀里。

拼音版 提前3:16 Dà zāi, jìng qián de àomì, wú rén bù yǐwéi rán, jiù shì shén zaì ròushēn xiǎnxiàn, beì Shènglíng chēng yì, ( huò zuò zaì língxìng chēng yì ), beì tiānshǐ kànjian, beì chuán yú waì bāng, beì shìrén xìnfú, beì jiē zaì róngyào lǐ.

吕振中 提前3:16 大家公认地、大哉、敬虔之事的奥秘！他显现于肉身里，他被断为得胜（与『被称义』一词同字）于灵里，他现给天使们看见，他被宣传于外国中，被信奉于遍世界，被接上于荣耀中。

新译本 提前3:16 敬虔的奥秘真伟大啊，这是众人所公认的，就是：“他在肉身显现，在圣灵里称义，被天使看见；被传于列国，被世人信服，被接到荣耀里。”

现代译 提前3:16 大家都宣认，我们信仰的奥秘是多麽的高深：他以人的形体显现，由圣灵证明为义，被天使们看见。他被万邦传扬，被世人信仰，被接到天上。

当代译 提前3:16 大哉！我们所信的，真是无比的奥秘，这是没有人可以否认的。基督是上帝在肉身中显现，圣灵证实他为义，天使也看见了；他在普世被人传扬，在各处被人信奉，然后被接到天上的荣耀里。

文理本 提前3:16 大哉敬虔之奥、无不以为然也、彼乃显于形躯、征于心灵、见于天使、宣于列邦、信于天下、跻于光荣焉、

修订本 提前3:16 敬虔的奥秘是公认为伟大的： 上帝在肉身显现， 被圣灵称义， 被天使看见， 被传于外邦， 被世人信服， 被接在荣耀里。

KJV 英 提前3:16 And without controversy great is the mystery of godliness: God was manifest in the flesh, justified in the Spirit, seen of angels, preached unto the Gentiles, believed on in the world, received up into glory.

NIV 英 提前3:16 Beyond all question, the mystery of godliness is great: He appeared in a body, was vindicated by the Spirit, was seen by angels, was preached among the nations, was believed on in the world, was taken up in glory.


提摩太前书第4章 - 提摩太前书 - 基督教圣经——十版本对照圣经

 提摩太前书第4章 - 提摩太前书 - 基督教圣经——十版本对照圣经 章

和合本 提前4:1 圣灵明说：在后来的时候，必有人离弃真道，听从那引诱人的邪灵和鬼魔的道理。

拼音版 提前4:1 Shènglíng míng shuō, zaì hòulái de shíhou, bì yǒu rén lí qì zhēn dào, tīng cóng nà yǐnyòu rén de ( xié ) líng, hé guǐ mó de dàolǐ.

吕振中 提前4:1 但圣灵明说、在末后的时期、必有人离弃信仰，意向着谬妄的灵、和鬼魔的教条。

新译本 提前4:1 圣灵明明地说，日后必有人离弃信仰，跟从虚谎的邪灵和鬼魔的教训。

现代译 提前4:1 圣灵明明说了，在末后的时期，有些人会放弃信仰，去顺从欺骗的灵和邪魔的道理。

当代译 提前4:1 圣灵已经清楚告诉我们，日后必有人离弃基督的真道，转而追随那些迷惑人的邪灵和鬼魔的学说；

文理本 提前4:1 夫圣神特言季世将有叛道者、务于惑世之神、鬼魔之教、

修订本 提前4:1 圣灵明说，在末后的时期必有人离弃信仰，去听信那诱惑人的邪灵和鬼魔的教训。

KJV 英 提前4:1 Now the Spirit speaketh expressly, that in the latter times some shall depart from the faith, giving heed to seducing spirits, and doctrines of devils;

NIV 英 提前4:1 The Spirit clearly says that in later times some will abandon the faith and follow deceiving spirits and things taught by demons.

主目录 返回顶部

和合本 提前4:2 这是因为说谎之人的假冒，这等人的良心如同被热铁烙惯了一般。

拼音版 提前4:2 Zhè shì yīnwei shuōhuǎng zhī rén de jiǎmào. zhè deng rén de liángxīn, rútóng beì rè tie lào guàn le yìbān.

吕振中 提前4:2 在说谎之假装中、这种人的良知是被热鉄烙麻木了的。

新译本 提前4:2 这教训是出于说谎的人的虚伪，他们的良心好像被烧红的铁烙了一般。

现代译 提前4:2 这一套道理是从骗子的伎俩来的；他们的良心像是给热铁烙死了。

当代译 提前4:2 因为有些伪君子要出来传讲荒谬的言论，他们的良心好像被热铁烙惯了一样，早已麻木不仁了。

文理本 提前4:2 此乃由于诳者之伪、其心之良、若为爇铁所烙、

修订本 提前4:2 这是出于撒谎者的假冒；这些人的良心如同被热铁烙了一般。

KJV 英 提前4:2 Speaking lies in hypocrisy; having their conscience seared with a hot iron;

NIV 英 提前4:2 Such teachings come through hypocritical liars, whose consciences have been seared as with a hot iron.

主目录 返回顶部

和合本 提前4:3 他们禁止嫁娶，又禁戒食物（或作“又叫人戒荤”），就是　神所造、叫那信而明白真道的人感谢着领受的。

拼音版 提前4:3 Tāmen jìnzhǐ jiàqǔ, yòu jīn jiè shíwù, ( huò zuò yòu jiào rén jiè hūn ) jiù shì shén suǒ zào jiào nà xìn ér míngbai zhēn dào de rén, gǎnxiè zhe lǐngshòu de.

吕振中 提前4:3 他们禁止嫁娶，禁戒食物，就是上帝所创造、给信徒和认识真理的人用感谢心享受的。

新译本 提前4:3 他们禁止嫁娶，禁戒食物。食物本是　神所造的，是给信主和认识真理的人存感谢的心领受的。

现代译 提前4:3 他们禁止嫁娶；他们禁吃某些食物，可是上帝造这些食物是要给信而明白真理的人在感谢后吃的。

当代译 提前4:3 他们禁止人结婚，又劝人戒荤。这些事物，原是上帝预备的，那明白和相信真道的人，只要用感谢的心来领受就可以了。

文理本 提前4:3 禁嫁娶、戒食物、即上帝所造、使信而洞悉真理之人、感谢而受者也、

修订本 提前4:3 他们禁止嫁娶，又禁戒食物-就是上帝所造、让那信而明白真理的人存感谢的心领受的。

KJV 英 提前4:3 Forbidding to marry, and commanding to abstain from meats, which God hath created to be received with thanksgiving of them which believe and know the truth.

NIV 英 提前4:3 They forbid people to marry and order them to abstain from certain foods, which God created to be received with thanksgiving by those who believe and who know the truth.

主目录 返回顶部

和合本 提前4:4 凡　神所造的物都是好的，若感谢着领受，就没有一样可弃的，

拼音版 提前4:4 Fán shén suǒ zào de wù, dōu shì hǎo de. ruò gǎnxiè zhe lǐngshòu, jiù méiyǒu yíyàng ke qì de.

吕振中 提前4:4 上帝创造之物都是好的；用感谢心领受，没有一样是可弃的；

新译本 提前4:4 因为凡　神所造的，都是好的，只要存感谢的心领受，没有一样是可以弃绝的；

现代译 提前4:4 上帝所造的一切都是好的，都应该用感谢的心领受，不可拒绝，

当代译 提前4:4 因为上帝所造的一切都是美好的，只要我们存着感谢的心去领受，就不须禁戒；

文理本 提前4:4 盖上帝所造皆美、若感谢而受、则无可弃、

修订本 提前4:4 上帝所造之物样样都是好的，若存感谢的心领受，没有一样是不可吃的，

KJV 英 提前4:4 For every creature of God is good, and nothing to be refused, if it be received with thanksgiving:

NIV 英 提前4:4 For everything God created is good, and nothing is to be rejected if it is received with thanksgiving,

主目录 返回顶部

和合本 提前4:5 都因　神的道和人的祈求成为圣洁了。

拼音版 提前4:5 Dōu yīn shén de dào hé rén de qíqiú, chéngwéi shèngjié le.

吕振中 提前4:5 因为藉着上帝的话语和人的祈求、已成圣别了。

新译本 提前4:5 都因着　神的道和人的祈求成为圣洁了。

现代译 提前4:5 因为上帝的话和人的祈祷使这些食物成为圣洁了。

当代译 提前4:5 而且，藉着上帝的真道和我们的祷告，这些东西也就都成为圣洁了。

文理本 提前4:5 以其由上帝道及祈祷而洁矣、○

修订本 提前4:5 都因上帝的话和人的祈祷而成为圣洁了。

KJV 英 提前4:5 For it is sanctified by the word of God and prayer.

NIV 英 提前4:5 because it is consecrated by the word of God and prayer.

主目录 返回顶部

和合本 提前4:6 你若将这些事提醒弟兄们，便是基督耶稣的好执事，在真道的话语和你向来所服从的善道上得了教育。

拼音版 提前4:6 Nǐ ruò jiāng zhèxie shì tí xǐng dìxiōng men, biàn shì Jīdū Yēsū de hǎo zhíshì, zaì zhēn dào de huà yǔ, hé nǐ xiàng lái suǒ fú cóng de shàn dào shǎng, dé le jiào yù.

吕振中 提前4:6 你将这些事提醒弟兄们，就可以做基督耶稣的好仆役，有信仰上的话语、和你向来所追随为标准的好教义之话语、培养着。

新译本 提前4:6 你若把这些事提醒弟兄们，就是基督耶稣的好仆役，常在信仰的话语上，和你所遵从美善的教训上得着培养。

现代译 提前4:6 如果你把这些事指示弟兄，你就是基督耶稣的好仆人；同时那信心的话和你一向跟从的正确道理会帮助你自己在灵性上长进。

当代译 提前4:6 如果你提醒弟兄姊妹们这些事情，那你就是基督耶稣的好仆人了，并且在持守信仰、服膺真理这两件事上，已得到栽培了。

文理本 提前4:6 尔以此提撕兄弟、即为耶稣基督善役、蒙育于道之言、及尔所率之善教焉、

修订本 提前4:6 你若把这些事提醒弟兄们，就是基督耶稣的好执事，在信仰的话语和你向来所服从的正确教义上得到了栽培。

KJV 英 提前4:6 If thou put the brethren in remembrance of these things, thou shalt be a good minister of Jesus Christ, nourished up in the words of faith and of good doctrine, whereunto thou hast attained.

NIV 英 提前4:6 If you point these things out to the brothers, you will be a good minister of Christ Jesus, brought up in the truths of the faith and of the good teaching that you have followed.

主目录 返回顶部

和合本 提前4:7 只是要弃绝那世俗的言语和老妇荒渺的话，在敬虔上操练自己。

拼音版 提前4:7 Zhǐshì yào qìjué nà shìsú de yányǔ, hé lǎo fù huāng miǎo de huà, zaì jìng qián shang cāo liàn zìjǐ.

吕振中 提前4:7 至于凡俗的和老妇常谈的荒唐传说，你总要拒绝听信。你要为着敬虔之事上操练自己。

新译本 提前4:7 总要弃绝世俗以及老妇的无稽之谈；要操练自己达到敬虔的地步。

现代译 提前4:7 至於那些不值得一谈的荒唐传说都应该避免；要为着敬虔的生活锻炼自己。

当代译 提前4:7 不要浪费时间在那些荒诞无稽、老妇虚渺的传说上，要好好地操练自己的灵性，过敬虔的生活。

文理本 提前4:7 当弃不经之语、老媪妄诞之谈、而自练于敬虔、

修订本 提前4:7 要弃绝那世俗的言语和老妇的无稽传说。要在敬虔上操练自己：

KJV 英 提前4:7 But refuse profane and old wives' fables, and exercise thyself rather unto godliness.

NIV 英 提前4:7 Have nothing to do with godless myths and old wives' tales; rather, train yourself to be godly.

主目录 返回顶部

和合本 提前4:8 操练身体，益处还少；惟独敬虔，凡事都有益处，因有今生和来生的应许。

拼音版 提前4:8 Cāo liàn shēntǐ, yìchu hái shǎo. wéidú jìng qián, fán shì dōu yǒu yìchu. yīn yǒu jīn shēng hé lái shēng de yīngxǔ.

吕振中 提前4:8 因为身体的操练、益处还少；惟独敬虔、各方面都有益处，有今生和来生之应许。

新译本 提前4:8 因为操练身体，益处还少；唯独操练敬虔，凡事有益，享有今生和来世的应许。

现代译 提前4:8 身体的锻炼固然有益，灵性的锻炼对你更有益处，因为后者对今生和来生都有帮助。

当代译 提前4:8 操练体魄虽好，得益毕竟有限，但操练灵性，却使你受用无穷，享尽上帝所应允在今生和来世的福分。

文理本 提前4:8 盖练乎身者其益小、惟敬虔则万事皆益、而有今生来生之许、

修订本 提前4:8 因操练身体有些益处；但敬虔在各方面都有益，它有现今和未来的生命的应许。

KJV 英 提前4:8 For bodily exercise profiteth little: but godliness is profitable unto all things, having promise of the life that now is, and of that which is to come.

NIV 英 提前4:8 For physical training is of some value, but godliness has value for all things, holding promise for both the present life and the life to come.

主目录 返回顶部

和合本 提前4:9 这话是可信的，是十分可佩服的。

拼音版 提前4:9 Zhè huà shì ke xìn de, shì shí fēn ke peì fú de.

吕振中 提前4:9 以下这话是可信可靠，是全然值得悦纳的∶

新译本 提前4:9 这话是可信的，是值得完全接纳的。

现代译 提前4:9 这话是可靠、值得完全接受的。

当代译 提前4:9 这是真话，实在值得你完全接受。

文理本 提前4:9 诚哉是言、宜尽纳之、

修订本 提前4:9 这话可信，值得完全接受。

KJV 英 提前4:9 This is a faithful saying and worthy of all acceptation.

NIV 英 提前4:9 This is a trustworthy saying that deserves full acceptance

主目录 返回顶部

和合本 提前4:10 我们劳苦努力，正是为此，因我们的指望在乎永生的　神。他是万人的救主，更是信徒的救主。

拼音版 提前4:10 Wǒmen laókǔ nǔlì, zhèng shì wèicǐ. yīn wǒmen de zhǐwang zaìhu yǒngshēng de shén. tā shì wàn rén de jiù zhǔ, gèng shì xìntú de jiù zhǔ.

吕振中 提前4:10 「我们劳苦奋斗（有古卷作∶我们受辱骂）、正是为了这个，因为我们已把盼望钉住于永活的上帝了；他是万人的拯救者，尤其是信徒的拯救者。」

新译本 提前4:10 我们也是为这缘故劳苦努力，因为我们的盼望在于永活的　神。他是万人的救主，更是信徒的救主。

现代译 提前4:10 因此，我们辛勤努力〔有些古卷是：遭受遣责〕，把盼望寄托於永生的上帝；他是万人的救主，更是信他的人的救主。

当代译 提前4:10 我们之所以辛勤劳碌，也正是为了这些，因为我们的盼望都在乎永生的上帝。他是全人类的救主，更是信徒的救主。

文理本 提前4:10 我侪为此服劳勉力、因有望于维生之上帝、即万人之救者、于信者为尤然、

修订本 提前4:10 我们劳苦，努力正是为此，因为我们的指望在乎永生的上帝。他是人人的救主，更是信徒的救主。

KJV 英 提前4:10 For therefore we both labour and suffer reproach, because we trust in the living God, who is the Saviour of all men, specially of those that believe.

NIV 英 提前4:10 (and for this we labor and strive), that we have put our hope in the living God, who is the Savior of all men, and especially of those who believe.

主目录 返回顶部

和合本 提前4:11 这些事，你要吩咐人，也要教导人。

拼音版 提前4:11 Zhèxie shì nǐ yào fēnfu rén, ye yào jiàodǎo rén.

吕振中 提前4:11 这些事你要嘱咐，要教导。

新译本 提前4:11 这些事你要嘱咐人，教导人。

现代译 提前4:11 你要把这些事指示他们，教导他们。

当代译 提前4:11 你要教导人去遵行这些道理。

文理本 提前4:11 尔当以此命人训人、

修订本 提前4:11 你要嘱咐和教导这些事。

KJV 英 提前4:11 These things command and teach.

NIV 英 提前4:11 Command and teach these things.

主目录 返回顶部

和合本 提前4:12 不可叫人小看你年轻，总要在言语、行为、爱心、信心、清洁上，都作信徒的榜样。

拼音版 提前4:12 Bùke jiào rén xiǎokàn nǐ niánqīng. zǒng yào zaì yányǔ, xíngwéi, aì xīn, xìnxīn, qīngjié shang, dōu zuò xìntú de bǎngyàng.

吕振中 提前4:12 别让人小看你年轻了，却要在言语、在起居为人、在爱心信心和清洁上都做信徒的榜样。

新译本 提前4:12 不要叫人小看你年轻，总要在言语、行为、爱心、信心和纯洁上，都作信徒的榜样。

现代译 提前4:12 别让人小看你年轻。无论在言语、行为、爱心、信心，和纯洁各方面，都要作信徒的榜样。

当代译 提前4:12 不要叫人小看你年轻，总要在言语、行为、爱心、信心和清洁各方面，都作信徒的榜样。

文理本 提前4:12 勿以尔之年幼为人轻视、惟以言行爱信与洁、为信者之模楷、

修订本 提前4:12 不可叫人小看你年轻，总要在言语、行为、爱心、信心、清洁上，都作信徒的榜样。

KJV 英 提前4:12 Let no man despise thy youth; but be thou an example of the believers, in word, in conversation, in charity, in spirit, in faith, in purity.

NIV 英 提前4:12 Don't let anyone look down on you because you are young, but set an example for the believers in speech, in life, in love, in faith and in purity.

主目录 返回顶部

和合本 提前4:13 你要以宣读、劝勉、教导为念，直等到我来。

拼音版 提前4:13 Nǐ yào yǐ xuān dú, quànmiǎn, jiàodǎo wéi niàn, zhí deng dào wǒ lái.

吕振中 提前4:13 你要在宣读圣言上、在劝勉和教导上注意，直到我来。

新译本 提前4:13 在我来以前，你要专心宣读圣经、劝勉和教导。

现代译 提前4:13 你要在宣读圣经、讲道，和教导等工作上多下工夫，直到我来。

当代译 提前4:13 在我来之前，你要专心宣读圣经，教授真理，勉励会众。

文理本 提前4:13 专务诵读、劝勉训诲、以待我至、

修订本 提前4:13 要以宣读圣经，劝勉，教导为念，直等到我来。

KJV 英 提前4:13 Till I come, give attendance to reading, to exhortation, to doctrine.

NIV 英 提前4:13 Until I come, devote yourself to the public reading of Scripture, to preaching and to teaching.

主目录 返回顶部

和合本 提前4:14 你不要轻忽所得的恩赐，就是从前藉着预言、在众长老按手的时候赐给你的。

拼音版 提前4:14 Nǐ bùke qīng hū suǒ dé de ēncì, jiù shì cóng qián jiè zhe yùyán, zaì zhòng zhǎnglǎo àn shǒu de shíhou, cìgei nǐde.

吕振中 提前4:14 别轻忽在你身上属灵的恩赐了；这恩赐是从前藉着神言之传讲、连同长老会之按手所赐给你的。

新译本 提前4:14 不要忽略你所得的恩赐，就是众长老按手时借着预言赐给你的。

现代译 提前4:14 不要忽略了你属灵的恩赐；这恩赐是藉着先知的预言和长老们的按手赐给你的。

当代译 提前4:14 上帝藉着预言和众长老按手时所给你的恩赐，你要善用，不可忽略。

文理本 提前4:14 勿忽尔衷之恩赐、乃由豫言、及长老按手而予者、

修订本 提前4:14 不要忽略你所得的恩赐，就是从前藉着预言、在众长老按手的时候赐给你的。

KJV 英 提前4:14 Neglect not the gift that is in thee, which was given thee by prophecy, with the laying on of the hands of the presbytery.

NIV 英 提前4:14 Do not neglect your gift, which was given you through a prophetic message when the body of elders laid their hands on you.

主目录 返回顶部

和合本 提前4:15 这些事你要殷勤去做，并要在此专心，使众人看出你的长进来。

拼音版 提前4:15 Zhèxie shì nǐ yào yīnqín qù zuò, bìng yào zaì cǐ zhuān xīn, shǐ zhòngrén kàn chū nǐde zhǎngjìn lái.

吕振中 提前4:15 这些事你要殷勤地实行，要专心致力在这上头，使你的进步让众人看得明显。

新译本 提前4:15 这些事你要认真实行，专心去作，使众人看出你的长进来。

现代译 提前4:15 这些事你要专心一意去做，让大家看出你的长进。

当代译 提前4:15 你要全心全力实行这些事，使大家都看得出你的长进来。

文理本 提前4:15 当勤于斯、专于斯、使尔之上达显于众、

修订本 提前4:15 这些事你要殷勤去做，并要在这些事上专心，让众人看出你的长进来。

KJV 英 提前4:15 Meditate upon these things; give thyself wholly to them; that thy profiting may appear to all.

NIV 英 提前4:15 Be diligent in these matters; give yourself wholly to them, so that everyone may see your progress.

主目录 返回顶部

和合本 提前4:16 你要谨慎自己和自己的教训，要在这些事上恒心。因为这样行，又能救自己，又能救听你的人。

拼音版 提前4:16 Nǐ yào jǐnshèn zìjǐ hé zìjǐ de jiàoxun, yào zaì zhèxie shì shang héngxīn. yīnwei zhèyàng xíng, yòu néng jiù zìjǐ, yòu néng jiù tīng nǐde rén.

吕振中 提前4:16 要注意看你自己和你的教导；要在这些事上持之有恒；因为你这样行，既能救你自己，又能救听你的人。

新译本 提前4:16 你要谨慎自己，留心自己的教训。在这些事上要有恒心，因为你这样作，不但能救自己，也能救那些听你的人。

现代译 提前4:16 你要谨慎自己，对你的教导也得小心。要有恒地做这些事；这样，你不但能救自己，也能救听从你的人。

当代译 提前4:16 你要时时谨慎审察自己和自己的教训，这样，你就不独救了自己，也能救那些听信你话的人。

文理本 提前4:16 慎乃身与乃训、宜恒于斯、如是、则能救己及听尔者矣、

修订本 提前4:16 要谨慎自己和自己的教导，要在这些事上恒心，因为这样做，既能救自己，又能救听你的人。

KJV 英 提前4:16 Take heed unto thyself, and unto the doctrine; continue in them: for in doing this thou shalt both save thyself, and them that hear thee.

NIV 英 提前4:16 Watch your life and doctrine closely. Persevere in them, because if you do, you will save both yourself and your hearers.


提摩太前书第5章 - 提摩太前书 - 基督教圣经——十版本对照圣经

 提摩太前书第5章 - 提摩太前书 - 基督教圣经——十版本对照圣经 章

和合本 提前5:1 不可严责老年人，只要劝他如同父亲；劝少年人如同弟兄；

拼音版 提前5:1 Bùke yán zé lǎo nián rén, zhǐyào quàn tāmen rútóng fùqin. quàn shàonián rén rútóng dìxiōng.

吕振中 提前5:1 不可严厉斥责老年人，只要劝他像父亲，劝年轻人像弟兄，

新译本 提前5:1 不要严厉责备老年人，却要劝他好像劝父亲；劝青年人好像劝弟兄；

现代译 提前5:1 不可斥责老年人；要劝他像劝自己的父亲一样。待年轻人要像待兄弟一样；

当代译 提前5:1 不可责骂年老的人，要好像对父亲一样的用亲切恭敬的口吻劝告他们；待青年人也要情同手足。

文理本 提前5:1 毋斥耆老、惟劝之如父、幼者如弟、

修订本 提前5:1 不可严责老年人，要劝他如同父亲。要待年轻人如同弟兄，

KJV 英 提前5:1 Rebuke not an elder, but intreat him as a father; and the younger men as brethren;

NIV 英 提前5:1 Do not rebuke an older man harshly, but exhort him as if he were your father. Treat younger men as brothers,

主目录 返回顶部

和合本 提前5:2 劝老年妇女如同母亲；劝少年妇女如同姐妹；总要清清洁洁的。

拼音版 提前5:2 Quàn lǎo nián fùnǚ rútóng mǔqin. quàn shàonián fùnǚ rútóng jiemeì. zǒng yào qīng qīngjié jié de.

吕振中 提前5:2 劝老年妇女像母亲，用十二分的清洁劝年轻妇女像姐妹。

新译本 提前5:2 劝年老的妇人好像劝母亲；存着纯洁的心，劝青年女子好像劝姊妹。

现代译 提前5:2 待年老的妇人要像待母亲一样；待年轻妇人要有纯洁的心，像待姊妹一样。

当代译 提前5:2 又要将年老的妇人当作母亲一般看待，对年轻的妇女，就要心清意正地将她们视同姊妹。

文理本 提前5:2 老妇如母、幼女如妹、惟洁是务、

修订本 提前5:2 年老妇女如同母亲。要清清洁洁地待年轻妇女如同姊妹。

KJV 英 提前5:2 The elder women as mothers; the younger as sisters, with all purity.

NIV 英 提前5:2 older women as mothers, and younger women as sisters, with absolute purity.

主目录 返回顶部

和合本 提前5:3 要尊敬那真为寡妇的。

拼音版 提前5:3 Yào zūnjìng nà zhēn wéi guǎfu de.

吕振中 提前5:3 要『敬礼款』周济寡妇、要给那些真做寡妇的。

新译本 提前5:3 要敬重供养那些无依无靠的寡妇。

现代译 提前5:3 要尊敬真在守寡的妇女。

当代译 提前5:3 教会要敬重和帮助那些真正的寡妇。

文理本 提前5:3 嫠之真为嫠者敬之、

修订本 提前5:3 要尊敬真正守寡的妇人。

KJV 英 提前5:3 Honour widows that are widows indeed.

NIV 英 提前5:3 Give proper recognition to those widows who are really in need.

主目录 返回顶部

和合本 提前5:4 若寡妇有儿女，或有孙子、孙女，便叫他们先在自己家中学着行孝，报答亲恩，因为这在　神面前是可悦纳的。

拼音版 提前5:4 Ruò guǎfu yǒu érnǚ, huò yǒu sūnzi sūnnǚ, biàn jiào tāmen xiān zaì zìjǐ de jiā zhōng xué zhe xíng xiào, bàodá qīn ēn, yīnwei zhè zaì shén miànqián shì ke yuènà de.

吕振中 提前5:4 但寡妇若有儿女或孙子孙女，他们要先对自己的家学着孝敬，将回敬的奉养报答父母和祖父母∶这在上帝面前是可蒙悦纳的。

新译本 提前5:4 寡妇若有儿孙，就应当让儿孙先在自己家里学习孝道，报答亲恩，因为这在　神面前是蒙悦纳的。

现代译 提前5:4 如果一个寡妇有儿女或孙儿女，这些后辈就得先学习怎样在家中尽孝道，来报答父母和祖父母，因为这是上帝所喜欢的。

当代译 提前5:4 如果寡妇有儿孙，就要叫他们在家中尽自己的孝道，奉养她们，以报答养育之恩。这样做才是上帝所悦纳的。

文理本 提前5:4 嫠有子孙、宜先学敬虔于其家、以报厥亲、此乃见纳于上帝前也、

修订本 提前5:4 寡妇若有儿女，或有孙儿女，要让儿孙先在自己家中学习行孝，报答亲恩，因为这在上帝面前是可蒙悦纳的。

KJV 英 提前5:4 But if any widow have children or nephews, let them learn first to shew piety at home, and to requite their parents: for that is good and acceptable before God.

NIV 英 提前5:4 But if a widow has children or grandchildren, these should learn first of all to put their religion into practice by caring for their own family and so repaying their parents and grandparents, for this is pleasing to God.

主目录 返回顶部

和合本 提前5:5 那独居无靠真为寡妇的，是仰赖　神，昼夜不住地祈求祷告。

拼音版 提前5:5 Nà dú jū wú kào zhēn wéi guǎfu de, shì yǎng laì shén, zhòuyè bú zhù de qíqiú dǎogào.

吕振中 提前5:5 那独居无靠、真做寡妇的、是已把盼望钉住于上帝，而黑夜白日恒心不懈地祈求祷告的。

新译本 提前5:5 那无依无靠独居的寡妇，她们仰望　神，昼夜不住地祈求祷告。

现代译 提前5:5 真在守寡的妇女无依无靠，只仰望上帝，日夜祷告，祈求他的帮助。

当代译 提前5:5 那些无倚无靠，只有仰赖上帝，尽夜不住祈祷的，才算是真正的寡妇。

文理本 提前5:5 无依之真嫠、上帝是望、昼夜恒于吁恳祈祷、

修订本 提前5:5 独居无靠的真寡妇只仰赖上帝，昼夜不住地祈求祷告。

KJV 英 提前5:5 Now she that is a widow indeed, and desolate, trusteth in God, and continueth in supplications and prayers night and day.

NIV 英 提前5:5 The widow who is really in need and left all alone puts her hope in God and continues night and day to pray and to ask God for help.

主目录 返回顶部

和合本 提前5:6 但那好宴乐的寡妇，正活着的时候也是死的。

拼音版 提前5:6 Dàn nà hào yàn lè de guǎfu, zhèng huó zhe de shíhou ye shì sǐ de.

吕振中 提前5:6 惟独那好奢侈的、虽是活着、却已死了。

新译本 提前5:6 寡妇若奢侈宴乐，虽然活着也是死的。

现代译 提前5:6 至於专想享乐的寡妇，虽然活着，其实已经死了。

当代译 提前5:6 至於那些贪图享受的寡妇，虽然活着，也犹如是死人。

文理本 提前5:6 惟纵欲者、虽生犹死也、

修订本 提前5:6 但好宴乐的寡妇活着也算是死了。

KJV 英 提前5:6 But she that liveth in pleasure is dead while she liveth.

NIV 英 提前5:6 But the widow who lives for pleasure is dead even while she lives.

主目录 返回顶部

和合本 提前5:7 这些事你要嘱咐她们，叫她们无可指责。

拼音版 提前5:7 Zhèxie shì nǐ yào zhǔfu tāmen, jiào tāmen wú ke zhǐzé.

吕振中 提前5:7 这些事你要嘱咐，使他们无可指摘。

新译本 提前5:7 这些事你要嘱咐她们，使她们无可指摘。

现代译 提前5:7 你要这样教导她们，免得她们受批评。

当代译 提前5:7 你应该劝导各人遵从这些教训，使他们不致遭受谴责。

文理本 提前5:7 尔以此命之、使无可责、

修订本 提前5:7 这些事，你要嘱咐她们，让她们无可指责。

KJV 英 提前5:7 And these things give in charge, that they may be blameless.

NIV 英 提前5:7 Give the people these instructions, too, so that no one may be open to blame.

主目录 返回顶部

和合本 提前5:8 人若不看顾亲属，就是背了真道，比不信的人还不好。不看顾自己家里的人更是如此。

拼音版 提前5:8 Rén ruò bú kàn gù qīnshǔ, jiù shì beì le zhēn dào, bǐ bú xìn de rén hái bù hǎo. bú kàn gù zìjǐ jiā lǐ de rén, gèng shì rúcǐ.

吕振中 提前5:8 人若不为自己的人筹谋，尤萁不为自己一家的人筹谋，便是背弃了信仰，比不信的人还坏。

新译本 提前5:8 人若连自己的家人也不供养，就是背弃信仰，比不信的人还不如。

现代译 提前5:8 如果有人不照顾亲戚，尤其是自己家里的人，他就是背弃信仰，比不信的人还要坏。

当代译 提前5:8 如果人不照顾自己的亲属，就是违背真道，比不信的人还不如。

文理本 提前5:8 人不为戚族谋、甚而不为其家人谋、乃背乎道、较不信者为尤恶也、

修订本 提前5:8 若有人不照顾亲属，尤其是自己家里的人，就是背弃信仰，还不如不信的人。

KJV 英 提前5:8 But if any provide not for his own, and specially for those of his own house, he hath denied the faith, and is worse than an infidel.

NIV 英 提前5:8 If anyone does not provide for his relatives, and especially for his immediate family, he has denied the faith and is worse than an unbeliever.

主目录 返回顶部

和合本 提前5:9 寡妇记在册子上，必须年纪到六十岁，从来只作一个丈夫的妻子，

拼音版 提前5:9 Guǎfu jì zaì cè shang, bìxū niánjì dào liù shí suì, cónglái zhǐ zuò yī ge zhàngfu de qīzi,

吕振中 提前5:9 寡妇登记、不要在六十岁以下的，要那只做一个男人的妻子的，

新译本 提前5:9 寡妇登记，年纪必须到达六十岁，只作过一个丈夫的妻子，

现代译 提前5:9 关於寡妇的登记，六十岁以上的才登记；她们必须是只结过一次婚的，

当代译 提前5:9 教会登记受资助的寡妇，必须年满六十岁，只结过一次婚，

文理本 提前5:9 嫠而登籍者、必年六十、素为一夫之妇、

修订本 提前5:9 寡妇登记，年龄必须在六十岁以上，只作一个丈夫的妻子，

KJV 英 提前5:9 Let not a widow be taken into the number under threescore years old, having been the wife of one man,

NIV 英 提前5:9 No widow may be put on the list of widows unless she is over sixty, has been faithful to her husband,

主目录 返回顶部

和合本 提前5:10 又有行善的名声，就如养育儿女，接待远人，洗圣徒的脚，救济遭难的人，竭力行各样善事。

拼音版 提前5:10 Yòu yǒu xíng shàn de míngsheng, jiù rú yǎng yù érnǚ, jiēdaì yuǎn rén, xǐ shèngtú de jiǎo, jiù jì zāo nàn de rén, jiélì xíng gèyàng shàn shì.

吕振中 提前5:10 在好行为上有声誉的。这就是说，她若养育过儿女，若接待过旅客，若洗过圣徒的脚，若济助过遭患难的人，若在各样善行上紧密追求过。

新译本 提前5:10 并且要有善行的见证：就如养育儿女，接待客旅，替圣徒洗脚，救济困苦的人，尽力行各样的善事等。

现代译 提前5:10 而且必须有好名誉，好比：善於养育儿女，接待远客，洗信徒的脚，扶难济急，尽力做各样善事。

当代译 提前5:10 被公认有良好的德行，如教养儿女、接待旅客、甘愿服事圣徒、救助困苦和尽力行善等事。

文理本 提前5:10 又有为善之称、曾育子女、馆远人、濯圣徒足、济苦难、务善工、

修订本 提前5:10 又有行善的名声，就如养育儿女，收留外人，洗圣徒的脚，救济遭难的人，竭力行各样善事。

KJV 英 提前5:10 Well reported of for good works; if she have brought up children, if she have lodged strangers, if she have washed the saints' feet, if she have relieved the afflicted, if she have diligently followed every good work.

NIV 英 提前5:10 and is well known for her good deeds, such as bringing up children, showing hospitality, washing the feet of the saints, helping those in trouble and devoting herself to all kinds of good deeds.

主目录 返回顶部

和合本 提前5:11 至于年轻的寡妇，就可以辞她，因为她们的情欲发动，违背基督的时候，就想要嫁人。

拼音版 提前5:11 Zhìyú niánqīng de guǎfu, jiù keyǐ cí tā. yīnwei tāmende qíngyù fādòng, wéibeì Jīdū de shíhou, jiù xiǎng yào jià rén.

吕振中 提前5:11 至于年轻的寡妇、你却要拒绝登记；因为她们情欲一奔放、而违背了基督，便想要嫁，

新译本 提前5:11 至于年轻的寡妇，不要给她们登记，因为她们一旦情欲冲动而背弃基督的时候，就想结婚。

现代译 提前5:11 至於年轻的寡妇，不必登记；因为她们性欲冲动，就想再嫁，离弃基督，

当代译 提前5:11 至於年轻的寡妇，就不应该列在其中，因为当她们情欲冲动时，再嫁的念头就会死灰复燃，

文理本 提前5:11 幼嫠勿许之、以其动情欲、逆基督、则愿嫁矣、

修订本 提前5:11 至于年轻的寡妇，你要拒绝登记，因为她们情欲冲动、背弃基督的时候，就想嫁人，

KJV 英 提前5:11 But the younger widows refuse: for when they have begun to wax wanton against Christ, they will marry;

NIV 英 提前5:11 As for younger widows, do not put them on such a list. For when their sensual desires overcome their dedication to Christ, they want to marry.

主目录 返回顶部

和合本 提前5:12 她们被定罪，是因废弃了当初所许的愿，

拼音版 提前5:12 Tāmen beì dìng zuì, shì yīn feìqì le dāng chū suǒ xǔ de yuàn.

吕振中 提前5:12 就因废弃了当初的信约而定受罪。

新译本 提前5:12 她们被定罪，是因为丢弃了起初的信誓。

现代译 提前5:12 违背当初所许的愿，因而取罪。

当代译 提前5:12 违背了她们对基督所许的愿望，因而受惩罚。

文理本 提前5:12 斯乃取戾、弃其初信也、

修订本 提前5:12 她们因废弃了当初所许的愿而被定罪。

KJV 英 提前5:12 Having damnation, because they have cast off their first faith.

NIV 英 提前5:12 Thus they bring judgment on themselves, because they have broken their first pledge.

主目录 返回顶部

和合本 提前5:13 并且她们又习惯懒惰，挨家闲游；不但是懒惰，又说长道短，好管闲事，说些不当说的话。

拼音版 提前5:13 Bìngqie tāmen yòu xíguàn lǎnduò, āi jiā xián yóu. búdàn shì lǎnduò, yòu shuō cháng dào duǎn, hào guǎn xiánshì, shuō xiē bùdàng shuō de huà.

吕振中 提前5:13 同时她们还习于懒惰，挨家闲游；不但懒惰，而且说长道短，好管闲事，说不该说的话。

新译本 提前5:13 同时，她们懒惰惯了，挨家闲游；不但懒惰，而且好说闲话，好管闲事，说不该说的话。

现代译 提前5:13 她们又学会了浪费光阴，挨家挨户串门子。更糟的是，她们说长道短、专管闲事，说些不应该说的话。

当代译 提前5:13 况且，她们懒惰成性，好管闲事，只顾穿家过户地去说长道短。

文理本 提前5:13 习于暇逸、优游邻舍、不第暇逸、亦妄诞滋事、言所不当言、

修订本 提前5:13 同时，她们又学了懒惰，习惯于挨家闲逛；不但懒惰，而且说长道短，好管闲事，说些不该说的话。

KJV 英 提前5:13 And withal they learn to be idle, wandering about from house to house; and not only idle, but tattlers also and busybodies, speaking things which they ought not.

NIV 英 提前5:13 Besides, they get into the habit of being idle and going about from house to house. And not only do they become idlers, but also gossips and busybodies, saying things they ought not to.

主目录 返回顶部

和合本 提前5:14 所以我愿意年轻的寡妇嫁人，生养儿女，治理家务，不给敌人辱骂的把柄，

拼音版 提前5:14 Suǒyǐ wǒ yuànyì niánqīng de guǎfu jià rén, shēng yǎng érnǚ, zhìlǐ jiā wù, bù gei dírén rǔmà de bǎbǐng.

吕振中 提前5:14 所以我愿年轻妇女结婚，生养儿女，治理家务，绝不给敌人有可辱骂的因由。

新译本 提前5:14 因此，我愿年轻的寡妇结婚，生儿育女，管理家务，不给敌人有辱骂的机会；

现代译 提前5:14 所以，我宁愿年轻的寡妇再嫁，生儿育女，照顾自己的家，使敌对我们的人没有攻击的把柄。

当代译 提前5:14 所以，我认为年轻的寡妇应该趁早再嫁，让她们有机会再生儿育女，好好料理家务，免得被别人抓着毁谤的把柄。

文理本 提前5:14 故我欲其适人、生子宜家、不予敌以訾议之资、

修订本 提前5:14 所以，我希望年轻的寡妇嫁人，生养儿女，治理家务，不让敌人有辱骂的把柄，

KJV 英 提前5:14 I will therefore that the younger women marry, bear children, guide the house, give none occasion to the adversary to speak reproachfully.

NIV 英 提前5:14 So I counsel younger widows to marry, to have children, to manage their homes and to give the enemy no opportunity for slander.

主目录 返回顶部

和合本 提前5:15 因为已经有转去随从撒但的。

拼音版 提前5:15 Yīnwei yǐjing yǒu zhuǎn qù suícóng Sādàn de.

吕振中 提前5:15 因为已经有人偏离、去随从了撒但（即∶魔鬼的别名）了。

新译本 提前5:15 因为有些人已经转去跟从撒但了。

现代译 提前5:15 因为已经有些寡妇改变初衷，随着撒但去了。

当代译 提前5:15 事实上，我知道已经有人偏离了真道，追随撒但去了。

文理本 提前5:15 盖已有转从撒但者、

修订本 提前5:15 因为已经有一些人转去随从撒但了。

KJV 英 提前5:15 For some are already turned aside after Satan.

NIV 英 提前5:15 Some have in fact already turned away to follow Satan.

主目录 返回顶部

和合本 提前5:16 信主的妇女，若家中有寡妇，自己就当救济她们，不可累着教会，好使教会能救济那真无倚靠的寡妇。

拼音版 提前5:16 Xìn zhǔ de fùnǚ, ruò jiā zhōng yǒu guǎfu, zìjǐ jiù dāng jiù jì tāmen, bùke lei zhe jiàohuì, hǎo shǐ jiàohuì néng jiù jì nà zhēn wú yǐkào de guǎfu.

吕振中 提前5:16 一个男信徒或女信徒若有寡妇亲戚，他或她应当（有古卷作∶一个女信徒若有寡妇亲戚，她应当）济助她们，别让教会负重担了，好使教会能济助那些真做寡妇的。

新译本 提前5:16 如果信主的妇女家中有寡妇，她就应该救济她们，不要让教会受累。这样，教会就可以救济那些无依无靠的寡妇了。

现代译 提前5:16 如果信主的妇女家里有寡妇，她就得照顾她们，不可把担子推给教会；这样，教会才能照顾那些无依无靠的寡妇。

当代译 提前5:16 我再次提醒你，信徒家里若有寡妇，就应该奉养她们，免得加重教会的负担，好使教会能照顾那些真正孤苦伶仃的寡妇。

文理本 提前5:16 若信妇家有嫠、当自济之、勿累乎会、俾得济夫真为嫠者、○

修订本 提前5:16 信主的妇女若有亲戚是寡妇，要救济她们，不可拖累教会，好使教会能救济真正无助的寡妇。

KJV 英 提前5:16 If any man or woman that believeth have widows, let them relieve them, and let not the church be charged; that it may relieve them that are widows indeed.

NIV 英 提前5:16 If any woman who is a believer has widows in her family, she should help them and not let the church be burdened with them, so that the church can help those widows who are really in need.

主目录 返回顶部

和合本 提前5:17 那善于管理教会的长老，当以为配受加倍的敬奉。那劳苦传道教导人的，更当如此。

拼音版 提前5:17 Nà shàn yú guǎnlǐ jiàohuì de zhǎnglǎo, dāng yǐwéi peì shòu jiābeì de jìngfèng. nà laókǔ chuán dào jiàodǎo rén de, gèng dāng rúcǐ.

吕振中 提前5:17 善于督导的长老、尤其是在道上和教导上劳苦的人、应当被看为配受加倍敬奉的。

新译本 提前5:17 那些善于治理教会的长老，尤其是那些在讲道和教导上劳苦的长老，你们应当看他们是配受加倍的敬重和供奉的。

现代译 提前5:17 善於领导的长老们，尤其是在讲道和教导上特别努力的，应该得到加倍的酬报。

当代译 提前5:17 那些善於管理教会的长老，应该得到加倍的报酬和尊敬。至於辛勤劳苦传道和教训人的，就更应该这样待他们了。

文理本 提前5:17 善治之长老、当倍敬之、劳于言与训者、更宜如是、

修订本 提前5:17 善于督导教会的长老，尤其是勤劳讲道教导人的，应该得到加倍的敬奉。

KJV 英 提前5:17 Let the elders that rule well be counted worthy of double honour, especially they who labour in the word and doctrine.

NIV 英 提前5:17 The elders who direct the affairs of the church well are worthy of double honor, especially those whose work is preaching and teaching.

主目录 返回顶部

和合本 提前5:18 因为经上说：“牛在场上踹谷的时候，不可笼住它的嘴。”又说：“工人得工价是应当的。”

拼音版 提前5:18 Yīnwei jīng shang shuō, niú zaì cháng shang chuaì gǔ de shíhou, bùke lǒng zhù tā de zuǐ. yòu shuō, gōngrén de gōngjià shì yīngdāng de.

吕振中 提前5:18 因为经上说∶「牛踹谷时、你别笼住它的咀」；又说∶「工人得工钱是应当的」。

新译本 提前5:18 因为经上说：“牛踹谷的时候，不可笼住牠的嘴。”又说：“作工的配得工价。”

现代译 提前5:18 因为圣经上说：「牛在踹谷的时候，不可笼着它的嘴」；又说：「工人应得工钱。」

当代译 提前5:18 因为旧约圣经说：“牛在踹谷的时候，不可笼住它的嘴。”又说：“做工的得工资是应该的。”

文理本 提前5:18 经云、踏谷之牛、勿笼其口、又云、工得其值、宜也、

修订本 提前5:18 因为经上说："牛在踹谷的时候，不可笼住它的嘴"；又说："工人得工资是应当的。"

KJV 英 提前5:18 For the scripture saith, Thou shalt not muzzle the ox that treadeth out the corn. And, The labourer is worthy of his reward.

NIV 英 提前5:18 For the Scripture says, "Do not muzzle the ox while it is treading out the grain," and "The worker deserves his wages."

主目录 返回顶部

和合本 提前5:19 控告长老的呈子，非有两三个见证就不要收。

拼音版 提前5:19 Kònggào zhǎnglǎo de chéng zǐ, fēi yǒu liǎng sān ge jiànzhèng jiù búyào shōu.

吕振中 提前5:19 控告长老的状子、除非凭着两个或三个见证人、你不要接受。

新译本 提前5:19 控诉长老的事，除非有两三个证人，否则不要受理。

现代译 提前5:19 如果有控告长老的事，除非有两个或叁个证人，就不必理会。

当代译 提前5:19 若有人向你控诉长老，必须有两叁个人作证，否则就不必理会。

文理本 提前5:19 有讼长老、无二三证者、勿听、

修订本 提前5:19 有控告长老的案件，非有两三个证人就不要受理。

KJV 英 提前5:19 Against an elder receive not an accusation, but before two or three witnesses.

NIV 英 提前5:19 Do not entertain an accusation against an elder unless it is brought by two or three witnesses.

主目录 返回顶部

和合本 提前5:20 犯罪的人，当在众人面前责备他，叫其余的人也可以惧怕。

拼音版 提前5:20 Fàn zuì de rén, dāng zaì zhòngrén miànqián zébeì tā, jiào qíyú de rén ye keyǐ jùpà.

吕振中 提前5:20 一味犯罪的、你要在众人面前指责他们，让其余的人也有所畏惧。

新译本 提前5:20 常常犯罪的，你要当众责备他们，使其余的人也有所惧怕。

现代译 提前5:20 要公开谴责所有犯罪的人，好让其他的人有所警惕。

当代译 提前5:20 那些连连犯罪的人，你要当着会众面前责备他，以警惕众人，

文理本 提前5:20 有干罪者、当于众前责之、以警其余、

修订本 提前5:20 继续犯罪的人，要在众人面前责备他，使其余的人也有所惧怕。

KJV 英 提前5:20 Them that sin rebuke before all, that others also may fear.

NIV 英 提前5:20 Those who sin are to be rebuked publicly, so that the others may take warning.

主目录 返回顶部

和合本 提前5:21 我在　神和基督耶稣并蒙拣选的天使面前嘱咐你：要遵守这些话，不可存成见，行事也不可有偏心。

拼音版 提前5:21 Wǒ zaì shén hé Jīdū Yēsū bìng méng jiǎnxuǎn de tiānshǐ miànqián zhǔfu nǐ, yào zūnshǒu zhèxie huà, bùke cún chéng jiàn, xíngshì ye bùke yǒu piān xīn.

吕振中 提前5:21 我在上帝和基督耶稣跟蒙拣选的天使面前、切切地誓嘱你、要遵守这些话，不可存有成见，绝不可凭着偏私而行。

新译本 提前5:21 我在　神和基督耶稣以及蒙拣选的天使面前叮嘱你，要毫无成见地持守这些话，行事也不要偏心。

现代译 提前5:21 我在上帝、基督耶稣，和圣天使面前，郑重地吩咐你遵守这些教训，不可在任何事上有成见或偏私的心。

当代译 提前5:21 我在上帝和主耶稣基督、并蒙拣选的天使面前，郑重地吩咐你必须遵守和执行这些话，要不存成见，大公无私。

文理本 提前5:21 我于上帝与基督耶稣、及蒙选之天使前、谕尔守此、勿执成见、勿行偏僻、

修订本 提前5:21 我在上帝、基督耶稣和蒙拣选的天使面前嘱咐你要遵守这些话，不可存成见，做事也不可偏心。

KJV 英 提前5:21 I charge thee before God, and the Lord Jesus Christ, and the elect angels, that thou observe these things without preferring one before another, doing nothing by partiality.

NIV 英 提前5:21 I charge you, in the sight of God and Christ Jesus and the elect angels, to keep these instructions without partiality, and to do nothing out of favoritism.

主目录 返回顶部

和合本 提前5:22 给人行按手的礼，不可急促；不要在别人的罪上有分，要保守自己清洁。

拼音版 提前5:22 Gei rén xíng àn shǒu de lǐ, bùke jí cù. búyào zaì biérén de zuì shang yǒu fèn. yào bǎoshǒu zìjǐ qīngjié.

吕振中 提前5:22 不要轻易给人『按手』，也不要在别人的罪上有分儿；要保守你自己清洁。

新译本 提前5:22 不要匆匆忙忙地替别人按手，也不要在别人的罪上有分，要保守自己清洁。

现代译 提前5:22 不可随便给人行按手礼；不可卷入别人的罪行中；要保守自己纯洁。

当代译 提前5:22 如果按手委派教会的职务，不要操之过急，以致你在别人的过失上也要负责任。总之，要小心保守自己清洁。

文理本 提前5:22 勿遽按手于人、勿与人罪、惟洁是务、

修订本 提前5:22 不可急于给人行按手礼；也不可在别人的罪上有份，要保守自己纯洁。

KJV 英 提前5:22 Lay hands suddenly on no man, neither be partaker of other men's sins: keep thyself pure.

NIV 英 提前5:22 Do not be hasty in the laying on of hands, and do not share in the sins of others. Keep yourself pure.

主目录 返回顶部

和合本 提前5:23 因你胃口不清，屡次患病，再不要照常喝水，可以稍微用点酒。

拼音版 提前5:23 Yīn nǐ wèi kǒu bù qīng, lǚcì huànbìng, zaì búyào zhào cháng hē shuǐ, keyǐ shāowēi yòng diǎn jiǔ.

吕振中 提前5:23 再别迳喝水了；为了你的脾胃和你常患的疾病、的缘故、你却要用点儿酒。

新译本 提前5:23 因为你的胃不好，而且身体常常软弱，不要单单喝水，可以稍微用点酒。

现代译 提前5:23 因为你的身体常有毛病，不要只喝水，也喝点酒来帮助消化。

当代译 提前5:23 （在这里附带提一提：你消化不良，经常患病，所以不要单喝清水，不妨喝一点点酒，或许会有功效。）

文理本 提前5:23 此后勿徒饮水、可少用酒、缘尔胃故、且多疾也、

修订本 提前5:23 为了你的胃，又常患病，不要只喝水，要稍微喝点酒。

KJV 英 提前5:23 Drink no longer water, but use a little wine for thy stomach's sake and thine often infirmities.

NIV 英 提前5:23 Stop drinking only water, and use a little wine because of your stomach and your frequent illnesses.

主目录 返回顶部

和合本 提前5:24 有些人的罪是明显的，如同先到审判案前；有些人的罪是随后跟了去的。

拼音版 提前5:24 Yǒu xiē rén de zuì shì míngxiǎn de, rútóng xiān dào shenpàn àn qián. yǒu xiē rén de zuì shì suíhòu gēn le qù de.

吕振中 提前5:24 有些人的罪很显然、自然然引到受定罪；有些人呢、却是随后才显露。

新译本 提前5:24 有些人的罪是明显的，就先受审判；有些人的罪是后来才显露出来的。

现代译 提前5:24 有些人的罪是显而易见的；他们早已受了审判。也有些人的罪是后来才显露的。

当代译 提前5:24 有些人的罪是众所周知的，而且即刻受报应；也有些人的罪是隐而不见，但到日后便被人发现。

文理本 提前5:24 有罪彰于鞫先者、亦有随于其后者、

修订本 提前5:24 有些人的罪是明显的，已先受审判了；有些人的罪是随后跟着来。

KJV 英 提前5:24 Some men's sins are open beforehand, going before to judgment; and some men they follow after.

NIV 英 提前5:24 The sins of some men are obvious, reaching the place of judgment ahead of them; the sins of others trail behind them.

主目录 返回顶部

和合本 提前5:25 这样，善行也有明显的；那不明显的也不能隐藏。

拼音版 提前5:25 Zhèyàng, shàn xíng ye yǒu míngxiǎn de. nà bù míngxiǎn de, ye bùnéng yǐncáng.

吕振中 提前5:25 好行为也这样，很显然；就使不然，也不能隐藏。

新译本 提前5:25 照样，善行也是明显的，就算不明显，也不能隐藏。

现代译 提前5:25 同样，善行是显而易见的，即使不明显也隐藏不了。

当代译 提前5:25 照样，有的好事也会不胫而走，那些一时未给发现的，始终也不能隐藏。

文理本 提前5:25 如是、亦有善行彰著、否则终不能隐也、

修订本 提前5:25 同样，善行也有明显的，就是那不明显的也不能隐藏。

KJV 英 提前5:25 Likewise also the good works of some are manifest beforehand; and they that are otherwise cannot be hid.

NIV 英 提前5:25 In the same way, good deeds are obvious, and even those that are not cannot be hidden.


提摩太前书第6章 - 提摩太前书 - 基督教圣经——十版本对照圣经

 提摩太前书第6章 - 提摩太前书 - 基督教圣经——十版本对照圣经 章

和合本 提前6:1 凡在轭下作仆人的，当以自己主人配受十分的恭敬，免得　神的名和道理被人亵渎。

拼音版 提前6:1 Fán zaì è xià zuò púrén de, dāng yǐ zìjǐ zhǔrén peì shòu shí fēn de gōng jìng, miǎndé shén de míng hé dàolǐ, beì rén xièdú.

吕振中 提前6:1 凡负轭为仆人的、应当以自己的主人为配受各样尊敬的，免得上帝的名、以及教义、受谤才。

新译本 提前6:1 凡负轭作奴仆的，应当看自己的主人是配受十分的敬重，免得　神的名和道理被人亵渎。

现代译 提前6:1 作奴仆的，应当尊敬自己的主人，免得有人藉口毁谤上帝的名和我们的教训。

当代译 提前6:1 若有弟兄是身为奴仆的，就要尽忠职守，尊重主人，否则，上帝和他的道理便会被人亵渎了。

文理本 提前6:1 凡服轭之奴、当视其主为可尊、免上帝之名与教受谤也、

修订本 提前6:1 凡负轭作奴隶的，要认为自己的主人配受各样的尊敬，免得上帝的名和教导被人亵渎。

KJV 英 提前6:1 Let as many servants as are under the yoke count their own masters worthy of all honour, that the name of God and his doctrine be not blasphemed.

NIV 英 提前6:1 All who are under the yoke of slavery should consider their masters worthy of full respect, so that God's name and our teaching may not be slandered.

主目录 返回顶部

和合本 提前6:2 仆人有信道的主人，不可因为与他是弟兄就轻看他，更要加意服事他，因为得服事之益处的，是信道蒙爱的。你要以此教训人、劝勉人。

拼音版 提前6:2 Púrén yǒu xìn dào de zhǔrén, bùke yīnwei yǔ tā shì dìxiōng jiù qīng kàn tā. gèng yào jiā yì fúshì tā. yīnwei dé fúshì zhī yìchu de, shì xìn dào méng aì de. nǐ yào yǐ cǐ jiàoxun rén, quànmiǎn rén.

吕振中 提前6:2 做主人的若是信徒，做仆人的不可因他们是弟兄就轻看他们；倒要因那享得服事之益的是信徒、是蒙爱的人、而加意服事他们。你要将这些事教训人，劝勉人。

新译本 提前6:2 奴仆有信主的主人，不可因为他们是弟兄而轻看他们；倒要加意服事他们，因为这些受到服事的益处的，是信主蒙爱的人。你要把这些事教导人，劝勉人。

现代译 提前6:2 如果主人是信徒，作奴仆的不要因他们是主内弟兄便怠慢他们，反要更殷勤地伺候，因为那些受伺候得益处的人正是他们所爱的信徒。你应该教训和劝导这些事：

当代译 提前6:2 倘若他的主人是基督徒，切不可因他们是弟兄就尊卑不分，平等相看，反而要加倍服事得更好，因为这些受服事的人，是蒙主所爱的基督徒。提摩太啊！你必须用这些事教训人，叫他们留心！

文理本 提前6:2 其主为信徒、勿因其为兄弟而轻视之、宜服事维勤、盖得其善工者、乃信而蒙爱者也、尔当以此训之劝之、○

修订本 提前6:2 奴隶若有信主的主人，不可因他是主内弟兄就轻看他们，更要越发服侍他们，因为得到服侍的益处的正是信徒，是蒙爱的人。

KJV 英 提前6:2 And they that have believing masters, let them not despise them, because they are brethren; but rather do them service, because they are faithful and beloved, partakers of the benefit. These things teach and exhort.

NIV 英 提前6:2 Those who have believing masters are not to show less respect for them because they are brothers. Instead, they are to serve them even better, because those who benefit from their service are believers, and dear to them. These are the things you are to teach and urge on them.

主目录 返回顶部

和合本 提前6:3 若有人传异教，不服从我们主耶稣基督纯正的话与那合乎敬虔的道理，

拼音版 提前6:3 Ruò yǒu rén chuán yì jiào, bù fú cóng wǒmen zhǔ Yēsū Jīdū chún zhēng de huà, yǔ nà héhū jìng qián de dàolǐ.

吕振中 提前6:3 若有人传别的教义，不归顺健全之道、跟那合乎敬虔教义之道，

新译本 提前6:3 如果有人传别的教义，不接受我们的主耶稣基督纯正的话语，和那敬虔的道理，

现代译 提前6:3 如果有人宣传不正确的教义，跟我们主耶稣基督那健全的信息以及我们的教义不相符合，

当代译 提前6:3 如果有人传一些不同的道理，是不符我们主耶稣基督纯正的道和虔敬的真理的，

文理本 提前6:3 若有传异教、不从我主耶稣基督之正言、不依敬虔之教者、

修订本 提前6:3 若有人传别的教义，不符合我们主耶稣基督纯正的话语与合乎敬虔的教导，

KJV 英 提前6:3 If any man teach otherwise, and consent not to wholesome words, even the words of our Lord Jesus Christ, and to the doctrine which is according to godliness;

NIV 英 提前6:3 If anyone teaches false doctrines and does not agree to the sound instruction of our Lord Jesus Christ and to godly teaching,

主目录 返回顶部

和合本 提前6:4 他是自高自大，一无所知，专好问难争辩言词，从此就生出嫉妒，分争，毁谤，妄疑，

拼音版 提前6:4 Tā shì zì gāo zì dà, yī wú suǒ zhī, zhuān hào wèn nàn zhēng biàn yán cí, cóngcǐ jiù shēng chū jídù, fēn zhēng, huǐbàng, wàng yí,

吕振中 提前6:4 他是蒙于傲气，什么也不懂，只有好辩论和斗争言词的弊病；从而生出嫉妒、纷争、毁谤（或译∶谤才）、恶性猜疑，

新译本 提前6:4 他是自高自大，一无所知，反而专好问难争辩，由此产生妒忌、纷争、毁谤、恶意的猜疑，

现代译 提前6:4 就是自高自大，极端的无知。这种人显然喜欢辩论，喜欢在字句上吹毛求疵，因而造成嫉妒、纷争、毁谤、猜疑，

当代译 提前6:4 他就是自作聪明，其实却是一无所知。他们专好问难，只会争辩字眼，结果只会引起嫉妒、纷争、毁谤和猜忌。

文理本 提前6:4 乃自炫无知、惟务言词之争辩、致生媢嫉、争竞、讪谤、妄疑、

修订本 提前6:4 他是自高自大，一无所知，专好争辩，擅于舌战，因而生出嫉妒、纷争、毁谤、恶意猜疑，

KJV 英 提前6:4 He is proud, knowing nothing, but doting about questions and strifes of words, whereof cometh envy, strife, railings, evil surmisings,

NIV 英 提前6:4 he is conceited and understands nothing. He has an unhealthy interest in controversies and quarrels about words that result in envy, strife, malicious talk, evil suspicions

主目录 返回顶部

和合本 提前6:5 并那坏了心术、失丧真理之人的争竞。他们以敬虔为得利的门路。

拼音版 提前6:5 Bìng nà huaì le xīn shù, shīsàng zhēnlǐ zhī rén de zhēngjing. tāmen yǐ jìng qián wéi dé lì de ménlu.

吕振中 提前6:5 不断喧争、于心思败坏、真理被剥夺、以敬虔为利源的人中间。

新译本 提前6:5 就和那些心术败坏，丧失真理的人不断地争竞。他们视敬虔为得利的门路。

现代译 提前6:5 引起那些心术不正、丧失真理的人无休无止地争吵。在他们的心目中，宗教不过是发财的门径罢了！

当代译 提前6:5 他们的思想腐败，离了真理，把福音当作生财的工具；这种人你千万要远离他们。

文理本 提前6:5 及坏心志丧真理者之纷争、彼以敬虔为利途也、

修订本 提前6:5 和心术不正与丧失真理的人不停地争吵，以敬虔为得利的门路。

KJV 英 提前6:5 Perverse disputings of men of corrupt minds, and destitute of the truth, supposing that gain is godliness: from such withdraw thyself.

NIV 英 提前6:5 and constant friction between men of corrupt mind, who have been robbed of the truth and who think that godliness is a means to financial gain.

主目录 返回顶部

和合本 提前6:6 然而，敬虔加上知足的心便是大利了，

拼音版 提前6:6 Ránér jìng qián jiā shang zhīzú de xīn biàn shì dà lì le.

吕振中 提前6:6 萁实敬虔加上知足、便是大利源。

新译本 提前6:6 其实敬虔而又知足，就是得大利的途径，

现代译 提前6:6 是的，一个人若知足，宗教的确可以使他富有。

当代译 提前6:6 其实，敬虔而又知足，才是真正的富有。

文理本 提前6:6 然敬虔而知足、其利大矣、

修订本 提前6:6 其实，敬虔加上知足就是大利。

KJV 英 提前6:6 But godliness with contentment is great gain.

NIV 英 提前6:6 But godliness with contentment is great gain.

主目录 返回顶部

和合本 提前6:7 因为我们没有带什么到世上来，也不能带什么去，

拼音版 提前6:7 Yīnwei wǒmen méiyǒu daì shénme dào shìshang lái, ye bùnéng daì shénme qù.

吕振中 提前6:7 我们没有带着什么进世间来；我们也不能把什么带出去；

新译本 提前6:7 因为我们没有带什么到世上来，也不能带什么去。

现代译 提前6:7 我们到这世界，没有带来甚麽；我们又能从这世界带走甚麽呢？

当代译 提前6:7 我们生时既没有带甚麽来，死时又不能带甚麽东西走，

文理本 提前6:7 盖我侪入世、无所携来、逝世亦无所携去、

修订本 提前6:7 因为我们没有带什么到世上来， 也不能带什么去；

KJV 英 提前6:7 For we brought nothing into this world, and it is certain we can carry nothing out.

NIV 英 提前6:7 For we brought nothing into the world, and we can take nothing out of it.

主目录 返回顶部

和合本 提前6:8 只要有衣有食，就当知足。

拼音版 提前6:8 Zhǐyào yǒu yī yǒu shí, jiù dāng zhīzú.

吕振中 提前6:8 只要有养生和遮身之物，就该以此为足。

新译本 提前6:8 只要有衣有食，就应当知足。

现代译 提前6:8 如果我们有得吃，有得穿，就该知足。

当代译 提前6:8 因此，只要有吃有穿的，就该知足了。

文理本 提前6:8 惟有衣食、即当知足、

修订本 提前6:8 只要有衣有食， 我们就该知足。

KJV 英 提前6:8 And having food and raiment let us be therewith content.

NIV 英 提前6:8 But if we have food and clothing, we will be content with that.

主目录 返回顶部

和合本 提前6:9 但那些想要发财的人，就陷在迷惑、落在网罗和许多无知有害的私欲里，叫人沉在败坏和灭亡中。

拼音版 提前6:9 Dàn nàxiē xiǎng fā cái de rén, jiù xiàn zaì míhuò, luò zaì wǎngluó, hé xǔduō wúzhī yǒu haì de sīyù lǐ, jiào rén chén zaì baìhuaì hé mièwáng zhōng.

吕振中 提前6:9 但那些定意要致富的人就陷落试诱和网罗、跟许多无知而有害的私欲、令人沉没于败坏和灭亡中的私欲。

新译本 提前6:9 但那些想要发财的人，就落在试探中和陷阱里；又落在许多无知而有害的私欲里，使人沉沦在败坏和灭亡中；

现代译 提前6:9 那些想发财的人是掉在诱惑里，被许多无知和有害的欲望抓住，终於沉没毁灭了。

当代译 提前6:9 至於那些渴望发财的人，因为利欲薰心，很容易就受到迷惑，结果只有自取灭亡。

文理本 提前6:9 图富有者、则陷于诱惑与机槛、及无知有害之诸欲、乃溺人于灭亡者也、

修订本 提前6:9 但那些想要发财的人就陷在诱惑、罗网和许多无知有害的欲望中，使人沉沦，以致败坏和灭亡。

KJV 英 提前6:9 But they that will be rich fall into temptation and a snare, and into many foolish and hurtful lusts, which drown men in destruction and perdition.

NIV 英 提前6:9 People who want to get rich fall into temptation and a trap and into many foolish and harmful desires that plunge men into ruin and destruction.

主目录 返回顶部

和合本 提前6:10 贪财是万恶之根！有人贪恋钱财，就被引诱离了真道，用许多愁苦把自己刺透了。

拼音版 提前6:10 Tān cái shì wàn è zhī gēn. yǒu rén tānliàn qiáncái, jiù beì yǐnyòu lí le zhēn dào, yòng xǔduō chóukǔ bǎ zìjǐ cì tòu le.

吕振中 提前6:10 因为贪财即是万恶之根；有人一心要贪财，就受迷离背了信仰，拿许多伤痛刺透了自己。

新译本 提前6:10 因为贪财是万恶之根。有人贪爱钱财，就被引诱离开真道，用许多痛苦把自己刺透了。

现代译 提前6:10 贪财是万恶的根源。有些人因贪慕钱财而离开了信仰的道路，饱尝痛苦，心灵破碎。

当代译 提前6:10 贪财乃是万恶之根，有些人就是因为贪财而背弃了真道，结果饱尝愁苦刺心的痛楚。

文理本 提前6:10 盖好利为万恶之根、有慕之者、迷失乎信、以多苦自剌焉、○

修订本 提前6:10 贪财是万恶之根。有人因贪恋钱财而背离信仰，用许多愁苦把自己刺透了。

KJV 英 提前6:10 For the love of money is the root of all evil: which while some coveted after, they have erred from the faith, and pierced themselves through with many sorrows.

NIV 英 提前6:10 For the love of money is a root of all kinds of evil. Some people, eager for money, have wandered from the faith and pierced themselves with many griefs.

主目录 返回顶部

和合本 提前6:11 但你这属　神的人要逃避这些事，追求公义、敬虔、信心、爱心、忍耐、温柔。

拼音版 提前6:11 Dàn nǐ zhè shǔ shén de rén, yào taóbì zhèxie shì, zhuīqiú gōngyì, jìng qián, xìnxīn, aì xīn, rennaì, wēnróu.

吕振中 提前6:11 但是你呢、属上帝的人哪，你要逃避这些事∶你要追求正义、敬虔、忠信、仁爱、坚忍、柔和之情。

新译本 提前6:11 但你这属　神的人啊，应该逃避这些事，要追求公义、敬虔、信心、爱心、忍耐和温柔。

现代译 提前6:11 至於你，你是上帝所重用的人，你要远避这一切。要追求正义、敬虔、信心、爱心、忍耐，和温柔。

当代译 提前6:11 可是，提摩太啊！你是属上帝的人，所以必须洁身自爱，远离这些罪恶。要追求公义、虔诚、信心、爱心、忍耐和温柔，

文理本 提前6:11 惟尔属上帝者、宜远此、而趋于义、及虔、信、爱、忍、谦、

修订本 提前6:11 但你这属上帝的人哪，要逃避这些事；要追求公义、敬虔、信心、爱心、忍耐、温柔。

KJV 英 提前6:11 But thou, O man of God, flee these things; and follow after righteousness, godliness, faith, love, patience, meekness.

NIV 英 提前6:11 But you, man of God, flee from all this, and pursue righteousness, godliness, faith, love, endurance and gentleness.

主目录 返回顶部

和合本 提前6:12 你要为真道打那美好的仗，持定永生。你为此被召，也在许多见证人面前已经作了那美好的见证。

拼音版 提前6:12 Nǐ yào wèi zhēn dào dǎ nà meihǎo de zhàng, chí déng yǒngshēng. nǐ wèicǐ beì zhào, ye zaì xǔduō jiànzhèng rén miànqián, yǐjing zuò le nà meihǎo de jiànzhèng.

吕振中 提前6:12 信仰上的美好竞斗、你要奋力斗胜，将永生把握住。你承认了那美好的信认在许多见证人面前时，就是蒙了召而得永生的。

新译本 提前6:12 要为信仰打那美好的仗，持定永生；你是为这永生而蒙召的，又在许多的证人面前承认过美好的信仰。

现代译 提前6:12 在信仰的竞赛上要尽力奔跑，为自己赢得永恒的生命；就是为了这个目的，你蒙上帝呼召，在许多证人面前公开宣认了那美好的信仰。

当代译 提前6:12 并要为真道打一场精采的胜仗，持守着永生的赏赐。原先你是为了这个职责而被召的，同时也曾在许多人面前作过美好的见证。

文理本 提前6:12 当为道而战善战、持乎永生、即尔为之奉召、于众证者前、已承其善承矣、

修订本 提前6:12 你要为信仰打那美好的仗；要持定永生，你为此被召，也已经在许多见证人面前作了那美好的见证。

KJV 英 提前6:12 Fight the good fight of faith, lay hold on eternal life, whereunto thou art also called, and hast professed a good profession before many witnesses.

NIV 英 提前6:12 Fight the good fight of the faith. Take hold of the eternal life to which you were called when you made your good confession in the presence of many witnesses.

主目录 返回顶部

和合本 提前6:13 我在叫万物生活的　神面前，并在向本丢彼拉多作过那美好见证的基督耶稣面前嘱咐你：

拼音版 提前6:13 Wǒ zaì jiào wànwù shēnghuó de shén miànqián, bìng zaì xiàng Bendiūbǐlāduō zuò guo nà meihǎo jiànzhèng de Jīdū Yēsū miànqián zhǔfu nǐ,

吕振中 提前6:13 我在那使万物存活的上帝面前、和那向本丢彼拉多作美好信认之见证的基督耶稣面前、嘱咐你、

新译本 提前6:13 我在赐生命给万物的　神面前，并那在本丢．彼拉多面前见证过美好的信仰的基督耶稣面前嘱咐你，

现代译 提前6:13 其实，基督耶稣在庞修彼拉多面前作证时，也同样做过美好的宣认。在赐生命给万物的上帝和这位耶稣面前，我吩咐你：

当代译 提前6:13 我在那使万物生存的上帝和曾向彼拉多为真理作过有力见证的基督耶稣面前，

文理本 提前6:13 我于发育万有之上帝、及证善承于本丢彼拉多之基督耶稣前、

修订本 提前6:13 我在那赐生命给万物的上帝面前，并在向本丢．彼拉多作过那美好见证的基督耶稣面前嘱咐你：

KJV 英 提前6:13 I give thee charge in the sight of God, who quickeneth all things, and before Christ Jesus, who before Pontius Pilate witnessed a good confession;

NIV 英 提前6:13 In the sight of God, who gives life to everything, and of Christ Jesus, who while testifying before Pontius Pilate made the good confession, I charge you

主目录 返回顶部

和合本 提前6:14 要守这命令，毫不玷污，无可指责，直到我们的主耶稣基督显现。

拼音版 提前6:14 Yào shǒu zhè mìnglìng, haó bú diànwū, wú ke zhǐzé, zhídào wǒmen de zhǔ Yēsū Jīdū xiǎnxiàn.

吕振中 提前6:14 要谨守所受的任命、毫无玷污、无可指摘，直到我们主耶稣基督之显现、

新译本 提前6:14 你当毫无玷污，无可指摘地持守这命令，直到我们主耶稣基督的显现。

现代译 提前6:14 要忠诚，无可指责地遵守所受的命令，直到我们的主耶稣基督显现的那一天。

当代译 提前6:14 嘱咐你要谨守这命令，使你要不被玷污，无可指摘，直到我们的主耶稣再来。

文理本 提前6:14 谕尔宜守此命、无玷无责、俟我主耶稣基督之显、

修订本 提前6:14 要守这命令，毫不玷污，无可指责，直到我们的主耶稣基督显现。

KJV 英 提前6:14 That thou keep this commandment without spot, unrebukeable, until the appearing of our Lord Jesus Christ:

NIV 英 提前6:14 to keep this command without spot or blame until the appearing of our Lord Jesus Christ,

主目录 返回顶部

和合本 提前6:15 到了日期，那可称颂、独有权能的万王之王、万主之主，

拼音版 提前6:15 Dào le rìqī, nà ke chēngsòng dú yǒu quánnéng de, wàn wáng zhī wáng, wàn zhǔ zhī zhǔ,

吕振中 提前6:15 这显现、到了适当时机、那当被祝颂的、独一有权力者、必指显出来。他是万王之王，万主之主，

新译本 提前6:15 到了适当的时候，那可称颂的、独一的全能者，万王之王，万主之主，必把基督的显现表明出来。

现代译 提前6:15 上帝要在时机成熟的时候使他显现；上帝是可受颂赞、独一无二的主宰，万王的王、万主的主。

当代译 提前6:15 因为到了时候，我们所信奉配受称颂、独有权能的万王之王、万主之主，要叫基督再显现出来。

文理本 提前6:15 届期、有可颂唯一秉权者、为诸王之王、诸主之主、将示之、

修订本 提前6:15 到了适当的时候都要显明出来： 他是那可称颂、独一的权能者， 万王之王， 万主之主，

KJV 英 提前6:15 Which in his times he shall shew, who is the blessed and only Potentate, the King of kings, and Lord of lords;

NIV 英 提前6:15 which God will bring about in his own time--God, the blessed and only Ruler, the King of kings and Lord of lords,

主目录 返回顶部

和合本 提前6:16 就是那独一不死，住在人不能靠近的光里，是人未曾看见，也是不能看见的，要将他显明出来。但愿尊贵和永远的权能都归给他。阿们！

拼音版 提前6:16 Jiù shì nà dú yī bù sǐ, zhù zaì rén bùnéng kàojìn de guāng lǐ, shì rén wèicéng kànjian, ye shì bùnéng kànjian de, yào jiāng tā xiǎnmíng chūlai. dàn yuàn zūnguì hé yǒngyuǎn de quánnéng, dōu guī gei tā. āmén.

吕振中 提前6:16 是那独一有着不死、住在人不能靠近的光里、没有人看见过、也不能看见的。愿尊贵和永世的权能都归于他！阿们（即∶诚心所愿）。

新译本 提前6:16 只有他永远不死，住在不能接近的光里，没有人见过他，人也不能看见他。愿尊荣和永远的权能都归给他。阿们。

现代译 提前6:16 惟有他是不朽不灭的。他住在人所不能靠近的光里；没有人见过他，也没有人能看见他。愿尊贵和永恒的主权都归於他！阿们。

当代译 提前6:16 他就是独一而永存、住在人不能接近的荣光中的上帝；从来没有人见过他，也没有人能够看见他。但愿尊荣和永远的权柄，都归给他，诚心所愿。

文理本 提前6:16 惟彼永生、居于不得近之光中、人所未见、亦不能见、愿至尊与永权归之、阿们、○

修订本 提前6:16 就是那独一不死、 住在人不能靠近的光里， 是人未曾看见，也是不能看见的。 愿尊贵和永远的权能都归给他。阿们！

KJV 英 提前6:16 Who only hath immortality, dwelling in the light which no man can approach unto; whom no man hath seen, nor can see: to whom be honour and power everlasting. Amen.

NIV 英 提前6:16 who alone is immortal and who lives in unapproachable light, whom no one has seen or can see. To him be honor and might forever. Amen.

主目录 返回顶部

和合本 提前6:17 你要嘱咐那些今世富足的人，不要自高，也不要倚靠无定的钱财；只要倚靠那厚赐百物给我们享受的　神。

拼音版 提前6:17 Nǐ yào zhǔfu nàxiē jīnshì fùzú de rén, búyào zì gāo, ye búyào yǐkào wú déng de qiáncái. zhǐyào yǐkào nà hòu cì bǎi wù gei wǒmen xiǎngshòu de shén.

吕振中 提前6:17 现今世富足的人呢、你要嘱咐他们别存着高傲的心，不要把盼望钉住于财富之无定上，却要钉住于那将万物丰丰富富供给我们享受、的上帝；

新译本 提前6:17 你要嘱咐那些今世富有的人，叫他们不要心高气傲，也不要寄望在浮动的财富上，却要仰望那厚赐百物给我们享用的　神。

现代译 提前6:17 对那些今世富足的人，你要警戒他们不可骄傲。不要把希望寄托在不可靠的财物上面，而要倚靠那把万物丰丰富富地赐给我们享受的上帝。

当代译 提前6:17 你又要劝戒有钱的人，不要高傲，也不要倚仗那些不可靠的钱财，只要信靠那将万物厚赐给我们享用的上帝。

文理本 提前6:17 当谕今世之富有者、志勿高、勿望无定之财、惟望上帝、即厚以百物赐我者、

修订本 提前6:17 至于那些今世富足的人，你要嘱咐他们不要自高，也不要倚赖靠不住的钱财；要倚靠那厚赐万物给我们享受的上帝。

KJV 英 提前6:17 Charge them that are rich in this world, that they be not highminded, nor trust in uncertain riches, but in the living God, who giveth us richly all things to enjoy;

NIV 英 提前6:17 Command those who are rich in this present world not to be arrogant nor to put their hope in wealth, which is so uncertain, but to put their hope in God, who richly provides us with everything for our enjoyment.

主目录 返回顶部

和合本 提前6:18 又要嘱咐他们行善，在好事上富足，甘心施舍，乐意供给人（“供给”或作“体贴”），

拼音版 提前6:18 Yòu yào zhǔfu tāmen xíng shàn, zaì hǎo shì shang fùzú, gānxīn shīshe, lèyì gōngjǐ rén, ( gōngjǐ huò zuò tǐtiē )

吕振中 提前6:18 嘱咐他们要行善，要在好事上富足，甘心施舍，乐意同人分享，

新译本 提前6:18 又要嘱咐他们行善，在善事上富足，慷慨好施。

现代译 提前6:18 要吩咐他们行善，多做好事，慷慨施舍，随时济助。

当代译 提前6:18 你更要劝他们多多行善，甘心施舍，乐意助人；

文理本 提前6:18 又谕之为善、富于善行、喜于施济、乐与众共、

修订本 提前6:18 又要嘱咐他们行善，在好事上富足，甘心施舍，乐意分享，

KJV 英 提前6:18 That they do good, that they be rich in good works, ready to distribute, willing to communicate;

NIV 英 提前6:18 Command them to do good, to be rich in good deeds, and to be generous and willing to share.

主目录 返回顶部

和合本 提前6:19 为自己积成美好的根基，预备将来，叫他们持定那真正的生命。

拼音版 提前6:19 Wèi zìjǐ jī chéng meihǎo de gēnjī, yùbeì jiānglái, jiào tāmen chí déng nà zhēn zhèng de shēngmìng.

吕振中 提前6:19 为自己积存着善行做美好的根基、以备将来，好将那真是生命的把握住。

新译本 提前6:19 这样，就为自己在来世积聚财富，作美好的基础，好叫他们能够得着那真正的生命。

现代译 提前6:19 这样，他们就是在为自己积存财宝，为将来建立坚固的根基，来把握着那真正的生命。

当代译 提前6:19 便为自己的将来建立美好的基础，且可以持守着真正的生命。

文理本 提前6:19 为己积累善基、以备厥后、俾持维生、即真生也、○

修订本 提前6:19 为自己积存财富，而为将来打美好的根基，好使他们能把握那真正的生命。

KJV 英 提前6:19 Laying up in store for themselves a good foundation against the time to come, that they may lay hold on eternal life.

NIV 英 提前6:19 In this way they will lay up treasure for themselves as a firm foundation for the coming age, so that they may take hold of the life that is truly life.

主目录 返回顶部

和合本 提前6:20 提摩太啊，你要保守所托付你的，躲避世俗的虚谈和那敌真道、似是而非的学问。

拼音版 提前6:20 Tímótaì a, nǐ yào bǎoshǒu suǒ tuōfù nǐde, duǒbì shìsú de xū tán, hé nà dí zhēn dào sì shì ér fēi de xuéwen.

吕振中 提前6:20 提摩太阿，你要保守住所受的托付，要躲避凡俗的空谈、和假称为『知识』之对比论。

新译本 提前6:20 提摩太啊，你要保守所交托你的，避免世俗的空谈和冒称是知识的那种反调；

现代译 提前6:20 提摩太啊！你要好好地保守你所接受的托付。要避免那些不敬虔的空谈和所谓「知识」的荒谬争论。

当代译 提前6:20 提摩太啊！我还要劝告你，要谨守上帝所托付你的事情，不要卷入世俗的空谈和似是而非、跟真理相违背的学问中去。

文理本 提前6:20 提摩太乎、宜守所托、远不经之虚谈、及伪智之抵御、

修订本 提前6:20 提摩太啊，要持守所给你的托付。要躲避世俗的空谈和那假冒知识的矛盾言论。

KJV 英 提前6:20 O Timothy, keep that which is committed to thy trust, avoiding profane and vain babblings, and oppositions of science falsely so called:

NIV 英 提前6:20 Timothy, guard what has been entrusted to your care. Turn away from godless chatter and the opposing ideas of what is falsely called knowledge,

主目录 返回顶部

和合本 提前6:21 已经有人自称有这学问，就偏离了真道。愿恩惠常与你们同在。

拼音版 提前6:21 Yǐjing yǒu rén zìchēng yǒu zhè xuéwen, jiù piānlí le zhēn dào. yuàn ēnhuì cháng yǔ nǐmen tóng zaì.

吕振中 提前6:21 有人自许有这知识，就在信仰的事上失了正鹄。愿恩惠与你们同在！

新译本 提前6:21 有些人自称有这知识，就偏离了真道。愿恩惠与你们同在。

现代译 提前6:21 有些人以为他们已经有了这种知识，以致在信仰上迷失了方向。愿上帝赐恩典给你们！

当代译 提前6:21 有不少自称有这种学问的人，都已经偏离真理了！祝主恩永偕

文理本 提前6:21 有人以此自许、而于道则失之矣、○愿恩偕尔曹焉、

修订本 提前6:21 有人自称有这知识而偏离了信仰。 愿恩惠与你们同在！

KJV 英 提前6:21 Which some professing have erred concerning the faith. Grace be with thee. Amen.

NIV 英 提前6:21 which some have professed and in so doing have wandered from the faith. Grace be with you.


提摩太后书第1章 - 提摩太后书 - 基督教圣经——十版本对照圣经

 提摩太后书第1章 - 提摩太后书 - 基督教圣经——十版本对照圣经 章

和合本 提后1:1 奉　神旨意，照着在基督耶稣里生命的应许，作基督耶稣使徒的保罗，

拼音版 提后1:1 Fèng shén zhǐyì, zhào zhe zaì Jīdū Yēsū lǐ shēngmìng de yīngxǔ, zuò Jīdū Yēsū shǐtú de Bǎoluó,

吕振中 提后1:1 奉上帝旨意、为传布上帝在基督耶稣里所应许的永生、做基督耶稣使徒的保罗、

新译本 提后1:1 奉　神旨意，凭着在基督耶稣里的生命的应许，作基督耶稣使徒的保罗，

现代译 提后1:1 我是保罗；我奉上帝的旨意作基督耶稣的使徒，来宣布他藉着基督耶稣所应许的新生命。

当代译 提后1:1 奉上帝的旨意，为宣扬上帝藉着基督耶稣赐人生命的应许，作基督耶稣使徒的保罗，

文理本 提后1:1 由上帝旨、为基督耶稣使徒保罗依所许之生、在基督耶稣中者、

修订本 提后1:1 奉上帝旨意，按照基督耶稣里所应许的生命，作基督耶稣使徒的保罗，

KJV 英 提后1:1 Paul, an apostle of Jesus Christ by the will of God, according to the promise of life which is in Christ Jesus,

NIV 英 提后1:1 Paul, an apostle of Christ Jesus by the will of God, according to the promise of life that is in Christ Jesus,

主目录 返回顶部

和合本 提后1:2 写信给我亲爱的儿子提摩太：愿恩惠、怜悯、平安从父　神和我们主基督耶稣归与你！

拼音版 提后1:2 Xie xìn gei wǒ qīnaì de érzi Tímótaì. yuàn ēnhuì liánmǐn píngān, cóng fù shén hé wǒmen zhǔ Jīdū Yēsū, guīyǔ nǐ.

吕振中 提后1:2 写信给亲爱的孩子提摩太。愿你由天父上帝和我们的主基督耶稣、获得恩惠、怜恤、和平安！

新译本 提后1:2 写信给亲爱的儿子提摩太，愿恩惠、怜悯、平安从父　神和我们的主基督耶稣临到你。

现代译 提后1:2 我写信给你—我亲爱的儿子提摩太：愿父上帝和我们的主基督耶稣赐恩典、怜悯、平安给你！

当代译 提后1:2 再写信给你。愿天父上帝和我们的主基督耶稣恩待你，怜悯你，赐你平安。

文理本 提后1:2 书达爱子提摩太、愿恩惠矜恤平康、由父上帝及我主基督耶稣归尔、○

修订本 提后1:2 写信给我亲爱的儿子提摩太。愿恩惠、怜悯、平安从父上帝和我们的主基督耶稣归给你！

KJV 英 提后1:2 To Timothy, my dearly beloved son: Grace, mercy, and peace, from God the Father and Christ Jesus our Lord.

NIV 英 提后1:2 To Timothy, my dear son: Grace, mercy and peace from God the Father and Christ Jesus our Lord.

主目录 返回顶部

和合本 提后1:3 我感谢　神，就是我接续祖先用清洁的良心所事奉的　神。祈祷的时候，不住地想念你，

拼音版 提后1:3 Wǒ gǎnxiè shén, jiù shì wǒ jiēxù zǔxiān, yòng qīngjié de liángxīn suǒ shìfèng de shén, qídǎo de shíhou, bú zhù de xiǎngniàn nǐ,

吕振中 提后1:3 我感谢上帝、我接续祖先、用洁净良知所事奉的上帝；在祈祷中、我不住地惦念着你、

新译本 提后1:3 我感谢　神，就是我像我祖先一样，以清洁的良心所事奉的　神，在祷告中昼夜不断地记念你；

现代译 提后1:3 我感谢上帝，就是那位我跟祖宗一样用清白的良心所敬拜的上帝。我不停地在祷告中怀念着你，

当代译 提后1:3 我日以继夜地为你祈祷，感谢上帝。他是我秉承祖先遗风，用清洁良心所事奉的上帝。

文理本 提后1:3 我谢自我列祖以清洁之良、崇事之上帝、于祈祷间、念尔不辍、

修订本 提后1:3 我感谢上帝，就是我接续祖先用纯洁的良心所事奉的上帝，在祈祷中昼夜不停地想念你。

KJV 英 提后1:3 I thank God, whom I serve from my forefathers with pure conscience, that without ceasing I have remembrance of thee in my prayers night and day;

NIV 英 提后1:3 I thank God, whom I serve, as my forefathers did, with a clear conscience, as night and day I constantly remember you in my prayers.

主目录 返回顶部

和合本 提后1:4 记念你的眼泪，昼夜切切地想要见你，好叫我满心快乐。

拼音版 提后1:4 Jìniàn nǐde yǎnleì, zhòuyè qiè qiè de xiǎng yào jiàn nǐ, hǎo jiào wǒ mǎn xīn kuaìlè.

吕振中 提后1:4 黑夜白日地惦念着；一想起你所流的眼泪，我就切慕要见你，好让我满有喜乐。

新译本 提后1:4 一想起你流的眼泪，我就渴望见你，好叫我满有喜乐。

现代译 提后1:4 一想起你惜别时所流的眼泪，我就急切地想要见你；见到你，我就会满心快乐。

当代译 提后1:4 每逢想起你和我分手时流泪依依的情景，就更渴望想见你，你常使我开怀欢慰。

文理本 提后1:4 忆尔之涕泗、昼夜企慕见尔、以充我乐、

修订本 提后1:4 我一想起你的眼泪，就急切想见你，好让我满心快乐。

KJV 英 提后1:4 Greatly desiring to see thee, being mindful of thy tears, that I may be filled with joy;

NIV 英 提后1:4 Recalling your tears, I long to see you, so that I may be filled with joy.

主目录 返回顶部

和合本 提后1:5 想到你心里无伪之信。这信是先在你外祖母罗以，和你母亲友尼基心里的。我深信也在你的心里。

拼音版 提后1:5 Xiǎng dào nǐ xīnli wú wei zhī xìn. zhè xìn shì xiān zaì nǐ waì zǔ mǔ luó yǐ, hé nǐ mǔqin yǒu ní jī xīnli de. wǒ shēnxìn ye zaì nǐde xīnli.

吕振中 提后1:5 我记得那在你心里的无伪之信，就是先存在你外祖母罗以和你母亲友尼基心里的，我深信也存在你心里。

新译本 提后1:5 我记得你心里无伪的信心，这信心原先是在你外祖母罗以和你母亲友尼基心里的，我深信也在你的心里。

现代译 提后1:5 我记得你那纯真的信心，就是你外祖母罗绮和你母亲友妮基所有的那种信心。她们的信心，我相信你也有了。

当代译 提后1:5 我知道你的信心真诚无伪，好像你外祖母罗以和你母亲友妮基一样，我深信这样好的信心的确存在你心里。

文理本 提后1:5 盖念尔衷无伪之信、即昔寓于尔祖母罗以、及尔母友尼基者、我深信于尔亦然、

修订本 提后1:5 我记得你无伪的信心，这信心先存在你外祖母罗以和你母亲友妮基的心里，我深信也存在你的心里。

KJV 英 提后1:5 When I call to remembrance the unfeigned faith that is in thee, which dwelt first in thy grandmother Lois, and thy mother Eunice; and I am persuaded that in thee also.

NIV 英 提后1:5 I have been reminded of your sincere faith, which first lived in your grandmother Lois and in your mother Eunice and, I am persuaded, now lives in you also.

主目录 返回顶部

和合本 提后1:6 为此我提醒你，使你将　神藉我按手所给你的恩赐，再如火挑旺起来。

拼音版 提后1:6 Wèicǐ wǒ tí xǐng nǐ, shǐ nǐ jiāng shén jiè wǒ àn shǒu suǒ gei nǐde ēncì, zaì rú huǒ tiǎo wàng qǐlai.

吕振中 提后1:6 为此我提醒你，使你将上帝藉我按手所给你的恩赐再如火挑旺起来。

新译本 提后1:6 为了这缘故，我提醒你，要把　神借着我按手给你的恩赐，像火一样再挑旺起来。

现代译 提后1:6 所以，我提醒你：那在我为你按手时上帝所赐给你的恩赐，你要使它像火一样燃烧不熄。

当代译 提后1:6 因此我提醒你，要把上帝在我为你按手时加给你的恩赐，像挑旺了的柴火一样，重新炽烈起来。

文理本 提后1:6 故我令尔记忆、俾于上主之恩赐复炽、即由我按手而在尔衷者、

修订本 提后1:6 为这缘故，我提醒你要把上帝藉着我按手所给你的恩赐再如火挑旺起来。

KJV 英 提后1:6 Wherefore I put thee in remembrance that thou stir up the gift of God, which is in thee by the putting on of my hands.

NIV 英 提后1:6 For this reason I remind you to fan into flame the gift of God, which is in you through the laying on of my hands.

主目录 返回顶部

和合本 提后1:7 因为　神赐给我们不是胆怯的心，乃是刚强、仁爱、谨守的心。

拼音版 提后1:7 Yīnwei shén cìgei wǒmen, bú shì dǎnqiè de xīn, nǎi shì gāngqiáng, rénaì, jǐn shǒu de xīn.

吕振中 提后1:7 因为上帝并不是赐给我们胆怯之灵、乃是赐能力爱心和修练之灵。

新译本 提后1:7 因为　神所赐给我们的，不是胆怯的灵，而是有能力、仁爱、自律的灵。

现代译 提后1:7 因为，上帝所赐给我们的灵不会使我们胆怯；他的灵使我们充满力量、爱心，和自制。

当代译 提后1:7 上帝赐给我们的心，不是怯弱的，而是刚强、仁爱、自律的。

文理本 提后1:7 盖上帝非赐我侪以畏葸之心、乃以能与爱及自守者也、

修订本 提后1:7 因为上帝赐给我们的不是胆怯的心，而是刚强、仁爱、自制的心。

KJV 英 提后1:7 For God hath not given us the spirit of fear; but of power, and of love, and of a sound mind.

NIV 英 提后1:7 For God did not give us a spirit of timidity, but a spirit of power, of love and of self-discipline.

主目录 返回顶部

和合本 提后1:8 你不要以给我们的主作见证为耻，也不要以我这为主被囚的为耻。总要按　神的能力，与我为福音同受苦难。

拼音版 提后1:8 Nǐ búyào yǐ gei wǒmen de zhǔ zuò jiànzhèng wéi chǐ, ye búyào yǐ wǒ zhè wèi zhǔ beì qiú de wéi chǐ. zǒng yào àn shén de nénglì, yǔ wǒ wèi fúyin tóng shòu kǔnàn.

吕振中 提后1:8 所以你不要以给我们的主作见证为耻，也不要以我这为他做囚犯的为耻；总要按照上帝的能力、为着福音一同吃苦。

新译本 提后1:8 所以，不要以给我们的主作见证当作羞耻，也不要以我这为主被囚的当作羞耻，却要为了福音的缘故，靠着　神的大能，与我同受磨难。

现代译 提后1:8 因此，你不要把为我们的主作证当作一件羞耻的事，也不要因我为了主的缘故成为囚犯而觉得羞耻。你要按照上帝所赐的力量，为福音分担苦难。

当代译 提后1:8 所以，你不要把为我们的主作见证当作是羞耻的事，也不要因我为主被囚而感到耻辱；反之，你要仰赖上帝的能力，和我一同为福音忍受艰苦。

文理本 提后1:8 故勿以证主为耻、亦勿以我为主被囚为耻、惟依上帝之能、与福音共患难、

修订本 提后1:8 所以，不要以给我们的主作见证为耻，也不要以我这为主被囚的为耻；总要靠着上帝的大能，与我为福音同受苦难。

KJV 英 提后1:8 Be not thou therefore ashamed of the testimony of our Lord, nor of me his prisoner: but be thou partaker of the afflictions of the gospel according to the power of God;

NIV 英 提后1:8 So do not be ashamed to testify about our Lord, or ashamed of me his prisoner. But join with me in suffering for the gospel, by the power of God,

主目录 返回顶部

和合本 提后1:9 神救了我们，以圣召召我们，不是按我们的行为，乃是按他的旨意和恩典；这恩典是万古之先在基督耶稣里赐给我们的。

拼音版 提后1:9 Shén jiù le wǒmen, yǐ shèng zhào zhào wǒmen, bú shì àn wǒmen de xíngwéi, nǎi shì àn tāde zhǐyì, hé ēndiǎn. zhè ēndiǎn shì wàn gǔ zhī xiān, zaì Jīdū Yēsū lǐ cìgei wǒmen de.

吕振中 提后1:9 上帝救了我们，以奉献为圣之号召召唤我们，不是按着我们的行为，乃是按着他的定旨和恩惠，就是历时历世以前在基督耶稣里所赐给我们，

新译本 提后1:9 神救了我们，以圣召呼召我们，不是按照我们的行为，却是按照他自己的计划和恩典；这恩典是在永世之先，在基督耶稣里赐给了我们的，

现代译 提后1:9 上帝拯救我们，呼召我们作他的子民，并不是因为我们有甚麽好行为，而是出於他的旨意和恩典。他在万世以前就藉着基督耶稣把这恩典赐给了我们，

当代译 提后1:9 上帝拯救了我们，又选召我们做他的圣工，并不是因为我们有甚麽好处，这完全是他的旨意和恩典。早在万古以前，他就预定藉着基督耶稣把这恩典赐给我们，

文理本 提后1:9 彼救我侪、召以圣召、非依我侪之行、乃依己旨与恩、此恩即永世之先、由基督耶稣赐我侪者、

修订本 提后1:9 上帝救了我们， 以圣召召我们， 不是按我们的行为， 而是按他的旨意和恩典； 这恩典是万古之先 在基督耶稣里赐给我们的，

KJV 英 提后1:9 Who hath saved us, and called us with an holy calling, not according to our works, but according to his own purpose and grace, which was given us in Christ Jesus before the world began,

NIV 英 提后1:9 who has saved us and called us to a holy life--not because of anything we have done but because of his own purpose and grace. This grace was given us in Christ Jesus before the beginning of time,

主目录 返回顶部

和合本 提后1:10 但如今藉着我们救主基督耶稣的显现，才表明出来了。他已经把死废去，藉着福音，将不能坏的生命彰显出来。

拼音版 提后1:10 Dàn rújīn jiè zhe wǒmen jiù zhǔ Jīdū Yēsū de xiǎnxiàn, cái biǎomíng chūlai le. tā yǐjing bǎ sǐ feì qù, jiè zhe fúyin, jiāng bùnéng huaì de shēngmìng zhāng xiǎn chūlai.

吕振中 提后1:10 如今藉着我们的救主基督耶稣之显现为人所显明出来的。他把死废掉，又藉着福音将生命与『不朽』彰显出来。

新译本 提后1:10 但现在借着我们救主基督耶稣的显现，才表明出来。他废掉了死亡，借着福音把生命和不朽彰显出来。

现代译 提后1:10 现在由於我们的救主基督耶稣的降临而实现了。基督已经毁灭了死亡的权势，更藉着福音把不朽的生命彰显出来。

当代译 提后1:10 直到现在才藉着我们救主基督耶稣的降生显明出来。基督已经粉碎了死的权势，又透过福音，将那永远不朽坏的生命显明出来。

文理本 提后1:10 今由我救者基督耶稣之显而彰著、彼已废死、且以福音、俾维生与不朽者昭明焉、

修订本 提后1:10 但如今 藉着我们的救主基督耶稣的显现已经表明出来； 他把死废去， 藉着福音，将不朽的生命彰显出来。

KJV 英 提后1:10 But is now made manifest by the appearing of our Saviour Jesus Christ, who hath abolished death, and hath brought life and immortality to light through the gospel:

NIV 英 提后1:10 but it has now been revealed through the appearing of our Savior, Christ Jesus, who has destroyed death and has brought life and immortality to light through the gospel.

主目录 返回顶部

和合本 提后1:11 我为这福音奉派作传道的，作使徒，作师傅。

拼音版 提后1:11 Wǒ wèi zhè fúyin fèng paì zuò chuán dào de, zuò shǐtú, zuò shīfu.

吕振中 提后1:11 为这福音、我被立为报信者、做使徒、做教师；

新译本 提后1:11 为这福音，我被派作传道的、使徒和教师。

现代译 提后1:11 为了这福音，上帝指派我作传道者、使徒，和教师。

当代译 提后1:11 上帝拣选我作他的使徒、传道、教师，就是为了这福音。

文理本 提后1:11 我为此立为宣告者、为使徒、为师傅、

修订本 提后1:11 我为这福音奉派作传道，作使徒，作教师。

KJV 英 提后1:11 Whereunto I am appointed a preacher, and an apostle, and a teacher of the Gentiles.

NIV 英 提后1:11 And of this gospel I was appointed a herald and an apostle and a teacher.

主目录 返回顶部

和合本 提后1:12 为这缘故，我也受这些苦难，然而我不以为耻。因为知道我所信的是谁，也深信他能保全我所交付他的（或作“他所交托我的”），直到那日。

拼音版 提后1:12 Wèi zhè yuángù, wǒ ye shòu zhèxie kǔnàn. ránér wǒ bù yǐwéi chǐ. yīnwei wǒ zhīdào wǒ suǒ xìn de shì shuí, ye shēnxìn tā néng bǎoquán wǒ suǒ jiāofù tāde, ( huò zuò tā suǒ jiāo tuō wǒde ) zhídào nà rì.

吕振中 提后1:12 就是因这缘故、我才受这些苦的。然而我不以为耻；因为我认识我所信的，也深信他有能力可保守我所受的托付（或译∶我所托付他的）、直到那日。

新译本 提后1:12 为了这缘故，我也受这些苦，但我不以为耻，因为我知道我所信的是谁，也深信他能保守我所交托他的，直到那日。

现代译 提后1:12 因此，我才受这些苦难。但是，我仍然满怀确信；因为我知道我所信靠的是谁，也深信他能够保守他所付托给我的〔或译：我所付托给他的〕，直到主再来的日子。

当代译 提后1:12 我现在饱尝牢狱之苦，正是因为传这福音。但我绝不因此感到羞怯，因为我知道所信的是谁，也深信他必定保守我所信托他的一切，直到他回来的那一天。

文理本 提后1:12 职是之故、我受诸苦而不耻、盖识我所信者、且深信其能守我所托、以至彼日、

修订本 提后1:12 为这缘故，我也受这些苦难。然而，我不以为耻，因为我知道我所信的是谁，也深信他能保全他所交托我的，直到那日。

KJV 英 提后1:12 For the which cause I also suffer these things: nevertheless I am not ashamed: for I know whom I have believed, and am persuaded that he is able to keep that which I have committed unto him against that day.

NIV 英 提后1:12 That is why I am suffering as I am. Yet I am not ashamed, because I know whom I have believed, and am convinced that he is able to guard what I have entrusted to him for that day.

主目录 返回顶部

和合本 提后1:13 你从我听的那纯正话语的规模，要用在基督耶稣里的信心和爱心，常常守着。

拼音版 提后1:13 Nǐ cóng wǒ tīng de nà chún zhèng huà yǔ de guī mó, yào yòng zaì Jīdū Yēsū lǐ de xìnxīn hé aì xīn, chángcháng shǒu zhe.

吕振中 提后1:13 你从我所听见的健全言论，你要用那在基督耶稣里的信心和爱心奉为规范。

新译本 提后1:13 你要靠着在基督耶稣里的信心和爱心，常常坚守从我这里听过的话，作为纯正话语的模范；

现代译 提后1:13 你要坚守我所给你的那健全的信息，作为你的规范，也要守住我们跟基督耶稣连结所得到的信心和爱心。

当代译 提后1:13 你要以基督耶稣所赐的信心和爱心，紧紧守住我从前传给你的真道，

文理本 提后1:13 尔当以基督耶稣中之信与爱、守正言之模范、即尔所闻于我者、

修订本 提后1:13 你从我听到那健全的言论，要用在基督耶稣里的信心和爱心常常守着，作为规范。

KJV 英 提后1:13 Hold fast the form of sound words, which thou hast heard of me, in faith and love which is in Christ Jesus.

NIV 英 提后1:13 What you heard from me, keep as the pattern of sound teaching, with faith and love in Christ Jesus.

主目录 返回顶部

和合本 提后1:14 从前所交托你的善道，你要靠着那住在我们里面的圣灵牢牢地守着。

拼音版 提后1:14 Cóng qián suǒ jiāo tuō nǐde shàn dào, nǐ yào kào zhe nà zhù zaì wǒmen lǐmiàn de Shènglíng, laó laó de shǒu zhe.

吕振中 提后1:14 你所受托付的美好职守、你要藉那住在我们里面的圣灵牢牢保守着。

新译本 提后1:14 又要靠着那住在我们里面的圣灵，保守所交托你的善道。

现代译 提后1:14 那在我们内心的圣灵所付托给你的真道，你要牢牢地持守。

当代译 提后1:14 这是上帝交托给你的至宝，务要靠着那位住在我们里面的圣灵，牢牢地守护着。

文理本 提后1:14 昔托尔之善事、宜以居于我侪中之圣神守之、○

修订本 提后1:14 你要靠着那住在我们里面的圣灵，牢牢守住所交托给你那美好的事。

KJV 英 提后1:14 That good thing which was committed unto thee keep by the Holy Ghost which dwelleth in us.

NIV 英 提后1:14 Guard the good deposit that was entrusted to you--guard it with the help of the Holy Spirit who lives in us.

主目录 返回顶部

和合本 提后1:15 凡在亚西亚的人都离弃我，这是你知道的，其中有腓吉路和黑摩其尼。

拼音版 提后1:15 Fán zaì yà xī yà de rén dōu lí qì wǒ, zhè shì nǐ zhīdào de. qízhōng yǒu féi jí lù hé hēi mó qí ní.

吕振中 提后1:15 你知道所有在亚西亚的人都转离了我；其中有腓吉路和黑摩其尼。

新译本 提后1:15 你知道所有在亚西亚的人都离弃了我，他们当中有腓吉路和黑摩其尼。

现代译 提后1:15 你知道，在亚细亚省的人都离弃了我，包括腓吉路和黑摩其尼在内。

当代译 提后1:15 深信你已经知道我的处境了，现在除了阿尼色弗不以我身受羁囚而感到羞耻外，所有亚西亚的基督徒，甚至连腓吉路和黑摩其尼，都离开了我。

文理本 提后1:15 尔知凡在亚西亚者、俱已背我、其中有腓吉路、黑摩其尼、

修订本 提后1:15 你知道，所有在亚细亚的人都离弃了我，其中有腓吉路和黑摩其尼。

KJV 英 提后1:15 This thou knowest, that all they which are in Asia be turned away from me; of whom are Phygellus and Hermogenes.

NIV 英 提后1:15 You know that everyone in the province of Asia has deserted me, including Phygelus and Hermogenes.

主目录 返回顶部

和合本 提后1:16 愿主怜悯阿尼色弗一家的人，因他屡次使我畅快，不以我的锁链为耻，

拼音版 提后1:16 Yuàn zhǔ liánmǐn a ní sè Fú yī jiā de rén. yīn tā lǚcì shǐ wǒ chàng kuaì, bù yǐ wǒde suǒliàn wéi chǐ.

吕振中 提后1:16 愿主赐怜悯给阿尼色弗一家的人！因为他屡次使我苏爽，又不以我的锁才为耻。

新译本 提后1:16 愿主赐怜悯给阿尼色弗一家的人，因为他多次使我畅快，也不以我的锁炼为耻；

现代译 提后1:16 愿主怜悯阿尼色弗一家；因为他屡次鼓励我，使我精神愉快。他不因我作囚犯而觉得羞耻，

当代译 提后1:16 愿主怜悯阿尼色弗一家人，他一次又一次使我获得鼓励，心里畅快，

文理本 提后1:16 愿主矜恤阿尼色弗家、彼屡慰我、不以我之缧绁为耻、

修订本 提后1:16 愿主怜悯阿尼色弗一家的人，因为他屡次令我欣慰。他不以我的铁链为耻，

KJV 英 提后1:16 The Lord give mercy unto the house of Onesiphorus; for he oft refreshed me, and was not ashamed of my chain:

NIV 英 提后1:16 May the Lord show mercy to the household of Onesiphorus, because he often refreshed me and was not ashamed of my chains.

主目录 返回顶部

和合本 提后1:17 反倒在罗马的时候殷勤地找我，并且找着了。

拼音版 提后1:17 Fǎn dào zaì Luómǎ de shíhou, yīnqín de zhǎo wǒ, bìngqie zhǎo zhāo le.

吕振中 提后1:17 反倒在罗马时、急切地寻找我，而且找到了。

新译本 提后1:17 他竟然来到罗马，迫切地寻找我，结果找到了。

现代译 提后1:17 一到罗马就四处寻找我，终於找到了。

当代译 提后1:17 当他来到罗马的时候，曾千方百计访寻我的下落，直到找着了。

文理本 提后1:17 在罗马时、殷勤觅我而遇之、

修订本 提后1:17 反而一到罗马就急切寻找我，并且找到了。

KJV 英 提后1:17 But, when he was in Rome, he sought me out very diligently, and found me.

NIV 英 提后1:17 On the contrary, when he was in Rome, he searched hard for me until he found me.

主目录 返回顶部

和合本 提后1:18 愿主使他在那日得主的怜悯。他在以弗所怎样多多地服事我，是你明明知道的。

拼音版 提后1:18 Yuàn zhǔ shǐ tā zaì nà rì dé zhǔ de liánmǐn. tā zaì Yǐfúsuǒ zenyàng duō duō de fúshì wǒ, shì nǐ míng míng zhīdào de.

吕振中 提后1:18 ［愿主赐他在那日子从主那里找到怜悯！］在以弗所他多方作服事的工，你则比我更明白了。

新译本 提后1:18 （愿主在那日使他从主那里得着怜悯。）你也清楚知道他在以弗所是怎样多方服事我。

现代译 提后1:18 愿主使他在主再来的日子得到怜悯！至於他在以弗所为我做的许多事，你是清楚知道的。

当代译 提后1:18 从前他在以弗所怎样多多地服事我，你是清楚知道的，愿主使他在他来的那日得到特别的恩典。

文理本 提后1:18 愿主使蒙矜恤于彼日、彼在以弗所多方事我、尔知之稔矣、

修订本 提后1:18 愿主使他在那日能蒙主的怜悯。他在以弗所怎样多服事我，你是清楚知道的。

KJV 英 提后1:18 The Lord grant unto him that he may find mercy of the Lord in that day: and in how many things he ministered unto me at Ephesus, thou knowest very well.

NIV 英 提后1:18 May the Lord grant that he will find mercy from the Lord on that day! You know very well in how many ways he helped me in Ephesus.


提摩太后书第2章 - 提摩太后书 - 基督教圣经——十版本对照圣经

 提摩太后书第2章 - 提摩太后书 - 基督教圣经——十版本对照圣经 章

和合本 提后2:1 我儿啊，你要在基督耶稣的恩典上刚强起来。

拼音版 提后2:1 Wǒ ér a, nǐ yào zaì Jīdū Yēsū de ēndiǎn shang gāngqiáng qǐlai.

吕振中 提后2:1 所以你、我孩子阿，你要本着那在基督耶稣里的恩得能力而刚强。

新译本 提后2:1 所以，我儿啊，你应当在基督耶稣的恩典里刚强起来，

现代译 提后2:1 我儿啊，你要藉着基督耶稣所赐的恩典刚强起来。

当代译 提后2:1 我儿提摩太啊！你要靠着基督耶稣的恩典刚强起来。

文理本 提后2:1 我子乎、宜于基督耶稣之恩而刚健、

修订本 提后2:1 我儿啊，你要在基督耶稣的恩典上刚强起来。

KJV 英 提后2:1 Thou therefore, my son, be strong in the grace that is in Christ Jesus.

NIV 英 提后2:1 You then, my son, be strong in the grace that is in Christ Jesus.

主目录 返回顶部

和合本 提后2:2 你在许多见证人面前听见我所教训的，也要交托那忠心能教导别人的人。

拼音版 提后2:2 Nǐ zaì xǔduō jiànzhèng rén miànqián tīngjian wǒ suǒ jiàoxun de, ye yào jiāo tuō nà zhōngxīn néng jiàodǎo biérén de rén.

吕振中 提后2:2 你在许多见证人面前所从我听见的、你要把这些教训托付可信靠的人、将来能够教导别人的。

新译本 提后2:2 又应当把你在许多见证人面前从我这里听见的，交托给那些又忠心又能够教导别人的人。

现代译 提后2:2 你在许多证人面前从我领受了的教训；你也应该交付给你所信任而能够教导别人的人。

当代译 提后2:2 以前在众人面前，你听过我的教训，现在你要把这教训传给那忠信可靠的人，使他们照样地去教导别人。

文理本 提后2:2 尔于多证者前、所闻于我者、宜托忠信之人、俾能训他人、

修订本 提后2:2 你在许多见证人面前听见我所教导的，也要交托给那忠心而又能教导别人的人。

KJV 英 提后2:2 And the things that thou hast heard of me among many witnesses, the same commit thou to faithful men, who shall be able to teach others also.

NIV 英 提后2:2 And the things you have heard me say in the presence of many witnesses entrust to reliable men who will also be qualified to teach others.

主目录 返回顶部

和合本 提后2:3 你要和我同受苦难，好像基督耶稣的精兵。

拼音版 提后2:3 Nǐ yào hé wǒ tóng shòu kǔnàn, hǎoxiàng Jīdū Yēsū de jīng bīng.

吕振中 提后2:3 你要和我一同吃苦，做基督耶稣的精兵。

新译本 提后2:3 你应当和我同受磨难，好像基督耶稣的精兵。

现代译 提后2:3 作为基督耶稣的忠勇战士，你要分担苦难。

当代译 提后2:3 你要和我一同忍受苦难，作基督耶稣的精兵。

文理本 提后2:3 尔当共苦、如基督耶稣之劲卒、

修订本 提后2:3 你要和我同受苦难，作基督耶稣的精兵。

KJV 英 提后2:3 Thou therefore endure hardness, as a good soldier of Jesus Christ.

NIV 英 提后2:3 Endure hardship with us like a good soldier of Christ Jesus.

主目录 返回顶部

和合本 提后2:4 凡在军中当兵的，不将世务缠身，好叫那招他当兵的人喜悦。

拼音版 提后2:4 Fán zaì jūn zhōng dāng bīng de, bù jiāng shì wù chán shēn, hǎo jiào nà zhāo tā dāng bīng de rén xǐyuè.

吕振中 提后2:4 凡当兵的、没有一个让自己在人生事务里纠缠着，好让招兵的人喜欢。

新译本 提后2:4 当兵的人不让世务缠身，为要使那招兵的人欢喜。

现代译 提后2:4 一个入伍的兵士要争取长官的嘉许就不能让营外的事务缠扰他。

当代译 提后2:4 须知凡是服役的士兵，必须专心，不让世务缠身，才可以取悦上司。

文理本 提后2:4 夫从军者、不以世务自累、致悦乎募之者、

修订本 提后2:4 凡当兵的，不让世务缠身，好使那招他当兵的人喜悦。

KJV 英 提后2:4 No man that warreth entangleth himself with the affairs of this life; that he may please him who hath chosen him to be a soldier.

NIV 英 提后2:4 No one serving as a soldier gets involved in civilian affairs--he wants to please his commanding officer.

主目录 返回顶部

和合本 提后2:5 人若在场上比武，非按规矩，就不能得冠冕。

拼音版 提后2:5 Rén ruò zaì chǎng shang bǐ wǔ, fēi àn guīju, jiù bùnéng dé guānmiǎn.

吕振中 提后2:5 就是人竞斗罢，若不着规律竞斗，也不得以受戴华冠阿。

新译本 提后2:5 竞赛的人若不遵守规则，就不能得冠冕。

现代译 提后2:5 一个赛跑的人在竞赛的时候不遵守规则就不能得奖。

当代译 提后2:5 凡参加竞技的人，必须严守比赛的规则，否则便难有夺标的机会。

文理本 提后2:5 角力而不合法、则不得冕、

修订本 提后2:5 运动员在比赛的时候，不按规则就不能得冠冕。

KJV 英 提后2:5 And if a man also strive for masteries, yet is he not crowned, except he strive lawfully.

NIV 英 提后2:5 Similarly, if anyone competes as an athlete, he does not receive the victor's crown unless he competes according to the rules.

主目录 返回顶部

和合本 提后2:6 劳力的农夫理当先得粮食。

拼音版 提后2:6 Laólì de nóngfū, lǐ dāng xiān dé liángshi.

吕振中 提后2:6 是劳苦的农夫应该首先享受果实的。

新译本 提后2:6 劳力的农夫理当先尝果实。

现代译 提后2:6 辛勤耕作的农夫应该首先享受所收成的。

当代译 提后2:6 平时辛勤劳动的农夫，才可以先享收成。

文理本 提后2:6 勤劳之农、必先得谷、

修订本 提后2:6 勤劳的农夫理当先得粮食。

KJV 英 提后2:6 The husbandman that laboureth must be first partaker of the fruits.

NIV 英 提后2:6 The hardworking farmer should be the first to receive a share of the crops.

主目录 返回顶部

和合本 提后2:7 我所说的话你要思想，因为凡事主必给你聪明。

拼音版 提后2:7 Wǒ suǒ shuō de huà nǐ yào sīxiǎng. yīnwei fán shì zhǔ bì gei nǐ cōngming.

吕振中 提后2:7 我要了悟我所说的话；因为主必在一切事上赐给你了解领会。

新译本 提后2:7 你要想想我的话，因为凡事主必给你领悟力。

现代译 提后2:7 你要思想我所说的话，因为主必定使你能领悟一切的事。

当代译 提后2:7 这些话，你要仔细思量，主就必赐你聪明，领悟其中的道理。

文理本 提后2:7 宜思是言、盖主将赐尔敏于事、

修订本 提后2:7 我所说的话，你要考虑，因为主必在凡事上给你聪明。

KJV 英 提后2:7 Consider what I say; and the Lord give thee understanding in all things.

NIV 英 提后2:7 Reflect on what I am saying, for the Lord will give you insight into all this.

主目录 返回顶部

和合本 提后2:8 你要记念耶稣基督乃是大卫的后裔，他从死里复活，正合乎我所传的福音。

拼音版 提后2:8 Nǐ yào jìniàn Yēsū Jīdū nǎi shì Dàwèi de hòuyì. tā cóng sǐ lǐ fùhuó, zhèng héhū wǒ suǒ chuán de fúyin.

吕振中 提后2:8 你要记得∶耶稣基督、从死人中得才起来，出于大卫的后裔，照我所传的福音；

新译本 提后2:8 你要记得那从死人中复活的耶稣基督，他是大卫的后裔所生的，这就是我所传的福音。

现代译 提后2:8 你要记得耶稣基督，他是大卫的后代，上帝使他从死里复活；这就是我所传的福音。

当代译 提后2:8 你要切记我所传的福音，就是耶稣基督是大卫王的后裔，他从死里复活了。

文理本 提后2:8 当忆耶稣基督、彼乃大卫之裔、自死而起、依我福音、

修订本 提后2:8 要记得耶稣基督，他是大卫的后裔，从死人中复活；这就是我所传的福音。

KJV 英 提后2:8 Remember that Jesus Christ of the seed of David was raised from the dead according to my gospel:

NIV 英 提后2:8 Remember Jesus Christ, raised from the dead, descended from David. This is my gospel,

主目录 返回顶部

和合本 提后2:9 我为这福音受苦难，甚至被捆绑，像犯人一样；然而，　神的道却不被捆绑。

拼音版 提后2:9 Wǒ wèi zhè fúyin shòu kǔnàn, shènzhì beì kúnbǎng, xiàng fàn rén yíyàng. ránér shén de dào, què bú beì kúnbǎng.

吕振中 提后2:9 在这传福音的事上、我吃尽了苦恼、甚至于受捆锁、像犯人一样；然而上帝之道是不受捆锁的。

新译本 提后2:9 我为了这福音受了磨难，甚至像犯人一样被捆绑起来；可是，　神的话却不被捆绑。

现代译 提后2:9 我因为传这福音而遭受苦难，甚至被捆绑，像囚犯一样。但是，上帝的话是不受捆绑的。

当代译 提后2:9 我之所以受苦，被人当作罪犯，披枷带锁，完全是为了传扬这福音。我虽然被人关起来，但是上帝的真道是绝对没有人可以禁锢得住的。

文理本 提后2:9 我为此受苦、至于见系犹犯法者、然上帝之道不见系也、

修订本 提后2:9 我为这福音受苦难，甚至像犯人一样被捆绑，然而上帝的话没有被捆绑。

KJV 英 提后2:9 Wherein I suffer trouble, as an evil doer, even unto bonds; but the word of God is not bound.

NIV 英 提后2:9 for which I am suffering even to the point of being chained like a criminal. But God's word is not chained.

主目录 返回顶部

和合本 提后2:10 所以我为选民凡事忍耐，叫他们也可以得着那在基督耶稣里的救恩和永远的荣耀。

拼音版 提后2:10 Suǒyǐ wǒ wèi xuǎn mín fán shì rennaì, jiào tāmen ye keyǐ dé zhāo nà zaì Jīdū Yēsū de jiùēn, hé yǒngyuǎn de róngyào.

吕振中 提后2:10 故此我为蒙拣选的人之缘故就坚忍着一切，使他们也可以得到那在基督耶稣里的拯救同永世的荣耀。

新译本 提后2:10 因此，我为了选民忍受一切，好叫他们也可以得着在基督耶稣里的救恩，和永远的荣耀。

现代译 提后2:10 因此，我为了上帝所拣选的子民忍受这一切，好使他们也能得到那从基督耶稣来的拯救和永恒的荣耀。

当代译 提后2:10 我甘心忍受一切临到我的事，是为了使上帝选召的人领悟基督的救恩和永远的荣耀。

文理本 提后2:10 故我因选民而忍诸难、使于基督耶稣而得拯救、并得永荣、

修订本 提后2:10 所以，我为了选民事事忍耐，为使他们也能得到那在基督耶稣里的救恩和永远的荣耀。

KJV 英 提后2:10 Therefore I endure all things for the elect's sakes, that they may also obtain the salvation which is in Christ Jesus with eternal glory.

NIV 英 提后2:10 Therefore I endure everything for the sake of the elect, that they too may obtain the salvation that is in Christ Jesus, with eternal glory.

主目录 返回顶部

和合本 提后2:11 有可信的话说：“我们若与基督同死，也必与他同活；

拼音版 提后2:11 Yǒu ke xìn de huà shuō, wǒmen ruò yǔ Jīdū tóng sǐ, ye bì yǔ tā tóng huó.

吕振中 提后2:11 以下这话是可信可靠的∶「我们若和他同死，也必和他同活；

新译本 提后2:11 “我们若与基督同死，就必与他同活；

现代译 提后2:11 以下这话是可靠的：如果我们已经跟他同死，我们就会跟他同活。

当代译 提后2:11 有这样的话说：“我们若与基督同死，就必和他同活。

文理本 提后2:11 我侪若与之同死、亦将与之同生、诚哉是言、

修订本 提后2:11 这话是可信的： 我们若与基督同死，也必与他同活；

KJV 英 提后2:11 It is a faithful saying: For if we be dead with him, we shall also live with him:

NIV 英 提后2:11 Here is a trustworthy saying: If we died with him, we will also live with him;

主目录 返回顶部

和合本 提后2:12 我们若能忍耐，也必和他一同作王；我们若不认他，他也必不认我们；

拼音版 提后2:12 Wǒmen ruò néng rennaì, ye bì hé tā yītóng zuò wáng. wǒmen ruò bú rèn tā, tā ye bì bú rèn wǒmen.

吕振中 提后2:12 我们若坚忍到底，也必和他同掌王权；我们若否认他，他也必否认我们；

新译本 提后2:12 我们若能坚忍，就必与他一同作王；我们若不认他，他必不认我们；

现代译 提后2:12 如果我们忍耐到底，我们就会跟他一同掌权。如果我们不认他，他也不会认我们。

当代译 提后2:12 若能忍耐到底，就必和他一同作王。我们若不承认他，他也不承认我们。

文理本 提后2:12 若恒忍、亦必与之同王、若不识之、彼亦不识我、

修订本 提后2:12 我们若忍耐到底，也必和他一同作王。 我们若不认他，他也必不认我们；

KJV 英 提后2:12 If we suffer, we shall also reign with him: if we deny him, he also will deny us:

NIV 英 提后2:12 if we endure, we will also reign with him. If we disown him, he will also disown us;

主目录 返回顶部

和合本 提后2:13 我们纵然失信，他仍是可信的，因为他不能背乎自己。”

拼音版 提后2:13 Wǒmen zòngrán shī xìn, tā réng shì ke xìn de. yīnwei tā bùnéng beì hū zìjǐ.

吕振中 提后2:13 我们若不信他，他仍旧是可信的；因为他不能否认自己。」

新译本 提后2:13 我们纵然不信，他仍然是信实的，因为他不能否定自己。”这话是可信的。

现代译 提后2:13 如果我们失信，他依然信实可靠，因为他不违背自己。

当代译 提后2:13 尽管我们会失信用，他仍是信实可靠的，因为他不能背弃自己。”这话是值得相信的。

文理本 提后2:13 我若不信、彼终于信、盖不能自违也、○

修订本 提后2:13 我们纵然失信，他仍是可信的， 因为他不能否认自己。

KJV 英 提后2:13 If we believe not, yet he abideth faithful: he cannot deny himself.

NIV 英 提后2:13 if we are faithless, he will remain faithful, for he cannot disown himself.

主目录 返回顶部

和合本 提后2:14 你要使众人回想这些事，在主面前嘱咐他们：不可为言语争辩，这是没有益处的，只能败坏听见的人。

拼音版 提后2:14 Nǐ yào shǐ zhòngrén huí xiǎng zhèxie shì, zaì zhǔ miànqián zhǔfu tāmen, bùke wèi yányǔ zhēng biàn. zhè shì méiyǒu yìchu de, zhǐ néng baìhuaì tīngjian de rén.

吕振中 提后2:14 你要继续将这事提醒人，要在上帝面前切切誓嘱他们别斗争言词了；亮无用处，只能倾覆听的人。

新译本 提后2:14 你要在　神面前把这些事提醒众人，叮嘱他们不要作无益的争辩；这只能败坏听见的人。

现代译 提后2:14 你要提醒大家，在上帝面前郑重地劝戒他们：不要在言词上争辩；那是毫无益处的，只会腐化听的人。

当代译 提后2:14 这些事情，你要提醒各人。在主面前，嘱咐他们不要为无意义的事争辩，因为这样对听见的人是有害无益的。

文理本 提后2:14 尔当使众忆此、于主前谕之、勿为言词争竞、不第无益、且倾覆听之者、

修订本 提后2:14 你要向众人提醒这些事，在上帝面前嘱咐他们不可在言词上争辩；这是没有益处的，只能伤害听的人。

KJV 英 提后2:14 Of these things put them in remembrance, charging them before the Lord that they strive not about words to no profit, but to the subverting of the hearers.

NIV 英 提后2:14 Keep reminding them of these things. Warn them before God against quarreling about words; it is of no value, and only ruins those who listen.

主目录 返回顶部

和合本 提后2:15 你当竭力在　神面前得蒙喜悦，作无愧的工人，按着正意分解真理的道。

拼音版 提后2:15 Nǐ dāng jiélì, zaì shén miànqián dé méng xǐyuè, zuò wú kuì de gōngrén, àn zhe zhèng yì fēn jie zhēnlǐ de dào.

吕振中 提后2:15 你要竭力在上帝面前明示自己是被试验为可嘉的，是无愧的工人，把真理之道解析得得体。

新译本 提后2:15 你应当竭力在　神面前作一个蒙称许、无愧的工人，正确地讲解真理的道。

现代译 提后2:15 要努力在上帝面前作一个经得起考验、问心无愧的工人，正确地讲解上帝真理的信息。

当代译 提后2:15 你应当竭力讨上帝的喜悦，做一个无愧的工人，按着正确的意义阐释真理。

文理本 提后2:15 宜殷勤献己于上帝、蒙其嘉纳、为无愧之佣、善布真道、

修订本 提后2:15 你当竭力在上帝面前作一个经得起考验、无愧的工人，按着正意讲解真理的话。

KJV 英 提后2:15 Study to shew thyself approved unto God, a workman that needeth not to be ashamed, rightly dividing the word of truth.

NIV 英 提后2:15 Do your best to present yourself to God as one approved, a workman who does not need to be ashamed and who correctly handles the word of truth.

主目录 返回顶部

和合本 提后2:16 但要远避世俗的虚谈，因为这等人必进到更不敬虔的地步。

拼音版 提后2:16 Dàn yào yuǎn bì shìsú de xū tán. yīnwei zhè deng rén bì jìn dào gèng bú jìng qián de dìbù.

吕振中 提后2:16 至于凡俗的空谈，你总要远避着；因为那些空谈的人必进到更不敬虔的地步；

新译本 提后2:16 总要远避世俗的空谈，因为这些必会引人进到更不敬虔的地步。

现代译 提后2:16 要远避荒唐无稽的空谈，因为这一类的谈话使人远离上帝；

当代译 提后2:16 一切世俗的废话，总要避而不谈，因为那些好讲废话的人，一定会日渐远离真理。

文理本 提后2:16 惟远不经之虚谈、因若人将益进于不虔、

修订本 提后2:16 要远避世俗的空谈，因为这等空谈会使人进到更不敬虔的地步。

KJV 英 提后2:16 But shun profane and vain babblings: for they will increase unto more ungodliness.

NIV 英 提后2:16 Avoid godless chatter, because those who indulge in it will become more and more ungodly.

主目录 返回顶部

和合本 提后2:17 他们的话如同毒疮，越烂越大；其中有许米乃和腓理徒，

拼音版 提后2:17 Tāmende huà rútóng dú chuāng, yuè làn yuè dà. qízhōng yǒu xǔ mǐ nǎi hé féi lǐ tú.

吕振中 提后2:17 他们的话像毒疮，必越侵蚀越大；他们中间有许米乃和腓理徒；

新译本 提后2:17 他们的话好像毒瘤一样蔓延；他们当中有许米乃和腓理徒。

现代译 提后2:17 他们所谈的是像那腐蚀肌肉的毒疮。这些人当中有舒米乃和腓理徒；

当代译 提后2:17 他们所讲的话好像毒瘤一样，迅速蔓延，许米乃和腓理徒就是其中的例子了。

文理本 提后2:17 其言如疮瘀而蔓延、有若许米乃、腓理徒、

修订本 提后2:17 他们的话如同毒疮越烂越大；其中有许米乃和腓理徒，

KJV 英 提后2:17 And their word will eat as doth a canker: of whom is Hymenaeus and Philetus;

NIV 英 提后2:17 Their teaching will spread like gangrene. Among them are Hymenaeus and Philetus,

主目录 返回顶部

和合本 提后2:18 他们偏离了真道，说复活的事已过，就败坏好些人的信心。

拼音版 提后2:18 Tāmen piānlí le zhēn dào, shuō fùhuó de shì yǐ guò, jiù baìhuaì hǎoxiē rén de xìnxīn.

吕振中 提后2:18 这种人在真理上失了正鹄，说复活之事已成过去，就倾覆了人的信仰。

新译本 提后2:18 他们偏离了真道，说复活的事已经过去了，于是毁坏了一些人的信心。

现代译 提后2:18 他们离开了真理，竟说复活的事已成为过去，因而动摇了别人的信心。

当代译 提后2:18 这种人离经背道，说复活的事已成过去，就破坏了听信他们的人的信心；

文理本 提后2:18 彼失真理、言复起之事既往、致倾覆数人之信、

修订本 提后2:18 他们偏离了真理，说复活的事已过去，败坏了好些人的信心。

KJV 英 提后2:18 Who concerning the truth have erred, saying that the resurrection is past already; and overthrow the faith of some.

NIV 英 提后2:18 who have wandered away from the truth. They say that the resurrection has already taken place, and they destroy the faith of some.

主目录 返回顶部

和合本 提后2:19 然而，　神坚固的根基立住了。上面有这印记说：“主认识谁是他的人。”又说：“凡称呼主名的人总要离开不义。”

拼音版 提后2:19 Ránér shén jiāngù de gēnjī lì zhù le. shàngmian yǒu zhè yìn jì shuō, zhǔ rènshi shuí shì tāde rén. yòu shuō, fán chēnghu zhǔ míng de rén, zǒng yào líkāi bú yì.

吕振中 提后2:19 但上帝坚固的根基已经立定，有着以下这印记说∶「主认识属他的人」；「凡称呼主名的人应当离开不义。」

新译本 提后2:19 然而，　神坚固的根基已经立定，上面刻着这样的印：“主认识属于他的人”和“凡称呼主名的人都应当离开不义”。

现代译 提后2:19 可是，上帝所建立那巩固的根基是不动摇的；在这基石上面刻着：「主认得属他的人」，又刻着：「那自称为属主的人必须离弃邪恶。」

当代译 提后2:19 然而，上帝所立的根基稳如泰山，绝不动摇，这根基印着这些字：“主认识谁是属他的人......凡自称是基督徒的人，总要离弃罪恶。”

文理本 提后2:19 然上帝巩固之基仍立、有印志云、主识己民、又云、凡呼主名者、宜远不义、

修订本 提后2:19 然而，上帝坚固的根基屹立不移；上面有这印记说："主认得他自己的人"，又说："凡称呼主名的人总要离开不义。"

KJV 英 提后2:19 Nevertheless the foundation of God standeth sure, having this seal, The Lord knoweth them that are his. And, Let every one that nameth the name of Christ depart from iniquity.

NIV 英 提后2:19 Nevertheless, God's solid foundation stands firm, sealed with this inscription: "The Lord knows those who are his," and, "Everyone who confesses the name of the Lord must turn away from wickedness."

主目录 返回顶部

和合本 提后2:20 在大户人家，不但有金器银器，也有木器瓦器；有作为贵重的，有作为卑贱的。

拼音版 提后2:20 Zaì dà hù rénjiā, búdàn yǒu jīnqì yínqì, ye yǒu mù qì wǎ qì. yǒu zuòwéi guìzhòng de, yǒu zuòwéi bēijiàn de.

吕振中 提后2:20 在大户人家、不但有金器银器，也有木器瓦器；有的做贵重的用处，有的做下贱的用处。

新译本 提后2:20 在富贵人的家里（“富贵人的家里”原文作“大房子”），不但有金器、银器，也有木器、瓦器；有贵重的，也有卑贱的。

现代译 提后2:20 在每一个大家庭里都有许多器皿，不仅有金器、银器，也有木器、瓦器；有的用在特别的场合，有的用在普通的场合。

当代译 提后2:20 在大户家庭里，不但有金器银器，也有木器瓦器；用途方面，也有贵贱之分。

文理本 提后2:20 夫广厦之中、其器不第金银、亦有木瓦、或为贵用、或为贱用、

修订本 提后2:20 大户人家不但有金器银器，也有木器瓦器；有作为贵重之用的，有作为卑贱之用的。

KJV 英 提后2:20 But in a great house there are not only vessels of gold and of silver, but also of wood and of earth; and some to honour, and some to dishonour.

NIV 英 提后2:20 In a large house there are articles not only of gold and silver, but also of wood and clay; some are for noble purposes and some for ignoble.

主目录 返回顶部

和合本 提后2:21 人若自洁，脱离卑贱的事，就必作贵重的器皿，成为圣洁，合乎主用，预备行各样的善事。

拼音版 提后2:21 Rén ruò zì jié, tuōlí bēijiàn de shì, jiù bì zuò guìzhòng de qìmǐn, chéngwéi shèngjié, héhū zhǔ yòng, yùbeì xíng gèyàng de shàn shì.

吕振中 提后2:21 人若洁净自己脱离恶事、就必成个器皿、做贵重的用处，分别为圣（或译∶完全圣洁），合乎主宰之用，时常准备着行各样善事。

新译本 提后2:21 人若自洁，离开卑贱的事，就必作贵重的器皿，成为圣洁，合主使用，预备行各样的善事。

现代译 提后2:21 人如果自洁，脱离一切邪恶的事，就能够被主所器重；因为他已献给主，为主所重用，来做各样善事。

当代译 提后2:21 倘若你洁身自爱，远离卑贱的行为，就必成为贵重的器皿，圣洁无疵，合乎主的要求，用来成就各样的善事。

文理本 提后2:21 人若弃此而洁己、则为贵用之器、清洁而适主用、备诸善工、

修订本 提后2:21 人若自洁，脱离卑贱的事，必成为贵重的器皿，成为圣洁，合乎主用，预备行各样的善事。

KJV 英 提后2:21 If a man therefore purge himself from these, he shall be a vessel unto honour, sanctified, and meet for the master's use, and prepared unto every good work.

NIV 英 提后2:21 If a man cleanses himself from the latter, he will be an instrument for noble purposes, made holy, useful to the Master and prepared to do any good work.

主目录 返回顶部

和合本 提后2:22 你要逃避少年的私欲，同那清心祷告主的人追求公义、信德、仁爱、和平。

拼音版 提后2:22 Nǐ yào taóbì shàonián de sīyù, tóng nà qīng xīn dǎogào zhǔ de rén zhuīqiú gōngyì, xìn dé, rénaì, hépíng.

吕振中 提后2:22 所以青春性的私欲、你总要逃避；你要跟那些用洁净心呼求主的人一同追求正义、忠信、仁爱、和平。

新译本 提后2:22 你应当逃避年轻人的私欲，要和那些以清洁的心求告主的人，一同追求公义、信心、爱心、和平。

现代译 提后2:22 你不要像少年人意气用事；要跟那些心地纯洁、祈求主帮助的人一同追求正义、信心、爱心，与和平。

当代译 提后2:22 你要逃避年轻人的私欲，和那些清心向上帝祷告的人一同追求公义、信德、仁爱、和平。

文理本 提后2:22 宜绝幼年之欲、趋于义、信、爱、和、同乎清心吁主者、

修订本 提后2:22 你要逃避年轻人的私欲，同那以纯洁的心求告主的人追求公义、信实、仁爱、和平。

KJV 英 提后2:22 Flee also youthful lusts: but follow righteousness, faith, charity, peace, with them that call on the Lord out of a pure heart.

NIV 英 提后2:22 Flee the evil desires of youth, and pursue righteousness, faith, love and peace, along with those who call on the Lord out of a pure heart.

主目录 返回顶部

和合本 提后2:23 惟有那愚拙无学问的辩论，总要弃绝，因为知道这等事是起争竞的。

拼音版 提后2:23 Wéiyǒu nà yúzhuō wú xuéwen de biànlùn, zǒng yào qìjué. yīnwei zhīdào zhè deng shì shì qǐ zhēngjing de.

吕振中 提后2:23 那些愚拙而无教育性的辩论、你也要拒绝参加，因为知道这些事能生争吵；

新译本 提后2:23 你要拒绝愚蠢无知的问难；你知道这些事会引起争论。

现代译 提后2:23 要弃绝那种愚拙无知的辩论；你知道，这种辩论往往会引起争吵。

当代译 提后2:23 我再提醒你，不要参与愚昧无意义的辩论，以免引起纷争。

文理本 提后2:23 惟愚鲁弗学之辩论、则拒之、盖知此乃生争竞也、

修订本 提后2:23 但要弃绝那愚拙无知的辩论，因为你知道这等事只会引起争辩。

KJV 英 提后2:23 But foolish and unlearned questions avoid, knowing that they do gender strifes.

NIV 英 提后2:23 Don't have anything to do with foolish and stupid arguments, because you know they produce quarrels.

主目录 返回顶部

和合本 提后2:24 然而主的仆人不可争竞；只要温温和和地待众人，善于教导，存心忍耐，

拼音版 提后2:24 Ránér zhǔ de púrén bùke zhēngjing, zhǐyào wēn wēnhé hé de daì zhòngrén, shàn yú jiàodǎo, cún xīn rennaì,

吕振中 提后2:24 但主的仆人却不应该可争吵，应该温和柔顺以待众人，善于教导，能忍受苦害，

新译本 提后2:24 但主的仆人却不可争论，总要待人温和，善于教导，存心忍耐，

现代译 提后2:24 主的仆人不可争吵；他应该和气待人，殷勤善导，

当代译 提后2:24 要紧记：上帝的仆人不可与人争执，总要平易近人，心存忍耐，循循善诱地劝导别人。

文理本 提后2:24 主之仆不宜争竞、乃以温和处众、善施教、忍受侮、

修订本 提后2:24 主的仆人不可争辩，只要温和待人，善于教导，恒心忍耐，

KJV 英 提后2:24 And the servant of the Lord must not strive; but be gentle unto all men, apt to teach, patient,

NIV 英 提后2:24 And the Lord's servant must not quarrel; instead, he must be kind to everyone, able to teach, not resentful.

主目录 返回顶部

和合本 提后2:25 用温柔劝戒那抵挡的人，或者　神给他们悔改的心，可以明白真道，

拼音版 提后2:25 Yòng wēnróu quànjiè nà dǐdǎng de rén. huòzhe gei tāmen huǐgǎi de xīn, keyǐ míngbai zhēn dào.

吕振中 提后2:25 能用柔和矫正对抗的人。或者上帝给他们悔改的心，得以认识真理；

新译本 提后2:25 以温柔劝导那些对抗的人，或许　神给他们悔改的心，可以认识真理。

现代译 提后2:25 温柔规劝敌对的人。也许上帝会给他们悔改的机会，使他们认识真理。

当代译 提后2:25 就算有人刚愎顽梗，我们仍要平心静气，温柔地规劝，可能上帝会赐他们悔改的心，明白真道，

文理本 提后2:25 违逆者、宜以谦和规正之、庶几上帝赐以悛心、俾识真理、

修订本 提后2:25 用温柔劝导反对的人。也许上帝会给他们悔改的心能明白真理，

KJV 英 提后2:25 In meekness instructing those that oppose themselves; if God peradventure will give them repentance to the acknowledging of the truth;

NIV 英 提后2:25 Those who oppose him he must gently instruct, in the hope that God will grant them repentance leading them to a knowledge of the truth,

主目录 返回顶部

和合本 提后2:26 叫他们这已经被魔鬼任意掳去的，可以醒悟，脱离他的网罗。

拼音版 提后2:26 Jiào tāmen zhè yǐjing beì móguǐ rènyì lǔ qù de, keyǐ xǐngwù, tuōlí tāde wǎngluó.

吕振中 提后2:26 你们虽曾被魔鬼活捉了去，以随从他的意思，也能醒悟过来、脱离魔鬼的网罗（或译∶也能醒悟过来、脱离魔鬼的网罗、来行上帝的旨意。）。

新译本 提后2:26 他们虽然曾经被魔鬼掳去，随从他的意思而行，或许也能醒悟过来，脱离魔鬼的陷阱。

现代译 提后2:26 这样，虽然他们被魔鬼抓去，被迫顺服了他，他们也会醒悟，从他的罗网挣脱出来。

当代译 提后2:26 这些一度被魔鬼掳去的人，就会醒悟过来，脱离魔掌。

文理本 提后2:26 致自醒以脱魔之机槛、此乃为主之仆所取、以成上帝之旨也、

修订本 提后2:26 让他们这些已被魔鬼掳去顺从他诡计的人能醒悟过来，脱离他的罗网。

KJV 英 提后2:26 And that they may recover themselves out of the snare of the devil, who are taken captive by him at his will.

NIV 英 提后2:26 and that they will come to their senses and escape from the trap of the devil, who has taken them captive to do his will.


提摩太后书第3章 - 提摩太后书 - 基督教圣经——十版本对照圣经

 提摩太后书第3章 - 提摩太后书 - 基督教圣经——十版本对照圣经 章

和合本 提后3:1 你该知道，末世必有危险的日子来到。

拼音版 提后3:1 Nǐ gāi zhīdào, mòshì bì yǒu wēixiǎn de rìzi lái dào.

吕振中 提后3:1 你一点你要知道∶在末后的日子、必有艰苦的时期要来到。

新译本 提后3:1 你应当知道，末后的日子必有艰难的时期来到。

现代译 提后3:1 你要知道，世界的末期会有种种苦难。

当代译 提后3:1 另有一件事你也要知道，世界将到末日的时候，作基督徒的会特别艰难。

文理本 提后3:1 季世必有危时至、尔宜知之、

修订本 提后3:1 你该知道，末世必有艰难的日子来到。

KJV 英 提后3:1 This know also, that in the last days perilous times shall come.

NIV 英 提后3:1 But mark this: There will be terrible times in the last days.

主目录 返回顶部

和合本 提后3:2 因为那时人要专顾自己、贪爱钱财、自夸、狂傲、谤渎、违背父母、忘恩负义、心不圣洁、

拼音版 提后3:2 Yīnwei nàshí rén yào zhuān gù zìjǐ, tān aì qiáncái, zì kuā, kuángào, bàng , wéibeì fùmǔ, wáng ēn fù yì, xīn bú shèngjié,

吕振中 提后3:2 因为人必迳爱自己、爱银钱、矜夸、狂傲、毁谤（或译∶谤才）、悖逆父母、忘恩负义、不虔圣、

新译本 提后3:2 那时，人会专爱自己、贪爱钱财、自夸、高傲、亵渎、悖逆父母、忘恩负义、不圣洁、

现代译 提后3:2 那时候，人只顾自己、贪财、自夸、狂傲、毁谤、忤逆父母、忘恩负义、不圣洁、

当代译 提后3:2 因为那时的人都是自私自利，爱财如命，狂妄骄傲，毁谤亵渎，忤逆父母，忘恩负义，满心邪念，

文理本 提后3:2 盖人将自私、好利、矜夸、骄傲、谤讟、逆亲、辜恩、邪慝、

修订本 提后3:2 那时人会专爱自己，贪爱钱财，自夸，狂傲，毁谤，违背父母，忘恩负义，心不圣洁，

KJV 英 提后3:2 For men shall be lovers of their own selves, covetous, boasters, proud, blasphemers, disobedient to parents, unthankful, unholy,

NIV 英 提后3:2 People will be lovers of themselves, lovers of money, boastful, proud, abusive, disobedient to their parents, ungrateful, unholy,

主目录 返回顶部

和合本 提后3:3 无亲情、不解怨、好说谗言、不能自约、性情凶暴、不爱良善、

拼音版 提后3:3 Wú qīn qíng, bù jie yuàn, hào shuō cái yán, bùnéng zì yuē, xìngqíng xiōng bào, bú aì liángshàn,

吕振中 提后3:3 无亲情、不解怨、好说谗言、不能节制、蛮横凶暴、不爱良善、

新译本 提后3:3 没有亲情、不肯和解、恶言中伤、不能自律、横蛮凶暴、不爱良善、

现代译 提后3:3 没有亲情、残忍、散播谣言、蛮横、凶暴、恨恶良善。

当代译 提后3:3 不顾亲情，容易积怨，好说谗言，全无节制，蛮横凶暴，不爱良善，

文理本 提后3:3 不情、构怨、谗毁、纵欲、残刻、疾善、

修订本 提后3:3 没有亲情，抗拒和解，好说谗言，不能节制，性情凶暴，不爱良善，

KJV 英 提后3:3 Without natural affection, trucebreakers, false accusers, incontinent, fierce, despisers of those that are good,

NIV 英 提后3:3 without love, unforgiving, slanderous, without self-control, brutal, not lovers of the good,

主目录 返回顶部

和合本 提后3:4 卖主卖友、任意妄为、自高自大、爱宴乐、不爱　神，

拼音版 提后3:4 Maì zhǔ maì yǒu, rènyì wàng wéi, zì gāo zì dà, aì yàn lè bú aì shén.

吕振中 提后3:4 出卖师友、卤莽妄为、蒙于傲气、爱宴乐而不爱上帝，

新译本 提后3:4 卖主卖友、容易冲动、傲慢自大、爱享乐过于爱　神，

现代译 提后3:4 他们出卖师友，任意妄为，狂妄自大，爱享乐过於爱上帝。

当代译 提后3:4 出卖师友，任意妄为，自高自大，爱宴乐不爱上帝，

文理本 提后3:4 奸诈、躁妄、自炫、好佚乐、不好上帝、

修订本 提后3:4 卖主卖友，任意妄为，自高自大，爱好宴乐，不爱上帝，

KJV 英 提后3:4 Traitors, heady, highminded, lovers of pleasures more than lovers of God;

NIV 英 提后3:4 treacherous, rash, conceited, lovers of pleasure rather than lovers of God--

主目录 返回顶部

和合本 提后3:5 有敬虔的外貌，却背了敬虔的实意，这等人你要躲开。

拼音版 提后3:5 Yǒu jìng qián de waìmào, què beì le jìng qián de shí yì. zhè deng rén nǐ yào duǒ kāi.

吕振中 提后3:5 有敬虔的形式，却背弃了敬虔的实质；这种人、你要躲开。

新译本 提后3:5 有敬虔的形式，却否定敬虔的能力；这些人你应当避开。

现代译 提后3:5 他们披着宗教的外衣，却拒绝宗教的实质。这一类的人，你们要躲避他们。

当代译 提后3:5 虚有虔诚的外表，实无敬虔的内心，这样的人，你要避而远之。

文理本 提后3:5 有敬虔之貌、而无其实、若此者宜远之、

修订本 提后3:5 有敬虔的外貌，却背弃了敬虔的实质，这等人你要避开。

KJV 英 提后3:5 Having a form of godliness, but denying the power thereof: from such turn away.

NIV 英 提后3:5 having a form of godliness but denying its power. Have nothing to do with them.

主目录 返回顶部

和合本 提后3:6 那偷进人家，牢笼无知妇女的，正是这等人。这些妇女担负罪恶，被各样的私欲引诱，

拼音版 提后3:6 Nà tōu jìn rénjiā, laó lóng wúzhī fùnǚ de, zhèng shì zhè deng rén. zhèxie fùnǚ dān fù zuìè, beì gèyàng de sīyù yǐnyòu.

吕振中 提后3:6 那暗暗穿进人家、牢笼志行薄弱的妇女的、正是他们中间的人；这些妇女被罪堆压，被各种私欲牵引着，

新译本 提后3:6 他们中间有人潜入别人的家里，操纵无知的妇女。这些妇女被罪压住，又被各种私欲拖累，

现代译 提后3:6 他们当中有些人穿门入户，到别人家里去，迷惑意志薄弱、被罪过所压制、被各种欲望所支配的妇女们。

当代译 提后3:6 这种人鬼鬼祟祟地溜进人的家里，专向无知的妇女尽其唆摆拉拢的能事，由於她们也是心怀不正，

文理本 提后3:6 盖若辈潜入人家、笼络愚女、即负重罪、诱于多欲、

修订本 提后3:6 他们当中有人潜入别人家里，操纵无知的妇女；这些妇女被罪恶压制，被各样的私欲引诱，

KJV 英 提后3:6 For of this sort are they which creep into houses, and lead captive silly women laden with sins, led away with divers lusts,

NIV 英 提后3:6 They are the kind who worm their way into homes and gain control over weak-willed women, who are loaded down with sins and are swayed by all kinds of evil desires,

主目录 返回顶部

和合本 提后3:7 常常学习，终久不能明白真道。

拼音版 提后3:7 Chángcháng xuéxí, zhōngjiǔ bùnéng míngbai zhēn dào.

吕振中 提后3:7 虽时常学习，终久不能达到真理之认识。

新译本 提后3:7 虽然常常学习，总不能充分明白真理。

现代译 提后3:7 这些妇女虽然常常想要学习，却无法认识真理。

当代译 提后3:7 总会投其所好，爱听流言，对真理却一窍不通。

文理本 提后3:7 虽常学问、而终不识真理、

修订本 提后3:7 虽然常常学习，终久无法达到明白真理的地步。

KJV 英 提后3:7 Ever learning, and never able to come to the knowledge of the truth.

NIV 英 提后3:7 always learning but never able to acknowledge the truth.

主目录 返回顶部

和合本 提后3:8 从前雅尼和佯庇怎样敌挡摩西，这等人也怎样敌挡真道。他们的心地坏了，在真道上是可废弃的。

拼音版 提后3:8 Cóng qián yǎ ní hé yáng bì zenyàng dídǎng Móxī, zhè deng rén ye zenyàng dídǎng zhēn dào. tāmende xīn dì huaì le, zaì zhēn dào shang shì ke feìqì de.

吕振中 提后3:8 从前雅尼和佯庇用什么方法反对摩西，这些人也这样反对真理；他们是心思坏透了的人，在信仰的事上全不中用。

新译本 提后3:8 从前雅尼和杨蓓怎样反对摩西，这些人也怎样反对真理。他们的心思败坏，信仰也经不起考验。

现代译 提后3:8 就像从前雅尼和洋布雷怎样反对摩西，现在这些人照样在反对真理。他们心思败坏，在信仰上经不起考验，

当代译 提后3:8 这些牢笼妇女的败类，就像从前雅尼和佯庇反对摩西一样，敌对真理，他们的心思坏透了，在信仰上应该视为废物。

文理本 提后3:8 犹雅尼佯庇之拒摩西、若辈亦拒真理、其人心坏、见弃于道、

修订本 提后3:8 从前雅尼和佯庇怎样反对摩西，这等人也怎样抵挡真理；他们的心地败坏，信仰经不起考验。

KJV 英 提后3:8 Now as Jannes and Jambres withstood Moses, so do these also resist the truth: men of corrupt minds, reprobate concerning the faith.

NIV 英 提后3:8 Just as Jannes and Jambres opposed Moses, so also these men oppose the truth--men of depraved minds, who, as far as the faith is concerned, are rejected.

主目录 返回顶部

和合本 提后3:9 然而他们不能再这样敌挡，因为他们的愚昧必在众人面前显露出来，像那二人一样。

拼音版 提后3:9 Ránér tāmen bùnéng zaì zhèyàng dídǎng, yīnwei tāmende yúmeì, bì zaì zhòngrén miànqián xiǎnlù chūlai, xiàng nà èr rén yíyàng.

吕振中 提后3:9 但他们再也不能往前进了；因为他们的愚昧必在众人面前显得明明白白，像那两人一样。

新译本 提后3:9 然而他们不能再这样下去了，因为他们的愚昧终必在众人面前显露出来，好像那两个人一样。

现代译 提后3:9 再也发生不了甚麽作用；因为他们的愚昧会在众人面前暴露无遗，正像雅尼和洋布雷一样。

当代译 提后3:9 不过，他们绝不能这样地长此下去，终有一天，他们这种荒唐的行径，会像雅尼和佯庇的恶绩一样，尽暴露在众人的面前。

文理本 提后3:9 然不复增益、其愚顽将暴于众、如彼二人然、

修订本 提后3:9 然而，他们没有进步，因为他们的愚昧必在众人面前显露出来，像那两人一样。

KJV 英 提后3:9 But they shall proceed no further: for their folly shall be manifest unto all men, as theirs also was.

NIV 英 提后3:9 But they will not get very far because, as in the case of those men, their folly will be clear to everyone.

主目录 返回顶部

和合本 提后3:10 但你已经服从了我的教训、品行、志向、信心、宽容、爱心、忍耐，

拼音版 提后3:10 Dàn nǐ yǐjing fú cóng le wǒde jiàoxun, pǐn xíng, zhì xiàng, xìnxīn, kuānróng, aì xīn, rennaì,

吕振中 提后3:10 但是你呢、你却追随了我的教训，我的品行，志向、我的信心、恒忍、爱心、

新译本 提后3:10 但是，你已经了解我的教训、品行、志向、信心、宽容、爱心和忍耐，

现代译 提后3:10 但是，你已经接受了我的教训和人生观，仿效了我的行为、信心、宽容、爱心、忍耐，

当代译 提后3:10 照你的观察，应该明白我绝不是这种人。你知道我的信仰、言行、志向，也知道我的信心、爱心、宽容、忍耐，

文理本 提后3:10 惟尔已率循我训、及行、志、信、容、爱、忍、与窘逐苦难、

修订本 提后3:10 但你已经追随了我的教导、行为、志向、信心、宽容、爱心、忍耐，

KJV 英 提后3:10 But thou hast fully known my doctrine, manner of life, purpose, faith, longsuffering, charity, patience,

NIV 英 提后3:10 You, however, know all about my teaching, my way of life, my purpose, faith, patience, love, endurance,

主目录 返回顶部

和合本 提后3:11 以及我在安提阿、以哥念、路司得所遭遇的逼迫、苦难。我所忍受是何等的逼迫！但从这一切苦难中，主都把我救出来了。

拼音版 提后3:11 Yǐjí wǒ zaì ān tí a, yǐ gē niàn, lù sī dé, suǒ zāoyù de bīpò, kǔnàn. wǒ suǒ renshòu shì hédeng de bīpò. dàn cóng zhè yīqiè kǔnàn zhōng zhǔ dōu bǎ wǒ jiù chūlai le.

吕振中 提后3:11 坚忍、我受的逼迫、我受的苦；在安提阿、在以哥念、在路司得、我遭遇到何等事，我担受了何等的逼迫；这一切、主都援我脱离了。

新译本 提后3:11 以及我在安提阿、以哥念、路司得所受的苦和迫害。我所忍受的是怎样的迫害；这一切主都救我脱离了。

现代译 提后3:11 并分担了我所受的迫害和痛苦。我在安提阿、以哥念、路司得这些地方所遭遇、所忍受的迫害，你都知道；但是，主救我脱离了这一切。

当代译 提后3:11 更知道我在安提阿、以哥念、路司得所遭遇的逼迫和苦难，每一次都是主把我从患难中救出来。

文理本 提后3:11 我在安提阿、以哥念、路司得、所遇诸事、所受窘逐、主悉救我于其中、

修订本 提后3:11 以及我在安提阿、以哥念、路司得所遭遇的迫害和苦难。我忍受了何等的迫害！但从这一切苦难中，主都把我救了出来。

KJV 英 提后3:11 Persecutions, afflictions, which came unto me at Antioch, at Iconium, at Lystra; what persecutions I endured: but out of them all the Lord delivered me.

NIV 英 提后3:11 persecutions, sufferings--what kinds of things happened to me in Antioch, Iconium and Lystra, the persecutions I endured. Yet the Lord rescued me from all of them.

主目录 返回顶部

和合本 提后3:12 不但如此，凡立志在基督耶稣里敬虔度日的，也都要受逼迫。

拼音版 提后3:12 Búdàn rúcǐ, fán lìzhì zaì Jīdū Yēsū lǐ jìng qián dù rì de, ye dōu yào shòu bīpò.

吕振中 提后3:12 是的，凡立志要在基督耶稣里敬虔度生活的、都会遭受到逼迫的。

新译本 提后3:12 其实，所有立志在基督耶稣里过敬虔生活的，都必遭受迫害。

现代译 提后3:12 凡是立志跟从基督耶稣、过敬虔生活的人，都会遭受迫害。

当代译 提后3:12 真的，凡立志过敬虔生活的，都会受到逼迫。

文理本 提后3:12 凡欲宗基督耶稣、敬虔度生者、必受窘逐、

修订本 提后3:12 其实，凡立志在基督耶稣里敬虔度日的，也都将受迫害。

KJV 英 提后3:12 Yea, and all that will live godly in Christ Jesus shall suffer persecution.

NIV 英 提后3:12 In fact, everyone who wants to live a godly life in Christ Jesus will be persecuted,

主目录 返回顶部

和合本 提后3:13 只是作恶的和迷惑人的，必越久越恶，他欺哄人，也被人欺哄。

拼音版 提后3:13 Zhǐshì zuò è de, hé míhuò rén de, bì yuè jiǔ yuè è, tā qī hǒng rén ye beì rén qī hǒng.

吕振中 提后3:13 而恶人和骗子总会进到更坏，迷惑人也受人迷惑。

新译本 提后3:13 但恶人和骗子必越来越坏，他们欺骗人，也必受欺骗。

现代译 提后3:13 邪恶的人和骗子们的处境也会一天比一天坏；他们欺骗别人，自己也被欺骗了。

当代译 提后3:13 而坏人和骗子却变本加厉地迷惑别人，不过，他们也给魔鬼迷惑了，自己却不知道。

文理本 提后3:13 但行恶与矫诬者、其恶日滋、迷人而亦受迷、

修订本 提后3:13 只是作恶的和骗人的将变本加厉，迷惑人也被人迷惑。

KJV 英 提后3:13 But evil men and seducers shall wax worse and worse, deceiving, and being deceived.

NIV 英 提后3:13 while evil men and impostors will go from bad to worse, deceiving and being deceived.

主目录 返回顶部

和合本 提后3:14 但你所学习的、所确信的，要存在心里，因为你知道是跟谁学的。

拼音版 提后3:14 Dàn nǐ suǒ xuéxí de, suǒ què xìn de, yào cún zaì xīnli. yīnwei nǐ zhīdào shì gēn shuí xué de.

吕振中 提后3:14 但是你呢、你要持守所学习所确信的，因为知道你是跟谁学的；

新译本 提后3:14 你应当遵守所学和确信的；你知道是跟谁学的，

现代译 提后3:14 但是，你要持守你所接受和确信的真理。你晓得谁是你的导师；

当代译 提后3:14 你所学的、所笃信的真道，要记在心里，因为你知道是跟谁学的。

文理本 提后3:14 惟尔当止于所学、及所笃信者、以知所学之奚自、

修订本 提后3:14 至于你，你要持守所学习的和所确信的，因为你知道是跟谁学的，

KJV 英 提后3:14 But continue thou in the things which thou hast learned and hast been assured of, knowing of whom thou hast learned them;

NIV 英 提后3:14 But as for you, continue in what you have learned and have become convinced of, because you know those from whom you learned it,

主目录 返回顶部

和合本 提后3:15 并且知道你是从小明白圣经；这圣经能使你因信基督耶稣有得救的智慧。

拼音版 提后3:15 Bìngqie zhīdào nǐ shì cóng xiǎo míngbai Shèngjīng. zhè Shèngjīng néng shǐ nǐ yīn xìn Jīdū Yēsū yǒu déjiù de zhìhuì.

吕振中 提后3:15 也知道你从幼年时就明白了圣典，就是能使你凭着信仰基督耶稣而有智慧、以至于得救的。

新译本 提后3:15 并且知道自己从小就明白圣经，这圣经能够使你有智慧，可以因信基督耶稣得着救恩。

现代译 提后3:15 你也记得你从小就明白圣经，就是能给你智慧、指引你藉着信基督耶稣而获得拯救的那本书。

当代译 提后3:15 你从小就明白圣经，并且藉着圣经的启发相信基督，接受了上帝的救恩。

文理本 提后3:15 且自幼稚识圣书、能使尔智、以致拯救、由于在基督耶稣之信也、

修订本 提后3:15 并且知道你从小明白圣经，这圣经能使你因在基督耶稣里的信有得救的智慧。

KJV 英 提后3:15 And that from a child thou hast known the holy scriptures, which are able to make thee wise unto salvation through faith which is in Christ Jesus.

NIV 英 提后3:15 and how from infancy you have known the holy Scriptures, which are able to make you wise for salvation through faith in Christ Jesus.

主目录 返回顶部

和合本 提后3:16 圣经都是　神所默示的（或作“凡　神所默示的圣经”），于教训、督责、使人归正、教导人学义都是有益的，

拼音版 提后3:16 Shèngjīng dōu shì shén suǒ mò shì de, ( huò zuò fán shén mò shì de Shèngjīng ) yú jiàoxun, dū zé, shǐ rén guī zhèng, jiàodǎo rén xué yì, dōu shì yǒu yì de.

吕振中 提后3:16 每一部受上帝灵感的经典、对于教导、对于指责、对于规正、对于训练人正义，全都有益，

新译本 提后3:16 全部圣经都是　神所默示的，在教训、责备、矫正和公义的训练各方面，都是有益的，

现代译 提后3:16 全部圣经是受上帝灵感而写的〔或译：受上帝灵感而写的每一卷圣经〕，对於教导真理、指责谬误、纠正过错、指示人生正路，都有益处，

当代译 提后3:16 圣经全部都是上帝所默示的，在教训督责、使人归正、导人向义等方面，对於世道人心，大有裨益。

文理本 提后3:16 凡由上帝所感之圣经、有益于训诲、督责、反正、习义、

修订本 提后3:16 圣经都是上帝所默示的，于教训、督责、使人归正、教导人学义都是有益的，

KJV 英 提后3:16 All scripture is given by inspiration of God, and is profitable for doctrine, for reproof, for correction, for instruction in righteousness:

NIV 英 提后3:16 All Scripture is God-breathed and is useful for teaching, rebuking, correcting and training in righteousness,

主目录 返回顶部

和合本 提后3:17 叫属　神的人得以完全，预备行各样的善事。

拼音版 提后3:17 Jiào shǔ shén de rén déyǐ wánquán, yùbeì xíng gèyàng de shàn shì.

吕振中 提后3:17 叫属上帝的人完备，完全准备着、可以行各样的善事。

新译本 提后3:17 为要使属　神的人装备好，可以完成各样的善工。

现代译 提后3:17 要使事奉上帝的人得到充分的准备，能做各种善事。

当代译 提后3:17 也使属上帝的人得到造就，以便行各样的善事。

文理本 提后3:17 致属上帝者得以纯全、悉备善工、

修订本 提后3:17 叫属上帝的人得以完全，预备行各样的善事。

KJV 英 提后3:17 That the man of God may be perfect, throughly furnished unto all good works.

NIV 英 提后3:17 so that the man of God may be thoroughly equipped for every good work.


提摩太后书第4章 - 提摩太后书 - 基督教圣经——十版本对照圣经

 提摩太后书第4章 - 提摩太后书 - 基督教圣经——十版本对照圣经 章

和合本 提后4:1 我在　神面前，并在将来审判活人死人的基督耶稣面前，凭着他的显现和他的国度嘱咐你：

拼音版 提后4:1 Wǒ zaì shén miànqián, bìng zaì jiānglái shenpàn huó rén sǐ rén de Jīdū Yēsū miànqián, píng zhe tāde xiǎnxiàn hé tāde guódù zhǔfu nǐ.

吕振中 提后4:1 我在上帝面前、在那将要审判活人死人的基督耶稣面前、凭着他的显现和他的国权、切切地誓嘱、

新译本 提后4:1 我在　神面前，并且在那将要审判活人死人的基督耶稣面前，凭着他的显现和国度叮嘱你：

现代译 提后4:1 在上帝和那位要审判所有活人死人的基督耶稣面前，凭着他的显现和他的主权，我迫切地劝告你：

当代译 提后4:1 我在上帝以及那位将要再来建立天国、审判活人死人的基督耶稣面前郑重嘱咐你：

文理本 提后4:1 我在上帝前、及将鞫生者死者之基督耶稣前、以其显与其国谕尔、

修订本 提后4:1 我在上帝面前，并在将来审判活人死人的基督耶稣面前，凭着他的显现和他的国度郑重地劝戒你：

KJV 英 提后4:1 I charge thee therefore before God, and the Lord Jesus Christ, who shall judge the quick and the dead at his appearing and his kingdom;

NIV 英 提后4:1 In the presence of God and of Christ Jesus, who will judge the living and the dead, and in view of his appearing and his kingdom, I give you this charge:

主目录 返回顶部

和合本 提后4:2 务要传道！无论得时不得时，总要专心，并用百般的忍耐，各样的教训，责备人，警戒人，劝勉人。

拼音版 提后4:2 Wù yào chuán dào. wúlùn dé shí bùdé shí, zǒng yào zhuān xīn, bìng yòng bǎibān de rennaì, gèyàng de jiàoxun, zébeì rén, jǐngjiè rén, quànmiǎn rén.

吕振中 提后4:2 你要传道，无论得时不得时都要急切力行，用百般的恒忍和各样的教训让人知罪、责备人、劝勉（或译∶鼓励）人。

新译本 提后4:2 务要传道；无论时机是否适合，都要常作准备；要以多方的忍耐和教训责备人、警戒人、劝勉人。

现代译 提后4:2 要传福音，不管时机理想不理想都要传，用最大的耐心劝勉，督责，鼓励，教导。

当代译 提后4:2 无论在甚麽时候，甚麽环境，都要专心传道，以百般的忍耐，用各样的教训责备人、警戒人、勉励人。

文理本 提后4:2 宜宣道、无论得时与否、必专务之、以恒忍、训诲、而质证、斥责、劝勉、

修订本 提后4:2 务要传道；无论得时不得时总要专心，并以百般的忍耐和各样的教导责备人，警戒人，劝勉人。

KJV 英 提后4:2 Preach the word; be instant in season, out of season; reprove, rebuke, exhort with all longsuffering and doctrine.

NIV 英 提后4:2 Preach the Word; be prepared in season and out of season; correct, rebuke and encourage--with great patience and careful instruction.

主目录 返回顶部

和合本 提后4:3 因为时候要到，人必厌烦纯正的道理，耳朵发痒，就随从自己的情欲，增添好些师傅；

拼音版 提后4:3 Yīnwei shíhou yào dào, rén bì yànfán chún zhèng de dàolǐ. erduo fā yǎng, jiù suícóng zìjǐ de qíngyù, zēngtiān hǎoxiē shīfu.

吕振中 提后4:3 因为时候必到，人必不容忍健全的教义，反而耳朵发痒，顺着自己的私欲给自己堆积许多教师来，

新译本 提后4:3 因为时候快要到了，人必容不下纯正的道理，反而耳朵发痒，随着自己的私欲，增添许多教师，

现代译 提后4:3 时候将到，那时人要拒绝健全的教义，随从自己的欲望，到处拜人为师，好来满足他们发痒的耳朵。

当代译 提后4:3 因为不久的将来，人会厌倦纯正的真理，他们的耳朵发痒，爱听一些新奇的东西；於是寻访更多可以迎合各人喜好的说教者，

文理本 提后4:3 盖时将至、人必不容正教、因其耳痒而徇己欲、多集厥师、

修订本 提后4:3 因为时候将到，那时人会厌烦健全的教导，耳朵发痒，就随心所欲地增添好些教师，

KJV 英 提后4:3 For the time will come when they will not endure sound doctrine; but after their own lusts shall they heap to themselves teachers, having itching ears;

NIV 英 提后4:3 For the time will come when men will not put up with sound doctrine. Instead, to suit their own desires, they will gather around them a great number of teachers to say what their itching ears want to hear.

主目录 返回顶部

和合本 提后4:4 并且掩耳不听真道，偏向荒渺的言语。

拼音版 提后4:4 Bìngqie yǎn er bù tīng zhēn dào, piān xiàng huāng miǎo de yányǔ.

吕振中 提后4:4 使耳朵转离真理，偏向荒唐的传说。

新译本 提后4:4 而且转离不听真理，反倒趋向无稽之谈。

现代译 提后4:4 他们掩耳不听真理的话，却倾向荒唐的传说。

当代译 提后4:4 他们掩耳不听真理，对虚妄无稽之谈却趋之若骛。

文理本 提后4:4 厌闻真理、转向虚谈、

修订本 提后4:4 并且掩耳不听真理，偏向无稽的传说。

KJV 英 提后4:4 And they shall turn away their ears from the truth, and shall be turned unto fables.

NIV 英 提后4:4 They will turn their ears away from the truth and turn aside to myths.

主目录 返回顶部

和合本 提后4:5 你却要凡事谨慎，忍受苦难，作传道的工夫，尽你的职分。

拼音版 提后4:5 Nǐ què yào fán shì jǐnshèn, renshòu kǔnàn, zuò chuán dào de gōngfu, jìn nǐde zhífèn.

吕振中 提后4:5 但是你呢、你凡事都要冷静戒备着，要能吃苦，作传福音人的工、来尽你的职分。

新译本 提后4:5 你却要凡事谨慎，忍受磨难、作传福音者的工作，完成你的职务。

现代译 提后4:5 但是，你无论在任何情况下都要谨慎；要忍受苦难，做传道人应做的工作，忠心履行上帝仆人的职务。

当代译 提后4:5 处在这样的情况下，你要审慎行事，不怕吃苦，专心传道，尽忠职守。

文理本 提后4:5 尔惟凡事节制、忍受艰苦、作宣道之工、以尽厥职、

修订本 提后4:5 至于你，凡事要谨慎，忍受苦难，做传福音的工作，尽你的职分。

KJV 英 提后4:5 But watch thou in all things, endure afflictions, do the work of an evangelist, make full proof of thy ministry.

NIV 英 提后4:5 But you, keep your head in all situations, endure hardship, do the work of an evangelist, discharge all the duties of your ministry.

主目录 返回顶部

和合本 提后4:6 我现在被浇奠，我离世的时候到了。

拼音版 提后4:6 Wǒ xiànzaì beì jiāo diàn, wǒ lí shì de shíhou dào le.

吕振中 提后4:6 至于我呢、我最后的一滴血已流出为奠祭了，我撤离世间的时候到了。

新译本 提后4:6 我已经被浇奠；我离世的时候也到了。

现代译 提后4:6 至於我呢，我牺牲自己的时候已经到了；现在就是我离开人世的时候。

当代译 提后4:6 我已经倾尽了生命，奉献在祭坛上，我快要离世了。

文理本 提后4:6 盖我方被灌奠、逝期至矣、

修订本 提后4:6 至于我，我已经被浇献，离世的时候到了。

KJV 英 提后4:6 For I am now ready to be offered, and the time of my departure is at hand.

NIV 英 提后4:6 For I am already being poured out like a drink offering, and the time has come for my departure.

主目录 返回顶部

和合本 提后4:7 那美好的仗我已经打过了；当跑的路我已经跑尽了；所信的道我已经守住了。

拼音版 提后4:7 Nà meihǎo de zhàng wǒ yǐjing dǎ guo le. dāng pǎo de lù wǒ yǐjing pǎo jìn le. suǒ xìn de dào wǒ yǐjing shǒu zhù le.

吕振中 提后4:7 这美好的竞斗、我已经奋力斗胜过了；这跑程我已经跑尽了；这信约（或译∶信仰）我已经守住了。

新译本 提后4:7 那美好的仗我已经打过了，当跑的路我已经跑尽了，所持的信仰我已经守住了。

现代译 提后4:7 那值得竞争的赛跑，我已经竞争过了。应当跑的全程，我已经跑过了；应当守的信仰，我也守住了。

当代译 提后4:7 回顾前尘，聊可自慰的，就是精采的胜仗，我打过了；当跑的赛程，我跑完了；所信的真道，我守住了。

文理本 提后4:7 我已战善战、尽程途、守主道、

修订本 提后4:7 那美好的仗我已经打过了，当跑的路我已经跑尽了，该信的道我已经守住了。

KJV 英 提后4:7 I have fought a good fight, I have finished my course, I have kept the faith:

NIV 英 提后4:7 I have fought the good fight, I have finished the race, I have kept the faith.

主目录 返回顶部

和合本 提后4:8 从此以后，有公义的冠冕为我存留，就是按着公义审判的主到了那日要赐给我的；不但赐给我，也赐给凡爱慕他显现的人。

拼音版 提后4:8 Cóngcǐ yǐhòu, yǒu gōngyì de guānmiǎn wèi wǒ cún liú, jiù shì àn zhe gōngyì shenpàn de zhǔ dào le nà rì yào cìgei wǒde. búdàn cìgei wǒ, ye cìgei fán aì mù tā xiǎnxiàn de rén.

吕振中 提后4:8 此后就有正义之华冠为我保留着，就是主、公义的审判者、在那日要赏报我的，不但赏给我，也赏给一切爱慕他显现的人。

新译本 提后4:8 从此以后，有公义的冠冕为我存留，就是按公义审判的主在那日要赏给我的；不但赏给我，也赏给所有爱慕他显现的人。

现代译 提后4:8 现在，那胜利的奖赏在等着我；那按照公义施行审判的主，要在他再来的日子，把公义的华冠赐给我，不但赐给我，也赐给所有爱慕等候他显现的人。

当代译 提后4:8 从此以后，上帝为我预备了“公义的冠冕”，只等那按公义审判人的主再来的时候，就会赐给我了；不但赐给我，也赐给所有切盼他再来的人。

文理本 提后4:8 今而后有义冕为我而备、义鞫之主、将于彼日赐我、不第我也、亦暨凡慕其显著者、○

修订本 提后4:8 从此以后，有公义的冠冕为我存留，就是按着公义审判的主到了那日要赐给我的；不但赐给我，也赐给凡爱慕他显现的人。

KJV 英 提后4:8 Henceforth there is laid up for me a crown of righteousness, which the Lord, the righteous judge, shall give me at that day: and not to me only, but unto all them also that love his appearing.

NIV 英 提后4:8 Now there is in store for me the crown of righteousness, which the Lord, the righteous Judge, will award to me on that day--and not only to me, but also to all who have longed for his appearing.

主目录 返回顶部

和合本 提后4:9 你要赶紧地到我这里来。

拼音版 提后4:9 Nǐ yào gǎnjǐn de dào wǒ zhèlǐ lái.

吕振中 提后4:9 你要竭力设法、赶抉到我这里来；

新译本 提后4:9 你要尽快到我这里来。

现代译 提后4:9 你要尽快到我这里来。

当代译 提后4:9 请你尽快到我这里来，

文理本 提后4:9 尔务速就我、

修订本 提后4:9 你要赶紧到我这里来。

KJV 英 提后4:9 Do thy diligence to come shortly unto me:

NIV 英 提后4:9 Do your best to come to me quickly,

主目录 返回顶部

和合本 提后4:10 因为底马贪爱现今的世界，就离弃我往帖撒罗尼迦去了，革勒士往加拉太去，提多往挞马太去，

拼音版 提后4:10 Yīnwei dǐ mǎ tān aì xiànjīn de shìjiè, jiù lí qì wǒ wǎng tiē sā luó ní jiā qù le. gé lè shì wǎng jiā lā taì qù. tí duō wǎng tà Mǎtaì qù.

吕振中 提后4:10 因为底马贪爱现今世，撇弃了我，往帖撒罗尼迦去，革勒士往加拉太（有古卷作∶嘎拉）去，提多往挞马太去，

新译本 提后4:10 因为底马贪爱现今的世界，就离弃我到帖撒罗尼迦去了。革勒士去了加拉太，提多去了达马太。

现代译 提后4:10 底马贪爱现世，离开我到帖撒罗尼迦去了。革勒士到加拉太去，提多到挞马太去，

当代译 提后4:10 因为底马贪图世界的虚荣，离弃了我，自己跑到帖撒罗尼迦去了。革勒士又去了加拉太，提多去了挞马太，

文理本 提后4:10 盖底马慕斯世而弃我、往帖撒罗尼迦、革勒士往加拉太、提多往挞马太、

修订本 提后4:10 因为底马贪爱现今的世界，已经离弃我，往帖撒罗尼迦去了；革勒士往加拉太去；提多往挞马太去；

KJV 英 提后4:10 For Demas hath forsaken me, having loved this present world, and is departed unto Thessalonica; Crescens to Galatia, Titus unto Dalmatia.

NIV 英 提后4:10 for Demas, because he loved this world, has deserted me and has gone to Thessalonica. Crescens has gone to Galatia, and Titus to Dalmatia.

主目录 返回顶部

和合本 提后4:11 独有路加在我这里。你来的时候，要把马可带来，因为他在传道的事上于我有益处（“传道”或作“服事我”）。

拼音版 提后4:11 Dú yǒu lù jiā zaì wǒ zhèlǐ. nǐ lái de shíhou yào bǎ mǎ ke daì lái. yīnwei tā zaì chuán dào de shì shang yú wǒ yǒu yìchu. ( chuán dào huò zuò fúshì wǒ )

吕振中 提后4:11 单单有路加同我在一起。你要把马可拉来，带他同去一路来；因为他在服务上于我很有用。

新译本 提后4:11 只有路加在我这里。你找到了马可，就把他带来，因为他在圣工上对我有益。

现代译 提后4:11 只有路加跟我在一起。你要去找马可，带他一起来，因为他会帮助我的工作。

当代译 提后4:11 现在只剩下路加一人在我身边。你来的时候，要带马可一同来，因为他在传道的工作上，对我很有帮助。

文理本 提后4:11 惟路加偕我、尔来则携马可至、盖彼之役事、有益于我、

修订本 提后4:11 只有路加在我这里。你来的时候把马可带来，因为他在服事上于我有益。

KJV 英 提后4:11 Only Luke is with me. Take Mark, and bring him with thee: for he is profitable to me for the ministry.

NIV 英 提后4:11 Only Luke is with me. Get Mark and bring him with you, because he is helpful to me in my ministry.

主目录 返回顶部

和合本 提后4:12 我已经打发推基古往以弗所去。

拼音版 提后4:12 Wǒ yǐjing dǎfa tuī jī gǔ wǎng Yǐfúsuǒ qù.

吕振中 提后4:12 我已经打发推基古往以弗所。

新译本 提后4:12 我差派了推基古到以弗所去。

现代译 提后4:12 我已经派推基古到以弗所去。

当代译 提后4:12 我还派了推基古到以弗所去了。

文理本 提后4:12 我已遣推基古往以弗所、

修订本 提后4:12 我已经打发推基古往以弗所去。

KJV 英 提后4:12 And Tychicus have I sent to Ephesus.

NIV 英 提后4:12 I sent Tychicus to Ephesus.

主目录 返回顶部

和合本 提后4:13 我在特罗亚留于加布的那件外衣，你来的时候可以带来，那些书也要带来，更要紧的是那些皮卷。

拼音版 提后4:13 Wǒ zaì tè luó yà liú yú jiā bù de nà jiàn waìyī, nǐ lái de shíhou keyǐ daì lái. nàxiē shū ye yào daì lái. gèng yàojǐn de shì nàxiē pí juàn.

吕振中 提后4:13 我在特罗亚留在加布那里的那件外衣，你来的时候要带来；还有那几卷书，那些羊皮的最要紧。

新译本 提后4:13 我在特罗亚留在加布那里的外衣，你来的时候要把它带来，还有那些书卷，特别是那些羊皮卷，也要带来。

现代译 提后4:13 你来的时候，要把我在特罗亚时留在加布家里那一件外衣带来；同时要把那些书，尤其是那几本羊皮书卷也一起带来。

当代译 提后4:13 还有，我在特罗亚时留在加布家中的那件外衣和书卷，特别是那羊皮卷圣经，请都带来。

文理本 提后4:13 我在特罗亚加布家所留之外服、尔来携之、并诸书、羊革者为尤要、

修订本 提后4:13 我在特罗亚留给加布的那件外衣，你来的时候要带来，那些书也带来，特别是那几卷羊皮的书。

KJV 英 提后4:13 The cloke that I left at Troas with Carpus, when thou comest, bring with thee, and the books, but especially the parchments.

NIV 英 提后4:13 When you come, bring the cloak that I left with Carpus at Troas, and my scrolls, especially the parchments.

主目录 返回顶部

和合本 提后4:14 铜匠亚历山大多多地害我，主必照他所行的报应他。

拼音版 提后4:14 Tóng jiàng yà lì shān dà duō duō de haì wǒ. zhǔ bì zhào tā suǒ xíng de bàoyìng tā.

吕振中 提后4:14 铜匠亚力山大多多地加害于我；主必照他所行的报应他。

新译本 提后4:14 铜匠亚历山大作了许多恶事陷害我，主必按着他所行的报应他。

现代译 提后4:14 铜匠亚历山大害我不浅；主会照他所做的报应他。

当代译 提后4:14 铜匠亚历山大多次害我，主必按他的所作所为报应他。

文理本 提后4:14 铜工亚力山大多方害我、主将依其所行而报之、

修订本 提后4:14 铜匠亚历山大多方害我；主必照他所行的报应他。

KJV 英 提后4:14 Alexander the coppersmith did me much evil: the Lord reward him according to his works:

NIV 英 提后4:14 Alexander the metalworker did me a great deal of harm. The Lord will repay him for what he has done.

主目录 返回顶部

和合本 提后4:15 你也要防备他，因为他极力敌挡了我们的话。

拼音版 提后4:15 Nǐ ye yào fángbeì tā. yīnwei tā jílì dídǎng le wǒmen de huà.

吕振中 提后4:15 这个人、你要提防，因为他极力反对我们所讲的话。

新译本 提后4:15 你也要提防他，因为他极力抵挡我们的话。

现代译 提后4:15 你自己也得提防他，因为他极力反对我们所传的信息。

当代译 提后4:15 你也要提防，因为他反对我们所传讲的道理。

文理本 提后4:15 尔宜慎防之、以其甚拒我言也、

修订本 提后4:15 你也要防备他，因为他极力抗拒我们的话。

KJV 英 提后4:15 Of whom be thou ware also; for he hath greatly withstood our words.

NIV 英 提后4:15 You too should be on your guard against him, because he strongly opposed our message.

主目录 返回顶部

和合本 提后4:16 我初次申诉，没有人前来帮助，竟都离弃我；但愿这罪不归与他们。

拼音版 提后4:16 Wǒ chū cì shēn sù, méiyǒu rén qián lái bāngzhu, jìng dōu lí qì wǒ. dàn yuàn zhè zuì bù guīyǔ tāmen.

吕振中 提后4:16 我初次辩诉的时候，没有人在旁支持我；众人都撇弃我；但愿这罪不算归于他们。

新译本 提后4:16 我第一次申辩的时候，没有一个人支持我，反而离弃我。但愿这罪不要归在他们身上。

现代译 提后4:16 我第一次为自己辩护的时候，大家都离弃我。愿上帝不加罪於他们！

当代译 提后4:16 我第一次在法庭申辩的时候，竟没有人帮助我，他们都离弃我，但愿他们不会因此受到上帝的责罚就好了。

文理本 提后4:16 我始申诉、无人助我、而皆遗我、愿勿罪之、

修订本 提后4:16 我初次上诉时，没有人前来帮助，竟都离弃了我，但愿这罪不归在他们身上。

KJV 英 提后4:16 At my first answer no man stood with me, but all men forsook me: I pray God that it may not be laid to their charge.

NIV 英 提后4:16 At my first defense, no one came to my support, but everyone deserted me. May it not be held against them.

主目录 返回顶部

和合本 提后4:17 惟有主站在我旁边，加给我力量，使福音被我尽都传明，叫外邦人都听见；我也从狮子口里被救出来。

拼音版 提后4:17 Wéiyǒu zhǔ zhàn zaì wǒ pángbiān, jiā gei wǒ lìliang, shǐ fúyin beì wǒ jìn dōu chuán míng, jiào waìbāngrén dōu tīngjian. wǒ ye cóng shīzi kǒu lǐ beì jiù chūlai.

吕振中 提后4:17 然而主却站在我旁边，给我能力，使该宣传的藉着我都得传尽，而外国人都听见，我也得救援、脱离狮子的口。

新译本 提后4:17 然而主站在我旁边，加给我力量，使福音的信息借着我尽都传开，万国的人都可以听见；他并且把我从狮子口中救出来。

现代译 提后4:17 主在旁支持我，给我力量，使我能够把完整的信息传给所有的外邦人；我也从狮子口里被救了出来。

当代译 提后4:17 不过，主时刻在我身旁，加我力量和勇气，使我可以把福音向外族人讲明白。主又把我从狮子的口里救出来。

文理本 提后4:17 然主左右我、刚健我、由我遍宣斯道、俾异邦皆闻之、且我得拯于狮口、

修订本 提后4:17 惟有主站在我身边，加给我力量，使我能把福音完整地传开，让所有的外邦人都听见；我也从狮子口里被救出来。

KJV 英 提后4:17 Notwithstanding the Lord stood with me, and strengthened me; that by me the preaching might be fully known, and that all the Gentiles might hear: and I was delivered out of the mouth of the lion.

NIV 英 提后4:17 But the Lord stood at my side and gave me strength, so that through me the message might be fully proclaimed and all the Gentiles might hear it. And I was delivered from the lion's mouth.

主目录 返回顶部

和合本 提后4:18 主必救我脱离诸般的凶恶，也必救我进他的天国。愿荣耀归给他，直到永永远远。阿们！

拼音版 提后4:18 Zhǔ bì jiù wǒ tuōlí zhū bān de xiōngè, ye bì jiù wǒ jìn tāde tiānguó. yuàn róngyào guī gei tā, zhídào yǒng yǒngyuǎn yuǎn. āmén.

吕振中 提后4:18 主必援救我脱离各样凶恶的事，也救护我进他属天之国。愿荣耀归于他，世世无穷！阿们（即∶诚心所愿）。

新译本 提后4:18 主必救我脱离一切邪恶的事，也必救我进入他天上的国。愿荣耀归给他，直到永永远远。阿们。

现代译 提后4:18 主一定会救我脱离一切邪恶，接我安全地到他的天国去。愿荣耀永永远远归於他！阿们。

当代译 提后4:18 我深信主必救我脱离一切凶险，带我进到他的天国里。愿荣耀归给上帝，直到永永远远。诚心所愿。

文理本 提后4:18 主必拯我脱诸恶行、救我入于天国、愿荣归之、爰及世世、阿们、○

修订本 提后4:18 主必救我脱离一切的凶恶，也必救我进他的天国。愿荣耀归给他，直到永永远远。阿们！

KJV 英 提后4:18 And the Lord shall deliver me from every evil work, and will preserve me unto his heavenly kingdom: to whom be glory for ever and ever. Amen.

NIV 英 提后4:18 The Lord will rescue me from every evil attack and will bring me safely to his heavenly kingdom. To him be glory for ever and ever. Amen.

主目录 返回顶部

和合本 提后4:19 问百基拉、亚居拉和阿尼色弗一家的人安。

拼音版 提后4:19 Wèn bǎi Jīlā, yà jū lā, hé a ní sè Fú yī jiā de rén ān.

吕振中 提后4:19 请给百基拉、亚居拉和阿尼色弗一家的人问安。

新译本 提后4:19 问候百基拉、亚居拉和阿尼色弗一家的人。

现代译 提后4:19 请替我向百基拉、亚居拉，和阿尼色弗一家问安。

当代译 提后4:19 请代我问候百基拉和亚居拉，又向阿尼色弗阖家问安。

文理本 提后4:19 问百基拉亚居拉与阿尼色弗之家安、

修订本 提后4:19 请向百基拉、亚居拉和阿尼色弗一家的人问安。

KJV 英 提后4:19 Salute Prisca and Aquila, and the household of Onesiphorus.

NIV 英 提后4:19 Greet Priscilla and Aquila and the household of Onesiphorus.

主目录 返回顶部

和合本 提后4:20 以拉都在哥林多住下了。特罗非摩病了，我就留他在米利都。

拼音版 提后4:20 Yǐlā dū zaì gē lín duō zhù xià le. tè luó fēi mó bìng le, wǒ jiù liú tā zaì Mǐlì dū.

吕振中 提后4:20 以拉都继续住在哥林多了；我把特罗非摩留在米利都，他病着呢。

新译本 提后4:20 以拉都在哥林多住下了。特罗非摩病了，我就留他在米利都。

现代译 提后4:20 以拉都在哥林多住下了。特罗非摩害病，我让他留在米利都。

当代译 提后4:20 以拉都在哥林多住下了。特罗非摩病倒了，我留他在米利都。

文理本 提后4:20 以拉都居哥林多、特罗非摩我留之于米利都、因病故也、

修订本 提后4:20 以拉都在哥林多住下了。特罗非摩病了，我把他留在米利都。

KJV 英 提后4:20 Erastus abode at Corinth: but Trophimus have I left at Miletum sick.

NIV 英 提后4:20 Erastus stayed in Corinth, and I left Trophimus sick in Miletus.

主目录 返回顶部

和合本 提后4:21 你要赶紧在冬天以前到我这里来。有友布罗、布田、利奴、革老底亚和众弟兄都问你安。

拼音版 提后4:21 Nǐ yào gǎnjǐn zaì dōngtiān yǐqián dào wǒ zhèlǐ lái. yǒu yǒu bù luó, bù tián, lì nú, gé lǎo dǐ yà, hé zhòng dìxiōng, dōu wèn nǐ ān.

吕振中 提后4:21 你要竭力设法在冬天以前来。友布罗、布田、利奴、革老底亚、和众弟兄、都给你问安。

新译本 提后4:21 你要赶紧在冬天以前到我这里来。友布罗、布田、利奴、革老底亚和众弟兄都问候你。

现代译 提后4:21 你要尽可能在冬季以前赶来。友布罗、布田、利努、革老底亚，和其他所有的弟兄们都向你问安。

当代译 提后4:21 你要尽快在冬天之前赶到这里来。友布罗、布田、利奴、革老底亚和各弟兄姊妹都问候你。

文理本 提后4:21 尔务于冬前就我、友布罗、布田、利奴、革老底亚、与诸兄弟、俱问尔安、

修订本 提后4:21 你要赶紧在冬天以前到我这里来。友布罗、布田、利奴、革老底亚和众弟兄都向你问安。

KJV 英 提后4:21 Do thy diligence to come before winter. Eubulus greeteth thee, and Pudens, and Linus, and Claudia, and all the brethren.

NIV 英 提后4:21 Do your best to get here before winter. Eubulus greets you, and so do Pudens, Linus, Claudia and all the brothers.

主目录 返回顶部

和合本 提后4:22 愿主与你的灵同在。愿恩惠常与你们同在。

拼音版 提后4:22 Yuàn zhǔ yǔ nǐde líng tóng zaì. yuàn ēnhuì cháng yǔ nǐmen tóng zaì.

吕振中 提后4:22 愿主与你的灵同在！愿恩惠与你们同在！

新译本 提后4:22 主与你同在。愿恩惠与你们同在。

现代译 提后4:22 愿主与你同在！愿上帝赐恩典给你们！

当代译 提后4:22 愿主常在你的心灵里。祝主恩永偕

文理本 提后4:22 愿主偕尔灵、恩偕尔曹焉、

修订本 提后4:22 愿主与你的灵同在！愿恩惠与你们同在！

KJV 英 提后4:22 The Lord Jesus Christ be with thy spirit. Grace be with you. Amen.

NIV 英 提后4:22 The Lord be with your spirit. Grace be with you.


提多书第1章 - 提多书 - 基督教圣经——十版本对照圣经

 提多书第1章 - 提多书 - 基督教圣经——十版本对照圣经 章

和合本 多1:1 神的仆人、耶稣基督的使徒保罗，凭着　神选民的信心与敬虔真理的知识，

拼音版 多1:1 Shén de púrén, Yēsū Jīdū de shǐtú Bǎoluó, píng zhe shén xuǎn mín de xìnxīn, yǔ jìng qián zhēnlǐ de zhīshi,

吕振中 多1:1 保罗做上帝的仆人，做耶稣基督的使徒，是为了叫上帝拣选的人相信、并认识敬虔之事的真理、

新译本 多1:1 神的仆人、耶稣基督的使徒保罗（这是为着　神选民的信心，和那合乎敬虔真理的知识；

现代译 多1:1 我保罗是上帝的仆人，耶稣基督的使徒。我蒙召、奉差遣去帮助上帝选民的信仰，引领他们认识我们的信仰所教导的真理；

当代译 多1:1 身为上帝的仆人、耶稣基督使徒的保罗，现在写信给我亲爱的提多——就是因为相信我所传的福音，成为我真儿子的。我的职责是要振奋上帝选民的信心，使他们完全明白那使人有敬虔生活的真理，

文理本 多1:1 上帝仆、耶稣基督使徒保罗、依上帝选民之信、与合乎敬虔真理之识、

修订本 多1:1 上帝的仆人、耶稣基督的使徒保罗，为了使上帝的选民信从与认识合乎敬虔的真理-

KJV 英 多1:1 Paul, a servant of God, and an apostle of Jesus Christ, according to the faith of God's elect, and the acknowledging of the truth which is after godliness;

NIV 英 多1:1 Paul, a servant of God and an apostle of Jesus Christ for the faith of God's elect and the knowledge of the truth that leads to godliness--

主目录 返回顶部

和合本 多1:2 盼望那无谎言的　神在万古之先所应许的永生，

拼音版 多1:2 Pànwàng nà wú huǎng yán de shén zaì wàn gǔ zhī xiān suǒ yīngxǔ de yǒngshēng,

吕振中 多1:2 而有永生之盼望的。这永生是不撒谎的上帝在历时历世以前所应许、

新译本 多1:2 这都是根据永生的盼望，这永生就是没有谎言的　神在万世以前所应许的。

现代译 多1:2 这真理是以盼望永恒的生命为根据的。那不撒谎的上帝，在万世以前，已经应许把这永恒的生命赐给我们，

当代译 多1:2 并盼望上帝所应允的永生。这永生是绝对不说谎的上帝，在亘古以前已经应允赐下的；

文理本 多1:2 希望无诳之上帝、在永世前所许之永生、

修订本 多1:2 这真理是在盼望那无谎言的上帝在万古之先所应许的永生，

KJV 英 多1:2 In hope of eternal life, which God, that cannot lie, promised before the world began;

NIV 英 多1:2 a faith and knowledge resting on the hope of eternal life, which God, who does not lie, promised before the beginning of time,

主目录 返回顶部

和合本 多1:3 到了日期，藉着传扬的工夫，把他的道显明了；这传扬的责任是按着　神我们救主的命令交托了我。

拼音版 多1:3 Dào le rìqī, jiè zhe chuányáng de gōngfu, bǎ tāde dào xiǎnmíng le. zhè chuányáng de zé rèn, shì àn zhe shén wǒmen jiù zhǔ de mìnglìng jiāo tuō le wǒ.

吕振中 多1:3 到了适当时机、就用宣传把他的道显明出来的。这宣传的工作、按照我们的拯救者上帝的诏命、是我所受托付的∶

新译本 多1:3 到了适当的时候，　神就借着福音的宣讲，把他的道显明出来。照着　神我们救主的命令，这宣讲的使命交托了我），

现代译 多1:3 在时机成熟的时候，便藉着信息的宣扬显明出来。我受了付托，奉上帝—我们救主的命令负起传扬这信息的任务。

当代译 多1:3 到了他认为适当的时候，就藉着人的传扬，将他的道显明出来。我就是奉上帝我们救主的命令，接受了传扬福音的任务。

文理本 多1:3 惟届期以宣布昭著其道、乃依拯救我侪之上帝命、而托于我者也、

修订本 多1:3 到了适当的时机，藉着传扬福音，把他的道显明了；这传扬的责任是按着我们的救主上帝的命令交托给我的-

KJV 英 多1:3 But hath in due times manifested his word through preaching, which is committed unto me according to the commandment of God our Saviour;

NIV 英 多1:3 and at his appointed season he brought his word to light through the preaching entrusted to me by the command of God our Savior,

主目录 返回顶部

和合本 多1:4 现在写信给提多，就是照着我们共信之道作我真儿子的：愿恩惠、平安从父　神和我们的救主基督耶稣归与你！

拼音版 多1:4 Xiànzaì xie xìn gei tí duō, jiù shì zhào zhe wǒmen gòng xìn zhī dào zuò wǒ zhēn érzi de. yuàn ēnhuì píngān, cóng fù shén hé wǒmen de jiù zhǔ Jīdū Yēsū guīyǔ nǐ.

吕振中 多1:4 我写信给提多，在共有的信仰上做真的孩子的。愿你由天父上帝和我们的救主基督耶稣、蒙恩平安！

新译本 多1:4 写信给提多，就是那在共同的信仰上作我真儿子的。愿恩惠平安从父　神和我们的救主基督耶稣临到你。

现代译 多1:4 提多，我现在写信给你；你在我们共同的信仰上是我的真儿子。愿父上帝和我们的救主基督耶稣赐恩典、平安给你！

当代译 多1:4 愿天父上帝和我们的救主基督耶稣恩待你，赐你平安！

文理本 多1:4 书达提多、依共有之信为我真子者、愿恩惠平康、由父上帝及我救者基督耶稣归尔、○

修订本 多1:4 我写信给在共同的信仰上作我真儿子的提多。愿恩惠、平安从父上帝和我们的救主基督耶稣归给你！

KJV 英 多1:4 To Titus, mine own son after the common faith: Grace, mercy, and peace, from God the Father and the Lord Jesus Christ our Saviour.

NIV 英 多1:4 To Titus, my true son in our common faith: Grace and peace from God the Father and Christ Jesus our Savior.

主目录 返回顶部

和合本 多1:5 我从前留你在克里特，是要你将那没有办完的事都办整齐了，又照我所吩咐你的，在各城设立长老。

拼音版 多1:5 Wǒ cóng qián liú nǐ zaì kè lǐ tè, shì yào nǐ jiāng méiyǒu biàn wán de shì dōu biàn zhengqí le, yòu zhào wǒ suǒ fēnfu nǐde, zaì gè chéng shèlì zhǎnglǎo.

吕振中 多1:5 我从前把你留你在革哩底，是因为要让你将留下未办的事都办整齐了，又照我所吩咐你的、在各城设立长老。

新译本 多1:5 我从前留你在克里特岛，是要你办好没有办完的事，并且照我所吩咐的，在各城设立长老。

现代译 多1:5 我把你留在克里特，目的是要你处理那些还没有办完的事务，并且在各城市设立长老。我曾经吩咐过：

当代译 多1:5 当初，我留你在克里特岛，目的是要你协助当地的教会，完成未办完的事工；并照我的指示在各城选立长老。

文理本 多1:5 我留尔于革哩底、使正其缺、于诸邑举任长老、如我所命、

修订本 多1:5 我从前把你留在克里特，是要你将那没有办完的事都办妥，又照我所吩咐你的，在各城设立长老。

KJV 英 多1:5 For this cause left I thee in Crete, that thou shouldest set in order the things that are wanting, and ordain elders in every city, as I had appointed thee:

NIV 英 多1:5 The reason I left you in Crete was that you might straighten out what was left unfinished and appoint elders in every town, as I directed you.

主目录 返回顶部

和合本 多1:6 若有无可指责的人，只作一个妇人的丈夫，儿女也是信主的，没有人告他们是放荡不服约束的，就可以设立。

拼音版 多1:6 Ruò yǒu wú ke zhǐzé de rén, zhǐ zuò yī ge fùrén de zhàngfu, érnǚ ye shì xìn zhǔ de, méiyǒu rén gàosu tāmen shì fàngdàng bù fú yuē shù de, jiù keyǐ shèlì.

吕振中 多1:6 若有人无可指责，只做一个妇人的丈夫，有儿女是信徒、而没有被控告为放荡或不服约束的，才可以担任。

新译本 多1:6 如果有人无可指摘，只作一个妻子的丈夫，儿女都信主，也没有人控告他们放荡或不受约束，才可以作长老。

现代译 多1:6 当长老的必须是无可指责的人。他只能有一个妻子〔或译：他只能结一次婚〕；他的儿女都应该是信徒，没有放荡或不受管教的事。

当代译 多1:6 这些被选立的，必须是有好名誉的人，且只有一位妻子，儿女全都信主，也没有人指控他们行为不检，或不受约束。

文理本 多1:6 若有无可责者、为一妇之夫、子女信道、未有讼其无度弗顺者、

修订本 多1:6 若有无可指责的人，只作一个妇人的丈夫，儿女也是信主的，没有人告他们放荡，不受约束，就可以设立。

KJV 英 多1:6 If any be blameless, the husband of one wife, having faithful children not accused of riot or unruly.

NIV 英 多1:6 An elder must be blameless, the husband of but one wife, a man whose children believe and are not open to the charge of being wild and disobedient.

主目录 返回顶部

和合本 多1:7 监督既是　神的管家，必须无可指责，不任性、不暴躁、不因酒滋事、不打人、不贪无义之财；

拼音版 多1:7 Jiāndū jì shì shén de guǎnjia, bìxū wú ke zhǐzé, bú rènxìng, bú bào zào, bù yīn jiǔ zī shì, bù dǎ rén, bù tān wú yì zhī cái,

吕振中 多1:7 监督做上帝的管家、应当无可指责、不任性、不暴躁、不豪饮、不打人、不贪可耻之财，

新译本 多1:7 因为监督是　神的管家，所以必须无可指摘、不任性、不随便动怒、不好酒、不打人、不贪不义之财；

现代译 多1:7 他既然作教会的领袖，担负上帝的工作，就应该是无可指责的。他必须不傲慢，不暴躁，不酗酒，不好斗，不贪财；

当代译 多1:7 因为长老既是上帝的管家，负责料理教会，所以他们的生活必须无可指摘，也不刚愎自用，不暴戾急躁，不酗酒，不动武，也不贪财；

文理本 多1:7 盖监督如上帝家宰、必无可责、不自恃、不轻怒、不酗酒、不驱击、不黩货、

修订本 多1:7 监督既然是上帝的管家，必须无可指责、不自负、不暴躁、不酗酒、不好斗、不贪财；

KJV 英 多1:7 For a bishop must be blameless, as the steward of God; not selfwilled, not soon angry, not given to wine, no striker, not given to filthy lucre;

NIV 英 多1:7 Since an overseer is entrusted with God's work, he must be blameless--not overbearing, not quick-tempered, not given to drunkenness, not violent, not pursuing dishonest gain.

主目录 返回顶部

和合本 多1:8 乐意接待远人，好善、庄重、公平、圣洁、自持；

拼音版 多1:8 Lèyì jiēdaì yuǎn rén, hào shàn, zhuāng zhòng, gōngping, shèngjié, zì chí.

吕振中 多1:8 却乐意款待旅客、好良善、克己、正义、虔圣、能节制；

新译本 多1:8 却要接待客旅、喜爱良善、自律、公正、圣洁、自制，

现代译 多1:8 要乐意接待人，喜欢做好事，庄敬自重，要正直，圣洁，能管束自己。

当代译 多1:8 并且他们的为人要好客乐善，通情达理，公正严明，心虔意诚，庄敬自持。

文理本 多1:8 惟厚待宾旅、乐善、贞正、公义、清洁、节制、

修订本 多1:8 却要乐意接待外人、好善、克己、正直、圣洁、节制，

KJV 英 多1:8 But a lover of hospitality, a lover of good men, sober, just, holy, temperate;

NIV 英 多1:8 Rather he must be hospitable, one who loves what is good, who is self-controlled, upright, holy and disciplined.

主目录 返回顶部

和合本 多1:9 坚守所教真实的道理，就能将纯正的教训劝化人，又能把争辩的人驳倒了。

拼音版 多1:9 Jiānshǒu suǒ jiāo zhēn shí de dàolǐ, jiù néng jiāng chún zhèng de jiàoxun quàn huà rén. yòu néng bǎ zhēng biàn de rén bó dǎo le.

吕振中 多1:9 坚守按教训所传可信可靠之道，好使他能用健全的教义劝勉人，又能使顶撞的人自知有罪。

新译本 多1:9 坚守那合乎教义、可靠的真道，好使他能够用纯正的道理劝勉人，并且能够折服反对的人。

现代译 多1:9 他必须坚守那可靠、符合教义的教训。这样，他就能够用健全的教义来感化别人，同时纠正那些反对的人的错误。

当代译 多1:9 对传给他们确实可靠的真理，必须坚守不移。这样，才可以正确地教导会众，也能驳倒无端争辩的人。

文理本 多1:9 持守所训之真道、俾能以正教劝诲、折服有违言者、○

修订本 多1:9 坚守合乎教义的可靠之道，就能将健全的教导劝勉人，又能驳倒争辩的人。

KJV 英 多1:9 Holding fast the faithful word as he hath been taught, that he may be able by sound doctrine both to exhort and to convince the gainsayers.

NIV 英 多1:9 He must hold firmly to the trustworthy message as it has been taught, so that he can encourage others by sound doctrine and refute those who oppose it.

主目录 返回顶部

和合本 多1:10 因为有许多人不服约束，说虚空话欺哄人，那奉割礼的更是这样。

拼音版 多1:10 Yīnwei yǒu xǔduō rén bù fú yuē shù, shuō xū kōng huà, qī hǒng rén. nà fèng gēlǐ de, gèng shì zhèyàng.

吕振中 多1:10 有许多人不服约束、好谈虚妄事、欺骗人的人，尤其是那些受过割礼的人，

新译本 多1:10 因为有许多不受约束、好讲空话和欺骗人的，尤其是那些守割礼的人，

现代译 多1:10 因为有许多人叛道，用荒唐无稽的话欺骗别人，尤其是那些主张受割礼的犹太基督徒。

当代译 多1:10 我之所以如此吩咐，是因为有许多不受真理约束的叛徒，好说空谈，自欺欺人。那些主张行割礼的犹太人，也是这样。

文理本 多1:10 盖多有弗顺者、言虚诞、行欺诈、奉割礼者尤甚、

修订本 多1:10 因为也有许多人不受约束，说空话欺哄人，尤其是那些奉割礼的人。

KJV 英 多1:10 For there are many unruly and vain talkers and deceivers, specially they of the circumcision:

NIV 英 多1:10 For there are many rebellious people, mere talkers and deceivers, especially those of the circumcision group.

主目录 返回顶部

和合本 多1:11 这些人的口总要堵住。他们因贪不义之财，将不该教导的教导人，败坏人的全家。

拼音版 多1:11 Zhèxie rén de kǒu zǒng yào dǔ zhù. tāmen yīn tān bú yì zhī cái, jiāng bù gāi jiàodǎo de jiàodǎo rén, baìhuaì rén de quán jiā.

吕振中 多1:11 你应该勒住他们的口。这种人为了可耻之利、教授所不该教授的，倾覆了人的全家。

新译本 多1:11 他们为了可耻的利益，教训一些不应该教导的事，败坏人的全家，你务要堵住他们的嘴。

现代译 多1:11 你必须禁止这些人说话；因为，他们为了贪图钱财，已经用不该传讲的学说破坏了许多家庭。

当代译 多1:11 他们为了骗取钱财，不惜说谎，传讲似是而非的谬论；以致破坏了许多基督徒全家人纯正的信仰。所以你要阻止这样的人，不可再胡说八道。

文理本 多1:11 宜杜其口、彼为非义之利、教所不当教、倾覆人之家室、

修订本 多1:11 这些人的口必须堵住，因为他们贪不义之财，将不该教导的事教导人，败坏人的全家。

KJV 英 多1:11 Whose mouths must be stopped, who subvert whole houses, teaching things which they ought not, for filthy lucre's sake.

NIV 英 多1:11 They must be silenced, because they are ruining whole households by teaching things they ought not to teach--and that for the sake of dishonest gain.

主目录 返回顶部

和合本 多1:12 有革哩底人中的一个本地先知说，革哩底人常说谎话，乃是恶兽，又馋又懒。

拼音版 多1:12 Yǒu kè lǐ tè rén zhōng de yī ge ben dì xiānzhī shuō, kè lǐ tè rén cháng shuōhuǎng huà, nǎi shì è shòu, yòu chán yòu lǎn.

吕振中 多1:12 革里底人中间有一个人、就是他们自己的神言传讲师、曾经说过∶「革里底人永远是撒谎者，是恶兽，是懒惰的大腹者」∶

新译本 多1:12 有一个克里特本地的先知说过：“克里特人是常常说谎的，是恶兽，好吃懒作。”

现代译 多1:12 他们克里特人自己有一个先知说过这样的话：「克里特人总是撒谎，是恶兽，好吃懒做。」

当代译 多1:12 克里特岛有一位先知说：“克里特人都是说谎专家，又馋又懒，形同恶兽。”

文理本 多1:12 其族有一先知曰、革哩底人恒言诳、为恶兽、为慵惰之饕餮、

修订本 多1:12 克里特人中有一个本地的先知说："克里特人常说谎话，是恶兽，贪吃懒做。"

KJV 英 多1:12 One of themselves, even a prophet of their own, said, The Cretians are alway liars, evil beasts, slow bellies.

NIV 英 多1:12 Even one of their own prophets has said, "Cretans are always liars, evil brutes, lazy gluttons."

主目录 返回顶部

和合本 多1:13 这个见证是真的。所以，你要严严地责备他们，使他们在真道上纯全无疵，

拼音版 多1:13 Zhège jiànzhèng shì zhēn de. suǒyǐ nǐ yào yán yán de zébeì tāmen, shǐ tāmen zaì zhēn dào shang chún quán wú cī.

吕振中 多1:13 这个见证是真的。因这缘故，你要严厉地指责他们，使他们在信仰上健全无疵，

新译本 多1:13 这见证是真的。为了这缘故，你要严厉地责备他们，好使他们在信仰上健全，

现代译 多1:13 他这话没有讲错。所以，你必须严厉地责备他们，好使他们有健全的信仰，

当代译 多1:13 这话一点也不错。因此你要严正地规劝信徒，好使他们持守纯正的信仰，

文理本 多1:13 此证确然、故宜严责之、使无疚于道、

修订本 多1:13 这个见证是真的。为这缘故，你要严厉地责备他们，使他们在信仰上健全。

KJV 英 多1:13 This witness is true. Wherefore rebuke them sharply, that they may be sound in the faith;

NIV 英 多1:13 This testimony is true. Therefore, rebuke them sharply, so that they will be sound in the faith

主目录 返回顶部

和合本 多1:14 不听犹太人荒渺的言语和离弃真道之人的诫命。

拼音版 多1:14 Bù tīng Yóutaìrén huāng miǎo de yányǔ, hé lí qì zhēn dào zhī rén de jièméng.

吕振中 多1:14 不意向着犹太人的荒唐传说和俗人的诫命，那转离真理之人的诫命。

新译本 多1:14 不再理会犹太人的无稽之谈和偏离正道的人的规条。

现代译 多1:14 不再听犹太人那些荒唐的传说和那些拒绝真理的人所坚持的规例。

当代译 多1:14 不要再轻信那些荒诞的犹太传说，更不要听从那些真理叛徒的教唆。

文理本 多1:14 勿听犹太人之虚谈、及背真理者之诸诫、

修订本 多1:14 不要听犹太人无稽的传说和背弃真理之人的命令。

KJV 英 多1:14 Not giving heed to Jewish fables, and commandments of men, that turn from the truth.

NIV 英 多1:14 and will pay no attention to Jewish myths or to the commands of those who reject the truth.

主目录 返回顶部

和合本 多1:15 在洁净的人，凡物都洁净；在污秽不信的人，什么都不洁净，连心地和天良也都污秽了。

拼音版 多1:15 Zaì jiéjìng de rén, fán wù dōu jiéjìng. zaì wūhuì bú xìn de rén, shénme dōu bù jiéjìng. lián xīn dì hé tiān liáng, ye dōu wūhuì le.

吕振中 多1:15 在洁净的人、凡物都洁净，在染污的和不信的人、什么都不洁净，反而连他们的心思和良知也都染污了。

新译本 多1:15 在清洁的人，一切都是清洁的；但在污秽和不信的人，没有一样是清洁的，连他们的意念和良心都污秽了。

现代译 多1:15 对洁净的人来说，一切都是洁净的；但对那些污秽和不信的人来说，没有一件东西是洁净的，因为他们的心地和良知都污秽不堪。

当代译 多1:15 其实，在心地纯洁的人，一切都是良善纯洁的；只有心地污秽，不信耶稣的人，甚麽都是污秽的，连心思和天良也都不清洁。

文理本 多1:15 于洁者凡物皆洁、惟于污而不信者、一无所洁、并其志趣天良、亦俱污矣、

修订本 多1:15 在洁净的人，凡物都洁净；在污秽不信的人，什么都不洁净，连心地和天良也都污秽了。

KJV 英 多1:15 Unto the pure all things are pure: but unto them that are defiled and unbelieving is nothing pure; but even their mind and conscience is defiled.

NIV 英 多1:15 To the pure, all things are pure, but to those who are corrupted and do not believe, nothing is pure. In fact, both their minds and consciences are corrupted.

主目录 返回顶部

和合本 多1:16 他们说是认识　神，行事却和他相背；本是可憎恶的，是悖逆的，在各样善事上是可废弃的。

拼音版 多1:16 Tāmen shuō shì rènshi shén xíngshì què hé tā xiāng beì. ben shì ke zēngwù de, shì beìnì de, zaì gèyàng shàn shì shang shì ke feìqì de.

吕振中 多1:16 他们自称为认识上帝，却用行为去否认他。他们是可憎的、悖逆的，在各样善行上都不中用。

新译本 多1:16 他们声称认识　神，却在行为上否认他。他们是可憎的、悖逆的，在各样的善事上，是毫无用处的。

现代译 多1:16 他们宣认上帝，却在行为上否认他。他们是可恶的，是叛徒，做不出甚麽好事来！

当代译 多1:16 这种人口头上说认识上帝，但在行为上却否定他。他们真是悖逆可憎，毫无用处，根本做不出甚麽好事来。

文理本 多1:16 自谓识上帝、行则背之、是为可憎、悖逆、自绝于诸善工者、

修订本 多1:16 他们宣称认识上帝，却在行为上否认他；他们是可憎恶的，是悖逆的，不配做任何好事。

KJV 英 多1:16 They profess that they know God; but in works they deny him, being abominable, and disobedient, and unto every good work reprobate.

NIV 英 多1:16 They claim to know God, but by their actions they deny him. They are detestable, disobedient and unfit for doing anything good.


提多书第2章 - 提多书 - 基督教圣经——十版本对照圣经

 提多书第2章 - 提多书 - 基督教圣经——十版本对照圣经 章

和合本 多2:1 但你所讲的，总要合乎那纯正的道理。

拼音版 多2:1 Dàn nǐ suǒ jiǎng de, zǒng yào héhū nà chún zhèng de dàolǐ.

吕振中 多2:1 但是你呢、你总要讲健全教义上所商合讲的事。

新译本 多2:1 至于你，你应当讲合乎纯正的道理。

现代译 多2:1 至於你，你的教导必须合乎健全的教义。

当代译 多2:1 至於你所讲的道，总要符合纯全的教义。

文理本 多2:1 惟尔所言、宜符正教、

修订本 多2:1 至于你，你所讲的总要合乎那健全的教导。

KJV 英 多2:1 But speak thou the things which become sound doctrine:

NIV 英 多2:1 You must teach what is in accord with sound doctrine.

主目录 返回顶部

和合本 多2:2 劝老年人要有节制、端庄、自守，在信心、爱心、忍耐上都要纯全无疵。

拼音版 多2:2 Quàn lǎo nián rén, yào yǒu jié zhì, duān zhuāng, zì shǒu, zaì xìnxīn aì xīn rennaì shang, dōu yào chún quán wú cī.

吕振中 多2:2 要劝老年人有节制、庄重、克己、在信心爱心坚忍上健全无疵。

新译本 多2:2 劝老年人要有节制、庄重、自律，在信心、爱心、忍耐上都要健全。

现代译 多2:2 你要劝老年人，要他们严肃，有好品格，管束自己，要有健全的信心、爱心，和耐心。

当代译 多2:2 你要劝老年人，叫他们必须节制、庄重、克己、在信心、爱心和忍耐各方面都要完全。

文理本 多2:2 使耆老节制、庄重、贞正、于信爱忍而无疚焉、

修订本 多2:2 劝老年人要有节制、端正、克己，在信心、爱心、耐心上都要健全。

KJV 英 多2:2 That the aged men be sober, grave, temperate, sound in faith, in charity, in patience.

NIV 英 多2:2 Teach the older men to be temperate, worthy of respect, self-controlled, and sound in faith, in love and in endurance.

主目录 返回顶部

和合本 多2:3 又劝老年妇人，举止行动要恭敬，不说谗言，不给酒作奴仆，用善道教训人，

拼音版 多2:3 Yòu quàn lǎo nián fùrén, jǔ zhǐ xíngdòng yào gōng jìng, bù shuō chán yán, bù gei jiǔ zuò núpú, yòng shàn dào jiàoxun rén.

吕振中 多2:3 劝老年妇人也要这样∶在行动举止要有圣役上的恭敬，不说谗言，也不做酒奴，用善道教训人，要用好榜样教导人，

新译本 多2:3 照样，劝年老的妇女要生活敬虔，不说谗言，不被酒奴役，用善道教导人，

现代译 多2:3 你也要劝年老的妇女，要行为谨慎。不可搬弄是非，不作酒的奴隶。要作好榜样，

当代译 多2:3 又要劝老年妇人谨慎言行，举止端庄，不说长道短，不好酒贪杯，要以身作则，用善道教训人。

文理本 多2:3 使老妇之举止端肃、毋谗毁、毋役于酒、以善训人、

修订本 多2:3 又要劝年长的妇女在操守上恭正，不说谗言，不作酒的奴隶，用善道教导人，

KJV 英 多2:3 The aged women likewise, that they be in behaviour as becometh holiness, not false accusers, not given to much wine, teachers of good things;

NIV 英 多2:3 Likewise, teach the older women to be reverent in the way they live, not to be slanderers or addicted to much wine, but to teach what is good.

主目录 返回顶部

和合本 多2:4 好指教少年妇人爱丈夫，爱儿女，

拼音版 多2:4 Hǎo zhǐjiào shàonián fùrén, aì zhàngfu, aì érnǚ,

吕振中 多2:4 好修练（与『克己』一词同字根）年轻妇人爱丈夫、爱儿女、

新译本 多2:4 好提醒年轻的妇女爱丈夫爱儿女，

现代译 多2:4 善导年轻妇女，训练她们怎样爱丈夫和儿女，

当代译 多2:4 她们这样才能教导年轻的妇女自我检点：为人要娴静贞洁，善理家务，待人和蔼，对丈夫柔顺，作一位贤妻良母；这样，就没有人敢毁谤她们的信仰了。

文理本 多2:4 俾迪少妇爱夫爱子、

修订本 多2:4 好指教年轻的妇女爱丈夫，爱儿女，

KJV 英 多2:4 That they may teach the young women to be sober, to love their husbands, to love their children,

NIV 英 多2:4 Then they can train the younger women to love their husbands and children,

主目录 返回顶部

和合本 多2:5 谨守，贞洁，料理家务，待人有恩，顺服自己的丈夫，免得　神的道理被毁谤。

拼音版 多2:5 Jǐn shǒu zhēn jié, liào lǐ jiā wù, daì rén yǒu ēn, shùnfú zìjǐ de zhàngfu, miǎndé shén de dàolǐ beì huǐbàng.

吕振中 多2:5 克己、贞洁、能理家、好慈善、顺服自己的丈夫，免得上帝之道受谤才。

新译本 多2:5 并且自律、贞洁、理家、善良、顺从自己的丈夫，免得　神的道受毁谤。

现代译 多2:5 怎样管束自己，要贞洁，善於处理家务，服从丈夫，免得上帝的道受毁谤。

当代译 多2:5 她们这样才能教导年轻的妇女自我检点：为人要娴静贞洁，善理家务，待人和蔼，对丈夫柔顺，作一位贤妻良母；这样，就没有人敢毁谤她们的信仰了。

文理本 多2:5 贞正、清洁、善良、操作于家、服从其夫、以免上帝之道见谤、

修订本 多2:5 克己，贞洁，理家，善良，顺服自己的丈夫，免得上帝的道被毁谤。

KJV 英 多2:5 To be discreet, chaste, keepers at home, good, obedient to their own husbands, that the word of God be not blasphemed.

NIV 英 多2:5 to be self-controlled and pure, to be busy at home, to be kind, and to be subject to their husbands, so that no one will malign the word of God.

主目录 返回顶部

和合本 多2:6 又劝少年人要谨守。

拼音版 多2:6 Yòu quàn shàonián rén yào jǐn shǒu.

吕振中 多2:6 劝年轻男人也要这样∶要克己。

新译本 多2:6 照样，劝年轻的男子要自律。

现代译 多2:6 同样，你也要劝年轻人，要他们管束自己。

当代译 多2:6 你也要劝勉年轻的男子，叫他们检点言行。

文理本 多2:6 幼男亦当劝以贞正、

修订本 多2:6 同样，要劝年轻人凡事克己。

KJV 英 多2:6 Young men likewise exhort to be sober minded.

NIV 英 多2:6 Similarly, encourage the young men to be self-controlled.

主目录 返回顶部

和合本 多2:7 你自己凡事要显出善行的榜样，在教训上要正直端庄，

拼音版 多2:7 Nǐ zìjǐ fán shì yào xiǎn chū shàn xíng de bǎngyàng, zaì jiàoxun shang yào zhèngzhí, duān zhuāng,

吕振中 多2:7 你凡事要显出你自己是好行为的榜样，在教导上不腐化，能庄重，

新译本 多2:7 无论在什么事上你都要显出好行为的榜样，在教导上要纯全，要庄重，

现代译 多2:7 你自己呢，无论在甚麽事上都要有好行为，作别人的模范。教导人要诚恳、严肃，

当代译 多2:7 你自己更要以身作则，立下行善的好榜样：在教训上要纯全，态度要庄重，措词要适当，

文理本 多2:7 尔凡事自表为善行之模楷、其施教也、无邪而严重、

修订本 多2:7 你要显出自己是好行为的榜样，在教导上要正直、庄重，

KJV 英 多2:7 In all things shewing thyself a pattern of good works: in doctrine shewing uncorruptness, gravity, sincerity,

NIV 英 多2:7 In everything set them an example by doing what is good. In your teaching show integrity, seriousness

主目录 返回顶部

和合本 多2:8 言语纯全，无可指责，叫那反对的人，既无处可说我们的不是，便自觉羞愧。

拼音版 多2:8 Yányǔ chún quán, wú ke zhǐzé, jiào nà fǎnduì de rén, jì wú chù ke shuō wǒmen de bù shì, biàn zì jué xiūkuì.

吕振中 多2:8 言语健全、无可咎责、使反对的人没有坏话可说我们、而自觉羞愧。

新译本 多2:8 言词要纯正，无可指摘，使反对的人因为无从毁谤，就自觉惭愧。

现代译 多2:8 言语要恰当，让人家没有批评的馀地。这样，那些敌对的人，因为找不到我们的错处，就无话可说而觉得惭愧。

当代译 多2:8 甚至要无可指摘，让那些反对的人，自觉羞愧，更找不到甚麽藉口来挑剔或攻击我们。

文理本 多2:8 言正无可咎责、使违逆者自愧、末由以恶议我侪、

修订本 多2:8 言语健全，无可指责，使那反对的人，因说不出我们有什么不好而自觉羞愧。

KJV 英 多2:8 Sound speech, that cannot be condemned; that he that is of the contrary part may be ashamed, having no evil thing to say of you.

NIV 英 多2:8 and soundness of speech that cannot be condemned, so that those who oppose you may be ashamed because they have nothing bad to say about us.

主目录 返回顶部

和合本 多2:9 劝仆人要顺服自己的主人，凡事讨他的喜欢，不可顶撞他，

拼音版 多2:9 Quàn púrén yào shùnfú zìjǐ de zhǔrén, fán shì tǎo tāde xǐhuan. bùke dǐngzhuàng tā.

吕振中 多2:9 你要劝做仆人的顺服自己的主人，凡事可喜欢，不顶撞，

新译本 多2:9 劝仆人要凡事顺服自己的主人，讨他欢喜，不要顶嘴。

现代译 多2:9 你要劝作奴仆的，要他们服从主人，事事讨主人的喜欢，不可顶撞他们，

当代译 多2:9 你还要劝勉作仆人的服从主人，凡事令主人满意；不可以言词冒犯，

文理本 多2:9 劝仆服其主、凡事悦之、毋抵捂、

修订本 多2:9 要劝仆人顺服自己的主人，凡事讨他的喜悦，不可顶撞他，

KJV 英 多2:9 Exhort servants to be obedient unto their own masters, and to please them well in all things; not answering again;

NIV 英 多2:9 Teach slaves to be subject to their masters in everything, to try to please them, not to talk back to them,

主目录 返回顶部

和合本 多2:10 不可私拿东西，要显为忠诚，以致凡事尊荣我们救主　神的道。

拼音版 多2:10 Bùke sī ná dōngxi. yào xiǎn wéi zhōng chéng, yǐzhì fán shì zūnróng wǒmen jiù zhǔ shén de dào.

吕振中 多2:10 不私拿东西，却证显出十分实在的忠诚，好在一切事上给我们的拯救者之教义增光彩。

新译本 多2:10 不要私取财物，却要显示绝对的诚实，好使我们救主　神的道理，在凡事上都得着尊荣。

现代译 多2:10 也不可偷窃，却要事事表现忠厚可靠，好使在所做的一切事上，让有关我们救主上帝的教义更受尊重。

当代译 多2:10 不可私拿别人的东西，总要用行动表现自己是个完全可靠的人。这样，就等於替我们的救主作了一个活的见证，把上帝的道理介绍给别人，使他们也愿意相信。

文理本 多2:10 毋私取、惟表其忠、俾凡事修明我救者上帝之道、

修订本 多2:10 不可私窃财物；要凡事显出完美的忠诚，好事事都能荣耀我们救主上帝的教导。

KJV 英 多2:10 Not purloining, but shewing all good fidelity; that they may adorn the doctrine of God our Saviour in all things.

NIV 英 多2:10 and not to steal from them, but to show that they can be fully trusted, so that in every way they will make the teaching about God our Savior attractive.

主目录 返回顶部

和合本 多2:11 因为　神救众人的恩典已经显明出来，

拼音版 多2:11 Yīnwei shén jiù zhòngrén de ēndiǎn, yǐjing xiǎnmíng chūlai,

吕振中 多2:11 上帝的恩、给全人类施拯救的、已经显现，

新译本 多2:11 神拯救万人的恩典已经显明出来了。

现代译 多2:11 因为上帝拯救全人类的恩典已经显明出来了。

当代译 多2:11 我吩咐你这样劝他们，是因为上帝救世人的恩典已经显明出来了。

文理本 多2:11 盖上帝救济万人之恩已显、

修订本 多2:11 因为，上帝救众人的恩典已经显明出来，

KJV 英 多2:11 For the grace of God that bringeth salvation hath appeared to all men,

NIV 英 多2:11 For the grace of God that brings salvation has appeared to all men.

主目录 返回顶部

和合本 多2:12 教训我们除去不敬虔的心和世俗的情欲，在今世自守、公义、敬虔度日，

拼音版 多2:12 Jiàoxun wǒmen chú qù bú jìng qián de xīn, hé shìsú de qíngyù, zaì jīnshì zì shǒu, gōngyì, jìng qián dù rì.

吕振中 多2:12 正教导我们弃绝不虔的心和属世的私欲，在现今世按克己正义和敬虔而生活，

新译本 多2:12 这恩典训练我们除去不敬虔的心，和属世的私欲，在今生过着自律、公正、敬虔的生活，

现代译 多2:12 这恩典训练我们弃绝不敬虔的行为和属世的私欲，在世上过着自制、正直，和敬虔的生活，

当代译 多2:12 这恩典要帮助我们除掉不虔诚的心和邪情私欲，过一个自律、诚实、敬畏上帝的生活；

文理本 多2:12 教我侪弃绝不虔、与世俗之欲、而以贞正、公义、敬虔、度日于今世、

修订本 多2:12 训练我们除去不敬虔的心和世俗的情欲，在今世过克己、正直、敬虔的生活，

KJV 英 多2:12 Teaching us that, denying ungodliness and worldly lusts, we should live soberly, righteously, and godly, in this present world;

NIV 英 多2:12 It teaches us to say "No" to ungodliness and worldly passions, and to live self-controlled, upright and godly lives in this present age,

主目录 返回顶部

和合本 多2:13 等候所盼望的福，并等候至大的　神和（或作无“和”字）我们救主耶稣基督的荣耀显现。

拼音版 多2:13 Denghòu suǒ pànwàng de fú, bìng denghòu zhì dà de shén, hé ( huò zuò wú hé zì ) wǒmen jiù zhǔ Yēsū Jīdū de róngyào xiǎnxiàn.

吕振中 多2:13 期待着福乐的盼望之实现，就是我们的至大上帝、救主基督耶稣、的荣耀之（或译∶至大上帝之荣耀、我们的救主基督耶稣）显现。

新译本 多2:13 等候那有福的盼望，就是我们伟大的　神，救主耶稣基督荣耀的显现。

现代译 多2:13 等待我们所盼望那蒙恩的日子来临；那时候，至尊的上帝和我们的救主耶稣基督的〔或译：我们的至尊上帝和救主耶稣基督〕荣耀要显现。

当代译 多2:13 等候我们所盼望的真福，以及我们伟大的上帝和救主耶稣基督荣耀显现的日子。

文理本 多2:13 仰慕有福之望、及皇矣上帝、我救者基督耶稣之荣显著、

修订本 多2:13 等候福乐的盼望，并等候至大的上帝和我们的救主耶稣基督的荣耀显现。

KJV 英 多2:13 Looking for that blessed hope, and the glorious appearing of the great God and our Saviour Jesus Christ;

NIV 英 多2:13 while we wait for the blessed hope--the glorious appearing of our great God and Savior, Jesus Christ,

主目录 返回顶部

和合本 多2:14 他为我们舍了自己，要赎我们脱离一切罪恶，又洁净我们，特作自己的子民，热心为善。

拼音版 多2:14 Tā wèi wǒmen she le zìjǐ, yào shú wǒmen tuōlí yīqiè zuìè, yòu jiéjìng wǒmen, tè zuò zìjǐ de zǐmín, rèxīn wèi shàn.

吕振中 多2:14 他为我们把自己献出，好赎救我们脱离一切不法之行为，并洁净我们做子民、归他自己为产业，在好事上热心。

新译本 多2:14 他为我们舍己，为的是要救赎我们脱离一切不法的事，并且洁净我们作他自己的子民，热心善工。

现代译 多2:14 基督为我们献上自己，救我们脱离一切邪恶，使我们成为他纯洁的子民，归属於他，热心行善。

当代译 多2:14 主耶稣曾牺牲自己，替我们承担上帝对罪恶的审判，使我们脱离一切的罪恶，又洁净了我们的心，让我们成为他自己的儿女，热心为善，乐意助人。

文理本 多2:14 彼为我侪捐己、赎我出诸不法、且洁其民以为己业、乃热衷于善者也、

修订本 多2:14 他为我们的缘故舍己，为了要赎我们脱离一切罪恶，又洁净我们作他自己的子民，热心为善。

KJV 英 多2:14 Who gave himself for us, that he might redeem us from all iniquity, and purify unto himself a peculiar people, zealous of good works.

NIV 英 多2:14 who gave himself for us to redeem us from all wickedness and to purify for himself a people that are his very own, eager to do what is good.

主目录 返回顶部

和合本 多2:15 这些事你要讲明，劝戒人，用各等权柄责备人，不可叫人轻看你。

拼音版 多2:15 Zhèxie shì nǐ yào jiǎng míng, quànjiè rén, yòng gè deng quánbǐng zébeì rén. bùke jiào rén qīng kàn nǐ.

吕振中 多2:15 这些事你要讲论，要劝勉；要用充分的职权来指责；别让人轻视你了。

新译本 多2:15 你要传讲这些事，运用各样的权柄去劝戒人，责备人；不要让人轻看你。

现代译 多2:15 你要讲论这些事，充分运用你的职权来劝勉人或责备人，不要让人轻看了你。

当代译 多2:15 你要宣讲以上的教训，劝勉他们遵守，必要时可以运用权力责备他们，别让任何人轻视你。

文理本 多2:15 凡此、尔宜言之劝之、以诸权督责之、勿为人轻视焉、

修订本 多2:15 这些事你要讲明，要充分运用你的职权劝勉人，责备人。不要让任何人轻看你。

KJV 英 多2:15 These things speak, and exhort, and rebuke with all authority. Let no man despise thee.

NIV 英 多2:15 These, then, are the things you should teach. Encourage and rebuke with all authority. Do not let anyone despise you.


提多书第3章 - 提多书 - 基督教圣经——十版本对照圣经

 提多书第3章 - 提多书 - 基督教圣经——十版本对照圣经 章

和合本 多3:1 你要提醒众人，叫他们顺服作官的、掌权的，遵他的命，预备行各样的善事。

拼音版 多3:1 Nǐ yào tí xǐng zhòngrén, jiào tāmen shùnfú zuò guān de, zhǎngquán de, zūn tāde méng, yùbeì xíng gèyàng de shàn shì.

吕振中 多3:1 你应当提醒众人要顺服执政的、掌权的，要服从权柄，对各样善事、要随时准备着行。

新译本 多3:1 你要提醒他们服从执政的和掌权的，听从他们，随时准备作各种善工。

现代译 多3:1 你要提醒大家，要他们服从执政者和当权者，随时随地听从命令做各样好事。

当代译 多3:1 你要提醒众人：应当服从政府和执政者，随时准备做好事，

文理本 多3:1 尔提撕彼众、当服有位有权者而顺从之、以备诸善、

修订本 多3:1 你要提醒众人，叫他们顺服执政的、掌权的，要服从，预备行各样善事。

KJV 英 多3:1 Put them in mind to be subject to principalities and powers, to obey magistrates, to be ready to every good work,

NIV 英 多3:1 Remind the people to be subject to rulers and authorities, to be obedient, to be ready to do whatever is good,

主目录 返回顶部

和合本 多3:2 不要毁谤，不要争竞，总要和平，向众人大显温柔。

拼音版 多3:2 Búyào huǐbàng, búyào zhēngjing, zǒng yào hépíng, xiàng zhòngrén dà xiǎn wēnróu.

吕振中 多3:2 不要毁谤人，不要争吵，要温良和蔼，对一切人证显出十二分的柔和。

新译本 多3:2 不可毁谤人，要与人无争，谦恭有礼，向众人表现充分温柔的心。

现代译 多3:2 劝他们不要毁谤别人，不要争吵；要和气友善，以谦让的态度对待所有的人。

当代译 多3:2 不要毁谤，不要争吵，待人总要谦恭有礼。

文理本 多3:2 勿讪谤、勿争竞、惟温和以表谦柔于众、

修订本 多3:2 不要毁谤，不要争吵，要和气，对众人总要显出温柔。

KJV 英 多3:2 To speak evil of no man, to be no brawlers, but gentle, shewing all meekness unto all men.

NIV 英 多3:2 to slander no one, to be peaceable and considerate, and to show true humility toward all men.

主目录 返回顶部

和合本 多3:3 我们从前也是无知，悖逆，受迷惑，服事各样私欲和宴乐，常存恶毒（或作“阴毒”）、嫉妒的心，是可恨的，又是彼此相恨。

拼音版 多3:3 Wǒmen cóng qián ye shì wúzhī, beìnì, shòu míhuò, fúshì gèyàng sīyù hé yàn lè, cháng cún èdú ( huò zuò yīn dú ) jídù de xīn, shì ke hèn de, yòu shì bǐcǐ xiāng hèn.

吕振中 多3:3 因为我们从前也是无知、悖逆、受了迷惑，做各种私欲和宴乐的奴仆，在恶毒（或译∶阴毒）和嫉妒中度生活，满有恨心，彼此相恨。

新译本 多3:3 我们从前也是无知、不顺服、受了迷惑、被各种私欲和逸乐所奴役，生活在恶毒和嫉妒之中，是可憎可恶的，并且互相仇视。

现代译 多3:3 我们从前也是无知、悖逆，和迷失的；我们作了各种情欲和享乐的奴隶，生活在恶毒和嫉妒中，互相仇恨。

当代译 多3:3 回想从前，我们也是愚拙悖逆，易受迷惑，放纵情欲，被各种贪婪和逸乐所奴役，心里充满了嫉妒和恶念，我们恨人，别人也恨我们。

文理本 多3:3 盖我侪素亦无知、悖逆、迷惑、役于情欲佚乐、以狠毒媢嫉度日、见恶于人、亦彼此相恶、

修订本 多3:3 我们从前也是无知、悖逆、受迷惑，作各样私欲和宴乐的奴隶，在恶毒、嫉妒中度日，是可恨的，而且彼此相恨。

KJV 英 多3:3 For we ourselves also were sometimes foolish, disobedient, deceived, serving divers lusts and pleasures, living in malice and envy, hateful, and hating one another.

NIV 英 多3:3 At one time we too were foolish, disobedient, deceived and enslaved by all kinds of passions and pleasures. We lived in malice and envy, being hated and hating one another.

主目录 返回顶部

和合本 多3:4 但到了　神我们救主的恩慈和他向人所施的慈爱显明的时候，

拼音版 多3:4 Dàn dào le shén wǒmen jiù zhǔ de ēncí, hé tā xiàng rén suǒ shī de cíaì xiǎnmíng de shíhou,

吕振中 多3:4 但是我们的拯救者上帝的慈惠和仁慈显现的时候，

新译本 多3:4 然而，到了　神我们的救主显明他的恩慈和怜爱的时候，

现代译 多3:4 但是，我们的救主上帝已经显出他的慈爱，

当代译 多3:4 但是，等到我们的救主上帝显出他的慈爱，

文理本 多3:4 然我救者上帝之慈惠、及其仁爱显著时、则救我侪、

修订本 多3:4 但到了我们救主上帝的恩慈和慈爱显明的时候，

KJV 英 多3:4 But after that the kindness and love of God our Saviour toward man appeared,

NIV 英 多3:4 But when the kindness and love of God our Savior appeared,

主目录 返回顶部

和合本 多3:5 他便救了我们，并不是因我们自己所行的义，乃是照他的怜悯，藉着重生的洗和圣灵的更新。

拼音版 多3:5 Tā biàn jiù le wǒmen, bìng bú shì yīn wǒmen zìjǐ suǒ xíng de yì, nǎi shì zhào tāde liánmǐn, jiè zhe chóng shēng de xǐ, hé Shènglíng de gēng xīn.

吕振中 多3:5 他救了我们，不是因于我们所行的有什么本于义的行为，乃是按照他的怜悯，藉着再生之洗和圣灵之更新力。

新译本 多3:5 他就救了我们，并不是由于我们所行的义，而是照着他的怜悯，借着重生的洗和圣灵的更新。

现代译 多3:5 藉着圣灵所施重生和更新的洗礼，拯救了我们；这并不是因为我们自己有甚麽好行为，而是因为他怜悯我们。

当代译 多3:5 他就拯救了我们；并不是因为我们有甚麽好行为，能配得上他的救恩，全是因为他的慈爱和怜悯。他不但洗净我们的罪，使我们得以“重生”；他又赐圣灵住在我们心里，让我们过着新的生活。

文理本 多3:5 非因我行义之功、乃依其矜恤、以重生之盥濯、与圣神之复新、

修订本 多3:5 他救了我们，并不是因我们自己所行的义，而是照他的怜悯，藉着重生的洗和圣灵的更新。

KJV 英 多3:5 Not by works of righteousness which we have done, but according to his mercy he saved us, by the washing of regeneration, and renewing of the Holy Ghost;

NIV 英 多3:5 he saved us, not because of righteous things we had done, but because of his mercy. He saved us through the washing of rebirth and renewal by the Holy Spirit,

主目录 返回顶部

和合本 多3:6 圣灵就是　神藉着耶稣基督我们救主厚厚浇灌在我们身上的，

拼音版 多3:6 Shènglíng jiù shì shén jiè zhe Yēsū Jīdū wǒmen jiù zhǔ, hòu hòu jiāo guàn zaì wǒmen shēnshang de.

吕振中 多3:6 圣灵是上帝藉着耶稣基督、我们的救主、丰丰富富倾注于我们身上的；

新译本 多3:6 圣灵就是　神借着我们的救主耶稣基督丰丰富富浇灌在我们身上的，

现代译 多3:6 藉着我们的救主耶稣基督，上帝把圣灵丰丰富富地倾注在我们身上；

当代译 多3:6 这圣灵就是上帝藉我们的救主耶稣基督，丰丰富富倾注在我们的心中，

文理本 多3:6 即上帝由我救者耶稣基督、厚注于我侪者、

修订本 多3:6 圣灵就是上帝藉着我们的救主耶稣基督厚厚地浇灌在我们身上的，

KJV 英 多3:6 Which he shed on us abundantly through Jesus Christ our Saviour;

NIV 英 多3:6 whom he poured out on us generously through Jesus Christ our Savior,

主目录 返回顶部

和合本 多3:7 好叫我们因他的恩得称为义，可以凭着永生的盼望成为后嗣（或作“可以凭着盼望承受永生”）。

拼音版 多3:7 Hǎo jiào wǒmen yīn tāde ēn de chēngwèi yì, keyǐ píng zhe yǒngshēng de pànwàng chéngwéi hòusì. ( huò zuò keyǐ píng zhe pànwàng chéngshòu yǒngshēng ).

吕振中 多3:7 好叫我们既因他的恩得称为义，便可凭盼望而承受永生。

新译本 多3:7 使我们既然因着他的恩典得称为义，就可以凭着永生的盼望成为后嗣。

现代译 多3:7 由於他的恩典，我们得以跟上帝有合宜的关系，而得到所盼望那永恒的生命。

当代译 多3:7 好叫我们靠着他的恩典被称为义人，更可以凭着盼望承受永生。

文理本 多3:7 俾得以其恩而见义、且依永生之望、成为嗣子、

修订本 多3:7 好让我们因他的恩得称为义，可以凭着永生的盼望成为后嗣。

KJV 英 多3:7 That being justified by his grace, we should be made heirs according to the hope of eternal life.

NIV 英 多3:7 so that, having been justified by his grace, we might become heirs having the hope of eternal life.

主目录 返回顶部

和合本 多3:8 这话是可信的。我也愿你把这些事切切实实地讲明，使那些已信　神的人留心做正经事业（或作“留心行善”）。这都是美事，并且与人有益。

拼音版 多3:8 Zhè huà shì ke xìn de, wǒ ye yuàn nǐ bǎ zhèxie shì, qiè qiè shí shí de jiǎng míng, shǐ nàxiē yǐ xìn shén de rén, liú xīn zuò zhèng jīng shì yè. ( huò zuò liú xīn xíng shàn ) zhè dōu shì mei shì, bìngqie yǔ rén yǒu yì.

吕振中 多3:8 这话是可信可靠的。关于这些事、我愿你坚确地讲论，叫已信上帝的人留心于正经的职业（或译∶行善事）。这些事对于人都是美好而有益的。

新译本 多3:8 这话是可信的，我愿你确实地强调这些事，使信　神的人常常留心作善工；这些都是美事，并且是对人有益的。

现代译 多3:8 这话是可靠的。我希望你特别强调这些事，好使那些信上帝的人热心行善；这些事都是美好的，是对人有益的。

当代译 多3:8 这些话都是千真万确的，所以你要认真教导人，使信徒专心行善，因为这都是造福人群的美事。

文理本 多3:8 诚哉是言、我欲尔于斯事力言之、使信上帝者慎务善工、斯为美、有益于人也、

修订本 多3:8 这话是可信的。 我愿你坚持这些事，使那些已信上帝的人留心行善。这都是美好且对人有益的。

KJV 英 多3:8 This is a faithful saying, and these things I will that thou affirm constantly, that they which have believed in God might be careful to maintain good works. These things are good and profitable unto men.

NIV 英 多3:8 This is a trustworthy saying. And I want you to stress these things, so that those who have trusted in God may be careful to devote themselves to doing what is good. These things are excellent and profitable for everyone.

主目录 返回顶部

和合本 多3:9 要远避无知的辩论和家谱的空谈以及纷争，并因律法而起的争竞，因为这都是虚妄无益的。

拼音版 多3:9 Yào yuǎn bì wúzhī de biànlùn, hé jiāpǔ de kōng tán, yǐjí fēn zhēng, bìng yīn lǜfǎ ér qǐ de zhēngjing. yīnwei zhè dōu shì xūwàng wúyì de.

吕振中 多3:9 至于愚拙的辩论和族谱之空谈跟纷争、以及律法上的争论、你总要远避着；因为那是无益而徒劳的。

新译本 多3:9 你要远避愚昧的辩论、家谱、纷争和律法上的争执，因为这都是虚妄无益的。

现代译 多3:9 要避免无知的辩论和有关族谱名录以及法律上的争执；这些都是没有益处、没有价值的。

当代译 多3:9 至於那些无谓的问题，意气的争执，无关重要的族谱和律法上的争论，都是无益的空谈，务要避免。

文理本 多3:9 惟远愚诘、谱系、争辩、及由律之竞端、以其无益而虚妄也、

修订本 多3:9 要远避愚拙的辩论、家谱、纷争和因律法而起的争辩，因为这都是虚妄无益的。

KJV 英 多3:9 But avoid foolish questions, and genealogies, and contentions, and strivings about the law; for they are unprofitable and vain.

NIV 英 多3:9 But avoid foolish controversies and genealogies and arguments and quarrels about the law, because these are unprofitable and useless.

主目录 返回顶部

和合本 多3:10 分门结党的人，警戒过一两次，就要弃绝他。

拼音版 多3:10 Fēn mén jiédǎng de rén, jǐngjiè guo yī liǎng cì, jiù yào qìjué tā.

吕振中 多3:10 分门结党的人，警戒过一两次，就要弃绝他。

新译本 多3:10 分门结党的人，警戒一两次之后，就要和他绝交。

现代译 多3:10 对那制造纷争的人，至少给他两次警告，以后就不再跟他来往。

当代译 多3:10 对於传讲异端，制造纷争的人，你要严加警告。若是一再警告仍然执迷不悟，就和他断绝来往好了。

文理本 多3:10 彼树党者、既警之一而再、则摈弃之、

修订本 多3:10 分门结党的人，警戒过一两次后就要拒绝跟他来往；

KJV 英 多3:10 A man that is an heretick after the first and second admonition reject;

NIV 英 多3:10 Warn a divisive person once, and then warn him a second time. After that, have nothing to do with him.

主目录 返回顶部

和合本 多3:11 因为知道这等人已经背道，犯了罪，自己明知不是，还是去做。

拼音版 多3:11 Yīnwei zhīdào zhè deng rén yǐjing beì dào, fàn le zuì, zìjǐ míng zhī bù shì, háishì qù zuò.

吕振中 多3:11 因为知道这等人已经背道，犯了罪，自己明知不是，还是去做。

新译本 多3:11 你知道这种人已经背道，常常犯罪，定了自己的罪。

现代译 多3:11 你知道，这样的人是腐化的；他的罪行证明自己是错误的。

当代译 多3:11 你要知道，这种背弃正道的人，明知故犯，被罪奴役，实在咎由自取。

文理本 多3:11 盖知若人乖离干罪、乃自定拟也、○

修订本 多3:11 因为你知道这样的人已经背道，常常犯罪，自己定自己的罪了。

KJV 英 多3:11 Knowing that he that is such is subverted, and sinneth, being condemned of himself.

NIV 英 多3:11 You may be sure that such a man is warped and sinful; he is self-condemned.

主目录 返回顶部

和合本 多3:12 我打发亚提马或是推基古到你那里去的时候，你要赶紧往尼哥波立去见我，因为我已经定意在那里过冬。

拼音版 多3:12 Wǒ dǎfa yà tí mǎ, huò shì tuī jī gǔ, dào nǐ nàli qù de shíhou, nǐ yào gǎnjǐn wǎng ní gē bō lì qù jiàn wǒ. yīnwei wǒ yǐjing déng yì zaì nàli guò dōng.

吕振中 多3:12 我打发亚提马或是推基古到你那里去的时候，你要赶紧往尼哥坡里去见我，因为我已经定意在那里过冬。

新译本 多3:12 我派亚提马或推基古到你那里去的时候，你要赶快到尼哥波立来见我，因为我已决定在那里过冬。

现代译 多3:12 我差亚提马或推基古到你那里去的时候，你要尽可能赶到尼哥波立来见我，因为我已决定在那里过冬。

当代译 多3:12 我打算派亚提马或者推基古去见你。他们一到，你就要立刻到尼哥波立来见我，因为我决定在那里过冬。

文理本 多3:12 迨我遣亚提马、或推基古就尔、尔务当至尼哥波立就我、缘我定意在彼度冬、

修订本 多3:12 我打发亚提马或推基古到你那里去的时候，你要赶紧往尼哥坡里来见我，因为我已经决定在那里过冬。

KJV 英 多3:12 When I shall send Artemas unto thee, or Tychicus, be diligent to come unto me to Nicopolis: for I have determined there to winter.

NIV 英 多3:12 As soon as I send Artemas or Tychicus to you, do your best to come to me at Nicopolis, because I have decided to winter there.

主目录 返回顶部

和合本 多3:13 你要赶紧给律师西纳和亚波罗送行，叫他们没有缺乏。

拼音版 多3:13 Nǐ yào gǎnjǐn gei lǜ shī xī nà, hé yà bō luó sòngxíng, jiào tāmen méiyǒu quē fá.

吕振中 多3:13 你要赶紧给律师西纳和亚波罗送行，让他们没有缺乏。

新译本 多3:13 你要尽力资助西纳律师和亚波罗的旅程，使他们不致缺乏。

现代译 多3:13 要尽力促成律师西纳和亚波罗旅行的计划，帮助他们，使他们不至於有甚麽缺乏。

当代译 多3:13 你也要尽量帮助西纳律师和亚波罗，替他们预备日用之需，使他们能早日起程，旅途愉快。

文理本 多3:13 律师西纳与亚波罗、尔宜殷勤馈赆、使无匮乏、

修订本 多3:13 你要赶紧给西纳律师和亚波罗送行，让他们没有缺乏。

KJV 英 多3:13 Bring Zenas the lawyer and Apollos on their journey diligently, that nothing be wanting unto them.

NIV 英 多3:13 Do everything you can to help Zenas the lawyer and Apollos on their way and see that they have everything they need.

主目录 返回顶部

和合本 多3:14 并且我们的人要学习正经事业（或作“要学习行善”），预备所需用的，免得不结果子。

拼音版 多3:14 Bìngqie wǒmen de rén yào xuéxí shēng jīng shì yè, ( huò zuò yào xuéxí xíng shàn ) yùbeì suǒ xū yòng de, miǎndé bù jiē guǒzi.

吕振中 多3:14 并且我们的人要学习正经事业（或译∶要学习行善），预备所需用的，免得不结果子。

新译本 多3:14 我们自己的人也应当学习作善工，供应日常的需要，免得不结果子。

现代译 多3:14 吩咐我们自己的人，要在正当的工作上多多努力，来供给生活上的需要；不要做闲散无用的人。

当代译 多3:14 你这样做，可以让我们的弟兄姊妹也学到行善济急，免得对人无所贡献。

文理本 多3:14 凡我同人、宜学善工、以资所需、免不结实、

修订本 多3:14 我们的人也该学习行善，帮助有迫切需要的人，这样才不会不结果子。

KJV 英 多3:14 And let ours also learn to maintain good works for necessary uses, that they be not unfruitful.

NIV 英 多3:14 Our people must learn to devote themselves to doing what is good, in order that they may provide for daily necessities and not live unproductive lives.

主目录 返回顶部

和合本 多3:15 同我在一处的人都问你安。请代问那些因有信心爱我们的人安。愿恩惠常与你们众人同在。

拼音版 多3:15 Tóng wǒ zaì yī chù de rén dōu wèn nǐ ān. qǐng daì wèn nàxiē yīn yǒu xìnxīn aì wǒmen de rén ān. yuàn ēnhuì cháng yǔ nǐmen zhòngrén tóng zaì.

吕振中 多3:15 同我在一处的人都问你安。请代问那些因有信心爱我们的人安。愿恩惠常与你们众人同在！

新译本 多3:15 同我在一起的人都向你问安。请你问候那些因信而爱我们的人。愿恩惠与你们众人同在。

现代译 多3:15 跟我在一起的人都问候你。请向同一信仰的朋友们问安。愿上帝赐恩典给你们大家！

当代译 多3:15 这里的弟兄姊妹都问候你；也请你代我问候各位爱我们的信徒。愿主恩常偕

文理本 多3:15 偕我者皆问尔安、问在道中爱我者安、愿恩偕尔曹焉、

修订本 多3:15 跟我同在一起的人都向你问安。请代向在信仰上爱我们的人问安。愿恩惠与你们众人同在！

KJV 英 多3:15 All that are with me salute thee. Greet them that love us in the faith. Grace be with you all. Amen.

NIV 英 多3:15 Everyone with me sends you greetings. Greet those who love us in the faith. Grace be with you all.


腓利门书第1章 - 腓利门书 - 基督教圣经——十版本对照圣经

 腓利门书第1章 - 腓利门书 - 基督教圣经——十版本对照圣经 章
1
主目录 返回顶部

和合本 门1:1 为基督耶稣被囚的保罗同兄弟提摩太，写信给我们所亲爱的同工腓利门，

拼音版 门1:1 Wèi Jīdū Yēsū beì qiú de Bǎoluó, tóng xiōngdi Tímótaì, xie xìn gei wǒmen suǒ qīnaì de tóng gōng féi lì mén,

吕振中 门1:1 基督耶稣的囚犯保罗、和兄弟提摩太、写信给我们的亲爱者和同工腓利门，

新译本 门1:1 为基督耶稣被囚禁的保罗，和提摩太弟兄，写信给我们所爱的，又一同作工的腓利门，

现代译 门1:1 我是保罗；我为了基督耶稣的缘故成为囚犯。我和提摩太弟兄写信给你—我们亲爱的同工腓利门，

当代译 门1:1 为了传扬基督耶稣的福音而下狱的保罗和提摩太弟兄，写这信给我们亲爱的同工腓利门弟兄、

文理本 门1:1 为耶稣基督之囚保罗、与兄弟提摩太、书达所爱同劳之腓利门、

修订本 门1:1 为基督耶稣被囚的保罗，同弟兄提摩太，写信给我们所亲爱的同工腓利门、

KJV 英 门1:1 Paul, a prisoner of Jesus Christ, and Timothy our brother, unto Philemon our dearly beloved, and fellowlabourer,

NIV 英 门1:1 Paul, a prisoner of Christ Jesus, and Timothy our brother, To Philemon our dear friend and fellow worker,

主目录 返回顶部

和合本 门1:2 和妹子亚腓亚，并与我们同当兵的亚基布，以及在你家的教会：

拼音版 门1:2 Hé meìzi yà féi yà, bìng yǔ wǒmen tóng dāng bīng de yà jī bù, yǐjí zaì nǐ jiā de jiàohuì.

吕振中 门1:2 给姊妹亚腓亚、和跟我们一同当兵的亚基布、和聚集在你家的教会（或译∶会众）。

新译本 门1:2 和亚腓亚姊妹，并我们的战友亚基布，以及在你家里的教会。

现代译 门1:2 和在你家里聚会的教会，也给亚腓亚姊妹以及跟我们一起服役的亚基布。

当代译 门1:2 亚腓亚姊妹和跟我们一样作传福音战士的亚基布，以及经常在腓利门的家里聚会的弟兄姊妹。

文理本 门1:2 及姊妹亚腓亚、与我同伍之亚基布、暨在尔家之会、

修订本 门1:2 亚腓亚姊妹，和我们的战友亚基布，以及在你家里的教会。

KJV 英 门1:2 And to our beloved Apphia, and Archippus our fellowsoldier, and to the church in thy house:

NIV 英 门1:2 to Apphia our sister, to Archippus our fellow soldier and to the church that meets in your home:

主目录 返回顶部

和合本 门1:3 愿恩惠、平安从　神我们的父和主耶稣基督归与你们！

拼音版 门1:3 Yuàn ēnhuì píngān, cóng shén wǒmen de fù, hé zhǔ Yēsū Jīdū, guīyǔ nǐmen.

吕振中 门1:3 愿你们由上帝我们的父和主耶稣基督、蒙恩平安。

新译本 门1:3 愿恩惠平安从我们的父　神和主耶稣基督临到你们。

现代译 门1:3 愿我们的父上帝和主耶稣基督赐恩典、平安给你们。

当代译 门1:3 愿上帝我们的父和主耶稣基督恩待你们，赐你们平安。

文理本 门1:3 愿恩惠平康、由我父上帝、及主耶稣基督归尔、○

修订本 门1:3 愿恩惠、平安从我们的父上帝和主耶稣基督归给你们！

KJV 英 门1:3 Grace to you, and peace, from God our Father and the Lord Jesus Christ.

NIV 英 门1:3 Grace to you and peace from God our Father and the Lord Jesus Christ.

主目录 返回顶部

和合本 门1:4 我祷告的时候提到你，常为你感谢我的　神，

拼音版 门1:4 Wǒ dǎogào de shíhou tí dào nǐ, cháng wèi nǐ gǎnxiè wǒde shén.

吕振中 门1:4 我祷告的时候提到你、就时常感谢我的上帝，

新译本 门1:4 我听见你对主耶稣和众圣徒有爱心和信心，我每逢祷告提到你的时候，就常常感谢我的　神。

现代译 门1:4 腓利门弟兄啊！我每次祷告的时候都提到你，常常为你感谢我的上帝；

当代译 门1:4 腓利门弟兄，我常常在祷告中为你感谢上帝，

文理本 门1:4 我恒谢我上帝、于祈祷间念及尔、

修订本 门1:4 我在祷告中记念你的时候，常为你感谢我的上帝，

KJV 英 门1:4 I thank my God, making mention of thee always in my prayers,

NIV 英 门1:4 I always thank my God as I remember you in my prayers,

主目录 返回顶部

和合本 门1:5 因听说你的爱心并你向主耶稣和众圣徒的信心（或作“因听说你向主耶稣和众圣徒有爱心、有信心”）。

拼音版 门1:5 Yīn tīngshuō nǐde aì xīn, bìng nǐ xiàng zhǔ Yēsū hé zhòng shèngtú de xìnxīn. ( huò zuò yīn tīngshuō nǐ xiàng zhǔ Yēsū hé zhòng shèngtú yǒu aì xīn yǒu xìnxīn )

吕振中 门1:5 因为听见你向主耶稣并对众圣徒所有的爱心和忠信。

新译本 门1:5 - - -

现代译 门1:5 因为我听到你对所有的信徒都有爱心，对主耶稣有信心。

当代译 门1:5 因为我经常听见，你不论是对主耶稣或所有的信徒，都是充满爱心和信心的。

文理本 门1:5 缘闻尔之爱、与向主耶稣及众圣徒之信、

修订本 门1:5 因听说你对众圣徒的爱心，和你对主耶稣的信心。

KJV 英 门1:5 Hearing of thy love and faith, which thou hast toward the Lord Jesus, and toward all saints;

NIV 英 门1:5 because I hear about your faith in the Lord Jesus and your love for all the saints.

主目录 返回顶部

和合本 门1:6 愿你与人所同有的信心显出功效，使人知道你们各样善事都是为基督做的。

拼音版 门1:6 Yuàn nǐ yǔ rén suǒ tóng yǒude xìnxīn xiǎn chū gōngxiào, shǐ rén zhīdào nǐmen gèyàng shàn shì dōu shì wèi Jīdū zuò de.

吕振中 门1:6 我愿你参于信心的团契能有效力，得以让人认识我们信徒中归基督的各样善事。

新译本 门1:6 愿你与众人分享你的信心的时候，会产生功效，使我们可以知道在我们中间的一切善事，都是为基督作的。

现代译 门1:6 我求上帝使我们能够藉洒在同一信仰里的团契，更深刻地体会到与主连结而有的一切好处。

当代译 门1:6 我又求上帝帮助你，当你与人分享信心的时候，就能更多知道我们在基督里得到甚麽的好处。

文理本 门1:6 致尔与众之信有效、得识尔曹所有之善、在于基督、

修订本 门1:6 愿你与人分享信心的时候，能产生功效，让人知道我们所行的各样善事都是为基督做的。

KJV 英 门1:6 That the communication of thy faith may become effectual by the acknowledging of every good thing which is in you in Christ Jesus.

NIV 英 门1:6 I pray that you may be active in sharing your faith, so that you will have a full understanding of every good thing we have in Christ.

主目录 返回顶部

和合本 门1:7 兄弟啊，我为你的爱心大有快乐，大得安慰，因众圣徒的心从你得了畅快。

拼音版 门1:7 Xiōngdi a, wǒ wèi nǐde aì xīn, dà yǒu kuaìlè, dà dé ānwèi. yīn zhòng shèngtú de xīn cóng nǐ dé le chàng kuaì.

吕振中 门1:7 弟兄阿，我因了你的爱、得了很大的喜乐和鼓励，因为圣徒的心肠藉着你而得了畅快。

新译本 门1:7 弟兄啊，众圣徒的心既然从你得到舒畅，我也因你的爱心，得到更大的喜乐和安慰。

现代译 门1:7 亲爱的弟兄啊，你的爱心给了我极大的喜乐和鼓励；所有的信徒也因你而觉得愉快。

当代译 门1:7 亲爱的弟兄，你的爱心已激励了许多信徒心灵欢畅，灵命长进，因此我就感到无限快慰了。

文理本 门1:7 兄弟欤、我于尔爱、喜慰特甚、因诸圣徒之心、由尔而畅遂也、○

修订本 门1:7 弟兄啊，由于你的爱心，我得到极大的快乐和安慰，因为众圣徒的心从你得到舒畅。

KJV 英 门1:7 For we have great joy and consolation in thy love, because the bowels of the saints are refreshed by thee, brother.

NIV 英 门1:7 Your love has given me great joy and encouragement, because you, brother, have refreshed the hearts of the saints.

主目录 返回顶部

和合本 门1:8 我虽然靠着基督能放胆吩咐你合宜的事，

拼音版 门1:8 Wǒ suīrán kào zhe Jīdū néng fàngdǎn fēnfu nǐ hé yí de shì.

吕振中 门1:8 所以我在基督里虽有胆量能把合宜作的事吩咐你，

新译本 门1:8 我在基督里虽然可以放胆吩咐你作应作的事，

现代译 门1:8 既然我是你在基督里的弟兄，我本来可以大胆地吩咐你做应该做的事；

当代译 门1:8 我虽然可以运用基督权力来命令你去做一件正当的事；

文理本 门1:8 故我虽于基督、以所宜者侃侃命尔、

修订本 门1:8 虽然我靠着基督能放胆吩咐你做该做的事，

KJV 英 门1:8 Wherefore, though I might be much bold in Christ to enjoin thee that which is convenient,

NIV 英 门1:8 Therefore, although in Christ I could be bold and order you to do what you ought to do,

主目录 返回顶部

和合本 门1:9 然而像我这有年纪的保罗，现在又是为基督耶稣被囚的，宁可凭着爱心求你，

拼音版 门1:9 Ránér xiàng wǒ zhè yǒu niánjì de Bǎoluó, xiànzaì yòu shì wèi Jīdū Yēsū beì qiú de, néngke píng aì xīn qiú nǐ.

吕振中 门1:9 然而为了爱心的缘故、我宁可求，我、像我这上了年纪的（或译∶我这做大使的）保罗、如今又做了基督耶稣囚犯的、

新译本 门1:9 然而像我这上了年纪的保罗，现在又是为基督耶稣被囚禁的，宁愿凭着爱心请求你，

现代译 门1:9 可是，爱心催逼我向你提出请求。虽然我保罗，身为基督耶稣的大使，现在又因他的缘故成为囚犯〔或译：我这上了年纪的保罗，现在又因基督耶稣的缘故成为囚犯〕，还是愿意这样做。

当代译 门1:9 然而，我这个为了传福音而下狱的老头儿，却宁愿凭着爱心求你——

文理本 门1:9 然如我年迈之保罗、今且为基督耶稣而被囚、宁以爱而求尔、

修订本 门1:9 可是像我这上了年纪的保罗，现在又是为基督耶稣被囚的，宁可凭着爱心求你，

KJV 英 门1:9 Yet for love's sake I rather beseech thee, being such an one as Paul the aged, and now also a prisoner of Jesus Christ.

NIV 英 门1:9 yet I appeal to you on the basis of love. I then, as Paul--an old man and now also a prisoner of Christ Jesus--

主目录 返回顶部

和合本 门1:10 就是为我在捆锁中所生的儿子阿尼西谋（此名就是“有益处”的意思）求你。

拼音版 门1:10 Jiù shì wèi wǒ zaì kúnsuǒ zhōng suǒ shēng de érzi a ní xī mǔ ( cǐ míng jiù shì yǒu yìchu de yìsi ) qiú nǐ.

吕振中 门1:10 我为我孩子、我在受捆锁之中所生的有益（希腊文音译∶阿尼西母）。

新译本 门1:10 就是为我在囚禁时所生的儿子欧尼西慕求你；

现代译 门1:10 我对你的请求是为了阿尼西谋。他是我在基督里的儿子；我在监狱里的时候作了他灵性上的父亲。

当代译 门1:10 就是替我在狱中带领归主的儿子阿尼西谋求你。阿尼西谋的名字，原来是“有用”的意思。

文理本 门1:10 即为我子阿尼西母求尔、乃我于缧绁中所生者、

修订本 门1:10 就是为我在捆锁中所生的儿子阿尼西谋求你。

KJV 英 门1:10 I beseech thee for my son Onesimus, whom I have begotten in my bonds:

NIV 英 门1:10 I appeal to you for my son Onesimus, who became my son while I was in chains.

主目录 返回顶部

和合本 门1:11 他从前与你没有益处，但如今与你我都有益处。

拼音版 门1:11 Tā cóng qián yǔ nǐ méiyǒu yìchu, dàn rújīn yǔ nǐ wǒ dōu yǒu yìchu.

吕振中 门1:11 从前于你没有用处、而如今于你于我都有用处的、求你。

新译本 门1:11 他从前对你没有什么好处，但现在对你我都有好处。

现代译 门1:11 从前他对於你没有甚麽用处，现在他对你、对我都有用处。

当代译 门1:11 你在过去或许会觉得他没有甚麽用处，但是，现在他对你对我却都全有益处。

文理本 门1:11 彼素无益于尔、而今于尔我俱有益、

修订本 门1:11 从前他与你没有益处，但如今与你我都有益处。

KJV 英 门1:11 Which in time past was to thee unprofitable, but now profitable to thee and to me:

NIV 英 门1:11 Formerly he was useless to you, but now he has become useful both to you and to me.

主目录 返回顶部

和合本 门1:12 我现在打发他亲自回你那里去，他是我心上的人。

拼音版 门1:12 Wǒ xiànzaì dǎfa tā qīnzì huí nǐ nàli qù. tā shì wǒ xīn shang de rén.

吕振中 门1:12 我把他本人──他简直是我的心肠──送回归你。

新译本 门1:12 我现在打发他亲自回到你那里去；他是我所心爱的。

现代译 门1:12 现在我送他回到你那里去，等於把我自己的心送去。

当代译 门1:12 在我为传福音而坐牢的这段日子里，真想把他留在身边，叫他代替你服事我。不过，我未经你同意，就不愿意这样做，因为我盼望你对我的敬爱，并非出於勉强，而是甘心乐意。所以，我就打发他回去见你；他实在是我的心肝宝贝。

文理本 门1:12 我遣之归尔、彼乃我之腹心、

修订本 门1:12 我现在打发他回到你那里去，他是我心肝。

KJV 英 门1:12 Whom I have sent again: thou therefore receive him, that is, mine own bowels:

NIV 英 门1:12 I am sending him--who is my very heart--back to you.

主目录 返回顶部

和合本 门1:13 我本来有意将他留下，在我为福音所受的捆锁中替你伺候我；

拼音版 门1:13 Wǒ benlái yǒu yì jiāng tā liú xià, zaì wǒ wèi fúyin suǒ shòu de kúnsuǒ zhōng tì nǐ cìhou wǒ.

吕振中 门1:13 我本来有意思要将他留在身边，让他在我为福音受捆锁时替你服事我。

新译本 门1:13 我本来想把他留在我这里，使他在我为福音被囚禁时，可以替你服事我。

现代译 门1:13 我本来想留他在我身边，让他在我为福音坐牢的时候替你伺候我；

当代译 门1:13 在我为传福音而坐牢的这段日子里，真想把他留在身边，叫他代替你服事我。不过，我未经你同意，就不愿意这样做，因为我盼望你对我的敬爱，并非出於勉强，而是甘心乐意。所以，我就打发他回去见你；他实在是我的心肝宝贝。

文理本 门1:13 我欲留之偕我、于福音之缧绁中代尔事我、

修订本 门1:13 我本来有意将他留下，在我为福音所受的捆锁中替你伺候我。

KJV 英 门1:13 Whom I would have retained with me, that in thy stead he might have ministered unto me in the bonds of the gospel:

NIV 英 门1:13 I would have liked to keep him with me so that he could take your place in helping me while I am in chains for the gospel.

主目录 返回顶部

和合本 门1:14 但不知道你的意思，我就不愿意这样行，叫你的善行不是出于勉强，乃是出于甘心。

拼音版 门1:14 Dàn bù zhīdào nǐde yìsi, wǒ bú yuànyì zhèyàng xíng, jiào nǐde shàn xíng bú shì chūyú miǎnqiǎng, nǎi shì chūyú gānxīn.

吕振中 门1:14 但是没有你的意见、我不愿意作什么，好让你的亲切关照、不是出于勉强，乃是出于甘心。

新译本 门1:14 但还没有得到你的同意，我就不愿意这样作，好叫你的善行不是出于勉强，而是出于甘心。

现代译 门1:14 不过，我希望一切都是出於你甘心乐意，而不是勉强。没有你的同意，我甚麽都不愿意做。

当代译 门1:14 在我为传福音而坐牢的这段日子里，真想把他留在身边，叫他代替你服事我。不过，我未经你同意，就不愿意这样做，因为我盼望你对我的敬爱，并非出於勉强，而是甘心乐意。所以，我就打发他回去见你；他实在是我的心肝宝贝。

文理本 门1:14 第不识尔意、我不欲为、使尔之善非出于强、乃出于愿、

修订本 门1:14 但不知道你的意见，我不愿意这样做，好使你的善行不是出于勉强，而是出于自愿。

KJV 英 门1:14 But without thy mind would I do nothing; that thy benefit should not be as it were of necessity, but willingly.

NIV 英 门1:14 But I did not want to do anything without your consent, so that any favor you do will be spontaneous and not forced.

主目录 返回顶部

和合本 门1:15 他暂时离开你，或者是叫你永远得着他；

拼音版 门1:15 Tā zànshí líkāi nǐ, huòzhe shì jiào nǐ yǒngyuǎn dé zhāo tā.

吕振中 门1:15 他暂时和你分离，或者是要让你永远收着他∶

新译本 门1:15 也许他暂时离开你，正是为了使你永远得着他，

现代译 门1:15 阿尼西谋暂时离开了你，也许是要使你永久留着他。

当代译 门1:15 或者可以这样说，他以前出走，是上帝准许他暂时离开你，好让你以后永远得回他，

文理本 门1:15 彼暂离尔、或俾尔永有之、

修订本 门1:15 他暂时离开你，也许是要让你永远得着他，

KJV 英 门1:15 For perhaps he therefore departed for a season, that thou shouldest receive him for ever;

NIV 英 门1:15 Perhaps the reason he was separated from you for a little while was that you might have him back for good--

主目录 返回顶部

和合本 门1:16 不再是奴仆，乃是高过奴仆，是亲爱的兄弟。在我实在是如此，何况在你呢！这也不拘是按肉体说，是按主说。

拼音版 门1:16 Bú zaì shì núpú, nǎi shì gāo guò núpú, shì qīnaì de xiōngdi, zaì wǒ shízaì shì rúcǐ, hékuàng zaì nǐ ne. zhè ye bùjū shì àn ròutǐ shuō, shì àn zhǔ shuō.

吕振中 门1:16 不再是做奴仆，乃是高于奴仆的，是亲爱的弟兄；于我呢、他特别是，于你呢、不但以常人论、而且以属主而论、不更是么？

新译本 门1:16 不再是奴仆，而是高过奴仆，是亲爱的弟兄。对我固然是这样，对你来说，不论按肉身或在主内的关系，更是这样。

现代译 门1:16 现在，他不再是一个奴隶，而是远高过奴隶；因为他已经是基督里亲爱的弟兄。对我来说，他确是如此，何况对你！因为你们既有主仆的关系，又是主内的弟兄！

当代译 门1:16 就是不单得回一个奴隶，而是得到一位亲爱的弟兄。他与我已经情同手足，更何况是你这早已与他有了主仆关系的呢？

文理本 门1:16 不复如仆、乃逾于仆、为所爱之兄弟、于我且然、况于尔乎、且在形躯、亦在主也、

修订本 门1:16 不再是奴隶，而是高过奴隶，是亲爱的弟兄；对我确实如此，何况对你呢！无论在肉身或在主里更是如此。

KJV 英 门1:16 Not now as a servant, but above a servant, a brother beloved, specially to me, but how much more unto thee, both in the flesh, and in the Lord?

NIV 英 门1:16 no longer as a slave, but better than a slave, as a dear brother. He is very dear to me but even dearer to you, both as a man and as a brother in the Lord.

主目录 返回顶部

和合本 门1:17 你若以我为同伴，就收纳他，如同收纳我一样。

拼音版 门1:17 Nǐ ruò yǐ wǒ wéi tóngbàn, jiù shōu nà tā, rútóng shōu nà wǒ yíyàng.

吕振中 门1:17 所以你既拿我做契友，就请收纳他，如同收纳我。

新译本 门1:17 所以，你要是把我看作同伴，就接纳他好像接纳我一样。

现代译 门1:17 所以，如果你把我当作亲密的朋友，你就接他回去，像接纳我一样。

当代译 门1:17 如果你当我是好朋友，就请你把他当作是我一样地接待吧。

文理本 门1:17 尔若以我为侣、则纳之如纳我、

修订本 门1:17 所以，你若以我为同伴，就接纳他，如同接纳我一样。

KJV 英 门1:17 If thou count me therefore a partner, receive him as myself.

NIV 英 门1:17 So if you consider me a partner, welcome him as you would welcome me.

主目录 返回顶部

和合本 门1:18 他若亏负你，或欠你什么，都归在我的账上，

拼音版 门1:18 Tā ruò kuīfù nǐ, huò qiàn nǐ shénme, dōu guī zaì wǒde zhàng shang.

吕振中 门1:18 他若冤你，或欠你什么，都算为欠我的。

新译本 门1:18 如果他使你受了损失，或欠你什么，都记在我的帐上。

现代译 门1:18 要是他做了对不起你的事，或者亏欠了你甚麽，都记在我的帐上好了。

当代译 门1:18 如果他有甚麽得罪你的地方，或许有甚麽亏欠，都请你记在我的账上，

文理本 门1:18 若彼有枉尔负尔者、则皆归之于我、我将偿之、

修订本 门1:18 他若亏负你，或欠你什么，都算在我的账上吧，

KJV 英 门1:18 If he hath wronged thee, or oweth thee ought, put that on mine account;

NIV 英 门1:18 If he has done you any wrong or owes you anything, charge it to me.

主目录 返回顶部

和合本 门1:19 我必偿还。这是我保罗亲笔写的。我并不用对你说，连你自己也是亏欠于我。

拼音版 门1:19 Wǒ bì chánghuán. zhè shì wǒ Bǎoluó qīn bǐ xie de. wǒ bìng búyòng duì nǐ shuō, lián nǐ zìjǐ ye kuīqiàn yú wǒ.

吕振中 门1:19 我保罗，我亲手写的∶我必付还。至于你亏欠我的、甚至是你自己，那我就不对你说了！

新译本 门1:19 “我必偿还”，这是我保罗亲手写的。用不着我说，甚至你的生命，你也是欠我的。

现代译 门1:19 我在这里亲笔写下：我保罗负责偿还。（当然，我用不着提醒你，你欠我的竟是你自己的生命呢！）

当代译 门1:19 我在这里亲笔保证，必定代他清还。我不说你也知道你欠下我多少？连你的灵魂都是欠我的。

文理本 门1:19 此我保罗之手书也、尔躬负我、我姑弗言、

修订本 门1:19 我必偿还。这是我-保罗亲笔写的。我并不用对你说，甚至你自己也亏欠我呢！

KJV 英 门1:19 I Paul have written it with mine own hand, I will repay it: albeit I do not say to thee how thou owest unto me even thine own self besides.

NIV 英 门1:19 I, Paul, am writing this with my own hand. I will pay it back--not to mention that you owe me your very self.

主目录 返回顶部

和合本 门1:20 兄弟啊，望你使我在主里因你得快乐（或作“益处”），并望你使我的心在基督里得畅快。

拼音版 门1:20 Xiōngdi a, wàng nǐ shǐ wǒ zaì zhǔ lǐ yīn nǐ dé kuaìlè. ( huò zuò yìchu ) bìng wàng nǐ shǐ wǒde xīn zaì Jīdū lǐ dé chàng kuaì.

吕振中 门1:20 是的，弟兄阿，让我在主里得你的『助益』（或译∶此字读音与『阿尼西母』一词读音相似。保罗故作戏语；参第十节译文及旁?）吧！让我的心肠在基督里得畅快吧！

新译本 门1:20 所以弟兄啊！让我在主里得到你的帮助，使我的心在基督里得着畅快。

现代译 门1:20 所以，弟兄啊，为了主的缘故，让我向你求这个情，好解除我精神上的负担！我们都是基督里的弟兄。

当代译 门1:20 弟兄啊！我想从你得到一点报偿，望你使我老怀欢畅吧。

文理本 门1:20 兄弟欤、使我于主中得尔助、我心于基督而畅遂、

修订本 门1:20 弟兄啊，希望你使我在主里因你得益处，让我的心在基督里得到舒畅。

KJV 英 门1:20 Yea, brother, let me have joy of thee in the Lord: refresh my bowels in the Lord.

NIV 英 门1:20 I do wish, brother, that I may have some benefit from you in the Lord; refresh my heart in Christ.

主目录 返回顶部

和合本 门1:21 我写信给你，深信你必顺服，知道你所要行的，必过于我所说的。

拼音版 门1:21 Wǒ xie xìn gei nǐ, shēnxìn nǐ bì shùnfú, zhīdào nǐ suǒ yào xíng de, bì guòyú wǒ suǒ shuō de.

吕振中 门1:21 我深信你必听从，才写信给你，知道你所要行的、必过于我所说的。

新译本 门1:21 我深信你会听从，也知道你所作的必超过我所说的，因此才写信给你。

现代译 门1:21 我深信你会听从我，我才写这封信。其实，我知道，你所做的会超过我的要求。

当代译 门1:21 我深信你一定会顺我的意思的，所以才写这封信给你；也知道你一定做得比我所要求的更好。

文理本 门1:21 我深信尔之顺服、故书以遗尔、知尔所为、必过于我所言、

修订本 门1:21 我写信给你，深信你必顺服，知道你所要做的，必过于我所说的。

KJV 英 门1:21 Having confidence in thy obedience I wrote unto thee, knowing that thou wilt also do more than I say.

NIV 英 门1:21 Confident of your obedience, I write to you, knowing that you will do even more than I ask.

主目录 返回顶部

和合本 门1:22 此外，你还要给我预备住处，因为我盼望借着你们的祷告，必蒙恩到你们那里去。

拼音版 门1:22 Cǐ waì nǐ hái yào gei wǒ yùbeì zhù chù, yīnwei wǒ pànwàng jiè zhe nǐmen de dǎogào, bì méng ēn dào nǐmen nàli qù.

吕振中 门1:22 同时呢、还请给我豫备客房；因为我盼望、藉着你们的祷告、主可以将我赐给你们。

新译本 门1:22 同时，还请你为我预备住的地方，因为我盼望借着你们的祷告，可以获得释放到你们那里去。

现代译 门1:22 同时，请替我预备一个房间；我希望上帝会答应你们大家的祷告，让我回到你们那里去。

当代译 门1:22 同时，也请你替我预备一间房间。因为我盼望上帝会听你们的祷告，让我可以顺利到达你们那里。

文理本 门1:22 尔亦当为我备馆舍、盖我望由尔祈祷、得就尔也、○

修订本 门1:22 此外，还请给我预备住处，因为我盼望藉着你们的祷告，必蒙恩回到你们那里去。

KJV 英 门1:22 But withal prepare me also a lodging: for I trust that through your prayers I shall be given unto you.

NIV 英 门1:22 And one thing more: Prepare a guest room for me, because I hope to be restored to you in answer to your prayers.

主目录 返回顶部

和合本 门1:23 为基督耶稣与我同坐监的以巴弗问你安。

拼音版 门1:23 Wèi Jīdū Yēsū yǔ wǒ tóng zuò jiān de yǐ bā Fú wèn nǐ ān.

吕振中 门1:23 在基督耶稣里跟我一同坐监的以巴弗，

新译本 门1:23 为基督耶稣的缘故和我一同坐监的以巴弗，

现代译 门1:23 为了基督耶稣而跟我一起坐牢的以巴弗问候你。

当代译 门1:23 为了传福音而和我一同坐牢的以巴弗问候你；

文理本 门1:23 为基督耶稣、与我同囚之以巴弗、

修订本 门1:23 为基督耶稣与我一同坐监的以巴弗问候你。

KJV 英 门1:23 There salute thee Epaphras, my fellowprisoner in Christ Jesus;

NIV 英 门1:23 Epaphras, my fellow prisoner in Christ Jesus, sends you greetings.

主目录 返回顶部

和合本 门1:24 与我同工的马可、亚里达古、底马、路加也都问你安。

拼音版 门1:24 Yǔ wǒ tóng gōng de mǎ ke, yà lǐ dá gǔ, dǐ mǎ, lù jiā, ye dōu wèn nǐ ān.

吕振中 门1:24 我的同工们，马可、亚里达古、底马、路加、都给你问安。

新译本 门1:24 以及我的同工马可、亚里达古、底马、路加都问候你。

现代译 门1:24 我的同工马可、亚里达古、底马、路加也都问候你！

当代译 门1:24 此外，马可、亚里达古、底马和路加等同工都问候你。

文理本 门1:24 及同劳之马可、亚里达古、底马、路加、皆问尔安、

修订本 门1:24 我的同工马可、亚里达古、底马、路加也都问候你。

KJV 英 门1:24 Marcus, Aristarchus, Demas, Lucas, my fellowlabourers.

NIV 英 门1:24 And so do Mark, Aristarchus, Demas and Luke, my fellow workers.

主目录 返回顶部

和合本 门1:25 愿我们主耶稣基督的恩常在你的心里。阿们。

拼音版 门1:25 Yuàn wǒmen zhǔ Yēsū Jīdū de ēn cháng zaì nǐde xīnli. āmén.

吕振中 门1:25 愿主耶稣基督的恩、与你们的灵同在！

新译本 门1:25 愿主耶稣基督的恩惠常与你们同在。（“与你们同在”原文作“与你们的心灵同在”；好些抄本在这书末有“阿们”一词。）

现代译 门1:25 愿主耶稣基督赐恩典给你们大家。

当代译 门1:25 愿我们主耶稣基督的恩，常在你的心里，诚心所愿。

文理本 门1:25 愿主耶稣基督之恩在尔衷、阿们、

修订本 门1:25 愿主耶稣基督的恩与你们的灵同在。

KJV 英 门1:25 The grace of our Lord Jesus Christ be with your spirit. Amen.

NIV 英 门1:25 The grace of the Lord Jesus Christ be with your spirit.


希伯来书第1章 - 希伯来书 - 基督教圣经——十版本对照圣经

 希伯来书第1章 - 希伯来书 - 基督教圣经——十版本对照圣经 章

和合本 来1:1 神既在古时藉着众先知多次多方地晓谕列祖，

拼音版 来1:1 Shén jì zaì gǔ shí jiè zhe zhòng xiānzhī, duō cì duō fāng de xiǎoyù lièzǔ,

吕振中 来1:1 上帝既用许多阶段许多方式、在往古时候、藉着众神言人（希腊文作∶在众神言人里）向列祖说话，

新译本 来1:1 神在古时候，曾经多次用种种方法，借着先知向我们的祖先说话；

现代译 来1:1 在古时候，上帝多次用多种方法，藉着先知向我们的祖先说话；

当代译 来1:1 上帝在古代曾多次使用先知，以各样的方法来启示我们的祖先。

文理本 来1:1 昔上帝以诸先知、多次多方谕列祖、

修订本 来1:1 古时候，上帝藉着众先知多次多方向列祖说话，

KJV 英 来1:1 God, who at sundry times and in divers manners spake in time past unto the fathers by the prophets,

NIV 英 来1:1 In the past God spoke to our forefathers through the prophets at many times and in various ways,

主目录 返回顶部

和合本 来1:2 就在这末世，藉着他儿子晓谕我们，又早已立他为承受万有的，也曾藉着他创造诸世界。

拼音版 来1:2 Jiù zaì zhè mòshì, jiè zhe tā érzi xiǎoyù wǒmen, yòu zǎo yǐ lì tā wéi chéngshòu wàn yǒude, ye céng jiè zhe tā chuàngzào zhū shìjiè.

吕振中 来1:2 就在这些日期的末后、藉着一个儿子向我们说话。这儿子、上帝早已立为承受万有的，也藉着他造了诸世界。

新译本 来1:2 在这末后的日子，却借着他的儿子向我们说话。　神已经立他作万有的承受者，并且借着他创造了宇宙（“宇宙”或译：“诸世界”或“众世代”）。

现代译 来1:2 但是在这末后的日子，他藉着自己的儿子向我们说话。这儿子，上帝曾藉着他创造宇宙，而且拣选他来承受万有。

当代译 来1:2 如今，在这世代的末期，又藉着自己的儿子亲自启示我们。上帝早已立他承受万有，并曾藉着他创造了宇宙。

文理本 来1:2 今值季世、以其子谕我侪、即所立为万有之嗣、并由之而造诸世者、

修订本 来1:2 末世，藉着他儿子向我们说话，又立他为承受万有的，也藉着他创造宇宙。

KJV 英 来1:2 Hath in these last days spoken unto us by his Son, whom he hath appointed heir of all things, by whom also he made the worlds;

NIV 英 来1:2 but in these last days he has spoken to us by his Son, whom he appointed heir of all things, and through whom he made the universe.

主目录 返回顶部

和合本 来1:3 他是　神荣耀所发的光辉，是　神本体的真像，常用他权能的命令托住万有。他洗净了人的罪，就坐在高天至大者的右边。

拼音版 来1:3 Tā shì shén róngyào suǒ fā de guāng huī, shì shén ben tǐ de zhēn xiàng, cháng yòng tā quánnéng de mìnglìng tuō zhù wàn yǒu, tā xǐ jìng le rén de zuì, jiù zuò zaì gāo tiān zhì dà zhe de yòubiān.

吕振中 来1:3 他是上帝荣耀所发的光辉，是上帝本质印出的相。他用他能力的话扶载万有。既成就了洁净罪的事，便坐在高天『皇威』的右边。

新译本 来1:3 他是　神荣耀的光辉，是　神本质的真象，用自己带有能力的话掌管万有；他作成了洁净罪恶的事，就坐在高天至尊者的右边。

现代译 来1:3 他反照着上帝的光辉，也完全反映上帝的本体；他用他大能的话托住万有。他清除了人的罪恶以后，就坐在天上至高权力者的右边。

当代译 来1:3 他正是上帝荣耀的光辉，是上帝的本像。他那充满能力的命令支配着宇宙万有。他舍身流血，洗净了世人的罪之后，便升到高天，坐在上帝右边的宝座上。

文理本 来1:3 彼为上帝荣之光华、质之真像、且以有能之言、持载万有、既洁众罪、则坐于皇皇在上者之右、

修订本 来1:3 他是上帝荣耀的光辉，是上帝本体的真像，常用他大能的命令托住万有。他洗净了人的罪，就坐在高天至大者的右边。

KJV 英 来1:3 Who being the brightness of his glory, and the express image of his person, and upholding all things by the word of his power, when he had by himself purged our sins, sat down on the right hand of the Majesty on high;

NIV 英 来1:3 The Son is the radiance of God's glory and the exact representation of his being, sustaining all things by his powerful word. After he had provided purification for sins, he sat down at the right hand of the Majesty in heaven.

主目录 返回顶部

和合本 来1:4 他所承受的名，既比天使的名更尊贵，就远超过天使。

拼音版 来1:4 Tā suǒ chéngshòu de míng, jì bǐ tiānshǐ de míng gèng zūnguì, jiù yuǎn chāo guò tiānshǐ.

吕振中 来1:4 他所得的名比天使的名多么优越，他就照这分量超越过天使。

新译本 来1:4 他所承受的名比天使的名更尊贵，所以他远比天使崇高。

现代译 来1:4 这儿子的地位远比天使崇高，正如上帝所赐给他的名远比天使的名高贵。

当代译 来1:4 他的权威荣耀超越过所有的天使，因他所承受的上帝儿子的名分，比天使尊贵万倍。

文理本 来1:4 超越于天使、以其所得之名尊于彼也、

修订本 来1:4 他所承受的名比天使的名更尊贵，所以他远比天使崇高。

KJV 英 来1:4 Being made so much better than the angels, as he hath by inheritance obtained a more excellent name than they.

NIV 英 来1:4 So he became as much superior to the angels as the name he has inherited is superior to theirs.

主目录 返回顶部

和合本 来1:5 所有的天使，　神从来对哪一个说：“你是我的儿子，我今日生你”？又指着哪一个说：“我要作他的父，他要作我的子”？

拼音版 来1:5 Suǒyǒude tiānshǐ, shén cónglái duì nà yī ge shuō, nǐ shì wǒde érzi, wǒ jīnrì shēng nǐ. yòu zhǐ zhe nà yī ge shuō, wǒ yào zuò tāde fù, tā yào zuò wǒde zǐ.

吕振中 来1:5 因为上帝何曾对天使中哪一位说过∶「你是我的儿子，我今日生了你」？又何曾对哪一位说过∶「我要做他的父亲，他要做我的儿子」呢？

新译本 来1:5 神曾对哪一个天使说过：“你是我的儿子，我今日生了你”呢？或者说：“我要作他的父亲，他要作我的儿子”呢？

现代译 来1:5 上帝从来没有对任何一个天使说过：你是我的儿子；今天我作你的父亲。他也从来没有指着任何一个天使说：我要作他的父亲；他要作我的儿子。

当代译 来1:5 上帝并未对任何一个天使说过：“你是我的儿子，今天我成为你的父。”或说：“我要作你的父，你要作我的儿子。”

文理本 来1:5 盖上帝曾向何天使云、尔乃我子、今日生尔、又云、我将为其父、彼将为我子、

修订本 来1:5 上帝曾对哪一个天使说过： "你是我的儿子； 我今日生了你"？ 又说过： "我要作他的父； 他要作我的子"呢？

KJV 英 来1:5 For unto which of the angels said he at any time, Thou art my Son, this day have I begotten thee? And again, I will be to him a Father, and he shall be to me a Son?

NIV 英 来1:5 For to which of the angels did God ever say, "You are my Son; today I have become your Father"? Or again, "I will be his Father, and he will be my Son"?

主目录 返回顶部

和合本 来1:6 再者，　神使长子到世上来的时候（或作“　神再使长子到世上来的时候”），就说：“　神的使者都要拜他。”

拼音版 来1:6 Zaìzhe, shén shǐ zhǎngzǐ dào shìshang lái de shíhou, ( huò zuò shén zaì shǐ zhǎngzǐ dào shìshang lái de shíhou ) jiù shuō, shén de shǐzhe dōu yào baì tā.

吕振中 来1:6 再者，上帝把首生者引到天下来的时候，他却说∶「上帝的众使者都要敬拜他」。

新译本 来1:6 神差遣长子到世上来的时候，又说：“　神所有的天使都要拜他。”

现代译 来1:6 上帝要差遣他的长子到世上的时候，又说：上帝所有的天使都必须拜他。

当代译 来1:6 当上帝使他的长子到世上来时，就说：“上帝的天使都敬拜他。”

文理本 来1:6 其使冢子入世时、则曰、上帝之使、皆当拜之、

修订本 来1:6 再者，上帝引领他长子进入世界的时候，说： "上帝的使者都要拜他。"

KJV 英 来1:6 And again, when he bringeth in the firstbegotten into the world, he saith, And let all the angels of God worship him.

NIV 英 来1:6 And again, when God brings his firstborn into the world, he says, "Let all God's angels worship him."

主目录 返回顶部

和合本 来1:7 论到使者，又说：“　神以风为使者，以火焰为仆役。”

拼音版 来1:7 Lùn dào shǐzhe, yòu shuō, shén yǐ fēng wéi shǐzhe, yǐ huǒyàn wéi pú yì.

吕振中 来1:7 论到天使们、他是说∶「上帝以风为他的使者，以才火为他的仆役」；

新译本 来1:7 论到天使，说：“　神用风作他的使者，用火焰作他的仆役。”

现代译 来1:7 关於天使，他说：上帝使他的天使成为风，使他的仆役成为火焰。

当代译 来1:7 上帝提到天使的时候，也只是说：“上帝以风为使者，以火焰作仆役。”

文理本 来1:7 言及天使、则曰、上帝令其使为风、其役为火焰、

修订本 来1:7 关于使者，他说： "上帝以风为使者， 以火焰为仆役。"

KJV 英 来1:7 And of the angels he saith, Who maketh his angels spirits, and his ministers a flame of fire.

NIV 英 来1:7 In speaking of the angels he says, "He makes his angels winds, his servants flames of fire."

主目录 返回顶部

和合本 来1:8 论到子却说：“　神啊，你的宝座是永永远远的，你的国权是正直的。

拼音版 来1:8 Lùn dào zǐ què shuō, shén a, nǐde bǎozuò shì yǒng yǒngyuǎn yuǎn de, nǐde guó quán shì zhèngzhí de.

吕振中 来1:8 论到那儿子呢、他却说∶「上帝阿，你的宝座、世世无穷；你（希腊文作∶在一个儿子里）国的王杖是正直的王杖（有古卷作∶他）。

新译本 来1:8 但是论到儿子，却说：“　神啊！你的宝座是永永远远的，你国的令牌，是公平的令牌。

现代译 来1:8 关於儿子，他却说：上帝啊！你的宝座世世长存！你〔有些古卷是：他〕以公平掌权。

当代译 来1:8 但论到他的儿子，却说：“上帝啊，你的宝座永远长存，你的王权正直公义。

文理本 来1:8 惟言及其子、则曰、上帝欤、尔之位爰及世世、尔之国柄、乃正直之柄也、

修订本 来1:8 关于子，他却说： "上帝啊，你的宝座是永永远远的； 你国度的权杖是正直的权杖。

KJV 英 来1:8 But unto the Son he saith, Thy throne, O God, is for ever and ever: a sceptre of righteousness is the sceptre of thy kingdom.

NIV 英 来1:8 But about the Son he says, "Your throne, O God, will last for ever and ever, and righteousness will be the scepter of your kingdom.

主目录 返回顶部

和合本 来1:9 你喜爱公义，恨恶罪恶，所以　神，就是你的　神，用喜乐油膏你，胜过膏你的同伴。”

拼音版 来1:9 Nǐ xǐaì gōngyì, hèn è zuìè. suǒyǐ shén jiù shì nǐde shén, yòng xǐlè yóu gào nǐ, shèng guò gào nǐde tóngbàn.

吕振中 来1:9 你爱了公义，恨了不法之行为；故此上帝、你的上帝、用欢乐之油膏了你，使你超过你的同伴」。

新译本 来1:9 你喜爱公义，恨恶不法，所以，　神，就是你的　神，用喜乐的油膏抹你，胜过膏抹你的同伴。”

现代译 来1:9 你喜爱正义，憎恨不义；因此上帝—你的上帝选立了你；他赐给你的喜乐远超过赐给你同伴的。

当代译 来1:9 你喜爱正义，憎恶罪恶。所以——你的上帝用喜乐的膏油膏你，超过你所有的同伴。”

文理本 来1:9 尔好义恶恶、故上帝即尔之上帝、以喜乐之膏膏尔、超越尔侣、

修订本 来1:9 你喜爱公义，恨恶罪恶； 所以上帝，就是你的上帝，用喜乐油膏你， 胜过膏你的同伴。"

KJV 英 来1:9 Thou hast loved righteousness, and hated iniquity; therefore God, even thy God, hath anointed thee with the oil of gladness above thy fellows.

NIV 英 来1:9 You have loved righteousness and hated wickedness; therefore God, your God, has set you above your companions by anointing you with the oil of joy."

主目录 返回顶部

和合本 来1:10 又说：“主啊，你起初立了地的根基，天也是你手所造的。

拼音版 来1:10 Yòu shuō, Zhǔ a, nǐ qǐchū lì le dì de gēnjī, tiān ye shì nǐ shǒu suǒ zào de.

吕振中 来1:10 又说∶「主阿，你起初立了地的根基，天也是你手的制造物；

新译本 来1:10 又说：“主啊！你起初立了地的根基，天也是你手的工作。

现代译 来1:10 他又说：主啊，起初你创造了地；你又亲手创造了天。

当代译 来1:10 此外又说：“主啊，当初你亲手创造苍天，为大地奠立基础；可是

文理本 来1:10 又曰、主欤、尔元始奠地之基、诸天乃尔手之工、

修订本 来1:10 他又说： "主啊，你起初立了地的根基， 天也是你手所造的。

KJV 英 来1:10 And, Thou, Lord, in the beginning hast laid the foundation of the earth; and the heavens are the works of thine hands:

NIV 英 来1:10 He also says, "In the beginning, O Lord, you laid the foundations of the earth, and the heavens are the work of your hands.

主目录 返回顶部

和合本 来1:11 天地都要灭没，你却要长存；天地都要像衣服渐渐旧了，

拼音版 来1:11 Tiāndì dōu yào miè mò, nǐ què yào chángcún. tiāndì dōu yào xiàng yīfu jiànjiàn jiù le.

吕振中 来1:11 天地必灭没，你却长存；天地必像衣裳都渐渐故旧；

新译本 来1:11 天地都要毁灭，你却长存；天地都要像衣服一样渐渐残旧，

现代译 来1:11 天地都要消失，而你却要常存。

当代译 来1:11 天地都会消灭，你却永远长存。宇宙万物，都会像衣服渐渐地旧；

文理本 来1:11 天地必亡、惟尔恒存、彼皆如衣而渐旧、

修订本 来1:11 天地都会消灭，你却长存； 天地都会像衣服渐渐旧了；

KJV 英 来1:11 They shall perish; but thou remainest; and they all shall wax old as doth a garment;

NIV 英 来1:11 They will perish, but you remain; they will all wear out like a garment.

主目录 返回顶部

和合本 来1:12 你要将天地卷起来，像一件外衣，天地就都改变了。惟有你永不改变，你的年数没有穷尽。”

拼音版 来1:12 Nǐ yào jiāng tiāndì juǎn qǐlai, xiàng yī jiàn waìyī, tiāndì dōu gǎibiàn le. wéiyǒu nǐ yǒng bù gǎibiàn, nǐde nián shù méiyǒu qióngjìn.

吕振中 来1:12 你必将天地卷起来像外袍，天地就像衣裳改变了；惟独你永远一样，你的年数必无穷尽」。

新译本 来1:12 你要把天地像外套一样卷起来，天地就像衣服一样被更换；只有你永不改变，你的年数也没有穷尽。”

现代译 来1:12 你要把天地卷起来；它们要像衣服逐渐破旧，你却永不改变。

当代译 来1:12 总有一天，你要把天地卷起来，像卷外衣一样；那时，天地就都改变了，你却永远不变——你的年日，永无穷尽。”

文理本 来1:12 尔将卷之如袍、彼若衣而更易、惟尔依然、尔年无尽、

修订本 来1:12 你要将天地卷起来，像卷一件外衣， 天地像衣服都会改变。 你却永不改变； 你的年数没有穷尽。"

KJV 英 来1:12 And as a vesture shalt thou fold them up, and they shall be changed: but thou art the same, and thy years shall not fail.

NIV 英 来1:12 You will roll them up like a robe; like a garment they will be changed. But you remain the same, and your years will never end."

主目录 返回顶部

和合本 来1:13 所有的天使，　神从来对哪一个说：“你坐在我的右边，等我使你仇敌作你的脚凳”？

拼音版 来1:13 Suǒyǒude tiānshǐ, shén cónglái duì nà yī ge shuō, nǐ zuò zaì wǒde yòubiān, deng wǒ shǐ nǐ chóudí zuò nǐde jiǎo dèng.

吕振中 来1:13 但是他对天使中哪一位说过∶「你坐在我右边，等我处置你仇敌、做你脚的凳子」呢？

新译本 来1:13 神可曾向哪一个天使说：“你坐在我的右边，等我使你的仇敌作你的脚凳”呢？

现代译 来1:13 上帝从来没有对任何天使说过：你来坐在我的右边，等我使你的仇敌屈服在你脚下。

当代译 来1:13 上帝又何尝对任何一个天使说过：“你坐在我的右边，让我使你的仇敌成为你的脚凳”呢？

文理本 来1:13 上帝曾向何天使云、尔坐我右、俟我使尔敌为尔足几、

修订本 来1:13 上帝曾对哪一个天使说： "你坐在我的右边， 等我使你的仇敌作你的脚凳"？

KJV 英 来1:13 But to which of the angels said he at any time, Sit on my right hand, until I make thine enemies thy footstool?

NIV 英 来1:13 To which of the angels did God ever say, "Sit at my right hand until I make your enemies a footstool for your feet"?

主目录 返回顶部

和合本 来1:14 天使岂不都是服役的灵、奉差遣为那将要承受救恩的人效力吗？

拼音版 来1:14 Tiānshǐ qǐbù dōu shì fú yì de líng, fèng chāiqiǎn wèi nà jiāngyào chéngshòu jiùēn de rén xiàolì ma.

吕振中 来1:14 众天使岂不是服事的灵，奉差遣为那将要承受拯救的人作服役的工么？

新译本 来1:14 天使不都是服役的灵，奉差遣为那些要承受救恩的人效劳吗？

现代译 来1:14 那麽，天使是甚麽呢？他们都是事奉上帝的灵；上帝派遣他们来帮助那些要承受拯救的人。

当代译 来1:14 天使不都是服役的灵吗？他们只是被差遣，去为那些将要承受救恩的人服务罢了。

文理本 来1:14 天使非皆服役之神、奉遣以事蒙救者乎、

修订本 来1:14 众天使不都是事奉的灵，奉差遣为那将要承受救恩的人服务的吗？

KJV 英 来1:14 Are they not all ministering spirits, sent forth to minister for them who shall be heirs of salvation?

NIV 英 来1:14 Are not all angels ministering spirits sent to serve those who will inherit salvation?


希伯来书第2章 - 希伯来书 - 基督教圣经——十版本对照圣经

 希伯来书第2章 - 希伯来书 - 基督教圣经——十版本对照圣经 章

和合本 来2:1 所以，我们当越发郑重所听见的道理，恐怕我们随流失去。

拼音版 来2:1 Suǒyǐ wǒmen dāng yuèfā zhèng zhōng suǒ tīngjian de dàolǐ, kǒngpà wǒmen suí liú shīqù.

吕振中 来2:1 故此我们必须越发注意到所听的，恐怕我们被潮流所冲走。

新译本 来2:1 因此，我们必须更加密切注意所听过的道理，免得我们随流失去。

现代译 来2:1 因此，我们必须更加坚守所听到的真理，免得被潮流冲走。

当代译 来2:1 因此，我们对所听到的真理，必须加倍留心，不然就会大意地失去。

文理本 来2:1 故我侪当益慎所闻者、恐或遗之、

修订本 来2:1 所以，我们必须越发注意所听见的道，免得我们随流失去。

KJV 英 来2:1 Therefore we ought to give the more earnest heed to the things which we have heard, lest at any time we should let them slip.

NIV 英 来2:1 We must pay more careful attention, therefore, to what we have heard, so that we do not drift away.

主目录 返回顶部

和合本 来2:2 那藉着天使所传的话，既是确定的，凡干犯悖逆的，都受了该受的报应。

拼音版 来2:2 Nà jiè zhe tiānshǐ suǒ chuán de huà, jì shì quèdéng de, fán gānfàn beìnì de, dōu shòu le gāi shòu de bàoyìng.

吕振中 来2:2 因为那由天使宣讲之道既这么确定，以致一切犯法和不听从的事都当受该受的报应，

新译本 来2:2 那透过天使所传讲的信息既然是确定的，所有干犯和不听从的，都受了应得的报应。

现代译 来2:2 天使所传给我们的信息已经证实是可靠的；所有不遵从这信息的人已经受到应得的惩罚。

当代译 来2:2 如果那藉天使传下来的话全是正确无误，而那些干犯违背的人，都受到了该得的报应。

文理本 来2:2 盖由天使所言若果巩固、凡干犯不顺者、皆受义报、

修订本 来2:2 既然那藉着天使所传的话是确定的，凡违背不听从的，都受了该受的报应；

KJV 英 来2:2 For if the word spoken by angels was stedfast, and every transgression and disobedience received a just recompence of reward;

NIV 英 来2:2 For if the message spoken by angels was binding, and every violation and disobedience received its just punishment,

主目录 返回顶部

和合本 来2:3 我们若忽略这么大的救恩，怎能逃罪呢？这救恩起先是主亲自讲的，后来是听见的人给我们证实了。

拼音版 来2:3 Wǒmen ruò hūlǜe zhème dà de jiùēn, zen néng taó zuì ne. zhè jiùēn qǐxiān zhǔ qīnzì jiǎng de, hòulái shì tīngjian de rén gei wǒmen zhèngshí le.

吕振中 来2:3 那么我们若轻忽了这么大的拯救，怎能逃罪呢？因为这拯救是起初由主亲自宣讲，而被听见的人向我们证为确定，

新译本 来2:3 如果我们忽略了这么大的救恩，怎么能逃罪呢？这救恩起初是由主亲自宣讲的，后来听见的人给我们证实了。

现代译 来2:3 既然这样，如果我们忽略这麽大的拯救，怎能逃避惩罚呢？主本身首先宣告了这拯救；那些听见的人也已经向我们证实。

当代译 来2:3 那麽，起初由主耶稣亲口讲的、后来由亲耳听见的人向我们证实，是上帝按自己旨意用神迹、奇事、异能、圣灵的恩赐和他们一同作证的那救恩，如果我们置若罔闻，漫不经心，怎能逃避惩罚、不被定罪呢？

文理本 来2:3 拯救如此之大、我若忽之、胡能逭乎、此乃主始言之、而闻者证于我侪、

修订本 来2:3 我们若忽略这么大的救恩，怎能逃避呢？这拯救起先是主亲自讲的，后来是听见的人给我们证实了。

KJV 英 来2:3 How shall we escape, if we neglect so great salvation; which at the first began to be spoken by the Lord, and was confirmed unto us by them that heard him;

NIV 英 来2:3 how shall we escape if we ignore such a great salvation? This salvation, which was first announced by the Lord, was confirmed to us by those who heard him.

主目录 返回顶部

和合本 来2:4 神又按自己的旨意，用神迹奇事和百般的异能，并圣灵的恩赐，同他们作见证。

拼音版 来2:4 Shén yòu àn zìjǐ de zhǐyì, yòng shénjī qí shì, hé bǎibān de yìnéng, bìng Shènglíng de ēncì, tóng tāmen zuò jiànzhèng.

吕振中 来2:4 又是上帝、用神迹奇事和各种异能、以及随他主意而分给人的圣灵之恩赐、所一同证实的。

新译本 来2:4 神又照着自己的旨意，用神迹、奇事和各样异能，以及圣灵的恩赐，与他们一同作见证。

现代译 来2:4 同时，上帝自己用异能、奇事，和各样的神迹来加强他们的见证。他又按照自己的旨意，把圣灵的恩赐分给我们。

当代译 来2:4 那麽，起初由主耶稣亲口讲的、后来由亲耳听见的人向我们证实，是上帝按自己旨意用神迹、奇事、异能、圣灵的恩赐和他们一同作证的那救恩，如果我们置若罔闻，漫不经心，怎能逃避惩罚、不被定罪呢？

文理本 来2:4 且上帝依己旨、以异兆奇迹、及万殊之能、并圣神之颁赐、亦共证之、○

修订本 来2:4 上帝又按自己的旨意，更用神迹奇事、百般的异能，和圣灵所给的恩赐，与他们一同作见证。

KJV 英 来2:4 God also bearing them witness, both with signs and wonders, and with divers miracles, and gifts of the Holy Ghost, according to his own will?

NIV 英 来2:4 God also testified to it by signs, wonders and various miracles, and gifts of the Holy Spirit distributed according to his will.

主目录 返回顶部

和合本 来2:5 我们所说将来的世界，　神原没有交给天使管辖。

拼音版 来2:5 Wǒmen suǒ shuō jiānglái de shìjiè, shén yuán méiyǒu jiāo gei tiānshǐ guǎnxiá.

吕振中 来2:5 上帝并没有叫我们所说的将来天下顺服于天使呀。

新译本 来2:5 神并没有把我们所说的“将来的世界”，交给天使管辖；

现代译 来2:5 上帝并没有把他将要创造的世界，就是我们所说的那个世界，置於天使的管辖下。

当代译 来2:5 我们所谈论的将来的世界，上帝并没有交给天使掌管；

文理本 来2:5 夫我所言将来之世、上帝未令服于天使、

修订本 来2:5 我们所说将来的世界，上帝没有交给天使管辖。

KJV 英 来2:5 For unto the angels hath he not put in subjection the world to come, whereof we speak.

NIV 英 来2:5 It is not to angels that he has subjected the world to come, about which we are speaking.

主目录 返回顶部

和合本 来2:6 但有人在经上某处证明说：“人算什么，你竟顾念他？世人算什么，你竟眷顾他？

拼音版 来2:6 Dàn yǒu rén zaì jīng shǎng mǒu chù zhèngmíng shuō, rén suàn shénme, nǐ jìng gùniàn tā, shìrén suàn shénme, nǐ jìng juàngù tā.

吕振中 来2:6 乃是有人在某处郑重地明证说∶「人是什么，你竟顾念他？人类是什么，你竟眷顾他？

新译本 来2:6 但是有人在圣经上某一处证实说：“人算什么，你竟记念他？世人算什么，你竟眷顾他？

现代译 来2:6 相反地，正如圣经上某处所说的：上帝啊！人算甚麽，你竟顾念他；世人算甚麽，你竟关怀他。

当代译 来2:6 而另一方面，大卫王曾在旧约圣经作证：“人算甚麽，竟蒙你眷顾？人算甚麽，竟蒙你关心？

文理本 来2:6 但有证者云、世人为谁、尔垂念之、人子为谁、尔眷顾之、

修订本 来2:6 但有人在某处证明说： "人算什么，你竟顾念他； 世人算什么，你竟眷顾他。

KJV 英 来2:6 But one in a certain place testified, saying, What is man, that thou art mindful of him? or the son of man, that thou visitest him?

NIV 英 来2:6 But there is a place where someone has testified: "What is man that you are mindful of him, the son of man that you care for him?

主目录 返回顶部

和合本 来2:7 你叫他比天使微小一点（或作“你叫他暂时比天使小”），赐他荣耀、尊贵为冠冕，并将你手所造的都派他管理，

拼音版 来2:7 Nǐ jiào tā bǐ tiānshǐ wēi xiǎo yídiǎn, ( huò zuò nǐ jiào tā zànshí bǐ tiānshǐ xiǎo ) cì tā róngyào zūnguì wéi guānmiǎn, bìng jiāng nǐ shǒu suǒ zào de dōu paì tā guǎnlǐ.

吕振中 来2:7 你叫他比暂时比天使小（或译∶比天使稍微小点儿），就用荣耀尊贵给他做华冠，

新译本 来2:7 你使他比天使稍低微一点，却赐给他荣耀尊贵作冠冕，（有些古卷在此有“并立他统管你手所造的一切”一句）

现代译 来2:7 你造了他，使他一时比天使低微；你用荣耀、尊贵作他的华冠；

当代译 来2:7 你虽暂时使人比天使稍为低微，却赐他尊贵荣耀为华冕；又授权给他——管理一切受造之物，

文理本 来2:7 尔使之少逊于天使、冠之以尊荣、立之于尔手所造者之上、

修订本 来2:7 你使他暂时比天使微小， 赐他荣耀尊贵为冠冕， 你派他管理你手所造的，

KJV 英 来2:7 Thou madest him a little lower than the angels; thou crownedst him with glory and honour, and didst set him over the works of thy hands:

NIV 英 来2:7 You made him a little lower than the angels; you crowned him with glory and honor

主目录 返回顶部

和合本 来2:8 叫万物都服在他的脚下。”既叫万物都服他，就没有剩下一样不服他的。只是如今我们还不见万物都服他，

拼音版 来2:8 Jiào wànwù dōu fú zaì tāde jiǎo xià. jì jiào wànwù dōu fú tā, jiù méiyǒu shèngxia yíyàng bù fú tāde. zhǐshì rújīn wǒmen hái bú jiàn wànwù dōu fú tā.

吕振中 来2:8 叫万有都顺服在他脚下。」既说『叫万有都顺服于他』，就没有剩下一样不顺服于他了。其实呢、我们还没有见着万有都顺服于人呢。

新译本 来2:8 使万物都服在他的脚下。”既然万有都服了他，就没有剩下一样不服他的了。但是现在我们还没有看见万有都服他。

现代译 来2:8 你使他统辖万有。这里说，上帝使人「统辖万有」，这明显地是包括一切。可是，我们现在并没有看见人统辖万有。

当代译 来2:8 叫万有服在他权力之下。”既然说万物都服在人的管理之下，就没有一样是例外的了。不过，我们到现在还没有看到万物都服在人的管理之下；

文理本 来2:8 使万物服其足下、既使万物服之、则不遗一物不服之矣、第迄于今、我侪未见万物服之、

修订本 来2:8 使万物都服在他的脚下。" 既然使万物都服他，就没有剩下一样不服他的了。只是如今我们还不见万物都服他；

KJV 英 来2:8 Thou hast put all things in subjection under his feet. For in that he put all in subjection under him, he left nothing that is not put under him. But now we see not yet all things put under him.

NIV 英 来2:8 and put everything under his feet." In putting everything under him, God left nothing that is not subject to him. Yet at present we do not see everything subject to him.

主目录 返回顶部

和合本 来2:9 惟独见那成为比天使小一点的耶稣（或作“惟独见耶稣暂时比天使小”），因为受死的苦，就得了尊贵、荣耀为冠冕，叫他因着　神的恩，为人人尝了死味。

拼音版 来2:9 Wéidú jiàn nà chéngwéi bǐ tiānshǐ xiǎo yídiǎn de Yēsū, ( huò zuò wéidú jiàn Yēsū zànshí bǐ tiānshǐ xiǎo ) yīnwei shòu sǐ de kǔ, jiù de le zūnguì róngyào wéi guānmiǎn, jiào tā yīn zhe shén de ēn, wéirén rén cháng le sǐ wèi.

吕振中 来2:9 我们只看见那被派为暂时比天使小（或译∶比天使稍微小点儿）的耶稣；因受了死的苦，就接受荣耀尊贵做华冠给戴上，好叫他、因着上帝的恩（有古卷作∶上帝除外。全句或译∶『好叫他替万人──上帝除外──尝了尝死』）、替万人尝了尝死。

新译本 来2:9 不过，我们看见那位暂时成了比天使卑微的耶稣，因为受了死的痛苦，就得了荣耀尊贵作冠冕，好叫他因着　神的恩典，为万人尝了死味。

现代译 来2:9 我们倒是看见耶稣，他一时被置於比天使低微的地位上，好藉着上帝的恩典，为万人死。如今，我们看见他经过了死的痛苦而获得荣耀、尊贵的华冠。

当代译 来2:9 只看到那位暂时降卑，成为比天使微小的耶稣，他靠着上帝的恩典，为全人类亲自尝受了死亡的滋味，忍受了死亡的痛苦，得到了尊贵和荣耀的冠冕。

文理本 来2:9 惟见少逊于天使之耶稣、缘死之苦、冠以尊荣、致由上帝之恩、为万人死也、

修订本 来2:9 惟独见那成为暂时比天使微小的耶稣，因为受了死的痛苦，得了尊贵荣耀为冠冕，好使他因着上帝的恩，为人人经历了死亡。

KJV 英 来2:9 But we see Jesus, who was made a little lower than the angels for the suffering of death, crowned with glory and honour; that he by the grace of God should taste death for every man.

NIV 英 来2:9 But we see Jesus, who was made a little lower than the angels, now crowned with glory and honor because he suffered death, so that by the grace of God he might taste death for everyone.

主目录 返回顶部

和合本 来2:10 原来那为万物所属、为万物所本的，要领许多的儿子进荣耀里去，使救他们的元帅因受苦难得以完全，本是合宜的。

拼音版 来2:10 Yuánlái nà wéi wànwù suǒ shǔ, wéi wànwù suǒ ben de, yào lǐng xǔduō de érzi jìn róngyào lǐ qù, shǐ jiù tāmende yuán shuaì, yīn shòu kǔnàn déyǐ wánquán, ben shì hé yí de.

吕振中 来2:10 因为万有所为、万有所藉而存在的上帝，在领着许多儿子进入荣耀，使拯救他们的开创者（或译∶领袖）藉着受苦而得完全，本是适当的。

新译本 来2:10 万有因他而有、藉他而造的那位，为了要带领许多儿子进入荣耀里去，使救他们的元首借着受苦而得到成全，本是合适的。

现代译 来2:10 那位创造和维持万有的上帝使耶稣经历苦难，成为完全，为要使许多儿子一起享受他的荣耀；上帝这样做是适当的。因为耶稣原是带领他们进入拯救的先锋。

当代译 来2:10 这位是万物的归宿，又是万有之根源的上帝，他叫耶稣经历了人世间的苦难，使他因而成为一位完美的领袖，带领更多的儿女，进到荣耀里去，他这样的安排是极为恰当的。

文理本 来2:10 盖万物所本所归者、欲引众子得荣、使救之之君、以苦难而完全、宜也、

修订本 来2:10 原来那为万物所属、为万物所本的，为要领许多儿子进入荣耀，使救他们的元帅因受苦难而得以完全，本是合宜的。

KJV 英 来2:10 For it became him, for whom are all things, and by whom are all things, in bringing many sons unto glory, to make the captain of their salvation perfect through sufferings.

NIV 英 来2:10 In bringing many sons to glory, it was fitting that God, for whom and through whom everything exists, should make the author of their salvation perfect through suffering.

主目录 返回顶部

和合本 来2:11 因那使人成圣的和那些得以成圣的，都是出于一。所以他称他们为弟兄，也不以为耻，

拼音版 来2:11 Yīn nà shǐ rén chéng shèng de, hé nàxiē déyǐ chéng shèng de, dōu shì chūyú yī. suǒyǐ tā chēng tāmen wéi dìxiōng, ye bù yǐwéi chǐ,

吕振中 来2:11 因为那使人圣别的祭司、和那些蒙圣别的人、都出于一原；因这缘故，他不以为耻地称他们为弟兄，

新译本 来2:11 因为那位使人成圣的，和那些得到成圣的，同是出于一个源头；所以他称他们为弟兄也不以为耻。

现代译 来2:11 他洗净人的罪；他和那些得到洁净的人有同一位父亲。所以，耶稣不以认他们作弟兄为耻。

当代译 来2:11 因为那使人成圣的基督和那些得以成圣的人，都是从同一位父亲而出的，所以耶稣虽然称呼他们为弟兄，也不以为羞耻。

文理本 来2:11 夫圣之者与圣者、皆出于一、故称之为兄弟而不耻、

修订本 来2:11 因那使人成圣的，和那些得以成圣的，都是出于一。为这缘故，他称他们为弟兄也不以为耻，

KJV 英 来2:11 For both he that sanctifieth and they who are sanctified are all of one: for which cause he is not ashamed to call them brethren,

NIV 英 来2:11 Both the one who makes men holy and those who are made holy are of the same family. So Jesus is not ashamed to call them brothers.

主目录 返回顶部

和合本 来2:12 说：“我要将你的名传与我的弟兄，在会中我要颂扬你。”

拼音版 来2:12 Shuō, wǒ yào jiāng nǐde míng chuán yǔ wǒde dìxiōng, zaì huì zhōng wǒ yào sòng yáng nǐ.

吕振中 来2:12 说∶「我要向我的弟兄传报你的名，我要在公会（与『教会』一词同字）中歌颂你」。

新译本 来2:12 他说：“我要向我的弟兄宣扬你的名，我要在聚会中歌颂你。”

现代译 来2:12 他说：上帝啊，我要向我的弟兄传扬你的名；我要在全会众面前歌颂你。

当代译 来2:12 基督说：“我要向弟兄宣扬你名，在圣会中歌唱颂赞你。”

文理本 来2:12 曰、我将宣尔名于我兄弟、颂尔于会中、

修订本 来2:12 说： "我要将你的名传给我的弟兄， 在会众中我要颂扬你。"

KJV 英 来2:12 Saying, I will declare thy name unto my brethren, in the midst of the church will I sing praise unto thee.

NIV 英 来2:12 He says, "I will declare your name to my brothers; in the presence of the congregation I will sing your praises."

主目录 返回顶部

和合本 来2:13 又说：“我要倚赖他。”又说：“看哪，我与　神所给我的儿女。”

拼音版 来2:13 Yòu shuō, wǒ yào yǐ laì tā. yòu shuō, kàn nǎ, wǒ yǔ shén suǒ gei wǒde érnǚ.

吕振中 来2:13 又说∶「我要信靠他」。又说∶「看哪，我和上帝所赐给我的孩子们都在这里呢。

新译本 来2:13 又说：“我要信靠他。”又说：“看哪，我和　神所赐给我的孩子们。”

现代译 来2:13 他也说：我要信靠上帝；又说：看哪！我和上帝所赐给我的儿女都在这里！

当代译 来2:13 又说：“我要倚靠天父。”更说：“看啊，我和上帝赐给我的儿女都在这里！”

文理本 来2:13 又曰、我将赖之、又曰、试观我及上帝所赐我之众子、

修订本 来2:13 他又说： "我要依赖他。" 他又说： "看哪！我与上帝所给我的儿女都在这里。"

KJV 英 来2:13 And again, I will put my trust in him. And again, Behold I and the children which God hath given me.

NIV 英 来2:13 And again, "I will put my trust in him." And again he says, "Here am I, and the children God has given me."

主目录 返回顶部

和合本 来2:14 儿女既同有血肉之体，他也照样亲自成了血肉之体，特要藉着死，败坏那掌死权的，就是魔鬼，

拼音版 来2:14 'Ernǚ jì tóng yǒu xuèròu zhī tǐ, tā ye zhàoyàng qīnzì chéng le xuèròu zhī tǐ. tè yào jiè zhe sǐ, baìhuaì nà zhǎng sǐ quán de, jiù shì móguǐ.

吕振中 来2:14 这样，孩子们既有分于血与肉，他自己也同样与分于血与肉，这是要让他藉着死叫那掌有死权的──就是魔鬼──无能为力，

新译本 来2:14 孩子们既然同有血肉之体，他自己也照样成为血肉之体，为要借着死，消灭那掌握死权的魔鬼，

现代译 来2:14 既然这些儿女都是有血肉的人，耶稣本身也同样有了人性。这样，由於他的死，他能够毁灭那掌握死亡权势的魔鬼，

当代译 来2:14 因为众儿女都是有血有肉的人，所以他也同样取了血肉之躯，为要亲身经历死亡，藉此摧毁那掌握死权的魔鬼；

文理本 来2:14 夫众子既属血气、彼亦同之、致得由死而灭秉死权者、即魔也、

修订本 来2:14 既然儿女同有血肉之躯，他也照样亲自成了血肉之躯，为能藉着死败坏那掌管死权的，就是魔鬼，

KJV 英 来2:14 Forasmuch then as the children are partakers of flesh and blood, he also himself likewise took part of the same; that through death he might destroy him that had the power of death, that is, the devil;

NIV 英 来2:14 Since the children have flesh and blood, he too shared in their humanity so that by his death he might destroy him who holds the power of death--that is, the devil--

主目录 返回顶部

和合本 来2:15 并要释放那些一生因怕死而为奴仆的人。

拼音版 来2:15 Bìng yào shìfàng nàxiē yìshēng yīn pà sǐ ér wéi núpú de rén.

吕振中 来2:15 并解放那些因怕死而一生受制于奴辖中的人。

新译本 来2:15 并且要释放那些因为怕死而终身作奴仆的人。

现代译 来2:15 并释放了那些因为怕死而一生处在奴役下的人。

当代译 来2:15 并解放那些惧怕死亡、一生活在死亡的阴影之下、像奴隶一样过活的人。

文理本 来2:15 且释夫因畏死而终身屈服者、

修订本 来2:15 并要释放那些一生因怕死而作奴隶的人。

KJV 英 来2:15 And deliver them who through fear of death were all their lifetime subject to bondage.

NIV 英 来2:15 and free those who all their lives were held in slavery by their fear of death.

主目录 返回顶部

和合本 来2:16 他并不救拔天使，乃是救拔亚伯拉罕的后裔。

拼音版 来2:16 Tā bìng bú jiù bá tiānshǐ, nǎi shì jiù bá Yàbólāhǎn de hòuyì.

吕振中 来2:16 当然?，他并不是救拔天使阿，他乃是救拔亚伯拉罕的后裔。

新译本 来2:16 其实，他并没有救援天使，只救援亚伯拉罕的后裔。

现代译 来2:16 很明显地，他不是帮助天使，而是帮助亚伯拉罕的子孙。

当代译 来2:16 很明显的，基督是要拯救亚伯拉罕的后裔，而不是拯救天使。

文理本 来2:16 彼不援天使、援亚伯拉罕之裔、

修订本 来2:16 诚然，他并没有帮助天使，而是帮助了亚伯拉罕的后裔。

KJV 英 来2:16 For verily he took not on him the nature of angels; but he took on him the seed of Abraham.

NIV 英 来2:16 For surely it is not angels he helps, but Abraham's descendants.

主目录 返回顶部

和合本 来2:17 所以，他凡事该与他的弟兄相同，为要在　神的事上成为慈悲忠信的大祭司，为百姓的罪献上挽回祭。

拼音版 来2:17 Suǒyǐ tā fán shì gāi yǔ tāde dìxiōng xiāngtóng, wèi yào zaì shén de shì shang, chéngwéi cíbēi zhōng xìn de Dàjìsī, wèi bǎixìng de zuì xiànshang wǎnhuí jì.

吕振中 来2:17 所以他应该在各方面被形成为和弟兄们一样，好在关于上帝的事做能怜恤人而可信可靠的大祭司，永为人民的罪做除罪祭。

新译本 来2:17 所以，他必须在各方面和他的弟兄们相同，为了要在　神的事上，成为仁慈忠信的大祭司，好为人民赎罪。

现代译 来2:17 所以，他必须在各方面跟他的弟兄们相同，在上帝面前作他们仁慈而可靠的祭司，好使人的罪得到赦免。

当代译 来2:17 所以他必须在每一方面都与他的弟兄相同，使他在与上帝有关的事上，成为一位仁慈忠信的大祭司，替众人献上赎罪的祭。

文理本 来2:17 故凡事宜如兄弟、得于上帝之事、为矜恤忠信之大祭司、为民罪作挽回之祭、

修订本 来2:17 所以，他凡事应当与他的弟兄相同，为要在上帝的事上成为慈悲忠信的大祭司，为百姓的罪献上赎罪祭。

KJV 英 来2:17 Wherefore in all things it behoved him to be made like unto his brethren, that he might be a merciful and faithful high priest in things pertaining to God, to make reconciliation for the sins of the people.

NIV 英 来2:17 For this reason he had to be made like his brothers in every way, in order that he might become a merciful and faithful high priest in service to God, and that he might make atonement for the sins of the people.

主目录 返回顶部

和合本 来2:18 他自己既然被试探而受苦，就能搭救被试探的人。

拼音版 来2:18 Tā zìjǐ jìrán beì shìtan ér shòu kǔ, jiù néng dājiù beì shìtan de rén.

吕振中 来2:18 因为他自己既受了被试诱之苦，就能援助被试诱的人。

新译本 来2:18 因为他自己既然经过试探，受了苦，就能够帮助那些被试探的人。

现代译 来2:18 因为他亲自经历过被考验、受折磨的痛苦；他现在能够帮助那些被考验的人。

当代译 来2:18 他既然受过被试探和磨炼的痛苦，就能救那些正陷在试探中的人了。

文理本 来2:18 盖己曾见试而受难、则能助凡见试者也、

修订本 来2:18 既然他自己被试探而受苦，他能帮助被试探的人。

KJV 英 来2:18 For in that he himself hath suffered being tempted, he is able to succour them that are tempted.

NIV 英 来2:18 Because he himself suffered when he was tempted, he is able to help those who are being tempted.


希伯来书第3章 - 希伯来书 - 基督教圣经——十版本对照圣经

 希伯来书第3章 - 希伯来书 - 基督教圣经——十版本对照圣经 章

和合本 来3:1 同蒙天召的圣洁弟兄啊，你们应当思想我们所认为使者、为大祭司的耶稣。

拼音版 来3:1 Tóng méng tiān zhào de shèngjié dìxiōng a, nǐmen yīngdāng sīxiǎng, wǒmen suǒ rèn wéi shǐzhe, wèi Dàjìsī de Yēsū.

吕振中 来3:1 所以圣别的弟兄们，与分于天上之召唤的阿，你们要留心思想我们所信认的『使徒』、大祭司耶稣。

新译本 来3:1 因此，同蒙天召的圣洁的弟兄啊！你们应该想想耶稣，就是作使徒、作我们所宣认的大祭司的那一位。

现代译 来3:1 蒙上帝选召的信徒弟兄们！你们应该思想耶稣；他是上帝所差遣的使者，是我们信仰宣认的大祭司。

当代译 来3:1 同蒙上天呼召的圣洁弟兄姊妹们啊，你们应当想一想那位作上帝的特使和我们大祭司的耶稣。

文理本 来3:1 是以清洁之兄弟、与天之召、宜思我侪所信奉之使者、大祭司耶稣、

修订本 来3:1 同蒙天召的圣洁弟兄啊，要思想我们所宣认为使者、为大祭司的耶稣；

KJV 英 来3:1 Wherefore, holy brethren, partakers of the heavenly calling, consider the Apostle and High Priest of our profession, Christ Jesus;

NIV 英 来3:1 Therefore, holy brothers, who share in the heavenly calling, fix your thoughts on Jesus, the apostle and high priest whom we confess.

主目录 返回顶部

和合本 来3:2 他为那设立他的尽忠，如同摩西在　神的全家尽忠一样。

拼音版 来3:2 Tā wèi nà shèlì tāde jìn zhōng, rútóng Móxī zaì shén de quán jiā jìn zhōng yíyàng.

吕振中 来3:2 他对设立他的忠信，如同摩西在上帝（希腊文作∶他）家中忠信一样。

新译本 来3:2 他忠于那位委派他的，好像摩西在　神的全家尽忠一样。

现代译 来3:2 他忠心於选召他来工作的上帝，正像摩西忠心为上帝全家工作一样。

当代译 来3:2 他对委任他的上帝尽忠，就好像摩西对上帝的家忠心耿耿一样；

文理本 来3:2 彼忠于立己者、如摩西于上帝之家然、

修订本 来3:2 他向指派他的尽忠，如同摩西向上帝的全家尽忠一样。

KJV 英 来3:2 Who was faithful to him that appointed him, as also Moses was faithful in all his house.

NIV 英 来3:2 He was faithful to the one who appointed him, just as Moses was faithful in all God's house.

主目录 返回顶部

和合本 来3:3 他比摩西算是更配多得荣耀，好像建造房屋的比房屋更尊荣。

拼音版 来3:3 Tā bǐ Móxī suàn shì gèng peì duō dé róngyào, hǎoxiàng jiànzào fángwū de bǐ fángwū gèng zūnróng.

吕振中 来3:3 然而、建设家的比家尊贵；这位耶稣也就照这分量被断为比摩西更配多得荣耀了。

新译本 来3:3 他比摩西配得更大的荣耀，好像建造房屋的人比房屋配得更大的尊贵一样。

现代译 来3:3 盖房子的人所得的荣耀超过了他所盖的房子。同样，耶稣比摩西配得到更多的荣耀。

当代译 来3:3 然而他却比摩西更配多受荣耀，因为造房子的人，总比所造的房子尊贵。

文理本 来3:3 其受荣逾于摩西、犹造家者之尊于家也、

修订本 来3:3 他比摩西配得更多的荣耀，好像建造房屋的人比房屋更尊荣；

KJV 英 来3:3 For this man was counted worthy of more glory than Moses, inasmuch as he who hath builded the house hath more honour than the house.

NIV 英 来3:3 Jesus has been found worthy of greater honor than Moses, just as the builder of a house has greater honor than the house itself.

主目录 返回顶部

和合本 来3:4 因为房屋都必有人建造，但建造万物的就是　神。

拼音版 来3:4 Yīnwei fángwū dōu bì yǒu rén jiànzào. dàn jiànzào wànwù de jiù shì shén.

吕振中 来3:4 ［凡家总是由人建设的；惟独建设万有的乃是上帝。］

新译本 来3:4 因为每一间房屋都是人建造的，只有万物是　神建造的。

现代译 来3:4 每一所房子都是人所建造的，但是上帝创造万物。

当代译 来3:4 每一所房子都有建造的人，而建造万物的乃是上帝。

文理本 来3:4 盖家必有造之者、惟造万有者即上帝也、

修订本 来3:4 因为房屋都必有人建造，但建造万物的是上帝。

KJV 英 来3:4 For every house is builded by some man; but he that built all things is God.

NIV 英 来3:4 For every house is built by someone, but God is the builder of everything.

主目录 返回顶部

和合本 来3:5 摩西为仆人，在　神的全家诚然尽忠，为要证明将来必传说的事。

拼音版 来3:5 Móxī wéi púrén, zaì shén de quán jiā chéngrán jìn zhōng, wèi yào zhèngmíng jiānglái bì chuánshuō de shì.

吕振中 来3:5 摩西在上帝全家忠信，他不过是做侍役，做以后要被宣讲的事之表证而已。

新译本 来3:5 摩西不过是个仆人，在　神的全家尽忠，为以后要传讲的事作证；

现代译 来3:5 摩西在上帝的全家作忠心的仆人，为上帝在将来所要说的话作证。

当代译 来3:5 摩西是上帝的仆人，在上帝的家中诚然尽忠，为将来要传出来的事情作证。

文理本 来3:5 夫摩西如仆、忠于上帝家、以证后日将言之事、

修订本 来3:5 摩西作为仆人，向上帝的全家尽忠，为将来要谈论的事作证；

KJV 英 来3:5 And Moses verily was faithful in all his house, as a servant, for a testimony of those things which were to be spoken after;

NIV 英 来3:5 Moses was faithful as a servant in all God's house, testifying to what would be said in the future.

主目录 返回顶部

和合本 来3:6 但基督为儿子，治理　神的家；我们若将可夸的盼望和胆量坚持到底，便是他的家了。

拼音版 来3:6 Dàn Jīdū wéi érzi, zhìlǐ shén de jiā. wǒmen ruò jiāng ke kuā de pànwàng hé dǎnliàng, jiānchí dàodǐ, biàn shì tāde jiā le.

吕振中 来3:6 但基督治理上帝（希腊文作∶他）的家呢、乃是做儿子。我们呢、就是上帝的家，如果我们持守这因盼望而有的大胆与夸胜──的话。

新译本 来3:6 但是基督却是儿子，管理自己的家。如果我们把坦然无惧的心和可夸的盼望持守到底，我们就是他的家了。

现代译 来3:6 然而，基督以儿子的身份忠心治理上帝的家。如果我们坚持所盼望的，有勇气，有信念，我们就是上帝一家的人了。

当代译 来3:6 而基督却是以儿子的身分，忠心地治理上帝的家，组成这家的就是我们。不过，我们还须要坚守我们的信心和可夸的盼望，一直到底。

文理本 来3:6 但基督如子、以治其家、我侪若持守果毅、及所夸之望、巩固至终、则为其家人矣、

修订本 来3:6 但是基督作为儿子，治理上帝的家。我们若坚持因盼望而有的胆量和夸耀，我们就是他的家了。

KJV 英 来3:6 But Christ as a son over his own house; whose house are we, if we hold fast the confidence and the rejoicing of the hope firm unto the end.

NIV 英 来3:6 But Christ is faithful as a son over God's house. And we are his house, if we hold on to our courage and the hope of which we boast.

主目录 返回顶部

和合本 来3:7 圣灵有话说：“你们今日若听他的话，

拼音版 来3:7 Shènglíng yǒu huà shuō, nǐmen jīnrì ruò tīng tāde huà,

吕振中 来3:7 所以──照圣灵所说的∶「今日你们如果听见他的声音，

新译本 来3:7 所以，就像圣灵所说的：“如果你们今天听从他的声音，

现代译 来3:7 所以，正像圣灵所说的：今天，如果你们听见上帝的声音，

当代译 来3:7 圣灵说：“你们今天若听从他，

文理本 来3:7 是故如圣神所云、尔曹今日若闻其言、

修订本 来3:7 所以，正如圣灵所说： "今日，你们若听他的话，

KJV 英 来3:7 Wherefore (as the Holy Ghost saith, To day if ye will hear his voice,

NIV 英 来3:7 So, as the Holy Spirit says: "Today, if you hear his voice,

主目录 返回顶部

和合本 来3:8 就不可硬着心，像在旷野惹他发怒、试探他的时候一样。

拼音版 来3:8 Jiù bùke yìng zhe xīn, xiàng zaì kuàngye re tā fānù, shìtan tāde shíhou yíyàng.

吕振中 来3:8 就不可硬着心，像在旷野惹他发怒时、试探他的日子一样；

新译本 来3:8 就不要硬着心，好像在旷野惹他发怒、试探他的日子一样；

现代译 来3:8 你们不要顽固，像从前背叛上帝，在旷野里试探他一样。

当代译 来3:8 就不可硬着心肠，像从前一样。你们在荒野试探他，惹他发怒；

文理本 来3:8 勿刚愎乃心、犹昔之激怒、即试我于野之日、

修订本 来3:8 就不可硬着心，像在背叛之时， 就如在旷野受试探之日。

KJV 英 来3:8 Harden not your hearts, as in the provocation, in the day of temptation in the wilderness:

NIV 英 来3:8 do not harden your hearts as you did in the rebellion, during the time of testing in the desert,

主目录 返回顶部

和合本 来3:9 在那里，你们的祖宗试我探我，并且观看我的作为有四十年之久。

拼音版 来3:9 Zaì nàli, nǐmen de zǔzong shì wǒ tàn wǒ, bìngqie guānkàn wǒde zuòwéi, yǒu sì shí nián zhī jiǔ.

吕振中 来3:9 在那里，你们的祖宗以试验试探我，看我的作为四十年。

新译本 来3:9 在那里，你们的祖先以试验来试探我，观看我的作为有四十年之久。

现代译 来3:9 上帝说：虽然四十年当中，你们的祖宗曾看见了我的作为，他们还是在那里试探我，考验我。

当代译 来3:9 你们的祖先试我、探我；窥看我的作为达四十年之久，

文理本 来3:9 尔之列祖、试我验我、历四十年、视我所为、

修订本 来3:9 在那里，你们的祖宗试探我， 并且观看我的作为，

KJV 英 来3:9 When your fathers tempted me, proved me, and saw my works forty years.

NIV 英 来3:9 where your fathers tested and tried me and for forty years saw what I did.

主目录 返回顶部

和合本 来3:10 所以我厌烦那世代的人，说：‘他们心里常常迷糊，竟不晓得我的作为！’

拼音版 来3:10 Suǒyǐ wǒ yànfán nà shìdaì de rén, shuō, tāmen xīnli chángcháng míhu, jìng bù xiǎodé wǒde zuòwéi.

吕振中 来3:10 所以我厌恶那世代说∶『他们永是心里失迷，不认识我的道路的；

新译本 来3:10 所以，我向那个世代的人发怒，说：‘他们心里常常迷误，不认识我的道路。’

现代译 来3:10 因此，我向那时代的人发怒；我说：他们都不忠心，又违背了我的命令。

当代译 来3:10 我就厌恶他们说：‘他们的思想糊涂，不认识我的道路。’

文理本 来3:10 故我不悦此代之人曰、其心常迷、不识我路、

修订本 来3:10 有四十年之久。 所以，我厌烦那世代， 说：他们的心常常迷糊， 竟不知道我的道路！

KJV 英 来3:10 Wherefore I was grieved with that generation, and said, They do alway err in their heart; and they have not known my ways.

NIV 英 来3:10 That is why I was angry with that generation, and I said, 'Their hearts are always going astray, and they have not known my ways.'

主目录 返回顶部

和合本 来3:11 我就在怒中起誓说：‘他们断不可进入我的安息。’”

拼音版 来3:11 Wǒ jiù zaì nù zhōng qǐshì shuō, tāmen duàn bùke jìnrù wǒde ānxī.

吕振中 来3:11 我就带着义怒起誓说∶『他们断不得以进我的安息』」──

新译本 来3:11 我就在烈怒中起誓，说：‘他们绝不可进入我的安息。’”

现代译 来3:11 我在忿怒中发誓：他们永不能享受我所赐的安息！

当代译 来3:11 所以我在盛怒之下起誓，他们永不可进入我的安息。”

文理本 来3:11 我怒而誓曰、彼必不入我之安息也、

修订本 来3:11 我在怒中起誓： 他们断不可进入我的安息！"

KJV 英 来3:11 So I sware in my wrath, They shall not enter into my rest.)

NIV 英 来3:11 So I declared on oath in my anger, 'They shall never enter my rest.'"

主目录 返回顶部

和合本 来3:12 弟兄们，你们要谨慎，免得你们中间或有人存着不信的恶心，把永生　神离弃了。

拼音版 来3:12 Dìxiōng men, nǐmen yào jǐnshèn, miǎndé nǐmen zhōngjiān, huò yǒu rén cún zhe bú xìn de è xīn, bǎ yǒngshēng shén lí qì le.

吕振中 来3:12 所以弟兄们，你们要谨慎，恐怕你们中间有人存着不信之邪恶心，以至于背弃了永活的上帝。

新译本 来3:12 弟兄们，你们要小心，免得你们中间有人存着邪恶、不信的心，以致离弃了永活的　神；

现代译 来3:12 我的弟兄们！你们要谨慎，免得你们当中有人心思败坏，不肯相信，背离了永生的上帝。

当代译 来3:12 弟兄姊妹，你们要谨慎，免得有人存有不信的恶心而离弃了永生的上帝。

文理本 来3:12 兄弟乎、尔宜慎免尔中或怀不信之恶心、背维生之上帝、

修订本 来3:12 弟兄们，你们要谨慎，免得你们中间有人存着邪恶不信的心，离弃了永生的上帝。

KJV 英 来3:12 Take heed, brethren, lest there be in any of you an evil heart of unbelief, in departing from the living God.

NIV 英 来3:12 See to it, brothers, that none of you has a sinful, unbelieving heart that turns away from the living God.

主目录 返回顶部

和合本 来3:13 总要趁着还有今日，天天彼此相劝，免得你们中间有人被罪迷惑，心里就刚硬了。

拼音版 来3:13 Zǒng yào chèn zhe hái yǒu jīnrì, tiāntiān bǐcǐ xiāng quàn, miǎndé nǐmen zhōngjiān, yǒu rén beì zuì míhuò, xīnli jiù gāng yìng le.

吕振中 来3:13 你们总要趁着还有叫做『今日』的时候、天天彼此鼓励，免得你们中间有人因了罪恶之诱惑而变刚愎。

新译本 来3:13 趁着还有叫作“今天”的时候，总要天天互相劝勉，免得你们中间有人受了罪恶的诱惑，心里就刚硬了。

现代译 来3:13 但是，为了避免你们当中有人为罪所迷惑，心肠刚硬，你们要趁着还有所谓「今天」的时候，天天互相劝勉。

当代译 来3:13 当趁着今天还没有过去，就把握机会，天天互相劝勉，免得有些人被罪所缠，心肠就刚硬了。

文理本 来3:13 乘有今日、宜日相劝勉、免尔中有因罪恶之诡谋、以致刚愎、

修订本 来3:13 总要趁着还有今日，天天彼此相劝，免得你们中间有人被罪迷惑，心肠刚硬了。

KJV 英 来3:13 But exhort one another daily, while it is called To day; lest any of you be hardened through the deceitfulness of sin.

NIV 英 来3:13 But encourage one another daily, as long as it is called Today, so that none of you may be hardened by sin's deceitfulness.

主目录 返回顶部

和合本 来3:14 我们若将起初确实的信心坚持到底，就在基督里有分了。

拼音版 来3:14 Wǒmen ruò jiāng qǐchū quèshí de xìnxīn, jiānchí dàodǐ, jiù zaì Jīdū lǐ yǒu fèn le.

吕振中 来3:14 ［因为我们如果持守起初的确信，坚定不移到末了，我们就成了与分基督的人了］──

新译本 来3:14 如果我们把起初的信念坚持到底，就是有分于基督的人了。

现代译 来3:14 如果我们能够坚持当初的信念，始终不变，我们就是基督的同工。

当代译 来3:14 如果我们至死坚守当初所确信的真理，我们便有分享受基督所有的一切。

文理本 来3:14 盖我侪若持守初信、巩固至终、则可与于基督矣、

修订本 来3:14 只要我们将起初确实的信心坚持到底，就在基督里有份了。

KJV 英 来3:14 For we are made partakers of Christ, if we hold the beginning of our confidence stedfast unto the end;

NIV 英 来3:14 We have come to share in Christ if we hold firmly till the end the confidence we had at first.

主目录 返回顶部

和合本 来3:15 经上说：“你们今日若听他的话，就不可硬着心，像惹他发怒的日子一样。”

拼音版 来3:15 Jīng shang shuō, nǐmen jīnrì ruò tīng tāde huà, jiù bùke yìng zhe xīn, xiàng re tā fānù de rìzi yíyàng.

吕振中 来3:15 到以下这句话还在说得响的时候∶「今日你们如果听见他的声音，就不可硬着心，像惹他发怒一样。」

新译本 来3:15 经上说：“如果你们今天听从他的声音，就不要硬着心，像惹他发怒的时候一样。”

现代译 来3:15 圣经上这样说：今天，如果你们听见上帝的声音，你们不要顽固，像从前背叛上帝一样。

当代译 来3:15 旧约圣经这样说：“你们今天若听从他的话，就不可硬着心肠，像从前惹我发怒的时候一样。”

文理本 来3:15 故曰、尔曹今日若闻其言、勿刚愎乃心、犹昔激怒时也、

修订本 来3:15 经上说： "今日，你们若听他的话， 就不可硬着心，像在背叛之时。"

KJV 英 来3:15 While it is said, To day if ye will hear his voice, harden not your hearts, as in the provocation.

NIV 英 来3:15 As has just been said: "Today, if you hear his voice, do not harden your hearts as you did in the rebellion."

主目录 返回顶部

和合本 来3:16 那时听见他话、惹他发怒的是谁呢？岂不是跟着摩西从埃及出来的众人吗？

拼音版 来3:16 Nàshí tīngjian tā huà re tā fānù de shì shuí ne. qǐbù shì gēn zhe Móxī cóng Aijí chūlai de zhòngrén ma.

吕振中 来3:16 当时听而惹他发怒的是谁呢？岂不是那些由摩西领导出埃及的众人么？

新译本 来3:16 那时，听了他的话而惹他发怒的是谁呢？不就是摩西从埃及领出来的那些人吗？

现代译 来3:16 谁听见上帝的声音而背叛了他？岂不是摩西从埃及带领出来的人民吗？

当代译 来3:16 不听从他的话，惹他生气的到底是谁呢？不就是摩西从埃及领出来的那些人吗？

文理本 来3:16 其闻而激怒者谁耶、非从摩西出埃及之众乎、

修订本 来3:16 听见他而又背叛他的是谁呢？岂不是跟着摩西从埃及出来的众人吗？

KJV 英 来3:16 For some, when they had heard, did provoke: howbeit not all that came out of Egypt by Moses.

NIV 英 来3:16 Who were they who heard and rebelled? Were they not all those Moses led out of Egypt?

主目录 返回顶部

和合本 来3:17 神四十年之久又厌烦谁呢？岂不是那些犯罪、尸首倒在旷野的人吗？

拼音版 来3:17 Shén sì shí nián zhī jiǔ, yòu yànfán shuí ne. qǐbù shì nàxiē fàn zuì shī shǒu dǎo zaì kuàngye de rén ma.

吕振中 来3:17 上帝（希腊文作∶他）四十年厌恶谁呢？岂不是那些犯了罪、尸首倒在旷野的人么？

新译本 来3:17 四十年之久，　神向谁发怒呢？不就是向那些犯了罪陈尸旷野的人吗？

现代译 来3:17 在那四十年，上帝向谁发怒呢？岂不是那犯罪而在旷野倒毙的人民？

当代译 来3:17 四十年之久惹上帝生气的，又是谁呢？不就是那些犯罪作恶，倒毙在荒野的人吗？

文理本 来3:17 又四十年彼所不悦者谁耶、非干罪而尸仆于野者乎、

修订本 来3:17 上帝向谁发怒四十年之久呢？岂不是那些犯罪而陈尸在旷野的人吗？

KJV 英 来3:17 But with whom was he grieved forty years? was it not with them that had sinned, whose carcases fell in the wilderness?

NIV 英 来3:17 And with whom was he angry for forty years? Was it not with those who sinned, whose bodies fell in the desert?

主目录 返回顶部

和合本 来3:18 又向谁起誓，不容他们进入他的安息呢？岂不是向那些不信从的人吗？

拼音版 来3:18 Yòu xiàng shuí qǐshì, bùróng tāmen jìnrù tāde ānxī ne. qǐbù shì xiàng nàxiē bù xìn cóng de rén ma.

吕振中 来3:18 他向谁起誓说、他们必不得以进入他的安息呢？岂不是向那些硬不信从的人是向谁呢？

新译本 来3:18 他又向谁起誓说，他们绝对不可以进入他的安息呢？不就是向那些不顺从的人吗？

现代译 来3:18 当上帝发誓说：「他们不能享受我给他们的安息」，这是向谁发的？岂不是向那背叛的人民发的吗？

当代译 来3:18 上帝起誓不准进入他的安息的又是谁呢？不就是那些不肯相信的人吗？

文理本 来3:18 又誓之不得入其安息者谁耶、非不顺从者乎、

修订本 来3:18 他向谁起誓，不容他们进入他的安息呢？岂不是向那些不信从的人吗？

KJV 英 来3:18 And to whom sware he that they should not enter into his rest, but to them that believed not?

NIV 英 来3:18 And to whom did God swear that they would never enter his rest if not to those who disobeyed?

主目录 返回顶部

和合本 来3:19 这样看来，他们不能进入安息是因为不信的缘故了。

拼音版 来3:19 Zhèyàng kàn lái, tāmen bùnéng jìnrù ānxī, shì yīnwei bú xìn de yuángù le.

吕振中 来3:19 这样、我们就看清楚了，他们不能进入，是因为不信的缘故。

新译本 来3:19 这样看来，他们不能进入安息，是因为不信的缘故。

现代译 来3:19 这样看来，他们不能享受到安息是因为他们不信。

当代译 来3:19 可见，他们不能享受上帝的安息，完全是因为不信的缘故。

文理本 来3:19 由是观之、彼不得入、不信故也、

修订本 来3:19 这样看来，他们不能进入安息是因为不信的缘故了。

KJV 英 来3:19 So we see that they could not enter in because of unbelief.

NIV 英 来3:19 So we see that they were not able to enter, because of their unbelief.


希伯来书第4章 - 希伯来书 - 基督教圣经——十版本对照圣经

 希伯来书第4章 - 希伯来书 - 基督教圣经——十版本对照圣经 章

和合本 来4:1 我们既蒙留下有进入他安息的应许，就当畏惧，免得我们中间（“我们”原文作“你们”）或有人似乎是赶不上了。

拼音版 来4:1 Wǒmen jì méng liú xià yǒu jìnrù tā ānxī de yīngxǔ, jiù dāng wèijù, miǎndé wǒmen zhōngjiān, ( wǒmen yuánwén zuò nǐmen ) huò yǒu rén sìhu shì gǎn bu shàng le.

吕振中 来4:1 所以既有进入他安息之应许还留下着，我们就该存着畏惧的心，恐怕你们中间有人被断为赶不上的。

新译本 来4:1 所以，那进入安息的应许，既然还给我们留着，我们就应该战战兢兢，恐怕我们中间有人像是被淘汰了。

现代译 来4:1 既然上帝应许我们享受他所赐的安息，我们就应该有畏惧的心，免得有人被上帝认为是失败的，不能享受他的安息。

当代译 来4:1 上帝既然仍旧应许让人进入他的安息，我们就该畏惧战兢，恐怕有人失去他的福分。

文理本 来4:1 既有入其安息之许、故宜戒惧、免尔或有不及之者、

修订本 来4:1 所以，既然进入他安息的应许依旧存在，我们就该存畏惧的心，免得我们 中间有人似乎没有得到安息。

KJV 英 来4:1 Let us therefore fear, lest, a promise being left us of entering into his rest, any of you should seem to come short of it.

NIV 英 来4:1 Therefore, since the promise of entering his rest still stands, let us be careful that none of you be found to have fallen short of it.

主目录 返回顶部

和合本 来4:2 因为有福音传给我们，像传给他们一样；只是所听见的道与他们无益，因为他们没有信心与所听见的道调和。

拼音版 来4:2 Yīnwei yǒu fúyin chuán gei wǒmen, xiàng chuán gei tāmen yíyàng. zhǐshì suǒ tīngjian de dào yǔ tāmen wúyì, yīnwei tāmen méiyǒu xìnxīn yǔ suǒ tīngjian de dào tiaóhe.

吕振中 来4:2 因为已有福音传给我们，像传给他们一样。只是所听之道、于他们无益，因为那道不在听的人心里跟信心打成一片。

新译本 来4:2 因为有福音传给我们，像传给他们一样，只是他们所听见的道，对他们没有益处，因为他们没有用信心与所听见的打成一片（“没有用信心与所听见的打成一片”，有古卷作“没有用信心与听从这道的人打成一片”）。

现代译 来4:2 我们已经跟他们一样听见福音。他们听了信息，并没有得到益处，因为他们听见的时候没有用信心去领受。

当代译 来4:2 实际上，我们就好像摩西时代的以色列人一样，已经听到了福音；不过，他们听了却不相信，所以福音对他们并无益处。

文理本 来4:2 盖福音宣于我侪、如于彼然、但所闻无益于彼、因闻之者无信以融洽之也、

修订本 来4:2 因为的确有福音传给我们像传给他们一样；只是所听见的道对他们无益，因为他们没有以信心与所听见的道配合。

KJV 英 来4:2 For unto us was the gospel preached, as well as unto them: but the word preached did not profit them, not being mixed with faith in them that heard it.

NIV 英 来4:2 For we also have had the gospel preached to us, just as they did; but the message they heard was of no value to them, because those who heard did not combine it with faith.

主目录 返回顶部

和合本 来4:3 但我们已经相信的人得以进入那安息，正如　神所说：“我在怒中起誓说，‘他们断不可进入我的安息！’”其实造物之工，从创世以来已经成全了。

拼音版 来4:3 Dàn wǒmen yǐjing xiāngxìn de rén, déyǐ jìnrù nà ānxī, zhèng rú shén suǒ shuō, wǒ zaì nù zhōng qǐshì shuō, tāmen duàn bùke jìnrù wǒde ānxī. qíshí zàowù zhī gōng, cóng chuàngshì yǐlái yǐjing chéngquán le.

吕振中 来4:3 到底还是我们这些相信的人竟得进入安息呢；正如上帝所说的∶「我带着怒气起誓说，他们断不得以进入我的安息」。其实上帝之工、从世界创立以来就已作完了。

新译本 来4:3 然而我们信了的人，就可以进入那安息。正如　神所说：“我在烈怒中起誓说，他们绝不可进入我的安息！”其实　神的工作，从创立世界以来已经完成了。

现代译 来4:3 我们相信的人可以享受上帝的安息，正如他所说的：我在忿怒中发誓：他们永不能享受我所赐的安息！虽然上帝从创世以来已经完成了他的工作，他仍然说了这样的话。

当代译 来4:3 我们已经相信的人，才能够进入他的安息里。上帝说：“我在盛怒之下起誓说：‘他们永不能进入我的安息。’”自从创世以来，上帝的工作已经完成了，

文理本 来4:3 夫我侪之信者、得入安息、如上帝所言、我怒而誓曰、彼必不入我安息、然其工自创世时已毕矣、

修订本 来4:3 但我们已经信的人进入安息，正如上帝所说： "我在怒中起誓： 他们断不可进入我的安息！" 其实造物之工，从创世以来已经完成了。

KJV 英 来4:3 For we which have believed do enter into rest, as he said, As I have sworn in my wrath, if they shall enter into my rest: although the works were finished from the foundation of the world.

NIV 英 来4:3 Now we who have believed enter that rest, just as God has said, "So I declared on oath in my anger, 'They shall never enter my rest.'" And yet his work has been finished since the creation of the world.

主目录 返回顶部

和合本 来4:4 论到第七日，有一处说：“到第七日，　神就歇了他一切的工。”

拼音版 来4:4 Lùn dào dì qī rì, yǒu yī chù shuō, dào dì qī rì shén jiù xiē le tā yīqiè de gōng.

吕振中 来4:4 因为论到第七日，他在某处是这么说∶「在第七日上帝歇了他一切的工而安息」，

新译本 来4:4 因为论到第七日，他在圣经某一处说：“在第七日　神歇了他的一切工作。”

现代译 来4:4 圣经有一处论到第七天，说：「在第七天，上帝歇了他一切的工作。」

当代译 来4:4 旧约圣经上论到创造天地的第七天时说：“上帝在第七日完成了一切工作，就安歇了。”

文理本 来4:4 盖论第七日有云、上帝于第七日、毕其诸工而安息、

修订本 来4:4 论到第七日，有一处说："到第七日，上帝就歇了他一切工作。"

KJV 英 来4:4 For he spake in a certain place of the seventh day on this wise, And God did rest the seventh day from all his works.

NIV 英 来4:4 For somewhere he has spoken about the seventh day in these words: "And on the seventh day God rested from all his work."

主目录 返回顶部

和合本 来4:5 又有一处说：“他们断不可进入我的安息！”

拼音版 来4:5 Yòu yǒu yī chù shuō, tāmen duàn bùke jìnrù wǒde ānxī.

吕振中 来4:5 而在这里他又说∶「他们断不得以进入我的安息」。

新译本 来4:5 但在这里又说：“他们绝不可进入我的安息。”

现代译 来4:5 但是在同一件事上所引的经文却说：「他们永不能享受我所赐的安息。」

当代译 来4:5 此外又说：“他们永不能进入我的安息。”

文理本 来4:5 于此又云、彼必不入我安息、

修订本 来4:5 又有一处说："他们断不可进入我的安息！"

KJV 英 来4:5 And in this place again, If they shall enter into my rest.

NIV 英 来4:5 And again in the passage above he says, "They shall never enter my rest."

主目录 返回顶部

和合本 来4:6 既有必进安息的人，那先前听见福音的，因为不信从，不得进去。

拼音版 来4:6 Jì yǒu bì jìn ānxī de rén, nà xiānqián tīngjian fúyin de, yīnwei bú xìn cóng, bùdé jìn qù.

吕振中 来4:6 那么这安息既保留着要给一部分人进入，而先前得听福音传给他们的人又因不信、而没有进入，

新译本 来4:6 既然这安息还留着要让一些人进去，但那些以前听过福音的人，因为不顺从不得进去；

现代译 来4:6 那些先听到福音的人不能享受到安息，因为他们不信；可是另有些人得以享受他的安息。

当代译 来4:6 既然至终会有人可以进入安息，而那些从前听过福音的人，因不肯信从却不能进去，

文理本 来4:6 既有宜入之人、而先闻福音者、因不顺、故不入、

修订本 来4:6 既有这安息保留着让一些人进入，那些先前听见福音的人，因不信从而不得进去，

KJV 英 来4:6 Seeing therefore it remaineth that some must enter therein, and they to whom it was first preached entered not in because of unbelief:

NIV 英 来4:6 It still remains that some will enter that rest, and those who formerly had the gospel preached to them did not go in, because of their disobedience.

主目录 返回顶部

和合本 来4:7 所以过了多年，就在大卫的书上，又限定一日，如以上所引的说：“你们今日若听他的话，就不可硬着心。”

拼音版 来4:7 Suǒyǐ guò le duō nián, jiù zaì Dàwèi de shū shang, yòu xiàndéng yī rì, rú yǐshàng suǒ yǐn de shuō, nǐmen jīnrì ruò tīng tāde huà, jiù bùke yìng zhe xīn.

吕振中 来4:7 所以上帝就再立定一个日子，就是过了这么长的时间、在大卫书上直说着的『今日』，正如以上所说的∶「今日你们如果听见他的声音，就不可硬着心。」

新译本 来4:7 所以　神就再定一个日子，就是过了很久以后，借着大卫所说的“今天”，就像前面引用过的：“如果你们今天听从他的声音，就不要硬着心。”

现代译 来4:7 这说明了上帝为甚麽另外定了一天，称为「今天」。他在许多年后藉着大卫说的话，圣经上已经有了记载：今天，如果你们听见上帝的声音，你们不要顽固。

当代译 来4:7 於是，经过了一段漫长的岁月，上帝就藉着大卫所写的书另定了一天，让人可以进入他的安息，那就是“今天”，正如我们所引用过的圣经：“倘若你们今天听从他的话，就不可硬着心肠。”

文理本 来4:7 历年既多、于大卫书复定一日、如上所云、尔曹 今日若闻其言、勿刚愎乃心、

修订本 来4:7 所以上帝多年后藉着大卫的书，又定了一天-"今日"，如以上所引的说： "今日，你们若听他的话， 就不可硬着心。"

KJV 英 来4:7 Again, he limiteth a certain day, saying in David, To day, after so long a time; as it is said, To day if ye will hear his voice, harden not your hearts.

NIV 英 来4:7 Therefore God again set a certain day, calling it Today, when a long time later he spoke through David, as was said before: "Today, if you hear his voice, do not harden your hearts."

主目录 返回顶部

和合本 来4:8 若是约书亚已叫他们享了安息，后来　神就不再提别的日子了。

拼音版 来4:8 Ruò shì Yuēshūyà yǐ jiào tāmen xiǎng le ānxī, hòulái shén jiù bú zaì tí biéde rìzi le.

吕振中 来4:8 倘若约书亚已经使众民享了安息，上帝（希腊文作∶他）后来就不再直讲到别的日子了。

新译本 来4:8 如果约书亚已经使他们享受了安息，　神后来就不会再提到别的日子了。

现代译 来4:8 如果约书亚已经带领人民进入上帝所应许的安息，上帝在后来就不会再提那另外的一天。

当代译 来4:8 如果约书亚已经让他们得了安息，上帝就不必另定一个日子了。

文理本 来4:8 傥约书亚已以安息赐之、则后必不复言他日矣、

修订本 来4:8 若是约书亚已使他们享了安息，后来上帝就不会再提别的日子了。

KJV 英 来4:8 For if Jesus had given them rest, then would he not afterward have spoken of another day.

NIV 英 来4:8 For if Joshua had given them rest, God would not have spoken later about another day.

主目录 返回顶部

和合本 来4:9 这样看来，必另有一安息日的安息，为　神的子民存留。

拼音版 来4:9 Zhèyàng kàn lái, bì Lìng yǒu yī ānxīrì de ānxī, wèi shén de zǐmín cún liú.

吕振中 来4:9 这样看来，就有一安息日式的安息为上帝的子民保留着了。

新译本 来4:9 这样看来，为了　神的子民，必定另外有一个“安息日”的安息保留下来。

现代译 来4:9 这样看来，还有另外的「安息日」，是为上帝子民的安息保留着的。

当代译 来4:9 既然上帝另定一个日子，他必会为他的子民，另外预备一个完全的“安息日”，使他们可以得到真正的安息；

文理本 来4:9 由是观之、尚遗一安息、为上帝之民也、

修订本 来4:9 这样看来，另有一安息日的安息为上帝的子民保留着。

KJV 英 来4:9 There remaineth therefore a rest to the people of God.

NIV 英 来4:9 There remains, then, a Sabbath-rest for the people of God;

主目录 返回顶部

和合本 来4:10 因为那进入安息的，乃是歇了自己的工，正如　神歇了他的工一样。

拼音版 来4:10 Yīnwei nà jìnrù ānxī de, nǎi shì xiē le zìjǐ de gōng, zhèng rú shén xiē le tāde gōng yíyàng.

吕振中 来4:10 因为进入上帝（希腊文作∶他）之安息的人、就歇了他的工而安息了，正如上帝歇了他自己的工一样。

新译本 来4:10 因为那进入　神安息的人，就歇了自己的工作，好像　神歇了自己的工作一样。

现代译 来4:10 因为，凡进入上帝所应许的安息的人，就是歇了自己的工作，正像上帝歇了他的工作一样。

当代译 来4:10 而那些进入上帝的安息的人，也必歇了工作，好像上帝歇了他的工作一样。

文理本 来4:10 盖入其安息者、亦以毕其工而安息、如上帝然、

修订本 来4:10 因为那些进入安息的，也是歇了自己的工作，正如上帝歇了他的工作一样。

KJV 英 来4:10 For he that is entered into his rest, he also hath ceased from his own works, as God did from his.

NIV 英 来4:10 for anyone who enters God's rest also rests from his own work, just as God did from his.

主目录 返回顶部

和合本 来4:11 所以，我们务必竭力进入那安息，免得有人学那不信从的样子跌倒了。

拼音版 来4:11 Suǒyǐ wǒmen wù bì jiélì jìnrù nà ānxī, miǎndé yǒu rén xué nà bú xìn cóng de yàngzi diēdǎo le.

吕振中 来4:11 所以我们要竭力进入那安息，免得有人因同一类的不信而倒毙了。

新译本 来4:11 所以，我们要竭力进入那安息，免得有人随着那不顺从的样子就跌倒了。

现代译 来4:11 所以，我们应该努力进入那安息；这样，无论谁都不至於像那些违背命令的人跌倒失败。

当代译 来4:11 因此，让我们现在竭力进入这安息，免得重蹈他们的覆辙，因叛逆而失掉了这安息。

文理本 来4:11 故我侪宜黾勉以入此安息、免有效其不顺之状而倾覆者、

修订本 来4:11 所以，我们务必竭力进入那安息，免得有人学了不顺从而跌倒了。

KJV 英 来4:11 Let us labour therefore to enter into that rest, lest any man fall after the same example of unbelief.

NIV 英 来4:11 Let us, therefore, make every effort to enter that rest, so that no one will fall by following their example of disobedience.

主目录 返回顶部

和合本 来4:12 神的道是活泼的，是有功效的，比一切两刃的剑更快，甚至魂与灵、骨节与骨髓，都能刺入、剖开，连心中的思念和主意都能辨明。

拼音版 来4:12 Shén de dào shì huópo de, shì yǒu gōngxiào de, bǐ yīqiè liǎng rèn de jiàn gèng kuaì, shènzhì hún yǔ líng, gǔjié yǔ gǔsuǐ, dōu néng cì rù pōu kāi, lián xīn zhōng de sīniàn hé zhǔyì, dōu néng biàn míng.

吕振中 来4:12 因为上帝之道是活的，是有效力的；比一切双刃的刀还快，甚至于人的魂与灵、骨节与骨髓之分际、都能刺入；连人心中的思想与念头、也能辨明。

新译本 来4:12 神的道是活的，是有效的，比一切两刃的剑更锋利，甚至可以刺入剖开灵与魂，关节与骨髓，并且能够辨明心中的思想和意念。

现代译 来4:12 上帝的话是活泼有效的。它比双刃的剑还要锋利，连灵和魂，关节和骨髓，都能刺入。它能判断人心中的欲望和思想。

当代译 来4:12 上帝的话是满有活力、满有生气的，而且锋利无比，胜过两刃的利剑，甚至能够剌透魂与灵、关节与骨髓间的隙缝；也能识辨人的一切思想和动机。

文理本 来4:12 盖上帝之道、活泼灵通、利于两刃之剑、能剖刺魂与灵、节与髓、亦立辨人之心思意志也、

修订本 来4:12 上帝的道是活泼的，是有功效的，比一切两刃的剑更锋利，甚至魂与灵、骨节与骨髓，都能刺入、剖开，连心中的思念和主意都能辨明。

KJV 英 来4:12 For the word of God is quick, and powerful, and sharper than any twoedged sword, piercing even to the dividing asunder of soul and spirit, and of the joints and marrow, and is a discerner of the thoughts and intents of the heart.

NIV 英 来4:12 For the word of God is living and active. Sharper than any double-edged sword, it penetrates even to dividing soul and spirit, joints and marrow; it judges the thoughts and attitudes of the heart.

主目录 返回顶部

和合本 来4:13 并且被造的没有一样在他面前不显然的；原来万物在那与我们有关系的主眼前，都是赤露敞开的。

拼音版 来4:13 Bìngqie beì zào de, méiyǒu yíyàng zaì tā miànqián bù xiǎnrán de. yuánlái wànwù, zaì nà yǔ wǒmen yǒu guānxì de zhǔ yǎnqián, dōu shì chìlù chǎngkāi de.

吕振中 来4:13 被创造者在上帝（希腊文作∶他）面前、没有一个是不显露的；万物在我们必须和他算账的主眼前、都是赤裸裸、捉衿肘见的。

新译本 来4:13 被造的在　神面前没有一样不是显明的，万有在他的眼前都是赤露敞开的；我们必须向他交账。

现代译 来4:13 没有一件事能向上帝隐瞒；一切被造的都赤裸裸地暴露在他眼前。我们都必须向他交帐。

当代译 来4:13 无论哪一种被造之物都逃不过上帝的眼睛，因为万物在上帝眼中，都是赤裸裸无所遁形的；我们也必须向他有所交代。

文理本 来4:13 无物不显于其前、万有悉呈露于鞫我者之目也、○

修订本 来4:13 被造的，没有一样在他面前不是显露的；万物在他眼前都是赤露敞开的，我们必须向他交账。

KJV 英 来4:13 Neither is there any creature that is not manifest in his sight: but all things are naked and opened unto the eyes of him with whom we have to do.

NIV 英 来4:13 Nothing in all creation is hidden from God's sight Everything is uncovered and laid bare before the eyes of him to whom we must give account.

主目录 返回顶部

和合本 来4:14 我们既然有一位已经升入高天尊荣的大祭司，就是　神的儿子耶稣，便当持定所承认的道。

拼音版 来4:14 Wǒmen jìrán yǒu yī wèi yǐjing shēng rù gāo tiān zūnróng de Dàjìsī, jiù shì shén de érzi Yēsū, biàn dāng chí déng suǒ chéngrèn de dào.

吕振中 来4:14 那么我们既有一位尊大的、经过了诸天的大祭司、上帝的儿子耶稣，我们就该执守这信认。

新译本 来4:14 我们既然有一位伟大的、经过了众天的大祭司，就是　神的儿子耶稣，就应该坚持所宣认的信仰。

现代译 来4:14 那麽，我们应该持守我们所宣认的信仰。因为我们有一位伟大的大祭司，就是上帝的儿子耶稣；他已经进到上帝的面前。

当代译 来4:14 我们既然有一位已经升上最高天尊贵的大祭司：上帝的儿子耶稣，就应当坚守对他的信心。

文理本 来4:14 我侪既有大祭司上帝子耶稣、经行诸天、则宜固守所承奉者、

修订本 来4:14 既然我们有一位伟大、进入高天的大祭司，就是耶稣-上帝的儿子，我们应当持定所宣认的道。

KJV 英 来4:14 Seeing then that we have a great high priest, that is passed into the heavens, Jesus the Son of God, let us hold fast our profession.

NIV 英 来4:14 Therefore, since we have a great high priest who has gone through the heavens, Jesus the Son of God, let us hold firmly to the faith we profess.

主目录 返回顶部

和合本 来4:15 因我们的大祭司并非不能体恤我们的软弱，他也曾凡事受过试探，与我们一样；只是他没有犯罪。

拼音版 来4:15 Yīn wǒmen de Dàjìsī, bìng fēi bùnéng tǐxù wǒmen de ruǎnfuò. tā ye céng fán shì shòu guo shìtan, yǔ wǒmen yíyàng. zhǐshì tā méiyǒu fàn zuì.

吕振中 来4:15 因为我们的大祭司并不是一位不能同情于我们的种种软弱的，乃是一位在各方面同样受过试诱、却没有罪的。

新译本 来4:15 因为我们的大祭司并不是不能同情我们的软弱，他像我们一样，也曾在各方面受过试探，只是他没有犯罪。

现代译 来4:15 我们的大祭司并不是不能同情我们的软弱。相反地，我们的大祭司曾经像我们一样在各方面经历过试探，只是他没有犯罪。

当代译 来4:15 并且，我们这一位大祭司，实在能体恤我们的软弱，因为他与我们一样，曾经身受各样的试探，只是他从来没有犯罪。

文理本 来4:15 盖我之大祭司、非不能体恤我荏弱、彼乃凡事见试、与我无异、惟无罪耳、

修订本 来4:15 因为我们的大祭司并非不能体恤我们的软弱；他也在各方面受过试探，与我们一样，只是他没有犯罪。

KJV 英 来4:15 For we have not an high priest which cannot be touched with the feeling of our infirmities; but was in all points tempted like as we are, yet without sin.

NIV 英 来4:15 For we do not have a high priest who is unable to sympathize with our weaknesses, but we have one who has been tempted in every way, just as we are--yet was without sin.

主目录 返回顶部

和合本 来4:16 所以我们只管坦然无惧地来到施恩的宝座前，为要得怜恤，蒙恩惠，作随时的帮助。

拼音版 来4:16 Suǒyǐ wǒmen zhǐguǎn tǎnrán wú jù de, lái dào shī ēn de bǎozuò qián, wèi yào dé liánxù, méng ēnhuì zuò suí shí de bāngzhu.

吕振中 来4:16 所以我们只管坦然无惧进到恩惠之宝座前，好领受怜悯，取得恩惠、做及时的援助。

新译本 来4:16 所以，我们只管坦然无惧地来到施恩的宝座前，为的是要领受怜悯，得到恩惠，作为及时的帮助。

现代译 来4:16 所以，我们应该大胆地来到上帝恩典的宝座前，好领受慈爱和恩典，作为我们及时的帮助。

当代译 来4:16 所以，让我们坦然无惧地挨近他的施恩宝座，领受怜悯和恩典，以应随时的需要。

文理本 来4:16 故当毅然近于恩座、以得矜恤、并承随时之恩佑焉、

修订本 来4:16 所以，我们只管坦然无惧地来到施恩的宝座前，为要得怜悯，蒙恩惠，作及时的帮助。

KJV 英 来4:16 Let us therefore come boldly unto the throne of grace, that we may obtain mercy, and find grace to help in time of need.

NIV 英 来4:16 Let us then approach the throne of grace with confidence, so that we may receive mercy and find grace to help us in our time of need.


希伯来书第5章 - 希伯来书 - 基督教圣经——十版本对照圣经

 希伯来书第5章 - 希伯来书 - 基督教圣经——十版本对照圣经 章

和合本 来5:1 凡从人间挑选的大祭司，是奉派替人办理属　神的事，为要献上礼物和赎罪祭（或作“要为罪献上礼物和祭物”）。

拼音版 来5:1 Fán cóng rénjiān tiānxuǎn de Dàjìsī, shì fèng paì tì rén biàn lǐ shǔ shén de shì, wèi yào xiànshang lǐwù, hé shú zuì jì. ( huò zuò yào wèi zuì xiànshang lǐwù hé jìwù )

吕振中 来5:1 凡大祭司从人中间选取了出来、而被设立、替人办理关于上帝的事，要替罪供献礼物和祭物，

新译本 来5:1 每一个大祭司都是从人间选出来，奉派替人办理与　神有关的事，为的是要献上礼物和赎罪的祭物。

现代译 来5:1 每一个大祭司都是从民间选出来的；他的任务是替人民事奉上帝，为他们的罪献上礼物和祭品。

当代译 来5:1 从人间选出来的大祭司，他们所接受的任务，就是办理上帝与人之间的事，为人的罪向上帝献上赎罪的供品和祭物。

文理本 来5:1 凡由人间所选之大祭司、乃为人而立、以司上帝之事、俾其为罪献祭与礼、

修订本 来5:1 凡从人间挑选的大祭司都是奉派替人办理属上帝的事，要为罪献上礼物和祭物。

KJV 英 来5:1 For every high priest taken from among men is ordained for men in things pertaining to God, that he may offer both gifts and sacrifices for sins:

NIV 英 来5:1 Every high priest is selected from among men and is appointed to represent them in matters related to God, to offer gifts and sacrifices for sins.

主目录 返回顶部

和合本 来5:2 他能体谅那愚蒙的和失迷的人，因为他自己也是被软弱所困。

拼音版 来5:2 Tā néng tǐliang nà yú méng de, hé shī mí de rén, yīnwei tā zìjǐ ye shì beì ruǎnfuò suǒ kùn.

吕振中 来5:2 都能体谅愚蒙而失迷的人，因为他自己也挂着软弱。

新译本 来5:2 他能够温和地对待那些无知和迷误的人，因为他自己也被软弱所困。

现代译 来5:2 大祭司自己在许多地方是软弱的，因此他能够温和地对待那些无知和犯错误的人。

当代译 来5:2 他们懂得同情愚昧和迷失的人，因为他们自己也有弱点，

文理本 来5:2 己既囿于荏弱、故亦容忍愚昧迷罔之人、

修订本 来5:2 他能体谅无知和迷失的人，因为他自己也是被软弱所困，

KJV 英 来5:2 Who can have compassion on the ignorant, and on them that are out of the way; for that he himself also is compassed with infirmity.

NIV 英 来5:2 He is able to deal gently with those who are ignorant and are going astray, since he himself is subject to weakness.

主目录 返回顶部

和合本 来5:3 故此，他理当为百姓和自己献祭赎罪。

拼音版 来5:3 Gùcǐ tā lǐ dāng wèi bǎixìng hé zìjǐ xiànjì shú zuì.

吕振中 来5:3 因这缘故，他怎样为人民为罪献祭，他应该怎样为自己献祭。

新译本 来5:3 因此，他怎样为人民的罪献祭，也应该怎样为自己的罪献祭。

现代译 来5:3 并且，因为他自己的软弱，他不但必须为人民的罪献祭，也必须为自己的罪献祭。

当代译 来5:3 所以，他不但要为众人的罪献祭，也要为自己的罪献祭。

文理本 来5:3 故当为罪献祭、为民亦为己也、

修订本 来5:3 因此他理当为百姓和自己的罪献祭。

KJV 英 来5:3 And by reason hereof he ought, as for the people, so also for himself, to offer for sins.

NIV 英 来5:3 This is why he has to offer sacrifices for his own sins, as well as for the sins of the people.

主目录 返回顶部

和合本 来5:4 这大祭司的尊荣，没有人自取，惟要蒙　神所召，像亚伦一样。

拼音版 来5:4 Zhè Dàjìsī de zūnróng, méiyǒu rén zì qǔ, wéi yào méng shén suǒ zhào, xiàng Yàlún yíyàng.

吕振中 来5:4 这尊荣、没有人能自取，乃是蒙上帝召者所受的，像亚伦一样。

新译本 来5:4 没有人可以自己取得这大祭司的尊荣，只有像亚伦一样，蒙　神选召的才可以。

现代译 来5:4 没有人为自己取得作大祭司的尊贵地位。惟有上帝选召的人才能够作大祭司，像亚伦一样。

当代译 来5:4 不过无论是谁，都不能立自己作大祭司，擅取这荣耀。因为凡作大祭司的都像亚伦一样，是由上帝呼召的。

文理本 来5:4 且无人自取此尊、惟蒙召于上帝、如亚伦者、

修订本 来5:4 没有人可擅自取得大祭司的尊荣，惟有蒙上帝所选召的才可以，像亚伦一样。

KJV 英 来5:4 And no man taketh this honour unto himself, but he that is called of God, as was Aaron.

NIV 英 来5:4 No one takes this honor upon himself; he must be called by God, just as Aaron was.

主目录 返回顶部

和合本 来5:5 如此，基督也不是自取荣耀作大祭司，乃是在乎向他说：“你是我的儿子，我今日生你”的那一位。

拼音版 来5:5 Rúcǐ, Jīdū ye bú shì zì qǔ róngyào zuò Dàjìsī, nǎi shì zaìhu xiàng tā shuō, nǐ shì wǒde érzi, wǒ jīnrì shēng nǐ. de nà yī wèi.

吕振中 来5:5 照样，基督受职为大祭司、他没有荣耀自己，乃是向他宣说者荣耀他，说∶「你是我的儿子，我今日生了你」。

新译本 来5:5 照样，基督也没有自己争取作大祭司的尊荣，而是曾经对他说：“你是我的儿子，我今日生了你”的　神荣耀了他；

现代译 来5:5 同样，基督没有为自己争取作大祭司的尊贵地位；相反地，上帝对他说：你是我的儿子；今天我作你的父亲。

当代译 来5:5 同样，基督也没有争取作大祭司的荣耀，乃是任命他的上帝给他的。上帝对他说：“你是我的儿子，今天我成为你的父。”

文理本 来5:5 如是、基督之为大祭司、亦非自荣、乃上帝语之曰、尔乃我子、今日生尔、

修订本 来5:5 同样，基督也没有自取作大祭司的荣耀，而是在乎向他说话的那一位，他说： "你是我的儿子， 我今日生了你。"

KJV 英 来5:5 So also Christ glorified not himself to be made an high priest; but he that said unto him, Thou art my Son, to day have I begotten thee.

NIV 英 来5:5 So Christ also did not take upon himself the glory of becoming a high priest. But God said to him, "You are my Son; today I have become your Father."

主目录 返回顶部

和合本 来5:6 就如经上又有一处说：“你是照着麦基洗德的等次永远为祭司。”

拼音版 来5:6 Jiù rú jīng shang yòu yǒu yī chù shuō, nǐ shì zhào zhe Maìjīxǐdé de dengcì yǒngyuǎn wéi jìsī.

吕振中 来5:6 就是在别处、上帝（希腊文作∶他）也这样说∶「你永远做祭司，照麦基洗德的等次」。

新译本 来5:6 就像他在另一处说：“你是照着麦基洗德的体系，永远作祭司的。”

现代译 来5:6 他又在另一处说：你要依照麦基洗德一系永远作祭司。

当代译 来5:6 旧约圣经另一处又说：“你照着麦基洗德的地位，永远作祭司。”

文理本 来5:6 于他书亦云、尔依麦基洗德之班、永为祭司、

修订本 来5:6 就如又有一处说： "你是照着麦基洗德的体系 永远为祭司。"

KJV 英 来5:6 As he saith also in another place, Thou art a priest for ever after the order of Melchisedec.

NIV 英 来5:6 And he says in another place, "You are a priest forever, in the order of Melchizedek."

主目录 返回顶部

和合本 来5:7 基督在肉体的时候既大声哀哭，流泪祷告，恳求那能救他免死的主，就因他的虔诚蒙了应允。

拼音版 来5:7 Jīdū zaì ròutǐ de shíhou, jì dàshēng āikū, liú leì dǎogào kenqiú nà néng jiù tā miǎn sǐ de zhǔ, jiù yīn tāde qiánchéng, méng le yīngyún.

吕振中 来5:7 基督（希腊文作∶他）在他肉身的日子、既用壮烈的哭声和眼泪、向那能救他脱死的献祈求和恳请，就因了虔敬而蒙垂听；

新译本 来5:7 基督在世的时候，曾经流泪大声祷告恳求那位能救他脱离死亡的　神；因着他的敬虔，就蒙了应允。

现代译 来5:7 耶稣在世的时候，曾经向那位能救他脱离死亡的上帝大声祷告，流泪祈求。因为他谦虚虔诚，上帝听了他的祈求。

当代译 来5:7 基督在世为人的时候，曾经声泪俱下，祈求那位能救他脱离死亡的上帝，因着他的虔诚，便蒙了应允。

文理本 来5:7 彼在世时、大呼涕泣、以其祈祷吁恳、献于能救之出死者、且因其寅畏而得升闻、

修订本 来5:7 基督在他肉身的日子，曾大声哀哭，流泪祷告，恳求那能救他免死的上帝，就因他的虔诚蒙了应允。

KJV 英 来5:7 Who in the days of his flesh, when he had offered up prayers and supplications with strong crying and tears unto him that was able to save him from death, and was heard in that he feared;

NIV 英 来5:7 During the days of Jesus' life on earth, he offered up prayers and petitions with loud cries and tears to the one who could save him from death, and he was heard because of his reverent submission.

主目录 返回顶部

和合本 来5:8 他虽然为儿子，还是因所受的苦难学了顺从。

拼音版 来5:8 Tā suīrán wéi érzi, háishì yīn suǒ shòu de kǔnàn xué le shùncóng.

吕振中 来5:8 虽是儿子，还因所受的苦而学了听从；

新译本 来5:8 他虽然是儿子，还是因着所受的苦难学会了顺从。

现代译 来5:8 虽然他是上帝的儿子，仍然从他所受的苦难学习顺服。

当代译 来5:8 基督虽然是上帝的儿子，却仍在苦难中学会服从。

文理本 来5:8 彼虽为子、犹因所历之苦、而学顺服、

修订本 来5:8 他虽然为儿子，还是因所受的苦难学了顺从。

KJV 英 来5:8 Though he were a Son, yet learned he obedience by the things which he suffered;

NIV 英 来5:8 Although he was a son, he learned obedience from what he suffered

主目录 返回顶部

和合本 来5:9 他既得以完全，就为凡顺从他的人成了永远得救的根源，

拼音版 来5:9 Tā jì déyǐ wánquán, jiù wèi fán shùncóng de rén, chéng le yǒngyuǎn déjiù de gēnyuán.

吕振中 来5:9 既成了完全胜任的，便对一切听从他的人成了永世拯救的本原，

新译本 来5:9 他既然顺从到底，就成了所有顺从他的人得到永远救恩的根源；

现代译 来5:9 既然上帝使他达到完全的地步，他就成为所有服从他的人永远得救的根源。

当代译 来5:9 他既然达到了完美的地步，上帝就立他作大祭司，与麦基洗德的地位同等，使他成为永恒救恩的源头，让所有服从他的人都得到拯救。

文理本 来5:9 及其完全、则为凡顺服之者永救之原、

修订本 来5:9 既然他得以完全，就为凡顺从他的人成了永远得救的根源，

KJV 英 来5:9 And being made perfect, he became the author of eternal salvation unto all them that obey him;

NIV 英 来5:9 and, once made perfect, he became the source of eternal salvation for all who obey him

主目录 返回顶部

和合本 来5:10 并蒙　神照着麦基洗德的等次称他为大祭司。

拼音版 来5:10 Bìng méng shén zhào zhe Maìjīxǐdé de dengcì chēng tā wéi Dàjìsī.

吕振中 来5:10 蒙上帝称呼为大祭司，照麦基洗德的等次。

新译本 来5:10 而且蒙　神照着麦基洗德的体系，称他为大祭司。

现代译 来5:10 上帝宣布他依照麦基洗德一系作大祭司。

当代译 来5:10 他既然达到了完美的地步，上帝就立他作大祭司，与麦基洗德的地位同等，使他成为永恒救恩的源头，让所有服从他的人都得到拯救。

文理本 来5:10 上帝称之为大祭司、依麦基洗德之班焉、○

修订本 来5:10 并蒙上帝照着麦基洗德的体系宣称他为大祭司。

KJV 英 来5:10 Called of God an high priest after the order of Melchisedec.

NIV 英 来5:10 and was designated by God to be high priest in the order of Melchizedek.

主目录 返回顶部

和合本 来5:11 论到麦基洗德，我们有好些话，并且难以解明，因为你们听不进去。

拼音版 来5:11 Lùn dào Maìjīxǐdé, wǒmen yǒu hǎoxiē huà, bìngqie nányǐ jie míng, yīnwei nǐmen tīng bu jìn qù.

吕振中 来5:11 论到这一点，我们有许多话要说、是难以解明的；因为你们已是听觉迟钝了。

新译本 来5:11 论到这些事，我们有很多话要说，可是很难解释；因为你们已经迟钝了，听不进去。

现代译 来5:11 关於这事，还有许多可说的，但是不容易对你们解释，因为你们的理解力迟钝。

当代译 来5:11 关於这方面的事，我们还有很多的话要说，但因你们的领悟力那麽迟钝，实在很难向你们解释。

文理本 来5:11 论及斯人、我有多辞、难以剖析、以尔钝于听闻也、

修订本 来5:11 论到这事，我们有好些话要说，可是很难解释，因为你们听不进去。

KJV 英 来5:11 Of whom we have many things to say, and hard to be uttered, seeing ye are dull of hearing.

NIV 英 来5:11 We have much to say about this, but it is hard to explain because you are slow to learn.

主目录 返回顶部

和合本 来5:12 看你们学习的工夫，本该作师傅，谁知还得有人将　神圣言小学的开端另教导你们，并且成了那必须吃奶、不能吃干粮的人。

拼音版 来5:12 Kàn nǐmen xuéxí de gōngfu, ben gāi zuò shīfu, shuí zhī hái dé yǒu rén jiāng shén shèng yán xiǎoxué de kāiduān, Lìng jiàodǎo nǐmen. bìngqie chéng le nà bìxū chī nǎi, bùnéng chī gān liáng de rén.

吕振中 来5:12 以时间论，你们本该做教师了，如今竟再需要人将上帝神谕开端之要纲教给你们，而你们却成了需要奶子而不能吃硬食物的了！

新译本 来5:12 到这个时候，你们应该已经作老师了；可是你们还需要有人再把　神道理的初步教导你们。你们成了只能吃奶而不能吃干粮的人！

现代译 来5:12 你们早就应该为人师表了，可是你们竟还需要别人用上帝信息的第一课来教你们。你们还需要吃奶，不能吃乾饭。

当代译 来5:12 到了今天，你们早该作别人的教师了，但可惜你们却还需要别人向你们传授基本的道理，就像还不能吃饭，只能吃奶的一样。

文理本 来5:12 盖以时而论、尔当为师、然尚需人以上帝圣诏小学之始、教导尔曹、且为需乳不需粒食者、

修订本 来5:12 按时间说，你们早该作教师了，谁知还需要有人再将上帝圣言基础的要道教导你们；你们成了那需要吃奶、不能吃干粮的人。

KJV 英 来5:12 For when for the time ye ought to be teachers, ye have need that one teach you again which be the first principles of the oracles of God; and are become such as have need of milk, and not of strong meat.

NIV 英 来5:12 In fact, though by this time you ought to be teachers, you need someone to teach you the elementary truths of God's word all over again. You need milk, not solid food!

主目录 返回顶部

和合本 来5:13 凡只能吃奶的，都不熟练仁义的道理，因为他是婴孩；

拼音版 来5:13 Fán zhǐ néng chī nǎi de, dōu bù shúliàn rényì de dàolǐ. yīnwei tā shì yīnghái.

吕振中 来5:13 凡只能用奶子的、对正义之道都没有经验，因为还是婴孩。

新译本 来5:13 凡是吃奶的，还是个婴孩，对公义的道理没有经历；

现代译 来5:13 凡是吃奶的都是婴儿，还不会辨别是非。

当代译 来5:13 只会吃奶的，都是婴孩，对仁义的道理还不熟习。

文理本 来5:13 凡食乳者、不悟义理之言、以其为赤子耳、

修订本 来5:13 凡只能吃奶的，就不熟练仁义的道理，因为他是婴孩。

KJV 英 来5:13 For every one that useth milk is unskilful in the word of righteousness: for he is a babe.

NIV 英 来5:13 Anyone who lives on milk, being still an infant, is not acquainted with the teaching about righteousness.

主目录 返回顶部

和合本 来5:14 惟独长大成人的，才能吃干粮，他们的心窍习练得通达，就能分辨好歹了。

拼音版 来5:14 Wéidú zhǎngdà chéng rén de, cáinéng chī gān liáng, tāmende xīnqiào, xí liàn de tōngdá, jiù néng fēnbiàn hǎodǎi le.

吕振中 来5:14 惟独完全长大（与『得完全』一词同字）的人才能吃硬食物∶他们的官能已因习用而充份操练、能够辨别好歹了。

新译本 来5:14 只有长大成人的，才能吃干粮，他们的官能因为操练纯熟，就能分辨是非了。

现代译 来5:14 从另一方面说，只有成年人才吃乾饭。他们已经有了丰富的经验，能辨别好坏。

当代译 来5:14 只有可以吃饭的才是成年人，他们的心思历经锻炼，就能分辨善恶了。

文理本 来5:14 惟粒食宜于成人、因其习练、而才识明通、能别夫善恶也、

修订本 来5:14 惟独长大成人的才能吃干粮，他们的心窍因练习而灵活，能分辨善恶了。

KJV 英 来5:14 But strong meat belongeth to them that are of full age, even those who by reason of use have their senses exercised to discern both good and evil.

NIV 英 来5:14 But solid food is for the mature, who by constant use have trained themselves to distinguish good from evil.


希伯来书第6章 - 希伯来书 - 基督教圣经——十版本对照圣经

 希伯来书第6章 - 希伯来书 - 基督教圣经——十版本对照圣经 章

和合本 来6:1 所以，我们应当离开基督道理的开端，竭力进到完全的地步，不必再立根基，就如那懊悔死行、信靠　神、

拼音版 来6:1 Suǒyǐ wǒmen yīngdāng líkāi Jīdū dàolǐ de kāiduān, jiélì jìn dào wánquán de dìbù. bú bì zaì lì gēnjī, jiù rú nà àohuǐ sǐ xíng, xìn kào shén,

吕振中 来6:1 所以我们应当离开基督开端之道，向前推进到完全长大的程度，不必再立下改悔死行为和信靠上帝等根基∶

新译本 来6:1 所以，我们应当离开基督初步的道理，努力进到成熟的地步，不必在懊悔死行，信靠　神，洗礼，按手礼，死人复活，和永远审判的教训上再立根基。

现代译 来6:1 那麽，我们应该把关於基督的初步信息抛在背后，朝着更成熟的信仰前进。我们不要老是在信仰的初步阶段下功夫，如懊悔腐朽的习俗、信上帝、

当代译 来6:1 所以我们要离开基督道理的初阶，向着目标竭力迈进，务求到达完美和成熟的地步。不要再从头开始了，就如怎样悔改离开那些导致灭亡的罪行，怎样信靠上帝，

文理本 来6:1 故于基督道之始、我姑舍之、惟完全是务、不复置基、有若改悔死行、信奉上帝、

修订本 来6:1 所以，我们应当离开基督道理的基础，竭力进到成熟的地步；不必再立根基，就如懊悔致死的行为、信靠上帝、

KJV 英 来6:1 Therefore leaving the principles of the doctrine of Christ, let us go on unto perfection; not laying again the foundation of repentance from dead works, and of faith toward God,

NIV 英 来6:1 Therefore let us leave the elementary teachings about Christ and go on to maturity, not laying again the foundation of repentance from acts that lead to death, and of faith in God,

主目录 返回顶部

和合本 来6:2 各样洗礼，按手之礼，死人复活，以及永远审判，各等教训。

拼音版 来6:2 Gèyàng xǐlǐ, àn shǒu zhī lǐ, sǐ rén fùhuó, yǐjí yǒngyuǎn shenpàn, gè deng jiàoxun.

吕振中 来6:2 如各样洗礼、按手礼、死人复活跟永世处刑、等教训（有古卷作∶教训的根基）。

新译本 来6:2 - - -

现代译 来6:2 不同的洗礼、按手礼、死人复活、永远的审判等道理。

当代译 来6:2 以及各种洗礼、按手礼、死人复活、永远审判等等。

文理本 来6:2 以及施洗、按手、死者复起、永世之鞫、诸训是也、

修订本 来6:2 各样洗礼、按手礼、死人复活，以及永远的审判等的教导。

KJV 英 来6:2 Of the doctrine of baptisms, and of laying on of hands, and of resurrection of the dead, and of eternal judgment.

NIV 英 来6:2 instruction about baptisms, the laying on of hands, the resurrection of the dead, and eternal judgment.

主目录 返回顶部

和合本 来6:3 神若许我们，我们必如此行。

拼音版 来6:3 Shén ruò xǔ wǒmen, wǒmen bì rúcǐ xíng.

吕振中 来6:3 上帝若准许，我们就这样行。

新译本 来6:3 只要　神允许，我们就这样作。

现代译 来6:3 让我们朝着成熟的信仰前进！上帝若准许，这就是我们所要做的。

当代译 来6:3 上帝若许可，我们现在应该离开这些，力求上进。

文理本 来6:3 傥上帝许之、我则行此、

修订本 来6:3 上帝若准许，我们就这样做。

KJV 英 来6:3 And this will we do, if God permit.

NIV 英 来6:3 And God permitting, we will do so.

主目录 返回顶部

和合本 来6:4 论到那些已经蒙了光照、尝过天恩的滋味、又于圣灵有分、

拼音版 来6:4 Lún dào nàxiē yǐjing méng le guāng zhào, cháng guo tiān ēn de zīwèi, yòu yú Shènglíng yǒu fèn,

吕振中 来6:4 因为人既尽一次蒙了光照，又尝过属天之白白的恩，而有分于圣灵，

新译本 来6:4 因为那些曾经蒙了光照，尝过属天的恩赐的滋味，与圣灵有分，

现代译 来6:4 至於那些离弃正道的人，怎能使他们重新悔改呢？他们曾经有了上帝的光照，尝到了属天恩赐的滋味，又得到了圣灵。

当代译 来6:4 那些曾得过上帝的光照，尝过天赐恩典的滋味，又有分於圣灵，

文理本 来6:4 夫人既蒙光照、得承天赉、共与圣神、

修订本 来6:4 论到那些已经蒙了光照、尝过天恩的滋味、又于圣灵有份、并尝过上帝的话的美味，和来世权能的人，

KJV 英 来6:4 For it is impossible for those who were once enlightened, and have tasted of the heavenly gift, and were made partakers of the Holy Ghost,

NIV 英 来6:4 It is impossible for those who have once been enlightened, who have tasted the heavenly gift, who have shared in the Holy Spirit,

主目录 返回顶部

和合本 来6:5 并尝过　神善道的滋味、觉悟来世权能的人，

拼音版 来6:5 Bìng cháng guo shén shàn dào de zīwèi, juéwù láishì quánnéng de rén,

吕振中 来6:5 尝过上帝之话语多么美好，又尝过来世之能力，

新译本 来6:5 并且尝过　神美善的道和来世的权能的人，

现代译 来6:5 他们已经体验到上帝的话是佳美的，也感受末世的能力，

当代译 来6:5 尝过上帝之道的甘美，也领悟到来世的权能的人，

文理本 来6:5 且承上帝嘉言、及来世之权能、

修订本 来6:5 若再离弃真道，就不可能使他们重新懊悔了；

KJV 英 来6:5 And have tasted the good word of God, and the powers of the world to come,

NIV 英 来6:5 who have tasted the goodness of the word of God and the powers of the coming age,

主目录 返回顶部

和合本 来6:6 若是离弃道理，就不能叫他们从新懊悔了。因为他们把　神的儿子重钉十字架，明明地羞辱他。

拼音版 来6:6 Ruò shì lí qì dàolǐ, jiù bùnéng jiào tāmen cóng xīn àohuǐ le. yīnwei tāmen bǎ shén de érzi chóng dìng shízìjià, míng míng de xiūrǔ tā.

吕振中 来6:6 若背离了正道，要叫他们再复新而悔改、是不可能的，因为他们已在自己身上把上帝的儿子重钉（或译∶钉上）十字架，使他公然被羞辱了。

新译本 来6:6 如果偏离了正道，就不可能再使他们重新悔改了。因为他们亲自把　神的儿子再钉在十字架上，公然羞辱他。

现代译 来6:6 竟然还离弃正道；这样的人就不能使他们回头，重新悔改；因为他们再一次把上帝的儿子钉在十字架上，公然羞辱他。

当代译 来6:6 他们若是背弃真道，又怎能重新悔改呢？这等於把上帝的儿子重新钉在十字架上，使他再度公开受辱。

文理本 来6:6 后若离弃、则不能使之更新而改悔、因其复钉上帝子于十架、而显辱之也、

修订本 来6:6 因为他们亲自把上帝的儿子重钉十字架，公然羞辱他。

KJV 英 来6:6 If they shall fall away, to renew them again unto repentance; seeing they crucify to themselves the Son of God afresh, and put him to an open shame.

NIV 英 来6:6 if they fall away, to be brought back to repentance, because to their loss they are crucifying the Son of God all over again and subjecting him to public disgrace.

主目录 返回顶部

和合本 来6:7 就如一块田地，吃过屡次下的雨水，生长菜蔬，合乎耕种的人用，就从　神得福；

拼音版 来6:7 Jiù rú yī kuaì tiándì, chī guo lǚcì xià de yǔ shuǐ, shēng zhǎng caìshū héhū gēngzhòng de rén yòng, jiù cóng shén dé fú.

吕振中 来6:7 田地吸收屡次下在地上的雨水，产生着青菜、对地之所为而被耕种的人有了用处，就从上帝享受祝福；

新译本 来6:7 这就像一块地，吸收了常常下在它上面的雨水，如果长出对种植的人有用的菜蔬，就从　神那里得福。

现代译 来6:7 一块田地经常吸收雨水，生长蔬菜，对耕种的人大有用处，这是上帝所赐的福泽。

当代译 来6:7 比方一块经常受到雨水滋润，为耕种的人带来丰收的田地，必蒙上帝的赐福。

文理本 来6:7 盖地既霑屡降之雨、而生百蔬、适耕者之用、则受祝于上帝、

修订本 来6:7 就如一块田地吸收过屡次下的雨水，生长蔬菜，合乎耕种的人用，就从上帝得福。

KJV 英 来6:7 For the earth which drinketh in the rain that cometh oft upon it, and bringeth forth herbs meet for them by whom it is dressed, receiveth blessing from God:

NIV 英 来6:7 Land that drinks in the rain often falling on it and that produces a crop useful to those for whom it is farmed receives the blessing of God.

主目录 返回顶部

和合本 来6:8 若长荆棘和蒺藜，必被废弃，近于咒诅，结局就是焚烧。

拼音版 来6:8 Ruò zhǎng jīngjí hé lí, bì beì feìqì, jìn yú zhòuzǔ, jiéjú jiù shì fùnshāo.

吕振中 来6:8 但若生出荆棘和蒺藜，就不中用，近于受咒诅；其结局乃是被焚烧。

新译本 来6:8 但如果这块地长出荆棘和蒺藜来，就被废弃，近于咒诅，结局就是焚烧。

现代译 来6:8 可是，如果这块田地长出来的是无用的荆棘和蒺藜，它就有被咒诅的危险，且要被火烧毁。

当代译 来6:8 但反过来说，如果这块田地所产的尽是荆棘和蒺藜，它就必定被咒诅而废弃，最后必遭焚毁。

文理本 来6:8 若生棘茨、则见弃、而近于诅、其终则见爇矣、○

修订本 来6:8 这块田地若长荆棘和蒺藜，必被废弃，近于诅咒，结局就是焚烧。

KJV 英 来6:8 But that which beareth thorns and briers is rejected, and is nigh unto cursing; whose end is to be burned.

NIV 英 来6:8 But land that produces thorns and thistles is worthless and is in danger of being cursed. In the end it will be burned.

主目录 返回顶部

和合本 来6:9 亲爱的弟兄们，我们虽是这样说，却深信你们的行为强过这些，而且近乎得救。

拼音版 来6:9 Qīnaì de dìxiōng men, wǒmen suī shì zhèyàng shuō, què shēnxìn nǐmen de xíngwéi qiáng guò zhèxie, érqie jìnhu déjiù.

吕振中 来6:9 然而亲爱的，关于你们的事、我们虽这样说，却还深信你们有较好的表现、能引致你们之得救。

新译本 来6:9 不过，亲爱的弟兄们，我们虽然这样说，但对于你们，我们却深信你们有更好的表现，结局就是得救。

现代译 来6:9 然而，亲爱的朋友们，即使这样说，我们仍然相信你们的景况不错，接近拯救。

当代译 来6:9 亲爱的弟兄姊妹们，虽然我们这样说，却深信你们的行为比这更好，而且也有得救的表现。

文理本 来6:9 爱友乎、我虽言是、然深信尔之行、必愈乎此、而近乎救也、

修订本 来6:9 亲爱的，虽然这样说，我们仍深信你们有更好的情况，更接近救恩。

KJV 英 来6:9 But, beloved, we are persuaded better things of you, and things that accompany salvation, though we thus speak.

NIV 英 来6:9 Even though we speak like this, dear friends, we are confident of better things in your case--things that accompany salvation.

主目录 返回顶部

和合本 来6:10 因为　神并非不公义，竟忘记你们所做的工和你们为他名所显的爱心，就是先前伺候圣徒，如今还是伺候。

拼音版 来6:10 Yīnwei shén bìng fēi bù gōngyì, jìng wàngjì nǐmen suǒ zuò de gōng, hé nǐmen wèi tā míng suǒ xiǎn de aì xīn, jiù shì xiānqián cìhou shèngtú, rújīn háishì cìhou.

吕振中 来6:10 因为上帝并不是不公义、以致于忘了你们的工作、和你们向他的名所证显的爱心，就是你们从前用来服事圣徒、如今还用来服事圣徒的、那种爱心。

新译本 来6:10 因为　神并不是不公义，以致忘记了你们的工作，和你们为他的名所表现的爱心，就是你们以前服事圣徒，现在还是服事他们。

现代译 来6:10 上帝是公道的；他不会忘记你们为他所做的工作和爱心，就是从你们继续不断地帮助其他的信徒所表现出来的。

当代译 来6:10 因为上帝并非不公义，以致忘记你们为他所作的工作，所表现的爱心——无论是过去或者现在你们一直都在服事圣徒。

文理本 来6:10 盖上帝非不义、忘尔之工、及向其名所彰之爱、以尔素役事圣徒、今犹役事之、

修订本 来6:10 因为上帝并非不公义，竟忘记你们的工作和你们为他的名所显的爱心，就是你们过去和现在伺候圣徒的爱心。

KJV 英 来6:10 For God is not unrighteous to forget your work and labour of love, which ye have shewed toward his name, in that ye have ministered to the saints, and do minister.

NIV 英 来6:10 God is not unjust; he will not forget your work and the love you have shown him as you have helped his people and continue to help them.

主目录 返回顶部

和合本 来6:11 我们愿你们各人都显出这样的殷勤，使你们有满足的指望，一直到底。

拼音版 来6:11 Wǒmen yuàn nǐmen gèrén dōu xiǎn chū zhèyàng de yīnqín, shǐ nǐmen yǒu mǎnzū de zhǐwang, yīzhí dàodǐ.

吕振中 来6:11 我们切愿你们各人都证显出同样的热切以达到所确信的指望到末了，

新译本 来6:11 我们深愿你们各人都表现同样的热诚，一直到底，使你们的盼望可以完全实现，

现代译 来6:11 我们最大的愿望是：你们每一个人自始至终热心，好使你们所盼望的一切事都能实现。

当代译 来6:11 但愿你们每一个人都表现出这样的殷勤，确证你们的盼望是真实可靠的，又要保持这种得荣耀的盼望一直到底，

文理本 来6:11 我欲尔各显此殷勤、终怀充实之望、

修订本 来6:11 我们盼望你们各人都显出同样的热忱，一直到底，好达成所确信的指望。

KJV 英 来6:11 And we desire that every one of you do shew the same diligence to the full assurance of hope unto the end:

NIV 英 来6:11 We want each of you to show this same diligence to the very end, in order to make your hope sure.

主目录 返回顶部

和合本 来6:12 并且不懈怠，总要效法那些凭信心和忍耐承受应许的人。

拼音版 来6:12 Bìngqie bú xièdaì. zǒng yào xiàofǎ nàxiē píng xìnxīn hé rennaì chéngshòu yīngxǔ de rén.

吕振中 来6:12 不至于懈怠，倒能效法那些凭信心与恒忍来承受应许的人。

新译本 来6:12 并且不要懒惰，却要效法那些凭着信心和忍耐承受应许的人。

现代译 来6:12 不要懒惰，要仿效那些信而有恒的人，来领受上帝的应许。

当代译 来6:12 这样你们就不至懒散，可以效法那些凭信心和用忍耐去领受应许的人。

文理本 来6:12 致尔勿怠、惟效由信与忍而承所许者、○

修订本 来6:12 这样你们才不会懒惰，却成为效法那些藉着信和忍耐承受应许的人。

KJV 英 来6:12 That ye be not slothful, but followers of them who through faith and patience inherit the promises.

NIV 英 来6:12 We do not want you to become lazy, but to imitate those who through faith and patience inherit what has been promised.

主目录 返回顶部

和合本 来6:13 当初　神应许亚伯拉罕的时候，因为没有比自己更大可以指着起誓的，就指着自己起誓，说：

拼音版 来6:13 Dāng chū shén yīngxǔ Yàbólāhǎn de shíhou, yīnwei méiyǒu bǐ zìjǐ gèng dà keyǐ zhǐ zhe qǐshì de, jiù zhǐ zhe zìjǐ qǐshì shuō,

吕振中 来6:13 上帝在应许亚伯拉罕的时候，因没有比自己更大的可以指着来起誓，就指着自己来起誓

新译本 来6:13 神应许亚伯拉罕的时候，因为没有比自己更大的可以指着起誓，他就指着自己起誓，

现代译 来6:13 上帝向亚伯拉罕立下应许的时候，他曾发誓。因为没有比他自己大的，他就指着自己的名发誓。

当代译 来6:13 当初，上帝给亚伯拉罕许下诺言的时候，因为没有比他更大的可以指着起誓，就指着自己起誓说：

文理本 来6:13 夫上帝许亚伯拉罕时、因无大于己者可指而誓、乃指己而誓、

修订本 来6:13 当初上帝应许亚伯拉罕的时候，因为没有比自己更大的可以指着起誓，就指着自己起誓，

KJV 英 来6:13 For when God made promise to Abraham, because he could swear by no greater, he sware by himself,

NIV 英 来6:13 When God made his promise to Abraham, since there was no one greater for him to swear by, he swore by himself,

主目录 返回顶部

和合本 来6:14 “论福，我必赐大福给你；论子孙，我必叫你的子孙多起来。”

拼音版 来6:14 Lùn fú, wǒ bì cì dà fú gei nǐ. lùn zǐsūn, wǒ bì jiào nǐde zǐsūn duō qǐlai.

吕振中 来6:14 说∶「我敢保我一定要给你祝福，我一定要使你的子孙增多」。

新译本 来6:14 说：“我必定赐福给你，必定使你的后裔繁多。”

现代译 来6:14 他说：「我一定要赐福给你，使你多子多孙。」

当代译 来6:14 “论福，我必大大赐福与你；论子孙，我必使你子孙昌盛。”

文理本 来6:14 曰、我祝则祝尔、昌则昌尔、

修订本 来6:14 说："我必多多赐福给你；我必使你大大增多。"

KJV 英 来6:14 Saying, Surely blessing I will bless thee, and multiplying I will multiply thee.

NIV 英 来6:14 saying, "I will surely bless you and give you many descendants."

主目录 返回顶部

和合本 来6:15 这样，亚伯拉罕既恒久忍耐，就得了所应许的。

拼音版 来6:15 Zhèyàng, Yàbólāhǎn jì héng jiǔ rennaì, jiù dé le suǒ yīngxǔ de.

吕振中 来6:15 照这话、亚伯拉罕既能恒忍等待，就得了所应许的。

新译本 来6:15 这样，亚伯拉罕耐心等待，终于获得了所应许的。

现代译 来6:15 亚伯拉罕耐心等待，终於得到上帝所应许的。

当代译 来6:15 於是，亚伯拉罕经过耐心等待之后，就获得了上帝所应许的福分。

文理本 来6:15 故亚伯拉罕恒忍、则获所许、

修订本 来6:15 这样，亚伯拉罕因恒心等待而得了所应许的。

KJV 英 来6:15 And so, after he had patiently endured, he obtained the promise.

NIV 英 来6:15 And so after waiting patiently, Abraham received what was promised.

主目录 返回顶部

和合本 来6:16 人都是指着比自己大的起誓，并且以起誓为实据，了结各样的争论。

拼音版 来6:16 Rén dōu shì zhǐ zhe bǐ zìjǐ dà de qǐshì. bìngqie yǐ qǐshì wéi shíjù, liǎojié gèyàng de zhēnglùn.

吕振中 来6:16 人都是指着比自己大的来起誓；起誓对于他们就了结了一切的争辩，可做确定的保证。

新译本 来6:16 因为人起誓都是指着比自己大的起誓。这誓言就了结了他们中间的一切纠纷，作为保证。

现代译 来6:16 当人发誓的时候，他指着比自己大的发誓；这誓言做担保结束了人和人当中一切的争执。

当代译 来6:16 当人起誓的时候，总是指着比自己更大的起誓，所以只要起誓作保证，就可以了结争论了。

文理本 来6:16 盖人必指大于己者而誓、凡有争辩、则誓以定之、

修订本 来6:16 人都是指着比自己大的起誓，并且以起誓作保证，了结各样的争论。

KJV 英 来6:16 For men verily swear by the greater: and an oath for confirmation is to them an end of all strife.

NIV 英 来6:16 Men swear by someone greater than themselves, and the oath confirms what is said and puts an end to all argument.

主目录 返回顶部

和合本 来6:17 照样，　神愿意为那承受应许的人，格外显明他的旨意是不更改的，就起誓为证。

拼音版 来6:17 Zhàoyàng, shén yuànyì wèi nà chéngshòu yīngxǔ de rén, géwaì xiǎnmíng tāde zhǐyì shì bù gēnggǎi de, jiù qǐshì wéi zhèng.

吕振中 来6:17 照这样、上帝呢，上帝既定意向那些承受应许的后嗣更充份明他计画之不可更改，也就加上了起誓作保，

新译本 来6:17 照样，　神定意向那些承受应许的人，更清楚地表明他的旨意是不更改的，就用起誓作保证。

现代译 来6:17 上帝要明明白白地指示那些要领受他应许的人：他永远不会改变自己的计划，於是在应许上面加上誓言。

当代译 来6:17 同样地，上帝为要向承受应许的人，显明他的旨意是绝不会更改的，就用誓言向他们保证。

文理本 来6:17 上帝欲于将承所许者、益彰其旨之不易、故实之以誓、

修订本 来6:17 照样，上帝愿意为那承受应许的人更有力地显明他的旨意不可更改，他以起誓作保证。

KJV 英 来6:17 Wherein God, willing more abundantly to shew unto the heirs of promise the immutability of his counsel, confirmed it by an oath:

NIV 英 来6:17 Because God wanted to make the unchanging nature of his purpose very clear to the heirs of what was promised, he confirmed it with an oath.

主目录 返回顶部

和合本 来6:18 藉这两件不更改的事，　神决不能说谎，好叫我们这逃往避难所、持定摆在我们前头指望的人可以大得勉励。

拼音版 来6:18 Jiè zhè liǎng jiàn bù gēnggǎi de shì, shén jué bùnéng shuōhuǎng, hǎo jiào wǒmen zhè taó wǎng bìnàn suǒ, chí déng bǎi zaì wǒmen qiántou zhǐwang de rén, keyǐ dà de miǎnlì.

吕振中 来6:18 好让我们这些逃难的人、藉这两件不可更改的事、就是上帝所不能撒谎的、得强有力的鼓励，去抓住那摆在我们前头的指望。

新译本 来6:18 这两件事是不能更改的，因为　神是决不说谎的。因此，我们这些逃进避难所的人，就大得安慰，抓紧那摆在我们面前的盼望。

现代译 来6:18 这两件事是不能改变的，因为上帝不会撒谎。因此，我们这些在他里面得到安全的人深受激励，要持守卫那放在我们前面的盼望。

当代译 来6:18 上帝是绝不说谎的，既将他永不改变的许诺和誓言给了我们，我们这些寻找避难所，紧握着面前的盼望的人，因此就大大得到鼓励。

文理本 来6:18 既有二不易之事、上帝固不能诳、我侪既已逃往庇所、持守所置吾前之望、则大得慰藉矣、

修订本 来6:18 藉这两件不可更改的事-在这些事上，上帝绝不会说谎-我们这些逃往避难所的人能得到强有力的鼓励，去抓住那摆在我们前头的指望。

KJV 英 来6:18 That by two immutable things, in which it was impossible for God to lie, we might have a strong consolation, who have fled for refuge to lay hold upon the hope set before us:

NIV 英 来6:18 God did this so that, by two unchangeable things in which it is impossible for God to lie, we who have fled to take hold of the hope offered to us may be greatly encouraged.

主目录 返回顶部

和合本 来6:19 我们有这指望，如同灵魂的锚，又坚固、又牢靠，且通入幔内。

拼音版 来6:19 Wǒmen yǒu zhè zhǐwang rútóng línghún de maó, yòu jiāngù yòu laókào, qie tōng rù màn neì.

吕振中 来6:19 我们所有的这指望就像灵魂之锚，又稳当又坚固，通入幔后的内圣所；

新译本 来6:19 我们有这盼望，就像灵魂的锚，又稳当又坚固，通过幔子直进到里面。

现代译 来6:19 我们有这盼望，正像生命之锚，又安全又可靠，通过了天上圣殿的幔子，直到里面的圣所。

当代译 来6:19 我们所紧握的盼望就像是我们灵魂的锚一样，既可靠，又牢固，而且一直通过圣幕的幔子，把我们和上帝连在一起。

文理本 来6:19 我有此望、如魂有锚、巩固不移、且入幔内、

修订本 来6:19 我们有这指望，如同灵魂的锚，又坚固又牢靠，进入幔子后面的至圣所。

KJV 英 来6:19 Which hope we have as an anchor of the soul, both sure and stedfast, and which entereth into that within the veil;

NIV 英 来6:19 We have this hope as an anchor for the soul, firm and secure. It enters the inner sanctuary behind the curtain,

主目录 返回顶部

和合本 来6:20 作先锋的耶稣，既照着麦基洗德的等次成了永远的大祭司，就为我们进入幔内。

拼音版 来6:20 Zuò xiānfēng de Yēsū, jì zhào zhe Maìjīxǐdé de dengcì, chéng le yǒngyuǎn de Dàjìsī, jiù wèi wǒmen jìnrù màn neì.

吕振中 来6:20 那先导者耶稣替我们进了那里，永远做大祭司、照麦基洗德的等次。

新译本 来6:20 耶稣已经为我们作先锋进入了幔子里面；他是照着麦基洗德的体系，成了永远的大祭司。

现代译 来6:20 为了我们，耶稣已经先到了那里。他已经按照麦基洗德一系永远作大祭司。

当代译 来6:20 原来这位作先锋的耶稣，早已成为与麦基洗德同等地位的永恒大祭司，替我们先进入圣幕之内。

文理本 来6:20 前驱之耶稣、为我侪进入、永立为大祭司、依麦基洗德之班焉、

修订本 来6:20 为我们作先锋的耶稣，既照着麦基洗德的体系成了永远的大祭司，已经进入了。

KJV 英 来6:20 Whither the forerunner is for us entered, even Jesus, made an high priest for ever after the order of Melchisedec.

NIV 英 来6:20 where Jesus, who went before us, has entered on our behalf. He has become a high priest forever, in the order of Melchizedek.


希伯来书第7章 - 希伯来书 - 基督教圣经——十版本对照圣经

 希伯来书第7章 - 希伯来书 - 基督教圣经——十版本对照圣经 章

和合本 来7:1 这麦基洗德就是撒冷王，又是至高　神的祭司，本是长远为祭司的。他当亚伯拉罕杀败诸王回来的时候，就迎接他，给他祝福。

拼音版 来7:1 Zhè Maìjīxǐdé, jiù shì Sāleng wáng, yòu shì zhìgāo shén de jìsī, ben shì chángyuǎn wéi jìsī de. tā dāng Yàbólāhǎn shā baì zhū wáng huí lái de shíhou, jiù yíngjiē tā, gei tā zhùfú.

吕振中 来7:1 因为这麦基洗德、撒冷的王、至高上帝的祭司、是一直做祭司、永续不断的。当亚伯拉罕从诸王之被击败回来的时候，他去迎接亚拉罕，给他祝福；

新译本 来7:1 这麦基洗德就是撒冷王，又是至高　神的祭司。亚伯拉罕杀败众王回来的时候，麦基洗德迎接他，并且给他祝福。

现代译 来7:1 这麦基洗德是撒冷王，也是至高上帝的祭司。在亚伯拉罕杀了诸王，从战阵回来时，麦基洗德去迎接他，并给他祝福。

当代译 来7:1 这位麦基洗德是撒冷城的王，也是至高上帝的祭司。当年亚伯拉罕杀败众王凯旋归来的时候，麦基洗德迎上去为他祝福。

文理本 来7:1 夫此麦基洗德、撒冷王也、为至高上帝之祭司、昔遇亚伯拉罕攻杀诸王而旋、则祝之、

修订本 来7:1 这麦基洗德就是撒冷王，是至高上帝的祭司。他在亚伯拉罕打败诸王回来的时候迎接他，并给他祝福。

KJV 英 来7:1 For this Melchisedec, king of Salem, priest of the most high God, who met Abraham returning from the slaughter of the kings, and blessed him;

NIV 英 来7:1 This Melchizedek was king of Salem and priest of God Most High. He met Abraham returning from the defeat of the kings and blessed him,

主目录 返回顶部

和合本 来7:2 亚伯拉罕也将自己所得来的，取十分之一给他。他头一个名翻出来就是仁义王，他又名撒冷王，就是平安王的意思。

拼音版 来7:2 Yàbólāhǎn ye jiāng zìjǐ suǒ dé lái de qǔ shí fēn...zhīyī gei tā. tā tóu yī ge míng fān chūlai, jiù shì rényì wáng, tā yòu míng Sāleng wáng, jiù shì píngān wáng de yìsi.

吕振中 来7:2 亚伯拉罕就从所得的各样物件取了十分之一、分给他。麦基洗德才出来，第一是『公义王』；其次是『撒冷王』、是『泰平王』（或译∶和平王；或译∶平安王）的意思。

新译本 来7:2 亚伯拉罕也把自己得来的一切，拿出十分之一来给他。麦基洗德这名字翻译出来，头一个意思就是“公义的王”；其次是“撒冷王”，就是“平安的王”的意思。

现代译 来7:2 亚伯拉罕把自己所取得的都拿十分之一给他。（首先，麦基洗德名字的意思是「正义的王」；又因为他是撒冷王，他的名字有「和平的王」的意思。）

当代译 来7:2 亚伯拉罕就把战利品的十分之一给他。麦基洗德这名字的原意是“公义的王”，后来他又称为撒冷王，意思是“和平之君”。

文理本 来7:2 亚伯拉罕亦以所有者、什一赠之、其名初译为义王、继为撒冷王、即平康王、

修订本 来7:2 亚伯拉罕也将自己所得来的一切，取十分之一给他。他头一个名字翻译出来是"公义的王"，他又名"撒冷王"，是和平王的意思。

KJV 英 来7:2 To whom also Abraham gave a tenth part of all; first being by interpretation King of righteousness, and after that also King of Salem, which is, King of peace;

NIV 英 来7:2 and Abraham gave him a tenth of everything. First, his name means "king of righteousness"; then also, "king of Salem" means "king of peace."

主目录 返回顶部

和合本 来7:3 他无父、无母、无族谱、无生之始、无命之终，乃是与　神的儿子相似。

拼音版 来7:3 Tā wú fù, wú mǔ, wú zú pǔ, wú shēng zhī shǐ, wú méng zhī zhōng, nǎi shì yǔ shén de érzi xiāngsì.

吕振中 来7:3 他无父、无母、无族谱；他日子也无始，生命也无终∶他被形成为跟上帝的儿子相似，继续做祭司、永远不断。

新译本 来7:3 他没有父亲，没有母亲，没有族谱，也没有生死的记录，而是与　神的儿子相似，永远作祭司。

现代译 来7:3 麦基洗德没有父亲，没有母亲，没有身世族谱，也没有生死的记录。他跟上帝的儿子相似，永远作祭司。

当代译 来7:3 他的父母是谁，不得而知，也没有族谱可以稽考；人也不知道他生於甚麽时候，也不晓得他在甚麽时候寿终。他正跟上帝的儿子相似，是永远担任祭司的职分的。

文理本 来7:3 彼无父母、无谱系、无生始、无寿终、犹上帝子恒为祭司焉、○

修订本 来7:3 他无父、无母、无族谱、无生之始、无命之终，是与上帝的儿子相似，他永远作祭司。

KJV 英 来7:3 Without father, without mother, without descent, having neither beginning of days, nor end of life; but made like unto the Son of God; abideth a priest continually.

NIV 英 来7:3 Without father or mother, without genealogy, without beginning of days or end of life, like the Son of God he remains a priest forever.

主目录 返回顶部

和合本 来7:4 你们想一想，先祖亚伯拉罕将自己所掳来上等之物取十分之一给他，这人是何等尊贵呢！

拼音版 来7:4 Nǐmen xiǎng yī xiǎng, xiān zǔ Yàbólāhǎn, jiāng zìjǐ suǒ lǔ lái shàngdeng zhī wù qǔ shí fēn...zhīyī gei tā, zhè rén shì hédeng zūnguì ne.

吕振中 来7:4 你们想想，族长亚伯拉罕由上等的战利品中取了十分之一献给他，这人是多么尊大阿！

新译本 来7:4 你们想一想这人是多么伟大啊！祖先亚伯拉罕也要从上等的掳物中，拿出十分之一来给了他。

现代译 来7:4 你们想一想，他是多麽伟大呀！族长亚伯拉罕把所有战利品的十分之一给了他！

当代译 来7:4 试想，连我们的祖先亚伯拉罕也要将战利品最好的十分之一给了他，可见他是何等的尊贵了。

文理本 来7:4 试思先祖亚伯拉罕、以所获之极品什一赠之、其人之尊为何如耶、

修订本 来7:4 你们想一想，这个人多么伟大啊！连先祖亚伯拉罕都拿战利品的十分之一给他。

KJV 英 来7:4 Now consider how great this man was, unto whom even the patriarch Abraham gave the tenth of the spoils.

NIV 英 来7:4 Just think how great he was: Even the patriarch Abraham gave him a tenth of the plunder!

主目录 返回顶部

和合本 来7:5 那得祭司职任的利未子孙，领命照例向百姓取十分之一，这百姓是自己的弟兄，虽是从亚伯拉罕身中生的（“身”原文作“腰”），还是照例取十分之一。

拼音版 来7:5 Nà shì jìsī zhírèn de Lìwèi zǐsūn, lǐng méng zhàolì xiàng bǎixìng qǔ shí fēn...zhīyī, zhè bǎixìng shì zìjǐ de dìxiōng, suī shì cóng Yàbólāhǎn shēn zhōng shēng de ( shēn yuánwén zuò yào ) , háishì zhàolì qǔ shí fēn...zhīyī

吕振中 来7:5 那些领受祭司职任的利未子孙、按律法受命令向人民收取了十分之一，向他们自己的弟兄收取，虽则弟兄们同是从亚伯拉罕腰肾中生出来的。

新译本 来7:5 那些领受祭司职分的利未子孙，奉命按照律法向人民，就是自己的弟兄，收取十分之一；虽然他们都是出于亚伯拉罕的。

现代译 来7:5 那些作祭司的利未的子孙，是按照法律的规定，向以色列人民，就是他们自己的同胞，收取十分之一，虽然他们同样是亚伯拉罕的子孙。

当代译 来7:5 按照犹太人的律法，那些承袭作祭司的利未后裔，照例可以向他的同胞亚伯拉罕的后裔收取十分之一的供物。

文理本 来7:5 夫利未子孙受祭司职者、亦奉命依律取什一于民、即出于亚伯拉罕之身、为其兄弟者、

修订本 来7:5 那得祭司职分的利未子孙，奉命照例向百姓取十分之一，这百姓是自己的弟兄，虽是从亚伯拉罕亲身生的，还是照例取十分之一。

KJV 英 来7:5 And verily they that are of the sons of Levi, who receive the office of the priesthood, have a commandment to take tithes of the people according to the law, that is, of their brethren, though they come out of the loins of Abraham:

NIV 英 来7:5 Now the law requires the descendants of Levi who become priests to collect a tenth from the people--that is, their brothers--even though their brothers are descended from Abraham.

主目录 返回顶部

和合本 来7:6 独有麦基洗德，不与他们同谱，倒收纳亚伯拉罕的十分之一，为那蒙应许的亚伯拉罕祝福。

拼音版 来7:6 Dú yǒu Maìjīxǐdé, bù yǔ tāmen tóng pǔ, dào shōu nà Yàbólāhǎn de shí fēn...zhīyī, wèi nà méng yīngxǔ de Yàbólāhǎn zhùfú.

吕振中 来7:6 惟独那不算为他们的世系的、倒收取了亚伯拉罕的十分之一，并给那拥有应许的亚伯拉罕祝福呢。

新译本 来7:6 可是那不与他们同谱系的麦基洗德，反而收纳了亚伯拉罕的十分之一，并且给这蒙受应许的人祝福。

现代译 来7:6 可是，麦基洗德不属於利未的世系，他却从亚伯拉罕收取十分之一，并且为那领受了上帝应许的亚伯拉罕祝福。

当代译 来7:6 但这位与犹太人没有血统关系的麦基洗德，不单接受了亚伯拉罕给他的十分之一的供物，而且为这蒙受上帝应许的人祝福。

文理本 来7:6 但麦基洗德不属利未谱系、乃取什一于亚伯拉罕、而祝其蒙许者、

修订本 来7:6 惟独麦基洗德那不与他们同族谱的，从亚伯拉罕收取了十分之一，并且给蒙应许的亚伯拉罕祝福。

KJV 英 来7:6 But he whose descent is not counted from them received tithes of Abraham, and blessed him that had the promises.

NIV 英 来7:6 This man, however, did not trace his descent from Levi, yet he collected a tenth from Abraham and blessed him who had the promises.

主目录 返回顶部

和合本 来7:7 从来位分大的给位分小的祝福，这是驳不倒的理。

拼音版 来7:7 Cónglái wèi fèn dà de gei wèi fèn xiǎo de zhùfú, zhè shì bó bu dǎo de lǐ.

吕振中 来7:7 卑小的蒙尊优的祝福、是一无可驳的。

新译本 来7:7 向来都是位分大的给位分小的祝福，这是毫无疑问的。

现代译 来7:7 给人家祝福的比那受祝福的人大，这是无可怀疑的。

当代译 来7:7 毫无疑问，那给人祝福的总比领受祝福的更尊大。

文理本 来7:7 卑者受祝于尊、乃不易之理也、

修订本 来7:7 向来位分大的给位分小的祝福，这是无可争议的。

KJV 英 来7:7 And without all contradiction the less is blessed of the better.

NIV 英 来7:7 And without doubt the lesser person is blessed by the greater.

主目录 返回顶部

和合本 来7:8 在这里收十分之一的都是必死的人；但在那里收十分之一的，有为他作见证的说，他是活的。

拼音版 来7:8 Zaì zhèlǐ shōu shí fēn...zhīyī de dōu shì bì sǐ de rén. dàn zaì nàli shōu shí fēn...zhīyī de, yǒu wèi tā zuò jiànzhèng de shuō, tā shì huó de.

吕振中 来7:8 在这里，那收取了十分之一的、是能死的人；在那里，却是那位被证为『长远活着的』。

新译本 来7:8 在这里，收取十分之一的，都是必死的；但在那里，收纳十分之一的，却被证实是一位活着的。

现代译 来7:8 就祭司们来说，他们是收取十分之一的人；他们是会死的；但是，就麦基洗德来说，他也收取十分之一，他是活着的，正如圣经所说的一样。

当代译 来7:8 那些收取犹太人十分之一的供物的利未祭司，都是免不了一死的人；然而，这麦基洗德，圣经却说他是活的。

文理本 来7:8 今之取什一者、俱为必死之人、惟彼则有证其为生者、

修订本 来7:8 在这事上，一方面，收取十分之一的都是必死的人；另一方面，收取十分之一的却是那位被证实是活着的。

KJV 英 来7:8 And here men that die receive tithes; but there he receiveth them, of whom it is witnessed that he liveth.

NIV 英 来7:8 In the one case, the tenth is collected by men who die; but in the other case, by him who is declared to be living.

主目录 返回顶部

和合本 来7:9 并且可说那受十分之一的利未，也是藉着亚伯拉罕纳了十分之一。

拼音版 来7:9 Bìngqie ke shuō, nà shòu shí fēn...zhīyī de Lìwèi, ye shì jiè zhe Yàbólāhǎn nà le shí fēn...zhīyī.

吕振中 来7:9 其实可以说，藉着亚伯拉罕，就是收取了十分之一的利未也纳了十分之一呢！

新译本 来7:9 并且可以这样说，连那收取十分之一的利未，也透过亚伯拉罕缴纳了十分之一。

现代译 来7:9 因此，当亚伯拉罕缴纳十分之一时，我们可以说，利未也缴纳十分之一（本来利未的子孙是收取十分之一的）。

当代译 来7:9 这样说来，连接受以色列人十分之一供物的利未，也透过亚伯拉罕给麦基洗德纳了十分之一的供物。

文理本 来7:9 且可谓取什一之利未、曾由亚伯拉罕而输什一、

修订本 来7:9 我们可以说，那接受十分之一的利未也是藉着亚伯拉罕纳了十分之一，

KJV 英 来7:9 And as I may so say, Levi also, who receiveth tithes, payed tithes in Abraham.

NIV 英 来7:9 One might even say that Levi, who collects the tenth, paid the tenth through Abraham,

主目录 返回顶部

和合本 来7:10 因为麦基洗德迎接亚伯拉罕的时候，利未已经在他先祖的身中（“身”原文作“腰”）。

拼音版 来7:10 Yīnwei Maìjīxǐdé yíngjiē Yàbólāhǎn de shíhou, Lìwèi yǐjing zaì tā xiān zǔ de shēn zhōng. ( shēn yuánwén zuò yào )

吕振中 来7:10 因为麦基洗德迎接亚伯拉罕的时候，利未还在他先祖的腰肾里呢！

新译本 来7:10 因为麦基洗德迎接亚伯拉罕的时候，利未还在他祖先的身体里面。

现代译 来7:10 其实，麦基洗德迎见亚伯拉罕的时候，利未还没有出生，可是我们可以说，他已经在他的祖先亚伯拉罕的身体里面。

当代译 来7:10 亚伯拉罕遇见麦基洗德时，利未虽然还没有出生，他生命的种子却已经在他祖先的身体里面了。

文理本 来7:10 盖麦基洗德遇亚伯拉罕时、利未尚在其先祖之身矣、○

修订本 来7:10 因为麦基洗德迎接亚伯拉罕的时候，利未还在他先祖的身体里面。

KJV 英 来7:10 For he was yet in the loins of his father, when Melchisedec met him.

NIV 英 来7:10 because when Melchizedek met Abraham, Levi was still in the body of his ancestor.

主目录 返回顶部

和合本 来7:11 从前百姓在利未人祭司职任以下受律法，倘若藉这职任能得完全，又何用另外兴起一位祭司，照麦基洗德的等次，不照亚伦的等次呢？

拼音版 来7:11 Cóng qián bǎixìng zaì Lìwèi rén jìsī zhírèn yǐxià shòu lǜfǎ, tǎngruò jiè zhè zhírèn néng dé wánquán, yòu hé yòng Lìngwaì xīngqǐ yī wèi jìsī, zhào Maìjīxǐdé de dengcì, bú zhào Yàlún de dengcì ne.

吕振中 来7:11 这样看来，倘若藉着利未人的祭司职分能有完全胜任的资格［人民之领受了律法倒是以这职分为基本］，哪里还需要另一种的一位祭司兴起来、是照麦基洗德的等次、而不称为照亚伦的等次呢？

新译本 来7:11 这样看来，如果借着利未人的祭司制度能达到完全的地步（人民是在这制度下领受律法的），为什么还需要照着麦基洗德的体系，另外兴起一位祭司，而不照着亚伦的体系呢？

现代译 来7:11 从前颁给以色列人民的法律是根据利未的祭司制度的。那麽，要是利未祭司制度的工作是完全的，就用不着有另一种麦基洗德—不是亚伦—制度的祭司出现。

当代译 来7:11 如果犹太人的律法和祭司制度是完善的话，上帝又何必另外再兴起一位与麦基洗德同等，而不是与亚伦同等的祭司呢？

文理本 来7:11 昔民在利未人祭司职下受律、若由之得完全、则何须别兴一祭司、依麦基洗德之班、而不谓之依亚伦班乎、

修订本 来7:11 那么，如果百姓藉着利未人的祭司职任能达到完全-因为百姓是在这职分下领受律法的-为什么还需要按照麦基洗德的体系另外兴起一位祭司，而不按照亚伦的体系呢？

KJV 英 来7:11 If therefore perfection were by the Levitical priesthood, (for under it the people received the law,) what further need was there that another priest should rise after the order of Melchisedec, and not be called after the order of Aaron?

NIV 英 来7:11 If perfection could have been attained through the Levitical priesthood (for on the basis of it the law was given to the people), why was there still need for another priest to come--one in the order of Melchizedek, not in the order of Aaron?

主目录 返回顶部

和合本 来7:12 祭司的职任既已更改，律法也必须更改。

拼音版 来7:12 Jìsī de zhírèn jì yǐ gēnggǎi, lǜfǎ ye bìxū gēnggǎi.

吕振中 来7:12 祭司的职分既有更改，律法也就必须有更改了。

新译本 来7:12 祭司的制度既然更改了，律法也必须更改。

现代译 来7:12 既然祭司制度改变，法律也得改变。

当代译 来7:12 既然这祭司制度更改了，律法也必须更改。

文理本 来7:12 盖祭司之职既易、则律亦必易、

修订本 来7:12 既然祭司的职分已更改，律法也需要更改。

KJV 英 来7:12 For the priesthood being changed, there is made of necessity a change also of the law.

NIV 英 来7:12 For when there is a change of the priesthood, there must also be a change of the law.

主目录 返回顶部

和合本 来7:13 因为这话所指的人本属别的支派，那支派里从来没有一人伺候祭坛。

拼音版 来7:13 Yīnwei zhè huà suǒ zhǐ de rén, ben shǔ biéde zhīpaì, nà zhīpaì lǐ cónglái méiyǒu yī rén cìhou jìtán.

吕振中 来7:13 因为这些话所说到的那一位、原是属于别的支派、其中并没有一个人伺候过祭坛的。

新译本 来7:13 因为这些话所指的那位，原是属于另外一个支派的，这支派向来没有人在祭坛前供职。

现代译 来7:13 我们的主，就是现在所讨论的那一位，是属於另一支族的；这一支族从来没有人当过祭司，在祭坛前供职。

当代译 来7:13 现在我们所论到的这一位，并不是属於利未家族，而是另一个家庭的人，这家庭里从来没有人被选过作祭司；

文理本 来7:13 此言所指者、乃属他支、从未有侍于坛者、

修订本 来7:13 因为这些话所指的人本属别的支派，那支派里从来没有一人在祭坛前事奉的。

KJV 英 来7:13 For he of whom these things are spoken pertaineth to another tribe, of which no man gave attendance at the altar.

NIV 英 来7:13 He of whom these things are said belonged to a different tribe, and no one from that tribe has ever served at the altar.

主目录 返回顶部

和合本 来7:14 我们的主分明是从犹大出来的，但这支派，摩西并没有提到祭司。

拼音版 来7:14 Wǒmen de zhǔ fēnmíng shì cóng Yóudà chūlai de. dàn zhè zhīpaì, Móxī bìng méiyǒu tí dào jìsī.

吕振中 来7:14 很显然的、我们的主是从犹大支派升起来的；而论犹大支派、摩西并没有讲到祭司的事。

新译本 来7:14 我们的主明明是从犹大支派出来的，关于这个支派，摩西并没有提及祭司的事。

现代译 来7:14 大家知道，我们的主是属於犹大支族的；摩西讲到祭司的时候，并没有提起这一支族。

当代译 来7:14 我们的主基督，显然是犹大族的后裔。在摩西论到这一族时，从来没有提到关於祭司的事，

文理本 来7:14 我主出自犹大明矣、此支、摩西未尝以祭司职言之、

修订本 来7:14 很明显地，我们的主是从犹大出来的；但关于这支派，摩西并没有提到祭司。

KJV 英 来7:14 For it is evident that our Lord sprang out of Juda; of which tribe Moses spake nothing concerning priesthood.

NIV 英 来7:14 For it is clear that our Lord descended from Judah, and in regard to that tribe Moses said nothing about priests.

主目录 返回顶部

和合本 来7:15 倘若照麦基洗德的样式，另外兴起一位祭司来，我的话更是显而易见的了。

拼音版 来7:15 Tǎngruò zhào Maìjīxǐdé de yàngshì, Lìngwaì xīngqǐ yī wèi jìsī lái, wǒde huà gèng shì xiǎn ér yì jiàn de le.

吕振中 来7:15 既然照麦基洗德的样子、有另一种的一位祭司兴起来，那么所说的就更显然了。

新译本 来7:15 如果有另一位像麦基洗德那样的祭司兴起来，那么，这里所说的就更明显了。

现代译 来7:15 现在事情更加明显了，因为另一个像麦基洗德的祭司已经出现。

当代译 来7:15 所以我们更可以清楚地看到，

文理本 来7:15 既云别兴一祭司、犹麦基洗德之状、其事更昭然矣、

修订本 来7:15 倘若有另一位像麦基洗德的祭司兴起来，我的话就更显而易见了。

KJV 英 来7:15 And it is yet far more evident: for that after the similitude of Melchisedec there ariseth another priest,

NIV 英 来7:15 And what we have said is even more clear if another priest like Melchizedek appears,

主目录 返回顶部

和合本 来7:16 他成为祭司，并不是照属肉体的条例，乃是照无穷之生命的大能（“无穷”原文作“不能毁坏”）。

拼音版 来7:16 Tā chéngwéi jìsī, bìng bú shì zhào shǔ ròutǐ de tiaólì, nǎi shì zhào wú qióng zhī shēngmìng de dà néng. ( wú qióng yuánwén zuò bùnéng huǐhuaì )

吕振中 来7:16 这一位之被设立呢，不是按属肉体条例之律法，乃是按着不能消灭的生命之大能力。

新译本 来7:16 他成了祭司，不是按着律法上肉身的条例，却是按着不能毁坏的生命的大能。

现代译 来7:16 他成为祭司，并不是由於人的条例，而是由於那无穷的生命能力。

当代译 来7:16 这位照麦基洗德的地位兴起的祭司，并不是凭着血统的关系，乃是照着他不能朽坏的生命的大能被选立的。

文理本 来7:16 其立也、非依形躯诫命之律、乃依永生之能、

修订本 来7:16 他成为祭司，并不是照属肉身的条例，而是照无穷生命的大能。

KJV 英 来7:16 Who is made, not after the law of a carnal commandment, but after the power of an endless life.

NIV 英 来7:16 one who has become a priest not on the basis of a regulation as to his ancestry but on the basis of the power of an indestructible life.

主目录 返回顶部

和合本 来7:17 因为有给他作见证的说：“你是照着麦基洗德的等次永远为祭司。”

拼音版 来7:17 Yīnwei yǒu gei tā zuò jiànzhèng de shuō, nǐ shì zhào zhe Maìjīxǐdé de dengcì yǒngyuǎn wéi jìsī.

吕振中 来7:17 因为有作见证的说∶「你永远做祭司，照麦基洗德的等次」。

新译本 来7:17 因为有为他作证的说：“你永远作祭司，是照着麦基洗德的体系。”

现代译 来7:17 因为圣经说：「你要依照麦基洗德一系永远作祭司。」

当代译 来7:17 有一处经文为他作证说：“你是照着麦基洗德的地位，永远作祭司的。”

文理本 来7:17 有证之者曰、尔依麦基洗德之班、永为祭司、

修订本 来7:17 因为有给他作见证的说： "你是照着麦基洗德的体系 永远为祭司。"

KJV 英 来7:17 For he testifieth, Thou art a priest for ever after the order of Melchisedec.

NIV 英 来7:17 For it is declared: "You are a priest forever, in the order of Melchizedek."

主目录 返回顶部

和合本 来7:18 先前的条例因软弱无益，所以废掉了，

拼音版 来7:18 Xiānqián de tiaólì, yīn ruǎnfuò wúyì, suǒyǐ feìdiào le.

吕振中 来7:18 这一来，一方面因规条之劣弱和无益，先前的条例就被废掉

新译本 来7:18 一方面，从前的条例因为软弱，没有用处，就废弃了；

现代译 来7:18 这样，旧的条例被废弃；因为它软弱无能，没有用处。

当代译 来7:18 以前的诫命条例，因着本身的弱点失效，都废除了。

文理本 来7:18 夫前诫因荏弱无益而废、

修订本 来7:18 一方面，先前的诫命因软弱无能而废掉了，

KJV 英 来7:18 For there is verily a disannulling of the commandment going before for the weakness and unprofitableness thereof.

NIV 英 来7:18 The former regulation is set aside because it was weak and useless

主目录 返回顶部

和合本 来7:19 （律法原来一无所成）就引进了更美的指望，靠这指望，我们便可以进到　神面前。

拼音版 来7:19 ( lǜfǎ yuánlái yī wú suǒ chéng ) jiù yǐnjìn le gèng mei de zhǐwang, kào zhè zhǐwang wǒmen biàn keyǐ jìn dào shén miànqián.

吕振中 来7:19 ［律法是未曾叫什么事完全及格的］；另一方面，一个较好的指望也就被引进了来，让我们可以藉着这个来亲近上帝。

新译本 来7:19 （因为律法从来没有使什么得到完全，）另一方面，它却带来了更美的盼望，借着这盼望，我们就可以亲近　神。

现代译 来7:19 摩西的法律不能够使任何事达到完全。现在我们有了更好的盼望，藉着它，我们可以接近上帝。

当代译 来7:19 虽然律法并没有使人变得完美，但我们却有一个更美好的盼望，就是基督。我们现在可以藉着他亲近上帝。

文理本 来7:19 盖律无所成全、遂引入愈善之望、我侪由之而近上帝、

修订本 来7:19 （律法本来就不能成就什么）；另一方面，一个更好的指望被引进来，靠这指望，我们就可以亲近上帝。

KJV 英 来7:19 For the law made nothing perfect, but the bringing in of a better hope did; by the which we draw nigh unto God.

NIV 英 来7:19 (for the law made nothing perfect), and a better hope is introduced, by which we draw near to God.

主目录 返回顶部

和合本 来7:20 再者，耶稣为祭司，并不是不起誓立的。

拼音版 来7:20 Zaìzhe, Yēsū wéi jìsī, bìng bú shì bù qǐshì lì de.

吕振中 来7:20 再者，既然不是没有起誓的事，

新译本 来7:20 此外，还有关于誓言的事。其他成为祭司的，并不是用誓言立的；

现代译 来7:20 此外，还有上帝的誓言，别的祭司被封立的时候并没有这种誓言。

当代译 来7:20 此外，耶稣作祭司是有上帝起誓保证的。

文理本 来7:20 其立也、非不以誓、

修订本 来7:20 再者，耶稣成为祭司，并不是没有上帝的誓言；其他的祭司被指派时并没有这种誓言，

KJV 英 来7:20 And inasmuch as not without an oath he was made priest:

NIV 英 来7:20 And it was not without an oath! Others became priests without any oath,

主目录 返回顶部

和合本 来7:21 至于那些祭司，原不是起誓立的，只有耶稣是起誓立的。因为那立他的对他说：“主起了誓，决不后悔，你是永远为祭司。”

拼音版 来7:21 Zhìyú nàxiē jìsī, yuán bú shì qǐshì lì de, zhǐyǒu Yēsū shì qǐshì lì de. yīnwei nà lì tāde duì tā shuō, zhǔ qǐ le shì jué bú hòuhuǐ, nǐ shì yǒngyuǎn wéi jìsī.

吕振中 来7:21 ［先前的人（希腊文∶他们）被立为祭司、原没有起誓的事；惟独关于他、却有起誓的事∶乃是藉那对他说话者所起的，说∶「主起了誓、决不改变心意；你做祭司、直到永远」］。

新译本 来7:21 只有耶稣是用誓言立的，因为那立他的对他说：“主已经起了誓，决不改变，你永远作祭司。”

现代译 来7:21 但是耶稣是藉着誓言成为祭司的；上帝曾对他说：主曾经发誓，决不改变心意：你要永远作祭司。

当代译 来7:21 他只对耶稣说过：“主的誓言永不更改，你要永远作祭司。”至於其他的祭司，上帝并没有向他们起过甚麽誓言。

文理本 来7:21 他祭司则无誓而立、惟斯则以誓、因谕之者云、主誓不悔、尔永为祭司、

修订本 来7:21 只有耶稣是起誓立的，因为那位立他的对他说： "主起了誓， 绝不改变。 你是永远为祭司。"

KJV 英 来7:21 (For those priests were made without an oath; but this with an oath by him that said unto him, The Lord sware and will not repent, Thou art a priest for ever after the order of Melchisedec:)

NIV 英 来7:21 but he became a priest with an oath when God said to him: "The Lord has sworn and will not change his mind: 'You are a priest forever.'"

主目录 返回顶部

和合本 来7:22 既是起誓立的，耶稣就作了更美之约的中保。

拼音版 来7:22 Jì shì qǐshì lì de, Yēsū jiù zuò le gèng mei zhī yuē de zhōngbǎo.

吕振中 来7:22 既然如此，耶稣就照这分量成为更好之约的中保了。

新译本 来7:22 耶稣既然是用誓言立的，就成了更美好的约的保证。

现代译 来7:22 这样的差别使耶稣成为那更美好的约的保证。

当代译 来7:22 既然有上帝的誓言为证，耶稣便成了更美好的约（新约）的保证人。

文理本 来7:22 如是、则耶稣为愈善之约之中保矣、

修订本 来7:22 既是起誓立的，耶稣也作了更美之约的中保。

KJV 英 来7:22 By so much was Jesus made a surety of a better testament.

NIV 英 来7:22 Because of this oath, Jesus has become the guarantee of a better covenant.

主目录 返回顶部

和合本 来7:23 那些成为祭司的，数目本来多，是因为有死阻隔，不能长久。

拼音版 来7:23 Nàxiē chéngwéi jìsī de, shùmù benlái duō, shì yīnwei yǒu sǐ zǔgé bùnéng chángjiǔ.

吕振中 来7:23 再者，先前的人（希腊文∶他们）被立为祭司，是人数众多，因被死拦阻而不能长期任职；

新译本 来7:23 一方面，从前那些作祭司的，因为受死亡的限制，不能长久留任，所以人数众多。

现代译 来7:23 另外有一个差别，从前被立为祭司的很多；因为他们死了，不能够继续工作。

当代译 来7:23 以前作祭司的人为数极多，只是他们要受到死亡的限制，不能够长久担任圣职。

文理本 来7:23 彼为祭司者固多、因有死而不得恒存、

修订本 来7:23 一方面，那些成为祭司的数目本来多，是因为受死亡限制不能长久留住。

KJV 英 来7:23 And they truly were many priests, because they were not suffered to continue by reason of death:

NIV 英 来7:23 Now there have been many of those priests, since death prevented them from continuing in office;

主目录 返回顶部

和合本 来7:24 这位既是永远常存的，他祭司的职任就长久不更换。

拼音版 来7:24 Zhè wèi jì shì yǒngyuǎn chángcún de, tā jìsī de zhírèn, jiù chángjiǔ bù gēnghuàn.

吕振中 来7:24 惟独他、因永远长存、就有不能让与人的祭司职分。

新译本 来7:24 另一方面，因为耶稣是永远长存的，就拥有他永不更改的祭司职位。

现代译 来7:24 但是，耶稣永远活着；他的祭司工作不由别人继承。

当代译 来7:24 基督却是永远活着的，便可以永远担任祭司的职分。

文理本 来7:24 惟此以永存故、其职则不易也、

修订本 来7:24 另一方面，这位既是永远留住的，他具有不可更换的祭司职任。

KJV 英 来7:24 But this man, because he continueth ever, hath an unchangeable priesthood.

NIV 英 来7:24 but because Jesus lives forever, he has a permanent priesthood.

主目录 返回顶部

和合本 来7:25 凡靠着他进到　神面前的人，他都能拯救到底，因为他是长远活着，替他们祈求。

拼音版 来7:25 Fán kào zhe tā jìn dào shén miànqián de rén, tā dōu néng zhengjiù dàodǐ. yīnwei tā shì chángyuǎn huó zhe, tì tāmen qíqiú.

吕振中 来7:25 因此凡藉着他而进到上帝面前的人、他都能拯救到底（或译∶到末了）；因为他总是活着、替他们请求。

新译本 来7:25 因此，那些靠着他进到　神面前的人，他都能拯救到底；因为他长远活着，为他们代求。

现代译 来7:25 所以，他始终能够拯救那些藉着他亲近上帝的人；因为他永远活着，替他们求告上帝。

当代译 来7:25 所以凡靠着他来亲近上帝的人，他都能彻底的拯救他们；因为他是永远活着，不断地为他们祈求。

文理本 来7:25 故凡赖之以近上帝者、彼悉能救之、以其恒生、为之吁求也、○

修订本 来7:25 所以，凡靠着他进到上帝面前的人，他都能拯救到底，因为他长远活着为他们祈求。

KJV 英 来7:25 Wherefore he is able also to save them to the uttermost that come unto God by him, seeing he ever liveth to make intercession for them.

NIV 英 来7:25 Therefore he is able to save completely those who come to God through him, because he always lives to intercede for them.

主目录 返回顶部

和合本 来7:26 像这样圣洁、无邪恶、无玷污、远离罪人、高过诸天的大祭司，原是与我们合宜的。

拼音版 来7:26 Xiàng zhèyàng shèngjié, wú xiéè, wú diànwū, yuǎn lí zuì rén, gāo guò zhū tiān de Dàjìsī, yuán shì yǔ wǒmen hé yí de.

吕振中 来7:26 这样的大祭司、虔圣、无邪、无染污、隔离罪人、高过诸天、正合乎我们所需要的。

新译本 来7:26 这样的一位大祭司，对我们本是合适的。他是圣洁、没有邪恶、没有玷污、从罪人中分别出来、高过众天的。

现代译 来7:26 这样，耶稣正是我们所需要的大祭司。他是圣洁，没有过错，没有罪的；他从罪人当中被分别出来，提升到诸天之上。

当代译 来7:26 我们所需要的，正是像他这样的一位大祭司——圣洁、良善、无瑕、不与罪人同流，超越高天。

文理本 来7:26 夫如是之大祭司、宜乎我侪、乃至圣无恶无污、远乎罪人、高出诸天、

修订本 来7:26 这样一位圣洁、无邪恶、无玷污、远离罪人、高过诸天的大祭司，对我们是最合适的；

KJV 英 来7:26 For such an high priest became us, who is holy, harmless, undefiled, separate from sinners, and made higher than the heavens;

NIV 英 来7:26 Such a high priest meets our need--one who is holy, blameless, pure, set apart from sinners, exalted above the heavens.

主目录 返回顶部

和合本 来7:27 他不像那些大祭司，每日必须先为自己的罪，后为百姓的罪献祭，因为他只一次将自己献上，就把这事成全了。

拼音版 来7:27 Tā bú xiàng nàxiē Dàjìsī, mei rì bìxū xiān wèi zìjǐ de zuì, hòu wèi bǎixìng de zuì xiànjì, yīnwei tā zhǐ yī cì jiāng zìjǐ xiànshang, jiù bǎ zhè shì chéngquán le.

吕振中 来7:27 他无需乎像那些大祭司、每日先要替自己的罪、然后替人民的罪献上祭物；因为他把自己献上，就将这事尽一次作完了。

新译本 来7:27 他不必像那些大祭司，天天先为自己的罪献祭，然后为人民的罪献祭；因为他献上了自己，就把这事一次而永远的成全了。

现代译 来7:27 他跟其他的大祭司不同，不需要每天先为自己的罪献祭，然后再为人民的罪献祭。他只献过一次祭；他把自己献上，一举而竟全功。

当代译 来7:27 一般的大祭司，每天都要先为自己献祭赎罪，然后才为子民的罪献祭，他不必这样，他只一次献上自己的生命，便完成了这件赎罪的工作。

文理本 来7:27 非若彼大祭司每日献祭、先为己罪、后为民罪、盖一献己而已足矣、

修订本 来7:27 他不像那些大祭司，每日必须先为自己的罪，后为百姓的罪献祭，因为他只一次将自己献上就把这事成全了。

KJV 英 来7:27 Who needeth not daily, as those high priests, to offer up sacrifice, first for his own sins, and then for the people's: for this he did once, when he offered up himself.

NIV 英 来7:27 Unlike the other high priests, he does not need to offer sacrifices day after day, first for his own sins, and then for the sins of the people. He sacrificed for their sins once for all when he offered himself.

主目录 返回顶部

和合本 来7:28 律法本是立软弱的人为大祭司；但在律法以后起誓的话，是立儿子为大祭司，乃是成全到永远的。

拼音版 来7:28 Lǜfǎ ben shì lì ruǎnfuò de rén wéi Dàjìsī. dàn zaì lǜfǎ yǐhòu qǐshì de huà, shì lì érzi wéi Dàjìsī, nǎi shì chéngquán dào yǒngyuǎn de.

吕振中 来7:28 律法是设立了许多人做大祭司、总是有弱点的人；但律法之后起誓的话却是设立了一个儿子、是完全胜任到永远的。

新译本 来7:28 律法所立的大祭司，都是软弱的人；可是在律法以后，用誓言所立的儿子，却是成为完全直到永远的。

现代译 来7:28 摩西的法律封立不完全的人为祭司；但是，上帝在有了法律以后，发誓应许，任命他的儿子，使他永远完全。

当代译 来7:28 根据律法选任的大祭司都有弱点，上帝后来起誓选立自已的儿子为大祭司，却是永远完美的。

文理本 来7:28 律立荏弱之人为大祭司、惟律后之誓言、则立子永为完全者、

修订本 来7:28 律法所立的大祭司本是有弱点的人，但在律法以后，上帝以起誓的话立了儿子为大祭司，成为完全，直到永远。

KJV 英 来7:28 For the law maketh men high priests which have infirmity; but the word of the oath, which was since the law, maketh the Son, who is consecrated for evermore.

NIV 英 来7:28 For the law appoints as high priests men who are weak; but the oath, which came after the law, appointed the Son, who has been made perfect forever.


希伯来书第8章 - 希伯来书 - 基督教圣经——十版本对照圣经

 希伯来书第8章 - 希伯来书 - 基督教圣经——十版本对照圣经 章

和合本 来8:1 我们所讲的事，其中第一要紧的，就是我们有这样的大祭司，已经坐在天上至大者宝座的右边，

拼音版 来8:1 Wǒmen suǒ jiǎng de shì, qízhōng dì yī yàojǐn de, jiù shì wǒmen yǒu zhèyàng de Dàjìsī, yǐjing zuò zaì tiān shang zhì dà zhe bǎozuò de yòubiān,

吕振中 来8:1 论到我们所讲的、要点就是∶我们有这样的大祭司，他已在天上皇威之宝座右边坐着；

新译本 来8:1 我们所讲论的重点，就是我们有这样的一位大祭司，他已经坐在众天之上至尊者的宝座右边，

现代译 来8:1 我们所讨论的重点是这样：我们有这样的一位大祭司；他坐在天上至高权力者的宝座右边。

当代译 来8:1 以上一段话的要点是：我们这一位大祭司，现在已经坐在天上至高上帝的宝座右边，

文理本 来8:1 夫今之所言、其首要者、即我侪有如是之大祭司、坐于皇皇在天者之右、

修订本 来8:1 我们所讲的事，其中第一要紧的就是：我们有这样一位大祭司，他已经坐在天上至大者宝座的右边，

KJV 英 来8:1 Now of the things which we have spoken this is the sum: We have such an high priest, who is set on the right hand of the throne of the Majesty in the heavens;

NIV 英 来8:1 The point of what we are saying is this: We do have such a high priest, who sat down at the right hand of the throne of the Majesty in heaven,

主目录 返回顶部

和合本 来8:2 在圣所，就是真帐幕里作执事；这帐幕是主所支的，不是人所支的。

拼音版 来8:2 Zaì shèng suǒ, jiù shì zhēn zhàngmù lǐ, zuò zhíshì. zhè zhàngmù shì zhǔ suǒ zhī de, bú shì rén suǒ zhī de.

吕振中 来8:2 是圣所、真帐幕、的圣役。这帐幕是主所支，不是人所支的。

新译本 来8:2 在至圣所和真会幕里供职；这真会幕是主支搭的，不是人支搭的。

现代译 来8:2 他在至圣所供职当大祭司；这圣所不是人所造，而是主所建立的真圣幕。

当代译 来8:2 在真正的圣所里供职；这真正的圣所并不是人手所造的，而是主亲手造成的。

文理本 来8:2 为圣所及真幕之执事、设此幕者、主也、非人也、

修订本 来8:2 在圣所，就是在真帐幕里作仆役；这帐幕是主所支搭的，不是人所支搭的。

KJV 英 来8:2 A minister of the sanctuary, and of the true tabernacle, which the Lord pitched, and not man.

NIV 英 来8:2 and who serves in the sanctuary, the true tabernacle set up by the Lord, not by man.

主目录 返回顶部

和合本 来8:3 凡大祭司都是为献礼物和祭物设立的，所以这位大祭司也必须有所献的。

拼音版 来8:3 Fán Dàjìsī dōu shì wèi xiàn lǐwù hé jìwù shèlì de. suǒyǐ zhè wèi Dàjìsī ye bìxū yǒu suǒ xiàn de.

吕振中 来8:3 凡大祭司都是为供献礼物和祭物而设立的；所以这一位也必须有所供献。

新译本 来8:3 所有大祭司都是为了献礼物和祭品而设立的，所以这位大祭司，也必须有所献上的。

现代译 来8:3 每个大祭司是被任命来向上帝献礼物和祭品的；因此我们的大祭司也应该有所奉献。

当代译 来8:3 献上供物和祭品既是每一位大祭司的职责，我们这位大祭司当然也要有所献上了。

文理本 来8:3 凡大祭司、皆为献礼与祭而立、故此大祭司亦必有所献、

修订本 来8:3 凡大祭司都是为献礼物和祭物设立的，所以这位大祭司也必须有所献上。

KJV 英 来8:3 For every high priest is ordained to offer gifts and sacrifices: wherefore it is of necessity that this man have somewhat also to offer.

NIV 英 来8:3 Every high priest is appointed to offer both gifts and sacrifices, and so it was necessary for this one also to have something to offer.

主目录 返回顶部

和合本 来8:4 他若在地上，必不得为祭司，因为已经有照律法献礼物的祭司。

拼音版 来8:4 Tā ruò zaì dì shang, bì bùdé wéi jìsī, yīnwei yǐjing yǒu zhào lǜfǎ xiàn lǐwù de jìsī.

吕振中 来8:4 假使他在地上，就不必做祭司，因为已有按律法供献礼物的祭司了。

新译本 来8:4 如果他在地上，就不会作祭司，因为已经有按照律法献礼物的祭司了。

现代译 来8:4 如果他是在地上，他就不可能作祭司，因为已经有按照犹太法律来献礼物的祭司。

当代译 来8:4 如果他现在仍然在世上，就根本不会作祭司，因为世上已经有依照律法去献祭的人当了祭司。

文理本 来8:4 若其在世、则不为祭司、盖有依律献礼者在焉、

修订本 来8:4 他若在地上，就不用作祭司，因为已经有照律法献礼物的祭司了。

KJV 英 来8:4 For if he were on earth, he should not be a priest, seeing that there are priests that offer gifts according to the law:

NIV 英 来8:4 If he were on earth, he would not be a priest, for there are already men who offer the gifts prescribed by the law.

主目录 返回顶部

和合本 来8:5 他们供奉的事，本是天上事的形状和影像，正如摩西将要造帐幕的时候，蒙　神警戒他，说，你要谨慎，作各样的物件，都要照着在山上指示你的样式。

拼音版 来8:5 Tāmen gòng fèng de shì, ben shì tiān shang shì de xíngzhuàng hé yǐng xiàng, zhèng rú Móxī jiāngyào zào zhàngmù de shíhou, méng shén jǐngjiè tā, shuō, nǐ yào jǐnshèn, zuò gèyàng de wùjiàn, dōu yào zhào zhe zaì shān shang zhǐshì nǐde yàngshì.

吕振中 来8:5 这些祭司呢、是用天上之事的仿本和影像去行事奉礼的，［正如摩西将要造帐幕时得了神谕说∶「上帝说，你要谨慎，作各样物件、都要按在山上指示你的模样去作」］。

新译本 来8:5 这些祭司所供奉的职事，不过是天上的事物的副本和影像，就如摩西将要造会幕的时候，　神曾经警告他说：“你要留心，各样对象，都要照着在山上指示你的样式去作。”

现代译 来8:5 这些祭司所做的不过是天上圣幕的副本和影像。正如摩西要建造圣幕的时候，上帝对他说：「你所造的都要依照在山上所指示你的模样。」

当代译 来8:5 这些祭司所作的，都是仿照天上事物的形状和样式去事奉上帝。摩西奉命盖造圣幕的时候，上帝就是这样严重地警告他说：“小心，你所造各样的物件，都必须依照我在山上指示你的样式。”

文理本 来8:5 彼所奉事、乃在天者之像与影耳、如摩西将造幕时、奉谕云、宜谨依在山所示尔之式而造诸物、

修订本 来8:5 他们所供奉的本是天上之事的样式和影像，正如摩西将要造帐幕的时候，上帝警戒他，说："要谨慎，一切都要照着在山上指示你的样式去做。"

KJV 英 来8:5 Who serve unto the example and shadow of heavenly things, as Moses was admonished of God when he was about to make the tabernacle: for, See, saith he, that thou make all things according to the pattern shewed to thee in the mount.

NIV 英 来8:5 They serve at a sanctuary that is a copy and shadow of what is in heaven. This is why Moses was warned when he was about to build the tabernacle: "See to it that you make everything according to the pattern shown you on the mountain."

主目录 返回顶部

和合本 来8:6 如今耶稣所得的职任是更美的，正如他作更美之约的中保；这约原是凭更美之应许立的。

拼音版 来8:6 Rújīn Yēsū suǒ dé de zhírèn shì gèng mei de, zhèng rú tā zuò gèng mei zhī yuē de zhōngbǎo. zhè yuē yuán shì píng gèng mei zhī yīngxǔ lì de.

吕振中 来8:6 基督呢（希腊文作∶他）、其实基督（希腊文作∶他）既已得了更优越的领礼拜职分，他就依这量度、做更好之约的中保了；这个约是凭着更好的应许按律法而立的。

新译本 来8:6 但是现在耶稣得了更尊贵的职分，正好像他是更美的约的中保，这约是凭着更美的应许立的。

现代译 来8:6 但现在，耶稣所接受的祭司职务比他们的优越多了，正如他在上帝与人之间作中间人的约是更好的，因为这约是根据那更好的应许而立的。

当代译 来8:6 然而，基督现在已经得到了一个更优越的职务，就是担任了更完美的新约的中间人。这新约是根据更美好的诺言而定的。

文理本 来8:6 今耶稣得更美之执事、以其为中保于愈善之约、此约乃于愈善之许而立者、

修订本 来8:6 如今耶稣已经得了更优越的事奉，正如他作更美之约的中保；这约原是凭更美之应许立的。

KJV 英 来8:6 But now hath he obtained a more excellent ministry, by how much also he is the mediator of a better covenant, which was established upon better promises.

NIV 英 来8:6 But the ministry Jesus has received is as superior to theirs as the covenant of which he is mediator is superior to the old one, and it is founded on better promises.

主目录 返回顶部

和合本 来8:7 那前约若没有瑕疵，就无处寻求后约了。

拼音版 来8:7 Nà qián yuē ruò méiyǒu xiácī, jiù wú chù xúnqiú hòu yuē le.

吕振中 来8:7 假使先前的是无可责备，就不必为一个在后的找地位了。

新译本 来8:7 如果头一个约没有缺点，就没有寻求另一个约的必要了。

现代译 来8:7 如果第一个约没有缺点，就不需要有第二个约。

当代译 来8:7 如果旧的约没有缺点，就不必另立新约了。

文理本 来8:7 倘前约无缺、则无庸立后约矣、

修订本 来8:7 第一个约若没有瑕疵，就无须寻求第二个约了。

KJV 英 来8:7 For if that first covenant had been faultless, then should no place have been sought for the second.

NIV 英 来8:7 For if there had been nothing wrong with that first covenant, no place would have been sought for another.

主目录 返回顶部

和合本 来8:8 所以主指责他的百姓说（或作“所以主指前约的缺欠说”）：“日子将到，我要与以色列家和犹大家另立新约，

拼音版 来8:8 Suǒyǐ zhǔ zhǐzé tāde bǎixìng shuō, ( huò zuò suǒyǐ zhǔ zhǐ qián yuē de quē qiàn shuō ) rìzi qiāng dào, wǒ yào yǔ Yǐsèliè jiā, hé Yóudà jiā, Lìng lì xīnyuē.

吕振中 来8:8 因为上帝真地指摘他的人民（希腊文作∶他们）说∶「看吧，日子必到，主说，我必跟以色列家和犹大家立个新的约。

新译本 来8:8 可是　神指责他们，说：“看哪，主说，日子要到了，我要与以色列家和犹大家订立新约。

现代译 来8:8 可是上帝指责他的子民，说：主说：日子要到了，我要跟以色列人民和犹大支族另立新的约。

当代译 来8:8 事实上是上帝对旧约不满意，就对他的子民说：“看啊，时候快到了，我必跟以色列人、犹太人另立‘新约’，

文理本 来8:8 惟视其有缺、则曰、主云、时日将至我与以色列家、及犹大家、必立新约、

修订本 来8:8 所以上帝指责他们说： "主说，看哪，日子将到， 我要与以色列家 和犹大家另立新的约；

KJV 英 来8:8 For finding fault with them, he saith, Behold, the days come, saith the Lord, when I will make a new covenant with the house of Israel and with the house of Judah:

NIV 英 来8:8 But God found fault with the people and said: "The time is coming, declares the Lord, when I will make a new covenant with the house of Israel and with the house of Judah.

主目录 返回顶部

和合本 来8:9 不像我拉着他们祖宗的手，领他们出埃及的时候，与他们所立的约。因为他们不恒心守我的约，我也不理他们。这是主说的。”

拼音版 来8:9 Bú xiàng wǒ lā zhe tāmen zǔzong de shǒu, lǐng tāmen chū Aijí de shíhou, yǔ tāmen suǒ lì de yuē. yīnwei tāmen bù héngxīn shǒu wǒde yuē, wǒ ye bù lǐ tāmen. zhè shì zhǔ shuō de.

吕振中 来8:9 不像我在拉着他们的手、领他们出埃及的日子、同他们列祖所立的那种约；因为他们没有恒守我的约，我也不理他们，主说。

新译本 来8:9 这新约不像从前我拉他们祖先的手，领他们出埃及的日子与他们所立的约。因为他们没有遵守我的约，我就不理会他们。这是主说的。

现代译 来8:9 这约不像从前我跟他们祖宗所立的约；在那日子我拉着他们的手，带领他们离开埃及。他们却没有遵守我跟他们所立的约。因此主说：我也不理会他们。

当代译 来8:9 与我和他们祖先立的截然不同，虽然我曾牵着他们的祖先的手，引领他们出埃及；他们却不忠於我的‘约’，所以我放弃了他们。

文理本 来8:9 非依我与其先祖所立之约、即在援其手、导之出埃及时者、主云、彼不恒守我约、故我弗眷顾之、

修订本 来8:9 不像我拉着他们祖宗的手 领他们出埃及地的时候， 与他们所立的约； 因为他们不恒心守我的约， 所以我也不理他们；这是主说的。

KJV 英 来8:9 Not according to the covenant that I made with their fathers in the day when I took them by the hand to lead them out of the land of Egypt; because they continued not in my covenant, and I regarded them not, saith the Lord.

NIV 英 来8:9 It will not be like the covenant I made with their forefathers when I took them by the hand to lead them out of Egypt, because they did not remain faithful to my covenant, and I turned away from them, declares the Lord.

主目录 返回顶部

和合本 来8:10 主又说：“那些日子以后，我与以色列家所立的约乃是这样：我要将我的律法放在他们里面，写在他们心上；我要作他们的　神，他们要作我的子民。

拼音版 来8:10 Zhǔ yòu shuō, nàxiē rìzi yǐhòu, wǒ yǔ Yǐsèliè jiā suǒ lì de yuē nǎi shì zhèyàng. wǒ yào jiāng wǒde lǜfǎ fàng zaì tāmen lǐmiàn, xie zaì tāmen xīn shang, wǒ yào zuò tāmende shén, tāmen yào zuò wǒde zǐmín.

吕振中 来8:10 因为那些日子以后，主说，我要同以色列家立的就是以下这种约∶我要颁扬我的律法在他们心神里，我要将那些律法写在写在他们心上；我要做他们的上帝，他们要做我的子民。

新译本 来8:10 主说：‘因为在那些日子以后，我要与以色列家所立的约是这样：我要把我的律法放在他们的心思里面，写在他们的心上。我要作他们的　神，他们要作我的子民。

现代译 来8:10 主又说：在往后的日子，我要跟以色列人民立这样的约；我要把我的法律放在他们的头脑里，写在他们的心坎上。我要作他们的上帝；他们要作我的子民。

当代译 来8:10 但现在，甚至以后，我要和他们另立‘新约’，将律例放进他们的脑海，写在他们的心坎——我要作他们的上帝，他们要成为我的子民。

文理本 来8:10 又云、斯日以后、我与以色列家所立之约、乃以我律置其衷、铭其心、我于彼为上帝、彼于我为民、

修订本 来8:10 主又说： 那些日子以后， 我与以色列家所立的约是这样： 我要将我的律法放在他们的心思里， 写在他们的心上； 我要作他们的上帝， 他们要作我的子民。

KJV 英 来8:10 For this is the covenant that I will make with the house of Israel after those days, saith the Lord; I will put my laws into their mind, and write them in their hearts: and I will be to them a God, and they shall be to me a people:

NIV 英 来8:10 This is the covenant I will make with the house of Israel after that time, declares the Lord. I will put my laws in their minds and write them on their hearts. I will be their God, and they will be my people.

主目录 返回顶部

和合本 来8:11 他们不用各人教导自己的乡邻和自己的弟兄说：‘你该认识主，’因为他们从最小的到至大的，都必认识我。

拼音版 来8:11 Tāmen búyòng gèrén jiàodǎo zìjǐ de xiāng lín, hé zìjǐ de dìxiōng, shuō, nǐ gāi rènshi zhǔ. yīnwei tāmen cóng zuì xiǎo de dào zhì dà de, dōu bì rènshi wǒ.

吕振中 来8:11 他们各人决不用教导自己的同国人（有古卷作∶邻舍），各人决不用教导自己的弟兄说∶『你该认识主』。因为众人都要认识我，从他们最小的到最大的；

新译本 来8:11 他们各人必不用教导自己的邻居，和自己的同胞，说：你要认识主。因为所有的人，从最小到最大的，都必认识我。

现代译 来8:11 他们无须教导同胞们，或告诉弟兄们说：你们该认识上帝；因为从最小到最大，他们全都认识我。

当代译 来8:11 於是再没有人教导邻居，也没有人告诉弟兄：‘当认识主。’原来他们尊卑、老幼的，都认识我。

文理本 来8:11 勿须各训其邻里及其兄弟云、宜识主、盖自卑至尊、皆必识我、

修订本 来8:11 他们各人不用教导自己的乡亲和自己的弟兄，说：你要认识主； 因为从最小的到最大的， 他们都要认识我。

KJV 英 来8:11 And they shall not teach every man his neighbour, and every man his brother, saying, Know the Lord: for all shall know me, from the least to the greatest.

NIV 英 来8:11 No longer will a man teach his neighbor, or a man his brother, saying, 'Know the Lord,' because they will all know me, from the least of them to the greatest.

主目录 返回顶部

和合本 来8:12 我要宽恕他们的不义，不再记念他们的罪愆。”

拼音版 来8:12 Wǒ yào kuānshù tāmende bú yì, bú zaì jìniàn tāmende zuìqiā.

吕振中 来8:12 因为我要怜赦他们的不义；他们的罪、我决不再记着」。

新译本 来8:12 我也要宽恕他们的不义，决不再记着他们的罪恶。’”

现代译 来8:12 我要宽恕他们的过犯，不再记住他们的罪恶。

当代译 来8:12 我且要宽恕他们的过犯，忘记他们的罪恶。”

文理本 来8:12 以我将宽恕其不义、不复忆其罪愆、

修订本 来8:12 我要宽恕他们的不义， 绝不再记得他们的罪恶。"

KJV 英 来8:12 For I will be merciful to their unrighteousness, and their sins and their iniquities will I remember no more.

NIV 英 来8:12 For I will forgive their wickedness and will remember their sins no more."

主目录 返回顶部

和合本 来8:13 既说新约，就以前约为旧了；但那渐旧渐衰的，就必快归无有了。

拼音版 来8:13 Jì shuō xīnyuē, jiù yǐqián yuē wéi jiù le. dàn nà jiàn jiù jiàn shuāi de, jiù bì kuaì guī wú yǒu le.

吕振中 来8:13 说一个新的，就已使先前的成为旧的了；并且那渐渐故旧而衰老的、就将近于灭没了。

新译本 来8:13 神既然说到新的约，就是把前约当作旧的了；那变成陈旧衰老的，就快要消逝了。

现代译 来8:13 既然上帝提到新的约，可见他已经把头一个约当作旧的。任何逐渐衰老陈旧的，必然急速消逝。

当代译 来8:13 既然上帝说要立新约，就是把以前的约当作是旧的了；一切逐渐衰旧的东西，都会消失。

文理本 来8:13 约既曰新、则以前者为旧、夫旧而渐衰者、殆近于消灭矣、

修订本 来8:13 既然上帝提到"新的约"，那么第一个约就成为旧的了；而那渐旧渐衰的必然很快消逝了。

KJV 英 来8:13 In that he saith, A new covenant, he hath made the first old. Now that which decayeth and waxeth old is ready to vanish away.

NIV 英 来8:13 By calling this covenant "new," he has made the first one obsolete; and what is obsolete and aging will soon disappear.


希伯来书第9章 - 希伯来书 - 基督教圣经——十版本对照圣经

 希伯来书第9章 - 希伯来书 - 基督教圣经——十版本对照圣经 章

和合本 来9:1 原来前约有礼拜的条例和属世界的圣幕。

拼音版 来9:1 Yuánlái qián yuē yǒu lǐbaì de tiaólì, hé shǔ shìjiè de shèng mù.

吕振中 来9:1 那先前的固然也有事奉礼之律例和圣幕、是属物质的（或译∶装饰齐备的）。

新译本 来9:1 前约也有它敬拜的规例，和属世界的圣所。

现代译 来9:1 头一个约有礼拜的规例和人造的礼拜场所。

当代译 来9:1 原来在旧约里也有崇拜的礼仪和地上的圣幕。

文理本 来9:1 夫前约有崇事之仪、与斯世之圣所、

修订本 来9:1 原来连第一个约都有敬拜的礼仪和属世界的圣幕。

KJV 英 来9:1 Then verily the first covenant had also ordinances of divine service, and a worldly sanctuary.

NIV 英 来9:1 Now the first covenant had regulations for worship and also an earthly sanctuary.

主目录 返回顶部

和合本 来9:2 因为有预备的帐幕，头一层叫作圣所，里面有灯台、桌子和陈设饼。

拼音版 来9:2 Yīnwei yǒu yùbeì de zhàngmù, tóu yī céng jiào zuò shèng suǒ. lǐmiàn yǒu dēngtái, zhuōzi, hé chénshèbǐng.

吕振中 来9:2 因为有帐幕装备齐全∶第一间、那叫做圣所的、里面有灯台、桌子和陈设饼。

新译本 来9:2 因为有一个支搭好了的会幕，第一进叫作圣所，里面有灯台、桌子和陈设饼。

现代译 来9:2 那个造成了的圣幕，外部叫做圣所，里面有灯台、桌子，和供饼。

当代译 来9:2 建成后的圣幕共分两层，外面的一层称为圣所，摆设了灯台和桌子，桌上放着圣饼。

文理本 来9:2 盖设有一幕、其前者称圣所、内有灯台与几、及陈设饼、

修订本 来9:2 因为那预备好了的帐幕，第一层叫圣所，里面有灯台、供桌和供饼。

KJV 英 来9:2 For there was a tabernacle made; the first, wherein was the candlestick, and the table, and the shewbread; which is called the sanctuary.

NIV 英 来9:2 A tabernacle was set up. In its first room were the lampstand, the table and the consecrated bread; this was called the Holy Place.

主目录 返回顶部

和合本 来9:3 第二幔子后又有一层帐幕，叫作至圣所，

拼音版 来9:3 Dì èr mànzǐ hòu, yòu yǒu yī céng zhàngmù, jiào zuò zhì shèng suǒ.

吕振中 来9:3 第二幔子后面又有帐幕、那叫做至圣所的、

新译本 来9:3 在第二层幔子后面还有一个会幕，叫作至圣所，

现代译 来9:3 第二层幔子后面的圣幕叫做至圣所，

当代译 来9:3 在第二层幕幔的后边是至圣所，

文理本 来9:3 二幔之后、其幕称至圣所、

修订本 来9:3 第二层幔子后又有一层帐幕，叫至圣所，

KJV 英 来9:3 And after the second veil, the tabernacle which is called the Holiest of all;

NIV 英 来9:3 Behind the second curtain was a room called the Most Holy Place,

主目录 返回顶部

和合本 来9:4 有金香炉（“炉”或作“坛”），有包金的约柜，柜里有盛吗哪的金罐和亚伦发过芽的杖并两块约版。

拼音版 来9:4 Yǒu jīn xiāng lú, ( lú huò zuò tán ) yǒu bāo jīn de yuē guì, guì lǐ yǒu chéng mǎnǎ de jīn guàn, hé Yàlún fā guo yá de zhàng, bìng liǎng kuaì yuē bǎn.

吕振中 来9:4 有金香坛（或译∶金香炉）和四面包金的约柜；柜里有盛吗哪的金罐和亚伦发过芽的杖、和两块约版；

新译本 来9:4 里面有金香坛，有全部包金的约柜，柜里有盛着吗哪的金罐、亚伦那发过芽的杖和两块约板。

现代译 来9:4 里面有烧香用的金香坛和整个用金包裹着的约柜，柜里放着盛吗哪的金罐，又有亚伦那根发过芽的杖和两块写着十诫的石版。

当代译 来9:4 里面有纯金的香坛和包金的约柜，约柜里珍藏着盛吗哪的金罐，亚伦那根发过芽的手杖和两块刻有十诫的石版；

文理本 来9:4 有焚香之金鼎、与遍包以金之约匮、内有贮玛那之金樽、亚伦萌芽之杖、与约版二、

修订本 来9:4 有金香坛和四周包金的约柜，柜里有盛吗哪的金罐、亚伦那根发过芽的杖和两块约版；

KJV 英 来9:4 Which had the golden censer, and the ark of the covenant overlaid round about with gold, wherein was the golden pot that had manna, and Aaron's rod that budded, and the tables of the covenant;

NIV 英 来9:4 which had the golden altar of incense and the gold-covered ark of the covenant. This ark contained the gold jar of manna, Aaron's staff that had budded, and the stone tablets of the covenant.

主目录 返回顶部

和合本 来9:5 柜上面有荣耀基路伯的影罩着施恩座（“施恩”原文作“蔽罪”）。这几件我现在不能一一细说。

拼音版 来9:5 Guì shàngmian yǒu róngyào Jīlùbǎi de yǐng shaó zhe shī ēn zuò. ( shī ēn yuánwén zuò bì zuì ) zhè jǐ jiàn wǒ xiànzaì bùnéng yī yī xì shuō.

吕振中 来9:5 柜上面有上帝『荣现』之象徵、基路伯、覆荫着除罪盖的座。关于这几件、如今不能一一分细说。

新译本 来9:5 柜的上面有荣耀的基路伯罩着施恩座，关于这一切，现在不能一一细说了。

现代译 来9:5 约柜上面有基路伯，象征着上帝的临在；基路伯的翅膀覆盖着赦罪的座位。关於这些事现在不能一一说明。

当代译 来9:5 柜上面还有基路伯天使的塑像，高展翅膀盖着柜上的施恩座；至於其他细节，现在就不一一细说了。

文理本 来9:5 匮上有荣华之基路伯、覆翼赎罪所、此数者姑弗详言、

修订本 来9:5 柜上面有荣耀的基路伯罩着施恩座。有关这一切我现在不能一一细说。

KJV 英 来9:5 And over it the cherubims of glory shadowing the mercyseat; of which we cannot now speak particularly.

NIV 英 来9:5 Above the ark were the cherubim of the Glory, overshadowing the atonement cover. But we cannot discuss these things in detail now.

主目录 返回顶部

和合本 来9:6 这些物件既如此预备齐了，众祭司就常进头一层帐幕，行拜　神的礼。

拼音版 来9:6 Zhèxie wùjiàn jì rúcǐ yùbeì qì le, zhòng jìsī jiù cháng jìn tóu yī céng zhàngmù, xíng baì shén de lǐ.

吕振中 来9:6 这些物件既这样装备齐了，第一间帐幕、祭司们不断地进去，行尽事奉之礼。

新译本 来9:6 这一切对象都这样预备好了，祭司就常常进入第一进会幕，执行敬拜的事。

现代译 来9:6 这些物件是这样安排的。祭司们每天到圣幕的外层举行礼拜仪式；

当代译 来9:6 这些东西都齐备了，祭司们就经常进入圣所崇拜。

文理本 来9:6 凡此既备、诸祭司恒入前幕、行崇奉之事、

修订本 来9:6 这些物件既如此预备齐了，众祭司就不断地进第一层帐幕行拜上帝的礼。

KJV 英 来9:6 Now when these things were thus ordained, the priests went always into the first tabernacle, accomplishing the service of God.

NIV 英 来9:6 When everything had been arranged like this, the priests entered regularly into the outer room to carry on their ministry.

主目录 返回顶部

和合本 来9:7 至于第二层帐幕，惟有大祭司一年一次独自进去，没有不带着血为自己和百姓的过错献上。

拼音版 来9:7 Zhìyú dì èr céng zhàngmù, wéiyǒu Dàjìsī yī nián yī cì dúzì jìn qù, méiyǒu bú daì zhe xie, wèi zìjǐ hé bǎixìng de guò cuò xiànshang.

吕振中 来9:7 至于第二间呢、惟有大祭司一年一次独自地进去，没有不带着血、替自己和人民的过失而供献的。

新译本 来9:7 至于第二进会幕，只有大祭司一年一次独自进去，并且非带着血不可，好为自己和人民的愚妄把血献上。

现代译 来9:7 只有大祭司进到圣幕的内层，但每年也只有一次，每次都得带着血进去，为自己和人民因无知而犯的罪献给上帝。

当代译 来9:7 可是，有资格进入至圣所的，只有大祭司一人，而且只限每年一次；同时，每次还要端着血独自进去，为他自己和以色列人的过犯献祭。

文理本 来9:7 其内幕、惟大祭司岁一入之、无不以血为己及民之愆而献焉、

修订本 来9:7 至于第二层帐幕，惟有大祭司一年一次独自进去，没有一次不带着血，为自己献上，也为百姓无意所犯的过错献上。

KJV 英 来9:7 But into the second went the high priest alone once every year, not without blood, which he offered for himself, and for the errors of the people:

NIV 英 来9:7 But only the high priest entered the inner room, and that only once a year, and never without blood, which he offered for himself and for the sins the people had committed in ignorance.

主目录 返回顶部

和合本 来9:8 圣灵用此指明，头一层帐幕仍存的时候，进入至圣所的路还未显明。

拼音版 来9:8 Shènglíng yòng cǐ zhǐ míng, tóu yī céng zhàngmù réng cún de shíhou, jìnrù zhì shèng suǒ de lù hái wèi xiǎnmíng.

吕振中 来9:8 圣灵以此指明∶尽先前帐幕还有地位时，进入天上圣所的路总还没有显明出来。

新译本 来9:8 圣灵借着这事表明，当第一进会幕存在的时候，进入至圣所的路，还没有显明出来。

现代译 来9:8 圣灵藉着这些安排来指明，只要外层的圣幕还在的时候，那通往至圣所的路就不开放。

当代译 来9:8 圣灵藉着这些指出，头一层的圣幕仍存在的时候，进入至圣所的路，对於普通人来说，仍然是关闭的。

文理本 来9:8 圣神明示前幕尚存时、圣所之路犹未显也、

修订本 来9:8 圣灵藉此指明，第一层帐幕仍存在的时候，进入至圣所的路还没有显示。

KJV 英 来9:8 The Holy Ghost this signifying, that the way into the holiest of all was not yet made manifest, while as the first tabernacle was yet standing:

NIV 英 来9:8 The Holy Spirit was showing by this that the way into the Most Holy Place had not yet been disclosed as long as the first tabernacle was still standing.

主目录 返回顶部

和合本 来9:9 那头一层帐幕作现今的一个表样，所献的礼物和祭物，就着良心说，都不能叫礼拜的人得以完全。

拼音版 来9:9 Nà tóu yī céng zhàngmù zuò xiànjīn de yī ge biǎoyàng, suǒ xiànshang de lǐwù hé jìwù, jiù zhe liángxīn shuō, dōu bùnéng jiào lǐbaì de rén déyǐ wánquán.

吕振中 来9:9 ［那种帐幕原是表样、象徵这现世时期的］；按这制度，所供献的礼物和祭物都不能使礼拜的人良知上完全洁净，

新译本 来9:9 这第一进会幕是现今的时代的预表，其实所献的礼物和祭品，都不能使敬拜的人在良心上得到完全。

现代译 来9:9 外层的圣幕预表着此时此刻。这就是说献给上帝的礼物和祭品都不能使敬拜的人内心完全。

当代译 来9:9 这事给现代人一个表徵，说明所献的供物和祭物，都不能使人的良心觉得完全，

文理本 来9:9 斯乃今时之表式、其所献之礼与祭、不能使崇事者依良心而得完全、

修订本 来9:9 那第一层帐幕是现今时代的一个预表，表示所献的礼物和祭物都不能使敬拜的人在良心上得以完全。

KJV 英 来9:9 Which was a figure for the time then present, in which were offered both gifts and sacrifices, that could not make him that did the service perfect, as pertaining to the conscience;

NIV 英 来9:9 This is an illustration for the present time, indicating that the gifts and sacrifices being offered were not able to clear the conscience of the worshiper.

主目录 返回顶部

和合本 来9:10 这些事，连那饮食和诸般洗濯的规矩，都不过是属肉体的条例，命定到振兴的时候为止。

拼音版 来9:10 Zhèxie shì lián nà yǐnshí hé zhū bān xǐzhuó de guīju, dōu bú guò shì shǔ ròutǐ de tiaólì, méngdéng dào zhènxīng de shíhou wéizhǐ.

吕振中 来9:10 只是关于饮食和几样不同的洗濯、不过是属肉身的律例、制定着改正时期为止罢了。

新译本 来9:10 这些只是关于饮食和各样洁净的礼仪，是在“更新的时候”来到之前，为肉体立的规例。

现代译 来9:10 这些只牵涉到饮食和不同的洁净仪式罢了，是属於外表的规例；它们的功效只到上帝改革一切的时候为止。

当代译 来9:10 因为这些不过是外表的条例，只关於饮食、洗濯等规矩，等那革新的日子一到，便不再发生功用了。

文理本 来9:10 夫礼也祭也、以及饮食盥濯、仅为形躯之仪、其设立也、乃待振兴之时耳、○

修订本 来9:10 这些事只不过是有关饮食和各种洁净的规矩，是属肉体的条例，它的功效是直到新次序的时期来到为止。

KJV 英 来9:10 Which stood only in meats and drinks, and divers washings, and carnal ordinances, imposed on them until the time of reformation.

NIV 英 来9:10 They are only a matter of food and drink and various ceremonial washings--external regulations applying until the time of the new order.

主目录 返回顶部

和合本 来9:11 但现在基督已经来到，作了将来美事的大祭司，经过那更大、更全备的帐幕，不是人手所造，也不是属乎这世界的。

拼音版 来9:11 Dàn xiànzaì Jīdū yǐjing lái dào, zuò le jiānglái mei shì de Dàjìsī, jīngguò nà gèng dà gèng quánbeì de zhàngmù, bú shì rén shǒu suǒ zào ye bú shì shǔ hū zhè shìjiè de.

吕振中 来9:11 但基督来到了、做一位已实现的（有古卷作∶将来）美事之大祭司、却通过那较大较完全的帐幕、不是人手造的、就是说、不属于这被创造之世的、进入天上的圣所，

新译本 来9:11 但基督已经来了，作了已经实现的美好事物的大祭司；他经过更大、更完备的会幕（不是人手所做的，也就是不属于这被造的世界的）。

现代译 来9:11 但是基督已经来了；他作大祭司，实现了〔有些古卷是：将要实现〕那些美事。他的圣幕更大，更完全，不是人手所造的；就是说，不是这被造的世界的一部份。

当代译 来9:11 现在基督已经以新约大祭司的身分出现，进入了那更伟大、更完全、非人手盖造、也不属於这个世界的圣幕。

文理本 来9:11 基督至矣、为将来佳事之大祭司、由于愈大愈全之幕、非手所造、不属斯世、

修订本 来9:11 但现在基督已经来到，作了已实现的美事的大祭司，经过那更大更全备的帐幕，不是人手所造，也不是属于这世界的；

KJV 英 来9:11 But Christ being come an high priest of good things to come, by a greater and more perfect tabernacle, not made with hands, that is to say, not of this building;

NIV 英 来9:11 When Christ came as high priest of the good things that are already here, he went through the greater and more perfect tabernacle that is not man-made, that is to say, not a part of this creation.

主目录 返回顶部

和合本 来9:12 并且不用山羊和牛犊的血，乃用自己的血，只一次进入圣所，成了永远赎罪的事。

拼音版 来9:12 Bìngqie búyòng shānyáng hé niúdú de xie, nǎi yòng zìjǐ de xie, zhǐ yī cì jìnrù shèng suǒ, chéng le yǒngyuǎn shú zuì de shì.

吕振中 来9:12 也没有藉着山羊和牛犊的血，乃藉着自己的血、尽一次地进去，就立得了永世的赎放。

新译本 来9:12 他不是用山羊和牛犊的血，而是用自己的血，只一次进了至圣所，就得到了永远的救赎。

现代译 来9:12 当基督通过了圣幕，一举而竟全功地进到至圣所的时候，他并没有用山羊和小牛的血作祭物，却用他自己的血为我们取得了永恒的救赎。

当代译 来9:12 他只要进入至圣所一次，便完成了永远有效的赎罪工作，为人类带来永远的救赎。他为人类献上的，是自己的血，而不是山羊血或牛犊血。

文理本 来9:12 且非以羊与犊之血、乃以己血、一入圣所、遂成永赎焉、

修订本 来9:12 他不用山羊和牛犊的血，而是用自己的血，只一次进入至圣所就获得了永远的赎罪。

KJV 英 来9:12 Neither by the blood of goats and calves, but by his own blood he entered in once into the holy place, having obtained eternal redemption for us.

NIV 英 来9:12 He did not enter by means of the blood of goats and calves; but he entered the Most Holy Place once for all by his own blood, having obtained eternal redemption.

主目录 返回顶部

和合本 来9:13 若山羊和公牛的血，并母牛犊的灰，洒在不洁的人身上，尚且叫人成圣，身体洁净，

拼音版 来9:13 Ruò shānyáng hé gōngniú de xie, bìng mǔ niúdú de huī sǎ zaì bù jié de rénshēn shang, shàngqie jiào rén chéng shèng, shēntǐ jiéjìng.

吕振中 来9:13 若山羊和公牛的血、跟母牛犊的灰、洒在被俗污沾染的人身上、尚且能使他们成圣别（或译∶圣洁）、以致肉身洁净，

新译本 来9:13 如果山羊和公牛的血，以及母牛犊的灰，洒在不洁的人身上，尚且可以使他们成为圣洁，身体洁净，

现代译 来9:13 如果把山羊和公牛的血，和焚烧了的母牛的灰，洒在那些在礼仪上不洁净的人身上，能够清除他们的污秽，使他们净化，

当代译 来9:13 如果把山羊血、公羊血和母牛犊的灰洒在“污秽的人”身上，就可以使人肉身洁净成为圣洁，

文理本 来9:13 若牛羊之血、与牝犊之灰、洒于不洁者、尚能圣之、致形躯得洁、

修订本 来9:13 若山羊和公牛的血，以及母牛犊的灰，洒在不洁的人身上，尚且使人成圣，身体洁净，

KJV 英 来9:13 For if the blood of bulls and of goats, and the ashes of an heifer sprinkling the unclean, sanctifieth to the purifying of the flesh:

NIV 英 来9:13 The blood of goats and bulls and the ashes of a heifer sprinkled on those who are ceremonially unclean sanctify them so that they are outwardly clean.

主目录 返回顶部

和合本 来9:14 何况基督藉着永远的灵，将自己无瑕无疵献给　神，他的血岂不更能洗净你们的心（原文作“良心”），除去你们的死行，使你们侍奉那永生　神吗？

拼音版 来9:14 Hékuàng Jīdū jiè zhe yǒngyuǎn de líng, jiāng zìjǐ wú xiá wú cī xiàn gei shén, tāde xie qǐbù gèng néng xǐ jìng nǐmen de xīn. ( yuánwén zuò liángxīn ) chú qù nǐmen de sǐ xíng, shǐ nǐmen shìfèng nà yǒngshēng shén ma.

吕振中 来9:14 何况基督的血呢？基督藉着永恒的灵、将自己无瑕无疵地献与上帝，他、的血岂不更能洁净我们的良知，除去属死的行为，使我们能事奉永活的上帝么？

新译本 来9:14 何况基督的血呢？他借着永远的灵，把自己无瑕无疵的献给　神，他的血不是更能洁净我们的良心脱离死行，使我们可以事奉永活的　神吗？

现代译 来9:14 那麽，基督的血所能成就的岂不是更多吗？藉着那永恒的灵，他把自己当作完整的祭物献给上帝。他的血要净化我们〔有些古卷是：你们〕的良心，除掉我们的腐败行为，使我们得以事奉永活的上帝。

当代译 来9:14 那麽，基督藉着他永生的灵，把自己无瑕无疵地献给了上帝，难道他的宝血不是更能洗净你们的良心，使你们脱离死行，转而服事永活的上帝吗？

文理本 来9:14 况基督由永生之神、献己于上帝、无有瑕疵、其血岂不尤能洁尔良、去死行以事维生之上帝乎、

修订本 来9:14 何况基督的血，他藉着永远的灵把自己无瑕疵地献给上帝，更能洗净我们的良心，除去致死的行为，好事奉那位永生的上帝。

KJV 英 来9:14 How much more shall the blood of Christ, who through the eternal Spirit offered himself without spot to God, purge your conscience from dead works to serve the living God?

NIV 英 来9:14 How much more, then, will the blood of Christ, who through the eternal Spirit offered himself unblemished to God, cleanse our consciences from acts that lead to death, so that we may serve the living God!

主目录 返回顶部

和合本 来9:15 为此，他作了新约的中保，既然受死赎了人在前约之时所犯的罪过，便叫蒙召之人得着所应许永远的产业。

拼音版 来9:15 Wèicǐ tā zuò le xīnyuē de zhōngbǎo. jìrán shòu sǐ shú le rén zaì qián yuē zhī shí suǒ fàn de zuì guo, biàn jiào méng zhào zhī rén dé zhaó suǒ yīngxǔ yǒngyuǎn de chǎnyè.

吕振中 来9:15 故此基督做了一个新的约的中保，蒙召的人就可以得到应许的永世基业；因为已经有了受死的事、来赎赦前约之下犯法的罪了。

新译本 来9:15 因此，他作了新约的中保，借着他的死，使人在前约之下的过犯得到救赎，就叫那些蒙召的人，得着永远基业的应许。

现代译 来9:15 因此，基督成为这新的约的中间人，为要使上帝所呼召的人能够领受他所应许永恒的福泽。这事的成就是藉着死；这死释放了他们在头一个约下所犯的罪过。

当代译 来9:15 为此，他作了新约的中间人，藉着死而补赎了人在旧约（规例律法）之下所犯的罪；而且使那些被上帝选召的人，可以获得他所应允的永恒的基业。

文理本 来9:15 是以彼为新约之中保、以死而赎前约下之罪愆、俾蒙召者得所许之永业、

修订本 来9:15 为此，基督作了新约的中保；因为他的死，赎了人在第一个约之时所犯的罪过，使蒙召的人能得着所应许永远的产业。

KJV 英 来9:15 And for this cause he is the mediator of the new testament, that by means of death, for the redemption of the transgressions that were under the first testament, they which are called might receive the promise of eternal inheritance.

NIV 英 来9:15 For this reason Christ is the mediator of a new covenant, that those who are called may receive the promised eternal inheritance--now that he has died as a ransom to set them free from the sins committed under the first covenant.

主目录 返回顶部

和合本 来9:16 凡有遗命，必须等到留遗命的人死了（“遗命”原文与“约”字同）。

拼音版 来9:16 Fán yǒu yí méng, bìxū deng dào liú yí méng de rén sǐ le. ( yí méng yuánwén yǔ yuē zì tóng )

吕振中 来9:16 哪里有遗嘱（与『约』字同字），哪里立遗嘱（与『约』字同字）者的死就必须提证出来。

新译本 来9:16 凡有遗嘱（“遗嘱”或译：“约”，与17节同），必须证实立遗嘱的人死了；

现代译 来9:16 凡遗嘱必须证明立遗嘱的人已经死了；

当代译 来9:16 凡是遗嘱，必须等到立遗嘱的人死了以后，才能生效。

文理本 来9:16 凡有遗命、必待命之者死、

修订本 来9:16 凡有遗嘱，必须证实立遗嘱的人已经死了。

KJV 英 来9:16 For where a testament is, there must also of necessity be the death of the testator.

NIV 英 来9:16 In the case of a will, it is necessary to prove the death of the one who made it,

主目录 返回顶部

和合本 来9:17 因为人死了，遗命才有效力；若留遗命的尚在，那遗命还有用处吗？

拼音版 来9:17 Yīnwei rén sǐ le, yí méng cái yǒuxiào lì, ruò liú yí méng de shàng zaì, nà yí méng hái yǒu yòng chù ma.

吕振中 来9:17 有了死了，遗嘱（与『约』字同字）才算确定；立遗嘱（与『约』字同字）者还活着时，遗嘱（与『约』字同字）总是无效力的。

新译本 来9:17 因为人死了，遗嘱才能确立，立遗嘱的人还活着的时候，遗嘱决不生效。

现代译 来9:17 因为立遗嘱的人还活着，遗嘱就没有功效，只有在他死后，遗嘱才能生效。

当代译 来9:17 如果他依然健在，所立的遗嘱是不生效的。

文理本 来9:17 既死、则遗命坚矣、命之者尚在、遗命有庸乎、

修订本 来9:17 因为人死了，遗嘱才有效力；立遗嘱的人尚在，遗嘱就不能生效。

KJV 英 来9:17 For a testament is of force after men are dead: otherwise it is of no strength at all while the testator liveth.

NIV 英 来9:17 because a will is in force only when somebody has died; it never takes effect while the one who made it is living.

主目录 返回顶部

和合本 来9:18 所以，前约也不是不用血立的。

拼音版 来9:18 Suǒyǐ qián yuē ye bú shì búyòng xie lì de.

吕振中 来9:18 所以就是先前的约也不是没有用血开创的。

新译本 来9:18 因此，前约并不是没有用血立的：

现代译 来9:18 所以，连头一个约也是用血订立才生效的。

当代译 来9:18 这就是旧约也要用血去立的理由。

文理本 来9:18 故前约之立、非不以血也、

修订本 来9:18 所以，第一个约也是用血立的。

KJV 英 来9:18 Whereupon neither the first testament was dedicated without blood.

NIV 英 来9:18 This is why even the first covenant was not put into effect without blood.

主目录 返回顶部

和合本 来9:19 因为摩西当日照着律法将各样诫命传给众百姓，就拿朱红色绒和牛膝草，把牛犊、山羊的血和水洒在书上，又洒在众百姓身上，说：

拼音版 来9:19 Yīnwei Móxī dāng rì zhào zhe lǜfǎ, jiāng gèyàng jièméng chuán gei zhòng bǎixìng, jiù ná zhūhóngsē róng hé niúxī cǎo, bǎ niúdú shānyáng de xie hé shuǐ, sǎ zaì shū shang, yòu sǎ zaì zhòng bǎixìng shēnshang, shuō,

吕振中 来9:19 当时各条诫命既由摩西按照律法向众民宣讲了，他就拿牛犊山羊的血，用水和朱红绒跟牛膝草、洒在那书卷上，并且洒在众民身上，

新译本 来9:19 当日摩西按照律法，向所有人民宣布了各样的诫命，就拿牛犊（好些抄本在此有“和山羊”）的血和水，用朱红色的羊毛与牛膝草，洒在律法书上和人民身上，

现代译 来9:19 当初，摩西按照法律先把所有的诫命传给人民，然后拿小牛和山羊的血，掺洒水，用深红色的绒和牛膝草蘸上，洒在法律书上和所有的人民身上。

当代译 来9:19 当摩西依照律法向犹太人颁布上帝的诫命之后，就用红色的羊毛和牛膝草，蘸了水和牛犊山羊的血，洒在律法书和百姓的身上，

文理本 来9:19 盖摩西既依律言诸诫于民、则取犊与羊之血、并水、与绛绵、牛膝草、洒于其书、以及诸民、

修订本 来9:19 因为摩西当日照着律法将各样诫命传给众百姓，就拿朱红色绒和牛膝草，把牛犊、山羊的血和水洒在书上，又洒在众百姓身上，

KJV 英 来9:19 For when Moses had spoken every precept to all the people according to the law, he took the blood of calves and of goats, with water, and scarlet wool, and hyssop, and sprinkled both the book, and all the people,

NIV 英 来9:19 When Moses had proclaimed every commandment of the law to all the people, he took the blood of calves, together with water, scarlet wool and branches of hyssop, and sprinkled the scroll and all the people.

主目录 返回顶部

和合本 来9:20 “这血就是　神与你们立约的凭据。”

拼音版 来9:20 Zhè xie jiù shì shén yǔ nǐmen lì yuē de píngjù.

吕振中 来9:20 说∶「这就是上帝向你们立诫命的约之血」。

新译本 来9:20 说：“这就是　神规定你们立约的血。”

现代译 来9:20 他说：「这血印证了上帝命令你们遵守的约。」

当代译 来9:20 说：“这血是上帝用来与你们立约的。”

文理本 来9:20 曰、此乃上帝所命尔约之血、

修订本 来9:20 说："这血就是上帝与你们立约的凭据。"

KJV 英 来9:20 Saying, This is the blood of the testament which God hath enjoined unto you.

NIV 英 来9:20 He said, "This is the blood of the covenant, which God has commanded you to keep."

主目录 返回顶部

和合本 来9:21 他又照样把血洒在帐幕和各样器皿上。

拼音版 来9:21 Tā yòu zhàoyàng bǎ xie sǎ zaì zhàngmù, hé gèyàng qìmǐn shang.

吕振中 来9:21 就是帐幕和礼拜用的一切器册，他也照样地用血洒。

新译本 来9:21 他照样把血洒在会幕和各样应用的器皿上。

现代译 来9:21 同样，摩西也把血洒在圣幕和礼拜及礼仪上所用的各样器皿上面。

当代译 来9:21 他又照样把血洒在圣幕和所有献祭的器具上。

文理本 来9:21 又以血洒幕及供事之器、

修订本 来9:21 他又照样把血洒在帐幕和敬拜用的各样器皿上。

KJV 英 来9:21 Moreover he sprinkled with blood both the tabernacle, and all the vessels of the ministry.

NIV 英 来9:21 In the same way, he sprinkled with the blood both the tabernacle and everything used in its ceremonies.

主目录 返回顶部

和合本 来9:22 按着律法，凡物差不多都是用血洁净的，若不流血，罪就不得赦免了。

拼音版 来9:22 `An zhe lǜfǎ, fán wù chàbuduō dōu shì yòng xie jiéjìng de, ruò bù liúxuè, zuì jiù bùdé shèmiǎn le.

吕振中 来9:22 其实几乎可以说，按照律法，凡物都是用血洁净的∶没有流血的事，就没有赦免的事。

新译本 来9:22 按着律法，几乎所有都是用血洁净的，如果没有流血，就没有赦免。

现代译 来9:22 按照法律，几乎各样器皿都是用血洁净的；没有流血，就没有赦罪。

当代译 来9:22 根据律法来说，差不多所有的物件都要床上血，好使它洁净；因为若不流血，罪就得不到赦免。

文理本 来9:22 且依律则诸物几皆以血而洁、若无流血、则无赦免、○

修订本 来9:22 按着律法，几乎每样东西都是用血洁净的；没有流血，就没有赦罪。

KJV 英 来9:22 And almost all things are by the law purged with blood; and without shedding of blood is no remission.

NIV 英 来9:22 In fact, the law requires that nearly everything be cleansed with blood, and without the shedding of blood there is no forgiveness.

主目录 返回顶部

和合本 来9:23 照着天上样式做的物件，必须用这些祭物去洁净；但那天上的本物自然当用更美的祭物去洁净。

拼音版 来9:23 Zhào zhe tiān shang yàngshì zuò de wùjiàn, bìxū yòng zhèxie jìwù qù jiéjìng. dàn nà tiān shang de ben wù, zìrán dāng yòng gèng mei de jìwù qù jiéjìng.

吕振中 来9:23 这样，天上之事的仿本既然必须用这些礼节来洁净，那天上的本物必须用比这些更好的祭献去洁净了。

新译本 来9:23 照着天上样式作的既然必须这样去洁净，天上物体的本身，就应该用更美的祭品去洁净了。

现代译 来9:23 这些仿照天上的样式所造的器皿，必须用这方法洁净。但是，天上的器皿必须用更好的祭物去洁净。

当代译 来9:23 照着天上本物的样式所造的那些物件，既然要靠祭牲的血来洁净，那天上的本物，当然要用更美好的祭物了。

文理本 来9:23 夫在天诸物之像、须以此而洁、但在天之物、当用愈善之祭洁之、

修订本 来9:23 这样，照着天上样式做的物件必须用这些礼仪去洁净，但那天上的一切，自然当用更美的祭物去洁净。

KJV 英 来9:23 It was therefore necessary that the patterns of things in the heavens should be purified with these; but the heavenly things themselves with better sacrifices than these.

NIV 英 来9:23 It was necessary, then, for the copies of the heavenly things to be purified with these sacrifices, but the heavenly things themselves with better sacrifices than these.

主目录 返回顶部

和合本 来9:24 因为基督并不是进了人手所造的圣所（这不过是真圣所的影像），乃是进了天堂，如今为我们显在　神面前；

拼音版 来9:24 Yīnwei Jīdū bìng bú shì jìn le rén shǒu suǒ zào de shèng suǒ, ( zhè bú guò shì zhēn shèng suǒ de yǐng xiàng ) nǎi shì jìn le tiān táng, rújīn wèi wǒmen xiǎn zaì shén miànqián.

吕振中 来9:24 因为基督并不是进了人手造的圣所、真圣所的模型、乃是进了上天本境，如今替我们显在上帝面前的。

新译本 来9:24 因为基督不是进了人手所做的圣所（那不过是真圣所的表象），而是进到天上，现在替我们显露在　神的面前。

现代译 来9:24 基督并没有进入人手所造的圣所；那不过是真的圣所的副本。他进到天上，替我们站在上帝面前。

当代译 来9:24 因为基督并非进入了人手所造的圣所——那只不过是真圣所的象徵罢了，他是进了天堂，为我们的缘故显在上帝的面前。

文理本 来9:24 盖基督非入手造之圣所、似真圣所之形状者、乃入于天、今于上帝前为我侪而显焉、

修订本 来9:24 因为基督并没有进了人手所造的圣所-这不过是真圣所的影像-而是进到天上，如今为我们出现在上帝面前。

KJV 英 来9:24 For Christ is not entered into the holy places made with hands, which are the figures of the true; but into heaven itself, now to appear in the presence of God for us:

NIV 英 来9:24 For Christ did not enter a man-made sanctuary that was only a copy of the true one; he entered heaven itself, now to appear for us in God's presence.

主目录 返回顶部

和合本 来9:25 也不是多次将自己献上，像那大祭司每年带着牛羊的血进入圣所（“牛羊的血”原文作“不是自己的血”）。

拼音版 来9:25 Ye bú shì duō cì jiāng zìjǐ xiànshang, xiàng nà Dàjìsī mei nián daì zhe niú yáng xie jìnrù shèng suǒ. ( niú yáng de xie yuánwén zuò bú shì zìjǐ de xie )

吕振中 来9:25 他也不是必须多次地供献自己、像大祭司每年靠着不是自己的血的、去进入圣所一样。

新译本 来9:25 他不必多次把自己献上，好像大祭司每年带着不是自己的血进入至圣所一样。

现代译 来9:25 犹太人的大祭司每年带着牲畜的血进到至圣所。但是，基督无须多次献上自己，

当代译 来9:25 他在天上不必一次一次地把自己献上，像那些大祭司年年都带着牛羊的血进入至圣所一样。

文理本 来9:25 亦非屡以己献、如彼大祭司、岁以非己之血入圣所、

修订本 来9:25 他也无须多次将自己献上，像大祭司每年带着牛羊的血进入至圣所。

KJV 英 来9:25 Nor yet that he should offer himself often, as the high priest entereth into the holy place every year with blood of others;

NIV 英 来9:25 Nor did he enter heaven to offer himself again and again, the way the high priest enters the Most Holy Place every year with blood that is not his own.

主目录 返回顶部

和合本 来9:26 如果这样，他从创世以来，就必多次受苦了。但如今在这末世显现一次，把自己献为祭，好除掉罪。

拼音版 来9:26 Rúguǒ zhèyàng, tā cóng chuàngshì yǐlái, jiù bì duō cì shòu kǔ le. dàn rújīn zaì zhè mòshì xiǎnxiàn yī cì, bǎ zìjǐ xiàn wéi jì, hǎo chúdiào zuì.

吕振中 来9:26 假使如此，从世界创立以来，他就必须多次受苦了！其实他在今世的末期、乃是尽一次地显现，藉着自己之奉献为祭、好把罪废掉的。

新译本 来9:26 如果这样，他从创世以来，就必须受许多次的苦了。可是现在他在这世代的终结，只显现一次，把自己作为祭品献上，好除掉罪。

现代译 来9:26 否则，从创世以来，他就得多次忍受苦难了。基督一次献上而竟全功，在这末世，把自己当作祭物献上，来洁净罪。

当代译 来9:26 不然的话，自创世以来他必定要一死而再死，不知受苦多少次了。但在这世代的末期，他只一次把自己献上，便除去了人的罪。

文理本 来9:26 若然、则自创世以来彼必屡受苦矣、但今值季世、乃一显著、献己为祭、以除人罪、

修订本 来9:26 如果这样，他从创世以来就必须多次受苦了。但如今，他在今世的末期显现，仅一次把自己献为祭，好除掉罪。

KJV 英 来9:26 For then must he often have suffered since the foundation of the world: but now once in the end of the world hath he appeared to put away sin by the sacrifice of himself.

NIV 英 来9:26 Then Christ would have had to suffer many times since the creation of the world. But now he has appeared once for all at the end of the ages to do away with sin by the sacrifice of himself.

主目录 返回顶部

和合本 来9:27 按着定命，人人都有一死，死后且有审判。

拼音版 来9:27 `An zhe déng méng, rénrén dōu yǒu yī sǐ, sǐ hòu qie yǒu shenpàn.

吕振中 来9:27 按所保留给人的、只有一次死，死后有审判。

新译本 来9:27 按着定命，人人都要死一次，死后还有审判。

现代译 来9:27 到了时候，人人必有一死，死后有上帝的审判。

当代译 来9:27 按着定命，人人都有一死，而且死后还有审判；

文理本 来9:27 夫存乎人者有一死、死后有鞫、

修订本 来9:27 按着命定，人人都有一死，死后且有审判。

KJV 英 来9:27 And as it is appointed unto men once to die, but after this the judgment:

NIV 英 来9:27 Just as man is destined to die once, and after that to face judgment,

主目录 返回顶部

和合本 来9:28 象这样，基督既然一次被献，担当了多人的罪，将来要向那等候他的人第二次显现，并与罪无关，乃是为拯救他们。

拼音版 来9:28 Zhèyàng, Jīdū jìrán yī cì beì xiàn, dāndāng le duō rén de zuì, jiānglái yào xiàng nà denghòu tāde rén dì èr cì xiǎnxiàn, bìng yǔ zuì wú guān, nǎi shì wèi zhengjiù tāmen.

吕振中 来9:28 基督也这样；基督也是只有一次之被供献、来担当许多人的罪。将来还要显现个第二次、却是与罪无关，是要向切候着他的人施拯救的。

新译本 来9:28 照样，基督为了担当许多人的罪，也曾经一次把自己献上；将来他还要再一次显现，不是为担当罪，而是要向那些热切期待他的人成全救恩。

现代译 来9:28 同样，基督也一次献上，除掉了许多人的罪。他要再一次显现，不是来对付罪，而是来拯救等候他的人。

当代译 来9:28 基督也是这样，曾经一次献上自己，承担了世人的罪；然而，他还要再来，那时不再是为赎罪而来，乃是为了使那些渴望他再来的人得到完全的救恩。

文理本 来9:28 如是、基督一献己以负众罪、将以无罪复显于望之者、而致拯救、

修订本 来9:28 同样，基督既然一次献上，担当了许多人的罪，将来要第二次显现，与罪无关，而是为了拯救热切等候他的人。

KJV 英 来9:28 So Christ was once offered to bear the sins of many; and unto them that look for him shall he appear the second time without sin unto salvation.

NIV 英 来9:28 so Christ was sacrificed once to take away the sins of many people; and he will appear a second time, not to bear sin, but to bring salvation to those who are waiting for him.


希伯来书第10章 - 希伯来书 - 基督教圣经——十版本对照圣经

 希伯来书第10章 - 希伯来书 - 基督教圣经——十版本对照圣经 章

和合本 来10:1 律法既是将来美事的影儿，不是本物的真像，总不能藉着每年常献一样的祭物，叫那近前来的人得以完全。

拼音版 来10:1 Lǜfǎ jì shì jiānglái mei shì de yǐngér, bú shì ben wù de zhēn xiàng, zǒng bùnéng jiè zhe mei nián cháng xiàn yíyàng de jìwù, jiào nà jìn qián lái de rén déyǐ wánquán.

吕振中 来10:1 律法所有的既仅仅是将来美好事物的影儿，而不是那些事物的本体（或译∶本物的真象），它总不能用人们每年不断供献的同样祭物使上前去敬拜的人完全无罪（或译∶每年供献的同样祭物使上前去敬拜的人永持不变地完全无罪）。

新译本 来10:1 律法既然是以后要来的美好事物的影子，不是本体的真象，就不能凭着每年献同样的祭品，使那些进前来的人得到完全。

现代译 来10:1 法律并不是真事物的完整和确实的模型，只是将来的美好事物的影子。同样的祭物年年不停地献上，法律又怎能藉着这些祭物使来到上帝面前的人达到完全？

当代译 来10:1 律法只是将来美事的一个投影，并非本物的真像；所以一年复一年的献祭，都不能使来到上帝面前的人得到完全。

文理本 来10:1 夫律既为将来佳事之影、非其真形、必不能以历年恒献之祭、使近之者完全、

修订本 来10:1 既然律法只不过是未来美好事物的影子，不是本体的真像，就不能藉着每年常献一样的祭物，使那些进前来的人完全。

KJV 英 来10:1 For the law having a shadow of good things to come, and not the very image of the things, can never with those sacrifices which they offered year by year continually make the comers thereunto perfect.

NIV 英 来10:1 The law is only a shadow of the good things that are coming--not the realities themselves. For this reason it can never, by the same sacrifices repeated endlessly year after year, make perfect those who draw near to worship.

主目录 返回顶部

和合本 来10:2 若不然，献祭的事岂不早已止住了吗？因为礼拜的人，良心既被洁净，就不再觉得有罪了。

拼音版 来10:2 Ruò bù rán, xiànjì de shì qǐbù zǎo yǐzhǐ zhù le ma. yīnwei lǐbaì de rén, liángxīn jì beì jiéjìng, jiù bú zaì juéde yǒu zuì le.

吕振中 来10:2 若不然，这些祭物岂不早已停止、而不被供献么？因为礼拜的人已经尽一次地得了洁净，完全不再有罪的意识了。

新译本 来10:2 如果敬拜的人一次得洁净，良心就不再觉得有罪，那么，献祭的事不是早就停止了吗？

现代译 来10:2 如果敬拜上帝的人的罪真的都得到洁净，他们就不会再有罪的感觉，一切献祭的事也就可以停止。

当代译 来10:2 否则献祭的事就早已终止了；因为敬拜的人若能因一次的献祭而被洗净的话，他们应该不再感觉有罪才对。

文理本 来10:2 若然、则献祭之事岂不止乎、盖崇事者一洁、不复觉罪、

修订本 来10:2 若不然，献祭的事岂不早已停止了吗？因为敬拜的人仅只一次洁净，良心就不再觉得有罪了。

KJV 英 来10:2 For then would they not have ceased to be offered? because that the worshippers once purged should have had no more conscience of sins.

NIV 英 来10:2 If it could, would they not have stopped being offered? For the worshipers would have been cleansed once for all, and would no longer have felt guilty for their sins.

主目录 返回顶部

和合本 来10:3 但这些祭物是叫人每年想起罪来，

拼音版 来10:3 Dàn zhèxie jìwù shì jiào rén mei nián xiǎngqǐ zuì lái.

吕振中 来10:3 其实在这些事上、每年反而使人记起罪来呢；

新译本 来10:3 可是那些祭品，却使人每年都想起罪来，

现代译 来10:3 其实，年年献祭只是使人记起自己的罪，

当代译 来10:3 然而每年所举行的献祭，都使人更加想起自己的罪行，

文理本 来10:3 惟历年献祭、乃使人忆罪耳、

修订本 来10:3 但是这些祭物使人每年都想起罪来，

KJV 英 来10:3 But in those sacrifices there is a remembrance again made of sins every year.

NIV 英 来10:3 But those sacrifices are an annual reminder of sins,

主目录 返回顶部

和合本 来10:4 因为公牛和山羊的血断不能除罪。

拼音版 来10:4 Yīnwei gōngniú hé shānyáng de xie, duàn bùnéng chú zuì.

吕振中 来10:4 因为公牛和山羊的血是不能把罪除掉的。

新译本 来10:4 因为公牛和山羊的血不能把罪除去。

现代译 来10:4 因为公牛和山羊的血都无法除掉人的罪。

当代译 来10:4 这更证明公牛血和山羊血是不能洗罪的。

文理本 来10:4 盖牛羊之血、不能除罪、

修订本 来10:4 因为公牛和山羊的血不能除罪。

KJV 英 来10:4 For it is not possible that the blood of bulls and of goats should take away sins.

NIV 英 来10:4 because it is impossible for the blood of bulls and goats to take away sins.

主目录 返回顶部

和合本 来10:5 所以，基督到世上来的时候，就说：“　神啊，祭物和礼物是你不愿意的；你曾给我预备了身体。

拼音版 来10:5 Suǒyǐ Jīdū dào shìshang lái de shíhou, jiù shuō, shén a jìwù hé lǐwù shì nǐ bú yuànyì de, nǐ céng gei wǒ yùbeì le shēntǐ.

吕振中 来10:5 所以基督进入世界的时候，他仿才是用诗人的话来说∶「祭物和供物、你未尝愿要过，你只为我豫备了身体（此为诗40∶6之七十子译文；但按希白来文传统抄本则作『你只为我挖通了耳朵』以听命）以自献为祭。

新译本 来10:5 所以，基督到世上来的时候，就说：“祭品和礼物不是你所要的，你却为我预备了身体。

现代译 来10:5 因此，基督要到世上来的时候，向上帝说：你不要牲祭和供物；你已经为我预备了身体。

当代译 来10:5 所以，当基督来到世上，便这样说：“上帝啊，祭物和供物非你所要，

文理本 来10:5 故基督临世时曰、祭与礼尔不欲之、乃为我备一身焉、

修订本 来10:5 所以，基督到世上来的时候，就说： "祭物和礼物不是你所要的， 但你曾给我预备了身体。

KJV 英 来10:5 Wherefore when he cometh into the world, he saith, Sacrifice and offering thou wouldest not, but a body hast thou prepared me:

NIV 英 来10:5 Therefore, when Christ came into the world, he said: "Sacrifice and offering you did not desire, but a body you prepared for me;

主目录 返回顶部

和合本 来10:6 燔祭和赎罪祭是你不喜欢的。

拼音版 来10:6 Fánjì hé shú zuì jì shì nǐ bù xǐhuan de.

吕振中 来10:6 全燔祭和为罪献的祭、你未尝喜悦过。

新译本 来10:6 燔祭和赎罪祭，不是你所喜悦的；

现代译 来10:6 你不喜欢祭坛上的烧化祭，也不喜欢赎罪祭。

当代译 来10:6 燔祭和赎罪祭你不喜欢——你只为我预备了身体。

文理本 来10:6 燔祭罪祭、尔不悦之、

修订本 来10:6 燔祭和赎罪祭 是你不喜欢的。

KJV 英 来10:6 In burnt offerings and sacrifices for sin thou hast had no pleasure.

NIV 英 来10:6 with burnt offerings and sin offerings you were not pleased.

主目录 返回顶部

和合本 来10:7 那时我说：‘　神啊！我来了，为要照你的旨意行；我的事在经卷上已经记载了。’”

拼音版 来10:7 Nàshí wǒ shuō, shén a, wǒ lái le wèi yào zhào nǐde zhǐyì xíng. wǒde shì zaì jīng juǎn shang yǐjing jìzǎi le.

吕振中 来10:7 于是我说∶『看哪，我来了；上帝阿，我来是要遵行你旨意的』；关于我的事、经卷上已有记载了。」

新译本 来10:7 那时我说：‘看哪！我来了，经卷上已经记载我的事，　神啊！我来是要遵行你的旨意。’”

现代译 来10:7 於是我说：上帝啊，我来了，为要遵行你的旨意，正如法律书上所载，有关於我的事。

当代译 来10:7 所以我说：上帝啊，我在这里，愿照你的旨意而行；我的事情，都在圣经上清楚记载了。”

文理本 来10:7 我则曰、上帝欤、我来以行尔旨、乃经卷载及我者、

修订本 来10:7 那时我说： 看哪！我来了，我的事在经卷上已经记载了； 上帝啊！我来为要照你的旨意行。"

KJV 英 来10:7 Then said I, Lo, I come (in the volume of the book it is written of me,) to do thy will, O God.

NIV 英 来10:7 Then I said, 'Here I am--it is written about me in the scroll--I have come to do your will, O God.'"

主目录 返回顶部

和合本 来10:8 以上说：“祭物和礼物，燔祭和赎罪祭，是你不愿意的，也是你不喜欢的”（这都是按着律法献的）。

拼音版 来10:8 Yǐshàng shuō, jìwù hé lǐwù, Fánjì hé shú zuì jì, shì nǐ bú yuànyì de, ye shì nǐ bù xǐhuan de, ( zhè dōu shì àn zhe lǜfǎ xiàn de ).

吕振中 来10:8 以上既说∶「祭物和供物、全燔祭和为罪献的祭、你未尝愿要过，也未尝喜悦过［而这种祭物却是按照律法而供献的］；

新译本 来10:8 前面说：“祭品和礼物，燔祭和赎罪祭，不是你所要的，也不是你所喜悦的。”这些都是按照律法献的；

现代译 来10:8 首先他说：「你不要，也不喜欢牲祭和供物，或祭坛上烧化祭和赎罪祭。」虽然这些祭物是按照法律献上的，他还是这样说。

当代译 来10:8 基督指出了祭物、供物以及燔祭和赎罪祭都不是上帝所要求和喜悦的。（这些都是依照律法而献上的。）

文理本 来10:8 前既言祭与礼、燔祭罪祭、尔不欲之、且不悦之、是皆依律而献者、

修订本 来10:8 以上说："祭物和礼物，以及燔祭和赎罪祭，不是你所要的，也不是你喜欢的。"这都是按着律法献的。

KJV 英 来10:8 Above when he said, Sacrifice and offering and burnt offerings and offering for sin thou wouldest not, neither hadst pleasure therein; which are offered by the law;

NIV 英 来10:8 First he said, "Sacrifices and offerings, burnt offerings and sin offerings you did not desire, nor were you pleased with them" (although the law required them to be made).

主目录 返回顶部

和合本 来10:9 后又说：“我来了为要照你的旨意行。”可见他是除去在先的，为要立定在后的。

拼音版 来10:9 Hòu yòu shuō wǒ lái le wèi yào zhào nǐde zhǐyì xíng. ke jiàn tā shì chú qù zaì xiān de, wèi yào lìdéng zaì hòu de.

吕振中 来10:9 以后又说∶「看哪，我来了、是要遵行你旨意的」。可见他是取消那先前的，为要立定那在后的阿。

新译本 来10:9 接着又说：“看哪！我来了，是要遵行你的旨意。”可见他废除那先前的，为要建立那后来的。

现代译 来10:9 他接着说：「上帝啊，我来了，为要遵行你的旨意。」因此，上帝取消了一切先前的献祭，为要以基督的牺牲替代。

当代译 来10:9 他又继续说：“我在这里，愿照你的旨意而行。”就这样，他撤除了前者（牛羊的祭祀），为要建立后者（将自己献上）。

文理本 来10:9 后则曰、我来以行尔旨、乃除其先、以立其后也、

修订本 来10:9 他接着说："看哪！我来了，为要照你的旨意行。"可见他除去在先的，为要立定在后的。

KJV 英 来10:9 Then said he, Lo, I come to do thy will, O God. He taketh away the first, that he may establish the second.

NIV 英 来10:9 Then he said, "Here I am, I have come to do your will." He sets aside the first to establish the second.

主目录 返回顶部

和合本 来10:10 我们凭这旨意，靠耶稣基督只一次献上他的身体，就得以成圣。

拼音版 来10:10 Wǒmen píng zhè zhǐyì, kào Yēsū Jīdū zhǐ yī cì xiànshang tāde shēntǐ, jiù déyǐ chéng shèng.

吕振中 来10:10 本着这个旨意，藉着耶稣基督尽一次之供献身体，我们已成为圣别了。

新译本 来10:10 我们凭着这旨意，借着耶稣基督一次献上他的身体，就已经成圣。

现代译 来10:10 耶稣基督遵行了上帝的旨意，献上自己的身体，一举而竟全功，使我们圣化归主。

当代译 来10:10 上帝的旨意，原是要我们因着耶稣基督一次而完全的献上，就成为圣洁。

文理本 来10:10 我侪由此旨、赖耶稣基督一献其身、而得成圣矣、

修订本 来10:10 我们凭着这旨意，藉着耶稣基督，仅只一次献上他的身体就得以成圣。

KJV 英 来10:10 By the which will we are sanctified through the offering of the body of Jesus Christ once for all.

NIV 英 来10:10 And by that will, we have been made holy through the sacrifice of the body of Jesus Christ once for all.

主目录 返回顶部

和合本 来10:11 凡祭司天天站着事奉　神，屡次献上一样的祭物，这祭物永不能除罪。

拼音版 来10:11 Fán jìsī tiāntiān zhàn zhe shìfèng shén, lǚcì xiànshang yíyàng de jìwù. zhè jìwù yǒng bùnéng chú zuì.

吕振中 来10:11 再者，所有的祭司、都是天天站着、作事奉的工，屡次供献同样的祭物、永不能把罪除掉的祭物。

新译本 来10:11 所有的祭司都是天天站着事奉，多次献上同样的祭品，那些祭品永远不能把罪除去。

现代译 来10:11 犹太的祭司天天站着事奉上帝，多次献上同样的祭物；可是这些祭物永远不能替人除罪。

当代译 来10:11 按照旧约的条例，每一位祭司都要天天站在祭坛前，一次又一次地献上祭物，只是这些祭物都永不能除罪；

文理本 来10:11 凡祭司日立而奉事、屡献一式之祭、究不能除罪也、

修订本 来10:11 所有的祭司天天站着事奉上帝，屡次献上一样的祭物，这祭物永不能除罪。

KJV 英 来10:11 And every priest standeth daily ministering and offering oftentimes the same sacrifices, which can never take away sins:

NIV 英 来10:11 Day after day every priest stands and performs his religious duties; again and again he offers the same sacrifices, which can never take away sins.

主目录 返回顶部

和合本 来10:12 但基督献了一次永远的赎罪祭，就在　神的右边坐下了。

拼音版 来10:12 Dàn Jīdū xiàn le yī cì yǒngyuǎn de shú zuì jì, jiù zaì shén de yòubiān zuò xià le.

吕振中 来10:12 惟独这一位、却替罪献了一次的祭，就永续不断地坐在上帝的右边；

新译本 来10:12 唯有基督献上了一次永远有效的赎罪祭，就在　神的右边坐下来。

现代译 来10:12 但是，基督献上一次永远有效的赎罪祭，然后坐在上帝的右边，

当代译 来10:12 而基督只须一次献上自己，成了永远有效的赎罪祭，便在上帝的右边坐下了，

文理本 来10:12 惟彼既为罪而献一祭、以至永久、则坐上帝右、

修订本 来10:12 但基督献了一次永远有效的赎罪祭，就坐在上帝的右边，

KJV 英 来10:12 But this man, after he had offered one sacrifice for sins for ever, sat down on the right hand of God;

NIV 英 来10:12 But when this priest had offered for all time one sacrifice for sins, he sat down at the right hand of God.

主目录 返回顶部

和合本 来10:13 从此等候他仇敌成了他的脚凳。

拼音版 来10:13 Cóngcǐ denghòu tā chóudí chéng le tāde jiǎo dèng.

吕振中 来10:13 以后就只期待着、到他的仇敌都被处置做他脚的凳子为止。

新译本 来10:13 此后，只是等待　神把他的仇敌放在他的脚下，作他的脚凳。

现代译 来10:13 在那里等着上帝使他的敌人屈服在他脚下。

当代译 来10:13 等待他的仇敌成为他的脚凳。

文理本 来10:13 俟诸敌为其足几、

修订本 来10:13 从此等候他的仇敌成为他的脚凳。

KJV 英 来10:13 From henceforth expecting till his enemies be made his footstool.

NIV 英 来10:13 Since that time he waits for his enemies to be made his footstool,

主目录 返回顶部

和合本 来10:14 因为他一次献祭，便叫那得以成圣的人永远完全。

拼音版 来10:14 Yīnwei tā yī cì xiànjì, biàn jiào nà déyǐ chéng shèng de rén yǒngyuǎn wánquán.

吕振中 来10:14 因为他用一次的供献、就已使圣别的人永持不变地完全无罪了。

新译本 来10:14 因为他献上了一次的祭，就使那些成圣的人永远得到完全。

现代译 来10:14 他一次的牺牲，使那些圣化归主的人永远成为完全。

当代译 来10:14 因他这一次的献祭，那些被他洁净了的人便能永远完全。

文理本 来10:14 盖以一献、使成圣者永为完全、圣神亦为我侪证之、

修订本 来10:14 因为他仅只一次献祭，就使那些得以成圣的人永远完全。

KJV 英 来10:14 For by one offering he hath perfected for ever them that are sanctified.

NIV 英 来10:14 because by one sacrifice he has made perfect forever those who are being made holy.

主目录 返回顶部

和合本 来10:15 圣灵也对我们作见证，因为他既已说过：

拼音版 来10:15 Shènglíng ye duì wǒmen zuò jiànzhèng. yīnwei tā jì yǐ shuō guo,

吕振中 来10:15 圣灵也对我们作证，因为他说∶

新译本 来10:15 圣灵也向我们作见证，因为后来他说过：

现代译 来10:15 圣灵也曾经对我们作证；首先他说：

当代译 来10:15 同时，圣灵也向我们作证，他首先说：

文理本 来10:15 盖曰、主既云、斯日以后、我与彼所立之约、

修订本 来10:15 圣灵也对我们作证，因为他说过：

KJV 英 来10:15 Whereof the Holy Ghost also is a witness to us: for after that he had said before,

NIV 英 来10:15 The Holy Spirit also testifies to us about this. First he says:

主目录 返回顶部

和合本 来10:16 “主说，那些日子以后，我与他们所立的约乃是这样：我要将我的律法写在他们心上，又要放在他们的里面。”

拼音版 来10:16 Zhǔ shuō, nàxiē rìzi yǐhòu, wǒ yǔ tāmen suǒ lì de yuē nǎi shì zhèyàng. wǒ yào jiāng wǒde lǜfǎ xie zaì tāmen xīn shang, yòu yào fàng zaì tāmende lǐmiàn.

吕振中 来10:16 「那些日子以后，主说∶我要他们立的、就是以下这种约∶我要颁扬我的律法在他们心上，我要将那些律法写在他们的心神上」；

新译本 来10:16 “主说：‘在那些日子以后，我要与他们所立的约是这样：我要把我的律法放在他们的心思里面，写在他们的心上。’”

现代译 来10:16 主这样说：在往后的日子，我要跟他们立这样的约；我要把我的法律放在他们的心坎上，写在他们的头脑里。

当代译 来10:16 “但现在，甚至以后，我要和他们另立‘新约’，将律例放进他们的脑海，写在他们的心坎。”

文理本 来10:16 乃以我律赋其心、铭其衷、

修订本 来10:16 "主说：那些日子以后， 我与他们所立的约是这样的： 我要将我的律法放在他们的心上， 又要写在他们的心思里。"

KJV 英 来10:16 This is the covenant that I will make with them after those days, saith the Lord, I will put my laws into their hearts, and in their minds will I write them;

NIV 英 来10:16 "This is the covenant I will make with them after that time, says the Lord. I will put my laws in their hearts, and I will write them on their minds."

主目录 返回顶部

和合本 来10:17 以后就说：“我不再记念他们的罪愆和他们的过犯。”

拼音版 来10:17 Yǐhòu jiù shuō, wǒ bú zaì jìniàn tāmende zuìqiā, hé tāmende guò fàn.

吕振中 来10:17 以后又说∶「他们的罪和不法之行为、我决不再记着。」

新译本 来10:17 又说：“我决不再记着他们的罪恶，和不法的行为。”

现代译 来10:17 他接着说：「我不再记住他们的罪恶和过犯。」

当代译 来10:17 接着又说：“我要忘记他们的过犯和罪恶。”

文理本 来10:17 又曰、我不复忆其罪、及其不法、

修订本 来10:17 并说： "他们的罪恶和他们的过犯， 我绝不再记得。"

KJV 英 来10:17 And their sins and iniquities will I remember no more.

NIV 英 来10:17 Then he adds: "Their sins and lawless acts I will remember no more."

主目录 返回顶部

和合本 来10:18 这些罪过既已赦免，就不用再为罪献祭了。

拼音版 来10:18 Zhèxie zuì guo jì yǐ shèmiǎn, jiù búyòng zaì wèi zuì xiànjì le.

吕振中 来10:18 哪里有赦罪的事，哪里就不再为罪献祭了。

新译本 来10:18 这一切既然都赦免了，就不必再为罪献祭了。

现代译 来10:18 所以，既然这些罪得到宽赦，赎罪祭再也不需要了。

当代译 来10:18 既然一切的罪都可以得到赦免，赎罪的祭就是不必要的了。

文理本 来10:18 夫既赦之、则不复为罪献祭矣、○

修订本 来10:18 这些罪过既已蒙赦免，就不用再为罪献祭了。

KJV 英 来10:18 Now where remission of these is, there is no more offering for sin.

NIV 英 来10:18 And where these have been forgiven, there is no longer any sacrifice for sin.

主目录 返回顶部

和合本 来10:19 弟兄们，我们既因耶稣的血，得以坦然进入至圣所，

拼音版 来10:19 Dìxiōng men, wǒmen jì yīn Yēsū de xie, déyǐ tǎnrán jìnrù zhì shèng suǒ,

吕振中 来10:19 所以弟兄们，我们既有坦然无惧的心，靠着耶稣的血而进入圣所，

新译本 来10:19 所以，弟兄们！我们凭着耶稣的血，可以坦然无惧地进入至圣所。

现代译 来10:19 那麽，弟兄们，我们藉着耶稣的死可以坦然无惧地进到至圣所。

当代译 来10:19 弟兄姊妹们，既然耶稣已用宝血为我们开辟了一条又新又活的路，让我们可以穿过幕幔，也就是他的身体，坦然进入至圣所；

文理本 来10:19 兄弟乎、我侪既赖耶稣之血、毅然而入圣所、

修订本 来10:19 所以，弟兄们，既然我们靠着耶稣的血得以坦然进入至圣所，

KJV 英 来10:19 Having therefore, brethren, boldness to enter into the holiest by the blood of Jesus,

NIV 英 来10:19 Therefore, brothers, since we have confidence to enter the Most Holy Place by the blood of Jesus,

主目录 返回顶部

和合本 来10:20 是藉着他给我们开了一条又新又活的路，从幔子经过，这幔子就是他的身体。

拼音版 来10:20 Shì jiè zhe tā gei wǒmen kāi le yī tiaó yòu xīn yòu huó de lù cóng mànzǐ jīngguò, zhè mànzǐ jiù shì tāde shēntǐ.

吕振中 来10:20 由他给我们开创的一条路、崭新而活的路、通过幔子、就是通过他的肉身；

新译本 来10:20 这进入的路，是他给我们开辟的，是一条通过幔子、又新又活的路，这幔子就是他的身体。

现代译 来10:20 他为我们开辟了一条新路，一条通过幔子，就是通过他的身体的活路。

当代译 来10:20 弟兄姊妹们，既然耶稣已用宝血为我们开辟了一条又新又活的路，让我们可以穿过幕幔，也就是他的身体，坦然进入至圣所；

文理本 来10:20 由彼为我侪所辟新且生之路、经乎幔、即其形躯也、

修订本 来10:20 是藉着他给我们开了一条又新又活的路，从幔子经过，这幔子就是他的身体。

KJV 英 来10:20 By a new and living way, which he hath consecrated for us, through the veil, that is to say, his flesh;

NIV 英 来10:20 by a new and living way opened for us through the curtain, that is, his body,

主目录 返回顶部

和合本 来10:21 又有一位大祭司治理　神的家，

拼音版 来10:21 Yòu yǒu yī wèi Dàjìsī zhìlǐ shén de jiā.

吕振中 来10:21 我们又既有一位尊大的祭司治理上帝的家，

新译本 来10:21 我们既然有一位伟大的祭司治理　神的家，

现代译 来10:21 既然我们有一位大祭司在掌管上帝的家，

当代译 来10:21 既然我们有一位大祭司管理上帝的家，

文理本 来10:21 且既有大祭司、宰上帝家、

修订本 来10:21 既然我们有一位伟大祭司治理上帝的家，

KJV 英 来10:21 And having an high priest over the house of God;

NIV 英 来10:21 and since we have a great priest over the house of God,

主目录 返回顶部

和合本 来10:22 并我们心中天良的亏欠已经洒去，身体用清水洗净了，就当存着诚心和充足的信心来到　神面前；

拼音版 来10:22 Bìng wǒmen xīn zhōng tiān liáng de kuīqiàn yǐjing sǎ qù, shēntǐ yòng qīng shuǐ xǐ jìng le, jiù dāng cún zhe chéng xīn, hé chōngzú de xìnxīn, lái dào shén miànqián.

吕振中 来10:22 我们就可以用真心、本着坚确的信心、进前去朝拜，心被血洒过、除去邪恶的意识，身体也用清水洗净过。

新译本 来10:22 我们良心的邪恶既然被洒净，身体也用清水洗净了，那么，我们就应该怀着真诚的心和完备的信，进到　神面前；

现代译 来10:22 那麽，我们应该用诚实的心和坚定的信心，用已经蒙洁净、无亏的良心，和清水洗过的身体，来亲近上帝。

当代译 来10:22 并且洒血除去我们良心的罪责，用清水洗净我们的身体，我们就该抱着完全信赖的态度，用真诚的心来亲近主。

文理本 来10:22 则宜以诚心笃信而进、心被洒以除是非之谬误、身亦为清水所涤、

修订本 来10:22 那么，我们该用诚心和充足的信心，同已蒙洁净、无亏的良心，和清水洗净了的身体来亲近上帝。

KJV 英 来10:22 Let us draw near with a true heart in full assurance of faith, having our hearts sprinkled from an evil conscience, and our bodies washed with pure water.

NIV 英 来10:22 let us draw near to God with a sincere heart in full assurance of faith, having our hearts sprinkled to cleanse us from a guilty conscience and having our bodies washed with pure water.

主目录 返回顶部

和合本 来10:23 也要坚守我们所承认的指望，不至摇动，因为那应许我们的是信实的。

拼音版 来10:23 Ye yào jiānshǒu wǒmen suǒ chéngrèn de zhǐwang, bú zhì yáodòng. yīnwei nà yīngxǔ wǒmen de shì xìnshí de.

吕振中 来10:23 我们要持守所信认的盼望、不偏不离，因为那发应许的乃可信可靠。

新译本 来10:23 又应该坚持我们所宣认的盼望，毫不动摇，因为那应许我们的是信实的。

现代译 来10:23 让我们坚定不移地持守我们所宣认的盼望，因为上帝的应许是可靠的。

当代译 来10:23 又让我们坚定不移地持守着我们所认定的盼望，因为向我们许诺的上帝是信实可靠的。

文理本 来10:23 持守所承之望而不移、盖许之者诚信也、

修订本 来10:23 我们要坚守所宣认的指望，毫不动摇，因为应许我们的那位是信实的。

KJV 英 来10:23 Let us hold fast the profession of our faith without wavering; (for he is faithful that promised;)

NIV 英 来10:23 Let us hold unswervingly to the hope we profess, for he who promised is faithful.

主目录 返回顶部

和合本 来10:24 又要彼此相顾，激发爱心，勉励行善。

拼音版 来10:24 Yòu yào bǐcǐ xiāng gù, jīfā aì xīn, miǎnlì xíng shàn.

吕振中 来10:24 我们应当留心思想要怎样彼此激发爱心与好行为；

新译本 来10:24 我们又应该彼此关心，激发爱心，勉励行善。

现代译 来10:24 让我们彼此关怀，激发爱心，勉励行善。

当代译 来10:24 我们也要彼此相顾，激发爱心，勉励善行；

文理本 来10:24 宜彼此顾恤、激励于仁爱善行、

修订本 来10:24 我们要彼此相顾，激发爱心，勉励行善；

KJV 英 来10:24 And let us consider one another to provoke unto love and to good works:

NIV 英 来10:24 And let us consider how we may spur one another on toward love and good deeds.

主目录 返回顶部

和合本 来10:25 你们不可停止聚会，好像那些停止惯了的人，倒要彼此劝勉。既知道（原文作“看见”）那日子临近，就更当如此。

拼音版 来10:25 Nǐmen bùke tíng zhǐ jùhuì, hǎoxiàng nàxiē tíng zhǐ guàn le de rén, dào yào bǐcǐ quànmiǎn. jì zhīdào ( yuánwén zuò kànjian ) nà rìzi línjìn, jiù gèng dāng rúcǐ.

吕振中 来10:25 不要乘危离弃我们的聚会，像有些人惯于这样；倒要彼此劝勉；见那日子临近，更要如此。

新译本 来10:25 我们不可放弃聚会，好像有些人的习惯一样；却要互相劝勉。你们既然知道那日子临近，就更应该这样。

现代译 来10:25 不要像某些人放弃了聚会的习惯，却要彼此劝勉；既然知道主的日子快到，你们更应该这样。

当代译 来10:25 更不要停止聚会，像那些习惯了不聚会的人一样；反要互相鼓励参加聚会。我们既然知道主再来的日子已经近了，就应当更加努力。

文理本 来10:25 勿辍会集、如彼辍之者、惟相劝勉、见彼日愈近而愈切、○

修订本 来10:25 不可停止聚会，好像那些停止惯了的人，倒要彼此劝勉，既然知道那日子临近，就更当如此。

KJV 英 来10:25 Not forsaking the assembling of ourselves together, as the manner of some is; but exhorting one another: and so much the more, as ye see the day approaching.

NIV 英 来10:25 Let us not give up meeting together, as some are in the habit of doing, but let us encourage one another--and all the more as you see the Day approaching.

主目录 返回顶部

和合本 来10:26 因为我们得知真道以后，若故意犯罪，赎罪的祭就再没有了，

拼音版 来10:26 Yīnwei wǒmen dé zhī zhēn dào yǐhòu, ruò gùyì fàn zuì, shú zuì de jì jiù zaì méiyǒu le.

吕振中 来10:26 因为我们领受了真理之认识以后，若故意犯罪，就不再有为罪献的祭保留着了，

新译本 来10:26 如果我们领受了真理的知识以后，还是故意犯罪，就再没有留下赎罪的祭品了；

现代译 来10:26 如果我们认识了真理以后，仍然故意犯罪，就不再有任何可以赎罪的祭物。

当代译 来10:26 假如我们知道了真理，却仍然故意犯罪，就只有战兢等候审判和烧灭众敌人的烈火，因为再没有赎罪祭可献了。

文理本 来10:26 我侪既识真理、而故干罪、则无复有赎罪之祭、

修订本 来10:26 如果我们领受真理的知识以后仍故意犯罪，就不再有赎罪的祭物，

KJV 英 来10:26 For if we sin wilfully after that we have received the knowledge of the truth, there remaineth no more sacrifice for sins,

NIV 英 来10:26 If we deliberately keep on sinning after we have received the knowledge of the truth, no sacrifice for sins is left,

主目录 返回顶部

和合本 来10:27 惟有战惧等候审判和那烧灭众敌人的烈火。

拼音版 来10:27 Wéiyǒu zhàn jù denghòu shenpàn hé nà shāo miè zhòngrén de lièhuǒ.

吕振中 来10:27 只好期待着可怕的审判、与神妒的烈火，就是将要吞灭对敌的。

新译本 来10:27 只好恐惧地等待着审判，和那快要吞灭众仇敌的烈火。

现代译 来10:27 我们只有战战兢兢地等候着审判和那要烧灭敌对上帝之人的烈火！

当代译 来10:27 假如我们知道了真理，却仍然故意犯罪，就只有战兢等候审判和烧灭众敌人的烈火，因为再没有赎罪祭可献了。

文理本 来10:27 惟战栗待鞫、及灭诸敌之烈火耳、

修订本 来10:27 惟有战战兢兢等候审判和那将吞灭众敌人的烈火了。

KJV 英 来10:27 But a certain fearful looking for of judgment and fiery indignation, which shall devour the adversaries.

NIV 英 来10:27 but only a fearful expectation of judgment and of raging fire that will consume the enemies of God.

主目录 返回顶部

和合本 来10:28 人干犯摩西的律法，凭两三个见证人尚且不得怜恤而死；

拼音版 来10:28 Rén gānfàn Móxī de lǜfǎ, píng liǎng sān ge jiànzhèng rén, shàngqie bùdé liánxù ér sǐ.

吕振中 来10:28 一个人干犯了摩西的律法，凭着两个或三个见证人的话，就必须死，不能得怜悯。

新译本 来10:28 如果有人干犯了摩西的律法，凭着两三个证人，他尚且得不到怜悯而死；

现代译 来10:28 那违犯摩西法律的，只要有两个或叁个证人证明他的过犯，就必须处死，不蒙宽恕。

当代译 来10:28 人藐视干犯摩西的律法，经两叁个人指证之后，尚且绝不怜悯而将他处死。

文理本 来10:28 拒摩西之律者、有二三人为证、其死无恤、

修订本 来10:28 任何人干犯摩西的律法，凭两个或三个证人，尚且必须处死，不得宽赦，

KJV 英 来10:28 He that despised Moses' law died without mercy under two or three witnesses:

NIV 英 来10:28 Anyone who rejected the law of Moses died without mercy on the testimony of two or three witnesses.

主目录 返回顶部

和合本 来10:29 何况人践踏　神的儿子，将那使他成圣之约的血当作平常，又亵慢施恩的圣灵，你们想，他要受的刑罚该怎样加重呢？

拼音版 来10:29 Hékuàng rén jiàntà shén de érzi, jiāng nà shǐ tā chéng shèng zhī yuē de xie dāng zuò píngcháng, yòu xiè màn shī ēn de Shènglíng, nǐmen xiǎng, tā yào shòu de xíngfá gāi zenyàng jiā zhòng ne.

吕振中 来10:29 那么，践踏上帝儿子的人，将自己所赖以成圣的约的血当做俗污，又亵慢施恩的灵，你们想想，他岂更严重地被判为该受刑么？

新译本 来10:29 何况是践踏　神的儿子，把那使他成圣的立约的血当作俗物，又侮辱施恩的圣灵的人，你们想想，他不是应该受更严厉的刑罚吗？

现代译 来10:29 那麽，对於蔑视上帝的儿子，轻看上帝的约的血—就是那洁净了他的罪的血，并且侮辱恩典之灵那个人又该怎麽办呢？想想看，他不该受更严厉的惩罚吗？

当代译 来10:29 何况有人胆敢践踏上帝的儿子，将那用来设立使他成圣之约的血视为平常，又藐视那赐人恩典的圣灵，这等人该受的刑罚应怎样加重呢？

文理本 来10:29 况践踏上帝子、以所由成圣之约血为俗、且狎侮施恩之神、尔意若人受刑、其重为何如乎、

修订本 来10:29 更何况践踏上帝儿子的人，他们将那使他成圣之约的血当作不洁净，又亵慢施恩的圣灵的人，你们想，他不该受更严厉的惩罚吗？

KJV 英 来10:29 Of how much sorer punishment, suppose ye, shall he be thought worthy, who hath trodden under foot the Son of God, and hath counted the blood of the covenant, wherewith he was sanctified, an unholy thing, and hath done despite unto the Spirit of grace?

NIV 英 来10:29 How much more severely do you think a man deserves to be punished who has trampled the Son of God under foot, who has treated as an unholy thing the blood of the covenant that sanctified him, and who has insulted the Spirit of grace?

主目录 返回顶部

和合本 来10:30 因为我们知道谁说：“伸冤在我，我必报应。”又说：“主要审判他的百姓。”

拼音版 来10:30 Yīnwei wǒmen zhīdào shuí shuō, shēnyuān zaì wǒ, wǒ bì bàoyìng. yòu shuō, zhǔ yào shenpàn tāde bǎixìng

吕振中 来10:30 因为我们知道谁说∶「伸冤在我，我必报应」；谁说∶「主必定他子民的罪」。

新译本 来10:30 因为我们知道谁说过：“伸冤在我，我必报应。”又说：“主必定审判他自己的子民。”

现代译 来10:30 我们知道谁说过：「伸洒在我，我必报应」；又说：「主要审判他的子民。」

当代译 来10:30 我们知道上帝说过：“伸冤在我，我必报应。”又说：“主要审判他的子民。”

文理本 来10:30 盖曰、伸冤在我、我必报之、又曰、主必鞫其民、此谁所言、我侪固知之矣、

修订本 来10:30 因为我们知道谁说： "伸冤在我， 我必报应。" 又说： "主要审判他的百姓。"

KJV 英 来10:30 For we know him that hath said, Vengeance belongeth unto me, I will recompense, saith the Lord. And again, The Lord shall judge his people.

NIV 英 来10:30 For we know him who said, "It is mine to avenge; I will repay," and again, "The Lord will judge his people."

主目录 返回顶部

和合本 来10:31 落在永生　神的手里，真是可怕的！

拼音版 来10:31 Luò zaì yǒngshēng shén de shǒu lǐ zhēn shì kepà de.

吕振中 来10:31 掉在永活的上帝手里、真是可怕呀！

新译本 来10:31 落在永活的　神手里，真是可怕的。

现代译 来10:31 上帝是永活的；落在他的手里是多麽可怕呀！

当代译 来10:31 落在永生上帝的手中，真是可怕啊！

文理本 来10:31 陷于维生上帝手、可惧哉、○

修订本 来10:31 落在永生上帝的手里真是可怕呀！

KJV 英 来10:31 It is a fearful thing to fall into the hands of the living God.

NIV 英 来10:31 It is a dreadful thing to fall into the hands of the living God.

主目录 返回顶部

和合本 来10:32 你们要追念往日，蒙了光照以后，所忍受大争战的各样苦难。

拼音版 来10:32 Nǐmen yào zhuī niàn wǎng rì, méng le guāng zhào yǐhòu, suǒ renshòu dà zhēng zhàn de gèyàng kǔnàn.

吕振中 来10:32 你们要回想回想先前的日子；当时你们刚蒙了光照，就坚忍着受苦的大竞斗。

新译本 来10:32 你们要回想从前的日子，那时，你们蒙了光照，忍受了许多痛苦的煎熬；

现代译 来10:32 要记得以往的日子。上帝光照你们以后，你们遭遇许多痛苦，但是并没有在争战中失败。

当代译 来10:32 你们要回想当初蒙光照时，忍受斗争痛苦的情形。

文理本 来10:32 尔当忆曩日蒙光照后、所忍诸难之大战、

修订本 来10:32 你们要追念往日；你们蒙了光照以后，忍受了许多痛苦的挣扎：

KJV 英 来10:32 But call to remembrance the former days, in which, after ye were illuminated, ye endured a great fight of afflictions;

NIV 英 来10:32 Remember those earlier days after you had received the light, when you stood your ground in a great contest in the face of suffering.

主目录 返回顶部

和合本 来10:33 一面被毁谤，遭患难，成了戏景，叫众人观看；一面陪伴那些受这样苦难的人。

拼音版 来10:33 Yī miàn beì huǐbàng, zāo huànnàn, chéng le xì jǐng, jiào zhòngrén guānkàn. yī miàn péibàn nàxiē shòu zhèyàng kǔnàn de rén.

吕振中 来10:33 有的人被嗤笑为戏剧而受辱骂遭苦难，有的人则跟着这样作的人的作为契友。

新译本 来10:33 有时在众人面前被辱骂，遭患难；有时却成了遭遇同样情形的人的同伴。

现代译 来10:33 有时候，你们当众受人侮辱和虐待；有时候，你们跟遭受这些苦难的人站在一边。

当代译 来10:33 你们在众目睽睽之下被责骂，受痛苦，还能和难友们同舟共济。

文理本 来10:33 或受诟谇艰辛、为人之戏剧、或人受此苦、而己与之、

修订本 来10:33 一面在众人面前公然被毁谤，遭患难；一面陪伴那些受这样苦难的人。

KJV 英 来10:33 Partly, whilst ye were made a gazingstock both by reproaches and afflictions; and partly, whilst ye became companions of them that were so used.

NIV 英 来10:33 Sometimes you were publicly exposed to insult and persecution; at other times you stood side by side with those who were so treated.

主目录 返回顶部

和合本 来10:34 因为你们体恤了那些被捆锁的人，并且你们的家业被人抢去，也甘心忍受，知道自己有更美长存的家业。

拼音版 来10:34 Yīnwei nǐmen tǐxù le nàxiē beì kúnsuǒ de rén, bìngqie nǐmen de jiāyè beì rén qiǎng qù, ye gānxīn renshòu, zhīdào zìjǐ yǒu gèng mei cháng cún de jiāyè.

吕振中 来10:34 你们同情于被捆锁的人，又以喜乐的心接受你们资财之被勒索，知道自己有己较好而长存的家业。

新译本 来10:34 你们同情那些遭监禁的人；你们的家业被抢夺的时候，又以喜乐的心接受，因为知道自己有更美长存的家业。

现代译 来10:34 你们跟囚犯一同受苦。当你们所有的财物都被夺走的时候，你们甘心忍受；因为你们知道，你们还保有那更美好而长存的产业。

当代译 来10:34 你们不但能够体恤那些坐牢的人，即使产业被吞夺，你们仍然逆来顺受，因为知道自己已经有了更美好、永垂不朽的产业。

文理本 来10:34 盖人在缧绁、尔体恤之、人夺尔业、尔喜听之、因知有愈美恒存之业也、

修订本 来10:34 你们同情那些遭监禁的人，也欣然忍受你们的家业被人抢去，因为你们知道自己有更美好更长存的家业。

KJV 英 来10:34 For ye had compassion of me in my bonds, and took joyfully the spoiling of your goods, knowing in yourselves that ye have in heaven a better and an enduring substance.

NIV 英 来10:34 You sympathized with those in prison and joyfully accepted the confiscation of your property, because you knew that you yourselves had better and lasting possessions.

主目录 返回顶部

和合本 来10:35 所以，你们不可丢弃勇敢的心，存这样的心必得大赏赐。

拼音版 来10:35 Suǒyǐ nǐmen bùke diūqì yǒnggǎn de xīn, cún zhèyàng de xīn bì de dà shǎngcì.

吕振中 来10:35 所以不可丢弃你们坦然无惧的心；这样的心是带有大赏报的。

新译本 来10:35 所以，你们不可丢弃坦然无惧的心，这样的心是带有大赏赐的。

现代译 来10:35 所以，你们不要丧失了勇气；这勇气要带给你们极大的报赏。

当代译 来10:35 所以切勿气馁，失去信心，因为信心会给你带来大的赏赐。

文理本 来10:35 故勿去尔果毅、盖有大赏焉、

修订本 来10:35 所以，不可丢弃你们无惧的心，存这样的心必得大赏赐。

KJV 英 来10:35 Cast not away therefore your confidence, which hath great recompence of reward.

NIV 英 来10:35 So do not throw away your confidence; it will be richly rewarded.

主目录 返回顶部

和合本 来10:36 你们必须忍耐，使你们行完了　神的旨意，就可以得着所应许的。

拼音版 来10:36 Nǐmen bìxū rennaì, shǐ nǐmen xíng wán le shén de zhǐyì, jiù keyǐ dé zhaó suǒ yīngxǔ de.

吕振中 来10:36 你们所需要的就是坚忍，使你们行完了上帝的旨意，就可以领受所应许的。

新译本 来10:36 你们还需要忍耐，好使你们行完了　神的旨意，可以领受所应许的。

现代译 来10:36 为了实行上帝的旨意和领受他的应许，你们必须忍耐。

当代译 来10:36 同时，你们必须忍耐，好使你们行完上帝的旨意，就获得他所应允要赐给你们的。

文理本 来10:36 尔须忍、致尔既行上帝旨、则得其所许、

修订本 来10:36 你们必须忍耐，使你们行完了上帝的旨意，可以获得所应许的。

KJV 英 来10:36 For ye have need of patience, that, after ye have done the will of God, ye might receive the promise.

NIV 英 来10:36 You need to persevere so that when you have done the will of God, you will receive what he has promised.

主目录 返回顶部

和合本 来10:37 因为还有一点点时候，“那要来的就来，并不迟延。

拼音版 来10:37 Yīnwei hái yǒu yídiǎn diǎn shíhou, nà yào lái de jiù lái, bìng bù chíyán.

吕振中 来10:37 「因为还有短短的一会儿、那将要来的就来，必不迟延；

新译本 来10:37 因为：“还有一点点的时候，那要来的就来，并不迟延。

现代译 来10:37 因为圣经上说：再过一会儿，那将要来的会来，不迟延。

当代译 来10:37 只差一点点的时间，那将要来临的就会来到，毫不延迟。

文理本 来10:37 盖曰、尚有须臾、则来者必来、决不稽迟、

修订本 来10:37 因为 "还有一点点时候， 那要来的就来，必不迟延。

KJV 英 来10:37 For yet a little while, and he that shall come will come, and will not tarry.

NIV 英 来10:37 For in just a very little while, "He who is coming will come and will not delay.

主目录 返回顶部

和合本 来10:38 只是义人必因信得生（“义人”有古卷作“我的义人”）；他若退后，我心里就不喜欢他。”

拼音版 来10:38 Zhǐshì yì rén bì yīn xìn dé shēng. ( yì rén yǒu gǔ juǎn zuò wǒde yì rén ) tā ruò tuì hòu, wǒ xīnli jiù bù xǐhuan tā.

吕振中 来10:38 「但我的义仆却必须本于信而活；他若退缩，我的心就不喜悦他」。

新译本 来10:38 我的义人必因信得生，如果他后退，我的心就不喜悦他。”

现代译 来10:38 属我的义人要因信而得生命。但是，若有人退却，我就不喜欢他。

当代译 来10:38 义人必因信心而活。不过他若畏缩退后，我就不喜欢他了。

文理本 来10:38 惟我义者、必由信而生、若其退缩、我心不悦之、

修订本 来10:38 只是我的义人必因信得生； 他若退缩，我心就不喜欢他。"

KJV 英 来10:38 Now the just shall live by faith: but if any man draw back, my soul shall have no pleasure in him.

NIV 英 来10:38 But my righteous one will live by faith. And if he shrinks back, I will not be pleased with him."

主目录 返回顶部

和合本 来10:39 我们却不是退后入沉沦的那等人，乃是有信心以致灵魂得救的人。

拼音版 来10:39 Wǒmen què bú shì tuì hòu rù chénlún de nà deng rén, nǎi shì yǒu xìnxīn yǐzhì línghún déjiù de rén.

吕振中 来10:39 我们呢、可不是好退缩以至于灭亡的，我们乃是有信心以保存性命的。

新译本 来10:39 但我们不是那些后退以致灭亡的人，而是有信心以致保全生命的人。

现代译 来10:39 我们并不是退却而沉沦的人；我们是有信心而得救的人。

当代译 来10:39 只有我们都不是因退后而灭亡的人，乃是有信心以至灵魂得救的人。

文理本 来10:39 然我侪非属退缩而致沦亡者、乃属信而致灵之得救者也、

修订本 来10:39 我们却不是退缩以致沉沦的那等人，而是有信心以致得生命的人。

KJV 英 来10:39 But we are not of them who draw back unto perdition; but of them that believe to the saving of the soul.

NIV 英 来10:39 But we are not of those who shrink back and are destroyed, but of those who believe and are saved.


希伯来书第11章 - 希伯来书 - 基督教圣经——十版本对照圣经

 希伯来书第11章 - 希伯来书 - 基督教圣经——十版本对照圣经 章

和合本 来11:1 信就是所望之事的实底，是未见之事的确据。

拼音版 来11:1 Xìn jiù shì suǒ wàng zhī shì de shí dǐ, shì wèi jiàn zhī shì de quèjù.

吕振中 来11:1 信就是对所盼望的事物有把握，对没有看见的事物能确断。

新译本 来11:1 信就是对所盼望的事的把握，是还没有看见的事的明证。

现代译 来11:1 那麽，信心是甚麽呢？信心是对所盼望的事有把握，对不能看见的事能肯定。

当代译 来11:1 信心是我们所盼望之事的保证和未见之事的凭据。

文理本 来11:1 夫信为所望者之基、未见者之据、

修订本 来11:1 信就是对所盼望之事有把握，对未见之事有确据。

KJV 英 来11:1 Now faith is the substance of things hoped for, the evidence of things not seen.

NIV 英 来11:1 Now faith is being sure of what we hope for and certain of what we do not see.

主目录 返回顶部

和合本 来11:2 古人在这信上得了美好的证据。

拼音版 来11:2 Gǔrén zaì zhè xìn shǎng dé le meihǎo de zhèngjù.

吕振中 来11:2 因这缘故、前人就得了赞许的证言。

新译本 来11:2 因着这信心，古人得到了称许。

现代译 来11:2 古人能够赢得上帝的赞许就是由於他们相信上帝。

当代译 来11:2 古时的人因有这样的信心而得到了美誉。

文理本 来11:2 古人以之而得美称、

修订本 来11:2 古人因着这信获得了赞许。

KJV 英 来11:2 For by it the elders obtained a good report.

NIV 英 来11:2 This is what the ancients were commended for.

主目录 返回顶部

和合本 来11:3 我们因着信，就知道诸世界是藉　神 话造成的，这样，所看见的，并不是从显然之物造出来的。

拼音版 来11:3 Wǒmen yīn zhe xìn, jiù zhīdào zhū shìjiè shì jiè shén huà zàochéng de. zhèyàng, suǒ kànjian de, bìng bú shì cóng xiǎnrán zhī wù zào chūlai de.

吕振中 来11:3 因着信、我们了悟今世乃由上帝的话设备成的，进而领会看得见的东西从不显露之物造出来。

新译本 来11:3 因着信，我们就明白宇宙（“宇宙”或译：“诸世界”或“众世代”）是因着　神的话造成的。这样，那看得见的就是从那看不见的造出来的。

现代译 来11:3 由於信心，我们知道宇宙是藉着上帝的话造成的；这样，那看得见的是从那看不见的造出来的。

当代译 来11:3 我们凭着信心，就知道所看见的宇宙是藉着上帝的话造成的，并不是由看得见的物质造出来的。

文理本 来11:3 我侪以信、知诸世界乃由上帝之言而造、致所见者、非由可见者而成也、

修订本 来11:3 因着信，我们知道这宇宙是藉上帝的话造成的。这样，看得见的是从看不见的造出来的。

KJV 英 来11:3 Through faith we understand that the worlds were framed by the word of God, so that things which are seen were not made of things which do appear.

NIV 英 来11:3 By faith we understand that the universe was formed at God's command, so that what is seen was not made out of what was visible.

主目录 返回顶部

和合本 来11:4 亚伯因着信，献祭与　神，比该隐所献的更美，因此便得了称义的见证，就是　神指他礼物作的见证。他虽然死了，却因这信，仍旧说话。

拼音版 来11:4 Yàbó yīn zhe xiànjì yǔ shén, bǐ Gāiyǐn suǒ xiàn de gèng mei, yīncǐ biàn dé le chēng yì de jiànzhèng, jiù shì shén zhǐ tā lǐwù zuò de jiànzhèng. tā suīrán sǐ le, què yīn zhè xìn réngjiù shuōhuà.

吕振中 来11:4 因着信、亚伯供献了祭物与上帝、比该隐所供献的美好，就藉着信得了赞许的证言称他为义；上帝对他的礼物作证了（此未句有异文，意难确定），因此他死了、还藉着信而说话。

新译本 来11:4 因着信，埃布尔比该隐献上更美的祭品给　神；借着这信心，他被　神称许为义人，这是　神指着他的礼物所作的见证；他虽然死了，却借着信仍然说话。

现代译 来11:4 由於信心，亚伯比该隐献了更好的祭物给上帝。他藉着信心，赢得上帝的赞许，被称为义人，因为上帝亲自悦纳他的礼物。他虽然死了，仍旧藉着这信心说话。

当代译 来11:4 亚伯因着有信心，他奉献给上帝的祭物，就比该隐所奉献的更美好；於是上帝就悦纳了他的祭物，称他为义人。后来亚伯虽然死了，但他因着信心而有的行动，今天仍然在向我们说话。

文理本 来11:4 亚伯以信、而献祭于上帝、较该隐尤善、由是得证为义、即上帝因其礼而证之、且由此信虽死犹言、

修订本 来11:4 因着信，亚伯献祭给上帝比该隐所献的更美，因此获得了赞许为义人，上帝亲自悦纳了他的礼物。他虽然死了，却因这信仍旧在说话。

KJV 英 来11:4 By faith Abel offered unto God a more excellent sacrifice than Cain, by which he obtained witness that he was righteous, God testifying of his gifts: and by it he being dead yet speaketh.

NIV 英 来11:4 By faith Abel offered God a better sacrifice than Cain did. By faith he was commended as a righteous man, when God spoke well of his offerings. And by faith he still speaks, even though he is dead.

主目录 返回顶部

和合本 来11:5 以诺因着信，被接去，不至于见死，人也找不着他，因为　神已经把他接去了。只是他被接去以先，已经得了　神喜悦他的明证。

拼音版 来11:5 Yǐnuò yīn zhe xìn beì jiē qù, búzhìyú jiàn sǐ. rén ye zhǎo bu zhaó tā, yīnwei shén yǐjing bǎ tā jiē qù le. zhǐshì tā beì jiē qù yǐ xiān, yǐjing dé le shén xǐyuè tāde míngzhèng.

吕振中 来11:5 因着信、以诺被迁移而不见死；人找不着他，因为上帝把他迁移了。在迁移之前、他已经得了赞许的证言、称为上帝所喜欢的了。

新译本 来11:5 因着信，以诺被迁去了，使他不至于死，人也找不着他，因为　神把他迁去了。原来在迁去以前，他已经得了　神喜悦他的明证。

现代译 来11:5 由於信心，以诺得以不死。他被提升到上帝那里去，没有人能找到他，因为上帝接了他去。圣经上说，他被提升以前已经得到了上帝的欢心。

当代译 来11:5 以诺因着有信心，不经死亡便被上帝接到天上去，世上的人再也找不到他。其实，在上帝将他接去之前，他已经得到上帝的喜悦。

文理本 来11:5 以诺以信而被徙、使之不死、人不复遇焉、上帝徙之故也、盖其未徙之先、已得上帝悦之之证、

修订本 来11:5 因着信，以诺被接去，得以不见死，人也找不着他，因为上帝已经把他接去了；只是他被接去以前，已讨得上帝的喜悦而蒙赞许。

KJV 英 来11:5 By faith Enoch was translated that he should not see death; and was not found, because God had translated him: for before his translation he had this testimony, that he pleased God.

NIV 英 来11:5 By faith Enoch was taken from this life, so that he did not experience death; he could not be found, because God had taken him away. For before he was taken, he was commended as one who pleased God.

主目录 返回顶部

和合本 来11:6 人非有信，就不能得　神的喜悦；因为到　神面前来的人，必须信有　神，且信他赏赐那寻求他的人。

拼音版 来11:6 Rén fēi yǒu xìn jiù bùnéng dé shén de xǐyuè. yīnwei dào shén miànqián lái de rén, bìxū xìn yǒu shén, qie xìn tā shǎngcì nà xúnqiú tāde rén.

吕振中 来11:6 没有信、要让上帝喜欢是不可能的，因为上上帝面前去的人必须信他存在，能真地赏报寻求他的人。

新译本 来11:6 没有信，就不能得到　神的喜悦；因为来到　神面前的人，必须信　神存在，并且信他会赏赐那些寻求他的人。

现代译 来11:6 人没有信心就不能得到上帝的欢心。凡是到上帝面前来的人都必须信上帝的存在，而且信他要报赏寻求他的人。

当代译 来11:6 人没有信心，就不能得到上帝的喜悦，因为来到上帝面前的人，必须相信上帝存在，也相信他会赏赐一切寻求他的人。

文理本 来11:6 外乎信则不见悦、就上帝者、必信其有、且信其赏赉求之者也、

修订本 来11:6 没有信，就不能讨上帝的喜悦，因为到上帝面前来的人必须信有上帝，并且信他会赏赐寻求他的人。

KJV 英 来11:6 But without faith it is impossible to please him: for he that cometh to God must believe that he is, and that he is a rewarder of them that diligently seek him.

NIV 英 来11:6 And without faith it is impossible to please God, because anyone who comes to him must believe that he exists and that he rewards those who earnestly seek him.

主目录 返回顶部

和合本 来11:7 挪亚因着信，既蒙　神指示他未见的事，动了敬畏的心，预备了一只方舟，使他全家得救。因此就定了那世代的罪，自己也承受了那从信而来的义。

拼音版 来11:7 Nuóyà yīn zhe xìn, jì méng shén zhǐshì tā wèi jiàn de shì, dòng le jìngwèi de xīn, yùbeì le yī zhǐ fāngzhōu, shǐ tā quán jiā déjiù. yīncǐ jiù déng le nà shìdaì de zuì, zìjǐ ye chéngshòu le nà cóng xìn ér lái de yì.

吕振中 来11:7 因着信、挪亚得了神谕关于还未看到的事，就动了虔敬的心而建备楼船、来救他的家，便藉着信而定了那世代的罪，自己也承受了依信而称的义。

新译本 来11:7 因着信，挪亚在还没有看见的事上，得了　神的警告，就动了敬畏的心，做了一艘方舟，使他全家得救。借着这信心，他就定了那世代的罪，自己也承受了那因信而来的义。

现代译 来11:7 由於信心，挪亚在还没有见到的事情上面，听从上帝的警告，造了一条方舟，使他和全家得到安全。这样，他定了那世代的罪，而他自己从上帝领受了因信而有的义。

当代译 来11:7 挪亚有信心，上帝就把未来的事情指示给他。他因为敬畏上帝，就预备了一只方舟，使全家得救。这信心便无形中判定了当代人不信的罪；他自己也承受了因信心而得到的义。

文理本 来11:7 挪亚以信、而得示以未见之事、寅畏而备方舟、以救其家、由此而罪世、且得依信之义也、

修订本 来11:7 因着信，挪亚既蒙上帝指示他未见的事，动了敬畏的心，造了方舟，使他全家得救。藉此他定了那世代的罪，自己也承受了那从信而来的义。

KJV 英 来11:7 By faith Noah, being warned of God of things not seen as yet, moved with fear, prepared an ark to the saving of his house; by the which he condemned the world, and became heir of the righteousness which is by faith.

NIV 英 来11:7 By faith Noah, when warned about things not yet seen, in holy fear built an ark to save his family. By his faith he condemned the world and became heir of the righteousness that comes by faith.

主目录 返回顶部

和合本 来11:8 亚伯拉罕因着信，蒙召的时候，就遵命出去，往将来要得为业的地方去；出去的时候，还不知往哪里去。

拼音版 来11:8 Yàbólāhǎn yīn zhe xìn, méng zhào de shíhou, jiù zūnméng chū qù, wǎng jiānglái yào dé wéi yè de dìfang qù. chū qù de shíhou, hái bù zhī wàng nàli qù.

吕振中 来11:8 因着信、亚伯拉罕蒙了召，就听从而出去，到他将要受为基业的地方去；他出去，不知道要往哪里去！

新译本 来11:8 因着信，亚伯拉罕在蒙召的时候，就听命往他将要承受为业的地方去；他出去的时候，还不知道要往哪里去。

现代译 来11:8 由於信心，亚伯拉罕顺服上帝的召唤，去到上帝应许要赐给他的地方。他离开本国的时候，并不知道要到哪里去。

当代译 来11:8 亚伯拉罕听到上帝的呼召，虽然未知去向，但因为有信心，就遵命出去了。

文理本 来11:8 亚伯拉罕有信、蒙召承顺、往于将受为业之地、既出、不知所往、

修订本 来11:8 因着信，亚伯拉罕蒙召的时候就遵命出去，往将来要承受为基业的地方去；他出去的时候还不知往哪里去。

KJV 英 来11:8 By faith Abraham, when he was called to go out into a place which he should after receive for an inheritance, obeyed; and he went out, not knowing whither he went.

NIV 英 来11:8 By faith Abraham, when called to go to a place he would later receive as his inheritance, obeyed and went, even though he did not know where he was going.

主目录 返回顶部

和合本 来11:9 他因着信，就在所应许之地作客，好像在异地居住帐棚，与那同蒙一个应许的以撒、雅各一样。

拼音版 来11:9 Tā yīn zhe xìn, jiù zaì suǒ yīngxǔ zhī dì zuò kè, hǎoxiàng zaì yì dì jūzhù zhàngpéng, yǔ nà tóng méng yī ge yīngxǔ de Yǐsā, Yǎgè yíyàng.

吕振中 来11:9 因着信、他侨居在应许之地做外人，在帐棚里居住；跟同做后嗣而承受这同一应许的以撒雅各在一起；

新译本 来11:9 因着信，他在应许之地寄居，好像是在异乡，与承受同样应许的以撒、雅各一样住在帐棚里。

现代译 来11:9 藉着信心，他居住在上帝所应许的地方，异地作客，跟领受上帝同样应许的以撒和雅各一起住在帐棚。

当代译 来11:9 他又因着有信心，便好像旅客一样，侨居在上帝所应许给他的那个陌生的地方。他住在帐棚里，正好像和他一样得到上帝应许的以撒和雅各。

文理本 来11:9 以信而旅于所许之地、如在异地、与共承一许之以撒雅各居幕无殊焉、

修订本 来11:9 因着信，他就在所应许之地作客，好像在异乡，居住在帐棚里，与蒙同一个应许的以撒和雅各一样。

KJV 英 来11:9 By faith he sojourned in the land of promise, as in a strange country, dwelling in tabernacles with Isaac and Jacob, the heirs with him of the same promise:

NIV 英 来11:9 By faith he made his home in the promised land like a stranger in a foreign country; he lived in tents, as did Isaac and Jacob, who were heirs with him of the same promise.

主目录 返回顶部

和合本 来11:10 因为他等候那座有根基的城，就是　神所经营、所建造的。

拼音版 来11:10 Yīnwei tā denghòu nà zuò yǒu gēnjī de chéng, jiù shì shén suǒ jīng yíng suǒ jiànzào de.

吕振中 来11:10 因为他期待着那有根基的城，就是上帝做其设计者和建造者的。

新译本 来11:10 因为他等待那座有根基的城，就是　神所设计所建造的。

现代译 来11:10 因为亚伯拉罕盼望着那座上帝所设计建造、根基永固的城。

当代译 来11:10 而他所热切盼望的，是一座由上帝亲自建造，根基牢固的城邑。

文理本 来11:10 盖望有基之邑、其营之造之者、上帝也、

修订本 来11:10 因为他等候着那座有根基的城，就是上帝所设计和建造的。

KJV 英 来11:10 For he looked for a city which hath foundations, whose builder and maker is God.

NIV 英 来11:10 For he was looking forward to the city with foundations, whose architect and builder is God.

主目录 返回顶部

和合本 来11:11 因着信，连撒拉自己，虽然过了生育的岁数，还能怀孕，因她以为那应许她的是可信的。

拼音版 来11:11 Yīn zhe xìn, lián Sǎlā zìjǐ, suīrán guò le shēngyù de suìshù, hái néng huáiyùn. yīn tā yǐwéi nà yīngxǔ tāde shì ke xìn de.

吕振中 来11:11 因着信、连撒拉虽过了生育岁数的时期，还能获得能力而孕怀后裔，因为她以那应许的为可信可靠；

新译本 来11:11 因着信，甚至撒拉，她虽然过了生育的年龄，还是能够怀孕，因为她认为那应许她的是信实的。

现代译 来11:11 由於信心，虽然莎拉不孕，也过了生育的年龄，她仍然得到生育的能力，因为她〔或译：虽然莎拉不孕，亚伯拉罕也过了生育的年龄，他仍能作父亲，因为他〕相信上帝会持守他的应许。

当代译 来11:11 撒拉虽然过了生育的年龄，仍能怀孕，也完全是因为她有信心，认为那位应允她的上帝言出必行。

文理本 来11:11 撒拉有信、虽逾生育之年、尚能怀妊、以许之者诚信也、

修订本 来11:11 因着信，撒拉自己已过了生育的年龄还能怀孕，因为她认为应许她的那位是可信的；

KJV 英 来11:11 Through faith also Sara herself received strength to conceive seed, and was delivered of a child when she was past age, because she judged him faithful who had promised.

NIV 英 来11:11 By faith Abraham, even though he was past age--and Sarah herself was barren--was enabled to become a father because he considered him faithful who had made the promise.

主目录 返回顶部

和合本 来11:12 所以从一个仿佛已死的人就生出子孙，如同天上的星那样众多，海边的沙那样无数。

拼音版 来11:12 Suǒyǐ cóng yī ge fǎngfú yǐ sǐ de rén jiù shēng chū zǐsūn, rútóng tiān shang de xīng nàyàng zhòngduō, hǎi biān de shā nàyàng wú shǔ.

吕振中 来11:12 故此竟从一个人、又是仿佛死了的、生出子孙来，像天上的星辰那么众多，像海滨的沙那么无数。

新译本 来11:12 所以从一个好像已死的人，竟然生出许多子孙来，仿佛天上的星那么众多，海边的沙那么无数。

现代译 来11:12 虽然亚伯拉罕似乎已经死了，从他一个人所传下来的子孙却像天上的星星和海边无数的沙粒那麽多。

当代译 来11:12 所以，她丈夫亚伯拉罕虽然也已经无法生育，却和她生了孩子。他们的后裔，就好像天上的星，海边的沙那麽多。

文理本 来11:12 故自一人犹已死者、生育如天星之繁多、如海沙之无数、○

修订本 来11:12 所以，从一个仿佛已死的人竟生出子孙，如同天上的星那样众多，海边的沙那样无数。

KJV 英 来11:12 Therefore sprang there even of one, and him as good as dead, so many as the stars of the sky in multitude, and as the sand which is by the sea shore innumerable.

NIV 英 来11:12 And so from this one man, and he as good as dead, came descendants as numerous as the stars in the sky and as countless as the sand on the seashore.

主目录 返回顶部

和合本 来11:13 这些人都是存着信心死的，并没有得着所应许的，却从远处望见，且欢喜迎接，又承认自己在世上是客旅，是寄居的。

拼音版 来11:13 Zhèxie rén dōu shì cún zhe xìnxīn sǐ de, bìng méiyǒu dé zhaó suǒ yīngxǔ de, què cóng yuǎn chù wàng jiàn, qie huānxǐ yíngjiē, yòu chéngrèn zìjǐ zaì shìshang shì kèlǚ, shì jìjū de.

吕振中 来11:13 这些人都是存着信心而死，没有领受所应许的，乃是远远望见而致敬，承认自己在地上是旅客是寄居的。

新译本 来11:13 这些人都是存着信心死了的，还没有得着所应许的，只不过是从远处看见，就表示欢迎，又承认他们在世上是异乡人，是客旅。

现代译 来11:13 这些人是至死有信心的人。他们并没有领受到上帝所应许的；可是从远处观望，心里喜欢，又承认他们在世上不过是异乡人和流浪的旅客。

当代译 来11:13 这些人死的时候，虽然尚未得到上帝应允给他们的，却是满怀希望。他们好像从远处看见这些应许实现，就欢然上前接受；而且又认定自己在世界上，不过是寄居的旅客。

文理本 来11:13 此皆有信而死、未得所许、惟遥望而迎之、自谓在世为宾旅、为寄居者、

修订本 来11:13 这些人都是存着信心死的，并没有得着所应许的，却从远处观望，且欢喜迎接。他们承认自己在地上是客旅，是寄居的。

KJV 英 来11:13 These all died in faith, not having received the promises, but having seen them afar off, and were persuaded of them, and embraced them, and confessed that they were strangers and pilgrims on the earth.

NIV 英 来11:13 All these people were still living by faith when they died. They did not receive the things promised; they only saw them and welcomed them from a distance. And they admitted that they were aliens and strangers on earth.

主目录 返回顶部

和合本 来11:14 说这样话的人，是表明自己要找一个家乡。

拼音版 来11:14 Shuō zhèyàng huà de rén, shì biǎomíng zìjǐ yào zhǎo yī ge jiāxiāng.

吕振中 来11:14 说这样话的人是显出自己在切求着一个家乡。

新译本 来11:14 因为说这样话的人，是表明他们在寻求一个家乡。

现代译 来11:14 说这话的人显然地表示他们在替自己寻求一个家乡。

当代译 来11:14 像他们采取这种态度的人。是表明自己正在向往一个家乡。

文理本 来11:14 夫如是言者、明表其寻求家乡也、

修订本 来11:14 说这样话的人是表明自己要寻找一个家乡。

KJV 英 来11:14 For they that say such things declare plainly that they seek a country.

NIV 英 来11:14 People who say such things show that they are looking for a country of their own.

主目录 返回顶部

和合本 来11:15 他们若想念所离开的家乡，还有可以回去的机会。

拼音版 来11:15 Tāmen ruò xiǎngniàn suǒ líkāi de jiāxiāng, hái yǒu keyǐ huí qù de jīhuì.

吕振中 来11:15 假使他们是想念着所离开的家乡，总还有机会可以折回去的。

新译本 来11:15 如果他们怀念已经离开了的地方，还有可以回去的机会。

现代译 来11:15 他们并不怀念已经离开了的地方，否则，他们还有回去的机会。

当代译 来11:15 事实上，他们并不是缅怀在地上的故乡，因为如果是的话，他们还有回去的机会。

文理本 来11:15 若念所出之地、必有机可归、

修订本 来11:15 他们若想念所离开的家乡，还有回去的机会。

KJV 英 来11:15 And truly, if they had been mindful of that country from whence they came out, they might have had opportunity to have returned.

NIV 英 来11:15 If they had been thinking of the country they had left, they would have had opportunity to return.

主目录 返回顶部

和合本 来11:16 他们却羡慕一个更美的家乡，就是在天上的。所以　神被称为他们的　神，并不以为耻，因为他已经给他们预备了一座城。

拼音版 来11:16 Tāmen què xiànmù yī ge gèng mei de jiāxiāng, jiù shì zaì tiān shang de. suǒyǐ shén beì chēngwèi tāmende shén, bìng bù yǐwéi chǐ. yīnwei tā yǐjing gei tāmen yùbeì le yī zuò chéng.

吕振中 来11:16 其实呢、他们是希求一个较好的、就是天上的。故此上帝称为他们的上帝、也不以为耻；因为他已经给他们豫备了一座城了。

新译本 来11:16 但是现在他们所向往的，是一个更美的、在天上的家乡。所以，　神不以他们称他为　神而觉得羞耻；因为他已经为他们预备了一座城。

现代译 来11:16 他们所渴慕的是那在天上更美好的家乡；所以，上帝并不因他们称他为上帝而觉得耻辱，因为他已经为他们预备了一座城。

当代译 来11:16 他们所渴慕的，乃是在天上更美丽的家乡。所以，上帝称为他们的上帝，也不以为耻；原来他已经为他们预备了一座城。

文理本 来11:16 惟其所慕者尤善、即在天者、故上帝不耻称为彼之上帝、盖已为之备邑焉、○

修订本 来11:16 其实他们所羡慕的是一个更美的，就是在天上的家乡。所以，上帝并不因他们称他为上帝而觉得羞耻，因为他已经为他们预备了一座城。

KJV 英 来11:16 But now they desire a better country, that is, an heavenly: wherefore God is not ashamed to be called their God: for he hath prepared for them a city.

NIV 英 来11:16 Instead, they were longing for a better country--a heavenly one. Therefore God is not ashamed to be called their God, for he has prepared a city for them.

主目录 返回顶部

和合本 来11:17 亚伯拉罕因着信，被试验的时候，就把以撒献上；这便是那欢喜领受应许的，将自己独生的儿子献上。

拼音版 来11:17 Yàbólāhǎn yīn zhe xìn, beì shìyàn de shíhou, jiù bǎ Yǐsā xiànshang. zhè biàn shì nà huānxǐ lǐngshòu yīngxǔ de, jiāng zìjǐ dú shēng de érzi xiànshang.

吕振中 来11:17 因着信、亚伯拉罕被试验的时候，就把以撒供献了；并且那领受了应许的是想要供献个独生子呢；

新译本 来11:17 因着信，亚伯拉罕在受试验的时候，就把以撒献上；这就是那欢喜领受应许的人，献上了自己的独生子；

现代译 来11:17 由於信心，亚伯拉罕在上帝考验他的时候，把儿子以撒献上，当作祭物。亚伯拉罕乃是领受上帝应许的人，可是他情愿把独子作为祭物献上。

当代译 来11:17 上帝又曾经对亚伯拉罕说：“从以撒生的才可以称为你的后裔。”亚伯拉罕就欢欢喜喜地接受了这个应许。后来当他的信心被考验时，仍然凭着信心献上独子。

文理本 来11:17 亚伯拉罕有信、见试时献以撒、即欣承诸许者、献其独生之子、

修订本 来11:17 因着信，亚伯拉罕被考验的时候把以撒献上，这就是那领受了应许的人甘心把自己独生的儿子献上。

KJV 英 来11:17 By faith Abraham, when he was tried, offered up Isaac: and he that had received the promises offered up his only begotten son,

NIV 英 来11:17 By faith Abraham, when God tested him, offered Isaac as a sacrifice. He who had received the promises was about to sacrifice his one and only son,

主目录 返回顶部

和合本 来11:18 论到这儿子，曾有话说：“从以撒生的才要称为你的后裔。”

拼音版 来11:18 Lùn dào zhèr zǐ céng yǒu huà shuō, cóng Yǐsā shēng de cái yào chēngwèi nǐde hòuyì.

吕振中 来11:18 而关于这儿子并且有话说∶「是本于以撒生的、才得以称为你的后裔」的。

新译本 来11:18 论到这个儿子，曾经有话说：“以撒生的，才可以称为你的后裔。”

现代译 来11:18 上帝曾对他说：「你要从以撒得到我所应许的子孙。」

当代译 来11:18 上帝又曾经对亚伯拉罕说：“从以撒生的才可以称为你的后裔。”亚伯拉罕就欢欢喜喜地接受了这个应许。后来当他的信心被考验时，仍然凭着信心献上独子。

文理本 来11:18 主曾语之曰、尔裔将由以撒而称、

修订本 来11:18 论到这儿子，上帝曾说："从以撒生的才要称为你的后裔。"

KJV 英 来11:18 Of whom it was said, That in Isaac shall thy seed be called:

NIV 英 来11:18 even though God had said to him, "It is through Isaac that your offspring will be reckoned."

主目录 返回顶部

和合本 来11:19 他以为　神还能叫人从死里复活，他也仿佛从死中得回他的儿子来。

拼音版 来11:19 Tā yǐwéi shén hái néng jiào rén cóng sǐ lǐ fùhuó. tā ye fǎngfú cóng sǐ zhōng dé huí tāde érzi lái.

吕振中 来11:19 亚伯拉罕心里想，就是从死人中、上帝也能叫人才活起来；因此在表样的意义上说、他也真地得回了以撒呀。

新译本 来11:19 亚伯拉罕认定，　神能使人从死人中复活，因此，就喻意说，他的确从死里得回他的儿子。

现代译 来11:19 他认为上帝能够使以撒从死里复活。其实，我们也可以说，亚伯拉罕的确曾经把以撒从死里领了回来。

当代译 来11:19 他深信上帝能使死人复活；而对於亚伯拉罕来说，以撒在形式上已经死了，然后又活过来。

文理本 来11:19 彼以为上帝能使人自死而起、亦如自死中而反受其子也、

修订本 来11:19 他认为上帝甚至能使人从死人中复活，意味着他得回了他的儿子。

KJV 英 来11:19 Accounting that God was able to raise him up, even from the dead; from whence also he received him in a figure.

NIV 英 来11:19 Abraham reasoned that God could raise the dead, and figuratively speaking, he did receive Isaac back from death.

主目录 返回顶部

和合本 来11:20 以撒因着信，就指着将来的事给雅各、以扫祝福。

拼音版 来11:20 Yǐsā yīn zhe xìn, jiù zhǐ zhe jiānglái de shì, gei Yǎgè Yǐsǎo zhùfú.

吕振中 来11:20 因着信、以撒给雅各以扫祝福、论到将来的事。

新译本 来11:20 因着信，以撒给雅各和以扫祝福，论到将来的事。

现代译 来11:20 由於信心，以撒为了将来的事给雅各和以扫祝福。

当代译 来11:20 以撒因为有信心，就给雅各和以扫祝福，论到后来必定发生的事。

文理本 来11:20 以撒有信、于将来之事、祝雅各以扫、

修订本 来11:20 因着信，以撒指着将来的事给雅各、以扫祝福。

KJV 英 来11:20 By faith Isaac blessed Jacob and Esau concerning things to come.

NIV 英 来11:20 By faith Isaac blessed Jacob and Esau in regard to their future.

主目录 返回顶部

和合本 来11:21 雅各因着信，临死的时候，给约瑟的两个儿子各自祝福，扶着杖头敬拜　神。

拼音版 来11:21 Yǎgè yīn zhe xìn, línsǐ de shíhou, gei Yūesè de liǎng ge érzi gèzì zhùfú, fú zhe zhàng tóu jìngbaì shén.

吕振中 来11:21 因着信、雅各临死的时候、分别给约瑟的两个儿子祝福，倚着自己的杖头而敬拜。

新译本 来11:21 因着信，雅各临死的时候，分别为约瑟的儿子祝福，又倚着杖头敬拜　神。

现代译 来11:21 由於信心，雅各在临终的时候分别为约瑟的两个儿子祝福；他扶着自己的嶺杖敬拜上帝。

当代译 来11:21 雅各也因为有信心，在临终之时为约瑟两个儿子个别祝福，而且扶着杖头敬拜上帝。

文理本 来11:21 雅各有信、濒死时、祝约瑟二子、扶杖而拜、

修订本 来11:21 因着信，雅各临死的时候给约瑟的两个儿子个别祝福，扶着拐杖敬拜上帝。

KJV 英 来11:21 By faith Jacob, when he was a dying, blessed both the sons of Joseph; and worshipped, leaning upon the top of his staff.

NIV 英 来11:21 By faith Jacob, when he was dying, blessed each of Joseph's sons, and worshiped as he leaned on the top of his staff.

主目录 返回顶部

和合本 来11:22 约瑟因着信，临终的时候，提到以色列族将来要出埃及，并为自己的骸骨留下遗命。

拼音版 来11:22 Yūesè yīn zhe xìn, línzhōng de shíhou, tí dào Yǐsèliè zú jiānglái yào chū Aijí, bìng wèi zìjǐ de háigǔ liú xià yí méng.

吕振中 来11:22 因着信、约瑟临死的时候、提起以色列子孙出埃及的事，并为自己的骸骨有所嘱咐。

新译本 来11:22 因着信，约瑟临终的时候，提到以色列子民出埃及的事，并且为自己的骸骨留下遗言。

现代译 来11:22 由於信心，约瑟在临终的时候提起以色列族将来要离开埃及的事，并对自己遗体的埋葬有所嘱咐。

当代译 来11:22 约瑟将要离世时，也凭着信心预言以色列族将来要离开埃及，并且嘱咐子孙要如何处理他的骸骨。

文理本 来11:22 约瑟有信、临终时、言及以色列裔之将去此、且以己之骸骨嘱之、

修订本 来11:22 因着信，约瑟临终的时候提到以色列人将来要出埃及，并为自己的骸骨留下遗言。

KJV 英 来11:22 By faith Joseph, when he died, made mention of the departing of the children of Israel; and gave commandment concerning his bones.

NIV 英 来11:22 By faith Joseph, when his end was near, spoke about the exodus of the Israelites from Egypt and gave instructions about his bones.

主目录 返回顶部

和合本 来11:23 摩西生下来，他的父母见他是个俊美的孩子，就因着信，把他藏了三个月，并不怕王命。

拼音版 来11:23 Móxī shēng xià lái, tāde fùmǔ jiàn tā shì ge jùnmei de háizi, jiù yīn zhe xìn bǎ tā cáng le sān ge yuè, bìng bú pà wáng méng.

吕振中 来11:23 因着信、摩西生下来时被父母藏了三个月，因为他们见那孩子俊美；他们不怕王的谕旨。

新译本 来11:23 因着信，摩西的父母在摩西生下来以后，因为看见孩子俊美，就把他藏了三个月，不怕王的命令。

现代译 来11:23 由於信心，摩西出生后，他的父母看见婴儿俊美，把他隐藏了叁个月；他们不怕王的命令。

当代译 来11:23 摩西的父母也有信心。他们见摩西生下来时十分可爱，就不怕违抗埃及王的命令，把他藏了叁个月。

文理本 来11:23 摩西生时、其父母有信、见子美都、匿之三月、不畏王命、

修订本 来11:23 因着信，摩西生下来，他的父母见他是个俊美的孩子，把他藏了三个月，并不怕王的命令。

KJV 英 来11:23 By faith Moses, when he was born, was hid three months of his parents, because they saw he was a proper child; and they were not afraid of the king's commandment.

NIV 英 来11:23 By faith Moses' parents hid him for three months after he was born, because they saw he was no ordinary child, and they were not afraid of the king's edict.

主目录 返回顶部

和合本 来11:24 摩西因着信，长大了就不肯称为法老女儿之子。

拼音版 来11:24 Móxī yīn zhe xìn, zhǎngdà le jiù bù ken chēngwèi fǎlǎo nǚér zhī zǐ.

吕振中 来11:24 因着信、摩西长大的时候、拒绝称为法老女儿的儿子；

新译本 来11:24 因着信，摩西长大了以后，就拒绝被称为法老女儿的儿子。

现代译 来11:24 由於信心，摩西长大后，拒绝被称为埃及公主的儿子。

当代译 来11:24 摩西长大成人之后，也凭着信心拒绝作埃及公主的儿子；

文理本 来11:24 摩西有信、既长、不愿称为法老女之子、

修订本 来11:24 因着信，摩西长大了不肯称为法老女儿之子。

KJV 英 来11:24 By faith Moses, when he was come to years, refused to be called the son of Pharaoh's daughter;

NIV 英 来11:24 By faith Moses, when he had grown up, refused to be known as the son of Pharaoh's daughter.

主目录 返回顶部

和合本 来11:25 他宁可和　神的百姓同受苦害，也不愿暂时享受罪中之乐。

拼音版 来11:25 Tā néngke hé shén de bǎixìng tóng shòu kǔhaì, ye bú yuàn zànshí xiǎngshòu zuì zhōng zhī lè.

吕振中 来11:25 宁可选择跟上帝的子民同受虐待，也不愿意有罪恶中暂时的享受。

新译本 来11:25 他宁愿选择和　神的子民一同受苦，也不肯享受罪恶中暂时的快乐。

现代译 来11:25 他宁愿跟上帝的子民一同受苦，不愿在罪恶中享受片刻的欢乐。

当代译 来11:25 且宁愿与上帝的子民一同受苦，也不肯享受一时的罪中之乐。

文理本 来11:25 宁与上帝民共受艰辛、不欲暂享罪恶之乐、

修订本 来11:25 他宁可和上帝的百姓一同受苦，也不愿在罪中享受片刻的欢乐。

KJV 英 来11:25 Choosing rather to suffer affliction with the people of God, than to enjoy the pleasures of sin for a season;

NIV 英 来11:25 He chose to be mistreated along with the people of God rather than to enjoy the pleasures of sin for a short time.

主目录 返回顶部

和合本 来11:26 他看为基督受的凌辱比埃及的财物更宝贵，因他想望所要得的赏赐。

拼音版 来11:26 Tā kàn wèi Jīdū shòu de língrǔ, bǐ Aijí de cáiwù gèng bǎoguì. yīn tā xiǎngwàng suǒ yào dé de shǎngcì.

吕振中 来11:26 因为他看被膏者所要受的辱骂、比埃及的宝藏为更大的财富∶他转脸注视着那赏报。

新译本 来11:26 在他看来，为着基督受的凌辱，比埃及的财物更宝贵，因为他注视将来的赏赐。

现代译 来11:26 在他的眼中，为基督受凌辱，比埃及所有的财宝更可贵，因为他盼望着将来的奖赏。

当代译 来11:26 在他看来，为基督受凌辱远比埃及的财富宝贵，因为他所渴望的是将来的赏赐。

文理本 来11:26 以为缘基督受辱、富于埃及所有之财货、望赏赉故也、

修订本 来11:26 他把为弥赛亚受凌辱看得比埃及的财物更宝贵，因为他想望所要得的赏赐。

KJV 英 来11:26 Esteeming the reproach of Christ greater riches than the treasures in Egypt: for he had respect unto the recompence of the reward.

NIV 英 来11:26 He regarded disgrace for the sake of Christ as of greater value than the treasures of Egypt, because he was looking ahead to his reward.

主目录 返回顶部

和合本 来11:27 他因着信，就离开埃及，不怕王怒；因为他恒心忍耐，如同看见那不能看见的主。

拼音版 来11:27 Tā yīn zhe xìn jiù líkāi Aijí, bù pà wáng nù. yīnwei tā héngxīn rennaì, rútóng kànjian nà bùnéng kànjian de zhǔ.

吕振中 来11:27 因着信、他离弃了埃及，不怕王的暴怒；因为他坚心持守，如同看见了人目所不能见的。

新译本 来11:27 因着信，他离开了埃及，不怕王的忿怒；因为他坚定不移，就像看见了人不能看见的　神。

现代译 来11:27 由於信心，摩西离开了埃及，不怕王的震怒；，因为他似乎看见了眼睛所看不见的上帝，坚忍到底，不肯回去。

当代译 来11:27 於是，他不怕埃及王的愤怒，凭着信心离开了埃及。他是那样坚忍不拔，好像看见了那位肉眼不能看见的主一样。

文理本 来11:27 彼以信而去埃及、不畏王怒、因其坚忍、如见莫能见者、

修订本 来11:27 因着信，他离开埃及，不怕王的愤怒，因为他恒心忍耐，如同看见那不能看见的上帝。

KJV 英 来11:27 By faith he forsook Egypt, not fearing the wrath of the king: for he endured, as seeing him who is invisible.

NIV 英 来11:27 By faith he left Egypt, not fearing the king's anger; he persevered because he saw him who is invisible.

主目录 返回顶部

和合本 来11:28 他因着信，就守逾越节（“守”或作“立”），行洒血的礼，免得那灭长子的临近以色列人。

拼音版 来11:28 Tā yīn zhe xìn, jiù shǒu Yúyuèjié, ( shǒu huò zuò lì ) xíng sǎ xuè de lǐ, miǎndé nà miè zhǎngzǐ de línjìn Yǐsèliè rén.

吕振中 来11:28 因着信、他立了逾越节，行洒血礼，免得那毁灭者触害着他们的首生者。

新译本 来11:28 因着信，他立了逾越节和洒血的礼，免得那灭命的侵犯以色列人的长子。

现代译 来11:28 由於信心，他设立逾越节，并吩咐将血洒在门上，使那执行毁灭的天使不至於杀了以色列人的长子。

当代译 来11:28 他因着信心，又守逾越节，行洒血的礼，使那些杀长子的天使不会伤害以色列人。

文理本 来11:28 以信而立逾越节、及洒血礼、免灭长子者及于民众、

修订本 来11:28 因着信，他设立逾越节，在门上洒血，免得那毁灭者加害以色列人的长子。

KJV 英 来11:28 Through faith he kept the passover, and the sprinkling of blood, lest he that destroyed the firstborn should touch them.

NIV 英 来11:28 By faith he kept the Passover and the sprinkling of blood, so that the destroyer of the firstborn would not touch the firstborn of Israel.

主目录 返回顶部

和合本 来11:29 他们因着信，过红海如行干地；埃及人试着要过去，就被吞灭了。

拼音版 来11:29 Tāmen yīn zhe xìn, guò Hónghǎi rú xíng gān dì. Aijí rén shì zhe yào guò qù, jiù beì tūn miè le.

吕振中 来11:29 因着信、以色列人过芦苇海，像过旱地；埃及人一试，就被吞灭了。

新译本 来11:29 因着信，他们走过了红海，好像走过旱地一样；埃及人也试着要过去，就被淹没了。

现代译 来11:29 由於信心，以色列人得以渡过红海，好像走在乾地上；埃及人一试，水就把他们淹没了。

当代译 来11:29 以色列人也因为有信心，渡过红海，如履乾地。当埃及人试着要过去，却被海水淹没了。

文理本 来11:29 民众以信而涉红海、如履陆地、埃及人试行之而沈溺、

修订本 来11:29 因着信，他们过红海如行干地；埃及人试着要过去就被淹没了。

KJV 英 来11:29 By faith they passed through the Red sea as by dry land: which the Egyptians assaying to do were drowned.

NIV 英 来11:29 By faith the people passed through the Red Sea as on dry land; but when the Egyptians tried to do so, they were drowned.

主目录 返回顶部

和合本 来11:30 以色列人因着信，围绕耶利哥城七日，城墙就倒塌了。

拼音版 来11:30 Yǐsèliè rén yīn zhe xìn, wéirǎo Yēlìgē chéng qī rì, chéngqiáng jiù dǎotā le.

吕振中 来11:30 因着信、耶利哥的墙被围了七天，城就陷了。

新译本 来11:30 因着信，耶利哥的城墙被围绕了七天，就倒塌了。

现代译 来11:30 由於信心，以色列人绕着耶利哥城走了七天以后，城墙倒塌了。

当代译 来11:30 以色列人又凭着信心，绕着耶利哥城走了七天，直到城墙倒塌。

文理本 来11:30 且以信而环绕耶利哥城、历七日而倾圮、

修订本 来11:30 因着信，以色列人围绕耶利哥城七日，城墙就倒塌了。

KJV 英 来11:30 By faith the walls of Jericho fell down, after they were compassed about seven days.

NIV 英 来11:30 By faith the walls of Jericho fell, after the people had marched around them for seven days.

主目录 返回顶部

和合本 来11:31 妓女喇合因着信，曾和和平平地接待探子，就不与那些不顺从的人一同灭亡。

拼音版 来11:31 Jìnǚ Lǎhé yīn zhe xìn, céng hé hépíng píng de jiēdaì tànzǐ, jiù bù yǔ nàxiē bú shùncóng de rén yītóng mièwáng.

吕振中 来11:31 因着信、庙妓喇合以和平的风度接待探子，就没有跟硬不信的人一同灭亡。

新译本 来11:31 因着信，妓女喇合和和平平接待了侦察的人，就没有和那些不顺从的人一起灭亡。

现代译 来11:31 由於信心，妓女喇合不至於跟那些不服从上帝的人一起被杀，因为她友善地接待了探子。

当代译 来11:31 作妓女的喇合，也因着信心善待以色列的探子，而不至於与那些不服从上帝的人一同灭亡。

文理本 来11:31 娼妓喇合以信、而和平接纳侦者、故不与不顺者偕亡、

修订本 来11:31 因着信，妓女喇合曾友善地接待探子，就没有跟那些不顺从的人一同灭亡。

KJV 英 来11:31 By faith the harlot Rahab perished not with them that believed not, when she had received the spies with peace.

NIV 英 来11:31 By faith the prostitute Rahab, because she welcomed the spies, was not killed with those who were disobedient.

主目录 返回顶部

和合本 来11:32 我又何必再说呢？若要一一细说，基甸、巴拉、参孙、耶弗他、大卫、撒母耳和众先知的事，时候就不够了。

拼音版 来11:32 Wǒ yòu hébì zaì shuō ne. ruò yī yī xì shuō, Jīdiàn, Bālā, Sānsūn, Yēfútā, Dàwèi, Sǎmǔer, hé zhòng xiānzhī de shì, shíhou jiù bú gòu le.

吕振中 来11:32 我还要说什么呢？要叙说基甸、巴拉、参孙、耶弗他、大卫、和撒母耳、以及众神言人的事，时间就不彀了。

新译本 来11:32 我还要再说什么呢？如果再要述说基甸、巴拉、参孙、耶弗他、大卫、撒母耳和众先知的事，时间就不够了。

现代译 来11:32 我还得说下去吗？我没有足够的时间去提基甸、巴拉、参孙、耶弗他、大卫、撒母耳，和先知们的事迹呢。

当代译 来11:32 我还要再多费唇舌吗？若要一一细说，时间就不够了。例如基甸、巴拉、参孙、耶弗他、大卫、撒母耳和众先知......

文理本 来11:32 我又何言哉、如基甸、巴拉、参孙、耶弗他、大卫、撒母耳、与诸先知、若言之、时则不足矣、

修订本 来11:32 我还要说什么呢？若要一一细说基甸、巴拉、参孙、耶弗他、大卫、撒母耳和众先知的事，时间就不够了。

KJV 英 来11:32 And what shall I more say? for the time would fail me to tell of Gedeon, and of Barak, and of Samson, and of Jephthae; of David also, and Samuel, and of the prophets:

NIV 英 来11:32 And what more shall I say? I do not have time to tell about Gideon, Barak, Samson, Jephthah, David, Samuel and the prophets,

主目录 返回顶部

和合本 来11:33 他们因着信，制伏了敌国，行了公义，得了应许；堵了狮子的口，

拼音版 来11:33 Tāmen yīn zhe xìn, zhìfú le dí guó, xíng le gōngyì, dé le yīngxǔ, dǔ le shīzi de kǒu.

吕振中 来11:33 因着信、他们制胜了列国，执行了公义政治，得了所应许的，堵住了狮子的口，

新译本 来11:33 他们借着信，就战胜了敌国，伸张了正义，得到了应许，堵住了狮子的口，

现代译 来11:33 他们藉着信心，战胜了周围的国家。他们施行正义，领受上帝的应许。他们堵住狮子的口，

当代译 来11:33 他们都是有信心，以致能征服敌国，秉行公义，使应许得以实现；并且能堵塞狮子的口，

文理本 来11:33 其人以信而服诸国、行公义、得应许、箝狮口、

修订本 来11:33 他们藉着信，制伏了敌国，行了公义，得了应许，堵住了狮子的口，

KJV 英 来11:33 Who through faith subdued kingdoms, wrought righteousness, obtained promises, stopped the mouths of lions,

NIV 英 来11:33 who through faith conquered kingdoms, administered justice, and gained what was promised; who shut the mouths of lions,

主目录 返回顶部

和合本 来11:34 灭了烈火的猛势，脱了刀剑的锋刃；软弱变为刚强，争战显出勇敢，打退外邦的全军。

拼音版 来11:34 Miè le lièhuǒ de meng shì, tuō le dāo jiàn de fēng rèn, ruǎnfuò biàn wéi gāngqiáng, zhēng zhàn xiǎn chū yǒnggǎn, dǎ tuì waì bāng de quán jūn.

吕振中 来11:34 扑灭了烈火之威力，躲脱了刀剑的锋刃，从软弱中得了能力，在战争中显为勇猛，使外国的队伍掉头逃窜。

新译本 来11:34 消灭了烈火的威力，逃脱了刀剑的锋刃，软弱变成刚强，在战争中显出大能，把外国的军队击退。

现代译 来11:34 扑灭了烈火，逃脱了刀剑的杀戮。他们变软弱为刚强，在战阵上发挥威力，击败了外国的军队。

当代译 来11:34 熄灭猛烈的火焰，刀下逃生，由软弱变为刚强，在作战时显出威武，击退外敌的军队。

文理本 来11:34 灭火势、避锋刃、弱而强、战而勇、破异邦军、

修订本 来11:34 灭了烈火的威力，在锋利的刀剑下逃生，从软弱变为刚强，争战中显出勇猛，打退外邦的全军。

KJV 英 来11:34 Quenched the violence of fire, escaped the edge of the sword, out of weakness were made strong, waxed valiant in fight, turned to flight the armies of the aliens.

NIV 英 来11:34 quenched the fury of the flames, and escaped the edge of the sword; whose weakness was turned to strength; and who became powerful in battle and routed foreign armies.

主目录 返回顶部

和合本 来11:35 有妇人得自己的死人复活，又有人忍受严刑，不肯苟且得释放（“释放”原文作“赎”），为要得着更美的复活。

拼音版 来11:35 Yǒu fùrén dé zìjǐ de sǐ rén fùhuó, yòu yǒu rén renshòu yánxíng, bù ken gǒuqie dé shìfàng, ( shìfàng yuánwén zuò shú ) wèi yào dé zhaó gèng mei de fùhuó.

吕振中 来11:35 有妇人得了他们死去的亲人复活过来。另有人被张如鼓、受重击而死，不接受赎放，为要得复活到较好的生活。

新译本 来11:35 有些妇女得回从死里复活的亲人；但也有些人忍受了酷刑，不肯接受释放，为的是要得着更美的复活。

现代译 来11:35 藉着信心，有些妇女接纳那些从死里活过来的亲人。另有些人拒绝被释放，宁愿死在酷刑下，为要得到更美好的新生命。

当代译 来11:35 又有些妇女因着信心，使自己的亲人得以从死里复活；有些人虽然受尽严刑的折磨，仍不肯苟且偷生，接受释放，因为他们渴望获得一个更美好的复活；

文理本 来11:35 有妇得其死者复生、亦有遭酷刑而不愿赎、欲得尤善之复起、

修订本 来11:35 有些妇人得回从死人中复活的亲人。又有人忍受严刑，拒绝被释放，为要得着更美好的复活。

KJV 英 来11:35 Women received their dead raised to life again: and others were tortured, not accepting deliverance; that they might obtain a better resurrection:

NIV 英 来11:35 Women received back their dead, raised to life again. Others were tortured and refused to be released, so that they might gain a better resurrection.

主目录 返回顶部

和合本 来11:36 又有人忍受戏弄、鞭打、捆锁、监禁各等的磨炼，

拼音版 来11:36 Yòu yǒu rén renshòu xìnòng, biāndǎ, kúnsuǒ, jiānjìn, gè deng de móliàn.

吕振中 来11:36 又另有人受了戏弄和鞭打、甚至捆锁和监禁的经验。

新译本 来11:36 又有些人遭受了戏弄、鞭打，甚至捆锁、监禁；

现代译 来11:36 又有人忍受戏弄，鞭打；也有人被捆绑，囚禁狱中。

当代译 来11:36 又有些人遭受戏弄、鞭打、捆锁、囚禁和各种磨炼。

文理本 来11:36 又有受戏玩、鞭扑、缧绁、囹圄之试、

修订本 来11:36 又有人忍受戏弄、鞭打、捆锁、监禁、各等的磨炼；

KJV 英 来11:36 And others had trial of cruel mockings and scourgings, yea, moreover of bonds and imprisonment:

NIV 英 来11:36 Some faced jeers and flogging, while still others were chained and put in prison.

主目录 返回顶部

和合本 来11:37 被石头打死，被锯锯死，受试探，被刀杀，披着绵羊、山羊的皮各处奔跑，受穷乏、患难、苦害，

拼音版 来11:37 Beì shítou dǎ sǐ, beì jù jù sǐ, shòu shìtan, beì dāo shā. pī zhe miányáng shānyáng de pí gè chù bēnpǎo, shòu qióngfá, huànnàn, kǔhaì.

吕振中 来11:37 他们被人用石头打死，被锯锯死，（在『被锯锯死』前后有古卷加『受着试炼』一词。按此二词形状甚相似）死在凶杀刀下，披着绵羊山羊的皮、各处奔跑，受穷乏，受苦难，受虐待；

新译本 来11:37 被石头打死，被锯锯死，（后期抄本在此加上“受试探”）被刀杀死。他们披着绵羊山羊的皮到处奔跑、受穷乏、遭患难、被虐待；

现代译 来11:37 还有人被石头击毙，被锯子锯断，被刀剑杀死。再有人披着绵羊山羊的皮，到处奔跑，忍受穷困，迫害，和虐待。

当代译 来11:37 他们被人用石头打死，被锯锯成两截，受威逼利诱，丧生刀剑之下；更有些要披着绵羊和山羊的皮，四处奔跑，受尽贫乏、痛苦和虐待；

文理本 来11:37 受石击、锯解、磨炼、死于锋刃、衣绵羊山羊之皮而流离、受穷乏、患难、暴虐、

修订本 来11:37 他们被石头打死，被锯锯死，被刀杀，披着绵羊山羊的皮各处奔跑，受贫穷、患难、虐待。

KJV 英 来11:37 They were stoned, they were sawn asunder, were tempted, were slain with the sword: they wandered about in sheepskins and goatskins; being destitute, afflicted, tormented;

NIV 英 来11:37 They were stoned; they were sawed in two; they were put to death by the sword. They went about in sheepskins and goatskins, destitute, persecuted and mistreated--

主目录 返回顶部

和合本 来11:38 在旷野、山岭、山洞、地穴飘流无定，本是世界不配有的人。

拼音版 来11:38 Zaì kuàngye, shānlǐng, shāndòng, dì xué, piāoliú wú déng. ben shì shìjiè bú peì yǒude rén.

吕振中 来11:38 世界配不上他们∶他们在旷野、在山岭、在洞窘、在地穴、飘流无定。

新译本 来11:38 原是这世界不配有的人。他们飘流无定，在旷野、山岭、石洞和地穴栖身。

现代译 来11:38 这世界不值得他们居留！他们像难民一样，在荒野和山岭间流浪，在山洞和地穴里栖身。

当代译 来11:38 他们在荒漠崇山之间，巨穴小洞之内，漂流无定......唉！这世界怎麽配有这样的人呢！

文理本 来11:38 于荒野、山岭、洞穴、地窟、转徙无常、若此之人、乃斯世不堪有者也、

修订本 来11:38 这世界配不上他们，他们在旷野、山岭、山洞、地穴，飘流无定。

KJV 英 来11:38 (Of whom the world was not worthy:) they wandered in deserts, and in mountains, and in dens and caves of the earth.

NIV 英 来11:38 the world was not worthy of them. They wandered in deserts and mountains, and in caves and holes in the ground.

主目录 返回顶部

和合本 来11:39 这些人都是因信得了美好的证据，却仍未得着所应许的。

拼音版 来11:39 Zhèxie rén dōu shì yīn xìn dé le meihǎo de zhèngjù, què réng wèi dé zhaó suǒ yīngxǔ de.

吕振中 来11:39 这些人虽然都藉着信得了赞许的证言，却没有领受所应许的；

新译本 来11:39 所有这些人都借着信得了称许，却还没有得着所应许的；

现代译 来11:39 这些人的信心都有着很不平凡的记录；可是他们并没有领受到上帝所应许的，

当代译 来11:39 这些人的信心都得了上帝的赞许，只是未曾得着所应许他们的。

文理本 来11:39 是皆以信得美证、而未获所许、

修订本 来11:39 这些人都是因信获得了赞许，却仍未得着所应许的，

KJV 英 来11:39 And these all, having obtained a good report through faith, received not the promise:

NIV 英 来11:39 These were all commended for their faith, yet none of them received what had been promised.

主目录 返回顶部

和合本 来11:40 因为　神给我们预备了更美的事，叫他们若不与我们同得，就不能完全。

拼音版 来11:40 Yīnwei shén gei wǒmen yùbeì le gèng mei de shì, jiào tāmen ruò bù yǔ wǒmen tóng dé, jiù bùnéng wánquán.

吕振中 来11:40 因为上帝已经为了们豫先供备更美好的事，要使他们、没有我们、就不能得完全。

新译本 来11:40 因为　神已经为我们预备了更美的事，使他们若不跟我们在一起，就不能完全。

现代译 来11:40 因为上帝决定给我们作更美好的安排。他的旨意是：他们必须跟我们一道才能达到完全。

当代译 来11:40 原来上帝为我们预备了更美的事，叫他们要与我们一同得着，才能完全。

文理本 来11:40 盖上帝为我侪所备尤善、使彼外乎我侪者、不得完全也、

修订本 来11:40 因为上帝给我们预备了更美好的事，若没有我们，他们就不能达到完全。

KJV 英 来11:40 God having provided some better thing for us, that they without us should not be made perfect.

NIV 英 来11:40 God had planned something better for us so that only together with us would they be made perfect.


希伯来书第12章 - 希伯来书 - 基督教圣经——十版本对照圣经

 希伯来书第12章 - 希伯来书 - 基督教圣经——十版本对照圣经 章

和合本 来12:1 我们既有这许多的见证人，如同云彩围着我们，就当放下各样的重担，脱去容易缠累我们的罪，存心忍耐，奔那摆在我们前头的路程，

拼音版 来12:1 Wǒmen jì yǒu zhè xǔduō de jiànzhèng rén, rútóng yúncai wéi zhe wǒmen, jiù dāng fàng xià gèyàng de zhòngdàn, tuō qù róngyi chán lei wǒmen de zuì, cún xīn rennaì, bēn nà bǎi zaì wǒmen qiántou de lùchéng,

吕振中 来12:1 所以我们也如此。我们既有这样多如密云的舍生作证人围绕着我们，就该脱去各样的拖累、和那容易缠着我们（有古卷作『使我们精神涣散』）的罪，用坚忍志气跑那摆在我们前头的赛程，

新译本 来12:1 所以，我们既然有这么多的见证人，像云彩围绕着我们，就应该脱下各样的拖累，和容易缠住我们的罪，以坚忍的心奔跑那摆在我们面前的赛程；

现代译 来12:1 既然我们有这麽多见证人，像云彩一样围绕着我们，就应该排除一切的障碍和跟我们纠缠不休的罪，坚忍地奔跑在我们前头的路程。

当代译 来12:1 我们既有这许多的见证人像云彩一般围绕着，我们就当卸下一切重担，摆脱容易缠累我们的罪，坚心忍耐，奔跑前程；

文理本 来12:1 既有若许之证者、云集围我、则宜释诸重负与纠缠之罪、以恒忍而趋我前程、

修订本 来12:1 所以，既然我们有这许多见证人如同云彩围绕着我们，就该卸下各样重担和紧紧缠累的罪，以坚忍的心奔那摆在我们前头的路程，

KJV 英 来12:1 Wherefore seeing we also are compassed about with so great a cloud of witnesses, let us lay aside every weight, and the sin which doth so easily beset us, and let us run with patience the race that is set before us,

NIV 英 来12:1 Therefore, since we are surrounded by such a great cloud of witnesses, let us throw off everything that hinders and the sin that so easily entangles, and let us run with perseverance the race marked out for us.

主目录 返回顶部

和合本 来12:2 仰望为我们信心创始成终的耶稣（或作“仰望那将真道创始成终的耶稣”）。他因那摆在前面的喜乐，就轻看羞辱，忍受了十字架的苦难，便坐在　神宝座的右边。

拼音版 来12:2 Yǎngwàng wèi wǒmen xìnxīn chuàngshǐ chéng zhōng de Yēsū. ( huò zuò yǎngwàng nà jiāng zhēn dào chuàngshǐ chéng zhōng de Yēsū ) tā yīn nà bǎi zaì qiántou de xǐlè, jiù qīng kàn xiūrǔ, renshòu le shízìjià de kǔnàn, biàn zuò zaì shén bǎozuò de yòubiān.

吕振中 来12:2 转脸注视着信仰上的开创者和完成者耶稣∶他为了那摆在他前头的喜乐，就坚忍着十字架，轻看羞辱，如今已在上帝的右边坐着呢。

新译本 来12:2 专一注视耶稣，就是我们信心的创始者和完成者。他因为那摆在面前的喜乐，就忍受了十字架，轻看了羞辱，现在就坐在　神宝座的右边。

现代译 来12:2 我们要注视耶稣，因为他是我们信心的创始者和完成者。他不在十字架前退缩；相反地，为了那等待着他的喜乐，他不把死在十字架上的羞辱当作一回事。现在他已经坐在上帝宝座的右边。

当代译 来12:2 又要定睛注视为我们的信心创始成终的耶稣。他为了摆在前面的喜乐，就轻看羞辱，忍受了十字架的痛苦，所以现今就坐在上帝宝座的右边。

文理本 来12:2 瞻望耶稣、即我信之始终、彼为陈于其前之乐、忍受十架、轻视耻辱、今得坐于上帝右、

修订本 来12:2 仰望我们信心的创始成终者耶稣，他因那摆在前面的喜乐，轻看羞辱，忍受了十字架的苦难，如今已坐在上帝宝座的右边。

KJV 英 来12:2 Looking unto Jesus the author and finisher of our faith; who for the joy that was set before him endured the cross, despising the shame, and is set down at the right hand of the throne of God.

NIV 英 来12:2 Let us fix our eyes on Jesus, the author and perfecter of our faith, who for the joy set before him endured the cross, scorning its shame, and sat down at the right hand of the throne of God.

主目录 返回顶部

和合本 来12:3 那忍受罪人这样顶撞的，你们要思想，免得疲倦灰心。

拼音版 来12:3 Nà renshòu zuì rén zhèyàng dǐngzhuàng de, nǐmen yào sīxiǎng, miǎndé píjuàn huīxīn.

吕振中 来12:3 他坚忍着罪人这样地顶撞他，你们要跟他比比，免得你们心灰意冷。

新译本 来12:3 这位忍受罪人那样顶撞的耶稣，你们要仔细思想，免得疲倦灰心。

现代译 来12:3 想一想他的经历。他怎样忍受罪人的憎恨！所以你们不要灰心丧志。

当代译 来12:3 你们要思想这位忍受罪人如此顶撞的主，免得疲倦灰心。

文理本 来12:3 其忍受恶人如此之横逆、尔宜念之、免致疲倦丧志、

修订本 来12:3 你们要仔细想想这位忍受了罪人如此顶撞的耶稣，你们就不致心灰意懒了。

KJV 英 来12:3 For consider him that endured such contradiction of sinners against himself, lest ye be wearied and faint in your minds.

NIV 英 来12:3 Consider him who endured such opposition from sinful men, so that you will not grow weary and lose heart.

主目录 返回顶部

和合本 来12:4 你们与罪恶相争，还没有抵挡到流血的地步。

拼音版 来12:4 Nǐmen yǔ zuìè xiāng zhēng, hái méiyǒu dǐdǎng dào liúxuè de dìbù.

吕振中 来12:4 你们跟罪对斗、还没有抵抗到流血呢。

新译本 来12:4 你们与罪恶斗争，还没有对抗到流血的地步；

现代译 来12:4 你们跟罪恶斗争，还没有抵抗到生死的关头。

当代译 来12:4 其实，你们抵挡罪恶，与罪恶搏斗，还没有到流血的地步。

文理本 来12:4 尔攻罪恶、尚未捍御至于流血、

修订本 来12:4 你们与罪恶争斗，还没有抵抗到流血的地步。

KJV 英 来12:4 Ye have not yet resisted unto blood, striving against sin.

NIV 英 来12:4 In your struggle against sin, you have not yet resisted to the point of shedding your blood.

主目录 返回顶部

和合本 来12:5 你们又忘了那劝你们如同劝儿子的话，说：“我儿，你不可轻看主的管教，被他责备的时候，也不可灰心。

拼音版 来12:5 Nǐmen yòu wàng le nà quàn nǐmen rútóng quàn érzi de huà, shuō, wǒ ér, nǐ bùke qīng kàn zhǔ de guǎngjiào, beì tā zébeì de shíhou, ye bùke huīxīn.

吕振中 来12:5 而你们竟忘却了那劝勉、那和你们、如同和儿子理论的话说∶「我儿，主的管教你别小看；你受他指责、也别灰心；

新译本 来12:5 你们又忘记了那劝你们好像劝儿子的话，说：“我儿！你不可轻看主的管教，受责备的时候也不要灰心；

现代译 来12:5 难道你们忘记了上帝怎样用劝勉儿子的话劝勉你们？他说：我的儿子啊，要留心主的管教，不要因他的责备而灰心；

当代译 来12:5 天父劝你们好像劝儿子的那番训勉，你们都忘记得一乾二净了吗？他说：“我儿啊！不可轻视主的管教，受责罚的时候也不用灰心。

文理本 来12:5 又忘劝尔之言、如谕子曰、吾子乎、主惩尔、勿轻视、受其谴、勿丧志、

修订本 来12:5 你们又忘了上帝劝你们如同劝儿女的那些话，说： "我儿啊，不可轻看主的管教， 被他责备的时候不可灰心；

KJV 英 来12:5 And ye have forgotten the exhortation which speaketh unto you as unto children, My son, despise not thou the chastening of the Lord, nor faint when thou art rebuked of him:

NIV 英 来12:5 And you have forgotten that word of encouragement that addresses you as sons: "My son, do not make light of the Lord's discipline, and do not lose heart when he rebukes you,

主目录 返回顶部

和合本 来12:6 因为主所爱的，他必管教，又鞭打凡所收纳的儿子。”

拼音版 来12:6 Yīnwei zhǔ suǒ aì de tā bì guǎngjiào, yòu biāndǎ fán suǒ shōu nà de érzi.

吕振中 来12:6 因为主所爱的、主就管教；他所承认的每一个儿子、他都鞭打」。

新译本 来12:6 因为主所爱的，他必管教，他又鞭打所收纳的每一个儿子。”

现代译 来12:6 因为主管教他所爱的每一个人，鞭打他所收纳的每一个儿子。

当代译 来12:6 主管教你，证明他疼爱你；他鞭打你，证明你真正是他的儿子。”

文理本 来12:6 盖主所爱者惩之、所纳诸子扑之、

修订本 来12:6 因为主所爱的，他必管教， 又鞭打他所接纳的每一个孩子。"

KJV 英 来12:6 For whom the Lord loveth he chasteneth, and scourgeth every son whom he receiveth.

NIV 英 来12:6 because the Lord disciplines those he loves, and he punishes everyone he accepts as a son."

主目录 返回顶部

和合本 来12:7 你们所忍受的，是　神管教你们，待你们如同待儿子。焉有儿子不被父亲管教的呢？

拼音版 来12:7 Nǐmen suǒ renshòu de, shì shén guǎngjiào nǐmen, daì nǐmen rútóng daì érzi. yān yǒu érzi bú beì fùqin guǎngjiào de ne.

吕振中 来12:7 为受管教而坚忍着吧！上帝是待你们做儿子呢。哪有儿子、而父亲不管教的呢？

新译本 来12:7 为了接受管教，你们要忍受，因为　神待你们好像待儿子一样；哪有儿子不受父亲管教的呢？

现代译 来12:7 你们要忍受管教，因为你们受管教是表示上帝待你们像待儿子一样。岂有儿子不受父亲管教的？

当代译 来12:7 这样的管教要忍受。你们所遭受的一切，正是上帝所给的管教。他这样做，正是待你们像儿子一样。试问哪里有儿子不受父亲管教的呢？

文理本 来12:7 尔之所忍乃为受惩、上帝待尔如子矣、焉有子而父不惩之者乎、

修订本 来12:7 为了受管教，你们要忍受。上帝待你们如同待儿女。哪有儿女不被父亲管教的呢？

KJV 英 来12:7 If ye endure chastening, God dealeth with you as with sons; for what son is he whom the father chasteneth not?

NIV 英 来12:7 Endure hardship as discipline; God is treating you as sons. For what son is not disciplined by his father?

主目录 返回顶部

和合本 来12:8 管教原是众子所共受的，你们若不受管教，就是私子，不是儿子了。

拼音版 来12:8 Guǎngjiào yuán shì zhòng zǐ suǒ gòng shòu de, nǐmen ruò bú shòu guǎngjiào, jiù shì sīzǐ, bú shì érzi le.

吕振中 来12:8 你们若没受众子所与分的管教，便是私生子，不是儿子了。

新译本 来12:8 作儿子的都受过管教。如果你们没有受管教，就是私生子，不是儿子了。

现代译 来12:8 如果你们不像其他的儿子接受管教的话，你们就不是真儿子，而是私生的。

当代译 来12:8 为人子女的，都必须受管教，如果你们拒受管教，那就是私生子，不是儿子了。

文理本 来12:8 夫惩众所共也、而尔无之、则为私生、而非子矣、

修订本 来12:8 管教原是众儿女共同所领受的；你们若不受管教，就是私生子，不是儿女了。

KJV 英 来12:8 But if ye be without chastisement, whereof all are partakers, then are ye bastards, and not sons.

NIV 英 来12:8 If you are not disciplined (and everyone undergoes discipline), then you are illegitimate children and not true sons.

主目录 返回顶部

和合本 来12:9 再者，我们曾有生身的父管教我们，我们尚且敬重他；何况万灵的父，我们岂不更当顺服他得生吗？

拼音版 来12:9 Zaìzhe, wǒmen céng yǒu shēng shēn de fù guǎngjiào wǒmen, wǒmen shàngqie jìngzhòng tā, hékuàng wàn líng de fù, wǒmen qǐbù gèng dāng shùnfú tā dé shēng ne.

吕振中 来12:9 再者，我们有我们肉身之父管教我们，我们尚且尊敬他们，何况灵性之父，我们岂不更当顺服他得活么？

新译本 来12:9 还有，肉身的父亲管教我们，我们尚且敬重他们；何况那万灵的父，我们不是更要顺服他而得生吗？

现代译 来12:9 对於肉体的父亲，我们接受管教，仍然尊敬他们。那麽，对於灵性的父亲，我们岂不是要更加顺服，以求得到生命吗？

当代译 来12:9 生养我们的父亲管教我们，我们尚且敬重他，万灵之父（上帝）管教我们的时候，岂不更该服从他，去过新生活吗？

文理本 来12:9 且我生身之父惩我、我尚敬之、况诸神之父、不更宜服之以得生乎、

修订本 来12:9 再者，我们曾有肉身之父管教我们，我们尚且敬重他，何况灵性之父，我们岂不更当顺服他而得生命吗？

KJV 英 来12:9 Furthermore we have had fathers of our flesh which corrected us, and we gave them reverence: shall we not much rather be in subjection unto the Father of spirits, and live?

NIV 英 来12:9 Moreover, we have all had human fathers who disciplined us and we respected them for it. How much more should we submit to the Father of our spirits and live!

主目录 返回顶部

和合本 来12:10 生身的父都是暂随己意管教我们；惟有万灵的父管教我们，是要我们得益处，使我们在他的圣洁上有分。

拼音版 来12:10 Shēng shēn de fù dōu shì zàn suí jǐ yì guǎngjiào wǒmen. wéiyǒu wàn líng de fù guǎngjiào wǒmen, shì yào wǒmen dé yìchu, shǐ wǒmen zaì tāde shèngjié shǎng yǒu fèn.

吕振中 来12:10 他们呢、是在短暂日子里照自己以为对的来管教；他呢、却为了我们的益处、要使我们有分于他的圣善。

新译本 来12:10 肉身的父亲照着自己的意思管教我们，只有短暂的日子；唯有　神管教我们，是为着我们的好处，使我们在他的圣洁上有分。

现代译 来12:10 肉体的父亲随着自己的意思暂时管教我们；但是，上帝的管教是为了我们的好处，要使我们有份於他的圣洁。

当代译 来12:10 生养我们的父亲给我们的管教，时日不会太久，并且他只能按着自己以为美好的标准来管教我们，而天父的管教，却是对我们绝对有益的，使我们可以得到他的圣洁。

文理本 来12:10 彼乃暂依己意而惩、惟此则为我之益、使我与其圣也、

修订本 来12:10 肉身之父都是短时间随己意管教我们，惟有灵性之父管教我们是要我们得益处，使我们在他的圣洁上有份。

KJV 英 来12:10 For they verily for a few days chastened us after their own pleasure; but he for our profit, that we might be partakers of his holiness.

NIV 英 来12:10 Our fathers disciplined us for a little while as they thought best; but God disciplines us for our good, that we may share in his holiness.

主目录 返回顶部

和合本 来12:11 凡管教的事，当时不觉得快乐，反觉得愁苦，后来却为那经练过的人结出平安的果子，就是义。

拼音版 来12:11 Fán guǎngjiào de shì, dāngshí bù juéde kuaìlè, fán juéde chóukǔ. hòulái què wèi nà jīng liàn guo de rén, jiē chū píngān de guǒzi, jiù shì yì.

吕振中 来12:11 一切管教、在当时似乎不是喜乐，而是忧愁；以后呢、却给那些由此而受操练的人结出平安（或译∶宁静）的果子、就是正义的果子、来

新译本 来12:11 但是一切管教，在当时似乎不觉得快乐，反觉得痛苦；后来却为那些经过这种操练的人，结出平安的果子来，就是义。

现代译 来12:11 我们受管教的时候，闷闷不乐；可是后来，那些因受管教而经历过锻炼的人能够结出平安的果子，过着正直的生活。

当代译 来12:11 被管教时的那种滋味，绝不好受。但事后，在那些受教的人身上就会看出管教的后果来，那就是公义与平安。

文理本 来12:11 凡惩之之时、似非乐、而为忧、后则由惩生练、而结和平之果、即义也、

修订本 来12:11 凡管教的事，当时不觉得快乐，反觉得痛苦；后来却为那经过锻鍊的人结出平安的果子，就是义的果子。

KJV 英 来12:11 Now no chastening for the present seemeth to be joyous, but grievous: nevertheless afterward it yieldeth the peaceable fruit of righteousness unto them which are exercised thereby.

NIV 英 来12:11 No discipline seems pleasant at the time, but painful. Later on, however, it produces a harvest of righteousness and peace for those who have been trained by it.

主目录 返回顶部

和合本 来12:12 所以，你们要把下垂的手、发酸的腿挺起来，

拼音版 来12:12 Suǒyǐ nǐmen yào bǎ xiàchuī de shǒu, fāsuān de tuǐ, tǐng qǐlai.

吕振中 来12:12 所以你们要把衰弱下垂的手举起来，把瘫痪发抖的膝盖伸直；

新译本 来12:12 所以，你们要把下垂的手和发软的腿挺直起来；

现代译 来12:12 因此，你们要把无力的手举起来，把软弱的膝盖伸直！

当代译 来12:12 所以，你们要振作起来；举起下垂的手，挺起发酸的腿，

文理本 来12:12 故手垂膝痿者、宜起之、

修订本 来12:12 所以，你们要把下垂的手举起来，发酸的腿挺直；

KJV 英 来12:12 Wherefore lift up the hands which hang down, and the feeble knees;

NIV 英 来12:12 Therefore, strengthen your feeble arms and weak knees.

主目录 返回顶部

和合本 来12:13 也要为自己的脚，把道路修直了，使瘸子不至歪脚，反得痊愈（“歪脚”或作“差路”）

拼音版 来12:13 Ye yào wèi zìjǐ de jiǎo bǎ dàolù xiū zhí le, shǐ quèzi bú zhì wāi jiǎo, fǎn dé quányù. ( wāi jiǎo huò zuò chà lù )

吕振中 来12:13 使你们的脚行直的路线，使瘸子的不全脱了骱、倒重复矫健。

新译本 来12:13 也要把你们所走的道路修直，使瘸子不至于扭脚，反而得到复原。

现代译 来12:13 要时常走在笔直的路上，使跛了的脚不至於完全残废，反而重新得到力量。

当代译 来12:13 不单是为自己的脚，要修平前面的路，也要使跛子走路不致摔倒，因而得到痊愈。

文理本 来12:13 为尔足直其径、免跛者偏离、宁使之愈焉、○

修订本 来12:13 要为自己的脚把道路修直了，使瘸了的腿不再脱臼，反而得到痊愈。

KJV 英 来12:13 And make straight paths for your feet, lest that which is lame be turned out of the way; but let it rather be healed.

NIV 英 来12:13 "Make level paths for your feet," so that the lame may not be disabled, but rather healed.

主目录 返回顶部

和合本 来12:14 你们要追求与众人和睦，并要追求圣洁；非圣洁没有人能见主。

拼音版 来12:14 Nǐmen yào zhuīqiú yǔ zhòngrén hémù, bìng yào zhuīqiú shèngjié. fēi shèngjié méiyǒu rén néng jiàn zhǔ.

吕振中 来12:14 你们要跟众人一齐追求和平与圣化；非圣化，没有人能看见主。

新译本 来12:14 你们要竭力寻求与众人和睦，并且要竭力追求圣洁。如果没有圣洁，谁也不能见主。

现代译 来12:14 要努力跟人和睦，过圣洁的生活；没有圣洁的生活就没有人能见到主。

当代译 来12:14 你们要追求与大家和睦，并且要追求圣洁；因为若非圣洁就没有人能见主。

文理本 来12:14 宜务和平及清洁于众、盖非清洁、无人得见主也、

修订本 来12:14 你们要追求与众人和睦，并要追求圣洁；人非圣洁不能见主。

KJV 英 来12:14 Follow peace with all men, and holiness, without which no man shall see the Lord:

NIV 英 来12:14 Make every effort to live in peace with all men and to be holy; without holiness no one will see the Lord.

主目录 返回顶部

和合本 来12:15 又要谨慎，恐怕有人失了　神的恩；恐怕有毒根生出来扰乱你们，因此叫众人沾染污秽。

拼音版 来12:15 Yòu yào jǐnshèn, kǒngpà yǒu rén shī le shén de ēn. kǒngpà yǒu dú gēn shēng chūlai rǎoluàn nǐmen, yīncǐ jiào zhòngrén zhānrǎn wūhuì.

吕振中 来12:15 你们要小心关顾，免得有人在上帝的恩惠上赶不上；免得有苦恨之根长起来缠磨（申29∶18［17］七十子译本作『有根在苦胆和毒苦中长起来』按希腊文『缠磨』一词乃由『在苦胆中』二词调换字母组成的）你们，许多人便由这个而被染污；

新译本 来12:15 你们要小心，免得有人失去了　神的恩典；免得有苦根长起来缠绕你们，因而污染了许多人；

现代译 来12:15 要谨慎，免得有人失去了上帝的恩典。要谨慎，免得有人像一株有毒的植物，长大起来，遗害人群。

当代译 来12:15 你们又要谨慎，恐怕有人失去了上帝的恩典，又有毒根生出来，造成混乱，就污染多人。

文理本 来12:15 慎之哉、恐有失上帝恩者、恐有苦根发萌以扰尔、致众玷污、

修订本 来12:15 要谨慎，免得有人失去了上帝的恩典；免得有毒根生出来扰乱你们，因而使许多人沾染污秽，

KJV 英 来12:15 Looking diligently lest any man fail of the grace of God; lest any root of bitterness springing up trouble you, and thereby many be defiled;

NIV 英 来12:15 See to it that no one misses the grace of God and that no bitter root grows up to cause trouble and defile many.

主目录 返回顶部

和合本 来12:16 恐怕有淫乱的，有贪恋世俗如以扫的；他因一点食物把自己长子的名分卖了。

拼音版 来12:16 Kǒngpà yǒu yínluàn de, yǒu tānliàn shìsú rú Yǐsǎo de. tā yīn yídiǎn shíwù bǎ zìjǐ zhǎngzǐ de míngfèn maì le.

吕振中 来12:16 免得有嫖妓或做男倡的、或凡俗的、像以扫，他为了一碗食品，就把自己的长子名分卖掉了。

新译本 来12:16 又免得有人成为淫乱的和贪恋世俗的，好像以扫一样，为了一点点食物，竟把自己长子的名分出卖了。

现代译 来12:16 要谨慎，免得有人像以扫一样，淫乱不虔，为了一点点食物把长子的名份都出卖了。

当代译 来12:16 也不可有淫乱和像以扫一样贪恋世俗；他为贪一时口腹之欲，便出卖了长子名分。

文理本 来12:16 恐有淫乱者、或轻侮如以扫者、为一??啜、而鬻长子之分、

修订本 来12:16 免得有人淫乱，或不敬虔如以扫，他因一点点食物把自己长子的名分卖了。

KJV 英 来12:16 Lest there be any fornicator, or profane person, as Esau, who for one morsel of meat sold his birthright.

NIV 英 来12:16 See that no one is sexually immoral, or is godless like Esau, who for a single meal sold his inheritance rights as the oldest son.

主目录 返回顶部

和合本 来12:17 后来想要承受父所祝的福，竟被弃绝，虽然号哭切求，却得不着门路使他父亲的心意回转。这是你们知道的。

拼音版 来12:17 Hòulái xiǎng yào chéngshòu fù suǒ zhù de fú, jìng beì qìjué, suīrán haókū qiè qiú, què dé bu zhaó ménlu, shǐ tā fùqin de xīnyì huízhuǎn, zhè shì nǐmen zhīdào de.

吕振中 来12:17 你们知道∶就是后来他想要承受祝福，虽带泪地寻求也被弃绝，寻不着改变心意之余地。

新译本 来12:17 你们知道，后来以扫想要承受祝福，却被拒绝了；他虽然带着眼泪寻求，还是没有反悔的余地。

现代译 来12:17 后来，你们知道，他想得到父亲的祝福，可是被拒绝了；虽然他流着眼泪想寻找补救的办法，却无法改变他已经做了的事。

当代译 来12:17 你们也知道他后来虽然声泪俱下，希望父亲回心转意给他祝福，也无法挽回。

文理本 来12:17 尔知其后欲承祝、虽哭泣以求、终亦见弃、盖不得改悔之地也、○

修订本 来12:17 后来你们知道，他想要承受父亲的祝福，竟被拒绝，虽然流着泪苦求，却得不着门路使他父亲回心转意。

KJV 英 来12:17 For ye know how that afterward, when he would have inherited the blessing, he was rejected: for he found no place of repentance, though he sought it carefully with tears.

NIV 英 来12:17 Afterward, as you know, when he wanted to inherit this blessing, he was rejected. He could bring about no change of mind, though he sought the blessing with tears.

主目录 返回顶部

和合本 来12:18 你们原不是来到那能摸的山；此山有火焰、密云、黑暗、暴风、

拼音版 来12:18 Nǐmen yuán bú shì lái dào nà néng mō de shān, cǐ shān yǒu huǒyàn, mì yún, hēiàn, bàofēng,

吕振中 来12:18 因为你们上了的并不是一个可摸触的山∶那里有烧着的火、与昏黑幽冥和旋风、

新译本 来12:18 你们不是来到那座摸得着的山。那里有烈火、密云、幽暗、暴风、

现代译 来12:18 你们并没有来到一个可触摸的西奈山，像以色列人民所到过的；那里有火焰、密云、黑暗，和风暴，

当代译 来12:18 你们并不像在荒野中的以色列人，来到那座摸得到的西奈山。那山有火焰、乌云、黑暗、狂风，

文理本 来12:18 夫尔非至可扪火炎之山、及晦冥、昏暗、暴风、

修订本 来12:18 你们不是来到那可触摸的山，那里有火焰、密云、黑暗、暴风、

KJV 英 来12:18 For ye are not come unto the mount that might be touched, and that burned with fire, nor unto blackness, and darkness, and tempest,

NIV 英 来12:18 You have not come to a mountain that can be touched and that is burning with fire; to darkness, gloom and storm;

主目录 返回顶部

和合本 来12:19 角声与说话的声音。那些听见这声音的，都求不要再向他们说话。

拼音版 来12:19 Jiǎo shēng yǔ shuōhuà de shēngyīn. nàxiē tīngjian zhè shēngyīn de. dōu qiú búyào zaì xiàng tāmen shuōhuà.

吕振中 来12:19 号筒的响声、和说话之声音的；当时听见的都请求不要把话语加传给他们；

新译本 来12:19 号筒的响声和说话的声音；那些听见这声音的人，都请求　神不要再向他们多说话；

现代译 来12:19 有号筒的响声和说话的声音。人民听见这话的时候，就要求不再让他们听见别的话；

当代译 来12:19 更有号声和说话的声音，凡听见的都求上帝不要再这样向他们说话了。

文理本 来12:19 号角之音、宣言之声、闻者咸求勿复与言、

修订本 来12:19 角声，和说话的声音；当时那些听见这声音的，都求不要再向他们说话，

KJV 英 来12:19 And the sound of a trumpet, and the voice of words; which voice they that heard intreated that the word should not be spoken to them any more:

NIV 英 来12:19 to a trumpet blast or to such a voice speaking words that those who heard it begged that no further word be spoken to them,

主目录 返回顶部

和合本 来12:20 因为他们当不起所命他们的话，说：“靠近这山的，即便是走兽，也要用石头打死。”

拼音版 来12:20 Yīnwei tāmen dang bu qǐ suǒ méng tāmende huà shuō, kàojìn zhè shān de, jì biàn shì zǒushòu, ye yào yòng shítou dǎ sǐ.

吕振中 来12:20 因为他们当不起所训谕的话说∶「就使走兽触着了这山，也必被扔石头打死的」。

新译本 来12:20 因为他们担当不起那命令：“就是走兽挨近这山，也要用石头把牠打死。”

现代译 来12:20 因为他们承担不起那命令，说：「接触到这山的，即使是牲畜也要用石头把它打死。」

当代译 来12:20 因为他们受不了那道严厉的命令：“擅自靠近这山的，无论是人，或是牲畜，都要用石头把他打死！”

文理本 来12:20 盖众不克当所命云、傍此山者、虽兽、亦必以石击之、

修订本 来12:20 因为他们担当不起所命令他们的话，说："靠近这山的，即使是走兽，也要用石头打死。"

KJV 英 来12:20 (For they could not endure that which was commanded, And if so much as a beast touch the mountain, it shall be stoned, or thrust through with a dart:

NIV 英 来12:20 because they could not bear what was commanded: "If even an animal touches the mountain, it must be stoned."

主目录 返回顶部

和合本 来12:21 所见的极其可怕，甚至摩西说：“我甚是恐惧战兢。”

拼音版 来12:21 Suǒ jiàn de jíqí kepà, shènzhì Móxī shuō, wǒ shèn shì kǒngjù zhàn jìng.

吕振中 来12:21 并且所颢现的是这么可怕，以致摩西说∶我非常畏惧而战兢」。

新译本 来12:21 当时，显出的景象是那么可怕，连摩西也说：“我非常恐惧战兢。”

现代译 来12:21 那景象是多麽的可怕，以致摩西说：「我战栗恐惧！」

当代译 来12:21 这情景实在可怕，甚至摩西也说：“我十分害怕战兢。”

文理本 来12:21 且所见者可畏之甚、致摩西云、我悚惧战栗、

修订本 来12:21 所见的景象极其可怕，以致摩西说："我恐惧战兢。"

KJV 英 来12:21 And so terrible was the sight, that Moses said, I exceedingly fear and quake:)

NIV 英 来12:21 The sight was so terrifying that Moses said, "I am trembling with fear."

主目录 返回顶部

和合本 来12:22 你们乃是来到锡安山，永生　神的城邑，就是天上的耶路撒冷。那里有千万的天使，

拼音版 来12:22 Nǐmen nǎi shì lái dào Xīānshān, yǒngshēng shén de chéngyì, jiù shì tiān shang de Yēlùsǎleng. nàli yǒu qiāwàn de tiānshǐ,

吕振中 来12:22 不，你们上了的乃是锡安山、永活上帝的城、天上的耶路撒冷，那里有千千万万的天使、

新译本 来12:22 你们却是来到锡安山和永活的　神的城，就是天上的耶路撒冷；在那里有千万的天使聚集，

现代译 来12:22 可是，你们是来到锡安山，是来到永活上帝的城，是天上的耶路撒冷，有千千万万的天使。

当代译 来12:22 你们现在来到的却是锡安山，就是永生上帝的城邑，是天上的耶路撒冷。在那里有千千万万的天使；

文理本 来12:22 尔所至者、乃锡安山维生上帝邑、在天之耶路撒冷、天军万数、

修订本 来12:22 但是你们是来到锡安山，永生上帝的城，就是天上的耶路撒冷，那里有千千万万的天使，

KJV 英 来12:22 But ye are come unto mount Sion, and unto the city of the living God, the heavenly Jerusalem, and to an innumerable company of angels,

NIV 英 来12:22 But you have come to Mount Zion, to the heavenly Jerusalem, the city of the living God. You have come to thousands upon thousands of angels in joyful assembly,

主目录 返回顶部

和合本 来12:23 有名录在天上诸长子之会所共聚的总会，有审判众人的　神和被成全之义人的灵魂，

拼音版 来12:23 Yǒumíng lù zaì tiān shang zhū zhǎngzǐ zhī huì suǒ gòngjù de zǒng huì, yǒu shenpàn zhòngrén de shén, hé beì chéngquán zhī yì rén de línghún.

吕振中 来12:23 有名录在天上诸首生者的欢乐盛会或总聚会（与『教会』一词同字）、有审判主、万人的上帝、有已得完全的义人之灵、

新译本 来12:23 有名字登记在天上众长子的教会，有审判众人的　神，有被成全的义人的灵魂，

现代译 来12:23 你们是来到上帝的长子们欢聚的场所，这些长子们的名字已经写在天上。你们是来到审判万人的上帝面前，是来到已经达到完全的义人的灵那里。

当代译 来12:23 有上帝的众长子的教会，他们的名字都记录在天上；还有审判众人的上帝和得到完全的义人的灵魂；

文理本 来12:23 诸长子会咸集、即名录于天者、暨鞫众之上帝、并义人得完全者之灵、

修订本 来12:23 有名字记录在天上众长子的盛会，有审判众人的上帝和成为完全的义人的灵魂，

KJV 英 来12:23 To the general assembly and church of the firstborn, which are written in heaven, and to God the Judge of all, and to the spirits of just men made perfect,

NIV 英 来12:23 to the church of the firstborn, whose names are written in heaven. You have come to God, the judge of all men, to the spirits of righteous men made perfect,

主目录 返回顶部

和合本 来12:24 并新约的中保耶稣，以及所洒的血。这血所说的比亚伯的血所说的更美。

拼音版 来12:24 Bìng xīnyuē de zhōngbǎo Yēsū, yǐjí suǒ sǎ de xie. zhè xie suǒ shuō de bǐ Yàbó de xie suǒ shuō de gèng mei.

吕振中 来12:24 并有新约的中保耶稣、以及洒撒之血、比亚伯说得更好的。

新译本 来12:24 有新约的中保耶稣，还有他所洒的血。这血所传的信息比埃布尔的血所传的更美。

现代译 来12:24 你们是来到新的约的中间人耶稣面前，是来到所洒的血那里；这血所表达的远胜过亚伯的血。

当代译 来12:24 同时，也有"新约"的中间人耶稣和他所洒的血。这血所宣布的福音，比亚伯的血所发出的冤鸣更美。

文理本 来12:24 且有新约中保耶稣、与所洒之血、此血所言、较亚伯为尤善、

修订本 来12:24 并新约的中保耶稣，以及所洒的血；这血所说的信息比亚伯的血所说的更美。

KJV 英 来12:24 And to Jesus the mediator of the new covenant, and to the blood of sprinkling, that speaketh better things than that of Abel.

NIV 英 来12:24 to Jesus the mediator of a new covenant, and to the sprinkled blood that speaks a better word than the blood of Abel.

主目录 返回顶部

和合本 来12:25 你们总要谨慎，不可弃绝那向你们说话的。因为那些弃绝在地上警戒他们的，尚且不能逃罪，何况我们违背那从天上警戒我们的呢？

拼音版 来12:25 Nǐmen zǒng yào jǐnshèn, bùke qìjué nà xiàng nǐmen shuōhuà de. yīnwei nàxiē qìjué zaì de shang jǐngjiè tāmende, shàngqie bùnéng taó zuì, hékuàng wǒmen wéibeì nà cóng tiān shang jǐngjiè wǒmen de ne.

吕振中 来12:25 你们要谨慎，不要拒绝那向你们说话的；因为那些拒绝在地上传神谕的尚且不能逃罪；我们若（希腊文作『这』字）转脸不顾那从天上传神谕的、哪能逃罪呢？

新译本 来12:25 你们要谨慎，不要弃绝那位说话的，因为从前的人弃绝了那位在地上警戒他们的，尚且不能逃罪；何况现在我们背弃那位从天上警戒我们的呢？

现代译 来12:25 那麽，你们要谨慎，不要拒绝那向你们说话的。那些拒绝了在地上把神圣的信息传给他们的人尚且不能逃罪，要是我们拒绝从天上向我们说话的那位，就更不能脱罪了！

当代译 来12:25 你们必须谨慎，切勿拒绝上帝所说的话。因为人在地上违背了摩西的警戒，尚且逃不了惩罚；如果违背从天上来的警戒，我们又怎能逃罪呢？

文理本 来12:25 语尔者慎勿拒之、盖拒在地之传命者、尚不得逭、况违夫自天者乎、

修订本 来12:25 你们总要谨慎，不可拒绝那向你们说话的，因为那些拒绝了在地上警戒他们的，尚且不能逃罪，何况我们违背那从天上警戒我们的呢？

KJV 英 来12:25 See that ye refuse not him that speaketh. For if they escaped not who refused him that spake on earth, much more shall not we escape, if we turn away from him that speaketh from heaven:

NIV 英 来12:25 See to it that you do not refuse him who speaks. If they did not escape when they refused him who warned them on earth, how much less will we, if we turn away from him who warns us from heaven?

主目录 返回顶部

和合本 来12:26 当时他的声音震动了地，但如今他应许说：“再一次我不单要震动地，还要震动天。”

拼音版 来12:26 Dāngshí tāde shēngyīn zhèndòng le dì. dàn rújīn tā yīngxǔ shuō, zaì yī cì wǒ bù dān yào zhèndòng dì, hái yào zhèndòng tiān.

吕振中 来12:26 他的声音当时摇动了地，如今却有话应许说∶「还有一次，我不单要震动地，还要震动天」。

新译本 来12:26 当时他的声音震动了地；现在他却应许说：“下一次，我不但要震动地，还要震动天。”

现代译 来12:26 当时，他的声音震动了地，但现在他答应：「再一次，我不但要震动地，也要震动天。」

当代译 来12:26 过去，上帝的声音曾经震撼大地；现在他又应许说：“下一次我不单会震撼大地，还要震撼苍天。”

文理本 来12:26 当时其声震地、但今则告之曰、尚有其一、我不第震地、亦必震天、

修订本 来12:26 当时他的声音震动了地，但如今他应许说："再一次我不单要震动地，还要震动天。"

KJV 英 来12:26 Whose voice then shook the earth: but now he hath promised, saying, Yet once more I shake not the earth only, but also heaven.

NIV 英 来12:26 At that time his voice shook the earth, but now he has promised, "Once more I will shake not only the earth but also the heavens."

主目录 返回顶部

和合本 来12:27 这再一次的话，是指明被震动的，就是受造之物都要挪去，使那不被震动的常存。

拼音版 来12:27 Zhè zaì yī cì de huà, shì zhǐ míng beì zhèndòng de, jiù shì shòu zào zhī wù, dōu yào nuó qù, shǐ nà bú beì zhèndòng de cháng cún.

吕振中 来12:27 这『还有一次』是指明被摇动之物、就是受造之物、要被迁移，使那不能被摇动的得以长存。

新译本 来12:27 “下一次”这句话，是表明那些被震动的，要像被造之物那样被除去，好使那些不能震动的可以留存，

现代译 来12:27 「再一次」这话明显地表示被造之物要被震动，被移开，好让那些未被震动的留下来。

当代译 来12:27 “下一次......”这句话的意思，是上帝要除去一切会被摇动的受造之物，只留下那些屹然不动的。

文理本 来12:27 此所言者、乃指所震必废、如受造之物、俾不震者恒存、

修订本 来12:27 这"再一次"的话是指明被震动的要像受造之物一样被挪去，使那不被震动的能常存。

KJV 英 来12:27 And this word, Yet once more, signifieth the removing of those things that are shaken, as of things that are made, that those things which cannot be shaken may remain.

NIV 英 来12:27 The words "once more" indicate the removing of what can be shaken--that is, created things--so that what cannot be shaken may remain.

主目录 返回顶部

和合本 来12:28 所以，我们既得了不能震动的国，就当感恩，照　神所喜悦的，用虔诚、敬畏的心事奉　神。

拼音版 来12:28 Suǒyǐ wǒmen jì dé le bùnéng zhèndòng de guó, jiù dāng gǎnēn, zhào shén suǒ xǐyuè de, yòng qiánchéng jìngwèi de xīn shìfèng shén.

吕振中 来12:28 所以我们既领受了摇动不了的国，就应当有感恩的心，拿感恩的心照上帝所喜欢的来事奉他，存着虔诚敬畏的心；

新译本 来12:28 因此，我们既然领受了不能震动的国，就应该感恩，照着　神所喜悦的，用虔诚敬畏的心事奉他；

现代译 来12:28 所以，我们要为了承受那不能震动的国度感恩。我们要按照上帝所喜悦的，用虔诚敬畏的心事奉他，

当代译 来12:28 我们既然得到一个绝不摇动的王国，就让我们感谢上帝；而且让我们照着上帝的旨意，用虔诚和敬畏的心事奉他。

文理本 来12:28 故我侪既受不震之国、则宜感恩、而以虔恭寅畏、崇事上帝、为其所悦、

修订本 来12:28 所以，既然我们得了不能被震动的国度，就要感恩，照着上帝所喜悦的，用虔诚、敬畏的心事奉上帝，

KJV 英 来12:28 Wherefore we receiving a kingdom which cannot be moved, let us have grace, whereby we may serve God acceptably with reverence and godly fear:

NIV 英 来12:28 Therefore, since we are receiving a kingdom that cannot be shaken, let us be thankful, and so worship God acceptably with reverence and awe,

主目录 返回顶部

和合本 来12:29 因为我们的　神乃是烈火。

拼音版 来12:29 Yīnwei wǒmen de shén nǎi shì lièhuǒ.

吕振中 来12:29 因为我们的上帝乃是才灭的火。

新译本 来12:29 因为我们的　神是烈火。

现代译 来12:29 因为我们的上帝是烈火。

当代译 来12:29 因为我们的上帝乃是烈火。

文理本 来12:29 盖我之上帝、乃焚毁之火也、

修订本 来12:29 因为我们的上帝是吞灭的火。

KJV 英 来12:29 For our God is a consuming fire.

NIV 英 来12:29 for our "God is a consuming fire."


希伯来书第13章 - 希伯来书 - 基督教圣经——十版本对照圣经

 希伯来书第13章 - 希伯来书 - 基督教圣经——十版本对照圣经 章

和合本 来13:1 你们务要常存弟兄相爱的心。

拼音版 来13:1 Nǐmen wù yào cún dìxiōng xiāng aì de xīn.

吕振中 来13:1 亲如弟兄的相爱务要持久。

新译本 来13:1 你们总要保持弟兄的爱。

现代译 来13:1 你们要常常像弟兄一样相爱。

当代译 来13:1 你们要经常存着弟兄相爱的心。

文理本 来13:1 兄弟之爱、宜恒存之、

修订本 来13:1 你们务要常存弟兄相爱的心。

KJV 英 来13:1 Let brotherly love continue.

NIV 英 来13:1 Keep on loving each other as brothers.

主目录 返回顶部

和合本 来13:2 不可忘记用爱心接待客旅，因为曾有接待客旅的，不知不觉就接待了天使。

拼音版 来13:2 Bùke wàngjì yòng aì xīn jiēdaì kèlǚ. yīnwei céng yǒu jiēdaì kèlǚ de, bù zhī bù jué jiù jiēdaì le tiānshǐ.

吕振中 来13:2 别忘了乐意款待旅客了。因为曾有人因乐意款待旅客，不知不觉竟款待了天使呢。

新译本 来13:2 不要忘了用爱心接待人，有人就是这样作，在无意中就款待了天使。

现代译 来13:2 要接待异乡人到你们家里。曾经有人这样做，竟在无意中接待了天使。

当代译 来13:2 不可怠慢离乡别井的旅客，因为曾经有人接待旅客，竟无意中接待了天使。

文理本 来13:2 勿忘寓旅、盖由是而行、曾有接天使而不觉者、

修订本 来13:2 不可忘记用爱心接待旅客，因为曾经有人这样做，在无意中接待了天使。

KJV 英 来13:2 Be not forgetful to entertain strangers: for thereby some have entertained angels unawares.

NIV 英 来13:2 Do not forget to entertain strangers, for by so doing some people have entertained angels without knowing it.

主目录 返回顶部

和合本 来13:3 你们要记念被捆绑的人，好像与他们同受捆绑；也要记念遭苦害的人，想到自己也在肉身之内。

拼音版 来13:3 Nǐmen yào jìniàn beì kúnbǎng de rén, hǎoxiàng yǔ tāmen tóng shòu kúnbǎng, ye yào jìniàn zāo kǔhaì de rén, xiǎng dào zìjǐ ye zaì ròushēn zhī neì.

吕振中 来13:3 你们要顾念被捆锁的人，像同受捆锁一样∶顾念受虐待的人，像自己也同在一个身体之内一样。

新译本 来13:3 你们要记念那些被囚禁的人，好像跟他们一起被囚禁；也要记念那些受虐待的人，好像你们也亲自受过。

现代译 来13:3 要记得那些坐牢的人，好像你们也跟他们一起坐牢。要记得那些在患难中的人，好像你们也在患难中一样。

当代译 来13:3 要设身处地的顾念那些被囚禁的人，也要想念那些遭遇苦难的人，因为你们现在也好像他们一样，带着血肉之躯。

文理本 来13:3 宜念囚者、如与同囚、念被虐者、因己亦具此身、

修订本 来13:3 要记念受监禁的人，好像与他们同受监禁；要记念受虐待的人，好像你们也亲身受虐待一样。

KJV 英 来13:3 Remember them that are in bonds, as bound with them; and them which suffer adversity, as being yourselves also in the body.

NIV 英 来13:3 Remember those in prison as if you were their fellow prisoners, and those who are mistreated as if you yourselves were suffering.

主目录 返回顶部

和合本 来13:4 婚姻，人人都当尊重，床也不可污秽，因为苟合行淫的人，　神必要审判。

拼音版 来13:4 Hūnyīn, rénrén dōu dāng zūnzhòng, chuáng ye bùke wūhuì. yīnwei gǒuhé xíng yín de rén shén bìyào shenpàn.

吕振中 来13:4 婚姻在众人中间应当受尊重；婚床也应当不染污；因为嫖妓或做男倡的和行淫的人、上帝必判罚。

新译本 来13:4 人人都应该尊重婚姻，婚床也不要玷污，因为　神一定审判淫乱的和奸淫的人。

现代译 来13:4 人人应该尊重婚姻的关系；夫妇必须忠实相待。上帝要审判放荡和淫乱的人。

当代译 来13:4 人人都应当尊重婚姻，不可因为淫乱和通奸而污秽你们的床，这样的人，上帝必定审判和惩罚。

文理本 来13:4 尔众宜重婚姻、勿玷床笫、盖苟合行淫者、上帝必鞫之、

修订本 来13:4 婚姻，人人都当尊重，共眠的床也不可污秽，因为淫乱和通奸的人，上帝必审判。

KJV 英 来13:4 Marriage is honourable in all, and the bed undefiled: but whoremongers and adulterers God will judge.

NIV 英 来13:4 Marriage should be honored by all, and the marriage bed kept pure, for God will judge the adulterer and all the sexually immoral.

主目录 返回顶部

和合本 来13:5 你们存心不可贪爱钱财，要以自己所有的为足。因为主曾说：“我总不撇下你，也不丢弃你。”

拼音版 来13:5 Nǐmen cún xīn bùke tān aì qiáncái. yào yǐ zìjǐ suǒyǒude wéi zú. yīnwei zhǔ céng shuō, wǒ zǒng bù piē xià nǐ, ye bù diū qù nǐ.

吕振中 来13:5 你们生活的风度不可贪爱银钱；要以现有的为足；因为上帝亲自说过∶「我必定不放开你，必定不撇弃你」；

新译本 来13:5 你们为人不要贪爱钱财，要以现在所有的为满足；因为　神亲自说过：“我决不撇下你，也不离弃你。”

现代译 来13:5 不要贪慕钱财，要满足於自己所有的。因为上帝说过：「我永不离开你，永不丢弃你。」

当代译 来13:5 要安分知足，不要贪爱钱财。因为上帝曾经说过：“我永不撇下你，也不丢弃你。”

文理本 来13:5 勿好利、以尔所有为足、盖上帝尝云、我必不弃尔、不遗尔也、

修订本 来13:5 不可贪爱钱财，要以自己所有的为满足，因为上帝曾说："我绝不撇下你，也绝不丢弃你。"

KJV 英 来13:5 Let your conversation be without covetousness; and be content with such things as ye have: for he hath said, I will never leave thee, nor forsake thee.

NIV 英 来13:5 Keep your lives free from the love of money and be content with what you have, because God has said, "Never will I leave you; never will I forsake you."

主目录 返回顶部

和合本 来13:6 所以我们可以放胆说：“主是帮助我的，我必不惧怕；人能把我怎么样呢？”

拼音版 来13:6 Suǒyǐ wǒmen keyǐ fàngdǎn shuō, zhǔ shì bāngzhu wǒde, wǒ bì bú jùpà. rén néng bǎ wǒ zenmeyàng ne.

吕振中 来13:6 所以我们可以放胆说∶「主是援助我的，我必不惧怕；人能把我怎么样呢？」

新译本 来13:6 所以我们可以放胆说：“主是我的帮助，我决不害怕，人能把我怎么样呢？”

现代译 来13:6 那麽，我们应该大胆地说：主是我的帮助，我不惧怕；人能把我怎麽样呢？

当代译 来13:6 所以我们可以放胆地说：“主既然是帮助我的，我必无所惧怕；世人能把我怎麽样呢？”

文理本 来13:6 如是、我侪毅然曰、主乃我助、我无所畏、人其如我何、○

修订本 来13:6 所以，我们可以勇敢地说： "主是我的帮助， 我必不惧怕。 人能把我怎么样呢？"

KJV 英 来13:6 So that we may boldly say, The Lord is my helper, and I will not fear what man shall do unto me.

NIV 英 来13:6 So we say with confidence, "The Lord is my helper; I will not be afraid. What can man do to me?"

主目录 返回顶部

和合本 来13:7 从前引导你们、传　神之道给你们的人，你们要想念他们，效法他们的信心，留心看他们为人的结局。

拼音版 来13:7 Cóng qián yǐndǎo nǐmen, chuán shén zhī dào gei nǐmen de rén, nǐmen yào xiǎngniàn tāmen, xiàofǎ tāmende xìnxīn, liú xīn kàn tāmen wéirén de jiéjú.

吕振中 来13:7 做过你们领袖的、将上帝之道对你们宣讲的人、你们要怀念；他们行事为人的结局、你们要留心回看，效法他们的信德。

新译本 来13:7 你们要记念那些领导过你们，把　神的道传给你们的人；你们要观察他们一生的成果，要效法他们的信心。

现代译 来13:7 你们要记念从前带领你们、向你们传上帝信息的人。回想他们生前怎样生活，怎样死；要效法他们的信心。

当代译 来13:7 你们要记念从前把上帝的道传给你们、带领你们的人，要留心观察他们行事为人的善果，并要效法他们的信心。

文理本 来13:7 导尔而宣上帝道于尔者、宜念之、揆其生平之果效、而法其信、

修订本 来13:7 从前引导你们、传上帝的道给你们的人，你们要记念他们，效法他们的信心，回顾他们为人的结局。

KJV 英 来13:7 Remember them which have the rule over you, who have spoken unto you the word of God: whose faith follow, considering the end of their conversation.

NIV 英 来13:7 Remember your leaders, who spoke the word of God to you. Consider the outcome of their way of life and imitate their faith.

主目录 返回顶部

和合本 来13:8 耶稣基督，昨日、今日、一直到永远是一样的。

拼音版 来13:8 Yēsū Jīdū, zuòrì jīnrì yīzhí dào yǒngyuǎn shì yíyàng de.

吕振中 来13:8 耶稣基督、昨日今日、直到永远、都是一样。

新译本 来13:8 耶稣基督昨天、今天、一直到永远都是一样的。

现代译 来13:8 耶稣基督，无论昨天、今天、直到永远，都是一样的。

当代译 来13:8 耶稣基督昨天、今天、一直到永远都是一样的。

文理本 来13:8 夫耶稣基督在昨在今、爰及世世、一也、

修订本 来13:8 耶稣基督昨日、今日，一直到永远，是一样的。

KJV 英 来13:8 Jesus Christ the same yesterday, and to day, and for ever.

NIV 英 来13:8 Jesus Christ is the same yesterday and today and forever.

主目录 返回顶部

和合本 来13:9 你们不要被那诸般怪异的教训勾引了去。因为人心靠恩得坚固才是好的，并不是靠饮食；那在饮食上专心的，从来没有得着益处。

拼音版 来13:9 Nǐmen búyào beì nà zhū bān guaìyì de jiàoxun gōuyǐn le qù. yīnwei rén xīn kào ēn dé jiāngù cái shì hǎo de. bìng bú shì kào yǐnshí. nà zaì yǐnshí shang zhuān xīn de, cónglái méiyǒu de zhaó yìchu.

吕振中 来13:9 别被各殊而怪异的教训引入歧途了；因为心靠恩惠而得坚固、不靠食物、才是好的；那些专在食物上过生活的人、从没得过益处。

新译本 来13:9 你们不要被各样怪异的教训勾引去了。人心靠着恩典，而不是靠着食物得到坚定，才是好的；因为那些拘守食物的人，从来没有得过益处。

现代译 来13:9 不要让各种怪异的学说把你们引入歧途。应该倚靠上帝的恩典，来健全你们的心灵，不要倚靠食物的规例；倚靠那些规例的人并没有得到帮助。

当代译 来13:9 你们不要被异端邪说勾引了去。要靠着上帝的恩典心里坚固，这样才是好的；而不是靠饮食的规条，因为讲究这些事情的人，根本得不到甚麽益处。

文理本 来13:9 勿为异端诸教所荡、盖心以恩而坚、乃善、非以食耳、行乎此者、未获益也、

修订本 来13:9 你们不要被种种怪异的教训勾引了去，因为人的心靠恩典得坚固才是好的，并不是靠饮食。那在饮食上用心的，从来没有得到益处。

KJV 英 来13:9 Be not carried about with divers and strange doctrines. For it is a good thing that the heart be established with grace; not with meats, which have not profited them that have been occupied therein.

NIV 英 来13:9 Do not be carried away by all kinds of strange teachings. It is good for our hearts to be strengthened by grace, not by ceremonial foods, which are of no value to those who eat them.

主目录 返回顶部

和合本 来13:10 我们有一祭坛，上面的祭物是那些在帐幕中供职的人不可同吃的。

拼音版 来13:10 Wǒmen yǒu yī jìtán, shàngmian de jìwù shì nàxiē zaì zhàngmù zhōng gòngzhí de rén bùke tóng chī de.

吕振中 来13:10 我们有一个祭坛，坛上的祭物、在帐幕中行事奉礼的人都没有权利吃。

新译本 来13:10 我们有一座祭坛，坛上的祭物，是那些在会幕中供职的人没有权利吃的。

现代译 来13:10 在圣幕里事奉的犹太祭司没有权吃我们祭坛上的祭物。

当代译 来13:10 我们有一座祭坛，坛上的祭物，是那些在圣幕里工作的人所不能吃的。

文理本 来13:10 我侪有坛、凡奉事于幕者、不得食其物、

修订本 来13:10 我们有一祭坛，上面的祭物是那些在会幕中供职的人无权可吃的。

KJV 英 来13:10 We have an altar, whereof they have no right to eat which serve the tabernacle.

NIV 英 来13:10 We have an altar from which those who minister at the tabernacle have no right to eat.

主目录 返回顶部

和合本 来13:11 原来牲畜的血被大祭司带入圣所作赎罪祭，牲畜的身子被烧在营外。

拼音版 来13:11 Yuánlái shēngchù de xie, beì Dàjìsī daì rù shèng suǒ zuò shú zuì jì, shēngchù de shēnzi, beì shāo zaì yíng waì.

吕振中 来13:11 因为牲畜的血由大祭司带进圣所做为罪献的祭，牲畜的身体却在营外烧掉。

新译本 来13:11 那些祭牲的血，由大祭司带进圣所作赎罪祭，祭牲的身体却要在营外焚烧。

现代译 来13:11 犹太大祭司把牲畜的血带进至圣所，把它当作赎罪的祭物献上。那些牲畜的身体却在营外焚烧。

当代译 来13:11 大祭司把祭牲的血带进圣所，作为赎罪祭献上，而祭牲的身体则在营外烧掉。

文理本 来13:11 夫牺牲之血、大祭司为罪携入圣所、其体则焚于营外、

修订本 来13:11 因为牲畜的血被大祭司带入至圣所作赎罪祭，牲畜的体却在营外烧掉。

KJV 英 来13:11 For the bodies of those beasts, whose blood is brought into the sanctuary by the high priest for sin, are burned without the camp.

NIV 英 来13:11 The high priest carries the blood of animals into the Most Holy Place as a sin offering, but the bodies are burned outside the camp.

主目录 返回顶部

和合本 来13:12 所以耶稣要用自己的血叫百姓成圣，也就在城门外受苦。

拼音版 来13:12 Suǒyǐ Yēsū, yào yòng zìjǐ de xie jiào bǎixìng chéng shèng, ye jiù zaì chéng mén waì shòu kǔ.

吕振中 来13:12 所以耶稣也是这样∶耶稣为要藉自己的的血叫人民成圣，就在城外受苦。

新译本 来13:12 所以耶稣也是这样在城门外受苦，为的是要借着自己的血使人民成圣。

现代译 来13:12 因此，耶稣也死在城外，为要用自己的血去洁净人的罪。

当代译 来13:12 同样，耶稣也在城门外受难，为要用自己的血使他的子民成为圣洁。

文理本 来13:12 如是、耶稣欲以己血使民成圣、亦受苦于邑门之外、

修订本 来13:12 所以，耶稣也在城门外受苦，为要用自己的血使百姓成圣。

KJV 英 来13:12 Wherefore Jesus also, that he might sanctify the people with his own blood, suffered without the gate.

NIV 英 来13:12 And so Jesus also suffered outside the city gate to make the people holy through his own blood.

主目录 返回顶部

和合本 来13:13 这样，我们也当出到营外，就了他去，忍受他所受的凌辱。

拼音版 来13:13 Zhèyàng, wǒmen ye dāng chū dào yíng waì jiù le tā qù, renshòu tā suǒ shòu de língrǔ.

吕振中 来13:13 这样，我们也当出到营外去找他，去担当他所受的辱骂。

新译本 来13:13 那么，让我们也出到营外到他那里去，担当他的凌辱。

现代译 来13:13 那麽，我们应该到营外去找他，分担他所受的凌辱。

当代译 来13:13 既是这样，让我们也到营外去，忍受他所忍受的凌辱吧。

文理本 来13:13 故我侪宜负其辱、出营外就之、

修订本 来13:13 这样，我们也当走出营外，到他那里去，忍受他所受的凌辱。

KJV 英 来13:13 Let us go forth therefore unto him without the camp, bearing his reproach.

NIV 英 来13:13 Let us, then, go to him outside the camp, bearing the disgrace he bore.

主目录 返回顶部

和合本 来13:14 我们在这里本没有常存的城，乃是寻求那将来的城。

拼音版 来13:14 Wǒmen zaì zhèlǐ ben méiyǒu cháng cún de chéng, nǎi shì xúnqiú nà jiānglái de chéng.

吕振中 来13:14 因为在这里我们没有长存的城；我们乃是寻求那将来的。

新译本 来13:14 因为在这里我们没有长存的城，我们却是寻求那将要来的城。

现代译 来13:14 在地上，我们没有永久的城；我们是在寻求那将来的城。

当代译 来13:14 我们在地上本来没有一座永远的城，我们所寻求的乃是那将来的天城。

文理本 来13:14 盖我侪于此无恒存之邑、惟求将来者、

修订本 来13:14 在这里，我们本没有永存的城，而是在寻求那将要来的城。

KJV 英 来13:14 For here have we no continuing city, but we seek one to come.

NIV 英 来13:14 For here we do not have an enduring city, but we are looking for the city that is to come.

主目录 返回顶部

和合本 来13:15 我们应当靠着耶稣，常常以颂赞为祭献给　神，这就是那承认主名之人嘴唇的果子。

拼音版 来13:15 Wǒmen yīngdāng kào zhe Yēsū, chángcháng yǐ sòngzàn wéi jì xiàn gei shén, zhè jiù shì nà chéngrèn zhǔ míng zhī rén zuǐchún de guǒzi.

吕振中 来13:15 所以我们要藉着耶稣、时常将颂赞之祭献上与上帝∶这就是承认他名的咀唇所结的果子。

新译本 来13:15 所以，我们要借着耶稣，常常把颂赞的祭品献给　神，这就是承认他的名的人嘴唇的果子。

现代译 来13:15 我们应该凭藉耶稣，常常以颂赞为祭，献给上帝，就是用我们的嘴唇来宣认他的名。

当代译 来13:15 那麽，就让我们靠着基督，不断开口赞美他的圣名，以此为祭献给上帝。

文理本 来13:15 是以当由耶稣、恒献颂赞之祭于上帝、此即承奉其名、口中之果也、

修订本 来13:15 我们应当藉着耶稣，常常以颂赞为祭献给上帝，这是那宣认他名的人嘴唇所结的果子。

KJV 英 来13:15 By him therefore let us offer the sacrifice of praise to God continually, that is, the fruit of our lips giving thanks to his name.

NIV 英 来13:15 Through Jesus, therefore, let us continually offer to God a sacrifice of praise--the fruit of lips that confess his name.

主目录 返回顶部

和合本 来13:16 只是不可忘记行善和捐输的事，因为这样的祭是　神所喜悦的。

拼音版 来13:16 Zhǐshì bùke wàngjì xíng shàn, hé juān shū de shì. yīnwei zhèyàng de jì, shì shén suǒ xǐyuè de.

吕振中 来13:16 至于行善与团契捐、你们也别忘了，因为这样的祭是上帝所喜欢的。

新译本 来13:16 你们也不要忘记行善和捐输，这样的祭是　神所喜悦的。

现代译 来13:16 不可忘记行善和帮助别人，因为这样的祭物是上帝所喜欢的。

当代译 来13:16 不可忘记行善和施赠，因为这样的祭是上帝所喜悦的。

文理本 来13:16 勿忘为善、供人所需、如此之祭、乃上帝所悦者、

修订本 来13:16 只是不可忘记行善和分享，因为这样的祭物是上帝所喜悦的。

KJV 英 来13:16 But to do good and to communicate forget not: for with such sacrifices God is well pleased.

NIV 英 来13:16 And do not forget to do good and to share with others, for with such sacrifices God is pleased.

主目录 返回顶部

和合本 来13:17 你们要依从那些引导你们的，且要顺服，因他们为你们的灵魂时刻警醒，好像那将来交账的人。你们要使他们交的时候有快乐，不至忧愁；若忧愁就与你们无益了。

拼音版 来13:17 Nǐmen yào yīcóng nàxiē yǐndǎo nǐmen de, qie yào shùnfú. yīn tāmen wèi nǐmen de línghún shíkè jǐngxǐng, hǎoxiàng nà jiānglái jiāo zhàng de rén. nǐmen yào shǐ tāmen jiāo de shíhou yǒu kuaìlè, bú zhì yōuchóu. ruò yōuchóu jiù yǔ nǐmen wúyì le.

吕振中 来13:17 要信从你们的领袖，诚服他们；因为他们为你们的灵魂觉醒着，好像将要交账的人；你们要让他们欢欢喜喜地作这事而不叹息。他们若叹息，是于你们无益的。

新译本 来13:17 你们要听从那些领导你们的人，也要顺服他们；因为他们为你们的灵魂警醒，好像要交账的人一样。你们要使他们交账的时候快快乐乐，不至于叹息；如果他们叹息，对你们就没有好处了。

现代译 来13:17 要服从你们的领袖，听他们的话。他们常常看顾你们的灵魂，因为他们将来要向上帝交帐。你们听从他们，他们就会高高兴兴工作，否则，他们会心灰意懒，这对你们又有甚麽益处呢？

当代译 来13:17 要服从在灵性上领导你们的人，因为他们为你们的灵魂时刻警醒。他们怎样看顾你们，将来是要向上帝交账的；所以你们要尽自己的本分，使他们在交账的时候可以快乐，不至忧愁，否则就对你们没有益处了。

文理本 来13:17 导尔者宜顺服之、因彼为尔之灵儆醒、如将陈诉者、使彼于此乐而不忧、否则于尔无益也、○

修订本 来13:17 你们要服从那些引导你们的，并且要顺服，因为他们为你们的灵魂时刻警醒，像在上帝面前交账的人，让他们在交账的时候有喜乐，而不是叹息，叹息就对你们无益了。

KJV 英 来13:17 Obey them that have the rule over you, and submit yourselves: for they watch for your souls, as they that must give account, that they may do it with joy, and not with grief: for that is unprofitable for you.

NIV 英 来13:17 Obey your leaders and submit to their authority. They keep watch over you as men who must give an account. Obey them so that their work will be a joy, not a burden, for that would be of no advantage to you.

主目录 返回顶部

和合本 来13:18 请你们为我们祷告，因我们自觉良心无亏，愿意凡事按正道而行。

拼音版 来13:18 Qǐng nǐmen wèi wǒmen dǎogào. yīn wǒmen zì jué liángxīn wú kuī, yuànyì fán shì àn zhèng dào ér xíng.

吕振中 来13:18 你们要为我们祷告，因为我们自信有纯善的良知，愿意凡事好好地作人。

新译本 来13:18 请为我们祷告，因为我们深信自己良心无亏，愿意凡事遵行正道。

现代译 来13:18 请不断地替我们祷告。我们自信有清白的良心，愿意时时走正直的路。

当代译 来13:18 请为我们祷告，因为我们自信有纯洁的良心，凡事都愿意依循正道而行。

文理本 来13:18 请尔为我侪祈祷、盖我自信良心素具、凡事欲依正道而行、

修订本 来13:18 请你们为我们祷告；因为我们自觉良心无亏，愿意凡事按正道而行。

KJV 英 来13:18 Pray for us: for we trust we have a good conscience, in all things willing to live honestly.

NIV 英 来13:18 Pray for us. We are sure that we have a clear conscience and desire to live honorably in every way.

主目录 返回顶部

和合本 来13:19 我更求你们为我祷告，使我快些回到你们那里去。

拼音版 来13:19 Wǒ gèng qiú nǐmen wèi wǒ dǎogào, shǐ wǒ kuaì xiē huí dào nǐmen nàli qù.

吕振中 来13:19 我越发求你们要这样行，使我快点儿归复于你们。

新译本 来13:19 我更加要求你们为我们祷告，好使我们能够快点回到你们那里去。

现代译 来13:19 我更要求你们替我祷告，求上帝使我能够回到你们那里去。

当代译 来13:19 同时，更请你们特别为我祈祷，使我们能够早日重聚。

文理本 来13:19 我尤切求尔行此、致返就尔尤速也、○

修订本 来13:19 我更求你们为我祷告，使我快些回到你们那里去。

KJV 英 来13:19 But I beseech you the rather to do this, that I may be restored to you the sooner.

NIV 英 来13:19 I particularly urge you to pray so that I may be restored to you soon.

主目录 返回顶部

和合本 来13:20 但愿赐平安的　神，就是那凭永约之血使群羊的大牧人我主耶稣，从死里复活的　神，

拼音版 来13:20 Dàn yuàn cì píngān de shén, jiù shì nà píng yǒng yuē zhī xie shǐ qún yáng de dà mùrén wǒ zhǔ Yēsū, cóng sǐ lǐ fùhuó de shén,

吕振中 来13:20 愿赐平安的上帝、就是那凭永世之约的血把群羊的大牧人、我们的主耶稣、从死人中领上来的、

新译本 来13:20 愿赐平安的　神，就是那凭着永约的血，把群羊的大牧人我们的主耶稣，从死人中领出来的那一位，

现代译 来13:20 上帝已经使我们的主耶稣从死里复活。他凭藉耶稣所流的血印证了永恒的约，使他成为群羊的大牧人。

当代译 来13:20 但愿赐平安的上帝，那凭永远之约的血、使群羊的大牧人我主耶稣从死里复活的上帝，

文理本 来13:20 愿平康之上帝、曾以永约之血、使群羊之大牧、我主耶稣、自死复生、

修订本 来13:20 但愿赐平安的上帝，就是那凭永约之血，把群羊的大牧人-我们主耶稣从死人中领出来的上帝，

KJV 英 来13:20 Now the God of peace, that brought again from the dead our Lord Jesus, that great shepherd of the sheep, through the blood of the everlasting covenant,

NIV 英 来13:20 May the God of peace, who through the blood of the eternal covenant brought back from the dead our Lord Jesus, that great Shepherd of the sheep,

主目录 返回顶部

和合本 来13:21 在各样善事上成全你们，叫你们遵行他的旨意；又藉着耶稣基督在你们心里行他所喜悦的事。愿荣耀归给他，直到永永远远。阿们！

拼音版 来13:21 Zaì gèyàng shàn shì shang, chéngquán nǐmen, jiào nǐmen zūnxíng tāde zhǐyì, yòu jiè zhe Yēsū Jīdū zaì nǐmen xīnli xíng tā suǒ xǐyuè de shì. yuàn róngyào guī gei tā, zhídào yǒng yǒngyuǎn yuǎn. āmén.

吕振中 来13:21 在一切良善上使你们完备，好行他的旨意；愿他在我们身上、藉着耶稣基督、行他看为可喜欢的事；愿荣耀归于他，世世无穷！阿们（即∶诚心所愿）。

新译本 来13:21 在一切善事上成全你们，好使你们遵行他的旨意；又借着耶稣基督在我们里面，行他所喜悦的事。愿荣耀归给他，直到永永远远。阿们。

现代译 来13:21 愿赐平安的上帝在你们所做各样善事上成全你们，使你们能够遵行他的旨意。愿他藉着耶稣基督在我们身上成就他所喜欢的事。愿荣耀归於基督，世世无穷！阿们。

当代译 来13:21 藉着主耶稣在你们心中动工，用各样美德装备你们去遵行他的旨意，做他喜悦的事。又愿荣耀永永远远地归给上帝。诚心所愿。

文理本 来13:21 俾尔备乎诸善、以行其旨、且由耶稣基督、于尔之衷成其所悦、愿荣归之、爰及世世、阿们、○

修订本 来13:21 在各样善事上装备你们，使你们遵行他的旨意；又藉着耶稣基督在我们里面行他所喜悦的事。愿荣耀归给他，直到永永远远。阿们！

KJV 英 来13:21 Make you perfect in every good work to do his will, working in you that which is wellpleasing in his sight, through Jesus Christ; to whom be glory for ever and ever. Amen.

NIV 英 来13:21 equip you with everything good for doing his will, and may he work in us what is pleasing to him, through Jesus Christ, to whom be glory for ever and ever. Amen.

主目录 返回顶部

和合本 来13:22 弟兄们，我略略写信给你们，望你们听我劝勉的话。

拼音版 来13:22 Dìxiōng men, wǒ lǜelǜe xie gei nǐmen, wàng nǐmen tīng wǒ quànmiǎn de huà.

吕振中 来13:22 弟兄们，我求你们要容纳这劝勉的话；因为我给你们写信、也只是简略罢了。

新译本 来13:22 弟兄们，我劝你们耐心接受我这劝勉的话，因为我只是简略地写给你们。

现代译 来13:22 我的弟兄们，我求你们耐心领受这劝勉的话；我并没有把这封信写得太长。

当代译 来13:22 弟兄姊妹，我在信上写给你们短短劝勉的话，希望你们接纳。

文理本 来13:22 兄弟乎、我略书以遗尔、请容我劝勉之言、

修订本 来13:22 弟兄们，我简略地写信给你们，希望你们听我劝勉的话。

KJV 英 来13:22 And I beseech you, brethren, suffer the word of exhortation: for I have written a letter unto you in few words.

NIV 英 来13:22 Brothers, I urge you to bear with my word of exhortation, for I have written you only a short letter.

主目录 返回顶部

和合本 来13:23 你们该知道，我们的兄弟提摩太已经释放了。他若快来，我必同他去见你们。

拼音版 来13:23 Nǐmen gāi zhīdào wǒmen de dìxiōng Tímótaì yǐjing shìfàng le. tā ruò kuaì lái, wǒ bì tóng tā kuā jiàn nǐmen.

吕振中 来13:23 你们知道我们的弟兄提摩太已经得释放了；他若快点儿来，我就要同他去见你们。

新译本 来13:23 你们要知道，我们的弟兄提摩太已经释放了；如果他来得早，我就跟他一起去看你们。

现代译 来13:23 我要让你们知道，我们的弟兄提摩太已经出狱了。如果他早一点来，他会跟我一道去看你们。

当代译 来13:23 你们知道提摩太弟兄已经获释了，如果他及时来到，我便会与他一起来看你们。

文理本 来13:23 尔曹宜知兄弟提摩太已见释、若其速至、我将偕之见尔、

修订本 来13:23 你们该知道，我们的弟兄提摩太已经重获自由了；他若很快就来，我必同他去见你们。

KJV 英 来13:23 Know ye that our brother Timothy is set at liberty; with whom, if he come shortly, I will see you.

NIV 英 来13:23 I want you to know that our brother Timothy has been released. If he arrives soon, I will come with him to see you.

主目录 返回顶部

和合本 来13:24 请你们问引导你们的诸位和众圣徒安。从义大利来的人也问你们安。

拼音版 来13:24 Qǐng nǐmen wèn yǐndǎo nǐmen de zhūwèi hé zhòng shèngtú ān. cóng Yìdàlì lái de rén ye wèn nǐmen ān.

吕振中 来13:24 请给你们的众领袖，并给众圣徒、问安。那些属意大利籍（或译∶从意大利来）的弟兄给你们问安。

新译本 来13:24 请问候所有领导你们的人和所有圣徒。从意大利来的人也问候你们。

现代译 来13:24 请向你们的领袖们和所有信徒问安。从意大利来的弟兄们向你们问安。

当代译 来13:24 请代我问候你们的领袖和圣徒。从意大利来的人也问候你们。

文理本 来13:24 为问诸导尔者及诸圣徒安、在义大利者问尔安、

修订本 来13:24 请你们向带领你们的诸位和众圣徒问安。从意大利来的人也向你们问安。

KJV 英 来13:24 Salute all them that have the rule over you, and all the saints. They of Italy salute you.

NIV 英 来13:24 Greet all your leaders and all God's people. Those from Italy send you their greetings.

主目录 返回顶部

和合本 来13:25 愿恩惠常与你们众人同在。阿们。

拼音版 来13:25 Yuàn ēnhuì cháng yǔ nǐmen zhòngrén tóng zaì. āmén.

吕振中 来13:25 愿恩惠与你们众人同在！

新译本 来13:25 愿恩惠与你们众人同在。

现代译 来13:25 愿上帝赐恩典给你们各位！

当代译 来13:25 祝主恩永偕

文理本 来13:25 愿恩惠偕尔众、阿们、

修订本 来13:25 愿恩惠与你们众人同在。

KJV 英 来13:25 Grace be with you all. Amen.

NIV 英 来13:25 Grace be with you all.


雅各书第1章 - 雅各书 - 基督教圣经——十版本对照圣经

 雅各书第1章 - 雅各书 - 基督教圣经——十版本对照圣经 章

和合本 雅1:1 作　神和主耶稣基督仆人的雅各，请散住十二个支派之人的安。

拼音版 雅1:1 Zuò shén hé zhǔ Yēsū Jīdū púrén de Yǎgè, qǐng sǎn zhù shí èr ge zhīpaì zhī rén de ān.

吕振中 雅1:1 上帝和主耶稣基督的仆人雅各、给散侨中的十二支派请安。

新译本 雅1:1 神和主耶稣基督的仆人雅各，向散居各地的十二支派问安。

现代译 雅1:1 我雅各是上帝和主耶稣基督的仆人；我问候散居在全世界的上帝的子民。

当代译 雅1:1 作上帝和主耶稣基督仆人的雅各，问候你们因被逐而散居世界各地的以色列同胞。

文理本 雅1:1 上帝及主耶稣基督之仆雅各、请十二支之散处者安、

修订本 雅1:1 上帝和主耶稣基督的仆人雅各问候散居在各处的十二个支派的人。

KJV 英 雅1:1 James, a servant of God and of the Lord Jesus Christ, to the twelve tribes which are scattered abroad, greeting.

NIV 英 雅1:1 James, a servant of God and of the Lord Jesus Christ, To the twelve tribes scattered among the nations: Greetings.

主目录 返回顶部

和合本 雅1:2 我的弟兄们，你们落在百般试炼中，都要以为大喜乐；

拼音版 雅1:2 Wǒde dìxiōng men, nǐmen luò zaì bǎibān de shìliàn zhōng, dōu yào yǐwéi dà xǐlè.

吕振中 雅1:2 我的弟兄们，你们碰见各种试炼（与下『试诱』一词同字），要认为是大喜事，

新译本 雅1:2 我的弟兄们，你们遭遇各种试炼的时候，都要看为喜乐；

现代译 雅1:2 弟兄们，你们遭遇各种试炼，应该认为是可庆幸的事，

当代译 雅1:2 弟兄姊妹啊，当你们遭遇各种磨炼的时候，都要以为是值得喜乐的。

文理本 雅1:2 我兄弟乎、尔罹诸试、当悉以为乐、

修订本 雅1:2 我的弟兄们，你们遭受各种试炼时，都要认为是大喜乐，

KJV 英 雅1:2 My brethren, count it all joy when ye fall into divers temptations;

NIV 英 雅1:2 Consider it pure joy, my brothers, whenever you face trials of many kinds,

主目录 返回顶部

和合本 雅1:3 因为知道你们的信心经过试验，就生忍耐。

拼音版 雅1:3 Yīnwei zhīdào nǐmen de xìnxīn jīngguò shìyàn jiù shēng rennaì.

吕振中 雅1:3 因为知道你们的信心被试验及格，就能生有坚忍。

新译本 雅1:3 因为知道你们的信心经过考验，就产生忍耐。

现代译 雅1:3 因为知道你们的信心经过了考验就会产生忍耐。

当代译 雅1:3 要知道你们的信心经过考验，才会产生忍耐；

文理本 雅1:3 因知尔信之经验、乃致忍也、

修订本 雅1:3 因为知道你们的信心经过考验，就生忍耐。

KJV 英 雅1:3 Knowing this, that the trying of your faith worketh patience.

NIV 英 雅1:3 because you know that the testing of your faith develops perseverance.

主目录 返回顶部

和合本 雅1:4 但忍耐也当成功，使你们成全完备，毫无缺欠。

拼音版 雅1:4 Dàn rennaì ye dāng chénggōng, shǐ nǐmen chéngquán wánbeì, haó wú quē qiàn.

吕振中 雅1:4 但也要使坚忍有完全的功用，好使你们完全又完整，各方面都没有缺欠。

新译本 雅1:4 但忍耐要坚持到底（“坚持到底”原文作“有完全的功效”），使你们可以完全，毫无缺乏。

现代译 雅1:4 你们要忍耐到底才能达到十全十美、没有缺欠的地步。

当代译 雅1:4 而且还要坚忍到底，使你们在灵性上成熟和完全，没有缺乏。

文理本 雅1:4 惟使忍成功、致尔完全无缺、○

修订本 雅1:4 但要让忍耐发挥完全的功用，使你们能又完全又完整，一无所缺。

KJV 英 雅1:4 But let patience have her perfect work, that ye may be perfect and entire, wanting nothing.

NIV 英 雅1:4 Perseverance must finish its work so that you may be mature and complete, not lacking anything.

主目录 返回顶部

和合本 雅1:5 你们中间若有缺少智慧的，应当求那厚赐与众人、也不斥责人的　神，主就必赐给他。

拼音版 雅1:5 Nǐmen zhōngjiān ruò yǒu quē shǎo zhìhuì de, yīngdāng qiú nà hòu cì yǔ zhòngrén, ye bú chìzé rén de shén, zhǔ jiù bì cìgei tā.

吕振中 雅1:5 你们中间若有欠缺智慧的，他应当从那大量赐予万人而不斥责人的上帝求，就必有所赐给他的。

新译本 雅1:5 你们中间若有人缺少智慧，就当向那厚赐众人，而且不斥责人的　神祈求，他就必得着。

现代译 雅1:5 如果你们当中有缺少智慧的，应该向上帝祈求，他会赐智慧给你们，因为他乐意丰丰富富地赐给每一个人。

当代译 雅1:5 如果在你们当中有谁缺少智慧，他就应该祈求那位乐意厚赐给人，而且不苛刻责备人的上帝，就必定得着。

文理本 雅1:5 尔中若有缺于智者、当求上帝、彼博施于众、不责乎人、必赐之焉、

修订本 雅1:5 你们中间若有缺少智慧的，该求那厚赐与众人又不斥责人的上帝，上帝必赐给他。

KJV 英 雅1:5 If any of you lack wisdom, let him ask of God, that giveth to all men liberally, and upbraideth not; and it shall be given him.

NIV 英 雅1:5 If any of you lacks wisdom, he should ask God, who gives generously to all without finding fault, and it will be given to him.

主目录 返回顶部

和合本 雅1:6 只要凭着信心求，一点不疑惑；因为那疑惑的人，就像海中的波浪，被风吹动翻腾。

拼音版 雅1:6 Zhǐyào píng zhe xìnxīn qiú, yídiǎn bù yíhuò. yīnwei nà yíhuò de rén, jiù xiàng hǎi zhōng de bō làng, beì fēng chuī dòng fānteng.

吕振中 雅1:6 不过他总要用信心求，一点也不疑惑；因为疑惑的人就像海中的大浪被风吹荡翻腾。

新译本 雅1:6 可是，他应该凭着信心祈求，不要有疑惑；因为疑惑的人，就像被风吹荡翻腾的海浪。

现代译 雅1:6 不过，你们要凭着信心求，不可有丝毫疑惑；疑惑的人好像海中的波浪，被风吹动，翻腾不已。

当代译 雅1:6 他一定要凭着信心，毫不疑惑地去祈求；因为疑惑的人，就像海上随风翻腾的波涛一般。

文理本 雅1:6 但其求也、宜信而无疑、盖疑者譬之海浪、风激而荡漾、

修订本 雅1:6 只要凭着信心求，一点也不疑惑；因为那疑惑的人，就像海中的波浪被风吹动翻腾。

KJV 英 雅1:6 But let him ask in faith, nothing wavering. For he that wavereth is like a wave of the sea driven with the wind and tossed.

NIV 英 雅1:6 But when he asks, he must believe and not doubt, because he who doubts is like a wave of the sea, blown and tossed by the wind.

主目录 返回顶部

和合本 雅1:7 这样的人不要想从主那里得什么。

拼音版 雅1:7 Zhèyàng de rén, búyào xiǎng cóng zhǔ nàli dé shénme.

吕振中 雅1:7 那种人别想要从主那里得到什么了；

新译本 雅1:7 那样的人，不要想从主得到什么；

现代译 雅1:7 这样的人叁心两意，摇摆不定，别希望从主那里得到甚麽。

当代译 雅1:7 这种人叁心两意，没有定见，必不能从主那里得到甚麽。

文理本 雅1:7 斯人勿意有获于主、

修订本 雅1:7 这样的人不要想从主那里得到什么。

KJV 英 雅1:7 For let not that man think that he shall receive any thing of the Lord.

NIV 英 雅1:7 That man should not think he will receive anything from the Lord;

主目录 返回顶部

和合本 雅1:8 心怀二意的人，在他一切所行的路上都没有定见。

拼音版 雅1:8 Xīnhuái èr yì de rén, zaì tā yīqiè suǒ xíng de lù shang, dōu méiyǒu déngjiàn.

吕振中 雅1:8 心怀二意的人在他所行的一切路上都摇荡不定。

新译本 雅1:8 因为三心两意的人，在他的一切道路上，都摇摆不定。

现代译 雅1:8 这样的人叁心两意，摇摆不定，别希望从主那里得到甚麽。

当代译 雅1:8 这种人叁心两意，没有定见，必不能从主那里得到甚麽。

文理本 雅1:8 贰心之人、所行无定、○

修订本 雅1:8 三心二意的人，在他一切所行的路上都摇摆不定。

KJV 英 雅1:8 A double minded man is unstable in all his ways.

NIV 英 雅1:8 he is a double-minded man, unstable in all he does.

主目录 返回顶部

和合本 雅1:9 卑微的弟兄升高，就该喜乐；

拼音版 雅1:9 Bēiwēi de dìxiōng shēng gāo, jiù gāi xǐlè.

吕振中 雅1:9 让做弟兄者夸耀吧！卑微的要因他的崇高而夸耀；

新译本 雅1:9 卑微的弟兄应当以高升为荣；

现代译 雅1:9 贫穷的弟兄蒙上帝提升，应该高兴；

当代译 雅1:9 卑微的弟兄被提升，应当快乐；

文理本 雅1:9 兄弟之卑者、当因升高而乐、

修订本 雅1:9 卑微的弟兄要因高升而夸耀，

KJV 英 雅1:9 Let the brother of low degree rejoice in that he is exalted:

NIV 英 雅1:9 The brother in humble circumstances ought to take pride in his high position.

主目录 返回顶部

和合本 雅1:10 富足的降卑，也该如此。因为他必要过去，如同草上的花一样，

拼音版 雅1:10 Fùzú de jiàng bēi, ye gāi rúcǐ. yīnwei tā bìyào guò qù, rútóng cǎo shang de huā yíyàng.

吕振中 雅1:10 富足的也要因自己的降卑而夸耀；因为有财富的人必过去，如同草上的花一样。

新译本 雅1:10 富足的也不应该以降卑为辱；因为他如同草上的花，必要过去。

现代译 雅1:10 富有的人被贬低，也该这样。富有的人要像野花一样凋谢。

当代译 雅1:10 富有的弟兄被贬抑，也要抱着同样的态度。因为富贵荣华都会像花草一样衰残；

文理本 雅1:10 富者降卑亦然、以其如草花将逝也、

修订本 雅1:10 富足的却要因被降卑而夸耀，因为富足的人要消逝，如同草上的花一样。

KJV 英 雅1:10 But the rich, in that he is made low: because as the flower of the grass he shall pass away.

NIV 英 雅1:10 But the one who is rich should take pride in his low position, because he will pass away like a wild flower.

主目录 返回顶部

和合本 雅1:11 太阳出来，热风刮起，草就枯干，花也凋谢，美容就消没了；那富足的人在他所行的事上，也要这样衰残。

拼音版 雅1:11 Taìyáng chūlai, rè fēng guā qǐ, cǎo jiù kū gān, huā ye diāoxiè, meiróng jiù xiāo méi le. nà fùzú de rén, zaì tā suǒ xíng de shì shang, ye yào zhèyàng shuāi cán.

吕振中 雅1:11 日头一出，带着热风，便使那草枯乾；它的花就凋谢，它美丽的样子便消没了。富足的人正在进行他的事业时、也必这样衰残。

新译本 雅1:11 太阳一出，热风一吹，草必枯干，花必凋谢，它的美容就消失了；富足的人也必在他的奔波经营中这样衰落。

现代译 雅1:11 烈日一出，热风一吹，草木枯乾，花朵凋谢，所有的美就消失了。富有的人在事业上忙忙碌碌的时候，也会像花草一样，枯乾凋谢。

当代译 雅1:11 当骄阳一出，热风一吹，草就乾枯，花也凋谢，美丽就消失了。有钱人也要在他所经营的事业上如此衰残。

文理本 雅1:11 盖日出风炎、则草枯花谢、秀色云亡、富者于其所为、其衰亦若是、○

修订本 雅1:11 太阳出来，热风刮起，草就枯干，花也凋谢，它美丽的样子就消失了；那富足的人在他一生的奔波中也要这样衰残。

KJV 英 雅1:11 For the sun is no sooner risen with a burning heat, but it withereth the grass, and the flower thereof falleth, and the grace of the fashion of it perisheth: so also shall the rich man fade away in his ways.

NIV 英 雅1:11 For the sun rises with scorching heat and withers the plant; its blossom falls and its beauty is destroyed. In the same way, the rich man will fade away even while he goes about his business.

主目录 返回顶部

和合本 雅1:12 忍受试探的人是有福的，因为他经过试验以后，必得生命的冠冕，这是主应许给那些爱他之人的。

拼音版 雅1:12 Renshòu shìtan de rén shì yǒu fú de. yīnwei tā jīngguò shìyàn yǐhòu, bì dé shēngmìng de guānmiǎn, zhè shì zhǔ yīngxǔ gei nàxiē aì tā zhī rén de.

吕振中 雅1:12 坚心忍受试炼的人是有福的；因为他既被试验为良好，便可得着生命的华冠，就是上帝应许给爱他的人的。

新译本 雅1:12 能忍受试炼的人，是有福的；因为他经过考验之后，必得着生命的冠冕，这冠冕是主应许给爱他的人的。

现代译 雅1:12 遭受试炼而忍耐到底的人有福了；因为通过考验之后，他将领受上帝所应许那生命的冠冕。

当代译 雅1:12 在试探中仍能持久站稳的人有福了，因为如果他经得起考验，就必定得到主答应赐给那些爱他的人的生命冠冕。

文理本 雅1:12 忍试者福矣、盖既经验、必受维生之冕、即主所许于爱己者、

修订本 雅1:12 忍受试炼的人有福了，因为他经过考验以后必得生命的冠冕，这是主应许给爱他之人的。

KJV 英 雅1:12 Blessed is the man that endureth temptation: for when he is tried, he shall receive the crown of life, which the Lord hath promised to them that love him.

NIV 英 雅1:12 Blessed is the man who perseveres under trial, because when he has stood the test, he will receive the crown of life that God has promised to those who love him.

主目录 返回顶部

和合本 雅1:13 人被试探，不可说：“我是被　神试探”，因为　神不能被恶试探，他也不试探人。

拼音版 雅1:13 Rén beì shìtan, bùke shuō, wǒ shì beì shén shìtan. yīnwei shén bùnéng beì è shìtan, tā ye bú shìtan rén.

吕振中 雅1:13 人被试诱，不可说「我是由上帝而被试诱的」，因为上帝不被恶试诱；他也不试诱人。

新译本 雅1:13 人被试探，不可说“我被　神试探”；因为　神不能被恶试探，他也不试探任何人。

现代译 雅1:13 人如果经历这种试炼，不可以说：「上帝在试诱我；」因为上帝不受邪恶的试诱，也不试诱人。

当代译 雅1:13 当人被试探的时候，切不可说：“是上帝在试探我的。”因为上帝不受邪恶所诱，也不试探人。

文理本 雅1:13 见试者、勿谓我为上帝所试、盖上帝不试于恶、亦不试人、

修订本 雅1:13 人被诱惑，不可说："我是被上帝诱惑"；因为上帝是不被恶诱惑的，他也不诱惑人。

KJV 英 雅1:13 Let no man say when he is tempted, I am tempted of God: for God cannot be tempted with evil, neither tempteth he any man:

NIV 英 雅1:13 When tempted, no one should say, "God is tempting me." For God cannot be tempted by evil, nor does he tempt anyone;

主目录 返回顶部

和合本 雅1:14 但各人被试探，乃是被自己的私欲牵引、诱惑的。

拼音版 雅1:14 Dàn gèrén beì shìtan, nǎi shì beì zìjǐ de sīyù qiā yǐnyòu huò de.

吕振中 雅1:14 各人被试诱，都是被自己的私欲所勾引所饵诱；

新译本 雅1:14 每一个人受试探，都是被自己的私欲所勾引诱惑的。

现代译 雅1:14 一个人受试诱，是被自己的欲望勾引去的。

当代译 雅1:14 其实，每个被恶诱惑的人，都是被本身的情欲怂恿诱惑的。

文理本 雅1:14 凡为己欲所诱惑者、乃见试也、

修订本 雅1:14 但每一个人被诱惑是因自己的私欲牵引而被诱惑的。

KJV 英 雅1:14 But every man is tempted, when he is drawn away of his own lust, and enticed.

NIV 英 雅1:14 but each one is tempted when, by his own evil desire, he is dragged away and enticed.

主目录 返回顶部

和合本 雅1:15 私欲既怀了胎，就生出罪来；罪既长成，就生出死来。

拼音版 雅1:15 Sīyù jì huái le tāi, jiù shēng chū zuì lái. zuì jì zhǎng chéng, jiù shēng chū sǐ lái.

吕振中 雅1:15 然后私欲受了孕，才产生罪；罪既长成，就产出死来。

新译本 雅1:15 私欲怀了胎，就生出罪；罪长成了，就产生死亡。

现代译 雅1:15 他的欲望怀了胎，生出罪恶，罪恶一旦长成就产生死亡。

当代译 雅1:15 当私欲发动，便生出罪行；罪行形成，便引致死亡。

文理本 雅1:15 欲既孕、则生罪、罪既成、则产死、

修订本 雅1:15 私欲既怀了胎，就生出罪来；罪既长成，就生出死来。

KJV 英 雅1:15 Then when lust hath conceived, it bringeth forth sin: and sin, when it is finished, bringeth forth death.

NIV 英 雅1:15 Then, after desire has conceived, it gives birth to sin; and sin, when it is full-grown, gives birth to death.

主目录 返回顶部

和合本 雅1:16 我亲爱的弟兄们，不要看错了。

拼音版 雅1:16 Wǒ qīnaì de dìxiōng men, búyào kàn cuò le.

吕振中 雅1:16 我亲爱的弟兄们，别自己错误了。

新译本 雅1:16 我亲爱的弟兄们，不要看错了。

现代译 雅1:16 我亲爱的弟兄们，不要被愚弄了！

当代译 雅1:16 亲爱的弟兄姊妹，不要看错了。

文理本 雅1:16 我所爱之兄弟乎、毋迷误、

修订本 雅1:16 我亲爱的弟兄们，不要被欺骗了。

KJV 英 雅1:16 Do not err, my beloved brethren.

NIV 英 雅1:16 Don't be deceived, my dear brothers.

主目录 返回顶部

和合本 雅1:17 各样美善的恩赐和各样全备的赏赐都是从上头来的，从众光之父那里降下来的；在他并没有改变，也没有转动的影儿。

拼音版 雅1:17 Gèyàng mei shàn de ēncì, hé gèyàng quánbeì de shǎngcì, dōu shì cóng shàng tóu lái de. cóng zhòng guāng zhī fù nàli jiàng xià lái de. zaì tā bìng méiyǒu gǎibiàn, ye méiyǒu zhuàndòng:zhuǎndòng de yǐngér.

吕振中 雅1:17 一切美好的施与和各样完美的恩赏、都是从上头、从众光之父降下来的；在他并没有变换或转动之阴影。

新译本 雅1:17 各样美好的赏赐，各样完备的恩赐，都是从上面、从众光之父降下来的，他本身并没有改变，也没有转动的影子。

现代译 雅1:17 一切美善的事物和各样完美的恩赐都是从天上来的，是从天父来的；他是一切光的创造主。他没有改变，也没有转动的影子。

当代译 雅1:17 每一样完美的恩赐，都是从天上，就是一切光明之源的天父那里来的。他永远不改变，也没有丝毫变动的迹象。

文理本 雅1:17 凡美善之施、纯全之赉、皆由于上、自光明之父而降、彼无变易、亦无移影、

修订本 雅1:17 各样美善的恩泽和各样完美的赏赐都是从上头来的，从众光之父那里降下来的；在他并没有改变，也没有转动的影儿。

KJV 英 雅1:17 Every good gift and every perfect gift is from above, and cometh down from the Father of lights, with whom is no variableness, neither shadow of turning.

NIV 英 雅1:17 Every good and perfect gift is from above, coming down from the Father of the heavenly lights, who does not change like shifting shadows.

主目录 返回顶部

和合本 雅1:18 他按自己的旨意，用真道生了我们，叫我们在他所造的万物中，好像初熟的果子。

拼音版 雅1:18 Tā àn zìjǐ de zhǐyì, yòng zhēn dào shēng le wǒmen, jiào wǒmen zaì tā suǒ zào de wànwù zhōng, hǎoxiàng chū shú de guǒzi.

吕振中 雅1:18 他照他的意思、用真理之道生了我们，要使我们做他所创造的万物中一种初熟的果子。

新译本 雅1:18 他凭着自己的旨意，借着真理的道生了我们，使我们作他所造的万物中初熟的果子。

现代译 雅1:18 他按照自己的旨意，藉着真理的话创造了我们，使我们在他所造的万物中居首位。

当代译 雅1:18 他按照自己的旨意，藉着真理，使我们成为他的儿女；在他所造的万物之中，好像初熟的果实一样。

文理本 雅1:18 且循己旨、以真道生我侪、俾于其所造者、犹初实之果焉、○

修订本 雅1:18 他按自己的旨意，用真理的道生了我们，使我们在他所造的万物中成为初熟的果子。

KJV 英 雅1:18 Of his own will begat he us with the word of truth, that we should be a kind of firstfruits of his creatures.

NIV 英 雅1:18 He chose to give us birth through the word of truth, that we might be a kind of firstfruits of all he created.

主目录 返回顶部

和合本 雅1:19 我亲爱的弟兄们，这是你们所知道的。但你们各人要快快的听，慢慢的说，慢慢的动怒，

拼音版 雅1:19 Wǒ qīnaì de dìxiōng men, zhè shì nǐmen suǒ zhīdào de. dàn nǐmen gèrén yào kuaì kuaì de tīng, màn màn de shuō, màn màn de dòngnù.

吕振中 雅1:19 我亲爱的弟兄们，你们要明白。各人要敏于听，不要急于说，不要急于发怒。

新译本 雅1:19 我亲爱的弟兄们，你们要知道，人人都应该快快地听，慢慢地说，慢一点动怒；

现代译 雅1:19 我亲爱的弟兄们，你们每一个人都应该随时聆听别人的意见，不急急於发言，更不要轻易动怒。

当代译 雅1:19 亲爱的弟兄姊妹，你们无论在甚麽事上，都应该快快地听，慢慢地说，慢慢地动怒；

文理本 雅1:19 我所爱之兄弟其知之、各宜疾于听、徐于言、缓于怒、

修订本 雅1:19 我亲爱的弟兄们，你们要明白：你们每一个人要快快地听，慢慢地说，慢慢地动怒，

KJV 英 雅1:19 Wherefore, my beloved brethren, let every man be swift to hear, slow to speak, slow to wrath:

NIV 英 雅1:19 My dear brothers, take note of this: Everyone should be quick to listen, slow to speak and slow to become angry,

主目录 返回顶部

和合本 雅1:20 因为人的怒气并不成就　神的义。

拼音版 雅1:20 Yīnwei rén de nùqì, bìng bù chéngjiù shén de yì.

吕振中 雅1:20 因为人的忿怒并不能生出上帝所要求的正义来。

新译本 雅1:20 因为人的忿怒并不能成全　神的义。

现代译 雅1:20 人的怒气并不能达成上帝公义的目的。

当代译 雅1:20 因为人的愤怒实在不能伸张上帝的公义。

文理本 雅1:20 盖人之怒、非成上帝之义也、

修订本 雅1:20 因为人的怒气并不能实现上帝的义。

KJV 英 雅1:20 For the wrath of man worketh not the righteousness of God.

NIV 英 雅1:20 for man's anger does not bring about the righteous life that God desires.

主目录 返回顶部

和合本 雅1:21 所以，你们要脱去一切的污秽和盈余的邪恶，存温柔的心领受那所栽种的道，就是能救你们灵魂的道。

拼音版 雅1:21 Suǒyǐ nǐmen yào tuō qù yīqiè de wūhuì, hé yíng yú de xiéè, cún wēnróu de xīn lǐngshòu nà suǒ zāizhòng de dào, jiù shì néng jiù nǐmen línghún de dào.

吕振中 雅1:21 所以你们既脱去了一切垢污和滋生蔓延的恶毒，就该以柔和之心接受那钉根在你们心里的道，那能救你们、的道。

新译本 雅1:21 所以你们应当摆脱一切污秽和所有的邪恶，以温柔的心领受　神栽种的道；这道能救你们的灵魂。

现代译 雅1:21 所以，你们要挣脱一切不良的习惯和邪恶的行为，用顺服的心接受上帝种在你们心里的道，就是那能够拯救你们的道。

当代译 雅1:21 你们要除去所有的污秽和剩存的邪恶，谦逊地领受那已经栽种在你们心里的真道，这真道能救你们的灵魂。

文理本 雅1:21 故宜去诸污秽恶慝、以谦和承所种之道、即能救尔灵者、

修订本 雅1:21 所以，你们要除去一切的污秽和累积的恶毒，要存温柔的心领受所栽种的道，就是能救你们灵魂的道。

KJV 英 雅1:21 Wherefore lay apart all filthiness and superfluity of naughtiness, and receive with meekness the engrafted word, which is able to save your souls.

NIV 英 雅1:21 Therefore, get rid of all moral filth and the evil that is so prevalent and humbly accept the word planted in you, which can save you.

主目录 返回顶部

和合本 雅1:22 只是你们要行道，不要单单听道，自己欺哄自己。

拼音版 雅1:22 Zhǐshì nǐmen yào Hángdào, búyào dāndān tīng dào, zìjǐ qī hǒng zìjǐ.

吕振中 雅1:22 你们要行道，不要单单听道、来迷惑自己。

新译本 雅1:22 你们应该作行道的人，不要单作听道的人，自己欺骗自己；

现代译 雅1:22 但是，你们不要欺骗自己，以为只要听道就够了；相反地，你们必须行道。

当代译 雅1:22 你们务要把所听到的道实行出来，不要听过就算，那就成了自己欺骗自己。

文理本 雅1:22 惟宜行道、不第闻之而自欺也、

修订本 雅1:22 但是，你们要作行道的人，不要只作听道的人，自己欺骗自己。

KJV 英 雅1:22 But be ye doers of the word, and not hearers only, deceiving your own selves.

NIV 英 雅1:22 Do not merely listen to the word, and so deceive yourselves. Do what it says.

主目录 返回顶部

和合本 雅1:23 因为听道而不行道的，就像人对着镜子看自己本来的面目，

拼音版 雅1:23 Yīnwei tīng dào ér bù Hángdào de, jiù xiàng rén duì zhe jìngzi kàn zìjǐ benlái de miànmù.

吕振中 雅1:23 因为人若只是听道、而不实行，就像一个人用镜子察看自己生来的面貌。

新译本 雅1:23 因为人若只作听道的人，不作行道的人，他就像一个人对着镜子看自己本来的面貌，

现代译 雅1:23 那听道而不去实行的，正像一个人对着镜子，看看自己的面目，

当代译 雅1:23 至於那些听道而不行道的人，他们好像人照镜子一样，

文理本 雅1:23 盖闻道而不行者、犹人观其本来面目于镜、

修订本 雅1:23 因为只听道而不行道的，就像人对着镜子观看自己本来的面目，

KJV 英 雅1:23 For if any be a hearer of the word, and not a doer, he is like unto a man beholding his natural face in a glass:

NIV 英 雅1:23 Anyone who listens to the word but does not do what it says is like a man who looks at his face in a mirror

主目录 返回顶部

和合本 雅1:24 看见，走后，随即忘了他的相貌如何。

拼音版 雅1:24 Kànjian, zǒu hòu, suíjí wàng le tāde xiàngmào rúhé.

吕振中 雅1:24 一察看了，便走开，随即忘了自己是什么样子。

新译本 雅1:24 看过走开以后，马上就忘记自己的样子。

现代译 雅1:24 端详了一会儿，然后走开，立刻忘了自己的长相。

当代译 雅1:24 看过了，就走开，随即忘记了自己的容貌是怎麽样的；

文理本 雅1:24 既观而往、遂忘其何若矣、

修订本 雅1:24 注视后，就离开，立刻忘了自己的相貌如何。

KJV 英 雅1:24 For he beholdeth himself, and goeth his way, and straightway forgetteth what manner of man he was.

NIV 英 雅1:24 and, after looking at himself, goes away and immediately forgets what he looks like.

主目录 返回顶部

和合本 雅1:25 惟有详细察看那全备、使人自由之律法的，并且时常如此，这人既不是听了就忘，乃是实在行出来，就在他所行的事上必然得福。

拼音版 雅1:25 Wéiyǒu nà xiángxì chákàn nà quánbeì shǐ rén zìyóu zhī lǜfǎ de, bìngqie shícháng rúcǐ, zhè rén jì bú shì tīng le jiù wàng, nǎi shì shízaì xíng chūlai, jiù zaì tā suǒ xíng de shì shang bìrán dé fú.

吕振中 雅1:25 惟独详细察看完全的律法、使人自由的律法，并且恒常遵守着，不是听了就忘掉，乃是实实在在行出来的；这人在他所行的事上必然有福。

新译本 雅1:25 唯有详细察看那使人自由的全备的律法，并且时常遵守的人，他不是听了就忘记，而是实行出来，就必因自己所作的蒙福。

现代译 雅1:25 但是，严密查考那完整又使人得自由的法则而谨守的人，不是听了就忘掉，而是切实行道的人；这样的人在他所做的事上一定蒙上帝赐福。

当代译 雅1:25 惟有不断考究那全备使人自由的律法的人，才不是单单听了就忘，而且能够在生活上实践出来，这样做就会在他所做的事情上得福。

文理本 雅1:25 惟察夫纯全之律、乃使人自由者、且恒于是、非闻而忘、乃遵而行者、斯人于其所为、必获福矣、

修订本 雅1:25 惟有查看那完美、使人自由的律法，并且时常遵守的，他不是听了就忘，而是切实行出来，这样的人在所行的事上必然蒙福。

KJV 英 雅1:25 But whoso looketh into the perfect law of liberty, and continueth therein, he being not a forgetful hearer, but a doer of the work, this man shall be blessed in his deed.

NIV 英 雅1:25 But the man who looks intently into the perfect law that gives freedom, and continues to do this, not forgetting what he has heard, but doing it--he will be blessed in what he does.

主目录 返回顶部

和合本 雅1:26 若有人自以为虔诚，却不勒住他的舌头，反欺哄自己的心，这人的虔诚是虚的。

拼音版 雅1:26 Ruò yǒu rén zì yǐwéi qiánchéng, què bù lēi zhù tāde shétou, fǎn qī hǒng zìjǐ de xīn, zhè rén de qiánchéng shì xū de.

吕振中 雅1:26 若有人自以为是热心宗教，却不勒制自己的舌头，反而欺骗了自己的心，这人的宗教就徒劳无效了。

新译本 雅1:26 如果有人自以为虔诚，却不约束他的舌头，反而自己欺骗自己，这人的虔诚是没有用的。

现代译 雅1:26 谁自以为虔诚，却不管束自己的舌头，便是欺骗自己；他的虔诚毫无价值。

当代译 雅1:26 又如果有人自以为虔诚，却不谨慎自己的舌头，就等於是自己欺骗自己，他的所谓“虔诚”也算不得甚麽。

文理本 雅1:26 人若自以为敬虔、而不扪其舌、自欺其心、其敬虔乃虚矣、

修订本 雅1:26 若有人自以为虔诚，却不勒住自己的舌头，反欺骗自己的心，这人的虔诚是徒然的。

KJV 英 雅1:26 If any man among you seem to be religious, and bridleth not his tongue, but deceiveth his own heart, this man's religion is vain.

NIV 英 雅1:26 If anyone considers himself religious and yet does not keep a tight rein on his tongue, he deceives himself and his religion is worthless.

主目录 返回顶部

和合本 雅1:27 在　神我们的父面前，那清洁没有玷污的虔诚，就是看顾在患难中的孤儿寡妇，并且保守自己不沾染世俗。

拼音版 雅1:27 Zaì shén wǒmen de fù miànqián, nà qīngjié méiyǒu diànwū de qiánchéng, jiù shì kàn gù zaì huànnàn zhōng de gūér guǎfu, bìngqie bǎoshǒu zìjǐ bù zhānrǎn shìsú.

吕振中 雅1:27 在父上帝看来、看望孤儿寡妇在苦难中、并且保守自己不受世俗的玷污∶这就是洁净而不梁污的宗教了。

新译本 雅1:27 在父　神看来，纯洁无玷污的虔诚，就是照顾患难中的孤儿寡妇，并且保守自己不被世俗所污染。

现代译 雅1:27 在父上帝眼中，那纯洁没有缺点的虔诚便是：照顾在苦难中的孤儿寡妇和保守自己不受世界的腐化。

当代译 雅1:27 至於真正虔诚的人，在父我们的上帝看来，就是那些有实际行动，肯照顾在患难中的孤儿寡妇，并且能洁身自爱，不染世俗的人。

文理本 雅1:27 夫眷顾孤寡于彼患难之间、且自守不为斯世所染者、此则于我父上帝前、为纯洁无玷之敬虔也、

修订本 雅1:27 在上帝-我们的父面前，清洁没有玷污的虔诚就是看顾在患难中的孤儿寡妇，并且保守自己不沾染世俗。

KJV 英 雅1:27 Pure religion and undefiled before God and the Father is this, To visit the fatherless and widows in their affliction, and to keep himself unspotted from the world.

NIV 英 雅1:27 Religion that God our Father accepts as pure and faultless is this: to look after orphans and widows in their distress and to keep oneself from being polluted by the world.


雅各书第2章 - 雅各书 - 基督教圣经——十版本对照圣经

 雅各书第2章 - 雅各书 - 基督教圣经——十版本对照圣经 章

和合本 雅2:1 我的弟兄们，你们信奉我们荣耀的主耶稣基督，便不可按着外貌待人。

拼音版 雅2:1 Wǒde dìxiōng men, nǐmen xìnfèng wǒmen róngyào de zhǔ Yēsū Jīdū, biàn bùke àn zhe waìmào daì rén.

吕振中 雅2:1 我的弟兄们，你们执守我们的主、荣耀的主、耶稣基督的信仰、别以貌取人了。

新译本 雅2:1 我的弟兄们，你们既然对我们荣耀的主耶稣基督有信心，就不应该凭外貌待人。

现代译 雅2:1 我的弟兄们，既然你们是我们荣耀的主耶稣基督的信徒，就不可凭着人的外表，用不同的态度对待人。

当代译 雅2:1 我的弟兄姊妹，你们既然相信了我们荣耀的主耶稣基督，就不可按外貌取人了。

文理本 雅2:1 我兄弟乎、尔守有荣之主耶稣基督之道、则勿以貌取人、

修订本 雅2:1 我的弟兄们，你们信奉我们荣耀的主耶稣基督，就不可按着外貌待人。

KJV 英 雅2:1 My brethren, have not the faith of our Lord Jesus Christ, the Lord of glory, with respect of persons.

NIV 英 雅2:1 My brothers, as believers in our glorious Lord Jesus Christ, don't show favoritism.

主目录 返回顶部

和合本 雅2:2 若有一个人戴着金戒指，穿着华美衣服，进你们的会堂去，又有一个穷人，穿着肮脏衣服也进去；

拼音版 雅2:2 Ruò yǒu yī gèrén daì zhe jīn jièzhi, chuān zhe huámei yīfu, jìn nǐmen de gōngtáng qù. yòu yòu yī ge qióngrén, chuān zhe āngzāng yīfu ye jìn qù.

吕振中 雅2:2 倘若有人带着金戒指、穿着华丽衣服、进你们的会堂来；又有穷人穿着垢污衣服、也进来。

新译本 雅2:2 如果有一个手戴金戒指、身穿华丽衣服的人，进入你们的会堂；又有一个衣衫褴褛的穷人，也进去了。

现代译 雅2:2 假定有一个有钱人手带金戒指，身穿华丽衣服，来到你们的会堂，同时有一个衣着破烂的穷人也来了；

当代译 雅2:2 比方说，有一个衣衫褴褛的人和一个手戴金饰、衣着华丽的人，同时进入你们的会堂，

文理本 雅2:2 尔之会堂、若有金环华服者入、亦有贫而恶衣者入、

修订本 雅2:2 若有一个人戴着金戒指，穿着华丽的衣服，进入你们的会堂，又有一个穷人穿着肮脏的衣服也进去，

KJV 英 雅2:2 For if there come unto your assembly a man with a gold ring, in goodly apparel, and there come in also a poor man in vile raiment;

NIV 英 雅2:2 Suppose a man comes into your meeting wearing a gold ring and fine clothes, and a poor man in shabby clothes also comes in.

主目录 返回顶部

和合本 雅2:3 你们就重看那穿华美衣服的人，说：“请坐在这好位上”，又对那穷人说：“你站在那里”，或“坐在我脚凳下边”，

拼音版 雅2:3 Nǐmen jiù zhòng kàn nà chuān huámei yīfu de rén, shuō, qǐng zuò zaì zhè hǎo wèi shang. yòu duì nà qióngrén shuō, nǐ zhàn zaì nàli, huò zuò zaì wǒ jiǎo dèng xiàbiān.

吕振中 雅2:3 假使你们只顾那披着华丽衣服的，就说，「你请坐在这里」；又对那穷人说∶「你站着」，或是「坐在那里（有古卷作∶『你站在那里，或是坐在这里』。有古卷作『你坐在那里或是坐着』）、在我脚凳下边」；

新译本 雅2:3 你们就看重那穿华丽衣服的人，说：“请坐在这好位上。”又对那个穷人说：“你站在那里。”或说：“坐在我的脚凳下边。”

现代译 雅2:3 你要是对那个穿华丽衣服的人特别客气，对他说：「请上座」，却对那穷人说：「你站在一边」，或是说：「坐在我脚凳旁」，

当代译 雅2:3 你们就殷勤招待那衣饰华丽的，对他说：“请上座，请上座！”却对那穷人说：“你站在那边！”或者说：“坐在我脚凳下边！”

文理本 雅2:3 尔顾华服者曰、安坐于此、谓贫者曰、且立于彼、或坐我足几之下、

修订本 雅2:3 而你们只看重那穿华丽衣服的人，说："请坐在这里"，又对那穷人说："你站在那里"，或"坐在我脚凳旁"；

KJV 英 雅2:3 And ye have respect to him that weareth the gay clothing, and say unto him, Sit thou here in a good place; and say to the poor, Stand thou there, or sit here under my footstool:

NIV 英 雅2:3 If you show special attention to the man wearing fine clothes and say, "Here's a good seat for you," but say to the poor man, "You stand there" or "Sit on the floor by my feet,"

主目录 返回顶部

和合本 雅2:4 这岂不是你们偏心待人，用恶意断定人吗？

拼音版 雅2:4 Zhè qǐbù shì nǐmen yòng piān xīn daì rén, yòng è yì duàndìng rén ne.

吕振中 雅2:4 这岂不是你们心里有了分别，而以不正的看法鉴定人么？

新译本 雅2:4 这不是你们对人有歧视，成了心怀恶意的审判官吗？

现代译 雅2:4 你就是偏心，是恶意歧视人。

当代译 雅2:4 你们这样做，难道不是偏心待人、恶意判定人吗？

文理本 雅2:4 岂非尔衷歧异、以恶念判别乎、

修订本 雅2:4 这岂不是你们偏心待人，用恶意评断人吗？

KJV 英 雅2:4 Are ye not then partial in yourselves, and are become judges of evil thoughts?

NIV 英 雅2:4 have you not discriminated among yourselves and become judges with evil thoughts?

主目录 返回顶部

和合本 雅2:5 我亲爱的弟兄们，请听！　神岂不是拣选了世上的贫穷人，叫他们在信上富足，并承受他所应许给那些爱他之人的国吗？

拼音版 雅2:5 Wǒ qīnaì de dìxiōng men qǐng tīng, shén qǐbù shì jiǎnxuǎn le shìshang de pínqióng rén, jiào tāmen zaì xìn shang fùzú, bìng chéngshòu tā suǒ yīngxǔ gei nàxiē aì tā zhī rén de guó ma.

吕振中 雅2:5 我亲爱的弟兄们请听，上帝岂不是拣选了世人以为穷的而富于信仰，以承受他所应许给爱他之人的国么？

新译本 雅2:5 我亲爱的弟兄们，请听：　神不是拣选了在世上被认为贫穷的人吗？这些人却在信心上富足，而且是承受　神的国的人。这国是　神应许赐给爱他的人的。

现代译 雅2:5 我亲爱的弟兄们，你们要听：上帝拣选世上的穷人使他们在信心上富足，又让他们承受他应许给爱他的人的新国度。

当代译 雅2:5 亲爱的弟兄姊妹啊！请听我说：上帝不是拣选了穷人，使他们在信心上富有，又让他们承受他答应赐给爱他的人的王国吗？

文理本 雅2:5 我所爱之兄弟乎、听之哉、上帝岂非选斯世之贫者、使富于信、而承其所许于爱己者之国乎、

修订本 雅2:5 我亲爱的弟兄们，请听，上帝岂不是拣选了世上的贫穷人，使他们在信心上富足，并承受他所应许给那些爱他之人的国吗？

KJV 英 雅2:5 Hearken, my beloved brethren, Hath not God chosen the poor of this world rich in faith, and heirs of the kingdom which he hath promised to them that love him?

NIV 英 雅2:5 Listen, my dear brothers: Has not God chosen those who are poor in the eyes of the world to be rich in faith and to inherit the kingdom he promised those who love him?

主目录 返回顶部

和合本 雅2:6 你们反倒羞辱贫穷人！那富足人岂不是欺压你们，拉你们到公堂去吗？

拼音版 雅2:6 Nǐmen fǎn dào xiūrǔ pínqióng rén. nà fùzú rén qǐbù shì qīyē nǐmen, lā nǐmen dào gōng táng qù ma.

吕振中 雅2:6 你们呢、反倒每辱穷人。岂不是富足人压制你们，拖你们上法庭么？

新译本 雅2:6 然而你们却侮辱穷人。其实，那些欺压你们，拉你们上法庭的，不就是富足的人吗？

现代译 雅2:6 你们竟侮辱穷人！其实，欺压你们，把你们拉去见官的，正是这班有钱人！

当代译 雅2:6 你们反倒侮辱贫穷人。其实欺压你们，抓你们上法庭的，不是那些有钱人吗？

文理本 雅2:6 尔乃辱夫贫者、彼富者非挟制尔、曳尔至公庭乎、

修订本 雅2:6 你们却羞辱贫穷的人。欺压你们，拉你们到公堂去的，不就是这些富有的人吗？

KJV 英 雅2:6 But ye have despised the poor. Do not rich men oppress you, and draw you before the judgment seats?

NIV 英 雅2:6 But you have insulted the poor. Is it not the rich who are exploiting you? Are they not the ones who are dragging you into court?

主目录 返回顶部

和合本 雅2:7 他们不是亵渎你们所敬奉的尊名吗？（所敬奉或作被称）

拼音版 雅2:7 Tāmen bú shì xièdú nǐmen suǒ jìngfèng de zūn míng ma. ( suǒ jìngfèng huò zuò beìchēng )

吕振中 雅2:7 岂不是他们毁谤你们被称的尊贵名号么？

新译本 雅2:7 难道不是他们亵渎那召你们的尊名吗？（或译：“难道不是他们毁谤你们蒙召的美名吗？”）

现代译 雅2:7 毁谤你们所领受那尊贵名称的，也就是他们。

当代译 雅2:7 而且，毁谤你们所敬奉的尊名的，不也就是这种人吗？

文理本 雅2:7 非谤尔见称之美名乎、

修订本 雅2:7 毁谤为你们求告时所奉的尊名的，不就是他们吗？

KJV 英 雅2:7 Do not they blaspheme that worthy name by the which ye are called?

NIV 英 雅2:7 Are they not the ones who are slandering the noble name of him to whom you belong?

主目录 返回顶部

和合本 雅2:8 经上记着说：“要爱人如己。”你们若全守这至尊的律法，才是好的；

拼音版 雅2:8 Jīng shang jì zhe shuō, yào aìren rú jǐ. nǐmen ruò quán shǒu zhè zhì zūn de lǜfǎ cái shì hǎo de.

吕振中 雅2:8 固然?，你们如果依照经上所记「爱邻舍如同你自己」的话、行尽了赋有王权的律法，那好极了！

新译本 雅2:8 你们若照着圣经所说“要爱人如己”这话，去完成这至尊的律法，你们就作对了。

现代译 雅2:8 你们若遵从圣经上所记载：「爱人如己」那新国度的法则，那就对了。

当代译 雅2:8 如果你们能切实行出圣经中“要爱人如己”这条至尊的律法就好极了。

文理本 雅2:8 然依经所载、爱邻如己之尊律、尔若尽之、则善矣、

修订本 雅2:8 经上记着："要爱邻 如己"，你们若切实守这至尊的律法，你们就做得很好。

KJV 英 雅2:8 If ye fulfil the royal law according to the scripture, Thou shalt love thy neighbour as thyself, ye do well:

NIV 英 雅2:8 If you really keep the royal law found in Scripture, "Love your neighbor as yourself," you are doing right.

主目录 返回顶部

和合本 雅2:9 但你们若按外貌待人，便是犯罪，被律法定为犯法的。

拼音版 雅2:9 Dàn nǐmen ruò àn waìmào daì rén, biàn shì fàn zuì, beì lǜfǎ déng wéi fàn fǎ de.

吕振中 雅2:9 不过你们若是以貌取人，便是犯罪，被律法定为犯法的人了。

新译本 雅2:9 如果你们凭外貌待人，就是犯罪，律法就要裁定你们是犯法的。

现代译 雅2:9 但是，你们若凭人的外表待人，就是犯罪；法律要判定你们是犯法的。

当代译 雅2:9 如果你们这样先敬罗衣后敬人，轻贫重富，便是犯罪了，律法要将你们定罪。

文理本 雅2:9 若以貌取人则为罪、乃律所拟为干犯者、

修订本 雅2:9 但你们若按外貌待人就是犯罪，是被律法定为犯法的。

KJV 英 雅2:9 But if ye have respect to persons, ye commit sin, and are convinced of the law as transgressors.

NIV 英 雅2:9 But if you show favoritism, you sin and are convicted by the law as lawbreakers.

主目录 返回顶部

和合本 雅2:10 因为凡遵守全律法的，只在一条上跌倒，他就是犯了众条。

拼音版 雅2:10 Yīnwei fán zūnshǒu quán lǜfǎ de, zhǐ zaì yī tiaó shang diēdǎo, tā jiù shì fàn le zhòng tiaó.

吕振中 雅2:10 因为凡遵守全律法、而在一件事上失脚的、就有全部罪责了。

新译本 雅2:10 因为凡是遵守全部律法的，只要在一条上失足，就违犯所有的了。

现代译 雅2:10 谁违背了法律中的一条诫命，就等於违背全部法律。

当代译 雅2:10 人只要触犯律法中的一条，就等於违犯了全部；

文理本 雅2:10 人守全律而蹶于一、是干众律也、

修订本 雅2:10 因为凡遵守全部律法的，只违背了一条就是违犯了所有的律法。

KJV 英 雅2:10 For whosoever shall keep the whole law, and yet offend in one point, he is guilty of all.

NIV 英 雅2:10 For whoever keeps the whole law and yet stumbles at just one point is guilty of breaking all of it.

主目录 返回顶部

和合本 雅2:11 原来那说“不可奸淫”的，也说“不可杀人”。你就是不奸淫，却杀人，仍是成了犯律法的。

拼音版 雅2:11 Yuánlái nà shuō bùke jiānyín de, ye shuō bùke shārén. nǐ jiù shì bù jiānyín, què shārén, réng shì chéng le fàn lǜfǎ de.

吕振中 雅2:11 因为那说『不可奸淫』的、也说『不可杀人』；你若不奸淫，却杀人，你还是犯法的。

新译本 雅2:11 就像那说“不可奸淫”的，也说“不可杀人”；你纵然不奸淫，却杀人，还是犯法的。

现代译 雅2:11 因为那位命令说「不可奸淫」的，也说「不可杀人」。尽管你不犯奸淫，你杀人就是违背法律。

当代译 雅2:11 因为那位说“不可奸淫”的，也说过“不可杀人”。假如你没有犯奸淫，却杀了人，你仍是犯了律法。

文理本 雅2:11 盖言毋淫者、亦言毋杀、尔若不淫而杀、则为干律者矣、

修订本 雅2:11 原来那说"不可奸淫"的，也说"不可杀人"。你就是不奸淫，却杀人，也是成为违犯律法的。

KJV 英 雅2:11 For he that said, Do not commit adultery, said also, Do not kill. Now if thou commit no adultery, yet if thou kill, thou art become a transgressor of the law.

NIV 英 雅2:11 For he who said, "Do not commit adultery," also said, "Do not murder." If you do not commit adultery but do commit murder, you have become a lawbreaker.

主目录 返回顶部

和合本 雅2:12 你们既然要按使人自由的律法受审判，就该照这律法说话行事。

拼音版 雅2:12 Nǐmen jìrán yào àn shǐ rén zìyóu de lǜfǎ shòu shenpàn, jiù gāi zhào zhè lǜfǎ shuōhuà xíngshì.

吕振中 雅2:12 你们将要怎样按自由律而受审判，就该怎样说话，怎样行事。

新译本 雅2:12 你们既然按着使人自由的律法受审判，就应照着这律法说话行事。

现代译 雅2:12 既然你们要受那使人得自由的法则所审判，你们的言行就要符合这标准。

当代译 雅2:12 你们既要按那使人自由的律法受审判，无论讲话做事，都应该不违背这律法。

文理本 雅2:12 或言或行、宜如将受鞫于自由之律者、

修订本 雅2:12 既然你们要按使人自由的律法受审判，就要照这律法说话行事。

KJV 英 雅2:12 So speak ye, and so do, as they that shall be judged by the law of liberty.

NIV 英 雅2:12 Speak and act as those who are going to be judged by the law that gives freedom,

主目录 返回顶部

和合本 雅2:13 因为那不怜悯人的，也要受无怜悯的审判，怜悯原是向审判夸胜。

拼音版 雅2:13 Yīnwei nà bù liánmǐn rén de, ye yào shòu wú liánmǐn de shenpàn. liánmǐn yuán shì xiàng shenpàn kuā shèng.

吕振中 雅2:13 对于不行怜恤的人、审判是没有怜恤的∶行怜恤，怜恤就超审判而夸胜了。

新译本 雅2:13 因为对不行怜悯的人，审判他们的时候就没有怜悯；怜悯胜过审判。

现代译 雅2:13 因为上帝审判的时候，不会以仁慈待那些不仁慈的人；仁慈是胜过审判的。

当代译 雅2:13 要知道不同情人的，必要受无情的审判；但怜悯人的，就对审判无所畏惧。

文理本 雅2:13 盖未施矜恤者、其受鞫亦不获矜恤、夫矜恤也、必胜乎鞫、○

修订本 雅2:13 因为对那不怜悯人的，他们要受没有怜悯的审判；怜悯胜过审判。

KJV 英 雅2:13 For he shall have judgment without mercy, that hath shewed no mercy; and mercy rejoiceth against judgment.

NIV 英 雅2:13 because judgment without mercy will be shown to anyone who has not been merciful. Mercy triumphs over judgment!

主目录 返回顶部

和合本 雅2:14 我的弟兄们，若有人说自己有信心，却没有行为，有什么益处呢？这信心能救他吗？

拼音版 雅2:14 Wǒde dìxiōng men, ruò yǒu rén shuō, zìjǐ yǒu xìnxīn, què méiyǒu xíngwéi, yǒu shénme yìchu ne. zhè xìnxīn néng jiù tā ma.

吕振中 雅2:14 我的弟兄们，若有人说他有信心，却没有行为，有什么益处呢？难道这信心能救他么？

新译本 雅2:14 我的弟兄们，人若说他有信心，却没有行为，有什么益处呢？这信心能救他吗？

现代译 雅2:14 我的弟兄们！如果有人说他有信心，却不能用他的行为证明出来，有甚麽用处呢？那信心能救他吗？

当代译 雅2:14 我的弟兄姊妹，如果有人自称有信心，却没有行为来证实，这种信心有甚麽用呢？能够救人吗？

文理本 雅2:14 我兄弟乎、人若自谓有信而无行、何益之有、信能救之乎、

修订本 雅2:14 我的弟兄们，若有人说自己有信心，却没有行为，有什么益处呢？这信心能救他吗？

KJV 英 雅2:14 What doth it profit, my brethren, though a man say he hath faith, and have not works? can faith save him?

NIV 英 雅2:14 What good is it, my brothers, if a man claims to have faith but has no deeds? Can such faith save him?

主目录 返回顶部

和合本 雅2:15 若是弟兄或是姐妹，赤身露体，又缺了日用的饮食，

拼音版 雅2:15 Ruò shì dìxiōng, huò shì jiemeì, chìshēnlòutǐ, yòu quē le rìyòng de yǐnshí,

吕振中 雅2:15 若有一个弟兄或姐妹素常赤身裸体，又缺欠每日的食物，

新译本 雅2:15 如果有弟兄或姊妹缺衣少食，

现代译 雅2:15 你们当中有弟兄或姊妹没得穿，没得吃，

当代译 雅2:15 如果有弟兄或姊妹衣不蔽体，食不果腹，

文理本 雅2:15 若兄弟或姊妹裸体、而日乏食、

修订本 雅2:15 若是弟兄或是姊妹没有衣服穿，又缺少日用的饮食；

KJV 英 雅2:15 If a brother or sister be naked, and destitute of daily food,

NIV 英 雅2:15 Suppose a brother or sister is without clothes and daily food.

主目录 返回顶部

和合本 雅2:16 你们中间有人对他们说，“平平安安地去吧！愿你们穿得暖吃得饱”，却不给他们身体所需用的，这有什么益处呢？

拼音版 雅2:16 Nǐmen zhōngjiān yǒu rén duì tāmen shuō, píng píngān ān de qù ba, yuàn nǐmen chuān de nuǎn chī de bǎo. què bù gei tāmen shēntǐ suǒ xū yòng de, zhè yǒu shénme yìchu ne.

吕振中 雅2:16 而你们中间却有人对他们说∶「你们安心去好啦；愿你们穿得才，吃得饱」，却没有给他们身体上所必需的，有什么益处呢？

新译本 雅2:16 而你们中间有人对他们说：“平平安安地去吧！愿你们穿得暖，吃得饱。”却不给他们身体所需用的，那有什么用处呢？

现代译 雅2:16 你们却对他说：「平安！平安！愿你们穿得暖，吃得饱！」而不供给他们所需要的，那有甚麽用呢？

当代译 雅2:16 你只是对他说：“安心走吧，好好保重自己，多吃一点，多穿一点。”却不帮助他解决现实的困难，这有甚麽用呢？

文理本 雅2:16 尔中或语之曰、安然而往、愿尔温饱、而不予以身之所需、则何益哉、

修订本 雅2:16 你们中间有人对他们说："平平安安地去吧！愿你们穿得暖，吃得饱"，却不给他们身体所需要的，这有什么益处呢？

KJV 英 雅2:16 And one of you say unto them, Depart in peace, be ye warmed and filled; notwithstanding ye give them not those things which are needful to the body; what doth it profit?

NIV 英 雅2:16 If one of you says to him, "Go, I wish you well; keep warm and well fed," but does nothing about his physical needs, what good is it?

主目录 返回顶部

和合本 雅2:17 这样，信心若没有行为就是死的。

拼音版 雅2:17 Zhèyàng xìnxīn ruò méiyǒu xíngwéi jiù shì sǐ de.

吕振中 雅2:17 信心也是这样；若没有行为，信心自身便是死的。

新译本 雅2:17 照样，如果只有信心，没有行为，这信心就是死的。

现代译 雅2:17 同样，信心没有行为就是死的。

当代译 雅2:17 所以，信心若是没有行动来证实，就是死的。

文理本 雅2:17 如是信而无行、乃死耳、

修订本 雅2:17 信心也是这样，若没有行为是死的。

KJV 英 雅2:17 Even so faith, if it hath not works, is dead, being alone.

NIV 英 雅2:17 In the same way, faith by itself, if it is not accompanied by action, is dead.

主目录 返回顶部

和合本 雅2:18 必有人说：“你有信心，我有行为；你将你没有行为的信心指给我看，我便借着我的行为，将我的信心指给你看。”

拼音版 雅2:18 Bì yǒu rén shuō, nǐ yǒu xìnxīn, wǒ yǒu xíngwéi. nǐ jiāng nǐ méiyǒu xíngwéi de xìnxīn zhǐ gei wǒ kàn, wǒ biàn jiè zhe wǒde xíngwéi, jiāng wǒde xìnxīn zhǐ gei nǐ kàn.

吕振中 雅2:18 但是有人或者说∶「你有信心么？我却有行为」。好，将你没有行为的信心指给我看吧，我便由我的行为将信心指给你看。」

新译本 雅2:18 也许有人要说，你有信心，我有行为；请把你没有行为的信心指给我看，我就借着我的行为，把我的信心指给你看。

现代译 雅2:18 但是，有人要说：「这个人有信心；那个人有行为。」我要回答：「你给我看那没有行为的信心，我要用行为给你看我的信心。」

当代译 雅2:18 有人会说：“你说你有信心，而我有实际的行动，我就可以藉着我的行动把我的信心显示给你看；请把你没有行动的信心指给我看。”

文理本 雅2:18 或谓尔有信、我有行、尔其以行外之信示我、我则由我之行以信示尔、

修订本 雅2:18 但是有人会说："你有信心，我有行为。"把你没有行为的信心给我看，我就藉着我的行为把我的信心给你看。

KJV 英 雅2:18 Yea, a man may say, Thou hast faith, and I have works: shew me thy faith without thy works, and I will shew thee my faith by my works.

NIV 英 雅2:18 But someone will say, "You have faith; I have deeds." Show me your faith without deeds, and I will show you my faith by what I do.

主目录 返回顶部

和合本 雅2:19 你信　神只有一位，你信的不错；鬼魔也信，却是战惊。

拼音版 雅2:19 Nǐ xìn shén zhǐyǒu yī wèi, nǐ xìn de búcuò. guǐ mó ye xìn, què shì zhàn jīng.

吕振中 雅2:19 你信上帝只有一位；你信得不错；鬼魔们也信，并怕得毛发直竖起来呢！

新译本 雅2:19 你信　神只有一位，你信的不错；就连鬼魔也信，却是战兢。

现代译 雅2:19 你相信只有一位上帝，那很好！邪灵也这样相信，而且非常怕他。

当代译 雅2:19 你相信上帝只有一位吗？对。但鬼魔也相信啊，而且因此战兢恐惧呢！

文理本 雅2:19 尔信上帝惟一、善矣、诸鬼亦信之而战栗、

修订本 雅2:19 你信上帝只有一位，你信得很好；连鬼魔也信，且怕得发抖。

KJV 英 雅2:19 Thou believest that there is one God; thou doest well: the devils also believe, and tremble.

NIV 英 雅2:19 You believe that there is one God. Good! Even the demons believe that--and shudder.

主目录 返回顶部

和合本 雅2:20 虚浮的人哪，你愿意知道没有行为的信心是死的吗？

拼音版 雅2:20 Xūfú de rén nǎ, nǐ yuànyì zhīdào méiyǒu xíngwéi de xìnxīn shì sǐ de ma.

吕振中 雅2:20 虚妄的人哪，你愿意知道没有行为的信心是不行的么？

新译本 雅2:20 愚昧的人哪，你愿意知道没有行为的信心是没有用的吗？

现代译 雅2:20 愚蠢的人哪！你们要知道没有行为的信心是无用的吗？

当代译 雅2:20 虚有其表的人啊，你们不知道没有实际行动的信心是死的吗？

文理本 雅2:20 虚诞之人欤、岂不知行外之信乃死乎、

修订本 雅2:20 你这虚浮的人哪，你愿意知道没有行为的信心是没有用的吗？

KJV 英 雅2:20 But wilt thou know, O vain man, that faith without works is dead?

NIV 英 雅2:20 You foolish man, do you want evidence that faith without deeds is useless?

主目录 返回顶部

和合本 雅2:21 我们的祖宗亚伯拉罕把他儿子以撒献在坛上，岂不是因行为称义吗？

拼音版 雅2:21 Wǒmen de zǔzong Yàbólāhǎn, bǎ tā érzi Yǐsā xiàn zaì tán shang, qǐbù shì yīn xíngwéi chēng yì ma.

吕振中 雅2:21 我们的先祖亚伯拉罕献上他儿子以撒在坛上，岂不是由于行为得称为义么？

新译本 雅2:21 我们的祖先亚伯拉罕，把他的儿子以撒献在祭坛上，不是因行为称义吗？

现代译 雅2:21 我们的祖宗亚伯拉罕是怎样得以跟上帝有合宜的关系呢？是由於他把儿子以撒献在祭坛上这一行为。

当代译 雅2:21 我们的祖先亚伯拉罕把儿子以撒献在祭坛上的时候，难道不是因着这行动被定为义吗？

文理本 雅2:21 我祖亚伯拉罕献子以撒于坛、非由行见义乎、

修订本 雅2:21 我们的祖宗亚伯拉罕把他儿子以撒献在坛上，岂不是因行为得称义吗？

KJV 英 雅2:21 Was not Abraham our father justified by works, when he had offered Isaac his son upon the altar?

NIV 英 雅2:21 Was not our ancestor Abraham considered righteous for what he did when he offered his son Isaac on the altar?

主目录 返回顶部

和合本 雅2:22 可见信心是与他的行为并行，而且信心因着行为才得成全。

拼音版 雅2:22 Ke jiàn xìnxīn shì yǔ tāde xíngwéi bìng xíng, érqie xìnxīn yīn zhe xíngwéi cái dé chéngquán.

吕振中 雅2:22 可见他的信心是跟行为并行合作的，而信心并且是由于行为才得完全呢。

新译本 雅2:22 你看，他的信心与行为是一致的，信心就因着行为得到完全了；

现代译 雅2:22 可见，信心跟行为相辅并行，他的信心是藉着行为而达到完全的。

当代译 雅2:22 因此，可见他的信心是配合行动的，而且信心要有行动才能证明出来。

文理本 雅2:22 可见其信与行同工、且信由行而成全也、

修订本 雅2:22 可见信心是与他的行为相辅并行，而且信心是因着行为才得以成全的。

KJV 英 雅2:22 Seest thou how faith wrought with his works, and by works was faith made perfect?

NIV 英 雅2:22 You see that his faith and his actions were working together, and his faith was made complete by what he did.

主目录 返回顶部

和合本 雅2:23 这就应验经上所说：“亚伯拉罕信　神，这就算为他的义。”他又得称为　神的朋友。

拼音版 雅2:23 Zhè jiù yìngyàn jīng shang suǒ shuō, Yàbólāhǎn xìn shén, zhè jiù suàn wéi tāde yì. tā yòu de chēngwèi shén de péngyou.

吕振中 雅2:23 这样，说∶「亚伯拉罕信上帝，这就算为他的义」的那一段经、便得应验了；他又得以称为『上帝的朋友』了。

新译本 雅2:23 这正应验了经上所说的：“亚伯拉罕信　神，这就算为他的义。”他也被称为　神的朋友。

现代译 雅2:23 圣经上说：「亚伯拉罕信上帝，因他的信，上帝算他是义人。」这话实现了；他称为上帝的朋友。

当代译 雅2:23 旧约圣经记着说：“亚伯拉罕信靠上帝，上帝就算他为义了。”这句话便得实现，甚至他被称为“上帝的朋友”，

文理本 雅2:23 此乃应经所云、亚伯拉罕信上帝、义遂归之、且称为上帝友、

修订本 雅2:23 这正应验了经上所说："亚伯拉罕信了上帝，这就算他为义"；他又得称为上帝的朋友。

KJV 英 雅2:23 And the scripture was fulfilled which saith, Abraham believed God, and it was imputed unto him for righteousness: and he was called the Friend of God.

NIV 英 雅2:23 And the scripture was fulfilled that says, "Abraham believed God, and it was credited to him as righteousness," and he was called God's friend.

主目录 返回顶部

和合本 雅2:24 这样看来，人称义是因着行为，不是单因着信。

拼音版 雅2:24 Zhèyàng kàn lái, rén chēng yì shì yīn zhe xíngwéi, bú shì dān yīn zhe xìn.

吕振中 雅2:24 可见人得称义是由于行为，不单由于信心呀。

新译本 雅2:24 可见人称义是因着行为，不仅是因着信心。

现代译 雅2:24 所以，人得以跟上帝有合宜的关系是藉着行为，不仅仅是藉着信心。

当代译 雅2:24 可见人要有行动配合信心才能被上帝算为义，并非单有信心就够了。

文理本 雅2:24 由是观之、人见义乃由行、非独由信也、

修订本 雅2:24 这样看来，人称义是因着行为，不是单因着信。

KJV 英 雅2:24 Ye see then how that by works a man is justified, and not by faith only.

NIV 英 雅2:24 You see that a person is justified by what he does and not by faith alone.

主目录 返回顶部

和合本 雅2:25 妓女喇合接待使者，又放他们从别的路上出去，不也是一样因行为称义吗？

拼音版 雅2:25 Jìnǚ Lǎhé jiēdaì shǐzhe, yòu fàng tāmen cóng biéde lù chū qù, bù ye shì yíyàng yīn xíngwéi chēng yì ma.

吕振中 雅2:25 庙妓喇也是这样。她招待了使者，又从别条路上给送出去，不也是由于行为得称为义么？

新译本 雅2:25 照样，妓女喇合接待了探子，又从另一条路把他们送走，不也是因行为称义吗？

现代译 雅2:25 妓女喇合的情形也是一样。她被认为义人是由於行为；她接待犹太人的使者，又帮助他们从另一条路逃走。

当代译 雅2:25 还有那个妓女喇合，她接待那些使者进屋里去，又送他们从别的路逃生，这不也是透过行动而被称为义人吗？

文理本 雅2:25 如妓喇合纳使者、使出他途、非亦由行见义乎、

修订本 雅2:25 同样，妓女喇合接待使者，又放他们从另一条路出去，不也是因行为称义吗？

KJV 英 雅2:25 Likewise also was not Rahab the harlot justified by works, when she had received the messengers, and had sent them out another way?

NIV 英 雅2:25 In the same way, was not even Rahab the prostitute considered righteous for what she did when she gave lodging to the spies and sent them off in a different direction?

主目录 返回顶部

和合本 雅2:26 身体没有灵魂是死的，信心没有行为也是死的。

拼音版 雅2:26 Shēntǐ méiyǒu línghún shì sǐ de, xìnxīn méiyǒu xíngwéi ye shì sǐ de.

吕振中 雅2:26 身体没有灵是死的，信心没有行为也照样是死的。

新译本 雅2:26 身体没有灵魂是死的，照样，信心没有行为也是死的。

现代译 雅2:26 所以，正如身体没有气息是死的，信心没有行为也是死的。

当代译 雅2:26 身体没有灵魂就是死的；同样，信心没有行为也是死的。

文理本 雅2:26 盖身外乎灵则死、信外乎行亦死也、

修订本 雅2:26 所以，就如身体没有灵魂是死的，信心没有行为也是死的。

KJV 英 雅2:26 For as the body without the spirit is dead, so faith without works is dead also.

NIV 英 雅2:26 As the body without the spirit is dead, so faith without deeds is dead.


雅各书第3章 - 雅各书 - 基督教圣经——十版本对照圣经

 雅各书第3章 - 雅各书 - 基督教圣经——十版本对照圣经 章

和合本 雅3:1 我的弟兄们，不要多人作师傅，因为晓得我们要受更重的判断。

拼音版 雅3:1 Wǒde dìxiōng men, búyào duō rén zuò shīfu, yīnwei xiǎodé wǒmen yào shòu gèng de pànduàn.

吕振中 雅3:1 我的弟兄们，你们别有许多人做教师了，因为你们晓得我们必受更严的判断。

新译本 雅3:1 我的弟兄们，你们不应该有太多人作教师，因为知道我们作教师的将受更严厉的审判。

现代译 雅3:1 我的弟兄们！你们不应该个个想当教师，因为当教师的要比别人受更严重的裁判。

当代译 雅3:1 弟兄姊妹啊，“人之患在好为人师！”不要喜欢指正别人，要知道我们为人师表的，将要受到的批评比别人更严厉，

文理本 雅3:1 我兄弟乎、勿多为师、盖知我侪受鞫尤严也、

修订本 雅3:1 我的弟兄们，不要许多人做教师，因为你们知道，我们做教师的要接受更严厉的审判。

KJV 英 雅3:1 My brethren, be not many masters, knowing that we shall receive the greater condemnation.

NIV 英 雅3:1 Not many of you should presume to be teachers, my brothers, because you know that we who teach will be judged more strictly.

主目录 返回顶部

和合本 雅3:2 原来我们在许多事上都有过失；若有人在话语上没有过失，他就是完全人，也能勒住自己的全身。

拼音版 雅3:2 Yuánlái wǒmen zaì xǔduō shì shang dōu yǒu guò shī. ruò yǒu rén zaì huà yǔ shang méiyǒu guò shī, tā jiù shì wánquán rén, ye néng lēi zhù zìjǐ de quán shēn.

吕振中 雅3:2 我们在许多事上都能有失错（希腊文作∶失脚）；若有人在话语上没有失错（希腊文作∶失脚），他就是完全人，竟能勒制全身的。

新译本 雅3:2 我们在许多的事上都有过错，假如有人在言语上没有过错，他就是完全的人，也能够控制全身。

现代译 雅3:2 我们常常犯错误；那在言语上没有过错的便是一个完全人；他能够控制整个自己。

当代译 雅3:2 因为我们在许多方面都难免有过失。如果有人在言语上没有过失，就足以证明他在各方面都能自制了，这才算是完全人。

文理本 雅3:2 夫我侪于事多蹶、惟于言无蹶者、是为完人、能范其身、

修订本 雅3:2 原来我们在许多事上都有过失；若有人在言语上没有过失，他就是完全的人，也能勒住自己的全身。

KJV 英 雅3:2 For in many things we offend all. If any man offend not in word, the same is a perfect man, and able also to bridle the whole body.

NIV 英 雅3:2 We all stumble in many ways. If anyone is never at fault in what he says, he is a perfect man, able to keep his whole body in check.

主目录 返回顶部

和合本 雅3:3 我们若把嚼环放在马嘴里，叫它顺服，就能调动它的全身。

拼音版 雅3:3 Wǒmen ruò bǎ jiaóhuán fàng zaì mǎ zuǐlǐ, jiào tā shùnfú, jiù néng diàodòng tāde quán shēn.

吕振中 雅3:3 我们若把马嚼环放在马咀里，使他们顺服我们，便能调导它们的全身。

新译本 雅3:3 我们若把嚼环扣入马嘴，使牠们驯服，就能驾驭牠们的全身。

现代译 雅3:3 我们把嚼环放在马嘴里，使它驯服，能驱使它到我们要去的地方。

当代译 雅3:3 比如我们把嚼环放在马嘴里，便可以使它驯服，任意驱策了。

文理本 雅3:3 若置勒于马口、使之驯服、则可驭其一身、

修订本 雅3:3 我们若把嚼环放在马嘴里使它们驯服，就能控制它们的全身。

KJV 英 雅3:3 Behold, we put bits in the horses' mouths, that they may obey us; and we turn about their whole body.

NIV 英 雅3:3 When we put bits into the mouths of horses to make them obey us, we can turn the whole animal.

主目录 返回顶部

和合本 雅3:4 看哪，船只虽然甚大，又被大风催逼，只用小小的舵，就随着掌舵的意思转动。

拼音版 雅3:4 Kàn nǎ, chuán zhī suīrán shèn dà, yòu beì dà fēng cuībī, zhǐ yòng xiǎo xiǎo de duò, jiù suí zhe zhǎngduò de yìsi zhuàndòng:zhuǎndòng.

吕振中 雅3:4 你看，就是船只虽那么大，又被强硬的风催逼着，也能被小小的舵所调导，向掌舵者的意思所愿去的方向走。

新译本 雅3:4 试看，船只虽然甚大，又被狂风催逼，舵手只用小小的舵，就可以随意操纵。

现代译 雅3:4 再看，一条船虽然那麽大，在大风的吹袭下，只用一个小小的舵操纵，就可以随着舵手的意思，使船朝目的地走。

当代译 雅3:4 再举一个例子，一艘大船在遭遇暴风吹袭时，船身虽然庞大，但舵手只要操纵一个小小的舵，就能随意驾驶。

文理本 雅3:4 试观诸舟如彼其大、且为狂风所荡、运以小舵、则随舵师所欲、

修订本 雅3:4 再看船只，虽然甚大，又被强风猛吹，只用小小的舵就随着掌舵的意思转动。

KJV 英 雅3:4 Behold also the ships, which though they be so great, and are driven of fierce winds, yet are they turned about with a very small helm, whithersoever the governor listeth.

NIV 英 雅3:4 Or take ships as an example. Although they are so large and are driven by strong winds, they are steered by a very small rudder wherever the pilot wants to go.

主目录 返回顶部

和合本 雅3:5 这样，舌头在百体里也是最小的，却能说大话。看哪，最小的火能点着最大的树林；

拼音版 雅3:5 Zhèyàng, shétou zaì bǎi tǐ lǐ ye shì zuì xiǎo de, què néng shuō dàhuà. kàn nǎ, zuì xiǎo de huǒ néng diǎn zhaó zuì dà de shùlín.

吕振中 雅3:5 舌头也是这样。舌头是个小肢体，竟能夸说大事（或调整字母作『竟是大夸者』）呢。你看，多么小的火能点着多么大堆的树林木才（或译∶多么大的树林）阿！

新译本 雅3:5 照样，舌头虽然是个小肢体，却会说夸大的话。试看，星星之火，可以燎原；

现代译 雅3:5 同样，舌头虽然那麽小，却能够说大话。再举一个例子：星星之火不是可以燎原吗？

当代译 雅3:5 同样，人的舌头虽然是身体上一个很小的器官，却能说夸大的话，所谓“星星之火，可以燎原”。

文理本 雅3:5 如是、舌为小体、而夸大焉、些须之火、能燃若大之林、

修订本 雅3:5 同样，舌头是小肢体，却能说大话。 看哪，最小的火能点燃最大的树林。

KJV 英 雅3:5 Even so the tongue is a little member, and boasteth great things. Behold, how great a matter a little fire kindleth!

NIV 英 雅3:5 Likewise the tongue is a small part of the body, but it makes great boasts. Consider what a great forest is set on fire by a small spark.

主目录 返回顶部

和合本 雅3:6 舌头就是火，在我们百体中，舌头是个罪恶的世界，能污秽全身，也能把生命的轮子点起来，并且是从地狱里点着的。

拼音版 雅3:6 Shétou jiù shì huǒ, zaì wǒmen bǎi tǐ zhōng, shétou shì ge zuìè de shìjiè, néng wūhuì quán shēn, ye néng bǎ shēngmìng de lúnzi diǎn qǐlai, bìngqie shì cóng dìyù lǐ diǎn zhe de.

吕振中 雅3:6 舌头是火；在我们肢体中，舌头立成了不义之世界，是沾污全身的，把人生活动之轮点着起来的，被垃圾坑的火点着的。

新译本 雅3:6 舌头就是火，在我们百体中，是个不义的世界，能污秽全身，把整个生命在运转中焚烧起来，而且是被地狱之火点燃的。

现代译 雅3:6 舌头正像火一样，在我们的肢体中是邪恶的世界，会污染全身；它藉着地狱的火烧毁我们整个人生的路程。

当代译 雅3:6 舌头就是火，在我们身体中代表一个充满邪恶的领域，能污秽人的全身，影响人的整个生活圈子；而且这火是从地狱来的！

文理本 雅3:6 舌乃火、于百体中为不义之寰区、玷污一身、爇毕生之行动、其火乃由地狱也、

修订本 雅3:6 舌头就是火。在我们百体中，舌头是个不义的世界，能玷污全身，也能烧毁生命的轮子，而且是被地狱的火点燃的。

KJV 英 雅3:6 And the tongue is a fire, a world of iniquity: so is the tongue among our members, that it defileth the whole body, and setteth on fire the course of nature; and it is set on fire of hell.

NIV 英 雅3:6 The tongue also is a fire, a world of evil among the parts of the body. It corrupts the whole person, sets the whole course of his life on fire, and is itself set on fire by hell.

主目录 返回顶部

和合本 雅3:7 各类的走兽、飞禽、昆虫、水族，本来都可以制伏，也已经被人制伏了；

拼音版 雅3:7 Gè leì de zǒushòu, fēi qín, kūnchóng, shuǐzú, benlái dōu keyǐ zhìfú, ye yǐjing beì rén zhìfú le.

吕振中 雅3:7 各类走兽飞鸟、昆虫水族、都是可以控制到驯服的，也已经被人类控制到驯服了。

新译本 雅3:7 各类飞禽、走兽、昆虫、水族，都可以驯服，而且都已经被人类制伏了；

现代译 雅3:7 人能够制伏野兽、飞禽、昆虫，和水族；其实，他已经制伏了各类动物。

当代译 雅3:7 自然界中的各类飞禽走兽、昆虫水族，人类都可以制伏，其实已经制伏了；

文理本 雅3:7 盖凡禽兽、昆虫、鳞介、皆可制、且已为人制、

修订本 雅3:7 各类的走兽、飞禽、爬虫、水族，本来都可以制伏，也已经被人制伏了；

KJV 英 雅3:7 For every kind of beasts, and of birds, and of serpents, and of things in the sea, is tamed, and hath been tamed of mankind:

NIV 英 雅3:7 All kinds of animals, birds, reptiles and creatures of the sea are being tamed and have been tamed by man,

主目录 返回顶部

和合本 雅3:8 惟独舌头没有人能制伏，是不止息的恶物，满了害死人的毒气。

拼音版 雅3:8 Wéidú shétou méiyǒu rén néng zhìfú, shì bù zhǐxī de e wù, mǎn le haì sǐ rén de dúqì.

吕振中 雅3:8 惟独舌头没有人能控制到驯服∶嘿，倔强（有古卷作∶扰乱）的祸患，满有害死人的毒气！

新译本 雅3:8 可是没有人能够制伏舌头；它是喋喋不休的恶物，充满了致命的毒素。

现代译 雅3:8 但是，人从来不能制伏舌头；它是控制不了的邪恶，充满着致命的毒气。

当代译 雅3:8 但是至今仍没有人能把自己的舌头制伏，因为舌头是个不停止活动的恶东西，充满致命的毒素。

文理本 雅3:8 惟舌莫能制、乃不息之恶、充以死毒焉、

修订本 雅3:8 惟独舌头没有人能制伏，是永不静止的邪恶，充满了害死人的毒气。

KJV 英 雅3:8 But the tongue can no man tame; it is an unruly evil, full of deadly poison.

NIV 英 雅3:8 but no man can tame the tongue. It is a restless evil, full of deadly poison.

主目录 返回顶部

和合本 雅3:9 我们用舌头颂赞那为主、为父的，又用舌头咒诅那照着　神形像被造的人。

拼音版 雅3:9 Wǒmen yòng shétou sòngzàn nà wéi zhǔ wéi fù de, yòu yòng shétou zhòuzǔ nà zhào zhe shén xíngxiàng beì zào de rén.

吕振中 雅3:9 我们用舌头祝颂那为主为父的，又用舌头咒诅那依上帝之形相而受造的人。

新译本 雅3:9 我们用它来称颂我们的主和天父，又用它来咒诅照　神的形象被造的人。

现代译 雅3:9 我们用舌头颂赞我们的主、我们的天父，也用舌头咒诅上帝按照自己的形像所造出来的人。

当代译 雅3:9 我们用这张嘴来赞美我们的主、我们的天父，竟然又用这张嘴来咒骂照着上帝的形像造成的人！

文理本 雅3:9 我侪以之祝主即父、亦以诅夫依上帝形而造之人、

修订本 雅3:9 我们用舌头颂赞我们的主-我们的天父，又用舌头诅咒照着上帝形像被造的人。

KJV 英 雅3:9 Therewith bless we God, even the Father; and therewith curse we men, which are made after the similitude of God.

NIV 英 雅3:9 With the tongue we praise our Lord and Father, and with it we curse men, who have been made in God's likeness.

主目录 返回顶部

和合本 雅3:10 颂赞和咒诅从一个口里出来，我的弟兄们，这是不应当的。

拼音版 雅3:10 Sòngzàn hé zhòuzǔ cóng yī ge kǒu lǐ chūlai, wǒde dìxiōng men, zhè shì bù yīngdāng de.

吕振中 雅3:10 祝颂和咒诅都从同一个口里出来∶我的弟兄们，这是不该这样的。

新译本 雅3:10 同一张嘴竟然又称颂主，又咒诅人；我的弟兄们，这是不应该的！

现代译 雅3:10 颂赞和咒诅都是从同一张嘴巴出来！弟兄们，这是很不应该的！

当代译 雅3:10 弟兄姊妹啊，赞美和咒骂竟然从同一张嘴里发出来，这是不应该的。

文理本 雅3:10 祝与诅均出一口、我兄弟乎、此非所宜也、

修订本 雅3:10 颂赞和诅咒从同一个口出来。我的弟兄们，这是不应该的。

KJV 英 雅3:10 Out of the same mouth proceedeth blessing and cursing. My brethren, these things ought not so to be.

NIV 英 雅3:10 Out of the same mouth come praise and cursing. My brothers, this should not be.

主目录 返回顶部

和合本 雅3:11 泉源从一个眼里能发出甜苦两样的水吗？

拼音版 雅3:11 Quányuán cóng yī ge yǎn lǐ néng fāchū tián kǔ liǎngyàng de shuǐ ma.

吕振中 雅3:11 泉源哪能从同一个穴里喷出甜的苦的来呢？

新译本 雅3:11 同一泉眼里能够涌出甜水和苦水来吗？

现代译 雅3:11 从同一泉源能够涌出甜和苦两种水来吗？

当代译 雅3:11 请问，同一个水泉能涌出甜苦两样水吗？

文理本 雅3:11 源泉岂自一穴而出甘苦乎、

修订本 雅3:11 泉源能从一个出口发出甜苦两样的水吗？

KJV 英 雅3:11 Doth a fountain send forth at the same place sweet water and bitter?

NIV 英 雅3:11 Can both fresh water and salt water flow from the same spring?

主目录 返回顶部

和合本 雅3:12 我的弟兄们，无花果树能生橄榄吗？葡萄树能结无花果吗？咸水里也不能发出甜水来。

拼音版 雅3:12 Wǒde dìxiōng men, wúhuāguǒ shù néng shēng gǎnlǎn ma, pútàoshù néng jiē wúhuāguǒ ma. xián shuǐ lǐ ye bùnéng fāchū tián shuǐ lái.

吕振中 雅3:12 我的弟兄们，无花果树哪能结橄榄呢？葡萄树哪能结无花果呢？咸水也不能发出甜水来阿！

新译本 雅3:12 我的弟兄们，无花果树能结橄榄吗？葡萄树能长无花果吗？咸水也不能发出甜水来。

现代译 雅3:12 弟兄们，无花果树不能结橄榄；葡萄树不能结无花果；咸涩的水源也流不出甘甜的水来。

当代译 雅3:12 无花果树能结出橄榄吗？葡萄树能长出无花果吗？一个咸的水泉也必不能流出甜水来。

文理本 雅3:12 我兄弟乎、无花果树能结橄榄乎、葡萄树能结无花果乎、水之咸者、亦不能出淡者矣、○

修订本 雅3:12 我的弟兄们，无花果树能生橄榄吗？葡萄树能结无花果吗？咸水也不能流出甜水来。

KJV 英 雅3:12 Can the fig tree, my brethren, bear olive berries? either a vine, figs? so can no fountain both yield salt water and fresh.

NIV 英 雅3:12 My brothers, can a fig tree bear olives, or a grapevine bear figs? Neither can a salt spring produce fresh water.

主目录 返回顶部

和合本 雅3:13 你们中间谁是有智慧、有见识的呢？他就当在智慧的温柔上显出他的善行来。

拼音版 雅3:13 Nǐmen zhōngjiān yǒu zhìhuì yǒu jiànshi de ne. tā jiù dāng zaì zhìhuì de wēnróu shang, xiǎn chū tāde shàn xíng lái.

吕振中 雅3:13 你们中间谁是有智慧有特长的呢？他应当以智慧之柔和、由好的为人指显出他的行为来。

新译本 雅3:13 你们中间谁是有智慧、有见识的呢？他就应当有美好的生活，用明智的温柔，把自己的行为表现出来。

现代译 雅3:13 你们当中有聪明智慧的人吗？如果有，他就应该以充满着谦卑和智慧的好行为表现他有美好的生活。

当代译 雅3:13 你们当中谁是有智慧，谁是有学识的呢？请他在善行上，把他因智慧而有的温柔谦逊表现出来。

文理本 雅3:13 尔中孰睿而智乎、宜以温柔之智、自善行而彰其工、

修订本 雅3:13 你们中间谁是有智慧有见识的呢？他就当在智慧的温柔上显出他的善行来。

KJV 英 雅3:13 Who is a wise man and endued with knowledge among you? let him shew out of a good conversation his works with meekness of wisdom.

NIV 英 雅3:13 Who is wise and understanding among you? Let him show it by his good life, by deeds done in the humility that comes from wisdom.

主目录 返回顶部

和合本 雅3:14 你们心里若怀着苦毒的嫉妒和纷争，就不可自夸，也不可说谎话抵挡真道。

拼音版 雅3:14 Nǐmen xīnli ruò huái zhe kǔ dú de jídù hé fēn zhēng, jiù bùke zì kuā, ye bùke shuōhuǎng huà dǐdǎng zhēn dào.

吕振中 雅3:14 你们若存着苦毒的妒忌和营私争胜在心里，别自己夸胜、作假事以敌真理了。

新译本 雅3:14 如果你们心中存着刻薄的嫉妒和自私，就不可夸口，也不可说谎抵挡真理。

现代译 雅3:14 既然你们心里有嫉妒、怨恨，和自私，你们就不可以自夸，不可以撒谎敌对真理。

当代译 雅3:14 如果你们里面还有恶毒嫉妒的心和结党营私的野心，就不要自夸说有智慧，也不要违背真理去撒谎；

文理本 雅3:14 若心怀嫉很朋党、则勿夸、勿诳以敌真理、

修订本 雅3:14 你们心里若怀着恶毒的嫉妒和自私，就不可自夸，不可说谎话抵挡真理。

KJV 英 雅3:14 But if ye have bitter envying and strife in your hearts, glory not, and lie not against the truth.

NIV 英 雅3:14 But if you harbor bitter envy and selfish ambition in your hearts, do not boast about it or deny the truth.

主目录 返回顶部

和合本 雅3:15 这样的智慧不是从上头来的，乃是属地的，属情欲的、属鬼魔的。

拼音版 雅3:15 Zhèyàng de zhìhuì, bù shì cóng shàng tóu lái de, nǎi shì shǔ dì de, shǔ qíngyù de, shǔ guǐ mó de.

吕振中 雅3:15 这样的智慧不是从上头下来的，是属地上、属血气、属鬼魔的。

新译本 雅3:15 这种智慧不是从天上来的，而是属地的、属血气的和属鬼魔的。

现代译 雅3:15 你们的所谓智慧不是从天上来的，而是属世，属情欲，属魔鬼的。

当代译 雅3:15 因为你们这种智慧绝不是从上帝而来，乃是从世界而来，发自卑劣的本性，是属於魔鬼的。

文理本 雅3:15 此智非自上而来、乃属地与欲与魔也、

修订本 雅3:15 这样的智慧不是从上头下来的，而是属地上的，属情欲的，属鬼魔的。

KJV 英 雅3:15 This wisdom descendeth not from above, but is earthly, sensual, devilish.

NIV 英 雅3:15 Such "wisdom" does not come down from heaven but is earthly, unspiritual, of the devil.

主目录 返回顶部

和合本 雅3:16 在何处有嫉妒纷争，就在何处有扰乱和各样的坏事。

拼音版 雅3:16 Zaì héchu yǒu jídù fēn zhēng, jiù zaì héchu yǒu rǎoluàn, hé gèyàng de huaì shì.

吕振中 雅3:16 哪里有妒忌和营私争胜，哪里就有扰乱和各样的坏事。

新译本 雅3:16 因为凡有嫉妒和自私的地方，就必有扰乱和各样的坏事。

现代译 雅3:16 凡是有嫉妒和自私的地方，就有纷乱和各种邪恶。

当代译 雅3:16 这种坏的心肠，无论在甚麽时候形成，就会有混乱和各样的坏事发生。

文理本 雅3:16 盖媢嫉朋党所在、必有纷乱与诸恶行、

修订本 雅3:16 在何处有嫉妒、自私，在何处就有动乱和各样的坏事。

KJV 英 雅3:16 For where envying and strife is, there is confusion and every evil work.

NIV 英 雅3:16 For where you have envy and selfish ambition, there you find disorder and every evil practice.

主目录 返回顶部

和合本 雅3:17 惟独从上头来的智慧，先是清洁，后是和平，温良柔顺，满有怜悯，多结善果，没有偏见，没有假冒。

拼音版 雅3:17 Wéidú cóng shàng tóu lái de zhìhuì, xiān shì qīngjié, hòu shì hépíng, wēn liáng róushùn, mǎn yǒu liánmǐn, duō jiē shàn guǒ, méiyǒu piānjiàn, méiyǒu jiǎmào.

吕振中 雅3:17 惟独从上头来的智慧、第一是清洁，其次是和平、温良、柔顺，满有怜恤和美善果子的，不含糊两可、不假模假样。

新译本 雅3:17 至于从天上来的智慧，首先是纯洁的，其次是和平的，温柔的，谦逊的，满有恩慈和善果，没有偏袒，没有虚伪。

现代译 雅3:17 但是，从上面来的智慧有几样特徵：第一是纯洁，其次是和平、谦和、友善，充满着仁慈，能结出丰富的善果，没有偏私，没有虚伪。

当代译 雅3:17 但那从天上来的智慧，一定是先以纯洁为首，然后是爱好和平，温良柔顺，满有怜悯，多结善果，不存偏见，没有虚伪。

文理本 雅3:17 惟自上之智、则首贞洁、次和平、温良、柔顺、充以矜恤与善果、无贰无伪、

修订本 雅3:17 惟独从上头来的智慧，先是清洁，后是和平、温良、柔顺，满有怜悯和美善的果子，没有偏私，没有虚伪。

KJV 英 雅3:17 But the wisdom that is from above is first pure, then peaceable, gentle, and easy to be intreated, full of mercy and good fruits, without partiality, and without hypocrisy.

NIV 英 雅3:17 But the wisdom that comes from heaven is first of all pure; then peace-loving, considerate, submissive, full of mercy and good fruit, impartial and sincere.

主目录 返回顶部

和合本 雅3:18 并且使人和平的，是用和平所栽种的义果。

拼音版 雅3:18 Bìngqie shǐ rén hépíng de, shì yòng hépíng suǒ zāizhòng de yì guǒ.

吕振中 雅3:18 并且正义之果子也是在和平中撒种、给缔造和平的人收成的。

新译本 雅3:18 这是缔造和平的人，用和平所培植出来的义果。

现代译 雅3:18 一切正义的果子都是从播种和平的人，为和平努力所撒的种子产生出来的。

当代译 雅3:18 那些和平使者所栽种的和平种子，能够收成仁义的果实。斗争的欲望

文理本 雅3:18 仁义之果、乃以和致和者之所播也、

修订本 雅3:18 正义的果实是为促进和平的人用和平栽种出来的。

KJV 英 雅3:18 And the fruit of righteousness is sown in peace of them that make peace.

NIV 英 雅3:18 Peacemakers who sow in peace raise a harvest of righteousness.


雅各书第4章 - 雅各书 - 基督教圣经——十版本对照圣经

 雅各书第4章 - 雅各书 - 基督教圣经——十版本对照圣经 章

和合本 雅4:1 你们中间的争战、斗殴，是从哪里来的呢？不是从你们百体中战斗之私欲来的吗？

拼音版 雅4:1 Nǐmen zhōngjiān de zhēng zhàn dòuōu, shì cóng nàli lái de ne. bú shì cóng nǐmen bǎi tǐ zhōng zhàn dòu zhī sīyù lái de ma.

吕振中 雅4:1 你们中间争战从哪儿来，斗殴从哪儿来呢？岂不是从那在你们肢体中交战的宴乐欲而来的么？

新译本 雅4:1 你们中间的争执和打斗是从哪里来的呢？不是从你们肢体中好斗的私欲来的吗？

现代译 雅4:1 你们当中的冲突和争吵是哪里来的呢？是从在你们里面争战着的欲望来的！

当代译 雅4:1 你们彼此冲突，互相斗殴的起因是甚麽呢？还不是你们自私的欲望所燃起的战火！

文理本 雅4:1 尔中之战鬬争竞奚自哉、非自战于尔百体中之欲乎、

修订本 雅4:1 你们中间的冲突是哪里来的？争执是哪里来的？不是从你们肢体中交战着的私欲来的吗？

KJV 英 雅4:1 From whence come wars and fightings among you? come they not hence, even of your lusts that war in your members?

NIV 英 雅4:1 What causes fights and quarrels among you? Don't they come from your desires that battle within you?

主目录 返回顶部

和合本 雅4:2 你们贪恋，还是得不着；你们杀害嫉妒，又斗殴争战，也不能得。你们得不着，是因为你们不求；

拼音版 雅4:2 Nǐmen tānliàn, háishì dé bu zhaó. nǐmen shāhaì jídù, yòu dòuōu zhēng zhàn, ye bùnéng dé. nǐmen dé bu zhaó, shì yīnwei nǐmen bù qiú.

吕振中 雅4:2 你们贪欲而无所有，你们就杀人；你们切求（与『妒忌』一词同字）而不能得，你们就斗殴争战。你们得不着，因为你们不求。

新译本 雅4:2 你们放纵贪欲，如果得不到，就杀人；你们嫉妒，如果一无所得，就打斗争执。你们得不到，因为你们不求；

现代译 雅4:2 你们要抓要取，得不到就杀人；你们要贪要婪，得不到手就争就斗。你们得不到所要的，是因为你们没有向上帝求。

当代译 雅4:2 你们贪心，却得不着，就去杀人；你们千方百计去争夺，妒火攻心，就动干戈；但到头来，仍旧一无所得。其实你们得不到，是因为你们不向上帝祈求。

文理本 雅4:2 尔欲而不得、尔杀尔嫉而不能得、战鬬也、争竞也、尔之无所得者、以尔不求也、

修订本 雅4:2 你们贪恋，得不着就杀人；你们嫉妒，不能得手就起争执和冲突；你们得不着，是因为你们不求。

KJV 英 雅4:2 Ye lust, and have not: ye kill, and desire to have, and cannot obtain: ye fight and war, yet ye have not, because ye ask not.

NIV 英 雅4:2 You want something but don't get it. You kill and covet, but you cannot have what you want. You quarrel and fight. You do not have, because you do not ask God.

主目录 返回顶部

和合本 雅4:3 你们求也得不着，是因为你们妄求，要浪费在你们的宴乐中。

拼音版 雅4:3 Nǐmen qiú ye dé bu zhaó, shì yīnwei nǐmen wàng qiú, yào làngfeì zaì nǐmen de yàn lè zhōng.

吕振中 雅4:3 你们求而无所得，因为你们妄求，要浪费在你们的宴乐中。

新译本 雅4:3 你们求也得不到，因为你们的动机不良，要把所得的耗费在你们的私欲上。

现代译 雅4:3 你们求仍然得不到，是因为你们的动机不好；你们所求的不过是要挥霍享乐罢了。

当代译 雅4:3 不过，有时你们求也得不到，那是因为你们存心不良，为了满足自己的欲望，只求奢华宴乐。

文理本 雅4:3 尔求而不得、以尔妄求、欲用之于尔欲也、

修订本 雅4:3 你们求也得不着，是因为你们妄求，为了要浪费在你们的宴乐中。

KJV 英 雅4:3 Ye ask, and receive not, because ye ask amiss, that ye may consume it upon your lusts.

NIV 英 雅4:3 When you ask, you do not receive, because you ask with wrong motives, that you may spend what you get on your pleasures.

主目录 返回顶部

和合本 雅4:4 你们这些淫乱的人哪（“淫乱的人”原文作“淫妇”），岂不知与世俗为友就是与　神为敌吗？所以凡想要与世俗为友的，就是与　神为敌了。

拼音版 雅4:4 Nǐmen zhèxie yínluàn de rén nǎ, ( yínluàn de rén yuánwén zuò yín fù ) qǐbù zhī yǔ shìsú wéi yǒu, jiù shì yǔ shén wéi dí ma. suǒyǐ fán xiǎng yào yǔ shìsú wéi yǒu de, jiù shì yǔ shén wéi dí le.

吕振中 雅4:4 变节的人哪（希腊文作∶淫妇阿）！岂不知与世界为友、就是与上帝为敌么？所以凡想要做世界朋友的，就把自己立为上帝之仇敌了。

新译本 雅4:4 淫乱的人哪，你们不知道与世俗为友，就是与　神为敌吗？所以与世俗为友的，就成了　神的仇敌。

现代译 雅4:4 你们这班不忠不信的人哪！难道不晓得跟世界做朋友就是敌对上帝吗？谁要跟世界做朋友，谁就是上帝的敌人！

当代译 雅4:4 你们这些对主不忠的人啊！难道还不知道贪爱世界的，就是与上帝作对吗？所以，凡是跟世俗打交道的，都是上帝的敌人了。

文理本 雅4:4 淫乱者乎、尔岂不知友于世、乃敌上帝乎、凡欲为世之友者、自为上帝敌也、

修订本 雅4:4 你们这些淫乱的人哪，岂不知道与世俗为友就是与上帝为敌吗？所以，凡想要与世俗为友的，就是与上帝为敌了。

KJV 英 雅4:4 Ye adulterers and adulteresses, know ye not that the friendship of the world is enmity with God? whosoever therefore will be a friend of the world is the enemy of God.

NIV 英 雅4:4 You adulterous people, don't you know that friendship with the world is hatred toward God? Anyone who chooses to be a friend of the world becomes an enemy of God.

主目录 返回顶部

和合本 雅4:5 你们想经上所说是徒然的吗？　神所赐住在我们里面的灵，是恋爱至于嫉妒吗？

拼音版 雅4:5 Nǐmen xiǎng jīng shang suǒ shuō de shì túrán de ma. shén suǒ cì zhù zaì wǒmen lǐmiàn de líng, shì liànaì zhìyú jídù ma.

吕振中 雅4:5 「上帝切慕他所安置在我们里面居住的灵、至于狂热」你们想这一句经是空说的么？

新译本 雅4:5 圣经说：“　神爱他那安置在我们里面的灵，爱到嫉妒的地步”（或译：“　神安置在我们里面的灵，爱到嫉妒的地步”），你们想这话是徒然的吗？

现代译 雅4:5 圣经上说：「上帝安置在我们里面的灵有强烈的欲望〔或译：上帝强烈地恋慕他安置在我们里面的灵〕。」你们以为这话没有意思吗？

当代译 雅4:5 圣经说：“上帝赐下住在我们心里的圣灵，深爱我们到一个地步，要我们单单属於他。”你们以为这是空谈吗？

文理本 雅4:5 尔意经言岂徒然哉、其所使居于我侪之灵、讵恋慕以至媢嫉乎、

修订本 雅4:5 经上说："上帝爱安置在我们里面的灵，爱到嫉妒的地步。"你们以为这话是徒然的吗？

KJV 英 雅4:5 Do ye think that the scripture saith in vain, The spirit that dwelleth in us lusteth to envy?

NIV 英 雅4:5 Or do you think Scripture says without reason that the spirit he caused to live in us envies intensely?

主目录 返回顶部

和合本 雅4:6 但他赐更多的恩典，所以经上说：“　神阻挡骄傲的人，赐恩给谦卑的人。”

拼音版 雅4:6 Dàn tā cì gèng duō de ēndiǎn. suǒyǐ jīng shang shuō, shén zǔdǎng jiāoào de rén, cì ēn gei qiābēi de rén.

吕振中 雅4:6 不，他还赐更大的恩呢；故此经上说∶「上帝敌挡狂傲的人，赐恩给谦卑的人」。

新译本 雅4:6 但　神所赐的恩更大；所以圣经上说：“　神抵挡骄傲的人，赐恩给谦卑的人。”

现代译 雅4:6 然而，上帝所赐的恩典更为坚强，正如圣经所说：「上帝敌对骄傲的人，赐恩典给谦卑的人。」

当代译 雅4:6 但上帝赐下更多的恩典，帮助我们排除私欲。所以圣经又说：“上帝反对骄傲的人，施恩给谦虚的人。”

文理本 雅4:6 惟彼赐恩尤大、故曰、上帝拒骄傲者、赐恩于谦卑者、

修订本 雅4:6 但是他赐更多的恩典，正如经上说： "上帝抵挡骄傲的人， 但赐恩给谦卑的人。"

KJV 英 雅4:6 But he giveth more grace. Wherefore he saith, God resisteth the proud, but giveth grace unto the humble.

NIV 英 雅4:6 But he gives us more grace. That is why Scripture says: "God opposes the proud but gives grace to the humble."

主目录 返回顶部

和合本 雅4:7 故此，你们要顺服　神。务要抵挡魔鬼，魔鬼就必离开你们逃跑了。

拼音版 雅4:7 Gùcǐ nǐmen yào shùnfú shén, wù yào dǐdǎng móguǐ, móguǐ jiù bì líkāi nǐmen taópǎo le.

吕振中 雅4:7 所以你们要顺服上帝，抵挡魔鬼，魔鬼就逃避你们。

新译本 雅4:7 你们应当顺服　神，抵挡魔鬼，魔鬼就逃避你们。

现代译 雅4:7 所以，你们要顺服上帝；要抗拒魔鬼，魔鬼就会逃避。

当代译 雅4:7 因此，你们要服从上帝，抵挡魔鬼，魔鬼就必离开你们逃跑了。

文理本 雅4:7 是以尔宜服于上帝、惟御魔、魔则遁、

修订本 雅4:7 所以，要顺服上帝。要抵挡魔鬼，魔鬼就必逃避你们；

KJV 英 雅4:7 Submit yourselves therefore to God. Resist the devil, and he will flee from you.

NIV 英 雅4:7 Submit yourselves, then, to God. Resist the devil, and he will flee from you.

主目录 返回顶部

和合本 雅4:8 你们亲近　神，　神就必亲近你们。有罪的人哪，要洁净你们的手；心怀二意的人哪，要清洁你们的心。

拼音版 雅4:8 Nǐmen qīnjìn shén, shén jiù bì qīnjìn nǐmen. yǒu zuì de rén nǎ, yào jiéjìng nǐmen de shǒu. xīnhuái èr yì de rén nǎ, yào qīngjié nǐmen de xīn.

吕振中 雅4:8 你们亲近上帝，上帝就亲近你们。罪人哪，洁净你们的手吧；心怀二意的人哪，使你们的心清洁吧。

新译本 雅4:8 你们应当亲近　神，　神就亲近你们。罪人啊，要洁净你们的手；三心两意的人哪，要清洁你们的心。

现代译 雅4:8 你们亲近上帝，上帝就亲近你们。有罪的人哪，要洁净你们的手；伪善的人哪，要洁净你们的心！

当代译 雅4:8 你们亲近上帝，上帝就必亲近你们。有罪的人啊，洗净你们的手吧！叁心两意的人啊，清洁你们的心吧！

文理本 雅4:8 近上帝、上帝则近尔、干罪者净乃手、贰心者洁乃心、

修订本 雅4:8 要亲近上帝，上帝就必亲近你们。有罪的人哪，要洁净你们的手！心怀二意的人哪，要清洁你们的心！

KJV 英 雅4:8 Draw nigh to God, and he will draw nigh to you. Cleanse your hands, ye sinners; and purify your hearts, ye double minded.

NIV 英 雅4:8 Come near to God and he will come near to you. Wash your hands, you sinners, and purify your hearts, you double-minded.

主目录 返回顶部

和合本 雅4:9 你们要愁苦、悲哀、哭泣，将喜笑变作悲哀，欢乐变作愁闷。

拼音版 雅4:9 Nǐmen yào chóukǔ, bēiāi, kūqì. jiāng xǐ xiào biàn zuò bēiāi, huānlè biàn zuò chóumèn.

吕振中 雅4:9 你们要愁苦，要哀恸，要哭泣。让你们的喜笑变为哀恸吧；你们的喜乐变意气销沉吧！

新译本 雅4:9 你们要愁苦、悲哀、哭泣，把欢笑变为伤痛，把快乐变为忧愁。

现代译 雅4:9 你们要悲伤，哀恸，哭泣；要把欢笑变为哀哭，喜乐变为悲愁！

当代译 雅4:9 你们要为自己的罪过而悲伤、忧愁、痛哭，转欢笑为悲哀，变欢乐为愁苦。

文理本 雅4:9 宜负苦悲泣、易笑为哀、易乐为忧、

修订本 雅4:9 你们要愁苦，悲哀，哭泣；要将欢笑变为悲哀，欢乐变为愁闷。

KJV 英 雅4:9 Be afflicted, and mourn, and weep: let your laughter be turned to mourning, and your joy to heaviness.

NIV 英 雅4:9 Grieve, mourn and wail. Change your laughter to mourning and your joy to gloom.

主目录 返回顶部

和合本 雅4:10 务要在主面前自卑，主就必叫你们升高。

拼音版 雅4:10 Wù yào zaì zhǔ miànqián zìbēi, zhǔ jiù bì jiào nǐmen shēng gāo.

吕振中 雅4:10 你们要在主面前自己谦卑，主就使你们升高。

新译本 雅4:10 你们务要在主面前谦卑，他就使你们高升。

现代译 雅4:10 要在主面前谦卑，他就提升你们。

当代译 雅4:10 你们又要在主面前谦卑，痛悔前非，他就必再把你们提升起来。

文理本 雅4:10 自卑于主前、主则升尔、○

修订本 雅4:10 要在主面前谦卑，他就使你们高升。

KJV 英 雅4:10 Humble yourselves in the sight of the Lord, and he shall lift you up.

NIV 英 雅4:10 Humble yourselves before the Lord, and he will lift you up.

主目录 返回顶部

和合本 雅4:11 弟兄们，你们不可彼此批评。人若批评弟兄，论断弟兄，就是批评律法，论断律法。你若论断律法，就不是遵行律法，乃是判断人的。

拼音版 雅4:11 Dìxiōng men, nǐmen bùke bǐcǐ pīpíng. rén ruò pīpíng dìxiōng, lùnduàn dìxiōng, jiù shì pīpíng lǜfǎ, lùnduàn lǜfǎ. nǐ ruò lùnduàn lǜfǎ, jiù bú shì zūnxíng lǜfǎ, nǎi shì pànduàn rén de.

吕振中 雅4:11 弟兄们，别彼此毁谤了。毁谤弟兄或论断弟兄的、就是毁谤律法，论断律法。你若论断律法，就不是遵行律法者，而是论断者审判者了，

新译本 雅4:11 弟兄们，不要互相毁谤；人若毁谤弟兄，或判断弟兄，就是毁谤律法、判断律法了。如果你判断律法，就不是实行律法的人，而是审判官了。

现代译 雅4:11 弟兄们，不要互相批评。谁批评或评断弟兄就是批评和评断法律。如果你评断法律，你就不是服从法律，而是评断它。

当代译 雅4:11 弟兄姊妹啊，不要彼此批评；如果批评、判断弟兄姊妹，就等如批评、判断上帝的律法。如果你批判律法，就是以审判者自居，并不是遵行律法的人。

文理本 雅4:11 兄弟乎、毋相诋、诋兄弟拟兄弟者、是诋律拟律也、尔若拟律、则非守律者、乃拟之者矣、

修订本 雅4:11 弟兄们，不可彼此诋毁。诋毁弟兄或评断弟兄的人，就是诋毁律法，评断律法；你若评断律法，就不是遵行律法，而是评断者了。

KJV 英 雅4:11 Speak not evil one of another, brethren. He that speaketh evil of his brother, and judgeth his brother, speaketh evil of the law, and judgeth the law: but if thou judge the law, thou art not a doer of the law, but a judge.

NIV 英 雅4:11 Brothers, do not slander one another. Anyone who speaks against his brother or judges him speaks against the law and judges it. When you judge the law, you are not keeping it, but sitting in judgment on it.

主目录 返回顶部

和合本 雅4:12 设立律法和判断人的，只有一位，就是那能救人也能灭人的。你是谁，竟敢论断别人呢？

拼音版 雅4:12 Shèlì lǜfǎ hé pànduàn rén de, zhǐyǒu yī wèi, jiù shì nà néng jiù rén ye néng miè rén de. nǐ shì shuí, jìnggǎn lùnduàn biérén ne.

吕振中 雅4:12 只有一位是立法者是论断者，就是能救人能灭人的那一位。你是谁，你这论断邻舍的？

新译本 雅4:12 立法的，审判的，只有一位，就是那能拯救人，也能毁灭人的　神；你这判断邻舍的，你是谁呢？

现代译 雅4:12 只有上帝是立法者、审判者；只有他能拯救，能毁灭。你是谁，竟敢评断你的邻人！

当代译 雅4:12 设立律法的和审判人的，只有一位，就是那能拯救人，也能毁灭人的上帝。你是谁，竟敢批评别人呢？

文理本 雅4:12 立律而拟之者惟一、能救能灭者是也、尔为谁、而拟人乎、○

修订本 雅4:12 立法者和审判者只有一位；他就是那能拯救人也能毁灭人的。你是谁，竟敢评断你的邻舍！

KJV 英 雅4:12 There is one lawgiver, who is able to save and to destroy: who art thou that judgest another?

NIV 英 雅4:12 There is only one Lawgiver and Judge, the one who is able to save and destroy. But you--who are you to judge your neighbor?

主目录 返回顶部

和合本 雅4:13 嗐，你们有话说，今天明天我们要往某城里去，在那里住一年，作买卖得利。

拼音版 雅4:13 aì, nǐmen yǒu huà shuō, jīntiān míngtiān wǒmen yào wǎng mǒu chéng lǐ qù, zaì nàli zhù yī nián, zuò mǎimaì dé lì.

吕振中 雅4:13 来，如今请注意！你们说∶「今天或明天我们要往某某城，在那里度一年，作生意赚钱」，

新译本 雅4:13 你们说：“今天或明天，我们要到某城去，在那里住一年，作生意赚钱。”

现代译 雅4:13 有人说：「今天或明天，我们要到某某城去，在那里住一年，做生意，赚大钱。」可是，听我说，

当代译 雅4:13 你们有些人说：“今天或是明天，我们要往某城某地去，在那里逗留一年半载；做生意，赚点钱。”

文理本 雅4:13 噫、尔言今日明日将往某邑、寓彼一年、贸易获利、

修订本 雅4:13 注意！有人说："今天或明天我们要往某城去，在那里住一年，做买卖赚钱。"

KJV 英 雅4:13 Go to now, ye that say, To day or to morrow we will go into such a city, and continue there a year, and buy and sell, and get gain:

NIV 英 雅4:13 Now listen, you who say, "Today or tomorrow we will go to this or that city, spend a year there, carry on business and make money."

主目录 返回顶部

和合本 雅4:14 其实明天如何，你们还不知道。你们的生命是什么呢？你们原来是一片云雾，出现少时就不见了。

拼音版 雅4:14 Qíshí míngtiān rúhé, nǐmen hái bù zhīdào. nǐmen de shēngmìng shì shénme ne. nǐmen yuánlái shì yī piàn yúnwù, chūxiàn shǎoshí jiù bú jiàn le.

吕振中 雅4:14 然而明天的事你们还不知道呢！你们的生命怎么样呢？你们简直是水气，出现少时，随后就不见了。

新译本 雅4:14 其实明天怎样，你们并不知道。你们的生命是什么呢？你们本来是过眼烟云，转瞬之间就消逝了。

现代译 雅4:14 你们连明天还活着没有都不晓得！你们不过像一层雾，出现一会儿就不见了。

当代译 雅4:14 其实，你们根本不知道明天的事，你们的生命是甚麽呢？只不过像一片微薄的云雾罢了，出现片刻，就无影无踪了。

文理本 雅4:14 但明日如何、尔不知也、尔生命伊何、犹云雾耳、暂见而即无矣、

修订本 雅4:14 其实明天如何，你们还不知道。你们的生命是什么呢？你们原来是一片云雾，出现片刻就不见了。

KJV 英 雅4:14 Whereas ye know not what shall be on the morrow. For what is your life? It is even a vapour, that appeareth for a little time, and then vanisheth away.

NIV 英 雅4:14 Why, you do not even know what will happen tomorrow. What is your life? You are a mist that appears for a little while and then vanishes.

主目录 返回顶部

和合本 雅4:15 你们只当说：“主若愿意，我们就可以活着，也可以做这事，或做那事。”

拼音版 雅4:15 Nǐmen zhǐ dāng shuō, zhǔ ruò yuànyì, wǒmen jiù keyǐ huó zhe, ye keyǐ zuò zhè shì, huò zuò nà shì.

吕振中 雅4:15 你们倒应当说∶「若是主的旨意，我们就会活着，就可以作这事或那事」。

新译本 雅4:15 你们倒不如说：“主若愿意，我们就可以活着，作这事或作那事。”

现代译 雅4:15 你们应该这样说：「如果主愿意，我们就可以活着，做这事，做那事。」

当代译 雅4:15 你们只当说：“如果主许可，我们就可以活着，或做这事，或做那事。”

文理本 雅4:15 宁言若主有旨、我侪且生、行此行彼、

修订本 雅4:15 你们倒应当说："主若愿意，我们就能活着，也可以做这事或那事。"

KJV 英 雅4:15 For that ye ought to say, If the Lord will, we shall live, and do this, or that.

NIV 英 雅4:15 Instead, you ought to say, "If it is the Lord's will, we will live and do this or that."

主目录 返回顶部

和合本 雅4:16 现今你们竟以张狂夸口；凡这样夸口都是恶的。

拼音版 雅4:16 Xiànjīn nǐmen jìng yǐ zhāngkuáng kuà kǒu. fán zhèyàng kuà kǒu dōu shì è de.

吕振中 雅4:16 如今呢、你们竟拿自己所矜夸的来夸口阿！这样的夸口都是恶的。

新译本 雅4:16 但现在你们竟然张狂自夸；这一切自夸，都是邪恶的。

现代译 雅4:16 可是，你们竟那麽骄傲自大；这样的骄傲全是不对的。

当代译 雅4:16 可惜，你们现在竟敢傲慢自夸，都是邪恶的。

文理本 雅4:16 今尔乃以虚诞自诩、凡此者非善也、

修订本 雅4:16 现今你们竟然狂傲自夸；凡这样的自夸都是邪恶的。

KJV 英 雅4:16 But now ye rejoice in your boastings: all such rejoicing is evil.

NIV 英 雅4:16 As it is, you boast and brag. All such boasting is evil.

主目录 返回顶部

和合本 雅4:17 人若知道行善，却不去行，这就是他的罪了。

拼音版 雅4:17 Rén ruò zhīdào xíng shàn, què bú qù xíng, zhè jiù shì tāde zuì le.

吕振中 雅4:17 所以人若知道该行善，却不去行，这在他就是罪了。

新译本 雅4:17 人若知道该行善事，却不去行，这就是他的罪了。

现代译 雅4:17 所以，那知道应该行善而不去行的就是罪。

当代译 雅4:17 所以人若知道善而不去行，就是犯罪了。

文理本 雅4:17 盖知善而不行者、罪也、

修订本 雅4:17 所以，人若知道该行善而不去行，这就是他的罪了。

KJV 英 雅4:17 Therefore to him that knoweth to do good, and doeth it not, to him it is sin.

NIV 英 雅4:17 Anyone, then, who knows the good he ought to do and doesn't do it, sins.


雅各书第5章 - 雅各书 - 基督教圣经——十版本对照圣经

 雅各书第5章 - 雅各书 - 基督教圣经——十版本对照圣经 章

和合本 雅5:1 嗐，你们这些富足人哪，应当哭泣，号啕，因为将有苦难临到你们身上。

拼音版 雅5:1 Aì, nǐmen zhèxie fùzú rén nǎ, yīngdāng kūqì, haótaó, yīnwei jiāng yǒu kǔnàn líndào nǐmen shēnshang.

吕振中 雅5:1 来，如今请注意！富足的人哪，应当因你们的惨难、那将要临到的惨难、来哭泣号啕。

新译本 雅5:1 你们富有的人哪，应当为那将要临到你们的灾祸哭泣哀号。

现代译 雅5:1 那麽，你们有钱的人，听我说！你们要为那就要临到的灾难痛哭哀号！

当代译 雅5:1 你们这些有钱的人啊，现在该痛哭哀号了，因为灾难快要临到你们身上。

文理本 雅5:1 噫、富者欤、宜悲泣号啕、因苦难将临于尔也、

修订本 雅5:1 注意！你们这些富足人哪，要为将要临到你们身上的灾难哭泣、号啕。

KJV 英 雅5:1 Go to now, ye rich men, weep and howl for your miseries that shall come upon you.

NIV 英 雅5:1 Now listen, you rich people, weep and wail because of the misery that is coming upon you.

主目录 返回顶部

和合本 雅5:2 你们的财物坏了，衣服也被虫子咬了。

拼音版 雅5:2 Nǐmen de cáiwù huaì le, yīfu ye beì chóngzi yǎo le.

吕振中 雅5:2 你们的财富朽坏了；你们的衣裳给虫子蛀了；

新译本 雅5:2 你们的财物朽坏了，你们的衣服给蛀了，

现代译 雅5:2 你们的财富丧失了，衣裳给虫子蛀了。

当代译 雅5:2 你们在地上的财物快要朽坏，衣服也要给虫蛀烂了。

文理本 雅5:2 尔财坏矣、尔衣蠹矣、

修订本 雅5:2 你们的财物腐烂了，你们的衣服被虫子蛀了。

KJV 英 雅5:2 Your riches are corrupted, and your garments are motheaten.

NIV 英 雅5:2 Your wealth has rotted, and moths have eaten your clothes.

主目录 返回顶部

和合本 雅5:3 你们的金银都长了锈；那锈要证明你们的不是，又要吃你们的肉，如同火烧。你们在这末世只知积攒钱财。

拼音版 雅5:3 Nǐmen de jīn yín dōu zhǎng le xiù. nà xiù yào zhèngmíng nǐmen de bù shì, yòu yào chī nǐmen de ròu, rútóng huǒshào. nǐmen zaì zhè mòshì, zhǐ zhī jīzǎn qiáncái.

吕振中 雅5:3 你们的金银长锈了；它们的锈必作证定你们的罪，必像火一样吃你们的肉。在末后的日子，你们还积藏了财宝！

新译本 雅5:3 你们的金银生锈，这锈要成为控告你们的铁证，又要像火一样吞吃你们的肉。你们竟然在这末世积聚财宝。

现代译 雅5:3 你们的金银都生巋了；这巋要作为控告你们的根据，又像火一样吞灭你们的身体。在这世界的末期，你们只知道积蓄财物。

当代译 雅5:3 你们的金银就要生满了锈，那锈势必要指控你们。它必像火一样，烧毁你们的身体。世界末日快将来临的时候，你们还只知积聚财宝？

文理本 雅5:3 尔金银锈矣、其锈将为证于尔、且如火而蚀尔肉、尔已积财于末日也、

修订本 雅5:3 你们的金银都生锈了；这锈要证明你们的不是，又要像火一样吞吃你们的肉。你们在这末世只知道积蓄钱财。

KJV 英 雅5:3 Your gold and silver is cankered; and the rust of them shall be a witness against you, and shall eat your flesh as it were fire. Ye have heaped treasure together for the last days.

NIV 英 雅5:3 Your gold and silver are corroded. Their corrosion will testify against you and eat your flesh like fire. You have hoarded wealth in the last days.

主目录 返回顶部

和合本 雅5:4 工人给你们收割庄稼，你们亏欠他们的工钱；这工钱有声音呼叫，并且那收割之人的冤声已经入了万军之主的耳了。

拼音版 雅5:4 Gōngrén gei nǐmen shōugē zhuāngjia, nǐmen kuīqiàn tāmende gōngqián. zhè gōngqián yǒu shēngyīn hūjiào. bìngqie nà shōugē zhī rén de yuān shēng, yǐjing rù le wàn jūn zhī zhǔ de er le.

吕振中 雅5:4 看哪、那些割你们田地的工人、他们被你们诈欠的工钱正喊叫呢；那些收割之人的哀呼声已经入了万军之主的耳中了。

新译本 雅5:4 看哪，工人为你们收割庄稼，你们竟然克扣他们的工资；那工资必为他们呼冤；收割者的呼声，已经达到万军之主的耳中了。

现代译 雅5:4 你们剥削在田里替你们做工的工人，克扣他们的工钱，他们在控诉你们呢！那些收割工人的呼声已经达到主万军的统帅的耳朵了。

当代译 雅5:4 农工替你们收割，你们却扣押他们的工资；不独那工钱发出不平的呼喊，就是工人的冤声，也已经传到万军之主的耳中了。

文理本 雅5:4 刈于尔田之工值、尔以诡谲不给、有声吁呼、且刈者之呼号、已入万军之主之耳矣、

修订本 雅5:4 工人给你们收割庄稼，你们克扣他们的工钱；这工钱在喊冤，而且收割工人的冤声已经进入万军之主的耳朵了。

KJV 英 雅5:4 Behold, the hire of the labourers who have reaped down your fields, which is of you kept back by fraud, crieth: and the cries of them which have reaped are entered into the ears of the Lord of sabaoth.

NIV 英 雅5:4 Look! The wages you failed to pay the workmen who mowed your fields are crying out against you. The cries of the harvesters have reached the ears of the Lord Almighty.

主目录 返回顶部

和合本 雅5:5 你们在世上享美福，好宴乐，当宰杀的日子竟娇养你们的心。

拼音版 雅5:5 Nǐmen zaì shìshang xiǎng mei fú, hào yàn lè, dāng zǎishā de rìzi jìng jiāo yǎng nǐmen de xīn.

吕振中 雅5:5 你们在地上宴乐奢侈；当屠宰的日子还养肥了自己！

新译本 雅5:5 你们在世上穷奢极侈，养肥了自己，竟不知屠宰的日子到了。

现代译 雅5:5 你们在世上奢侈享乐，把自己养胖了，等待屠宰的日子。

当代译 雅5:5 你们在世上骄奢淫逸，就好像牛羊养得肥肥胖胖的，等候宰杀。

文理本 雅5:5 尔在世奢侈宴乐、餍尔心于宰割之日、

修订本 雅5:5 你们在地上享奢华宴乐，把自己养肥了，等候宰杀的日子。

KJV 英 雅5:5 Ye have lived in pleasure on the earth, and been wanton; ye have nourished your hearts, as in a day of slaughter.

NIV 英 雅5:5 You have lived on earth in luxury and self-indulgence. You have fattened yourselves in the day of slaughter.

主目录 返回顶部

和合本 雅5:6 你们定了义人的罪，把他杀害，他也不抵挡你们。

拼音版 雅5:6 Nǐmen déng le yì rén de zuì, bǎ tā shāhaì, tā ye bù dǐdǎng nǐmen.

吕振中 雅5:6 你们定了义人的罪，把他杀了；他不敌挡你们！

新译本 雅5:6 你们把义人定罪杀害，但他并没有反抗。

现代译 雅5:6 你们定无辜者的罪，杀害了他们；他们也没有抵抗。

当代译 雅5:6 你们冤枉好人，残害无辜，他们却没有反抗。

文理本 雅5:6 尔罪义者而杀之、彼不拒尔、○

修订本 雅5:6 你们定了义人的罪，把他杀害，他没有抵抗你们。

KJV 英 雅5:6 Ye have condemned and killed the just; and he doth not resist you.

NIV 英 雅5:6 You have condemned and murdered innocent men, who were not opposing you.

主目录 返回顶部

和合本 雅5:7 弟兄们哪，你们要忍耐，直到主来。看哪，农夫忍耐等候地里宝贵的出产，直到得了秋雨春雨。

拼音版 雅5:7 Dìxiōng men nǎ, nǐmen yào rennaì zhídào zhǔ lái. kàn nǎ, nóngfū rennaì denghòu dì lǐ bǎoguì de chūchǎn, zhídào dé le qiū yǔ chūn yǔ.

吕振中 雅5:7 所以弟兄们，你们要恒忍，直到主御临。你看农夫期待着地里的宝贵果实，就为了这个而恒忍，等到得了秋霖春雨。

新译本 雅5:7 所以，弟兄们，你们应当忍耐，直到主来。看哪，农夫等待着地里宝贵的出产，为它忍耐，直到获得秋霖春雨。

现代译 雅5:7 所以，弟兄们，你们要忍耐，等到主再来。看吧，农夫多麽耐心地等待着田里宝贵的产物，耐心地盼望着春霖秋雨。

当代译 雅5:7 弟兄姊妹们啊，你们要忍耐，直到主来。你们看，农夫怎样耐心地等候春天和秋天的甘霖滋润宝贵的农作物，一直等到农作物长大；

文理本 雅5:7 兄弟乎、宜恒忍以待主临、试观农人冀地之嘉产、恒忍以待、至得前后之雨、

修订本 雅5:7 所以弟兄们，你们要忍耐，直到主来。看哪，农夫等候着地里宝贵的出产，耐心地等到它得了秋霖春雨。

KJV 英 雅5:7 Be patient therefore, brethren, unto the coming of the Lord. Behold, the husbandman waiteth for the precious fruit of the earth, and hath long patience for it, until he receive the early and latter rain.

NIV 英 雅5:7 Be patient, then, brothers, until the Lord's coming. See how the farmer waits for the land to yield its valuable crop and how patient he is for the autumn and spring rains.

主目录 返回顶部

和合本 雅5:8 你们也当忍耐，坚固你们的心，因为主来的日子近了。

拼音版 雅5:8 Nǐmen ye dāng rennaì, jiāngù nǐmen de xīn. yīnwei zhǔ lái de rìzi jìn le.

吕振中 雅5:8 你们也要恒忍，使心里坚固，因为主的御临近了。

新译本 雅5:8 你们也应当忍耐，坚定自己的心；因为主再来的日子近了。

现代译 雅5:8 你们也必须忍耐。你们要抱着坚定的希望，因为主再来的日子快到了。

当代译 雅5:8 你们也要同样地坚毅忍耐，因为主耶稣快要回来了。弟兄姊妹们，

文理本 雅5:8 尔亦宜恒忍、坚乃心、盖主之临伊迩也、

修订本 雅5:8 你们也要忍耐，坚固你们的心，因为主来的日子近了。

KJV 英 雅5:8 Be ye also patient; stablish your hearts: for the coming of the Lord draweth nigh.

NIV 英 雅5:8 You too, be patient and stand firm, because the Lord's coming is near.

主目录 返回顶部

和合本 雅5:9 弟兄们，你们不要彼此埋怨，免得受审判。看哪，审判的主站在门前了！

拼音版 雅5:9 Dìxiōng men, nǐmen búyào bǐcǐ mányuàn, miǎndé shòu shenpàn. kàn nǎ, shenpàn de zhǔ zhàn zaì mén qián le.

吕振中 雅5:9 弟兄们，别彼此埋怨了，免得受审判（或译∶受定罪）；你看审判者站在门前了。

新译本 雅5:9 弟兄们，不要彼此抱怨，免得你们受审判。看哪，审判的主已经站在门前了。

现代译 雅5:9 弟兄们，不要互相埋怨，免得上帝审判你们。审判的主快要来了，就在门口了。

当代译 雅5:9 不要互相埋怨，免得受审判。你们看，审判的主已经站在门外了。

文理本 雅5:9 兄弟乎、勿相嗟怨、免尔受鞫、鞫者已立门前矣、

修订本 雅5:9 弟兄们，你们不要彼此埋怨，免得受审判。看哪，审判的主站在门口了。

KJV 英 雅5:9 Grudge not one against another, brethren, lest ye be condemned: behold, the judge standeth before the door.

NIV 英 雅5:9 Don't grumble against each other, brothers, or you will be judged. The Judge is standing at the door!

主目录 返回顶部

和合本 雅5:10 弟兄们，你们要把那先前奉主名说话的众先知，当作能受苦能忍耐的榜样。

拼音版 雅5:10 Dìxiōng men, nǐmen yào bǎ nà xiānqián fèng zhǔ míng shuōhuà de zhòng xiānzhī, dàng zuò néng shòu kǔ néng rennaì de bǎngyàng.

吕振中 雅5:10 弟兄们，你们要把先前奉主名讲话的神言人们取为吃苦和恒忍的模范。

新译本 雅5:10 弟兄们，你们应当效法奉主的名说话的先知，以他们为受苦忍耐的榜样。

现代译 雅5:10 弟兄们，要记得奉主名说话的先知们，要学习他们受苦和忍耐的榜样。

当代译 雅5:10 弟兄姊妹们，你们要效法从前奉主的名发言的先知，以他们的受苦和忍耐为榜样。

文理本 雅5:10 兄弟乎、取奉主名而言之诸先知、为受苦恒忍之模范、

修订本 雅5:10 弟兄们，你们要把那先前奉主名说话的众先知作能受苦、能忍耐的榜样。

KJV 英 雅5:10 Take, my brethren, the prophets, who have spoken in the name of the Lord, for an example of suffering affliction, and of patience.

NIV 英 雅5:10 Brothers, as an example of patience in the face of suffering, take the prophets who spoke in the name of the Lord.

主目录 返回顶部

和合本 雅5:11 那先前忍耐的人，我们称他们是有福的。你们听见过约伯的忍耐，也知道主给他的结局，明显主是满心怜悯，大有慈悲。

拼音版 雅5:11 Nà xiānqián rennaì de rén, wǒmen chēng tāmen shì yǒu fú de, nǐmen tīngjian guo Yuēbó de rennaì, ye zhīdào zhǔ gei tāde jiéjú, míngxiǎn zhǔ shì mǎn yǒu liánmǐn, dà yǒu cíbēi.

吕振中 雅5:11 你看我们怎样称坚忍的人为有福；约伯的坚忍你们听见了，也看见了主所给他的结局，知道主怎样满有慈怀，有怜悯。

新译本 雅5:11 看哪，那些忍耐的人，我们称他们是有福的；你们听过约伯的忍耐，也看见了主赐给他的结局，知道主是满有怜悯和仁慈的。

现代译 雅5:11 因为他们忍耐到底，我们认为他们是有福了。你们听见过约伯的忍耐，也知道主后来怎样看顾他，因为主充满着怜悯和慈爱。

当代译 雅5:11 从前那些肯忍耐的人，他们才是有福的。你们都听见过约伯在苦难中是怎样忍耐的，也知道主后来给他的结局是怎麽样的；这证明主是满心怜悯，大有慈悲的。

文理本 雅5:11 恒忍者、视为有福、约伯之忍、尔闻之矣、主究竟如何、尔见之矣、盖主极其慈悲矜恤也、○

修订本 雅5:11 看哪，那些忍耐的人，我们称他们是有福的。你们听见过约伯的忍耐，也看见主给他的结局，知道主是充满怜悯和慈悲的。

KJV 英 雅5:11 Behold, we count them happy which endure. Ye have heard of the patience of Job, and have seen the end of the Lord; that the Lord is very pitiful, and of tender mercy.

NIV 英 雅5:11 As you know, we consider blessed those who have persevered. You have heard of Job's perseverance and have seen what the Lord finally brought about. The Lord is full of compassion and mercy.

主目录 返回顶部

和合本 雅5:12 我的弟兄们，最要紧的是不可起誓。不可指着天起誓，也不可指着地起誓，无论何誓都不可起。你们说话，是就说是，不是就说不是，免得你们落在审判之下。

拼音版 雅5:12 Wǒde dìxiōng men, zuì yàojǐn de shì bùke qǐshì. bùke zhǐ zhe tiān qǐshì, ye bùke zhǐ zhe dì qǐshì, wúlùn hé shì dōu bùke qǐ. nǐmen shuōhuà, shì jiù shuō shì, bú shì jiù shuō bú shì, miǎndé nǐmen luò zaì shenpàn zhī xià.

吕振中 雅5:12 最要紧的，我的弟兄们，别起誓了。不要指着天，不要指着地来起誓，也不要有任何别的起誓。让你们的『是』就是『是』，『不是』就是『不是』吧，免得你们落在审判（或译∶受定罪）之下。

新译本 雅5:12 我的弟兄们，最要紧的是不可起誓：不可指着天起誓，也不可指着地起誓，任何的誓都当禁绝。你们的话，是就说是，不是就说不是；免得你们落在审判之下。

现代译 雅5:12 我的弟兄们，最主要的是：不可发誓，不可指天指地，或指任何东西发誓。是，就说是；不是，就说不是。这样，你们就不至於受上帝的审判。

当代译 雅5:12 我的弟兄姊妹们，千万不可起誓，不可指着天起誓，也不可指着地起誓，无论甚麽誓都不可起。你们说话，是就说是，不是就说不是，这样就不必受审判了。

文理本 雅5:12 我兄弟乎、天也、地也、他物也、勿指之而誓、惟是则是、否则否、免陷于鞫也、○

修订本 雅5:12 我的弟兄们，最要紧的是不可起誓；不可指着天起誓，也不可指着地起誓，任何誓都不可起。你们说话，是，就说是；不是，就说不是，免得你们落在审判之下。

KJV 英 雅5:12 But above all things, my brethren, swear not, neither by heaven, neither by the earth, neither by any other oath: but let your yea be yea; and your nay, nay; lest ye fall into condemnation.

NIV 英 雅5:12 Above all, my brothers, do not swear--not by heaven or by earth or by anything else. Let your "Yes" be yes, and your "No," no, or you will be condemned.

主目录 返回顶部

和合本 雅5:13 你们中间有受苦的呢，他就该祷告；有喜乐的呢，他就该歌颂。

拼音版 雅5:13 Nǐmen zhōngjiān yǒu shòu kǔ de ne, tā jiù gāi dǎogào. yǒu xǐlè de ne, tā jiù gāi gēsòng.

吕振中 雅5:13 你们中间有吃苦的么？他应该祷告；有精神振作的么？他应该歌颂。

新译本 雅5:13 你们中间有人受苦吗？他就应该祷告。有人心情愉快吗？他就应该歌颂。

现代译 雅5:13 你们当中有遭遇痛苦的吗？他应该祷告；有喜乐的吗？他应该歌颂；

当代译 雅5:13 你们中间有人正在受苦的，就该祈祷；那些喜乐的，就该歌颂。

文理本 雅5:13 尔中有忧苦者、则祈祷、有喜乐者、则歌颂、

修订本 雅5:13 你们中间若有人受苦，他该祷告；有人喜乐，他该歌颂。

KJV 英 雅5:13 Is any among you afflicted? let him pray. Is any merry? let him sing psalms.

NIV 英 雅5:13 Is any one of you in trouble? He should pray. Is anyone happy? Let him sing songs of praise.

主目录 返回顶部

和合本 雅5:14 你们中间有病了的呢，他就该请教会的长老来，他们可以奉主的名用油抹他，为他祷告。

拼音版 雅5:14 Nǐmen zhōngjiān yǒu bìng le de ne, tā jiù gāi qǐng jiàohuì de zhǎnglǎo lái. tāmen keyǐ fèng zhǔ de míng yòng yóu mǒ tā, wèi tā dǎogào.

吕振中 雅5:14 你们中间有患病的么？他应该请教会的长老来，让他们奉主的名用油抹他，为他祷告。

新译本 雅5:14 你们中间有人患病吗？他就应该请教会的长老来，让他们奉主的名为他抹油祈祷。

现代译 雅5:14 有害病的吗？他应该请教会的长老替他祷告，奉主的名替他抹油。

当代译 雅5:14 有病的，就该请教会的长老来，为他祈祷，奉主的名用油抹他的身体。

文理本 雅5:14 有病者、则请会中长老、奉主名膏之以膏、为之祈祷、

修订本 雅5:14 你们中间若有人病了，他该请教会的长老们来为他祷告，奉主的名为他抹油。

KJV 英 雅5:14 Is any sick among you? let him call for the elders of the church; and let them pray over him, anointing him with oil in the name of the Lord:

NIV 英 雅5:14 Is any one of you sick? He should call the elders of the church to pray over him and anoint him with oil in the name of the Lord.

主目录 返回顶部

和合本 雅5:15 出于信心的祈祷要救那病人，主必叫他起来；他若犯了罪，也必蒙赦免。

拼音版 雅5:15 Chūyú xìnxīn de qídǎo, yào jiù nà bìngrén, zhǔ bì jiào tā qǐlai. tā ruò fàn le zuì, ye bì méng shèmiǎn.

吕振中 雅5:15 有信心的祈祷必救治衰弱病人；主必使他起来；他若犯了罪，也必蒙赦免。

新译本 雅5:15 出于信心的祈祷，可以使病人康复，主必叫他起来；他若犯了罪，也必蒙赦免。

现代译 雅5:15 这祷告若是出於信心，就能够治好病人；主会恢复他的健康；病人所犯的罪会得到赦免。

当代译 雅5:15 只要是出於信心的祷告，必能使病人痊愈；主必使他康复。倘若那病人犯了罪，也必得到赦免。

文理本 雅5:15 夫由信之祈祷、可救病者、主将起之、如其干罪、亦将赦之、

修订本 雅5:15 出于信心的祈祷必能救那病人，主必叫他起来；他若犯了罪，也必蒙赦免。

KJV 英 雅5:15 And the prayer of faith shall save the sick, and the Lord shall raise him up; and if he have committed sins, they shall be forgiven him.

NIV 英 雅5:15 And the prayer offered in faith will make the sick person well; the Lord will raise him up. If he has sinned, he will be forgiven.

主目录 返回顶部

和合本 雅5:16 所以你们要彼此认罪，互相代求，使你们可以得医治。义人祈祷所发的力量是大有功效的。

拼音版 雅5:16 Suǒyǐ nǐmen yào bǐcǐ rèn zuì, hùxiāng daì qiú, shǐ nǐmen keyǐ dé yīzhì. yì rén qídǎo suǒ fā de lìliang, shì dà yǒu gōngxiào de.

吕振中 雅5:16 所以你们要彼此认罪，互相代祷，使你们得医治，义人竭力的祈求是大有功效的。

新译本 雅5:16 所以你们应当彼此认罪，互相代求，这样你们就可以痊愈。义人祈祷所发出的力量，是大有功效的。

现代译 雅5:16 所以，你们要互相认罪，彼此代祷，使你们得医治。义人的祷告有很大的功效。

当代译 雅5:16 所以你们要彼此认罪，互相代祷，好叫你们得到医治。义人祈祷所发出的力量，是大有功效的。

文理本 雅5:16 宜彼此认罪、互相祈祷、致可得愈、盖义者之恳求、大有成效也、

修订本 雅5:16 所以，你们要彼此认罪，互相代求，使你们得医治。义人祈祷所发的力量是大有功效的。

KJV 英 雅5:16 Confess your faults one to another, and pray one for another, that ye may be healed. The effectual fervent prayer of a righteous man availeth much.

NIV 英 雅5:16 Therefore confess your sins to each other and pray for each other so that you may be healed. The prayer of a righteous man is powerful and effective.

主目录 返回顶部

和合本 雅5:17 以利亚与我们是一样性情的人，他恳切祷告，求不要下雨，雨就三年零六个月不下在地上。

拼音版 雅5:17 Yǐlìyà yǔ wǒmen shì yíyàng xìngqíng de rén, tā kenqiè dǎogào, qiú búyào xiàyǔ, yǔ jiù sān nián líng liù ge yuè bú xià zaì dì shang.

吕振中 雅5:17 以利亚是和我们同样性质的人；他恳切祷告，求别下雨，雨就三年零六个月没有下在地上。

新译本 雅5:17 以利亚是与我们性情相同的人；他恳切祈求不要下雨，地上就三年零六个月没有雨；

现代译 雅5:17 以利亚和我们同样是人；他恳切祷告，求上帝不下雨，果然有叁年半之久没有下雨。

当代译 雅5:17 以利亚先知就是一个好例子。他和我们同是具有血肉之躯的人；可是，他恳切地祈求不要下雨，结果就叁年半没有下雨。

文理本 雅5:17 以利亚之为人、情同我侪、切求不雨、则不雨于地、历三年有六月、

修订本 雅5:17 以利亚与我们是同样性情的人，他恳切地祈求不要下雨，地上就三年六个月没有下雨。

KJV 英 雅5:17 Elias was a man subject to like passions as we are, and he prayed earnestly that it might not rain: and it rained not on the earth by the space of three years and six months.

NIV 英 雅5:17 Elijah was a man just like us. He prayed earnestly that it would not rain, and it did not rain on the land for three and a half years.

主目录 返回顶部

和合本 雅5:18 他又祷告，天就降下雨来，地也生出土产。

拼音版 雅5:18 Tā yòu dǎogào, tiān jiù jiàng xiàyǔ lái, dì ye shēng chū tǔchǎn.

吕振中 雅5:18 他又祷告，天就赐下雨水，地就产生果实来。

新译本 雅5:18 他又祈祷，天就下雨，地就生出土产来。

现代译 雅5:18 他再祷告，天就下了大雨，大地生产五谷。

当代译 雅5:18 后来他再祈祷求雨，天就降雨，地也长出农作物来。

文理本 雅5:18 再求、则天赐雨、而地出其产焉、○

修订本 雅5:18 他又祷告，天就降下雨来，地就有了出产。

KJV 英 雅5:18 And he prayed again, and the heaven gave rain, and the earth brought forth her fruit.

NIV 英 雅5:18 Again he prayed, and the heavens gave rain, and the earth produced its crops.

主目录 返回顶部

和合本 雅5:19 我的弟兄们，你们中间若有失迷真道的，有人使他回转；

拼音版 雅5:19 Wǒde dìxiōng men, nǐmen zhōngjiān ruò yǒu shī mí zhēn dào de, yǒu rén shǐ tā huízhuǎn.

吕振中 雅5:19 我的弟兄们，你们中间若有人失迷、离开了真理，而有人使他回转过来，

新译本 雅5:19 我的弟兄们，你们中间若有人被骗离开了真道，如果有人使他回头，

现代译 雅5:19 我的弟兄们，你们当中若有迷失而离开了真理的人，有人把他找回来，

当代译 雅5:19 我的弟兄姊妹们，如果有人领一个离开真道的人归回正路，

文理本 雅5:19 兄弟乎、尔中或迷失真道、而有使之反正者、

修订本 雅5:19 我的弟兄们，你们中间若有人迷失了真理而有人使他回转，

KJV 英 雅5:19 Brethren, if any of you do err from the truth, and one convert him;

NIV 英 雅5:19 My brothers, if one of you should wander from the truth and someone should bring him back,

主目录 返回顶部

和合本 雅5:20 这人该知道叫一个罪人从迷路上转回，便是救一个灵魂不死，并且遮盖许多的罪。

拼音版 雅5:20 Zhè rén gāi zhīdào jiào yī ge zuì rén cóng mí lù shang zhuǎn huí, biàn shì jiù yī ge línghún bù sǐ, bìngqie zhēgaì xǔduō de zuì.

吕振中 雅5:20 你们该知道，叫一个罪人从失迷路上回转过来的、必拯救他的灵魂出死，也必掩没许多的罪。

新译本 雅5:20 你们应该知道，那使罪人从歧途上转回的，就会拯救他的灵魂脱离死亡，也会遮盖许多罪恶。

现代译 雅5:20 你们要知道：那使迷失的罪人回头的，会把罪人的灵魂从死里抢救回来，并使许许多多的罪得到宽赦。

当代译 雅5:20 他该知道：这样子使一个罪人归正，就是救了一个灵魂脱离死亡，靠着主的宝血，遮盖了许许多多的罪。

文理本 雅5:20 当知使罪人反自迷途、乃救一人免死、掩罪多矣、

修订本 雅5:20 这人该知道，使一个罪人从迷途中回转，会从死亡中把他的灵魂救回来，而且遮盖许多的罪。

KJV 英 雅5:20 Let him know, that he which converteth the sinner from the error of his way shall save a soul from death, and shall hide a multitude of sins.

NIV 英 雅5:20 remember this: Whoever turns a sinner from the error of his way will save him from death and cover over a multitude of sins.


彼得前书第1章 - 彼得前书 - 基督教圣经——十版本对照圣经

 彼得前书第1章 - 彼得前书 - 基督教圣经——十版本对照圣经 章

和合本 彼前1:1 耶稣基督的使徒彼得，写信给那分散在本都、加拉太、加帕多家、亚西亚、庇推尼寄居的，

拼音版 彼前1:1 Yēsū Jīdū de shǐtú Bǐdé, xie xìn gei nà fēnsàn zaì ben dū, jiā lā taì, jiā pà duō jiā, yà xī yà, bì tuī ní jìjū de.

吕振中 彼前1:1 耶稣基督的使徒彼得写信给蒙拣选的散侨，寄居在本都、加拉太、加帕多家、亚西亚、庇推尼的人，

新译本 彼前1:1 耶稣基督的使徒彼得，写信给那分散在本都、加拉太、加帕多家、亚西亚、庇推尼寄居的人，

现代译 彼前1:1 我彼得是耶稣基督的使徒。我写信给上帝所选召的子民：那些因避难散居在本都、加拉太、加帕多家、亚细亚、庇推尼各地的弟兄们。

当代译 彼前1:1 身为耶稣基督使徒的彼得，写信给你们这些散居本都、加拉太、加帕多家、亚西亚、庇推尼的同胞。

文理本 彼前1:1 耶稣基督之使徒彼得、书达散处于本都、加拉太、加帕多家、亚西亚、庇推尼之客旅、

修订本 彼前1:1 耶稣基督的使徒彼得写信给那些被拣选，分散在本都、加拉太、加帕多家、亚细亚、庇推尼寄居的人，

KJV 英 彼前1:1 Peter, an apostle of Jesus Christ, to the strangers scattered throughout Pontus, Galatia, Cappadocia, Asia, and Bithynia,

NIV 英 彼前1:1 Peter, an apostle of Jesus Christ, To God's elect, strangers in the world, scattered throughout Pontus, Galatia, Cappadocia, Asia and Bithynia,

主目录 返回顶部

和合本 彼前1:2 就是照父　神的先见被拣选，藉着圣灵得成圣洁，以致顺服耶稣基督，又蒙他血所洒的人：愿恩惠、平安多多地加给你们！

拼音版 彼前1:2 Jiù shì zhào fù shén de xiān xiàn beì jiǎnxuǎn, jiè zhe Shènglíng dé chéng shèngjié, yǐzhì shùnfú Yēsū Jīdū, yòu méng tā xie suǒ sǎ de rén. yuàn ēnhuì píngān, duō duō de jiā gei nǐmen.

吕振中 彼前1:2 照父上帝所豫知、靠灵之圣化、而听从耶稣基督、受他血洒的。愿你们多多蒙恩平安。

新译本 彼前1:2 就是照着父　神的预知蒙拣选，借着圣灵得成圣洁，因而顺服，并且被耶稣基督的血洒过的人。愿恩惠平安多多地加给你们。

现代译 彼前1:2 你们蒙选召是按照父上帝预定的旨意，是藉着圣灵而成为圣洁的，为要顺服耶稣基督，并受他的血的洁净。愿上帝丰丰富富地赐恩典、平安给你们！

当代译 彼前1:2 你们是被天父上帝预先拣选的人，因着圣灵的洁净，以至服从耶稣基督，又靠他的血洗除罪恶。愿上帝赐你们丰丰富富的恩惠和平安。

文理本 彼前1:2 依父上帝之豫知而蒙选、由圣神而成圣、以致顺服、洒以耶稣基督之血者、愿恩惠平康、益增于尔、○

修订本 彼前1:2 就是照父上帝的预知，藉着圣灵得以成圣，以致顺服耶稣基督，又蒙他血所洒的人。愿恩惠、平安多多地赐给你们！

KJV 英 彼前1:2 Elect according to the foreknowledge of God the Father, through sanctification of the Spirit, unto obedience and sprinkling of the blood of Jesus Christ: Grace unto you, and peace, be multiplied.

NIV 英 彼前1:2 who have been chosen according to the foreknowledge of God the Father, through the sanctifying work of the Spirit, for obedience to Jesus Christ and sprinkling by his blood: Grace and peace be yours in abundance.

主目录 返回顶部

和合本 彼前1:3 愿颂赞归与我们主耶稣基督的父　神。他曾照自己的大怜悯，藉耶稣基督从死里复活，重生了我们，叫我们有活泼的盼望，

拼音版 彼前1:3 Yuàn sòngzàn guīyǔ wǒmen de zhǔ Yēsū Jīdū de fù shén, tā céng zhào zìjǐ de dà liánmǐn, jiè Yēsū Jīdū cóng sǐ lǐ fùhuó chóng shēng le wǒmen, jiào wǒmen yǒu huópo de pànwàng,

吕振中 彼前1:3 愿祝颂归于我们主耶稣基督的父上帝；他照他的大怜悯、藉着耶稣基督从死人中起来的复活、重新生了我们，来得个活活的盼望，

新译本 彼前1:3 我们主耶稣基督的父　神是应当称颂的。他照着自己的大怜悯，借着耶稣基督从死人中复活，重生了我们，使我们有永活的盼望，

现代译 彼前1:3 我们要感谢我们的主耶稣基督的父上帝！由於他无限的仁慈，藉着耶稣基督从死里复活，把新的生命赐给我们，使我们有活的盼望，

当代译 彼前1:3 愿颂赞归与我们主耶稣基督的天父上帝！因他无穷的怜悯，使我们可以藉着耶稣基督从死里复活，得着新生命；并且他赐给我们一个活泼的盼望，

文理本 彼前1:3 祝颂我主耶稣基督之父上帝、依其鸿慈、由耶稣基督自死复起、重生我侪、致获维生之望、

修订本 彼前1:3 愿颂赞归于我们主耶稣基督的父上帝！他曾照自己的大怜悯，藉着耶稣基督从死人中复活，重生了我们，使我们有活的盼望，

KJV 英 彼前1:3 Blessed be the God and Father of our Lord Jesus Christ, which according to his abundant mercy hath begotten us again unto a lively hope by the resurrection of Jesus Christ from the dead,

NIV 英 彼前1:3 Praise be to the God and Father of our Lord Jesus Christ! In his great mercy he has given us new birth into a living hope through the resurrection of Jesus Christ from the dead,

主目录 返回顶部

和合本 彼前1:4 可以得着不能朽坏、不能玷污、不能衰残、为你们存留在天上的基业。

拼音版 彼前1:4 Keyǐ dé zhaó bùnéng xiǔ huaì, bùnéng diànwū, bùnéng shuāi cán, wèi nǐmen cún liú zaì tiān shang de jīyè.

吕振中 彼前1:4 来得个不能朽坏、不能染污、不能衰残、为你们保留在天上的基业，

新译本 彼前1:4 可以得着不能朽坏、不能玷污、不能衰残，为你们存留在天上的基业，

现代译 彼前1:4 来承受上帝为他的子民所保留那丰富的福泽。他为你们保留在天上的福泽是不败坏，不污损，也不衰残的，

当代译 彼前1:4 可以承受那存留在天上，不会朽坏，不会玷污，不会衰残的产业。

文理本 彼前1:4 而得不坏不玷不衰之业、为尔存之于天、

修订本 彼前1:4 好得到不朽坏、不玷污、不衰残、为你们存留在天上的基业，

KJV 英 彼前1:4 To an inheritance incorruptible, and undefiled, and that fadeth not away, reserved in heaven for you,

NIV 英 彼前1:4 and into an inheritance that can never perish, spoil or fade--kept in heaven for you,

主目录 返回顶部

和合本 彼前1:5 你们这因信蒙　神能力保守的人，必能得着所预备、到末世要显现的救恩。

拼音版 彼前1:5 Nǐmen zhè yīn xìn méng shén nénglì bǎoshǒu de rén, bì néng dé zhaó suǒ yùbeì, dào mòshì yào xiǎnxiàn de jiùēn.

吕振中 彼前1:5 ［你们又是凭着信心、在上帝的能力中蒙守护］来得拯救，就是准备要在末后的时期才显示出来的。

新译本 彼前1:5 就是你们这因信蒙　神能力保守的人，得着预备在末世要显现的救恩。

现代译 彼前1:5 是要给你们这些因信上帝而蒙他大能保守的人，好使你们获得那已经预备好、将在历史的终点实现的拯救。

当代译 彼前1:5 因着你们的信心，上帝必用他的大能保守你们，使你们得到那已经预备好，在末世要显明的救恩。

文理本 彼前1:5 由上帝之能、以信而得守护、致蒙拯救、将显于季世者、

修订本 彼前1:5 就是为你们这些藉着信、蒙上帝大能保守的人，能获得他所预备、到末世要显现的救恩。

KJV 英 彼前1:5 Who are kept by the power of God through faith unto salvation ready to be revealed in the last time.

NIV 英 彼前1:5 who through faith are shielded by God's power until the coming of the salvation that is ready to be revealed in the last time.

主目录 返回顶部

和合本 彼前1:6 因此，你们是大有喜乐。但如今在百般的试炼中暂时忧愁，

拼音版 彼前1:6 Yīncǐ, nǐmen shì dà yǒu xǐlè, dàn rújīn, zaì bǎibān de shìliàn zhōng zànshí yōuchóu.

吕振中 彼前1:6 在这种情形里、你们有欢乐（或译∶你们要欢乐），虽则现在暂时在各种试炼中或者有忧愁。

新译本 彼前1:6 因此，你们要喜乐。然而，你们现今在各种试炼中或许暂时会难过，

现代译 彼前1:6 因此，你们要喜乐，虽然现在因种种的试炼或许必须暂时受苦；

当代译 彼前1:6 你们为此要大大的喜乐。虽然你们现在必须忍受各种磨炼，藉此考验你们的信心；

文理本 彼前1:6 尔于此则喜甚、但今或须受诸试而暂忧、

修订本 彼前1:6 虽然你们必须在百般试炼中暂时忧愁，你们要为此喜乐 ，

KJV 英 彼前1:6 Wherein ye greatly rejoice, though now for a season, if need be, ye are in heaviness through manifold temptations:

NIV 英 彼前1:6 In this you greatly rejoice, though now for a little while you may have had to suffer grief in all kinds of trials.

主目录 返回顶部

和合本 彼前1:7 叫你们的信心既被试验，就比那被火试验仍然能坏的金子更显宝贵，可以在耶稣基督显现的时候，得着称赞、荣耀、尊贵。

拼音版 彼前1:7 Jiào nǐmen de xìnxīn jì beì shìyàn, jiù bǐ nà beì huǒ shìyàn, réngrán néng huaì de jīnzi, gèng xiǎn bǎoguì. keyǐ zaì Yēsū Jīdū xiǎnxiàn de shíhou, dé zhaó chēngzàn, róngyào, zūnguì.

吕振中 彼前1:7 这是要叫你们的信心被试验为及格的、比那经火试验能销灭的金子更宝贵得多多的、可以在耶稣基督显示之时见为蒙受称赞荣耀和尊重的。

新译本 彼前1:7 是要叫你们的信心经过试验，就比那被火炼过，仍会朽坏的金子更宝贵，可以在耶稣基督显现的时候，得着称赞、荣耀和尊贵。

现代译 彼前1:7 这种经历无非要证明你们的确有坚定的信心。甚至那能毁坏的金子也得经过火炼；你们的信心比金子贵重多了，更必须受考验，好使你们在耶稣基督显现的日子得到称赞、光荣，和尊贵。

当代译 彼前1:7 若你们的信心经得起这样的熬炼，就比那经得起火炼、仍会朽坏的金子更加宝贵。基督再来时，你们就可以得着夸奖、荣耀和尊崇。

文理本 彼前1:7 使尔信之验、宝于火炼可坏之金、于耶稣基督之显著、得厥赞美、及尊与荣、

修订本 彼前1:7 使你们的信心既被考验，就比那被火试炼仍然能坏的金子更显宝贵，可以在耶稣基督显现的时候得著称赞、荣耀、尊贵。

KJV 英 彼前1:7 That the trial of your faith, being much more precious than of gold that perisheth, though it be tried with fire, might be found unto praise and honour and glory at the appearing of Jesus Christ:

NIV 英 彼前1:7 These have come so that your faith--of greater worth than gold, which perishes even though refined by fire--may be proved genuine and may result in praise, glory and honor when Jesus Christ is revealed.

主目录 返回顶部

和合本 彼前1:8 你们虽然没有见过他，却是爱他；如今虽不得看见，却因信他就有说不出来、满有荣光的大喜乐，

拼音版 彼前1:8 Nǐmen suīrán méiyǒu jiàn guo tā, què shì aì tā. rújīn suī bùdé kànjian, què yīn xìn tā jiù yǒu shuō bù chūlai, mǎn yǒu róngguāng de dà xǐlè.

吕振中 彼前1:8 你们没有见过他，却爱他；现在虽不得看见，却信靠他而欢乐，有说不出、满有荣耀的喜乐，

新译本 彼前1:8 你们虽然没有见过他，却爱他；现在虽然不能看见他，却信他。因此，你们就有无法形容、满有荣耀的大喜乐，

现代译 彼前1:8 你们虽然没有见过他，却爱他；虽然现在看不见他，却信他。你们有言语所不能表达那无限的喜乐；

当代译 彼前1:8 你们虽然未见过基督，却是爱他；虽然目前还看不见他，但却相信他，因此心里就充满了不可言喻、满有光荣的喜乐。

文理本 彼前1:8 夫尔未见而爱之、今虽不见而信之、则喜甚、其乐也、乃言不能罄、荣莫与京者也、

修订本 彼前1:8 虽然你们没有见过他，却是爱他；如今虽看不见，你们却因信他而有说不出来、满有荣光的喜乐，

KJV 英 彼前1:8 Whom having not seen, ye love; in whom, though now ye see him not, yet believing, ye rejoice with joy unspeakable and full of glory:

NIV 英 彼前1:8 Though you have not seen him, you love him; and even though you do not see him now, you believe in him and are filled with an inexpressible and glorious joy,

主目录 返回顶部

和合本 彼前1:9 并且得着你们信心的果效，就是灵魂的救恩。

拼音版 彼前1:9 Bìngqie dé zhaó nǐmen xìnxīn de guǒ xiào, jiù shì línghún de jiùēn.

吕振中 彼前1:9 因为你们领受了你们信心的结局、就是你们灵魂之得救。

新译本 彼前1:9 得到你们信心的效果，就是灵魂得救。

现代译 彼前1:9 因为你们正在领受信心的效果，就是你们灵魂的得救。

当代译 彼前1:9 这种信心所带来的后果，就是你们的灵魂得救。

文理本 彼前1:9 得尔信之效、即尔灵之救、

修订本 彼前1:9 因为你们得到信心的效果，就是灵魂的得救。

KJV 英 彼前1:9 Receiving the end of your faith, even the salvation of your souls.

NIV 英 彼前1:9 for you are receiving the goal of your faith, the salvation of your souls.

主目录 返回顶部

和合本 彼前1:10 论到这救恩，那预先说你们要得恩典的众先知早已详细地寻求考察，

拼音版 彼前1:10 Lùn dào zhè jiùēn, nà yùxiān shuō nǐmen yào dé ēndiǎn de zhòng xiānzhī, zǎo yǐ xiángxì de xúnqiú kǎochá.

吕振中 彼前1:10 论到这拯救、神言人们、那些豫先传讲你们所必得之恩的、已经寻求搜索了。

新译本 彼前1:10 论到这救恩，那预言你们要得恩典的众先知，都寻求考察过，

现代译 彼前1:10 论到这拯救，先知们已经有了详细的寻求和探究，并预言关於上帝要赐给你们的这恩典。

当代译 彼前1:10 那些预言你们要得恩惠的先知，一直竭力在追寻查究的正是这救恩。

文理本 彼前1:10 斯救也、诸先知豫言将临于尔之恩者、且探索而研究之、

修订本 彼前1:10 论到这救恩，那预先说你们要得恩典的众先知已经详细地搜索查考过，

KJV 英 彼前1:10 Of which salvation the prophets have enquired and searched diligently, who prophesied of the grace that should come unto you:

NIV 英 彼前1:10 Concerning this salvation, the prophets, who spoke of the grace that was to come to you, searched intently and with the greatest care,

主目录 返回顶部

和合本 彼前1:11 就是考察在他们心里基督的灵，预先证明基督受苦难，后来得荣耀，是指着什么时候，并怎样的时候。

拼音版 彼前1:11 Jiù shì kǎochá zaì tāmen xīnli Jīdū de líng, yùxiān zhèngmíng Jīdū shòu kǔnàn, hòulái dé róngyào, shì zhǐ zhe shénme shíhou, bìng zenyàng de shíhou.

吕振中 彼前1:11 他们竭力探索那在他们里面的『被膏者之灵』所豫先证明被膏者必受的苦以及后来必得的荣胜所指的是什么时候（或译∶在什么人身上）、或什么情况。

新译本 彼前1:11 就是把他们心里基督的灵所预先见证，关于基督要受苦难后来得荣耀，是在什么时候和怎样的情况加以考察。

现代译 彼前1:11 他们努力探索，要知道基督的灵在他们里面所指示的—就是预言基督必须受苦难，后来必定得荣耀这事—会在甚麽时候，在哪一种情况下实现〔或译：是指谁，会在甚麽时候来〕。

当代译 彼前1:11 基督的灵曾在他们心中告诉他们，他要受苦，然后又要得着光荣。他们不明白这是甚麽意思，就详细考究这些事会在甚麽时间或怎样的情况下发生；

文理本 彼前1:11 乃考基督之神在其衷者、豫证基督受苦、而后得荣、所指何时、并何如时、

修订本 彼前1:11 查考在他们心里的基督的灵预先证明基督受苦难，后来得荣耀，是指什么时候，什么样的情况。

KJV 英 彼前1:11 Searching what, or what manner of time the Spirit of Christ which was in them did signify, when it testified beforehand the sufferings of Christ, and the glory that should follow.

NIV 英 彼前1:11 trying to find out the time and circumstances to which the Spirit of Christ in them was pointing when he predicted the sufferings of Christ and the glories that would follow.

主目录 返回顶部

和合本 彼前1:12 他们得了启示，知道他们所传讲的一切事（“传讲”原文作“服事”），不是为自己，乃是为你们。那靠着从天上差来的圣灵传福音给你们的人，现在将这些事报给你们，天使也愿意详细察看这些事。

拼音版 彼前1:12 Tāmen dé le qǐshì, zhīdào tāmen suǒ chuán jiǎng de yīqiè shì ( chuán jiǎng yuánwén zuò fúshì ), bú shì wèi zìjǐ, nǎi shì wèi nǐmen. nà kào zhe cóng tiān shang chāi lái de Shènglíng, chuán fúyin gei nǐmen de rén, xiànzaì jiāng zhèxie shì bào gei nǐmen. tiānshǐ ye yuànyì xiángxì chákàn zhèxie shì.

吕振中 彼前1:12 他们得了启示、知道他们在这些事上所作服事的工、并不是为了自己，乃是为了你们。藉着那些靠圣灵而传福音给你们的人、这些事如今已经传告给你们了［圣灵是那从天上被差遣的］。天使也切愿详细窥察这些事呢。

新译本 彼前1:12 他们蒙了启示，为这些事效力，并不是为自己，而是为你们。现在，借着传福音给你们的人，靠着从天上差来的圣灵，把这些事传给了你们；甚至天使也很想详细察看这些事。

现代译 彼前1:12 上帝让先知们知道，他们的工作并不是为自己，而是为你们。他们所说的这些事，现在已经藉着福音的使者们，靠着从天上来的圣灵的能力，传给你们了；这些事连天使也希望明白呢！

当代译 彼前1:12 结果，他们知道这些启示并不是为他们那时代而说，乃是为我们这时代而说的。现在，那些靠着相信天上下来的圣灵传福音的人，已经将这些事传给你们了。这福音真是奇妙无比，连天使也想看个明白。

文理本 彼前1:12 彼得启示、非为己、乃为尔曹而役斯事、即今宣福音者、赖自天所遣之圣神、告尔此事也、天使亦欲详察之、○

修订本 彼前1:12 他们得了启示，知道他们所服事的不是自己，而是你们。那藉着从天上差来的圣灵传福音给你们的人，现在将这些事传给你们；这些事连天使也都切望察看呢！

KJV 英 彼前1:12 Unto whom it was revealed, that not unto themselves, but unto us they did minister the things, which are now reported unto you by them that have preached the gospel unto you with the Holy Ghost sent down from heaven; which things the angels desire to look into.

NIV 英 彼前1:12 It was revealed to them that they were not serving themselves but you, when they spoke of the things that have now been told you by those who have preached the gospel to you by the Holy Spirit sent from heaven. Even angels long to look into these things.

主目录 返回顶部

和合本 彼前1:13 所以要约束你们的心（原文作“束上你们心中的腰”），谨慎自守，专心盼望耶稣基督显现的时候所带来给你们的恩。

拼音版 彼前1:13 Suǒyǐ yào yuē shù nǐmen de xīn ( yuánwén zuò shù shang nǐmen xīn zhōng de yào ), jǐnshèn zì shǒu, zhuān xīn pànwàng Yēsū Jīdū xiǎnxiàn de shíhou suǒ daì lái gei nǐmen de ēn.

吕振中 彼前1:13 故此你们要抖擞精神，要冷静戒备着，要把盼望完全钉住于耶稣基督显示时所要带来给你们的恩。

新译本 彼前1:13 所以要准备好你们的心，警醒谨慎，专心盼望耶稣基督显现的时候所要带给你们的恩典。

现代译 彼前1:13 所以，你们的心要准备好，时时警惕，把希望完全寄托在耶稣基督显现时所要赐给你们的恩典上。

当代译 彼前1:13 所以，你们要约束心思，谨慎自律，专心等候耶稣再来时要带给你们的恩惠。

文理本 彼前1:13 故宜束尔志、制尔心、专望于耶稣基督显时将锡之恩、

修订本 彼前1:13 所以，要准备好你们的心，谨慎自守，专心盼望耶稣基督显现的时候带给你们的恩惠。

KJV 英 彼前1:13 Wherefore gird up the loins of your mind, be sober, and hope to the end for the grace that is to be brought unto you at the revelation of Jesus Christ;

NIV 英 彼前1:13 Therefore, prepare your minds for action; be self-controlled; set your hope fully on the grace to be given you when Jesus Christ is revealed.

主目录 返回顶部

和合本 彼前1:14 你们既作顺命的儿女，就不要效法从前蒙昧无知的时候那放纵私欲的样子。

拼音版 彼前1:14 Nǐmen jì zuò shùn méng de érnǚ, jiù búyào xiàofǎ cóng qián méng meì wúzhī de shíhou, nà fàngzòng sīyù de yàngzi.

吕振中 彼前1:14 作为听从的儿女，你们可不要和先前无知时的私欲同形状阿。

新译本 彼前1:14 你们既是顺服的儿女，就不要再效法从前无知的时候放纵私欲的生活。

现代译 彼前1:14 要顺服上帝，不可让私欲支配你们，像从前你们愚昧无知的时候那样。

当代译 彼前1:14 你们既然作了上帝的儿女，就要顺从他，不可像从前无知的时候那样放纵情欲。

文理本 彼前1:14 如顺命之子、不徇昔时无知之欲、

修订本 彼前1:14 作为顺服的儿女，就不要效法从前蒙昧无知的时候那放纵私欲的样子。

KJV 英 彼前1:14 As obedient children, not fashioning yourselves according to the former lusts in your ignorance:

NIV 英 彼前1:14 As obedient children, do not conform to the evil desires you had when you lived in ignorance.

主目录 返回顶部

和合本 彼前1:15 那召你们的既是圣洁，你们在一切所行的事上也要圣洁。

拼音版 彼前1:15 Nà zhào nǐmen de jì shì shèngjié, nǐmen zaì yīqiè suǒ xíng de shì shang ye yào shèngjié.

吕振中 彼前1:15 却要按召你们者的圣洁样子、在一切起居为人上也成了圣洁；

新译本 彼前1:15 那召你们的既是圣洁的，你们在一切所行的事上也要圣洁。

现代译 彼前1:15 那位呼召你们的上帝是圣洁的；你们也必须在所做的一切事上圣洁。

当代译 彼前1:15 别忘了那呼召你们的既是圣洁的，你们行事为人也要圣洁。

文理本 彼前1:15 召尔者圣矣、尔于诸行亦宜效其圣、

修订本 彼前1:15 但那召你们的既是圣洁，你们在一切所行的事上也要圣洁；

KJV 英 彼前1:15 But as he which hath called you is holy, so be ye holy in all manner of conversation;

NIV 英 彼前1:15 But just as he who called you is holy, so be holy in all you do;

主目录 返回顶部

和合本 彼前1:16 因为经上记着说：“你们要圣洁，因为我是圣洁的。”

拼音版 彼前1:16 Yīnwei jīng shang jì zhe shuō, nǐmen yào shèngjié, yīnwei wǒ shì shèngjié de.

吕振中 彼前1:16 因为经上记着说∶「你们要圣洁，因为我是圣洁」。

新译本 彼前1:16 因为圣经上记着说：“你们要圣洁，因为我是圣洁的。”

现代译 彼前1:16 圣经上说：「你们要圣洁，因为我是圣洁的。」

当代译 彼前1:16 旧约圣经说：“你们要圣洁，因为我是圣洁的。”

文理本 彼前1:16 盖记云、尔宜圣、因我圣也、

修订本 彼前1:16 因为经上记着："你们要成为圣，因为我是神圣的。"

KJV 英 彼前1:16 Because it is written, Be ye holy; for I am holy.

NIV 英 彼前1:16 for it is written: "Be holy, because I am holy."

主目录 返回顶部

和合本 彼前1:17 你们既称那不偏待人、按各人行为审判人的主为父，就当存敬畏的心，度你们在世寄居的日子，

拼音版 彼前1:17 Nǐmen jì chēng nà bù piān daì rén, àn gèrén xíngwéi shenpàn rén de zhǔ wéi fù, jiù dāng cún jìngwèi de xīn, dù nǐmen zaì shì jìjū de rìzi.

吕振中 彼前1:17 你们既是呼求一位不以貌取人、乃按各人的行为施审判的父，就该存着敬畏的心、来度你们侨居世间的时光。

新译本 彼前1:17 你们既称那不偏待人、按各人行为审判的主为父，就当存敬畏的心，过你们寄居的日子；

现代译 彼前1:17 你们祷告的时候，称那位按照人的行为，用同一标准来审判人的上帝为父亲；那麽，你们寄居世上的日子应该敬畏他。

当代译 彼前1:17 那一位不存偏见、没有私心，且按各人的行为审判人的上帝，你们既然称他为主为父，就应该存着敬畏的心，度过这一段在世上寄居的日子。

文理本 彼前1:17 尔若吁不以貌视人、依行而鞫之父、则旅居斯世、自当儆惕、

修订本 彼前1:17 既然你们称那不偏待人、按各人行为审判人的主为父，就当存敬畏的心，度你们在世寄居的日子。

KJV 英 彼前1:17 And if ye call on the Father, who without respect of persons judgeth according to every man's work, pass the time of your sojourning here in fear:

NIV 英 彼前1:17 Since you call on a Father who judges each man's work impartially, live your lives as strangers here in reverent fear.

主目录 返回顶部

和合本 彼前1:18 知道你们得赎、脱去你们祖宗所传流虚妄的行为，不是凭着能坏的金银等物，

拼音版 彼前1:18 Zhīdào nǐmen déjiù shú, tuō qù nǐmen zǔzong suǒ chuán liú xūwàng de xíngwéi, bú shì píng zhe néng huaì de jīn yín deng wù.

吕振中 彼前1:18 因为知道你们得赎放、脱离你们祖传徒劳无效的生活、不是用能朽坏的东西、银子或金子，

新译本 彼前1:18 因为知道你们得赎，脱去你们祖先传下的妄行，不是凭着能坏的金银等物，

现代译 彼前1:18 你们知道，你们得以从祖传的败坏中释放出来是付上了甚麽代价的？并不是那些会失掉价值的东西，好像金子银子，

当代译 彼前1:18 要知道你们从传统没有意义的生活中被救赎出来，不是用会朽坏的金银，

文理本 彼前1:18 缘知尔见赎、脱祖父所传之妄行、非以金银可坏之物、

修订本 彼前1:18 你们知道，你们得以从你们祖先传下来虚妄的行为中救赎出来，不是靠着会朽坏的金银等物，

KJV 英 彼前1:18 Forasmuch as ye know that ye were not redeemed with corruptible things, as silver and gold, from your vain conversation received by tradition from your fathers;

NIV 英 彼前1:18 For you know that it was not with perishable things such as silver or gold that you were redeemed from the empty way of life handed down to you from your forefathers,

主目录 返回顶部

和合本 彼前1:19 乃是凭着基督的宝血，如同无瑕疵、无玷污的羔羊之血。

拼音版 彼前1:19 Nǎi shì píng zhe Jīdū de bǎo xie, rútóng wú xiácī wú diànwū de gāoyáng zhī xie.

吕振中 彼前1:19 乃是用宝贵的血、无瑕疵无玷污的羊羔、基督的血。

新译本 彼前1:19 而是凭着基督的宝血，就像无瑕疵无玷污的羊羔的血。

现代译 彼前1:19 而是凭着基督所流宝贵的血，就像那无瑕疵无污点的羔羊的血。

当代译 彼前1:19 乃是靠着完美无瑕疵的基督，像代罪羔羊那样流出的宝血。

文理本 彼前1:19 乃以宝血、如无疵无玷之羔、即基督之血也、

修订本 彼前1:19 而是凭着基督的宝血，如同无瑕疵、无玷污的羔羊的血。

KJV 英 彼前1:19 But with the precious blood of Christ, as of a lamb without blemish and without spot:

NIV 英 彼前1:19 but with the precious blood of Christ, a lamb without blemish or defect.

主目录 返回顶部

和合本 彼前1:20 基督在创世以前是预先被　神知道的，却在这末世才为你们显现。

拼音版 彼前1:20 Jīdū zaì chuàngshì yǐqián, shì yùxiān beì shén zhīdào de, què zaì zhè mòshì, cái wèi nǐmen xiǎnxiàn.

吕振中 彼前1:20 基督是世界创立以前被豫知、而在诸时期的末后为你们

新译本 彼前1:20 基督是在创立世界以前，是　神所预知的，却在这末后的世代才为你们显现出来。

现代译 彼前1:20 基督是上帝在创世以前预先拣选，而在这历史的末期为你们的缘故显现的。

当代译 彼前1:20 基督是上帝在创世以前所拣选的，却在这末世才为你们显现。

文理本 彼前1:20 彼于创世之先、固为上帝所豫知、但在季世、为尔藉之信上帝者而显焉、

修订本 彼前1:20 基督是上帝在创世以前所预知，而在这末世才为你们显现的。

KJV 英 彼前1:20 Who verily was foreordained before the foundation of the world, but was manifest in these last times for you,

NIV 英 彼前1:20 He was chosen before the creation of the world, but was revealed in these last times for your sake.

主目录 返回顶部

和合本 彼前1:21 你们也因着他，信那叫他从死里复活，又给他荣耀的　神，叫你们的信心和盼望都在于　神。

拼音版 彼前1:21 Nǐmen ye yīn xìn zhe tā, xìn nà jiào tā cóng sǐ lǐ fùhuó, yòu gei tā róngyào de shén, jiào nǐmen de xìnxīn, hé pànwàng, dōu zaì yú shén.

吕振中 彼前1:21 这藉着他而信靠上帝的人来显现的。上帝使基督从死人中活了起来、又将荣耀给了他，以致你们的信和盼望都钉住于上帝。

新译本 彼前1:21 借着他，你们信那使他从死人中复活、又给他荣耀的　神，叫你们的信心和盼望都在于　神。

现代译 彼前1:21 藉着他，你们信了那使他从死里复活、并赐给他荣耀的上帝；因此，你们的信心和盼望都集中於上帝。

当代译 彼前1:21 你们因为基督而相信了那使他从死里复活，并赐他荣耀的上帝；因此，你们的信心和盼望，就都寄托於上帝。

文理本 彼前1:21 上帝自死起之、予之荣、致尔信尔望、皆在上帝、

修订本 彼前1:21 你们也因着他而信那使他从死人中复活、又给他荣耀的上帝，好让你们的信心和盼望都在于上帝。

KJV 英 彼前1:21 Who by him do believe in God, that raised him up from the dead, and gave him glory; that your faith and hope might be in God.

NIV 英 彼前1:21 Through him you believe in God, who raised him from the dead and glorified him, and so your faith and hope are in God.

主目录 返回顶部

和合本 彼前1:22 你们既因顺从真理，洁净了自己的心，以致爱弟兄没有虚假，就当从心里彼此切实相爱（“从心鶪”有古卷作“从清洁的心”）。

拼音版 彼前1:22 Nǐmen jì yīn shùncóng zhēnlǐ, jiéjìng le zìjǐ de xīn, yǐzhì aì dìxiōng méiyǒu xūjiǎ, jiù dāng cóng xīnli bǐcǐ qiè shí xiāng aì. cóng xīnli yǒu gǔ juàn zuò cóng qīngjié de xīn

吕振中 彼前1:22 你们既因听从真理而使心里清洁，以致有亲如弟兄之相爱而不假装，就该从心里彼此热切地相爱。

新译本 彼前1:22 你们既因顺从真理，洁净了自己的心灵，以致能真诚地爱弟兄，就应当从清洁的心里彼此切实相爱。

现代译 彼前1:22 现在，因为你们顺服真理，你们已经洁净了自己，并且真诚地爱其他的弟兄，从心底热切地彼此相爱。

当代译 彼前1:22 你们既然因顺服真理，就洁净了自己的心，获得了好像手足一般纯真的爱，就当从心里切实地彼此相爱。

文理本 彼前1:22 尔曹既循真理、以洁己心、致爱兄弟无伪、则宜切心相爱、

修订本 彼前1:22 既然你们因顺从真理而洁净了自己的心灵，能真诚爱弟兄，就该以清洁的心彼此切实相爱。

KJV 英 彼前1:22 Seeing ye have purified your souls in obeying the truth through the Spirit unto unfeigned love of the brethren, see that ye love one another with a pure heart fervently:

NIV 英 彼前1:22 Now that you have purified yourselves by obeying the truth so that you have sincere love for your brothers, love one another deeply, from the heart.

主目录 返回顶部

和合本 彼前1:23 你们蒙了重生，不是由于能坏的种子，乃是由于不能坏的种子，是藉着　神活泼常存的道。

拼音版 彼前1:23 Nǐmen méng le chóng shēng, bú shì yóuyú néng huaì de zhǒngzǐ, nǎi shì yóuyú bùnéng huaì de zhǒngzǐ, shì jiè zhe shén huópo cháng cún de dào.

吕振中 彼前1:23 因为你们藉着上帝活活而长存之道得了重新之生，不是由于能朽坏的种、乃是由于不能朽坏的种。

新译本 彼前1:23 你们得了重生，并不是由于能坏的种子，却是由于不能朽坏的，就是借着　神永活长存的道。

现代译 彼前1:23 你们已经重生，不是从那会朽坏的种子生的，而是从那不朽坏的种子—就是上帝活泼永恒的道所生的。

当代译 彼前1:23 给你们带来新生命的，不是那会腐朽的种子，而是上帝活泼永存的道，就是那不会朽坏的种子。

文理本 彼前1:23 以尔重生、非由可坏之种、乃由不可坏者、即上帝之道、生而恒存者也、

修订本 彼前1:23 你们蒙了重生，不是由于会朽坏的种子，而是由于不会朽坏的种子，是藉着上帝永活常存的道。

KJV 英 彼前1:23 Being born again, not of corruptible seed, but of incorruptible, by the word of God, which liveth and abideth for ever.

NIV 英 彼前1:23 For you have been born again, not of perishable seed, but of imperishable, through the living and enduring word of God.

主目录 返回顶部

和合本 彼前1:24 因为：“凡有血气的，尽都如草，他的美荣都像草上的花。草必枯干，花必凋谢；

拼音版 彼前1:24 Yīnwei fán yǒu xuèqì de, jìn dōu rú cǎo, tāde mei róng, dōu xiàng cǎo shang de huā. cǎo bì kū gān, huā bì diāoxiè.

吕振中 彼前1:24 因为「一切肉血之人尽都如草，他的一切荣华都像草上的花；草必枯乾，花必凋谢；

新译本 彼前1:24 因为“所有的人（“人”原文作“肉体”），尽都如草，他们的荣美，都像草上的花；草必枯干，花必凋谢，

现代译 彼前1:24 正如圣经所说：人都像野草一般，他们的荣华有如野花；草会枯乾，花会凋谢，

当代译 彼前1:24 是的，“人生如草，荣美如花，草枯花萎；

文理本 彼前1:24 盖曰、世人如草、其荣如花、草枯花谢、

修订本 彼前1:24 因为 "凡血肉之躯的尽都如草， 他的一切荣美像草上的花； 草必枯干，花必凋谢，

KJV 英 彼前1:24 For all flesh is as grass, and all the glory of man as the flower of grass. The grass withereth, and the flower thereof falleth away:

NIV 英 彼前1:24 For, "All men are like grass, and all their glory is like the flowers of the field; the grass withers and the flowers fall,

主目录 返回顶部

和合本 彼前1:25 惟有主的道是永存的。”所传给你们的福音就是这道。

拼音版 彼前1:25 Wéiyǒu zhǔ de dào shì yǒng cún de. suǒ chuán gei nǐmen de fúyin jiù shì zhè dào.

吕振中 彼前1:25 惟独主的道永远长存」；所给你们传为福音的、就是这道。

新译本 彼前1:25 唯有主的道，永远长存。”所传给你们的福音就是这道。

现代译 彼前1:25 但是主的道永远长存！这道就是所传给你们的福音。

当代译 彼前1:25 惟有主的道永远长存”。这道就是传给你们的福音。

文理本 彼前1:25 惟主道永存、斯道也、即所宣于尔之福音也、

修订本 彼前1:25 惟有主的道永远常存。" 这话就是传给你们的福音。

KJV 英 彼前1:25 But the word of the Lord endureth for ever. And this is the word which by the gospel is preached unto you.

NIV 英 彼前1:25 but the word of the Lord stands forever." And this is the word that was preached to you.


彼得前书第2章 - 彼得前书 - 基督教圣经——十版本对照圣经

 彼得前书第2章 - 彼得前书 - 基督教圣经——十版本对照圣经 章

和合本 彼前2:1 所以，你们既除去一切的恶毒（或作“阴毒”）、诡诈并假善、嫉妒和一切毁谤的话，

拼音版 彼前2:1 Suǒyǐ nǐmen jì chú qù yīqiè de èdú ( huò zuò yīn dú ), guǐzhà, bìng jiǎ shàn, jídù, hé yīqiè huǐbàng de huà,

吕振中 彼前2:1 所以你们既脱去了一切恶毒（或译∶阴毒）、一切诡诈装假和嫉妒、以及一切毁谤的事，

新译本 彼前2:1 所以要除去一切恶毒、一切诡诈、虚伪、嫉妒和一切毁谤的话，

现代译 彼前2:1 所以，你们要排除一切坏事，不再撒谎，伪善，嫉妒，或说人坏话；

当代译 彼前2:1 你们既然尝过主恩的滋味，就应当除去一切恶毒、欺诈、虚伪、嫉妒和诽谤；要像初生的婴儿渴慕母乳似的，渴望得到纯净的“属灵的奶”的滋养，藉此使你们的灵命不断增长，以至得救。

文理本 彼前2:1 尔曹既霑主之仁泽、去诸恶慝、诡谲、伪善、媢嫉、毁谤、

修订本 彼前2:1 所以，你们要除去一切的恶毒，一切诡诈、假善、嫉妒，和一切毁谤的话。

KJV 英 彼前2:1 Wherefore laying aside all malice, and all guile, and hypocrisies, and envies, and all evil speakings,

NIV 英 彼前2:1 Therefore, rid yourselves of all malice and all deceit, hypocrisy, envy, and slander of every kind.

主目录 返回顶部

和合本 彼前2:2 就要爱慕那纯净的灵奶，像才生的婴孩爱慕奶一样，叫你们因此渐长，以致得救。

拼音版 彼前2:2 Jiù yào aì mù nà chún jìng de líng nǎi, xiàng cái shēng de yīnghái aì mù nǎi yíyàng, jiào nǐmen yīncǐ jiàn zhǎng, yǐzhì déjiù.

吕振中 彼前2:2 就该切慕心神之纯净奶子，像才生的婴儿切慕奶子一样，使你们靠着这个而长大、以至于得救。

新译本 彼前2:2 像初生婴孩爱慕那纯净的灵奶，好叫你们靠它长大，进入救恩；

现代译 彼前2:2 要像新生的婴儿，时时渴慕那纯净的灵奶，好藉着它长大，得救。

当代译 彼前2:2 你们既然尝过主恩的滋味，就应当除去一切恶毒、欺诈、虚伪、嫉妒和诽谤；要像初生的婴儿渴慕母乳似的，渴望得到纯净的“属灵的奶”的滋养，藉此使你们的灵命不断增长，以至得救。

文理本 彼前2:2 宜如甫生之婴、恋慕纯而合宜之乳、

修订本 彼前2:2 要爱慕那纯净的灵奶，像初生的婴孩爱慕奶一样，好使你们藉着它成长，以致得救，

KJV 英 彼前2:2 As newborn babes, desire the sincere milk of the word, that ye may grow thereby:

NIV 英 彼前2:2 Like newborn babies, crave pure spiritual milk, so that by it you may grow up in your salvation,

主目录 返回顶部

和合本 彼前2:3 你们若尝过主恩的滋味，就必如此。

拼音版 彼前2:3 Nǐmen ruò cháng guo zhǔ ēn de zīwèi, jiù bì rúcǐ

吕振中 彼前2:3 因为你们确已尝过主是多么好滋味的。

新译本 彼前2:3 因为你们已经体验过主是美善的。

现代译 彼前2:3 正像圣经所说：「你们尝过了主的恩慈。」

当代译 彼前2:3 你们既然尝过主恩的滋味，就应当除去一切恶毒、欺诈、虚伪、嫉妒和诽谤；要像初生的婴儿渴慕母乳似的，渴望得到纯净的“属灵的奶”的滋养，藉此使你们的灵命不断增长，以至得救。

文理本 彼前2:3 使尔由之渐长、以致蒙救、

修订本 彼前2:3 因为你们已经尝过主恩的滋味。

KJV 英 彼前2:3 If so be ye have tasted that the Lord is gracious.

NIV 英 彼前2:3 now that you have tasted that the Lord is good.

主目录 返回顶部

和合本 彼前2:4 主乃活石，固然是被人所弃的，却是被　神所拣选、所宝贵的。

拼音版 彼前2:4 Zhǔ nǎi huó shí. gùrán shì beì rén suǒ qì de, què shì beì shén suǒ jiǎnxuǎn suǒ bǎoguì de.

吕振中 彼前2:4 你们常上去找他，找那活的石头、被人所弃掉、而在上帝看是蒙拣选而宝贵的。

新译本 彼前2:4 主是活石，虽然被人弃绝，却是　神所拣选所珍贵的；你们到他面前来，

现代译 彼前2:4 要亲近主—活的石头；虽然他被人遗弃，但上帝拣选他，珍惜他。

当代译 彼前2:4 基督是活石，虽然人们抛弃了他，上帝却珍贵他，选了他作基石，要在他上面建造。

文理本 彼前2:4 主乃活石、为人所弃、而上帝则选而宝之、

修订本 彼前2:4 要亲近主，他是活石，虽然被人所丢弃，却是上帝所拣选、所珍贵的。

KJV 英 彼前2:4 To whom coming, as unto a living stone, disallowed indeed of men, but chosen of God, and precious,

NIV 英 彼前2:4 As you come to him, the living Stone--rejected by men but chosen by God and precious to him--

主目录 返回顶部

和合本 彼前2:5 你们来到主面前，也就像活石，被建造成为灵宫，作圣洁的祭司，藉着耶稣基督奉献　神所悦纳的灵祭。

拼音版 彼前2:5 Nǐmen lái dào zhǔ miànqián, ye jiù xiàng huó shí, beì jiànzào chéngwéi líng gōng, zuò shèngjié de jìsī, jiè zhe Yēsū Jīdū fèng xiàn shén suǒ yuènà de líng jì.

吕振中 彼前2:5 你们也像活的石头，被建造为属灵之殿，做圣别的祭司班，好藉着耶稣基督来献上上帝所悦纳的属灵祭物。

新译本 彼前2:5 也就像活石，被建造成为灵宫，作圣洁的祭司，借着耶稣基督献上蒙　神悦纳的灵祭。

现代译 彼前2:5 你们也要像活的石头，用来建造属灵的圣殿，在那里作圣洁的祭司，藉着耶稣基督献上为上帝所悦纳的属灵祭物。

当代译 彼前2:5 你们到他面前来，也成了活石，上帝要用来建造他的灵宫。你们又作了圣洁的祭司，藉着耶稣基督，把上帝所悦纳的灵祭献上；

文理本 彼前2:5 尔既就之、亦如活石、筑成灵室、为圣祭司、以献灵祭、由耶稣基督而蒙嘉纳于上帝、

修订本 彼前2:5 你们作为活石，要被建造成属灵的殿，成为圣洁的祭司，藉着耶稣基督献上蒙上帝悦纳的属灵祭物。

KJV 英 彼前2:5 Ye also, as lively stones, are built up a spiritual house, an holy priesthood, to offer up spiritual sacrifices, acceptable to God by Jesus Christ.

NIV 英 彼前2:5 you also, like living stones, are being built into a spiritual house to be a holy priesthood, offering spiritual sacrifices acceptable to God through Jesus Christ.

主目录 返回顶部

和合本 彼前2:6 因为经上说：“看哪，我把所拣选、所宝贵的房角石安放在锡安，信靠他的人必不至于羞愧。”

拼音版 彼前2:6 Yīnwei jīng shang shuō, kàn nǎ, wǒ bǎ suǒ jiǎnxuǎn suǒ bǎoguì de fáng jiǎo shí, ānfàng zaì Xī 'ān. xìn kào tāde rén, bì búzhìyú xiūkuì.

吕振中 彼前2:6 因为经上有明文说∶「你看，我把一块蒙拣选而宝贵的房角石放在锡安；信靠他的人决不至于失望。」

新译本 彼前2:6 因为经上记着：“看哪，我在锡安放了一块石头，就是所拣选所珍贵的房角石，信靠他的人，必不致失望。”

现代译 彼前2:6 因为圣经上说：我选了一块贵重的石头作为锡安的墙角石；凡信靠他的，都不至於失望。

当代译 彼前2:6 因为旧约圣经说：“你们看，我把一块我所拣选、又看为最宝贵的基石放在锡安（教会）上，信靠他的人必不会失望。”

文理本 彼前2:6 经云、我以所选而宝之屋隅首石、置于锡安、信之者不启羞、

修订本 彼前2:6 因为经上说： "看哪，我把一块石头放在锡安- 一块蒙拣选、珍贵的房角石； 信靠他的人必不蒙羞。"

KJV 英 彼前2:6 Wherefore also it is contained in the scripture, Behold, I lay in Sion a chief corner stone, elect, precious: and he that believeth on him shall not be confounded.

NIV 英 彼前2:6 For in Scripture it says: "See, I lay a stone in Zion, a chosen and precious cornerstone, and the one who trusts in him will never be put to shame."

主目录 返回顶部

和合本 彼前2:7 所以，他在你们信的人就为宝贵，在那不信的人有话说：“匠人所弃的石头，已作了房角的头块石头。”

拼音版 彼前2:7 Suǒyǐ tā zaì nǐmen xìn de rén jiù wéi bǎoguì, zaì nà bú xìn de rén yǒu huà shuō, jiàngrén suǒ qì de shítou, yǐ zuò le fáng jiǎo de tóu kuaì shítou.

吕振中 彼前2:7 这样，在你们信的人、基督是宝贵，而在不信的人、他却不但是「匠人所弃掉的这块石头，已成了房角石的头一块」，

新译本 彼前2:7 所以这石头，对你们信的人是宝贵的，但对那不信的人，却是“建筑工人所弃的石头，成了房角的主要石头。”

现代译 彼前2:7 对你们信的人来说，这石头是很宝贵的；可是，对於那些不信的人：泥水匠所丢弃的这块石头已成为最重要的基石！

当代译 彼前2:7 所以，对你们信徒而言，基督是宝贵的；而对那些不信的人来说，基督便是“工匠所抛弃、现在却成了建房子的基石”的那块石头了；

文理本 彼前2:7 于尔信者则为宝、于不信者、则曰、工师所弃之石、成为屋隅首石、

修订本 彼前2:7 所以，这石头在你们信的人是珍贵的；在那不信的人却有话说： "匠人所丢弃的石头 已作了房角的头块石头。"

KJV 英 彼前2:7 Unto you therefore which believe he is precious: but unto them which be disobedient, the stone which the builders disallowed, the same is made the head of the corner,

NIV 英 彼前2:7 Now to you who believe, this stone is precious. But to those who do not believe, "The stone the builders rejected has become the capstone,"

主目录 返回顶部

和合本 彼前2:8 又说：“作了绊脚的石头，跌人的磐石。”他们既不顺从，就在道理上绊跌（或作“他们绊跌都因不顺从道理”）。他们这样绊跌，也是预定的。

拼音版 彼前2:8 Yòu shuō, zuò le bàn jiǎo de shítou, diē rén de pánshí. tāmen jì bú shùncóng, jiù zaì dàolǐ shang bàn diē. ( huò zuò tāmen bàn diē dōu yīn bú shùncóng dàolǐ ) tāmen zhèyàng bàn diē ye shì yùdéng de.

吕振中 彼前2:8 而且是「碰脚的石头和跌人的磐石」了。他们碰倒了，是因为他们不信真道；这也是被豫定以至于此的。

新译本 彼前2:8 它又“作了绊脚的石头，使人跌倒的盘石。”他们跌倒是因为不顺从这道，他们这样是必然的。

现代译 彼前2:8 在圣经的另一处说：这一块绊脚的石头是使人绊倒的石块。他们绊倒了，因为他们不信真道；这也是出於上帝的旨意。

当代译 彼前2:8 同时，他也是一块“绊脚石和使人跌倒的磐石”。他们被绊跌，都是因为不顺从真道，这样的下场是必然的，是上帝意料中的事。

文理本 彼前2:8 且为踬石、为碍磐、以其背道而蹶焉、此亦豫定者也、

修订本 彼前2:8 又说： "作了绊脚的石头， 使人跌倒的磐石。" 他们绊跌，因为不顺从这道，这也是预定的。

KJV 英 彼前2:8 And a stone of stumbling, and a rock of offence, even to them which stumble at the word, being disobedient: whereunto also they were appointed.

NIV 英 彼前2:8 and, "A stone that causes men to stumble and a rock that makes them fall." They stumble because they disobey the message--which is also what they were destined for.

主目录 返回顶部

和合本 彼前2:9 惟有你们是被拣选的族类，是有君尊的祭司，是圣洁的国度，是属　神的子民，要叫你们宣扬那召你们出黑暗、入奇妙光明者的美德。

拼音版 彼前2:9 Wéiyǒu nǐmen shì beì jiǎnxuǎn de zú leì, shì yǒu jūn zūn de jìsī, shì shèngjié de guódù, shì shǔ shén de zǐmín, yào jiào nǐmen xuānyáng nà zhào nǐmen chū hēiàn rù qímiào guāngmíng zhe de meidé.

吕振中 彼前2:9 但你们呢、你们乃是蒙拣选的族类，是王家的祭司班，是圣别的邦国，是子民做上帝产业的，要叫你们宣扬那召了你们出黑暗而进入他奇妙之光者的神德。

新译本 彼前2:9 然而你们是蒙拣选的族类，是君尊的祭司，是圣洁的国民，是属　神的子民，为要叫你们宣扬那召你们出黑暗入奇妙光明者的美德。

现代译 彼前2:9 但是，你们是蒙拣选的一族，是王家的祭司，圣洁的国度，上帝的子民。上帝选召你们离开黑暗，进入他辉煌的光明，来宣扬他奇妙的作为。

当代译 彼前2:9 但你们却是上帝所拣选的一族，是君尊的祭司，是神圣的邦国，是上帝的子民，为的是要你们宣扬上帝的大德；因他曾呼召你们离开黑暗，进入奇妙的光明里。

文理本 彼前2:9 惟尔乃蒙选之族、王室之祭司、维圣之国、特设之民、俾彰召尔出幽暗入奇光者之德、

修订本 彼前2:9 不过，你们是被拣选的一族，是君尊的祭司，是神圣的国度，是属上帝的子民，要使你们宣扬那召你们出黑暗入奇妙光明者的美德。

KJV 英 彼前2:9 But ye are a chosen generation, a royal priesthood, an holy nation, a peculiar people; that ye should shew forth the praises of him who hath called you out of darkness into his marvellous light:

NIV 英 彼前2:9 But you are a chosen people, a royal priesthood, a holy nation, a people belonging to God, that you may declare the praises of him who called you out of darkness into his wonderful light.

主目录 返回顶部

和合本 彼前2:10 你们从前算不得子民，现在却作了　神的子民；从前未曾蒙怜恤，现在却蒙了怜恤。

拼音版 彼前2:10 Nǐmen cóng qián suàn bùdé zǐmín, xiànzaì què zuò le shén de zǐmín. cóng qián wèicéng méng liánxù, xiànzaì què méng le liánxù.

吕振中 彼前2:10 你们从前不是子民，如今却是上帝的子民；从前没有蒙怜恤，如今却蒙了怜恤。

新译本 彼前2:10 “你们从前不是子民，现在却是　神的子民；从前未蒙怜恤，现在却蒙了怜恤。”

现代译 彼前2:10 从前你们不是上帝的子民，现在是他的子民；从前没有得到上帝的怜悯，现在已经得到他的怜悯。

当代译 彼前2:10 从前你们不是上帝的子民，现在却是了；从前也没有得到他的怜悯，现在却得到了。

文理本 彼前2:10 素非为民、今为上帝民、素未蒙恤、今蒙恤矣、○

修订本 彼前2:10 "你们从前不是子民， 现在却成了上帝的子民； 从前未曾蒙怜悯， 现在却蒙了怜悯。"

KJV 英 彼前2:10 Which in time past were not a people, but are now the people of God: which had not obtained mercy, but now have obtained mercy.

NIV 英 彼前2:10 Once you were not a people, but now you are the people of God; once you had not received mercy, but now you have received mercy.

主目录 返回顶部

和合本 彼前2:11 亲爱的弟兄啊，你们是客旅，是寄居的。我劝你们要禁戒肉体的私欲；这私欲是与灵魂争战的。

拼音版 彼前2:11 Qīnaì de dìxiōng a nǐmen shì kèlǚ, shì jìjū de. wǒ quàn nǐmen yào jìn jiè ròutǐ de sīyù. zhè sīyù shì yǔ línghún zhēng zhàn de.

吕振中 彼前2:11 亲爱的，我劝你们做侨民做寄居的、要禁戒那对你们的灵魂交战的肉体私欲；

新译本 彼前2:11 亲爱的，我劝你们作客旅和寄居的人，要禁戒肉体的私欲，这私欲是与灵魂争战的。

现代译 彼前2:11 亲爱的朋友们，你们在世上是旅客，是避难的人！我劝你们，不要放纵肉体的情欲；这种情欲老在跟灵魂争战。

当代译 彼前2:11 亲爱的弟兄姊妹，你们要知道在世上只不过是作客和寄居的。所以，我劝你们要禁绝那向灵魂挑战的情欲；

文理本 彼前2:11 爱友乎、尔若客旅、若寄居、我劝尔戒形躯之欲、即攻尔心者也、

修订本 彼前2:11 亲爱的，你们是客旅，是寄居的，我劝你们要禁戒肉体的情欲；这情欲是与灵魂争战的。

KJV 英 彼前2:11 Dearly beloved, I beseech you as strangers and pilgrims, abstain from fleshly lusts, which war against the soul;

NIV 英 彼前2:11 Dear friends, I urge you, as aliens and strangers in the world, to abstain from sinful desires, which war against your soul.

主目录 返回顶部

和合本 彼前2:12 你们在外邦人中，应当品行端正，叫那些毁谤你们是作恶的，因看见你们的好行为，便在鉴察的日子（“鉴察”或作“眷顾”）归荣耀给　神。

拼音版 彼前2:12 Nǐmen zaì waìbāngrén zhōng, yīngdāng pǐn xíng duānzhèng, jiào nàxiē huǐbàng nǐmen shì zuò è de, yīn kànjian nǐmen de hǎo xíngwéi, biàn zaì jiàn chá de rìzi ( jiàn chá huò zuò juàngù ), guī róngyào gei shén.

吕振中 彼前2:12 在外国人中间持守你们的好为人，使他们在毁谤你们为作恶的情形下、因亲眼看见了你们的好行为、便在鉴察的日子归荣耀于上帝。

新译本 彼前2:12 你们在教外人中，应当品行端正，使那些人，虽然毁谤你们是作恶的，但因为看见你们的好行为，就要在鉴察的日子颂赞　神。

现代译 彼前2:12 在外邦人当中，你们应该有端正的品行，使那些说你们坏话、指责你们做坏事的人，因看见你们的好行为，就在主再来的日子，归荣耀给上帝。

当代译 彼前2:12 你们在未信的人中，应当品行端正，好叫那些诽谤你们的人，因为看见你们的好行为，就在主再来的时候，把荣耀归给上帝。

文理本 彼前2:12 于异邦中宜正尔行、使素谤尔为恶者见之、则荣上帝于眷顾之日、

修订本 彼前2:12 你们在外邦人中要品行端正，好让那些人，虽然毁谤你们是作恶的，会因看见你们的好行为而在鉴察的日子归荣耀给上帝。

KJV 英 彼前2:12 Having your conversation honest among the Gentiles: that, whereas they speak against you as evildoers, they may by your good works, which they shall behold, glorify God in the day of visitation.

NIV 英 彼前2:12 Live such good lives among the pagans that, though they accuse you of doing wrong, they may see your good deeds and glorify God on the day he visits us.

主目录 返回顶部

和合本 彼前2:13 你们为主的缘故，要顺服人的一切制度，或是在上的君王，

拼音版 彼前2:13 Nǐmen wèi zhǔ de yuángù, yào shùnfú rén de yīqiè zhì dù, huò shì zaì shàng de jūnwáng,

吕振中 彼前2:13 你们为主的缘故要顺服人类的一切制度，或是君王为至尊的，

新译本 彼前2:13 你们为主的缘故，要顺服人的一切制度，无论是至尊的君王，

现代译 彼前2:13 为了主的缘故，你们要顺从人间的掌权者：就是在上的君王

当代译 彼前2:13 为主的缘故，你们要服从人所立的一切制度——不论是国家元首，

文理本 彼前2:13 为主故、服人诸制、或在上之王、

修订本 彼前2:13 你们为主的缘故要顺服人的一切制度，或是在上的君王，

KJV 英 彼前2:13 Submit yourselves to every ordinance of man for the Lord's sake: whether it be to the king, as supreme;

NIV 英 彼前2:13 Submit yourselves for the Lord's sake to every authority instituted among men: whether to the king, as the supreme authority,

主目录 返回顶部

和合本 彼前2:14 或是君王所派罚恶赏善的臣宰。

拼音版 彼前2:14 Huò shì jūnwáng suǒ paì fá è shǎng shàn de chénzǎi.

吕振中 彼前2:14 或是纯治官由君王所差派、以刑罚作恶的、赞许行善的。

新译本 彼前2:14 或是君王所派赏善罚恶的官员；

现代译 彼前2:14 和他所委派执行赏善罚恶的长官。

当代译 彼前2:14 或是执行法纪的政府官员；

文理本 彼前2:14 或王所遣罚恶彰善之方伯、

修订本 彼前2:14 或是君王所派惩恶赏善的官员。

KJV 英 彼前2:14 Or unto governors, as unto them that are sent by him for the punishment of evildoers, and for the praise of them that do well.

NIV 英 彼前2:14 or to governors, who are sent by him to punish those who do wrong and to commend those who do right.

主目录 返回顶部

和合本 彼前2:15 因为　神的旨意原是要你们行善，可以堵住那糊涂无知人的口。

拼音版 彼前2:15 Yīnwei shén de zhǐyì yuán shì yào nǐmen xíng shàn, keyǐ dǔ zhù nà hú tú wúzhī rén de kǒu.

吕振中 彼前2:15 因为上帝的旨意是∶你们要行善、来笼住糊涂人的无知无识。

新译本 彼前2:15 因为这是　神的旨意，要借着你们的善行，塞住胡涂无知人的口。

现代译 彼前2:15 因为上帝的旨意是要你们以好行为来堵住那班糊涂人的无知之口。

当代译 彼前2:15 因为上帝的旨意是要你们行善，使那些愚昧无知的人哑口无言。

文理本 彼前2:15 盖上帝之旨、欲以善行杜愚人无知之口、

修订本 彼前2:15 因为上帝的旨意原是要你们以行善来堵住糊涂无知人的口。

KJV 英 彼前2:15 For so is the will of God, that with well doing ye may put to silence the ignorance of foolish men:

NIV 英 彼前2:15 For it is God's will that by doing good you should silence the ignorant talk of foolish men.

主目录 返回顶部

和合本 彼前2:16 你们虽是自由的，却不可藉着自由遮盖恶毒（或作“阴毒”），总要作　神的仆人。

拼音版 彼前2:16 Nǐmen suī shì zìyóu de, què bùke jiè zhe zìyóu zhēgaì èdú ( huò zuò yīn dú ), zǒng yào zuò shén de púrén.

吕振中 彼前2:16 你们要做自主的人，而不拿自主（或译∶自由）以遮盖恶毒（或译∶阴毒），却要做上帝的仆人。

新译本 彼前2:16 你们是自由的人，但不要用自由来掩饰邪恶，总要像　神的仆人。

现代译 彼前2:16 你们是自由人，但不要用自由来掩盖任何邪恶；要作上帝的奴仆。

当代译 彼前2:16 你们也要做个自由的人，只是不要滥用自由，以自由为藉口去犯罪作恶，却要作上帝的忠仆。

文理本 彼前2:16 尔得自由、勿以自由而掩恶、惟如上帝之仆、

修订本 彼前2:16 虽然你们是自由的，却不可藉着自由遮盖恶毒，总要作上帝的仆人。

KJV 英 彼前2:16 As free, and not using your liberty for a cloke of maliciousness, but as the servants of God.

NIV 英 彼前2:16 Live as free men, but do not use your freedom as a cover-up for evil; live as servants of God.

主目录 返回顶部

和合本 彼前2:17 务要尊敬众人，亲爱教中的弟兄，敬畏　神，尊敬君王。

拼音版 彼前2:17 Wù yào zūnjìng zhòngrén. qīnaì jiào zhōng de dìxiōng. jìngwèi shén. zūnjìng jūnwáng.

吕振中 彼前2:17 务要尊敬众人；爱信主的弟兄姊才；敬畏上帝；尊敬君王。

新译本 彼前2:17 要尊重众人，爱护弟兄，敬畏　神，尊敬君王。

现代译 彼前2:17 你们要尊重每一个人；要爱信主的弟兄姊妹；要敬畏上帝；要尊敬君王。

当代译 彼前2:17 还要尊敬别人，爱主内的弟兄姊妹，敬畏上帝，服从政府。

文理本 彼前2:17 宜敬众人、爱兄弟、畏上帝、尊君王、○

修订本 彼前2:17 务要尊重众人；要敬爱教中的弟兄姊妹；要敬畏上帝；要尊敬君王。

KJV 英 彼前2:17 Honour all men. Love the brotherhood. Fear God. Honour the king.

NIV 英 彼前2:17 Show proper respect to everyone: Love the brotherhood of believers, fear God, honor the king.

主目录 返回顶部

和合本 彼前2:18 你们作仆人的，凡事要存敬畏的心顺服主人；不但顺服那善良温和的，就是那乖僻的也要顺服。

拼音版 彼前2:18 Nǐmen zuò púrén de, fán shì yào cún jìngwèi de xīn shùnfú zhǔrén. búdàn shùnfú nà shànliáng wēnhé de, jiù shì nà guāi pì de ye yào shùnfú.

吕振中 彼前2:18 你们做家仆的，要用十分敬畏的心顺服主人，不但顺服那良善温和的，也顺服那弯曲的。

新译本 彼前2:18 你们作仆人的，要凡事敬畏顺服主人，不单是对善良温和的，就是乖僻的也要顺服。

现代译 彼前2:18 作奴仆的，你们要恭敬服从主人，不但对良善温和的主人这样，对严酷的主人也要这样。

当代译 彼前2:18 你们作家仆的，要恭敬地服从主人，不但服从那良善温和的，就是乖僻凶恶的也要服从；

文理本 彼前2:18 为仆者宜以敬畏服尔主、不惟于温良者、即于邪僻者亦然、

修订本 彼前2:18 你们作奴仆的，凡事要存敬畏的心顺服主人；不但顺服善良温和的，就是乖僻的也要顺服。

KJV 英 彼前2:18 Servants, be subject to your masters with all fear; not only to the good and gentle, but also to the froward.

NIV 英 彼前2:18 Slaves, submit yourselves to your masters with all respect, not only to those who are good and considerate, but also to those who are harsh.

主目录 返回顶部

和合本 彼前2:19 倘若人为叫良心对得住　神，就忍受冤屈的苦楚，这是可喜爱的。

拼音版 彼前2:19 Tǎngruò rén wèi jiào liángxīn duì de zhù shén, jiù renshòu yuān qū de kǔchǔ, zhè shì ke xǐaì de.

吕振中 彼前2:19 因为人若为了良知要对得住上帝（或译∶保全上帝同在的意识）而担受忧患，吃冤枉的苦，这就是温雅的行为。

新译本 彼前2:19 因为人若在　神面前为良心的缘故，忍受冤屈的苦楚，是有福的。

现代译 彼前2:19 如果你们因领会这是上帝的旨意，愿意忍受不当受的痛苦，上帝就会赐福给你们。

当代译 彼前2:19 因为若为上帝的缘故忍受冤屈，这人是上帝所喜悦的。

文理本 彼前2:19 缘有对上帝之良、虽受枉而忍忧、则见纳矣、

修订本 彼前2:19 倘若你们为使良心对得起上帝，忍受冤屈的痛苦，这是可赞许的。

KJV 英 彼前2:19 For this is thankworthy, if a man for conscience toward God endure grief, suffering wrongfully.

NIV 英 彼前2:19 For it is commendable if a man bears up under the pain of unjust suffering because he is conscious of God.

主目录 返回顶部

和合本 彼前2:20 你们若因犯罪受责打，能忍耐，有什么可夸的呢？但你们若因行善受苦，能忍耐，这在　神看是可喜爱的。

拼音版 彼前2:20 Nǐmen ruò yīn fàn zuì shòu zé dá, néng rennaì, yǒu shénme ke kuā de ne. dàn nǐmen ruò yīn xíng shàn shòu kǔ, ruò néng rennaì, zhè zaì shén kàn shì ke xǐaì de.

吕振中 彼前2:20 你们若因犯罪而挨拳打、坚心忍受，有什么荣誉呢？但你们若因行善而受苦、坚心忍受，这在上帝看就是温雅的行为了。

新译本 彼前2:20 你们若因犯罪受责打而能忍耐，有什么可夸的呢？但你们若因行善而受苦，能忍耐，在　神看来，这是有福的。

现代译 彼前2:20 如果你们是因犯过错而忍受责打，那有甚麽光荣呢？只有因行善而忍受苦难的人才能蒙上帝赐福。

当代译 彼前2:20 如果你们犯了罪，被责打的时候能够忍受得住，这有甚麽了不起！如果你们因行善而招来了苦难，你们还能忍受，那就必定讨上帝的喜悦。

文理本 彼前2:20 尔干罪见挞而忍、何誉之有、若行善受苦而忍、此乃上帝所嘉也、

修订本 彼前2:20 你们若因犯罪受责打而忍耐，有什么可称赞的呢？但你们若因行善受苦而忍耐，这在上帝看来是可赞许的。

KJV 英 彼前2:20 For what glory is it, if, when ye be buffeted for your faults, ye shall take it patiently? but if, when ye do well, and suffer for it, ye take it patiently, this is acceptable with God.

NIV 英 彼前2:20 But how is it to your credit if you receive a beating for doing wrong and endure it? But if you suffer for doing good and you endure it, this is commendable before God.

主目录 返回顶部

和合本 彼前2:21 你们蒙召原是为此，因基督也为你们受过苦，给你们留下榜样，叫你们跟随他的脚踪行。

拼音版 彼前2:21 Nǐmen méng ēn yuán shì wèicǐ. yīn Jīdū ye wèi nǐmen shòu guo kǔ, gei nǐmen liú xià bǎngyàng, jiào nǐmen gēnsuí tāde jiǎo zōng xíng.

吕振中 彼前2:21 你们蒙召原是为了这个，因为基督也替你们受了苦（有古卷作∶替你们死）给你们留下摹样、叫你们紧跟着他的脚踪。

新译本 彼前2:21 你们就是为此蒙召，因基督也为你们受过苦，给你们留下榜样，叫你们跟随他的脚踪行。

现代译 彼前2:21 上帝呼召你们的目的就在这里；因为基督为你们受苦，给你们留下榜样，为要使你们能够跟随他的脚步走。

当代译 彼前2:21 这也是你们蒙召的一个原因，因为基督也曾为你们受过苦，给你们留下一个好榜样，叫你们可以跟随他的脚踪而行。

文理本 彼前2:21 尔之见召、因基督为尔受苦、遗范于尔、使践其迹、

修订本 彼前2:21 你们蒙召就是为此，因为基督也为你们受过苦，给你们留下榜样，为要使你们跟随他的脚踪。

KJV 英 彼前2:21 For even hereunto were ye called: because Christ also suffered for us, leaving us an example, that ye should follow his steps:

NIV 英 彼前2:21 To this you were called, because Christ suffered for you, leaving you an example, that you should follow in his steps.

主目录 返回顶部

和合本 彼前2:22 “他并没有犯罪，口里也没有诡诈。”

拼音版 彼前2:22 Tā bìng méiyǒu fàn zuì, kǒu lǐ ye méiyǒu guǐzhà.

吕振中 彼前2:22 他没有犯罪，他口里也不曾见有诡诈；

新译本 彼前2:22 “他从来没有犯过罪，口里也找不到诡诈。”

现代译 彼前2:22 他没有犯过罪；没有人听见过他撒谎。

当代译 彼前2:22 基督并没有犯罪，也没有说谎，

文理本 彼前2:22 彼未干罪、口无诡谲、

修订本 彼前2:22 "他并没有犯罪， 口里也没有诡诈。"

KJV 英 彼前2:22 Who did no sin, neither was guile found in his mouth:

NIV 英 彼前2:22 "He committed no sin, and no deceit was found in his mouth."

主目录 返回顶部

和合本 彼前2:23 他被骂不还口，受害不说威吓的话，只将自己交托那按公义审判人的主。

拼音版 彼前2:23 Tā beì mà bù huánkǒu. shòu haì bù shuō wēi hè de huà. zhǐ jiāng zìjǐ jiāo tuō nà àn gōngyì shenpàn rén de zhǔ.

吕振中 彼前2:23 他受辱骂，也不回骂，受苦也不恐吓的话，却交托那按公义审判的主。

新译本 彼前2:23 他被骂的时候不还嘴，受苦的时候也不说恐吓的话；只把自己交托给那公义的审判者。

现代译 彼前2:23 他受辱巊不还口，受虐待也不说恐吓的话，只仰望公义的审判者。

当代译 彼前2:23 他被辱骂的时候却不反驳，受人虐待的时候也不扬言报复，只把自己交给那按公义施行审判的上帝。

文理本 彼前2:23 见诟不反詈、受苦无厉言、乃自托于依义而鞫者、

修订本 彼前2:23 他被辱骂不还口，受害也不说威吓的话，只将自己交托给公义的审判者。

KJV 英 彼前2:23 Who, when he was reviled, reviled not again; when he suffered, he threatened not; but committed himself to him that judgeth righteously:

NIV 英 彼前2:23 When they hurled their insults at him, he did not retaliate; when he suffered, he made no threats. Instead, he entrusted himself to him who judges justly.

主目录 返回顶部

和合本 彼前2:24 他被挂在木头上，亲身担当了我们的罪，使我们既然在罪上死，就得以在义上活。因他受的鞭伤，你们便得了医治。

拼音版 彼前2:24 Tā beì guà zaì mùtou shang qīn shēn dāndāng le wǒmen de zuì, shǐ wǒmen jìrán zaì zuì shang sǐ, jiù déyǐ zaì yì shang huó. yīn tā shòu de biān shāng, nǐmen biàn dé yīzhì.

吕振中 彼前2:24 他以自己的身体在木架上亲自背上我们的罪，使我们既跟罪割死，就得以向义而活。因着他受的鞭伤、你们就得了医治。

新译本 彼前2:24 他在木头上亲身担当了我们的罪，使我们既然不活在罪中，就可以为义而活。因他受的鞭伤，你们就得了医治。

现代译 彼前2:24 基督亲身把我们的罪带到十字架上，使我们不再生活在罪中，只为公义而活。由於他所受的创伤，你们得到了医治。

当代译 彼前2:24 基督被钉在木头的十字架上，亲身担当了我们的罪，使我们脱离了罪恶的捆绑，得以过公义的生活；又因他所受的鞭伤，你们得了医治。

文理本 彼前2:24 身负我侪之罪、而悬于木、致我既死于罪、而生于义、因彼之损伤、而尔得医、

修订本 彼前2:24 他被挂在木头上，亲身担当了我们的罪，使我们既然在罪上死，就得以在义上活。因他受的鞭伤，你们得了医治。

KJV 英 彼前2:24 Who his own self bare our sins in his own body on the tree, that we, being dead to sins, should live unto righteousness: by whose stripes ye were healed.

NIV 英 彼前2:24 He himself bore our sins in his body on the tree, so that we might die to sins and live for righteousness; by his wounds you have been healed.

主目录 返回顶部

和合本 彼前2:25 你们从前好像迷路的羊，如今却归到你们灵魂的牧人监督了。

拼音版 彼前2:25 Nǐmen cóng qián hǎoxiàng mí lù de yáng. rújīn què guī dào nǐmen línghún de mùrén jiāndū le.

吕振中 彼前2:25 你们像羊走迷了路，如今却回转过来、归你们灵魂的牧人和监督了。

新译本 彼前2:25 你们从前好像迷路的羊，但现在已经回到你们灵魂的牧人和监督那里了。

现代译 彼前2:25 从前你们都像迷失的羊，现在已经归回，跟随着你们灵魂的牧人和监护者了。

当代译 彼前2:25 从前你们好像是迷路的羊，现在却归向你们的牧人，回到你们灵魂的监护者那里。

文理本 彼前2:25 盖尔素如歧路之羊、今归尔灵之司牧监督矣、

修订本 彼前2:25 你们从前好像迷路的羊，如今却归回你们灵魂的牧人和监督了。

KJV 英 彼前2:25 For ye were as sheep going astray; but are now returned unto the Shepherd and Bishop of your souls.

NIV 英 彼前2:25 For you were like sheep going astray, but now you have returned to the Shepherd and Overseer of your souls.


彼得前书第3章 - 彼得前书 - 基督教圣经——十版本对照圣经

 彼得前书第3章 - 彼得前书 - 基督教圣经——十版本对照圣经 章

和合本 彼前3:1 你们作妻子的要顺服自己的丈夫。这样，若有不信从道理的丈夫，他们虽然不听道，也可以因妻子的品行被感化过来。

拼音版 彼前3:1 Nǐmen zuò qīzi de, yào shùnfú zìjǐ de zhàngfu. zhèyàng, ruò yǒu bú xìn cóng dàolǐ de zhàngfu, tāmen suīrán bù tīng dào, ye keyǐ yīn qīzi de pǐn xíng beì gǎn huà guo lái.

吕振中 彼前3:1 你们做妻子的，照样要顺服你们的丈夫，使他们、虽或有人不信真道、也可以藉着妻子的品行、无言无语地被赢过来，

新译本 彼前3:1 照样，你们作妻子的，要顺服自己的丈夫，好使不信道的丈夫受到感动，不是因着你们的言语，而是因着你们的生活，

现代译 彼前3:1 同样，作妻子的，你们也应该顺服自己的丈夫，好使没有接受真道的丈夫能因你们的好品行受感化。你们用不着多说话，

当代译 彼前3:1 已婚的姊妹们，你们应该顺从丈夫；这样，如果你们的丈夫还未相信主，就算他们不去听道，也会因为看见你们贞洁的品行和敬畏上帝的态度，而被感化过来。

文理本 彼前3:1 为妇者宜服尔夫、或夫不从道、致外乎道、由妇所行、亦可得之、

修订本 彼前3:1 同样，你们作妻子的，要顺服自己的丈夫，这样，即使有不信从道理的丈夫，也会因妻子的品行，并非言语，而感化过来，

KJV 英 彼前3:1 Likewise, ye wives, be in subjection to your own husbands; that, if any obey not the word, they also may without the word be won by the conversation of the wives;

NIV 英 彼前3:1 Wives, in the same way be submissive to your husbands so that, if any of them do not believe the word, they may be won over without words by the behavior of their wives,

主目录 返回顶部

和合本 彼前3:2 这正是因看见你们有贞洁的品行和敬畏的心。

拼音版 彼前3:2 Zhè shì yīnwei kànjian nǐmen yǒu zhēn jié de pǐn xíng, hé jìngwèi de xīn.

吕振中 彼前3:2 因为他们亲眼看见你们敬畏中的贞洁品行。

新译本 彼前3:2 因为他们看见了你们敬畏和纯洁的生活。

现代译 彼前3:2 因为他们会看见你们的纯洁和端庄的品行。

当代译 彼前3:2 已婚的姊妹们，你们应该顺从丈夫；这样，如果你们的丈夫还未相信主，就算他们不去听道，也会因为看见你们贞洁的品行和敬畏上帝的态度，而被感化过来。

文理本 彼前3:2 盖以见尔贞洁之行、及敬畏也、

修订本 彼前3:2 因为看见了你们敬虔纯洁的品行。

KJV 英 彼前3:2 While they behold your chaste conversation coupled with fear.

NIV 英 彼前3:2 when they see the purity and reverence of your lives.

主目录 返回顶部

和合本 彼前3:3 你们不要以外面的辫头发、戴金饰、穿美衣为妆饰，

拼音版 彼前3:3 Nǐmen búyào yǐwaì miàn de biàn tóufa, daì jīn shì, chuān mei yǐ, wéi zhuāngshì,

吕振中 彼前3:3 你们的妆饰呢、不应当是外面的辫头发、戴金饰、或穿衣裳的妆饰，

新译本 彼前3:3 不要单注重外表的装饰，就如鬈头发、戴金饰、穿华丽衣服；

现代译 彼前3:3 你们不要藉打扮来妆饰自己，不要讲究怎样鬈头发，带甚麽珠宝饰物，穿甚麽衣服。

当代译 彼前3:3 你们不要过於注重外表的妆饰，例如发型、金饰和漂亮的衣服等；

文理本 彼前3:3 尔之饰、毋在外、如辫发、佩金、衣美衣、

修订本 彼前3:3 你们不要藉外表来妆饰自己，如编头发，戴金饰，穿美丽的衣裳等，

KJV 英 彼前3:3 Whose adorning let it not be that outward adorning of plaiting the hair, and of wearing of gold, or of putting on of apparel;

NIV 英 彼前3:3 Your beauty should not come from outward adornment, such as braided hair and the wearing of gold jewelry and fine clothes.

主目录 返回顶部

和合本 彼前3:4 只要以里面存着长久温柔、安静的心为妆饰，这在　神面前是极宝贵的。

拼音版 彼前3:4 Zhǐyào yǐ lǐmiàn cún zhe chángjiǔ wēnróu ānjìng de xīn wéi zhuāngshì. zhè zaì shén miànqián shì jí bǎoguì de.

吕振中 彼前3:4 乃应当是内心隐藏着的人、以柔和安静的心灵为不朽坏的妆饰∶这在上帝面前是很贵的。

新译本 彼前3:4 却要在里面存着温柔安静的心灵，作不能毁坏的装饰，这在　神面前是极宝贵的。

现代译 彼前3:4 你们应该有内在的美，以那不会衰退的温柔娴静为妆饰；这在上帝眼中是最有价值的。

当代译 彼前3:4 要以经久不灭的温柔娴静这等内在美为妆饰，这才是上帝看为最宝贵的。

文理本 彼前3:4 乃在温柔恬静之性、隐于心不可坏者、此在上帝前为至宝、

修订本 彼前3:4 而要有蕴藏在人内心不衰退的美，以温柔娴静的心妆饰自己；这在上帝面前是极宝贵的。

KJV 英 彼前3:4 But let it be the hidden man of the heart, in that which is not corruptible, even the ornament of a meek and quiet spirit, which is in the sight of God of great price.

NIV 英 彼前3:4 Instead, it should be that of your inner self, the unfading beauty of a gentle and quiet spirit, which is of great worth in God's sight.

主目录 返回顶部

和合本 彼前3:5 因为古时仰赖　神的圣洁妇人，正是以此为妆饰，顺服自己的丈夫，

拼音版 彼前3:5 Yīnwei gǔ shí yǎng laì shén de shèngjié fùrén, zhèng shì yǐ cǐ wéi zhuāngshì, shùnfú zìjǐ de zhàngfu.

吕振中 彼前3:5 从前寄望于上帝的圣别妇人也是这样自己妆饰，顺服她们自己的丈夫。

新译本 彼前3:5 因为古时仰望　神的圣洁妇女，正是这样装饰自己，顺服丈夫，

现代译 彼前3:5 因为，从前那些仰望上帝的圣洁妇女也都以服从丈夫来妆饰自己。

当代译 彼前3:5 从前那些仰赖上帝的圣洁妇女，都是以这些来妆饰自己，顺从自己的丈夫。

文理本 彼前3:5 古昔圣女、上帝是望、亦以是自饰、服于其夫、

修订本 彼前3:5 因为古时仰赖上帝的圣洁妇人正是以此为妆饰，顺服自己的丈夫。

KJV 英 彼前3:5 For after this manner in the old time the holy women also, who trusted in God, adorned themselves, being in subjection unto their own husbands:

NIV 英 彼前3:5 For this is the way the holy women of the past who put their hope in God used to make themselves beautiful. They were submissive to their own husbands,

主目录 返回顶部

和合本 彼前3:6 就如撒拉听从亚伯拉罕，称他为主。你们若行善，不因恐吓而害怕，便是撒拉的女儿了。

拼音版 彼前3:6 Jiù rú Sǎlā tīng cóng Yàbólāhǎn, chēng tā wéi zhǔ. nǐmen ruò xíng shàn, bù yīn kǒng hè ér haìpà, biàn shì Sǎlā de nǚér le.

吕振中 彼前3:6 就如撒拉那样，她听从亚伯拉罕，称他为『主』。你们若行善，不怕任何让你恐怖的事，就成为撒拉的儿女了。

新译本 彼前3:6 像撒拉听从亚伯拉罕，称他为主一样；你们若行善，不怕任何恐吓，就是撒拉的女儿了。

现代译 彼前3:6 莎拉也是这样；她服从亚伯拉罕，称呼他「主人」。你们有好行为，不畏惧甚麽，你们就都是莎拉的女儿了。

当代译 彼前3:6 撒拉就是这样，她顺从亚伯拉罕，并且称他为主人。所以，如果你们毫不畏缩做对的事，就等於跟随撒拉的脚踪，成了她的女儿了。

文理本 彼前3:6 如撒拉顺从亚伯拉罕、称之为主、尔若行善、无所畏惧、则为其女矣、○

修订本 彼前3:6 就如撒拉听从亚伯拉罕，称他为主。你们只要行善，不怕任何恐吓，就成为撒拉的女儿了。

KJV 英 彼前3:6 Even as Sara obeyed Abraham, calling him lord: whose daughters ye are, as long as ye do well, and are not afraid with any amazement.

NIV 英 彼前3:6 like Sarah, who obeyed Abraham and called him her master. You are her daughters if you do what is right and do not give way to fear.

主目录 返回顶部

和合本 彼前3:7 你们作丈夫的也要按情理和妻子同住（“情理”原文作“知识”），因她比你软弱（“比你软弱”原文作“是软弱的器皿”），与你一同承受生命之恩的，所以要敬重她。这样，便叫你们的祷告没有阻碍。

拼音版 彼前3:7 Nǐmen zuò zhàngfu de, ye yào àn qíng lǐ hé qīzi tóng zhù ( qíng lǐ yuánwén zuò zhīshi ). yīn tā bǐ nǐ ruǎnfuò ( bǐ nǐ ruǎnfuò yuánwén shì ruǎnfuò de qìmǐn ), yǔ nǐ yītóng chéngshòu shēngmìng zhī ēn de, suǒyǐ yào jìngzhòng tā. zhèyàng biàn jiào nǐmen de dǎogào méiyǒu zǔ aì.

吕振中 彼前3:7 你们做丈夫的，照样按情理（希腊文∶知识）和妻子（希腊文∶女的）同住，适当地尊重她，认她为弱质之体（希腊文作∶器皿），又是同为后嗣继承生命之恩的人，好叫你们的祷告不受截断。

新译本 彼前3:7 照样，你们作丈夫的，也要合情合理的与妻子同住。要体谅她比你软弱，要尊敬她，因为她是和你一同承受生命的恩典的。这样，就使你们的祷告不受拦阻。

现代译 彼前3:7 作丈夫的，你们跟妻子一同生活，也应该体贴她们在性别上比较软弱。要尊重她们，因为她们跟你们一样都要领受上帝所赐的新生命。能够这样，你们的祷告就不至於受阻碍。

当代译 彼前3:7 照样，已婚的弟兄们，你们也要体贴和尊重妻子，因为她本来比你软弱，要和你一同承受上帝施恩所赐的生命；这样，你们的祷告就可以畅通无阻了。

文理本 彼前3:7 为夫者亦宜循理、与妇同居、视犹弱器、共承维生之恩、尔其尊之、免尔之祈祷有所阻也、○

修订本 彼前3:7 同样，你们作丈夫的，要按情理跟妻子共同生活，体贴女性是比较软弱的器皿；要尊重她，因为她也与你一同承受生命之恩。这样，你们的祷告就不会受阻碍。

KJV 英 彼前3:7 Likewise, ye husbands, dwell with them according to knowledge, giving honour unto the wife, as unto the weaker vessel, and as being heirs together of the grace of life; that your prayers be not hindered.

NIV 英 彼前3:7 Husbands, in the same way be considerate as you live with your wives, and treat them with respect as the weaker partner and as heirs with you of the gracious gift of life, so that nothing will hinder your prayers.

主目录 返回顶部

和合本 彼前3:8 总而言之，你们都要同心，彼此体恤，相爱如弟兄，存慈怜谦卑的心；

拼音版 彼前3:8 Zǒng ér yán zhī, nǐmen dōu yào tóngxīn, bǐcǐ tǐxù, xiāng aì rú dìxiōng, cún cí lián qiābēi de xīn.

吕振中 彼前3:8 总而言之，你们众人都要同心同情、有亲如弟兄之相爱、有怜悯的心肠、并且要谦卑。

新译本 彼前3:8 总括来说，你们要彼此同心，互相体恤，亲爱像弟兄，满有温柔，存心谦卑。

现代译 彼前3:8 总括来说：你们都要同心，互相同情，亲爱如弟兄，以仁慈谦让相待。

当代译 彼前3:8 总而言之，你们要同心合意，彼此关怀，仁慈谦虚，相亲相爱。

文理本 彼前3:8 要之、佥宜同心、体恤、友爱、慈怜、谦逊、

修订本 彼前3:8 总而言之，你们都要同心，彼此体恤，相爱如弟兄，存怜悯和谦卑的心。

KJV 英 彼前3:8 Finally, be ye all of one mind, having compassion one of another, love as brethren, be pitiful, be courteous:

NIV 英 彼前3:8 Finally, all of you, live in harmony with one another; be sympathetic, love as brothers, be compassionate and humble.

主目录 返回顶部

和合本 彼前3:9 不以恶报恶、以辱骂还辱骂，倒要祝福；因你们是为此蒙召，好叫你们承受福气。

拼音版 彼前3:9 Búyào yǐ è bào è, yǐ rǔmà huán rǔmà, dào yào zhùfú. yīn nǐmen shì wèicǐ méng zhào, hǎo jiào nǐmen chéngshòu fúqi.

吕振中 彼前3:9 不可以恶报恶，或以辱骂报辱骂；倒要祝福；因为你们是为了这个而蒙召、好承受祝福的。

新译本 彼前3:9 不要以恶报恶，以辱骂还辱骂，倒要祝福，因为你们就是为此蒙召，好叫你们承受福气。

现代译 彼前3:9 不要以恶报恶，以辱巊还辱巊；相反地，要以祝福回报，因为上帝呼召你们的目的是要赐福给你们。

当代译 彼前3:9 不要以恶报恶；以辱骂还辱骂，反而要为欺负你们的人祝福，因为为别人祝福的必定蒙福；而上帝呼召你们，是要你们承受福气。

文理本 彼前3:9 毋以恶报恶、以诟报诟、反为祝嘏、盖尔为此见召、致可得福、

修订本 彼前3:9 不要以恶报恶，以辱骂还辱骂，倒要祝福，因为你们正是为此蒙召的，好使你们承受福气。

KJV 英 彼前3:9 Not rendering evil for evil, or railing for railing: but contrariwise blessing; knowing that ye are thereunto called, that ye should inherit a blessing.

NIV 英 彼前3:9 Do not repay evil with evil or insult with insult, but with blessing, because to this you were called so that you may inherit a blessing.

主目录 返回顶部

和合本 彼前3:10 因为经上说：“人若爱生命，愿享美福，须要禁止舌头不出恶言，嘴唇不说诡诈的话；

拼音版 彼前3:10 Yīnwei jīng shang shuō, rén ruò aì shēngmìng, yuàn xiǎng mei fú, xū yào jìnzhǐ shétou bù chū è yán, zuǐchún bù shuō guǐzhà de huà.

吕振中 彼前3:10 因为「凡想要爱生命见好日子的人、他应当禁止舌头不出恶言，咀唇不说诡诈；

新译本 彼前3:10 因为“凡希望享受人生，要看见好日子的，就要禁止舌头不出恶言，嘴唇不说诡诈的话；

现代译 彼前3:10 正像圣经所说的：谁要享受人生的乐趣，希望过好日子，就得禁止舌头说坏话，禁止嘴唇撒谎。

当代译 彼前3:10 所以旧约圣经这样说：“若有人爱慕生命，要享受美好的福分，就必须严禁他的舌头，不发恶言，制止他的嘴唇，不说谎话；

文理本 彼前3:10 故曰、凡欲爱生命而见佳日者、宜禁其舌于恶、其口于谲、

修订本 彼前3:10 因为经上说： "凡要爱惜生命、 享受好日子的人， 要禁止舌头不出恶言， 嘴唇不说诡诈的话。

KJV 英 彼前3:10 For he that will love life, and see good days, let him refrain his tongue from evil, and his lips that they speak no guile:

NIV 英 彼前3:10 For, "Whoever would love life and see good days must keep his tongue from evil and his lips from deceitful speech.

主目录 返回顶部

和合本 彼前3:11 也要离恶行善，寻求和睦，一心追赶。

拼音版 彼前3:11 Ye yào lí e xíng shàn. xúnqiú hémù, yī xīn zhuīgǎn.

吕振中 彼前3:11 他应当避恶而行善，寻求和平而追逐它。

新译本 彼前3:11 也要离恶行善，寻找并追求和睦。

现代译 彼前3:11 他应该避恶行善，一心追求和平。

当代译 彼前3:11 并且还要远离罪恶，竭力行善，热切寻求和平；

文理本 彼前3:11 避恶行善、求和平而追随之、

修订本 彼前3:11 也要弃恶行善， 寻求和睦，一心追求。

KJV 英 彼前3:11 Let him eschew evil, and do good; let him seek peace, and ensue it.

NIV 英 彼前3:11 He must turn from evil and do good; he must seek peace and pursue it.

主目录 返回顶部

和合本 彼前3:12 因为主的眼看顾义人，主的耳听他们的祈祷；惟有行恶的人，主向他们变脸。”

拼音版 彼前3:12 Yīnwei zhǔ de yǎn kàn gù yì rén, zhǔ de er tīng tāmende qídǎo. wéiyǒu xíng è de rén, zhǔ xiàng tāmen biàn liǎn.

吕振中 彼前3:12 因为主的眼看顾义人，主的耳听他们的祈求；但对行恶的人、主却要变脸。」

新译本 彼前3:12 因为主的眼睛看顾义人，他的耳朵垂听他们的呼求；但主的脸敌对作恶的人。”

现代译 彼前3:12 因为上帝看顾义人，垂听他们的祷告；但他要向作恶的人变脸。

当代译 彼前3:12 因为主的眼睛要看顾正直的人，主的耳朵要垂听他们的祈求，却要转脸不看那些作恶的人。”

文理本 彼前3:12 盖主目顾义人、耳听其祈、惟主之面鉴彼恶人、

修订本 彼前3:12 因为主的眼看顾义人， 他的耳听他们的祈祷； 但主向行恶的人变脸。"

KJV 英 彼前3:12 For the eyes of the Lord are over the righteous, and his ears are open unto their prayers: but the face of the Lord is against them that do evil.

NIV 英 彼前3:12 For the eyes of the Lord are on the righteous and his ears are attentive to their prayer, but the face of the Lord is against those who do evil."

主目录 返回顶部

和合本 彼前3:13 你们若是热心行善，有谁害你们呢？

拼音版 彼前3:13 Nǐmen ruò shì rèxīn xíng shàn, yǒu shuí haì nǐmen ne.

吕振中 彼前3:13 你们若是为善而热心的人，谁能苦害你们呢？

新译本 彼前3:13 如果你们热心行善，有谁能害你们呢？

现代译 彼前3:13 如果你们热心行善，谁会危害你们呢？

当代译 彼前3:13 如果你们热心行善，有谁会害你们呢？

文理本 彼前3:13 尔若热衷为善、害尔者其谁、

修订本 彼前3:13 你们若热心行善，有谁会害你们呢？

KJV 英 彼前3:13 And who is he that will harm you, if ye be followers of that which is good?

NIV 英 彼前3:13 Who is going to harm you if you are eager to do good?

主目录 返回顶部

和合本 彼前3:14 你们就是为义受苦，也是有福的。不要怕人的威吓，也不要惊慌（“的威吓”或作“所怕的”），

拼音版 彼前3:14 Nǐmen jiù shì wèi yì shòu kǔ, ye shì yǒu fú de. búyào pà rén de wēi hè, ye búyào jīnghuāng ( de wēi hè huò zuò suǒ pà de ).

吕振中 彼前3:14 即使不然，你们如果为义而受苦、也是有福气。不要怕他们（希腊文∶不要怕他们所怕的），不要震才不安；

新译本 彼前3:14 就算你们要为义受苦，也是有福的。“不要怕人的恐吓，也不要畏惧。”

现代译 彼前3:14 即使为义受苦，也多麽有福啊！不要怕人的威胁，也不要惊慌。

当代译 彼前3:14 你们为正义而受苦，是有福的；不要害怕别人的恐吓，也不要焦虑烦躁，

文理本 彼前3:14 若因义受苦、则福矣、勿畏其威、勿为所撼、

修订本 彼前3:14 即使你们为义受苦，也是有福的。不要怕人的威吓，也不要惊慌；

KJV 英 彼前3:14 But and if ye suffer for righteousness' sake, happy are ye: and be not afraid of their terror, neither be troubled;

NIV 英 彼前3:14 But even if you should suffer for what is right, you are blessed. "Do not fear what they fear; do not be frightened."

主目录 返回顶部

和合本 彼前3:15 只要心里尊主基督为圣。有人问你们心中盼望的缘由，就要常作准备，以温柔、敬畏的心回答各人。

拼音版 彼前3:15 Zhǐyào xīnli zūn zhǔ Jīdū wéi shèng. yǒu rén wèn nǐmen xīn zhōng pànwàng de yuányóu, jiù yào cháng zuò zhúnbeì, bǐ qián ) yǐ wēnróu jìngwèi de xīn huídá gèrén.

吕振中 彼前3:15 只要心里承认基督为主，尊奉为圣。凡有人请你们说明你们心中所盼望之缘由，你们总要老准备着回护答覆他。不过也要带着柔和与敬畏的心，

新译本 彼前3:15 只要心里尊基督为圣，以他为主；常常作好准备，去回答那些问你们为什么怀有盼望的人，

现代译 彼前3:15 要有敬畏基督的心，以他为主。有人要求你们解释心里的盼望，要随时准备答辩；

当代译 彼前3:15 只要心里尊基督为主，随时准备着向人解释你心中所怀的盼望，不过态度总要虔诚柔和才是。

文理本 彼前3:15 中心尊主基督为圣、素备应对、以答凡诘尔衷所望之故者、惟宜温柔敬畏耳、

修订本 彼前3:15 只要心里奉主基督为圣，尊他为主。有人问你们心中盼望的理由，要随时准备答覆；

KJV 英 彼前3:15 But sanctify the Lord God in your hearts: and be ready always to give an answer to every man that asketh you a reason of the hope that is in you with meekness and fear:

NIV 英 彼前3:15 But in your hearts set apart Christ as Lord. Always be prepared to give an answer to everyone who asks you to give the reason for the hope that you have. But do this with gentleness and respect,

主目录 返回顶部

和合本 彼前3:16 存着无亏的良心，叫你们在何事上被毁谤，就在何事上可以叫那诬赖你们在基督里有好品行的人自觉羞愧。

拼音版 彼前3:16 Cún zhe wú kuī de liángxīn, jiào nǐmen zaì hé shì shang beì huǐbàng, jiù zaì hé shì shang, keyǐ jiào nà wū laì nǐmen zaì Jīdū lǐ yǒu hǎo pǐn xíng de rén, zì jué xiūkuì.

吕振中 彼前3:16 持守着纯善的良知，使你们在什么事上被毁谤，就在什么事上可以叫诬?你们在基督里的好品行的人自觉惭愧。

新译本 彼前3:16 但要用温柔敬畏的心回答。当存无愧的良心，使那些诬赖你们这在基督里有好品行的人，在毁谤你们的事上蒙羞。

现代译 彼前3:16 可是要以谦恭温和的态度回答。要有清白的良心，让那些侮辱你们、对你们作为基督徒所表现的好品行妄加毁谤的人，自己觉得惭愧。

当代译 彼前3:16 你们也要有无愧的良心，并且在基督里有良好的行为，使那些辱骂你们、胡乱批评你们品行的人自觉惭愧。

文理本 彼前3:16 既怀无亏之良、及受谤言、使诬尔宗基督之善行者、自觉羞愧、

修订本 彼前3:16 不过，要以温柔、敬畏的心回答。要存无亏的良心，使你们在何事上被毁谤，就在何事上使那些凌辱你们在基督里有好品行的人自觉羞愧。

KJV 英 彼前3:16 Having a good conscience; that, whereas they speak evil of you, as of evildoers, they may be ashamed that falsely accuse your good conversation in Christ.

NIV 英 彼前3:16 keeping a clear conscience, so that those who speak maliciously against your good behavior in Christ may be ashamed of their slander.

主目录 返回顶部

和合本 彼前3:17 神的旨意若是叫你们因行善受苦，总强如因行恶受苦。

拼音版 彼前3:17 Shén de zhǐyì ruò jiào nǐmen yīn xíng shàn shòu kǔ, zǒng qiáng rú yīn xíng è shòu kǔ.

吕振中 彼前3:17 你们行善而受苦，如果上帝的旨意愿意这样，总比行恶而受苦的好阿。

新译本 彼前3:17 如果　神的旨意是要你们受苦，那么为行善受苦，总比为行恶受苦好。

现代译 彼前3:17 如果行善而受苦出於上帝的旨意，这总比作恶而受苦强多了。

当代译 彼前3:17 如果上帝真的要你们因行善而受苦，这总比因作恶而受苦好得多。

文理本 彼前3:17 若为上帝之旨、则尔行善受苦、愈于行恶受苦矣、

修订本 彼前3:17 上帝的旨意若是要你们因行善受苦，这总比因行恶受苦好。

KJV 英 彼前3:17 For it is better, if the will of God be so, that ye suffer for well doing, than for evil doing.

NIV 英 彼前3:17 It is better, if it is God's will, to suffer for doing good than for doing evil.

主目录 返回顶部

和合本 彼前3:18 因基督也曾一次为罪受苦（“受苦”有古卷作“受死”），就是义的代替不义的，为要引我们到　神面前。按着肉体说，他被治死；按着灵性说，他复活了。

拼音版 彼前3:18 Yīn Jīdū ye céng yī cì wèi zuì shòu kǔ ( shòu kǔ yǒu gǔ juàn zuò shòu sǐ ), jiù shì yì de daìtì bú yì de, wèi yào yǐn wǒmen dào shén miànqián. àn zhe ròutǐ shuō tā beì zhìsǐ. àn zhe língxìng shuō tā fùhuó le.

吕振中 彼前3:18 因为基督也曾尽一次为我们的罪（有古卷作∶『为罪』；有古卷作『为罪替我们』）受死（有古卷作∶受苦），义的替不义的，为要领我们进到上帝面前。在肉身里、他是被处死了，但在灵里、他却得存活了。

新译本 彼前3:18 因为基督也曾一次为你们的罪死了，就是义的代替不义的，为要领你们到　神面前。就肉体的方面说，他曾死去；就灵的方面说，他复活了；

现代译 彼前3:18 因为基督曾一举而竟全功地为罪而死〔有些古卷作：受苦〕，是义的代替不义的，为要把你们带到上帝面前。他的肉体被处死了，但他的灵是活着的。

当代译 彼前3:18 基督曾以无罪之身代替不义的人，就是为我们的罪一次受死，为要领我们到上帝面前。基督被害，肉身虽然被处死了，但他的灵却是活的。

文理本 彼前3:18 盖基督亦一次为罪受苦、义者代不义者、以导我侪归上帝、其身虽受死、其灵则见苏、

修订本 彼前3:18 因为基督也曾一次为罪受苦 ， 就是义的代替不义的， 为要引领你们到上帝面前。 在肉体里，他被治死； 但在灵里，他复活了。

KJV 英 彼前3:18 For Christ also hath once suffered for sins, the just for the unjust, that he might bring us to God, being put to death in the flesh, but quickened by the Spirit:

NIV 英 彼前3:18 For Christ died for sins once for all, the righteous for the unrighteous, to bring you to God. He was put to death in the body but made alive by the Spirit,

主目录 返回顶部

和合本 彼前3:19 他藉这灵曾去传道给那些在监狱里的灵听，

拼音版 彼前3:19 Tā jiè zhè líng, céng qù chuán dào gei nàxiē zaì jiān yù lǐ de líng tīng.

吕振中 彼前3:19 在灵里、他也去（或译∶在这种情形里他竟去）对传道给那些在监牢里的灵宣传呢、

新译本 彼前3:19 他藉这灵也曾去向那些在监管中的灵宣讲，

现代译 彼前3:19 他曾以这灵去向那些被囚禁的灵传道。

当代译 彼前3:19 他藉着这灵曾向那些被拘禁的灵魂传道，

文理本 彼前3:19 且以灵往而宣道于狱中诸灵、

修订本 彼前3:19 他藉这灵也曾去向那些在监狱里的灵传道，

KJV 英 彼前3:19 By which also he went and preached unto the spirits in prison;

NIV 英 彼前3:19 through whom also he went and preached to the spirits in prison

主目录 返回顶部

和合本 彼前3:20 就是那从前在挪亚预备方舟、　神容忍等待的时候，不信从的人。当时进入方舟，藉着水得救的不多，只有八个人。

拼音版 彼前3:20 Jiù shì nà cóng qián zaì Nuóyà yùbeì fāngzhōu, shén róng ren deng daì de shíhou, bú xìn cóng de rén. dāngshí jìnrù fāngzhōu, jiè zhe shuǐ déjiù de bú duō, zhǐyǒu bā gèrén.

吕振中 彼前3:20 对从前在挪亚的日子那些硬心不信的、宣传。当时楼船正建备着，上帝的恒忍还切候着，进入楼船的并不多，只是八个人，由水得了救度。

新译本 彼前3:20 他们就是挪亚建造方舟的日子、　神容忍等待的时候，那些不顺从的人。当时进入方舟、借着水得救的人不多，只有八个。

现代译 彼前3:20 这些灵不信从上帝—就是在挪亚造方舟时上帝耐心等待着的灵。当时进入方舟的人不多，只有八个人，他们从水里获救；

当代译 彼前3:20 就是从前在挪亚时代不肯相信的人。虽然上帝一直耐心等待他们回心转意，但可惜挪亚造好方舟的时候，那次得进入方舟，藉着水得救的，只有八个人。

文理本 彼前3:20 即昔之背逆者、上帝于挪亚备舟之日、忍以待之、当时由水得救者无几、惟八人耳、

修订本 彼前3:20 就是那些从前在挪亚预备方舟、上帝容忍等待的时候不信从的人。当时进入方舟，藉着水得救的不多，只有八个人。

KJV 英 彼前3:20 Which sometime were disobedient, when once the longsuffering of God waited in the days of Noah, while the ark was a preparing, wherein few, that is, eight souls were saved by water.

NIV 英 彼前3:20 who disobeyed long ago when God waited patiently in the days of Noah while the ark was being built. In it only a few people, eight in all, were saved through water,

主目录 返回顶部

和合本 彼前3:21 这水所表明的洗礼，现在藉着耶稣基督复活，也拯救你们；这洗礼本不在乎除掉肉体的污秽，只求在　神面前有无亏的良心。

拼音版 彼前3:21 Zhè shuǐ suǒ biǎomíng de xǐlǐ, xiànzaì jiè zhe Yēsū Jīdū fùhuó. ye zhengjiù nǐmen. zhè xǐlǐ ben bú zaìhu chúdiào ròutǐ de wūhuì, zhǐ qiú zaì shén miànqián yǒu wú kuī de liángxīn.

吕振中 彼前3:21 这水所豫表的、洗礼之水、如今也拯救你们∶并不是肉身之除掉垢污，乃是纯善的良知对上帝之誓约，藉着稣基督之复活。

新译本 彼前3:21 这水预表的洗礼，现在也拯救你们：不是除去肉体的污秽，而是借着耶稣基督的复活，向　神许愿常存纯洁的良心。

现代译 彼前3:21 这水就是预表洗礼。这洗礼现在拯救了你们，不是洗涤你们身体的污垢，而是以清白的良心向上帝许愿；这洗礼藉着耶稣基督的复活拯救了你们。

当代译 彼前3:21 这水所代表的洗礼，现在藉着基督的复活也拯救了你们。这洗礼并非为了除掉肉体的污秽，而只求在上帝面前有一个清洁的良心。

文理本 彼前3:21 今之洗礼、乃其影像、以救尔曹、非去形躯之污、惟求无亏之良于上帝前、乃因耶稣基督之复起也、

修订本 彼前3:21 这水所预表的洗礼，现在藉着耶稣基督的复活拯救你们，不是除掉肉体的污秽，而是向上帝恳求有无亏的良心。

KJV 英 彼前3:21 The like figure whereunto even baptism doth also now save us (not the putting away of the filth of the flesh, but the answer of a good conscience toward God,) by the resurrection of Jesus Christ:

NIV 英 彼前3:21 and this water symbolizes baptism that now saves you also--not the removal of dirt from the body but the pledge of a good conscience toward God. It saves you by the resurrection of Jesus Christ,

主目录 返回顶部

和合本 彼前3:22 耶稣已经进入天堂，在　神的右边，众天使和有权柄的，并有能力的，都服从了他。

拼音版 彼前3:22 Yēsū yǐjing jìnrù tiān táng, zaì shén de yòubiān. zhòng tiānshǐ hé yòu quán bǐng de, bìng yǒu nénglì de, dōu fú cóng le tā.

吕振中 彼前3:22 耶稣基督已经往天上去，现今在上帝的右边，众天使、众『掌权』众『有能力』的灵、都已顺服于他了。

新译本 彼前3:22 基督已进到天上，在　神右边，众天使、有权势的、有能力的，都服从了他。

现代译 彼前3:22 耶稣基督已经到天上去，如今在上帝右边，统辖所有的天使和天界的执政者和掌权者。

当代译 彼前3:22 基督已经往天上去，坐在上帝的右边，所有的天使，掌大权的，有势力的，都要服从他。

文理本 彼前3:22 彼已升天、在上帝右、凡天使与有权有能者咸服之、

修订本 彼前3:22 耶稣已经到天上去，在上帝的右边，众天使、有权柄的、有权能的都服从了他。

KJV 英 彼前3:22 Who is gone into heaven, and is on the right hand of God; angels and authorities and powers being made subject unto him.

NIV 英 彼前3:22 who has gone into heaven and is at God's right hand--with angels, authorities and powers in submission to him.


彼得前书第4章 - 彼得前书 - 基督教圣经——十版本对照圣经

 彼得前书第4章 - 彼得前书 - 基督教圣经——十版本对照圣经 章

和合本 彼前4:1 基督既在肉身受苦，你们也当将这样的心志作为兵器，因为在肉身受过苦的，就已经与罪断绝了。

拼音版 彼前4:1 Jīdū jì zaì ròushēn shòu kǔ, nǐmen ye dāng jiāng zhèyàng de xīnzhì zuòwéi bīngqì. yīnwei zaì ròushēn shòu guo kǔ de, jiù yǐjing yǔ zuì duàn jué le.

吕振中 彼前4:1 所以基督既在肉身受过苦，你们就该穿着以下这样的信念为军装，承认在肉身受过苦的人是已止绝了罪，

新译本 彼前4:1 基督既然在肉身受过苦，你们也应当以同样的心志装备自己（因为在肉身受过苦的，就已经与罪断绝了），

现代译 彼前4:1 既然基督在肉体上受苦，你们也应该用同样的意志装备自己，因为在肉体上受过苦的人已经跟罪恶绝缘。

当代译 彼前4:1 既然基督在肉身上曾为你们受苦，你们也要配备这种忍受苦楚的精神当作兵器；因为那在肉身上受苦的人，他与罪就没有甚麽关系了。

文理本 彼前4:1 基督既以身受苦、尔亦宜以此志自卫、盖受苦于身者、则与罪绝矣、

修订本 彼前4:1 既然基督在肉身受苦，你们也该将这样的心志作为兵器，因为在肉身受过苦的已经与罪断绝了，

KJV 英 彼前4:1 Forasmuch then as Christ hath suffered for us in the flesh, arm yourselves likewise with the same mind: for he that hath suffered in the flesh hath ceased from sin;

NIV 英 彼前4:1 Therefore, since Christ suffered in his body, arm yourselves also with the same attitude, because he who has suffered in his body is done with sin.

主目录 返回顶部

和合本 彼前4:2 你们存这样的心，从今以后，就可以不从人的情欲，只从　神的旨意在世度余下的光阴。

拼音版 彼前4:2 Nǐmen cún zhèyàng de xīn, cóng jīn yǐhòu, jiù keyǐ bù cóng rén de qíngyù, zhǐ cóng shén de zhǐyì, zaì shì dù yú xià de guāngyīn.

吕振中 彼前4:2 不再顺着（或译∶为着）人的私欲，乃顺着（或译∶为着）上帝的旨意，来度肉身上剩余的时光。

新译本 彼前4:2 好叫你们不再随从人的私欲，只顺从　神的旨意，在世上度余下的光阴。

现代译 彼前4:2 从今以后，你们在世上所剩下的日子要受上帝旨意的管束，不再被人的欲望所控制。

当代译 彼前4:2 有了这样的心志，你们今后就可以不随从人的情欲，只服从上帝的旨意来过馀下的日子了。

文理本 彼前4:2 俾不再循人欲、惟循上帝之旨、以度余年、

修订本 彼前4:2 使你们从今以后不再随从人的情欲，只顺从上帝的旨意，在世度余下的光阴。

KJV 英 彼前4:2 That he no longer should live the rest of his time in the flesh to the lusts of men, but to the will of God.

NIV 英 彼前4:2 As a result, he does not live the rest of his earthly life for evil human desires, but rather for the will of God.

主目录 返回顶部

和合本 彼前4:3 因为往日随从外邦人的心意行邪淫、恶欲、醉酒、荒宴、群饮，并可恶拜偶像的事，时候已经够了。

拼音版 彼前4:3 Yīnwei wǎng rì suícóng waìbāngrén de xīnyì, xíng xié yín, èyù, zuìjiǔ, huāngyàn, qún yǐn, bìng ke wù baì ǒuxiàng de shì, shíhou yǐjing gòu le.

吕振中 彼前4:3 在过去的时光，你们作出外国人所执意作的，行于邪荡、私欲、沉醉、荒宴、狂饮、和违例可憎之偶像崇拜、已经彀了。

新译本 彼前4:3 因为你们过去随从教外人的心意，行邪淫、私欲、醉酒、荒宴、狂饮和可憎拜偶像的事，时候已经够了。

现代译 彼前4:3 从前你们浪费光阴，做异教徒喜欢做的事，生活在淫乱、纵欲、酗酒、宴乐、狂饮，和可憎恶的偶像崇拜中。

当代译 彼前4:3 以前你们已经花了不少时光，跟不信的人一样行邪淫，纵欲醉酒，荒宴狂饮，还拜那可憎的假神。

文理本 彼前4:3 尔往时从异邦人之欲、而行邪侈、纵恣、沈湎、荒宴、般乐、及违理拜像之事、亦足矣、

修订本 彼前4:3 因为你们从前随从外邦人的心意，生活在淫荡、情欲、醉酒、荒宴、狂饮和可憎的偶像崇拜中，时候已经够了。

KJV 英 彼前4:3 For the time past of our life may suffice us to have wrought the will of the Gentiles, when we walked in lasciviousness, lusts, excess of wine, revellings, banquetings, and abominable idolatries:

NIV 英 彼前4:3 For you have spent enough time in the past doing what pagans choose to do--living in debauchery, lust, drunkenness, orgies, carousing and detestable idolatry.

主目录 返回顶部

和合本 彼前4:4 他们在这些事上，见你们不与他们同奔那放荡无度的路，就以为怪，毁谤你们。

拼音版 彼前4:4 Tāmen zaì zhèxie shì shang, jiàn nǐmen bù yǔ tāmen tóng bēn nà fàngdàng wú dù de lù, jiù yǐwéi guaì huǐbàng nǐmen.

吕振中 彼前4:4 在这种情形里、他们奇怪你们不一齐奔跑于同样放荡之溢流中，就毁谤你们；

新译本 彼前4:4 他们见你们不再与他们同奔那纵情放荡的路，就觉得奇怪，毁谤你们。

现代译 彼前4:4 现在你们不再跟他们过那放荡、没有节制的生活，他们觉得很奇怪，因而侮辱你们。

当代译 彼前4:4 现在，由於你们不再参与他们这种放荡无度的生活，他们就感到非常诧异，以你们为“怪人”，并且还用恶言诋毁你们。

文理本 彼前4:4 彼见尔不同其流荡无度、则异而谤之、

修订本 彼前4:4 在这些事上，他们见你们不与他们同奔放荡无度的路就以为怪，毁谤你们。

KJV 英 彼前4:4 Wherein they think it strange that ye run not with them to the same excess of riot, speaking evil of you:

NIV 英 彼前4:4 They think it strange that you do not plunge with them into the same flood of dissipation, and they heap abuse on you.

主目录 返回顶部

和合本 彼前4:5 他们必在那将要审判活人死人的主面前交账。

拼音版 彼前4:5 Tāmen bì zaì nà jiāngyào shenpàn huó rén sǐ rén de zhǔ miànqián jiāo zhàng.

吕振中 彼前4:5 他们是必须向那准备要审判活人死人的主诉明的。

新译本 彼前4:5 他们必要向那位预备要审判活人死人的主交账。

现代译 彼前4:5 可是，他们一定要向那位审判活人和死人的上帝交帐。

当代译 彼前4:5 但他们将来必须面对那审判活人和死人的主，到时看他们怎麽交代。

文理本 彼前4:5 若辈必自陈于鞫生者死者之主、

修订本 彼前4:5 他们必须在那位将要审判活人死人的主面前交账。

KJV 英 彼前4:5 Who shall give account to him that is ready to judge the quick and the dead.

NIV 英 彼前4:5 But they will have to give account to him who is ready to judge the living and the dead.

主目录 返回顶部

和合本 彼前4:6 为此，就是死人也曾有福音传给他们，要叫他们的肉体按着人受审判，他们的灵性却靠　神活着。

拼音版 彼前4:6 Wèicǐ, jiù shì sǐ rén ye céng you fúyin chuán gei tāmen, yào jiào tāmende ròutǐ àn zhe rén shòu shenpàn, tāmende língxìng què kào shén huó zhe.

吕振中 彼前4:6 因为是为了这个、才有福音传给死心、要叫他们、虽像人的样子在肉身受了审判，却可以像上帝的样子在灵里活着。

新译本 彼前4:6 因此，那些死人也曾有福音传给他们，好使他们的肉体受了人要受的审判，他们的灵却靠　神活着。

现代译 彼前4:6 为了这理由，福音也曾传给死人，给那些跟其他的人一样在肉体上受了审判的人，好使他们的灵得以跟上帝一样活着。

当代译 彼前4:6 为这缘故，福音也曾传给已经死了的人，使他们的肉身虽然死了，他们的灵魂却靠上帝活着。

文理本 彼前4:6 是以福音曾宣于死者、使其身如人而受鞫、其灵依上帝而得生、○

修订本 彼前4:6 为此，死人也曾有福音传给他们，要使他们的肉体按着人受审判，他们的灵却靠上帝活着。

KJV 英 彼前4:6 For for this cause was the gospel preached also to them that are dead, that they might be judged according to men in the flesh, but live according to God in the spirit.

NIV 英 彼前4:6 For this is the reason the gospel was preached even to those who are now dead, so that they might be judged according to men in regard to the body, but live according to God in regard to the spirit.

主目录 返回顶部

和合本 彼前4:7 万物的结局近了。所以你们要谨慎自守，儆醒祷告。

拼音版 彼前4:7 Wànwù de jiéjú jìn le. suǒyǐ nǐmen yào jǐnshèn zì shǒu, jǐngxǐng dǎogào.

吕振中 彼前4:7 但万事的结局近了，所以你们要神志清明，要冷静戒备着，以便祷告。

新译本 彼前4:7 万物的结局近了，所以你们要谨慎警醒地祷告。

现代译 彼前4:7 万事的终局就要到了。你们要谨慎自守，警醒祷告。

当代译 彼前4:7 宇宙万物的尽头快到了，你们要谨慎自律，警醒祷告；

文理本 彼前4:7 夫万物之终伊迩、故宜端正、节制而祈祷、

修订本 彼前4:7 万物的结局近了。所以你们要谨慎自守，要警醒祷告。

KJV 英 彼前4:7 But the end of all things is at hand: be ye therefore sober, and watch unto prayer.

NIV 英 彼前4:7 The end of all things is near. Therefore be clear minded and self-controlled so that you can pray.

主目录 返回顶部

和合本 彼前4:8 最要紧的是彼此切实相爱，因为爱能遮掩许多的罪。

拼音版 彼前4:8 Zuì yàojǐn de shì bǐcǐ qiè shí xiāng aì. yīnwei aì néng zhēyǎn xǔduō de zuì.

吕振中 彼前4:8 最要紧的、要有彼此热切的相爱，因为爱能掩没许多的罪。

新译本 彼前4:8 最重要的是要彼此切实相爱，因为爱能遮盖许多的罪。

现代译 彼前4:8 最重要的是要彼此真诚相爱，因为爱能够消除许多罪过。

当代译 彼前4:8 最重要的是要彼此切切实实地相爱，因为爱可以掩盖许多的罪。

文理本 彼前4:8 首要者、宜切心相爱、盖爱蔽多罪、

修订本 彼前4:8 最要紧的是彼此切实相爱，因为爱能遮掩许多的罪。

KJV 英 彼前4:8 And above all things have fervent charity among yourselves: for charity shall cover the multitude of sins.

NIV 英 彼前4:8 Above all, love each other deeply, because love covers over a multitude of sins.

主目录 返回顶部

和合本 彼前4:9 你们要互相款待，不发怨言。

拼音版 彼前4:9 Nǐmen yào hùxiāng kuǎn daì, bù fā yuànyán.

吕振中 彼前4:9 你们要乐意款待旅客、互相招待、毫无怨言。

新译本 彼前4:9 你们要互相接待，不发怨言。

现代译 彼前4:9 要彼此殷勤接待，不要埋怨。

当代译 彼前4:9 也要互相招待，不发怨言，

文理本 彼前4:9 互相接纳而勿吝、

修订本 彼前4:9 你们要互相款待，不发怨言。

KJV 英 彼前4:9 Use hospitality one to another without grudging.

NIV 英 彼前4:9 Offer hospitality to one another without grumbling.

主目录 返回顶部

和合本 彼前4:10 各人要照所得的恩赐彼此服事，作　神百般恩赐的好管家。

拼音版 彼前4:10 Gèrén yào zhào suǒ dé de ēncì bǐcǐ fúshì, zuò shén bǎibān ēncì de hǎo guǎnjia.

吕振中 彼前4:10 各人要照所受的恩赐彼此服事，做上帝各种恩惠的好管家。

新译本 彼前4:10 你们要作　神各样恩赐的好管家，各人照着所领受的恩赐彼此服事。

现代译 彼前4:10 既然每一个人都是上帝各样恩赐的好管家，就要照着从上帝所领受的种种恩赐，彼此服务。

当代译 彼前4:10 按着自己所得的才干彼此服务，好好地运用上帝赐给你们各样不同的恩赐。

文理本 彼前4:10 各依所受恩赐以相施、如忠信之执事、司上帝鸿恩者、

修订本 彼前4:10 人人要照自己所得的恩赐彼此服事，作上帝各种恩赐的好管家。

KJV 英 彼前4:10 As every man hath received the gift, even so minister the same one to another, as good stewards of the manifold grace of God.

NIV 英 彼前4:10 Each one should use whatever gift he has received to serve others, faithfully administering God's grace in its various forms.

主目录 返回顶部

和合本 彼前4:11 若有讲道的，要按着　神的圣言讲；若有服事人的，要按着　神所赐的力量服事，叫　神在凡事上因耶稣基督得荣耀。原来荣耀、权能都是他的，直到永永远远。阿们！

拼音版 彼前4:11 Ruò yǒu jiǎng dào de, yào àn zhe shén de shèng yán jiǎng. ruò yǒu fúshì rén de, yào àn zhe shén suǒ cì de lìliang fúshì. jiào shén zaì fán shì shang yīn Yēsū Jīdū dé róngyào. yuánlái róngyào quánnéng dōu shì tāde, zhídào yǒng yǒngyuǎn yuǎn. āmén.

吕振中 彼前4:11 若有人宣讲，要做讲上帝神谕的；若有人作服事的工，要本着上帝所供给的力量；叫上帝在凡事上藉着耶稣基督而得荣耀∶荣耀和权能都属于他、世世无穷。阿们（即∶诚心所愿）。

新译本 彼前4:11 讲道的，应当按着　神的圣言讲；服事的，应当按着　神所赐的力量服事，为要在一切事上，使　神藉耶稣基督得荣耀。荣耀、权能都是他的，直到永永远远。阿们。

现代译 彼前4:11 谁宣讲，就得宣讲上帝的话；谁服务，就得本着上帝所赐的力量服务，好使万事都藉着耶稣基督归荣耀给上帝。愿荣耀和权能都归於他，世世无穷！阿们。

当代译 彼前4:11 能讲道的，要按着上帝的话去讲；能服事人的，要本着上帝所赐的力量去服事，好叫上帝藉着耶稣基督在一切的事上都得着荣耀。愿荣耀和权能都归於他，直到永永远远，诚心所愿。

文理本 彼前4:11 或宣道、则依上帝之诏、或役事、则依上帝所赐之能、致上帝由耶稣基督凡事受荣、愿荣与权归之、爰及世世、阿们、○

修订本 彼前4:11 若有人讲道，他要按着上帝的圣言讲；若有人服事，他要按着上帝所赐的力量服事，好让上帝在凡事上因耶稣基督得荣耀。愿荣耀和权能都归给他，直到永永远远。阿们！

KJV 英 彼前4:11 If any man speak, let him speak as the oracles of God; if any man minister, let him do it as of the ability which God giveth: that God in all things may be glorified through Jesus Christ, to whom be praise and dominion for ever and ever. Amen.

NIV 英 彼前4:11 If anyone speaks, he should do it as one speaking the very words of God. If anyone serves, he should do it with the strength God provides, so that in all things God may be praised through Jesus Christ. To him be the glory and the power for ever and ever. Amen.

主目录 返回顶部

和合本 彼前4:12 亲爱的弟兄啊，有火炼的试验临到你们，不要以为奇怪（似乎是遭遇非常的事），

拼音版 彼前4:12 Qīnaì de dìxiōng a, yǒu huǒ liàn de shìyàn líndào nǐmen, búyào yǐwéi qíguaì, ( sìhu shì zāoyù fēicháng de shì )

吕振中 彼前4:12 亲爱的，别以你们中间的火炼、那加在你们身上来试验你们的、为奇怪，而以为有希奇的事临到了你们。

新译本 彼前4:12 亲爱的，有火炼的试验临到你们，不要以为奇怪，好像是遭遇非常的事，

现代译 彼前4:12 亲爱的朋友们，你们遇到火一样的考验，不要惊怪，好像所遇到的是很不平常似的。

当代译 彼前4:12 亲爱的弟兄姊妹，那如火一般的熬炼临到你们的时候，不要惊奇惧怕，以为发生了甚麽非常的事；

文理本 彼前4:12 爱友乎、若遇火炼之试、勿以为不测而奇之、

修订本 彼前4:12 亲爱的，有火一般的考验临到你们，不要奇怪，似乎是遭遇非常的事；

KJV 英 彼前4:12 Beloved, think it not strange concerning the fiery trial which is to try you, as though some strange thing happened unto you:

NIV 英 彼前4:12 Dear friends, do not be surprised at the painful trial you are suffering, as though something strange were happening to you.

主目录 返回顶部

和合本 彼前4:13 倒要欢喜。因为你们是与基督一同受苦，使你们在他荣耀显现的时候，也可以欢喜快乐。

拼音版 彼前4:13 Dào yào huānxǐ. yīnwei nǐmen shì yǔ Jīdū yītóng shòu kǔ, shǐ nǐmen zaì tā róngyào xiǎnxiàn de shíhou, ye keyǐ huānxǐ kuaìlè.

吕振中 彼前4:13 相反的，你们既在基督的受苦上有多少分儿，就该有多少喜乐，使你们在他荣耀显示的时候也可以欢喜快乐。

新译本 彼前4:13 倒要欢喜，因为你们既然在基督的受苦上有分，就在他荣耀显现的时候，可以欢喜快乐。

现代译 彼前4:13 你们应该以分担基督的苦难为一件乐事，好在他荣耀显现的时候得到充分的喜乐。

当代译 彼前4:13 反倒要欢喜快乐，因为你们落在磨炼之中，便是与基督一起受苦了！当他带着荣耀显现的时候，你们就可以和他一同欢喜快乐。

文理本 彼前4:13 尔既与基督之苦、当以为乐、俾于其荣显著时、亦可欢欣踊跃、

修订本 彼前4:13 倒要欢喜，因为你们是与基督一同受苦，使你们在他荣耀显现的时候也可以欢喜快乐。

KJV 英 彼前4:13 But rejoice, inasmuch as ye are partakers of Christ's sufferings; that, when his glory shall be revealed, ye may be glad also with exceeding joy.

NIV 英 彼前4:13 But rejoice that you participate in the sufferings of Christ, so that you may be overjoyed when his glory is revealed.

主目录 返回顶部

和合本 彼前4:14 你们若为基督的名受辱骂，便是有福的，因为　神荣耀的灵常住在你们身上。

拼音版 彼前4:14 Nǐmen ruò wèi Jīdū de míng shòu rǔmà, biàn shì yǒu fú de. yīnwei shén róngyào de líng, cháng zhù zaì nǐmen shēnshang.

吕振中 彼前4:14 你们若在基督名内受辱骂，是有福的；因为『荣耀』之灵、就是上帝之灵、住在你们身上。

新译本 彼前4:14 你们要是为基督的名受辱骂，就有福了！因为　神荣耀的灵，住在你们身上。

现代译 彼前4:14 你们若因跟从基督而受凌辱，就有福了；这表示荣耀的圣灵，就是上帝的灵，在你们身上。

当代译 彼前4:14 如果你们为基督的缘故遭受了辱骂，就有福了！因为上帝荣耀的灵要常住在你们身上。

文理本 彼前4:14 若为基督名而见诟、则福矣、盖上帝有荣之神止于尔也、

修订本 彼前4:14 你们若为基督的名受辱骂是有福的，因为荣耀的灵，就是上帝的灵，在你们身上。

KJV 英 彼前4:14 If ye be reproached for the name of Christ, happy are ye; for the spirit of glory and of God resteth upon you: on their part he is evil spoken of, but on your part he is glorified.

NIV 英 彼前4:14 If you are insulted because of the name of Christ, you are blessed, for the Spirit of glory and of God rests on you.

主目录 返回顶部

和合本 彼前4:15 你们中间却不可有人因为杀人、偷窃、作恶、好管闲事而受苦；

拼音版 彼前4:15 Nǐmen zhōngjiān què bùke yǒu rén, yīnwei shārén, tōuqiè, zuò è, hào guǎn xiánshì ér shòu kǔ.

吕振中 彼前4:15 你们中间别有人因做凶手或盗贼、或为非作恶、或骚扰社会、而受苦了。

新译本 彼前4:15 你们中间不可有人因为杀人、或偷窃、或行恶、或好管闲事而受苦。

现代译 彼前4:15 但是，你们当中有人受苦，不可是为了凶杀，作贼，犯刑案，或好管闲事而受的。

当代译 彼前4:15 你们千万不可因杀人、偷盗、为非作歹或好管闲事而受苦；

文理本 彼前4:15 尔中勿因凶杀、盗窃、恶行、妄豫、而受苦、

修订本 彼前4:15 你们中间，不可有人因为杀人、偷窃、作恶、好管闲事而受苦。

KJV 英 彼前4:15 But let none of you suffer as a murderer, or as a thief, or as an evildoer, or as a busybody in other men's matters.

NIV 英 彼前4:15 If you suffer, it should not be as a murderer or thief or any other kind of criminal, or even as a meddler.

主目录 返回顶部

和合本 彼前4:16 若为作基督徒受苦，却不要羞耻，倒要因这名归荣耀给　神。

拼音版 彼前4:16 Ruò wèi zuò Jīdū tú shòu kǔ, què búyào xiūchǐ. dào yào yīn zhè míng guī róngyào gei shén.

吕振中 彼前4:16 但若因做基督徒而受苦，就别惭愧了，倒要因有这名而荣耀上帝呢。

新译本 彼前4:16 如果因为作基督徒而受苦，不要以为羞耻，倒要借着这名字荣耀　神。

现代译 彼前4:16 如果受苦是由於作基督徒，不要引以为耻，却要因披戴着基督的名号而荣耀上帝。

当代译 彼前4:16 然而若是为了作基督徒而受苦，不但不是羞耻，反而可以归荣耀给上帝。

文理本 彼前4:16 惟因为基督徒而受苦、则毋愧、乃缘此名归荣上帝也、

修订本 彼前4:16 若有人因是基督徒而受苦，不要引以为耻，倒要因这名而归荣耀给上帝。

KJV 英 彼前4:16 Yet if any man suffer as a Christian, let him not be ashamed; but let him glorify God on this behalf.

NIV 英 彼前4:16 However, if you suffer as a Christian, do not be ashamed, but praise God that you bear that name.

主目录 返回顶部

和合本 彼前4:17 因为时候到了，审判要从　神的家起首。若是先从我们起首，那不信从　神福音的人将有何等的结局呢？

拼音版 彼前4:17 Yīnwei shíhou dào le, shenpàn yào cóng shén de jiā qǐ shǒu. ruò shì xiān cóng wǒmen qǐ shǒu, nà bú xìn cóng shén fúyin de rén, jiāng yǒu hédeng de jiéjú ne.

吕振中 彼前4:17 因为时候到了，审判必须从上帝的家开始。既先从你们起始，那么那些硬不信从上帝福音的人、会有什么样的结局呢？

新译本 彼前4:17 因为审判从　神的家开始，就在这时候了。如果先从我们起头，那不信从　神福音的人，结局将要怎样呢？

现代译 彼前4:17 审判的时候到了，上帝家的儿女要先受审判。如果审判要从我们开始，那麽，不信上帝福音的人会有甚麽结局呢？

当代译 彼前4:17 审判的时候已经到了，这审判要先从上帝的儿女开始。我们基督徒尚且要受审判，何况那些不信从上帝福音的人？他们的结局会怎麽样呢？

文理本 彼前4:17 盖时至则鞫自上帝之家始、若自我侪始、彼不服从上帝福音者、其终将何如哉、

修订本 彼前4:17 因为时候到了，审判要从上帝的家开始；若是先从我们开始，那么，不信从上帝福音的人将有何等的结局呢？

KJV 英 彼前4:17 For the time is come that judgment must begin at the house of God: and if it first begin at us, what shall the end be of them that obey not the gospel of God?

NIV 英 彼前4:17 For it is time for judgment to begin with the family of God; and if it begins with us, what will the outcome be for those who do not obey the gospel of God?

主目录 返回顶部

和合本 彼前4:18 “若是义人仅仅得救，那不虔敬和犯罪的人将有何地可站呢？”

拼音版 彼前4:18 Ruò shì yì rén jǐn jǐn déjiù, nà bù qiánjìng hé fàn zuì de rén, qiāng yǒu hé dì ke zhàn ne.

吕振中 彼前4:18 「如果义人是仅仅能得救的，那么那不虔敬和犯重罪的、又会显在哪里呢？」

新译本 彼前4:18 “如果义人仅仅得救，不敬虔和犯罪的人，又会变成怎样呢？”

现代译 彼前4:18 正如圣经所说的：义人得救已不容易，不虔的罪人又怎样呢？

当代译 彼前4:18 如果义人得救都是那麽不容易，恶人和罪人还有甚麽机会呢？

文理本 彼前4:18 若义者仅得救、则不虔不善者、将处于何地乎、

修订本 彼前4:18 "若是义人还仅仅得救， 不虔敬和犯罪的人将有何地可站呢？"

KJV 英 彼前4:18 And if the righteous scarcely be saved, where shall the ungodly and the sinner appear?

NIV 英 彼前4:18 And, "If it is hard for the righteous to be saved, what will become of the ungodly and the sinner?"

主目录 返回顶部

和合本 彼前4:19 所以，那照　神旨意受苦的人要一心为善，将自己灵魂交与那信实的造化之主。

拼音版 彼前4:19 Suǒyǐ nà zhào shén zhǐyì shòu kǔ de rén, yào yī xīn wéi shàn, jiāng zìjǐ línghún jiāo yǔ nà xìnshí de zào huà zhī zhǔ.

吕振中 彼前4:19 所以照上帝的旨意而受苦的人、要在行善上将自己（或译∶将自己的灵魂）托付那可信可靠的创造主。

新译本 彼前4:19 所以那顺着　神的旨意而受苦的人，要继续地行善，把自己的生命交托那信实的创造者。

现代译 彼前4:19 所以，那由於上帝的旨意而受苦难的人，应该不断地以好行为来表示完全信赖那始终信实的创造主。

当代译 彼前4:19 所以，照上帝旨意而受苦的人，要继续专心行善，将自己的灵魂交托给那位信实的造物主。

文理本 彼前4:19 故循上帝旨而受苦者、宜以善行、托己灵于诚信造化之主也、

修订本 彼前4:19 所以，照上帝旨意受苦的人要一心为善，将自己的灵魂交给那信实的造物主。

KJV 英 彼前4:19 Wherefore let them that suffer according to the will of God commit the keeping of their souls to him in well doing, as unto a faithful Creator.

NIV 英 彼前4:19 So then, those who suffer according to God's will should commit themselves to their faithful Creator and continue to do good.


彼得前书第5章 - 彼得前书 - 基督教圣经——十版本对照圣经

 彼得前书第5章 - 彼得前书 - 基督教圣经——十版本对照圣经 章

和合本 彼前5:1 我这作长老、作基督受苦的见证、同享后来所要显现之荣耀的，劝你们中间与我同作长老的人：

拼音版 彼前5:1 Wǒ zhè zuò zhǎnglǎo, zuò Jīdū shòu kǔ de jiànzhèng, tóng xiǎng hòulái suǒ yào xiǎnxiàn zhī róngyào de, quàn nǐmen zhōngjiān yǔ wǒ tóng zuò zhǎnglǎo de rén.

吕振中 彼前5:1 所以我这同做长老的、做基督受苦之见证人的、又是在将要显示的荣耀中有分的、劝你们中间同做长老的。

新译本 彼前5:1 我这同作长老，也是为基督受苦作见证，又是同享将来所要显现的荣耀的，劝你们当中作长老的：

现代译 彼前5:1 我现在以一个长老的身份向各位同作长老的提出请求。我是见证基督受苦的人，要分享将来所显示的荣耀。我请求你们，

当代译 彼前5:1 我以长老的身分劝你们中间身为长老的：（我曾经亲眼看见基督受苦；主再来的时候，我也要分享他的荣耀。）

文理本 彼前5:1 我劝尔中诸长老、我亦同为长老、证基督受苦、共与将显之荣者也、

修订本 彼前5:1 所以，我这同作长老，作基督受苦的证人和分享将来所要显现的荣耀的人，勉励在你们中间的长老们：

KJV 英 彼前5:1 The elders which are among you I exhort, who am also an elder, and a witness of the sufferings of Christ, and also a partaker of the glory that shall be revealed:

NIV 英 彼前5:1 To the elders among you, I appeal as a fellow elder, a witness of Christ's sufferings and one who also will share in the glory to be revealed:

主目录 返回顶部

和合本 彼前5:2 务要牧养在你们中间　神的群羊，按着　神旨意照管他们；不是出于勉强，乃是出于甘心；也不是因为贪财，乃是出于乐意；

拼音版 彼前5:2 Wù yào mù yǎng zaì nǐmen zhōngjiān shén de qún yáng, àn zhe shén zhǐyì zhào guǎn tāmen. bú shì chūyú miǎnqiǎng, nǎi shì chūyú gānxīn. ye bú shì yīnwei tān cái, nǎi shì chūyú lèyì.

吕振中 彼前5:2 你们要牧养那在你们中间的上帝羊群，不是勉勉强强地，乃是照上帝旨意甘心乐意地；也不是贪可耻之利地，乃是有热心地；

新译本 彼前5:2 务要牧养你们中间的羊群，按着　神的旨意照顾他们。不是出于勉强，而是出于甘心；不是因为贪财，而是出于热诚；

现代译 彼前5:2 要牧养上帝所付托你们的羊群，甘心乐意地按照上帝的旨意照顾他们，不是出於勉强；不是为酬报而工作，而是自动自发的服务。

当代译 彼前5:2 你们务要牧养上帝的羊群，按着上帝的旨意照顾他们。不是勉为其难，而是甘心乐意的事奉；不是为谋利，而是出於至诚；

文理本 彼前5:2 宜牧尔中上帝群而督之、非由强、乃由愿、非趋利、乃乐为、

修订本 彼前5:2 务要牧养在你们当中上帝的群羊，按着上帝的旨意照顾他们，不是出于勉强，而是出于甘心；也不是因为贪财，而是出于乐意。

KJV 英 彼前5:2 Feed the flock of God which is among you, taking the oversight thereof, not by constraint, but willingly; not for filthy lucre, but of a ready mind;

NIV 英 彼前5:2 Be shepherds of God's flock that is under your care, serving as overseers--not because you must, but because you are willing, as God wants you to be; not greedy for money, but eager to serve;

主目录 返回顶部

和合本 彼前5:3 也不是辖制所托付你们的，乃是作群羊的榜样。

拼音版 彼前5:3 Ye bú shì xiá zhì suǒ tuōfù nǐmen de, nǎi shì zuò qún yáng de bǎngyàng.

吕振中 彼前5:3 又不是擅辖制所托付你们的，乃是显为羊群榜样的。

新译本 彼前5:3 也不是要辖制托付你们的羊群，而是作他们的榜样。

现代译 彼前5:3 不要辖制你们所牧养的羊群，却要作羊群的榜样。

当代译 彼前5:3 也不要用独裁的手法辖制上帝交给你们照管的人，乃是以身作则成为他们的榜样。

文理本 彼前5:3 非主持所托、乃模范于众、

修订本 彼前5:3 不要辖制所托付你们的群羊，而是要作他们的榜样。

KJV 英 彼前5:3 Neither as being lords over God's heritage, but being ensamples to the flock.

NIV 英 彼前5:3 not lording it over those entrusted to you, but being examples to the flock.

主目录 返回顶部

和合本 彼前5:4 到了牧长显现的时候，你们必得那永不衰残的荣耀冠冕。

拼音版 彼前5:4 Dào le mù zhǎng xiǎnxiàn de shíhou, nǐmen bì de nà yǒng bù shuāi cán de róngyào guānmiǎn.

吕振中 彼前5:4 这样、那大牧人显现的时候、你们就可以领收那不能衰残的荣耀之华冠了。

新译本 彼前5:4 到了牧长显现的时候，你们必定得着那永不衰残的荣耀冠冕。

现代译 彼前5:4 这样，那大牧人来临的时候，你们就会领受那永不失去光彩的华冠。

当代译 彼前5:4 等到众牧人的领袖显现的时候，你们就必得到那永不衰残的荣耀冠冕。

文理本 彼前5:4 于牧长显著时、必得不敝之荣冕、

修订本 彼前5:4 到了大牧人显现的时候，你们必得到那永不衰残、荣耀的冠冕。

KJV 英 彼前5:4 And when the chief Shepherd shall appear, ye shall receive a crown of glory that fadeth not away.

NIV 英 彼前5:4 And when the Chief Shepherd appears, you will receive the crown of glory that will never fade away.

主目录 返回顶部

和合本 彼前5:5 你们年幼的也要顺服年长的。就是你们众人也都要以谦卑束腰，彼此顺服，因为“　神阻挡骄傲的人，赐恩给谦卑的人。”

拼音版 彼前5:5 Nǐmen nián yòu de, ye yào shùnfú nián zhǎng de. jiù shì nǐmen zhòngrén, ye dōu yào yǐ qiābēi shùyào, bǐcǐ shùnfú. yīnwei shén zǔdǎng jiāoào de rén, cì ēn gei qiābēi de rén.

吕振中 彼前5:5 你们年轻的、照样要顺服年长的（与『长老』一词同字）。你们众人、彼此相待、都要以谦卑为装束；因为上帝敌挡狂傲的，赐恩给谦卑的人。

新译本 彼前5:5 照样，你们青年人要顺服年长的。就是你们各人也要彼此以谦卑为装束，因为“　神敌挡骄傲的人，赐恩给谦卑的人。”

现代译 彼前5:5 同样，你们年轻人应该服从长辈。大家要系上谦卑的围裙，彼此服事；因为圣经上说：「上帝敌对骄傲的人，赐恩典给谦卑的人。」

当代译 彼前5:5 青年人啊，你们要顺从长辈；你们彼此之间也要谦虚对待，互相顺服。因为上帝反对骄傲的人，恩待谦逊的人；

文理本 彼前5:5 幼宜服长、尔曹谦以自束、互相服役、盖上帝拒骄泰者、赐恩卑逊者、

修订本 彼前5:5 同样，你们年轻的，要顺服年长的。你们大家都要以谦卑当衣服穿上，彼此顺服，因为 "上帝抵挡骄傲的人， 但赐恩给谦卑的人。"

KJV 英 彼前5:5 Likewise, ye younger, submit yourselves unto the elder. Yea, all of you be subject one to another, and be clothed with humility: for God resisteth the proud, and giveth grace to the humble.

NIV 英 彼前5:5 Young men, in the same way be submissive to those who are older. All of you, clothe yourselves with humility toward one another, because, "God opposes the proud but gives grace to the humble."

主目录 返回顶部

和合本 彼前5:6 所以你们要自卑，服在　神大能的手下，到了时候，他必叫你们升高。

拼音版 彼前5:6 Suǒyǐ nǐmen yào zìbēi, fú zaì shén dà néng de shǒu xià, dào le shíhou tā bì jiào nǐmen shēng gāo.

吕振中 彼前5:6 所以你们要自己谦卑，服在上帝之大能手下，让他在适当时候叫你们升高。

新译本 彼前5:6 所以你们要谦卑，服在　神大能的手下，到了时候，他必叫你们升高。

现代译 彼前5:6 所以，你们要在上帝大能的手下谦卑，这样，他会在适当的时机提升你们。

当代译 彼前5:6 所以你们要自我谦卑，服在上帝大能的手下，到了适当的时候，他必将你们提升。

文理本 彼前5:6 故于上帝大能之下、尔当自卑、俾得届期擢尔、

修订本 彼前5:6 所以，你们要谦卑服在上帝大能的手下，这样，到了适当的时候，他必使你们升高。

KJV 英 彼前5:6 Humble yourselves therefore under the mighty hand of God, that he may exalt you in due time:

NIV 英 彼前5:6 Humble yourselves, therefore, under God's mighty hand, that he may lift you up in due time.

主目录 返回顶部

和合本 彼前5:7 你们要将一切的忧虑卸给　神，因为他顾念你们。

拼音版 彼前5:7 Nǐmen yào jiāng yīqiè de yōulǜ xiè gei shén, yīnwei tā gùniàn nǐmen.

吕振中 彼前5:7 你们要将一切才虑卸给他，因为他关心于你们。

新译本 彼前5:7 你们要把一切忧虑卸给　神，因为他顾念你们。

现代译 彼前5:7 要把一切忧虑都卸给他，因为他关心你们。

当代译 彼前5:7 你们也要把一切忧虑都卸给上帝，因为他关怀顾念你们。

文理本 彼前5:7 以凡所虑者托之、盖彼眷顾尔也、

修订本 彼前5:7 你们要将一切的忧虑卸给上帝，因为他顾念你们。

KJV 英 彼前5:7 Casting all your care upon him; for he careth for you.

NIV 英 彼前5:7 Cast all your anxiety on him because he cares for you.

主目录 返回顶部

和合本 彼前5:8 务要谨守，儆醒。因为你们的仇敌魔鬼，如同吼叫的狮子，遍地游行，寻找可吞吃的人。

拼音版 彼前5:8 Wù yào jǐn shǒu, jǐngxǐng. yīnwei nǐmen de chóudí móguǐ, rútóng hǒu jiào de shīzi, biàn de yóuxíng, xúnzhǎo ke tūn chī de rén.

吕振中 彼前5:8 你们要冷静戒备着，儆醒着。告你们的对头、魔鬼、如同咆吼的狮子走来走去，寻找可吞吃的人。

新译本 彼前5:8 你们要谨守、警醒。你们的仇敌魔鬼，好像吼叫的狮子走来走去，寻找可以吞吃的人；

现代译 彼前5:8 要警醒戒备！你们的仇敌—魔鬼正像咆哮的狮子走来走去，搜索可吞吃的人。

当代译 彼前5:8 你们务要冷静，步步为营，因为你们的仇敌魔鬼，好像一只咆哮的狮子，四处徘徊游荡，伺机吞吃你们。

文理本 彼前5:8 宜节制儆醒、尔敌乃魔、如吼狮遍行、觅可吞噬者、

修订本 彼前5:8 务要谨慎，要警醒。因为你们的仇敌魔鬼，如同咆哮的狮子，走来走去，寻找可吞吃的人。

KJV 英 彼前5:8 Be sober, be vigilant; because your adversary the devil, as a roaring lion, walketh about, seeking whom he may devour:

NIV 英 彼前5:8 Be self-controlled and alert. Your enemy the devil prowls around like a roaring lion looking for someone to devour.

主目录 返回顶部

和合本 彼前5:9 你们要用坚固的信心抵挡他，因为知道你们在世上的众弟兄也是经历这样的苦难。

拼音版 彼前5:9 Nǐmen yào yòng jiāngù de xìnxīn dǐdǎng tā, yīnwei zhīdào nǐmen zaì shìshang de zhòng dìxiōng, ye shì jīnglì zhèyàng de kǔnàn.

吕振中 彼前5:9 你们要抵挡他，要在信心上坚固，知道世界上跟你们一同信主的弟兄姊才、也正付着同样受苦之经验的代价呢。

新译本 彼前5:9 你们要用坚强的信心抵挡他，因为知道你们在世上的弟兄，也经历过同样的苦难。

现代译 彼前5:9 你们要信心坚定，抗拒他，因为你们知道全世界的信徒弟兄也都在经历同样的苦难。

当代译 彼前5:9 你们要以坚固的信心来抵挡他。要知道在世界各地的弟兄姊妹也正遭遇同样的苦难。

文理本 彼前5:9 宜坚于信以御之、知尔兄弟在世、亦经此苦、

修订本 彼前5:9 你们要用坚固的信心抵挡他，因为知道你们在世上的众弟兄也正在经历这样的苦难。

KJV 英 彼前5:9 Whom resist stedfast in the faith, knowing that the same afflictions are accomplished in your brethren that are in the world.

NIV 英 彼前5:9 Resist him, standing firm in the faith, because you know that your brothers throughout the world are undergoing the same kind of sufferings.

主目录 返回顶部

和合本 彼前5:10 那赐诸般恩典的　神曾在基督里召你们，得享他永远的荣耀，等你们暂受苦难之后，必要亲自成全你们，坚固你们，赐力量给你们。

拼音版 彼前5:10 Nà cì zhū bān ēndiǎn de shén, céng zaì Jīdū lǐ zhào nǐmen, dé hēng tā yǒngyuǎn de róngyào, deng nǐmen zàn shòu kǔnàn zhī hòu, bìyào qīnzì chéngquán nǐmen, jiāngù nǐmen, cì lìliang gei nǐmen.

吕振中 彼前5:10 那赐万般恩惠之上帝、就是曾在基督里召唤你们进入他永世之荣耀的、必在你们暂时受苦之后、亲自重立你们，使你们坚固，叫你们强健，给你们立定根基。

新译本 彼前5:10 但满有恩典的　神，就是在基督里召你们进入他永远荣耀的那一位，在你们受了短暂的苦难之后，必定亲自成全你们，坚固你们，赐力量给你们，建立你们。

现代译 彼前5:10 但是，你们受了短暂的苦难以后，那位赐一切恩典的上帝，就是呼召你们藉着跟基督耶稣连结来分享他永远的荣耀的上帝，必定亲自成全你们，坚定你们，赐力量和巩固的根基给你们。

当代译 彼前5:10 你们只要暂时忍受苦难，那广施恩惠，并在基督里召你们来享受他永远荣耀的上帝，就必亲自保守、坚固你们，赐给你们力量。

文理本 彼前5:10 施诸恩之上帝、缘基督召尔享其永荣、俾尔于暂苦后、完全、坚固、强健、

修订本 彼前5:10 那赐一切恩典的上帝曾在基督里召了你们，得享他永远的荣耀，在你们暂受苦难之后，必要亲自成全你们，坚固你们，赐力量给你们，建立你们。

KJV 英 彼前5:10 But the God of all grace, who hath called us unto his eternal glory by Christ Jesus, after that ye have suffered a while, make you perfect, stablish, strengthen, settle you.

NIV 英 彼前5:10 And the God of all grace, who called you to his eternal glory in Christ, after you have suffered a little while, will himself restore you and make you strong, firm and steadfast.

主目录 返回顶部

和合本 彼前5:11 愿权能归给他，直到永永远远。阿们!

拼音版 彼前5:11 Yuàn quánnéng guī gei tā, zhídào yǒng yǒngyuǎn yuǎn. āmén.

吕振中 彼前5:11 愿权能归于他、世世无穷！阿们（即∶诚心所愿）。

新译本 彼前5:11 愿权能归给他，直到永远。阿们。

现代译 彼前5:11 愿权能归於他，世世无穷！阿们。

当代译 彼前5:11 愿权柄和能力都归给他，直到永永远远，诚心所愿。

文理本 彼前5:11 愿权势归之、爰及世世、阿们、○

修订本 彼前5:11 愿权能归给他，直到永永远远。阿们！

KJV 英 彼前5:11 To him be glory and dominion for ever and ever. Amen.

NIV 英 彼前5:11 To him be the power for ever and ever. Amen.

主目录 返回顶部

和合本 彼前5:12 我略略地写了这信，托我所看为忠心的兄弟西拉转交你们，劝勉你们，又证明这恩是　神的真恩。你们务要在这恩上站立得住。

拼音版 彼前5:12 Wǒ lǜelǜe de xie le zhè xìn, tuō wǒ suǒ kàn wéi zhōngxīn de xiōngdi Xīlā zhuǎn jiāo nǐmen, quànmiǎn nǐmen, yòu zhèngmíng zhè ēn shì shén de zhēn ēn. nǐmen wù yào zaì zhè ēn shang zhàn lì dé zhù.

吕振中 彼前5:12 我藉着西拉（希腊文∶西勒瓦）、我所认为忠信的兄弟、略略地写信、来劝勉你们，并见证这是上帝真实的恩。在这恩上你们务要站立得住。

新译本 彼前5:12 我借着我认为忠心的弟兄西拉，简略地写了这封信劝勉你们，又向你们证实这是　神真正的恩典；你们要在这恩典上站立得住。

现代译 彼前5:12 在忠诚的弟兄西拉的帮助下，我写这封短信给你们。我要劝勉你们，并且见证这是上帝真实的恩典。你们要在这恩典上坚立不移。

当代译 彼前5:12 我简单地写了这封信给你们，为的是劝勉你们，向你们证实上帝的恩典，你们务要在这恩典上站立得稳。我把这封信托我认为最忠心可靠的弟兄西拉转交你们。

文理本 彼前5:12 我略书此、由我所视为忠信之兄弟西拉、遗尔以为劝、且证此为上帝真恩、尔宜坚立其中、

修订本 彼前5:12 我简单地写了这信，托我所看为忠心的弟兄西拉交给你们，劝勉你们，又证明这恩是上帝真实的恩典；你们务要在这恩上站立得住。

KJV 英 彼前5:12 By Silvanus, a faithful brother unto you, as I suppose, I have written briefly, exhorting, and testifying that this is the true grace of God wherein ye stand.

NIV 英 彼前5:12 With the help of Silas, whom I regard as a faithful brother, I have written to you briefly, encouraging you and testifying that this is the true grace of God. Stand fast in it.

主目录 返回顶部

和合本 彼前5:13 在巴比伦与你们同蒙拣选的教会问你们安。我儿子马可也问你们安。

拼音版 彼前5:13 Zaì Bābǐlún yǔ nǐmen tóng méng jiǎnxuǎn de jiàohuì wèn nǐmen ān. wǒ érzi mǎ ke ye wèn nǐmen ān.

吕振中 彼前5:13 在『巴比伦』与你们同蒙拣选的教会、以及我的儿子马可、给你们问安。

新译本 彼前5:13 在巴比伦与你们同蒙拣选的，和我儿子马可都问候你们。

现代译 彼前5:13 跟你们同蒙选立的巴比伦教会向你们问安；我的儿子马可也问候你们！

当代译 彼前5:13 和你们一同被拣选的巴比伦教会问候你们，我的孩子马可也问候你们。

文理本 彼前5:13 在巴比伦之会、与尔共蒙选者、及吾子马可问尔安、

修订本 彼前5:13 在巴比伦与你们同蒙拣选的教会向你们问安。我儿子马可也向你们问安。

KJV 英 彼前5:13 The church that is at Babylon, elected together with you, saluteth you; and so doth Marcus my son.

NIV 英 彼前5:13 She who is in Babylon, chosen together with you, sends you her greetings, and so does my son Mark.

主目录 返回顶部

和合本 彼前5:14 你们要用爱心彼此亲嘴问安。愿平安归与你们凡在基督里的人。

拼音版 彼前5:14 Nǐmen yào yòng aì xīn bǐcǐ qīnzuǐwèn ān. yuàn píngān guīyǔ nǐmen fán zaì Jīdū lǐ de rén.

吕振中 彼前5:14 你们要用爱的接吻彼此问安。愿你们凡在基督里的人全都平安！

新译本 彼前5:14 你们要用爱心彼此亲嘴问安。愿平安归与你们所有在基督里的人。

现代译 彼前5:14 你们要用爱心彼此亲吻问安。愿你们每一个属基督的人都得到平安！

当代译 彼前5:14 同样的，你们也要用爱心彼此亲切问候。祝主内平安彼得

文理本 彼前5:14 宜接吻以爱、互相问安、愿平康归尔凡宗基督者、

修订本 彼前5:14 你们要用爱心彼此亲吻问安。愿平安归给你们所有在基督里的人！

KJV 英 彼前5:14 Greet ye one another with a kiss of charity. Peace be with you all that are in Christ Jesus. Amen.

NIV 英 彼前5:14 Greet one another with a kiss of love. Peace to all of you who are in Christ.


彼得后书第1章 - 彼得后书 - 基督教圣经——十版本对照圣经

 彼得后书第1章 - 彼得后书 - 基督教圣经——十版本对照圣经 章

和合本 彼后1:1 作耶稣基督仆人和使徒的西门彼得，写信给那因我们的　神和（有古卷无“和”字）救主耶稣基督之义，与我们同得一样宝贵信心的人：

拼音版 彼后1:1 Zuò Yēsū Jīdū púrén hé shǐtú de Xīmén Bǐdé, xie xìn gei nà yīn wǒmen de shén, hé ( yǒu gǔ juàn wú hé zì ) jiù zhǔ Yēsū Jīdū zhī yì, yǔ wǒmen tóng dé yíyàng bǎoguì xìnxīn de rén.

吕振中 彼后1:1 耶稣基督的仆人和使徒、西门（有古卷作∶西面）彼得、写信给（或译∶那在我们的┅┅公义中）那因我们的上帝和救主、耶稣基督的义、与我们分得同样宝贵信仰的人。

新译本 彼后1:1 耶稣基督的仆人和使徒西门．彼得，写信给那靠着我们的　神和救主耶稣基督的义，得着和我们同样宝贵信心的人。

现代译 彼后1:1 我西门彼得是耶稣基督的仆人和使徒。我写信给那些藉着我们的上帝和救主耶稣基督的义、跟我们分享了同样宝贵信仰的人：

当代译 彼后1:1 作耶稣基督仆人和使徒的西门彼得，写信给那因我们的上帝和救主耶稣基督的义，你们跟我们已经得到一样宝贵信心的人。

文理本 彼后1:1 耶稣基督之仆使徒西门彼得、书达与我侪同获此宝信、在我上帝、我救者、耶稣基督之义也、

修订本 彼后1:1 耶稣基督的仆人和使徒西门．彼得写信给那因我们的上帝和救主耶稣基督的义，与我们同得一样宝贵信心的人。

KJV 英 彼后1:1 Simon Peter, a servant and an apostle of Jesus Christ, to them that have obtained like precious faith with us through the righteousness of God and our Saviour Jesus Christ:

NIV 英 彼后1:1 Simon Peter, a servant and apostle of Jesus Christ, To those who through the righteousness of our God and Savior Jesus Christ have received a faith as precious as ours:

主目录 返回顶部

和合本 彼后1:2 愿恩惠、平安因你们认识　神和我们主耶稣，多多地加给你们！

拼音版 彼后1:2 Yuàn ēnhuì píngān, yīn nǐmen rènshi shén hé wǒmen zhǔ Yēsū, duō duō de jiā gei nǐmen.

吕振中 彼后1:2 愿你们、因认识上帝和我们的主耶稣、多多蒙恩平安。

新译本 彼后1:2 愿恩惠平安，因你们确实认识　神和我们的主耶稣，多多加给你们。

现代译 彼后1:2 愿你们藉着认识上帝和我们的主耶稣得到丰丰富富的恩典和平安！

当代译 彼后1:2 愿你们因为认识上帝和我们主耶稣，多倍地得到恩惠和平安！

文理本 彼后1:2 愿恩惠平康、因识上帝及我主耶稣、益增于尔、

修订本 彼后1:2 愿恩惠、平安，因你们认识上帝和我们的主耶稣，多多加给你们！

KJV 英 彼后1:2 Grace and peace be multiplied unto you through the knowledge of God, and of Jesus our Lord,

NIV 英 彼后1:2 Grace and peace be yours in abundance through the knowledge of God and of Jesus our Lord.

主目录 返回顶部

和合本 彼后1:3 神的　神能已将一切关乎生命和虔敬的事赐给我们，皆因我们认识那用自己荣耀和美德召我们的主。

拼音版 彼后1:3 Shén de shén néng yǐjing jiāng yīqiè guān hū shēngmìng hé qiánjìng de shì cìgei wǒmen, jiē yīn wǒmen rènshi nà yòng zìjǐ róngyào hé meidé zhào wǒmen de zhǔ.

吕振中 彼后1:3 因为他的神能、因我们认识那凭着自己的荣耀和神德（与下『美德』一词同字）呼召我们的、已将一切关于生命和虔敬的事赐给我们。

新译本 彼后1:3 神以他神圣的能力，因着我们确实认识那位用自己的荣耀和美善呼召我们的，把一切有关生命和敬虔的事，都赐给了我们。

现代译 彼后1:3 上帝已经用他神圣的能力，把我们过敬虔生活所需的一切给了我们；这恩赐是藉着认识那位呼召我们来分享他自己的荣耀和善德的上帝而得的。

当代译 彼后1:3 我们认识了那位用他的荣耀和美德召我们的主之后，上帝就用他的神能，把一切关於生命和虔诚生活的事，赐给我们。

文理本 彼后1:3 盖其神能锡我一切关乎维生敬虔之事、乃因识夫以荣以德召我者也、

修订本 彼后1:3 上帝的神能已把一切关乎生命和虔敬的事赐给我们，因我们认识那用自己荣耀和美德召我们的上帝。

KJV 英 彼后1:3 According as his divine power hath given unto us all things that pertain unto life and godliness, through the knowledge of him that hath called us to glory and virtue:

NIV 英 彼后1:3 His divine power has given us everything we need for life and godliness through our knowledge of him who called us by his own glory and goodness.

主目录 返回顶部

和合本 彼后1:4 因此，他已将又宝贵、又极大的应许赐给我们，叫我们既脱离世上从情欲来的败坏，就得与　神的性情有分。

拼音版 彼后1:4 Yīncǐ tā yǐ jiāng yòu bǎoguì yòu jí dà de yīngxǔ cìgei wǒmen, jiào wǒmen jì tuōlí shìshang cóng qíngyù lái de baìhuaì, jiù dé yǔ shén de xìngqíng yǒu fèn.

吕振中 彼后1:4 藉着荣耀和神德（与下『美德』一词同字）他已将宝贵而极大的应许之恩赐给我们，使我们既逃脱了世界上私欲里的败坏，就藉着这些恩得以有分于上帝之神性。

新译本 彼后1:4 借着这些，他把又宝贵又极大的应许赐给了我们，好叫你们既然逃脱世上因私欲而来的败坏，就可以分享　神的本性。

现代译 彼后1:4 这样，他把他所应许那最大和最宝贵的恩赐给了我们；藉着这恩赐，你们得以逃避世上那毁灭性的欲望，而分享上帝的神性。

当代译 彼后1:4 他又将既宝贵又伟大的应许赏给我们，让我们既可以脱离世上因情欲而带来的败坏，就得以与上帝的性情有分。

文理本 彼后1:4 且由是锡以宝贵丰厚之许、俾尔得脱在世因欲之败坏、克与夫上帝之性、

修订本 彼后1:4 因此，他已把又宝贵又极大的应许赐给我们，使我们既脱离世上从情欲来的败坏，就得分享上帝的本性。

KJV 英 彼后1:4 Whereby are given unto us exceeding great and precious promises: that by these ye might be partakers of the divine nature, having escaped the corruption that is in the world through lust.

NIV 英 彼后1:4 Through these he has given us his very great and precious promises, so that through them you may participate in the divine nature and escape the corruption in the world caused by evil desires.

主目录 返回顶部

和合本 彼后1:5 正因这缘故，你们要分外地殷勤。有了信心，又要加上德行；有了德行，又要加上知识；

拼音版 彼后1:5 Zhèng yīn zhè yuángù, nǐmen yào fèn waì de yīnqín. yǒu le xìnxīn, yòu yào jiā shang déxíng. yǒu le déxíng, yòu yào jiā shang zhīshi.

吕振中 彼后1:5 正因为这个缘故、你们这方面也要供出十二分的热切来∶要在你们的信心上加以供应美德，在美德上加以供应知识，

新译本 彼后1:5 正因这缘故，你们要多多努力：有了信心，又要增添美德；有了美德，又要增添知识；

现代译 彼后1:5 为了这缘故，你们要尽力使你们在信心上加上美德，美德加上知识，

当代译 彼后1:5 所以，你们要特别殷勤，有了信心以后，要有好的德行；有了好的德行，又要增加知识；

文理本 彼后1:5 缘此、尔当殷勤、于信益德、于德益智、

修订本 彼后1:5 正因这缘故，你们要分外地努力。有了信心，又要加上德行；有了德行，又要加上知识；

KJV 英 彼后1:5 And beside this, giving all diligence, add to your faith virtue; and to virtue knowledge;

NIV 英 彼后1:5 For this very reason, make every effort to add to your faith goodness; and to goodness, knowledge;

主目录 返回顶部

和合本 彼后1:6 有了知识，又要加上节制；有了节制，又要加上忍耐；有了忍耐，又要加上虔敬；

拼音版 彼后1:6 Yǒu le zhīshi, yòu yào jiā shang jié zhì. yǒu le jié zhì, yòu yào jiā shang rennaì. yǒu le rennaì, yòu yào jiā shang qiánjìng.

吕振中 彼后1:6 在知识上加以供应节制，在节制上加以供应坚忍，在坚忍上加以供应虔敬，

新译本 彼后1:6 有了知识，又要增添节制；有了节制，又要增添忍耐；有了忍耐，又要增添敬虔；

现代译 彼后1:6 知识加上节制，节制加上忍耐，忍耐加上敬虔，

当代译 彼后1:6 有了知识，还要有自制；有了自制，又要加上忍耐；有了忍耐，还要有虔敬；

文理本 彼后1:6 于智益节、于节益忍、于忍益虔、

修订本 彼后1:6 有了知识，又要加上节制；有了节制，又要加上忍耐；有了忍耐，又要加上虔敬；

KJV 英 彼后1:6 And to knowledge temperance; and to temperance patience; and to patience godliness;

NIV 英 彼后1:6 and to knowledge, self-control; and to self-control, perseverance; and to perseverance, godliness;

主目录 返回顶部

和合本 彼后1:7 有了虔敬，又要加上爱弟兄的心；有了爱弟兄的心，又要加上爱众人的心。

拼音版 彼后1:7 Yǒu le qiánjìng, yòu yào jiā shang aì dìxiōng de xīn. yòu le aì dìxiōng de xīn, yòu yào jiā shang aì zhòngrén de xīn

吕振中 彼后1:7 在虔敬上加以供应弟兄们之相爱，在弟兄们之相爱上加以供应爱全人类的心。

新译本 彼后1:7 有了敬虔，又要增添弟兄的爱；有了弟兄的爱，还要增添神圣的爱。

现代译 彼后1:7 敬虔加上弟兄的爱，弟兄的爱加上博爱。

当代译 彼后1:7 有了虔敬，又要加上爱弟兄姊妹的心；有了爱弟兄姊妹的心，还要有爱众人的心。

文理本 彼后1:7 于虔益友爱、于友爱益仁慈、

修订本 彼后1:7 有了虔敬，又要加上爱弟兄的心；有了爱弟兄的心，又要加上爱众人的心。

KJV 英 彼后1:7 And to godliness brotherly kindness; and to brotherly kindness charity.

NIV 英 彼后1:7 and to godliness, brotherly kindness; and to brotherly kindness, love.

主目录 返回顶部

和合本 彼后1:8 你们若充充足足地有这几样，就必使你们在认识我们的主耶稣基督上，不至于闲懒不结果子了。

拼音版 彼后1:8 Nǐmen ruò chōng chōngzú zú de yǒu zhè jǐ yàng, jiù bì shǐ nǐmen zaì rènshi wǒmen de zhǔ Yēsū Jīdū shang, búzhìyú xián lǎn bú jiē guǒzi le.

吕振中 彼后1:8 因为你们若有这几样、并且增多着，就会使你们在认识我们的主耶稣基督上、不至于无能而不结果子了。

新译本 彼后1:8 因为你们有了这几样，并且继续增长，就必叫你们在确实认识我们的主耶稣基督上，不至于闲懒不结果子。

现代译 彼后1:8 这些就是你们应该培养的品德；如果你们都俱备了，你们就会更有效、更深切地认识我们的主耶稣基督。

当代译 彼后1:8 如果充分具备了这些美德，你们对主耶稣基督就不会一无所知，以至没有甚麽收获。

文理本 彼后1:8 尔有此而扩充之、则必使尔于识我主耶稣基督、不怠不荒、

修订本 彼后1:8 你们有了这几样，再继续增长，就必使你们在认识我们的主耶稣基督上，不至于懒散和不结果子了。

KJV 英 彼后1:8 For if these things be in you, and abound, they make you that ye shall neither be barren nor unfruitful in the knowledge of our Lord Jesus Christ.

NIV 英 彼后1:8 For if you possess these qualities in increasing measure, they will keep you from being ineffective and unproductive in your knowledge of our Lord Jesus Christ.

主目录 返回顶部

和合本 彼后1:9 人若没有这几样，就是眼瞎，只看见近处的，忘了他旧日的罪已经得了洁净。

拼音版 彼后1:9 Rén ruò méiyǒu zhè jǐ yàng, jiù shì yǎn xiā, zhǐ kànjian jìn chù de, wàng le tā jiù rì de zuì yǐjing de le jiéjìng.

吕振中 彼后1:9 谁若没有这几样，谁就是瞎眼近视，忘了他往日的罪已得了洁净。

新译本 彼后1:9 人若没有这几样，就是近视，简直是瞎眼的，忘记他过去的罪已经得了洁净。

现代译 彼后1:9 但是，缺少这些品德的人是短视，是瞎眼，忘记了他们的旧罪已经被洗净了。

当代译 彼后1:9 缺乏上述美德的人，若非瞎子，就是近视的；忘记了他从前的罪已蒙洁净了。

文理本 彼后1:9 无此者则盲、仅视所近、忘其旧罪已洁、

修订本 彼后1:9 没有这几样的人就是瞎眼，是短视，忘了他过去的罪已经得了洁净。

KJV 英 彼后1:9 But he that lacketh these things is blind, and cannot see afar off, and hath forgotten that he was purged from his old sins.

NIV 英 彼后1:9 But if anyone does not have them, he is nearsighted and blind, and has forgotten that he has been cleansed from his past sins.

主目录 返回顶部

和合本 彼后1:10 所以弟兄们，应当更加殷勤，使你们所蒙的恩召和拣选坚定不移。你们若行这几样，就永不失脚。

拼音版 彼后1:10 Suǒyǐ dìxiōng men, yīngdāng gèngjiā yīnqín, shǐ nǐmen suǒ méng de ēn zhào hé jiǎnxuǎn jiāndéng bù yí. nǐmen ruò xíng zhè jǐ yàng, jiù yǒng bù shījiǎo.

吕振中 彼后1:10 所以弟兄们，你们更应当竭力尽心，使你们所蒙的呼召和拣选、确定不移。这几样你们若实行，就绝对永不失脚。

新译本 彼后1:10 所以弟兄们，要更加努力，使你们所蒙的呼召和拣选坚定不移；你们若实行这几样，就决不会跌倒。

现代译 彼后1:10 所以，弟兄们，你们要更加努力，使上帝的呼召和拣选成为你们永久的经验；有了这些经验，你们就不至於堕落。

当代译 彼后1:10 所以，弟兄姊妹们，你们要加倍努力，证明你们是蒙上帝恩召和拣选的人，不辜负他的好意。如果你们过着这样的生活，就绝不会失败；

文理本 彼后1:10 是故兄弟、愈当殷勤、以坚尔召尔选、尔若行此、则永不蹶踬、

修订本 彼后1:10 所以，弟兄们，要更加努力，使你们的蒙召和被选坚定不移。你们实行这几样，就永不失脚。

KJV 英 彼后1:10 Wherefore the rather, brethren, give diligence to make your calling and election sure: for if ye do these things, ye shall never fall:

NIV 英 彼后1:10 Therefore, my brothers, be all the more eager to make your calling and election sure. For if you do these things, you will never fall,

主目录 返回顶部

和合本 彼后1:11 这样，必叫你们丰丰富富地得以进入我们主救主耶稣基督永远的国。

拼音版 彼后1:11 Zhèyàng, bì jiào nǐmen fēng fēngfù fù de, déyǐ jìnrù wǒmen zhǔ jiù zhǔ Yēsū Jīdū yǒngyuǎn de guó.

吕振中 彼后1:11 这样，进入我们的主、救主耶稣基督、永世之国的福、就会丰丰富富供应与你们了。

新译本 彼后1:11 这样，你们就得着充分的装备，可以进入我们的主和救主耶稣基督永远的国。

现代译 彼后1:11 这样，你们会获得充分的权利，得以进入我们的主和救主耶稣基督永恒的国度里。

当代译 彼后1:11 而且还要光荣地、丰富地进入我们救主耶稣基督永远的国度。

文理本 彼后1:11 盖于我主我救者耶稣基督永久之国、必锡尔裕然而入、○

修订本 彼后1:11 这样，必叫你们丰丰富富地得以进入我们主－救主耶稣基督永远的国度。

KJV 英 彼后1:11 For so an entrance shall be ministered unto you abundantly into the everlasting kingdom of our Lord and Saviour Jesus Christ.

NIV 英 彼后1:11 and you will receive a rich welcome into the eternal kingdom of our Lord and Savior Jesus Christ.

主目录 返回顶部

和合本 彼后1:12 你们虽然晓得这些事，并且在你们已有的真道上坚固，我却要将这些事常常提醒你们。

拼音版 彼后1:12 Nǐmen suīrán xiǎodé zhèxie shì, bìngqie zaì nǐmen yǐ yǒude zhēn dào shang jiāngù, wǒ què yào jiāng zhèxie shì chángcháng tí xǐng nǐmen.

吕振中 彼后1:12 所以你们虽已知道这些事，并且已有的真理上得以坚固，我还要时常提醒你们。

新译本 彼后1:12 因此，你们虽然已经知道这些事，又在你们已有的真道上得到坚固，我还要时常提醒你们。

现代译 彼后1:12 因此，虽然你们已经知道这些事，而且在所领受的真理上站稳了，我仍然要不断地提醒你们。

当代译 彼后1:12 你们虽然知道了这些事，在真道上也很稳固，我还要不断地提醒你们。

文理本 彼后1:12 尔虽知此、且坚定于所得之真理、我必恒使尔忆之、

修订本 彼后1:12 虽然你们已经知道这些事，并且在你们已有的真道上得到坚固，我还是要常常提醒你们这些事。

KJV 英 彼后1:12 Wherefore I will not be negligent to put you always in remembrance of these things, though ye know them, and be established in the present truth.

NIV 英 彼后1:12 So I will always remind you of these things, even though you know them and are firmly established in the truth you now have.

主目录 返回顶部

和合本 彼后1:13 我以为应当趁我还在这帐棚的时候提醒你们，激发你们。

拼音版 彼后1:13 Wǒ yǐwéi yīngdāng chèn wǒ hái zaì zhè zhàngpéng de shíhou tí xǐng nǐmen, jīfā nǐmen.

吕振中 彼后1:13 我以为尽我还在这帐幕的时候，以提醒来激发你们、是正当的。

新译本 彼后1:13 趁着我还在世上（“在世上”原文作“在这帐棚”）的时候，我认为应当提醒你们，使你们常常警醒，

现代译 彼后1:13 我想，只要我活着一天，我应该常常帮助你们记得这些事。

当代译 彼后1:13 因我知道自己离世的日子已经不远，正如主所指示我的。所以，我要趁着还在世的时候，不厌其详、

文理本 彼后1:13 我尚在此幕时、勉尔记忆宜也、

修订本 彼后1:13 我认为趁我还在这帐棚的时候，应该激发你们的记忆，

KJV 英 彼后1:13 Yea, I think it meet, as long as I am in this tabernacle, to stir you up by putting you in remembrance;

NIV 英 彼后1:13 I think it is right to refresh your memory as long as I live in the tent of this body,

主目录 返回顶部

和合本 彼后1:14 因为知道我脱离这帐棚的时候快到了，正如我们主耶稣基督所指示我的。

拼音版 彼后1:14 Yīnwei zhīdào wǒ tuōlí zhè zhàngpéng de shíhou kuaì dào le, zhèng rú wǒmen zhǔ Yēsū Jīdū suǒ zhǐshì wǒde.

吕振中 彼后1:14 因为知道我这帐幕脱卸的时候快到了，正如我们主耶稣基督所指示我的。

新译本 彼后1:14 因为我知道我离世（“离世”原文作“离开这帐棚”）的时候快到了，正如我们的主耶稣基督清楚指示我的。

现代译 彼后1:14 我知道，我不久会脱离这必朽的躯体；这是我们的主耶稣基督指示我的。

当代译 彼后1:14 因我知道自己离世的日子已经不远，正如主所指示我的。所以，我要趁着还在世的时候，不厌其详、

文理本 彼后1:14 盖知我去幕之日速矣、一如我主耶稣基督所示我者、

修订本 彼后1:14 因为知道我脱离这帐棚的时候快到了，正如我们的主耶稣基督所指示我的。

KJV 英 彼后1:14 Knowing that shortly I must put off this my tabernacle, even as our Lord Jesus Christ hath shewed me.

NIV 英 彼后1:14 because I know that I will soon put it aside, as our Lord Jesus Christ has made clear to me.

主目录 返回顶部

和合本 彼后1:15 并且我要尽心竭力，使你们在我去世以后时常记念这些事。

拼音版 彼后1:15 Bìngqie wǒ jìnxīn jiélì, shǐ nǐmen zaì wǒ qùshì yǐhòu, shícháng jìniàn zhèxie shì.

吕振中 彼后1:15 我也要竭力尽心，使你们在我去世以后还时常追念这些事。

新译本 彼后1:15 我也要努力，使你们在我去世以后，还时常追念这些事。

现代译 彼后1:15 我要尽量想法子使你们在我死后还能常常记得这些事。

当代译 彼后1:15 尽心竭力地提醒你们，激励你们，使你们在我离世以后，仍紧记这些事情。

文理本 彼后1:15 我且殷勤、使尔于我逝后、时能忆斯、

修订本 彼后1:15 我也要尽心竭力，使你们在我去世以后时常记念这些事。

KJV 英 彼后1:15 Moreover I will endeavour that ye may be able after my decease to have these things always in remembrance.

NIV 英 彼后1:15 And I will make every effort to see that after my departure you will always be able to remember these things.

主目录 返回顶部

和合本 彼后1:16 我们从前将我们主耶稣基督的大能，和他降临的事告诉你们，并不是随从乖巧捏造的虚言，乃是亲眼见过他的威荣。

拼音版 彼后1:16 Wǒmen cóng qián, jiāng wǒmen zhǔ Yēsū Jīdū de dà néng, hé tā jiànglín de shì, gàosu nǐmen, bìng bú shì suícóng guāiqiǎo niēzào de xū yán, nǎi shì qīnyǎn jiàn guo tāde wēi róng.

吕振中 彼后1:16 我们从前将我们主耶稣基督的大能力和御临的事告诉你们，并不是随从乖巧捏造的荒唐传说，我们乃是亲眼见过他威荣的人。

新译本 彼后1:16 我们从前把我们主耶稣基督的大能和降临的事告诉你们，并不是随从巧妙捏造传奇的故事，我们却是亲眼看见过他威荣的人。

现代译 彼后1:16 我们所告诉你们那有关我们的主耶稣基督的大能和再临的事，并不是根据捏造出来那些荒唐的传说。我们曾亲眼看见他的伟大。

当代译 彼后1:16 我们从前告诉你们有关主耶稣基督的大能和他再来的事，都是实在的，不是捏造虚构的，因为我们曾亲眼见过他的威荣。

文理本 彼后1:16 我侪以我主耶稣基督之能、与其降临示尔、非从巧饰虚词、乃曾目击其威、

修订本 彼后1:16 我们从前把我们主耶稣基督的大能和他来临的事告诉你们，并不是随从一些捏造出来的无稽传说，我们是曾经亲眼见过他的威荣的人。

KJV 英 彼后1:16 For we have not followed cunningly devised fables, when we made known unto you the power and coming of our Lord Jesus Christ, but were eyewitnesses of his majesty.

NIV 英 彼后1:16 We did not follow cleverly invented stories when we told you about the power and coming of our Lord Jesus Christ, but we were eyewitnesses of his majesty.

主目录 返回顶部

和合本 彼后1:17 他从父　神得尊贵荣耀的时候，从极大荣光之中有声音出来向他说：“这是我的爱子，我所喜悦的。”

拼音版 彼后1:17 Tā cóng fù shén dé zūnguì róngyào de shíhou, cóng jí dà róngguāng zhī zhōng, yǒu shēngyīn chūlai xiàng tā shuō, zhè shì wǒde aì zǐ, wǒ suǒ xǐyuè de.

吕振中 彼后1:17 因为他从父上帝接受尊贵荣耀的时候、有以下这样的声音由『大威严的荣耀』里传出来，对他说∶「这是我所爱的儿子，我所喜悦的」。

新译本 彼后1:17 因为他从父　神得着尊贵荣耀的时候，在极显赫的荣光中，有这样的声音对他说：“这是我的爱子，我所喜悦的。”

现代译 彼后1:17 他从父上帝接受尊贵、荣耀的时候，我们也都在场。那时，至高荣耀的上帝对他说：「这是我亲爱的儿子，我喜爱他。」

当代译 彼后1:17 当他从父上帝那里得到尊贵和荣耀的时候，我们也和他一同在圣山之上。我们亲耳听见有声音来自天上，从极大的荣光中对他说：“这是我心爱的儿子，我非常喜欢他！”

文理本 彼后1:17 盖彼由父上帝得尊荣时、有声自大荣临之、曰、此我爱子、我所欣悦者、

修订本 彼后1:17 他从父上帝得尊贵荣耀的时候，从至高无上的荣耀有声音出来，对他说："这是我的爱子，我所喜悦的。"

KJV 英 彼后1:17 For he received from God the Father honour and glory, when there came such a voice to him from the excellent glory, This is my beloved Son, in whom I am well pleased.

NIV 英 彼后1:17 For he received honor and glory from God the Father when the voice came to him from the Majestic Glory, saying, "This is my Son, whom I love; with him I am well pleased."

主目录 返回顶部

和合本 彼后1:18 我们同他在圣山的时候，亲自听见这声音从天上出来。

拼音版 彼后1:18 Wǒmen tóng tā zaì shèng shān de shíhou, qīnzì tīngjian zhè shēngyīn cóng tiān shang chūlai.

吕振中 彼后1:18 这从天上传出来的声音、我们真地听见了，因为我们和同他在圣山上。

新译本 彼后1:18 这从天上发出来的声音，是我们和他同在圣山上的时候，亲自听见过的。

现代译 彼后1:18 我们跟他一起在圣山上，亲耳听见这天上来的声音。

当代译 彼后1:18 当他从父上帝那里得到尊贵和荣耀的时候，我们也和他一同在圣山之上。我们亲耳听见有声音来自天上，从极大的荣光中对他说：“这是我心爱的儿子，我非常喜欢他！”

文理本 彼后1:18 此自天之声、我侪偕彼于圣山时闻之、

修订本 彼后1:18 我们同他在圣山的时候，亲自听见这声音从天上出来。

KJV 英 彼后1:18 And this voice which came from heaven we heard, when we were with him in the holy mount.

NIV 英 彼后1:18 We ourselves heard this voice that came from heaven when we were with him on the sacred mountain.

主目录 返回顶部

和合本 彼后1:19 我们并有先知更确的预言，如同灯照在暗处。你们在这预言上留意，直等到天发亮，晨星在你们心里出现的时候，才是好的。

拼音版 彼后1:19 Wǒmen bìng yǒu xiānzhī gèng què de yùyán, rútóng dēng zhào zaì àn chù. nǐmen zaì zhè yùyán shang liúyì, zhí deng dào tiān fā liàng chénxīng zaì nǐmen xīnli chūxiàn de shíhou, cái shì hǎo de.

吕振中 彼后1:19 我们并且有更确定的、就是神言人的话。你们请好好地注意这个，把它当做灯、点在龌龊之处，直到那天发亮、启明星在你们心里?现的时候。

新译本 彼后1:19 我们还有先知的话，是更确实的。你们要特别注意它，好像注意照在暗处的明灯，直到天将破晓，晨星在你们心里出现的时候。

现代译 彼后1:19 这样，我们对先知们所宣布的信息更加确信。你们要好好地留意这信息；因为它像一盏灯照耀黑暗的地方，直到天亮，到晨星在你们心中发出光辉的那一天。

当代译 彼后1:19 这使我更加相信先知的预言。你们最好是多多留意这些预言，在天破晓、晨星在你们心中升起之前，一直都要把这些预言看作在黑暗中照耀的明灯。

文理本 彼后1:19 且有更确之豫言、尔宜顾之、如灯烛暗、迨日始旦、明星甫照尔心矣、

修订本 彼后1:19 我们有先知更确实的信息，你们要好好地留意这信息，如同留意照耀在暗处的明灯，直等到天亮，晨星在你们心里升起的时候。

KJV 英 彼后1:19 We have also a more sure word of prophecy; whereunto ye do well that ye take heed, as unto a light that shineth in a dark place, until the day dawn, and the day star arise in your hearts:

NIV 英 彼后1:19 And we have the word of the prophets made more certain, and you will do well to pay attention to it, as to a light shining in a dark place, until the day dawns and the morning star rises in your hearts.

主目录 返回顶部

和合本 彼后1:20 第一要紧的，该知道经上所有的预言没有可随私意解说的；

拼音版 彼后1:20 Dì yī yàojǐn de, gāi zhīdào jīng shang suǒyǒude yùyán, méiyǒu ke suí sī yì jie shuō de.

吕振中 彼后1:20 第一，你们要知道∶经上一切神言传讲的话并不是可以有私己的解释的。

新译本 彼后1:20 最要紧的，你们应当知道：圣经所有的预言，都不是先知自己的见解，

现代译 彼后1:20 最重要的，你们要记住一点：不可按照自己的意思解释圣经里的预言；

当代译 彼后1:20 最要紧的是记着：圣经的预言是不可以随自己的意思解释的，

文理本 彼后1:20 首要者、宜知经之豫言、未有出于臆说者、

修订本 彼后1:20 第一要紧的，你们要知道，经上所有的预言是不可随私意解释的，

KJV 英 彼后1:20 Knowing this first, that no prophecy of the scripture is of any private interpretation.

NIV 英 彼后1:20 Above all, you must understand that no prophecy of Scripture came about by the prophet's own interpretation.

主目录 返回顶部

和合本 彼后1:21 因为预言从来没有出于人意的，乃是人被圣灵感动，说出　神的话来。

拼音版 彼后1:21 Yīnwei yùyán cónglái méiyǒu chūyú rén yì de, nǎi shì rén beì Shènglíng gǎndòng shuō chūshén de huà lái.

吕振中 彼后1:21 神言传讲的话从来都不是出于人意传的，乃是被圣灵传的，是由上帝说出来的。

新译本 彼后1:21 因为预言不是出于人意的，而是人受圣灵的感动，说出从　神而来的话。

现代译 彼后1:21 因为，从来没有预言是出於人的意思，而是先知受圣灵的感动把上帝的信息传达出来的。

当代译 彼后1:21 因为从来没有一项预言是出於人意，都是人受了圣灵的感动，才讲出上帝的信息。

文理本 彼后1:21 盖豫言非由人意而来、乃感于圣神者、由上帝而言也、

修订本 彼后1:21 因为预言从来没有出于人意的，而是人被圣灵感动说出上帝的话来。

KJV 英 彼后1:21 For the prophecy came not in old time by the will of man: but holy men of God spake as they were moved by the Holy Ghost.

NIV 英 彼后1:21 For prophecy never had its origin in the will of man, but men spoke from God as they were carried along by the Holy Spirit.


彼得后书第2章 - 彼得后书 - 基督教圣经——十版本对照圣经

 彼得后书第2章 - 彼得后书 - 基督教圣经——十版本对照圣经 章

和合本 彼后2:1 从前在百姓中有假先知起来，将来在你们中间也必有假师傅，私自引进陷害人的异端，连买他们的主他们也不承认，自取速速的灭亡。

拼音版 彼后2:1 Cóng qián zaì bǎixìng zhòng yǒu jiǎ xiānzhī qǐlai, jiānglái zaì nǐmen zhōngjiān, ye bì yǒu jiǎ shīfu, sīzì yǐnjìn haì rén de yìduān, lián mǎi tāmende zhǔ tāmen ye bù chéngrèn, zì qǔ sù sù de mièwáng.

吕振中 彼后2:1 但从前在民间竟有了假的神言人呢；照样子、在你们中间也必有假的教师。这种人必私下引进使人灭亡的派别来，连买他们的主（与『主宰』一词同字）、他们也否认，自己引着迅速快到的灭亡。

新译本 彼后2:1 从前在人民中，曾有假先知出来；照样，将来在你们中间，也必有假教师出现。他们偷偷把使人灭亡的异端引进来，甚至否认那曾经买赎他们的主，迅速地自取灭亡。

现代译 彼后2:1 从前有假先知在以色列民间出现；同样也将有假教师在你们当中出现。他们技巧地输入毁灭性的异端，不承认救赎他们的主宰，迅速地自取灭亡。

当代译 彼后2:1 以往曾经有不少假先知出现过，将来在你们中间也同样会有假的圣经教师出现。他们暗地里向人灌输足以使人沉沦的异端邪说，甚至否认那用宝血买赎他们的主。这些人正速速地自招灭亡。

文理本 彼后2:1 昔有伪先知起于民间、尔中亦将有伪师、私传左道以陷人、并拒赎之之主、自取速亡、

修订本 彼后2:1 从前在民间有假先知起来；同样，将来在你们中间也会有假教师，偷偷地引进使人灭亡的异端。他们甚至不认买他们的主人，自取迅速灭亡。

KJV 英 彼后2:1 But there were false prophets also among the people, even as there shall be false teachers among you, who privily shall bring in damnable heresies, even denying the Lord that bought them, and bring upon themselves swift destruction.

NIV 英 彼后2:1 But there were also false prophets among the people, just as there will be false teachers among you. They will secretly introduce destructive heresies, even denying the sovereign Lord who bought them--bringing swift destruction on themselves.

主目录 返回顶部

和合本 彼后2:2 将有许多人随从他们邪淫的行为，便叫真道因他们的缘故被毁谤。

拼音版 彼后2:2 Jiāng yǒu xǔduō rén suícóng tāmen xié yín de xíngwéi, biàn jiào zhēn dào, yīn tāmende yuángù beì huǐbàng.

吕振中 彼后2:2 许多人一味随从他们的邪荡，真理的路必因他们的缘故而受谤才。

新译本 彼后2:2 许多人会随从他们的淫行，因此真理的道，就因他们的缘故被人毁谤。

现代译 彼后2:2 虽然这样，仍然有许多人要随从他们邪荡的行为，以致真理因他们的行为遭受毁谤。

当代译 彼后2:2 可是，有许多人却会效法他们那种邪淫无耻的行为，以至基督的真理被人谤渎。

文理本 彼后2:2 将有多人从其淫行、真道因之而受谤、

修订本 彼后2:2 许多人会随从他们淫荡的行为，以致真理之道因他们的缘故被毁谤。

KJV 英 彼后2:2 And many shall follow their pernicious ways; by reason of whom the way of truth shall be evil spoken of.

NIV 英 彼后2:2 Many will follow their shameful ways and will bring the way of truth into disrepute.

主目录 返回顶部

和合本 彼后2:3 他们因有贪心，要用捏造的言语在你们身上取利。他们的刑罚，自古以来并不迟延；他们的灭亡，也必速速来到（原文作“也不打盹”）。

拼音版 彼后2:3 Tāmen yīn yǒu tānxīn, yào yòng niēzào de yányǔ, zaì nǐmen shēnshang qǔ lì. tāmende xíngfá, zì gǔ yǐlái bìng bù chíyán, tāmende mièwáng ye bì sù sù lái dào ( yuánwén zuò ye bù dǎdún ).

吕振中 彼后2:3 他们并且要本着贪婪的心、用捏造的话、在你们身上牟取财利。他们之定受处刑从太古以来就没有懒于执行；他们之定必灭亡并没有打盹过。

新译本 彼后2:3 他们因为有贪心，就用捏造的话，想在你们身上图利；惩罚他们的，自古以来就没有松懈；毁灭他们的，也不会打盹。

现代译 彼后2:3 这些假先知为了满足自己的贪婪，用捏造的故事向你们榨取财物。自古以来，上帝的审判总是在等着这种人；他们是逃不了毁灭的！

当代译 彼后2:3 他们贪婪成性，想用花言巧语在你们身上谋利。这种人的刑罚，在很早很早以前已经判定了；而且很快就要受到灭亡的报应。

文理本 彼后2:3 彼由贪婪、将以饰言渔尔之利、自昔其鞫不迟、沦亡不寝、

修订本 彼后2:3 他们因贪婪，要用捏造的言语在你们身上取得利益。他们的惩罚，自古以来并不迟延；他们的灭亡也必迅速来到。

KJV 英 彼后2:3 And through covetousness shall they with feigned words make merchandise of you: whose judgment now of a long time lingereth not, and their damnation slumbereth not.

NIV 英 彼后2:3 In their greed these teachers will exploit you with stories they have made up. Their condemnation has long been hanging over them, and their destruction has not been sleeping.

主目录 返回顶部

和合本 彼后2:4 就是天使犯了罪，　神也没有宽容，曾把他们丢在地狱，交在黑暗坑中，等候审判；

拼音版 彼后2:4 Jiù shì tiānshǐ fàn le zuì, shén ye méiyǒu kuānróng, céng bǎ tāmen diū zaì dìyù, jiāo zaì hēiàn kēng zhōng, denghòu shenpàn.

吕振中 彼后2:4 上帝既不爱惜犯了罪的天使，反而给丢在地狱（音译∶鞑鞑人），送到幽冥的坑子（有古卷作∶链子）里，拘留着等候审判。

新译本 彼后2:4 神没有姑息犯罪的天使，反而把他们丢入地狱，囚禁在幽暗的坑里，等候审判。

现代译 彼后2:4 上帝并没有宽容犯罪的天使，却把他们丢进地狱，囚禁在黑暗中，等候审判。

当代译 彼后2:4 天使犯了罪，上帝也不宽恕，曾把他们丢在地狱，囚在幽暗的深坑里，等候审判。

文理本 彼后2:4 夫上帝既不惜干罪之天使、投之暗府、付之幽坎、守以待鞫、

修订本 彼后2:4 既然上帝没有宽容犯了罪的天使，反而把他们丢在地狱里，囚禁在幽暗中等候审判；

KJV 英 彼后2:4 For if God spared not the angels that sinned, but cast them down to hell, and delivered them into chains of darkness, to be reserved unto judgment;

NIV 英 彼后2:4 For if God did not spare angels when they sinned, but sent them to hell, putting them into gloomy dungeons to be held for judgment;

主目录 返回顶部

和合本 彼后2:5 神也没有宽容上古的世代，曾叫洪水临到那不敬虔的世代，却保护了传义道的挪亚一家八口；

拼音版 彼后2:5 Shén ye méiyǒu kuānróng shànggǔ de shìdaì, céng jiào hóngshuǐ líndào nà bú jìng qián de shìdaì, què bǎohù le chuán yì dào de Nuóyà yī jiā bā kǒu.

吕振中 彼后2:5 他既不爱惜上古的时代，反而引进了洪水来灭不虔之人的世代，只保守着正义的报信者第八个人挪亚。

新译本 彼后2:5 神也没有姑息上古的世界，反而使洪水临到那不敬虔的世人，只保存了传义道的挪亚一家八口。

现代译 彼后2:5 上帝也没有宽容远古的世代，却用洪水淹没那些心目中没有上帝的人，只拯救了传扬正义的挪亚和其他七个人。

当代译 彼后2:5 上帝也没有宽恕古时的世界，曾用洪水淹灭了世上的一切不敬虔的恶人，只保存了传讲上帝的公义的挪亚，和他一家八口的性命。

文理本 彼后2:5 又不惜上古之世、降洪水于不虔者、惟存宣义之挪亚八人、

修订本 彼后2:5 既然上帝也没有宽容上古的世界，曾叫洪水临到那不敬虔的世界，只保护了报公义信息的挪亚一家八口；

KJV 英 彼后2:5 And spared not the old world, but saved Noah the eighth person, a preacher of righteousness, bringing in the flood upon the world of the ungodly;

NIV 英 彼后2:5 if he did not spare the ancient world when he brought the flood on its ungodly people, but protected Noah, a preacher of righteousness, and seven others;

主目录 返回顶部

和合本 彼后2:6 又判定所多玛、蛾摩拉，将二城倾覆，焚烧成灰，作为后世不敬虔人的监戒；

拼音版 彼后2:6 Yòu pàn déng Suǒduōmǎ, Gémólā, jiāng èr chéng qīngfù, fùnshāo chéng huī, zuòwéi hòu shì bú jìng qián rén de jiàn jiè.

吕振中 彼后2:6 上帝既叫所多玛蛾摩拉城烧成灰烬，判归倾覆，立做后来不虔事之的借鉴，

新译本 彼后2:6 神判定了所多玛、蛾摩拉二城的罪，把它们倾覆，烧成灰烬，作为后世不敬虔的人的鉴戒；

现代译 彼后2:6 上帝惩罚所多玛和蛾摩拉两个城，降火烧毁，作为不信的人的鉴戒。

当代译 彼后2:6 上帝又把所多玛和蛾摩拉二城毁灭，烧为灰烬，成了以后为非作歹的人的鉴戒。

文理本 彼后2:6 又灰烬所多玛蛾摩拉二邑、以倾陷定其罪、以为后之不虔者鉴、

修订本 彼后2:6 既然上帝判决了所多玛和蛾摩拉，将二城倾覆，焚烧成灰，作为后世不敬虔人的鉴戒，

KJV 英 彼后2:6 And turning the cities of Sodom and Gomorrha into ashes condemned them with an overthrow, making them an ensample unto those that after should live ungodly;

NIV 英 彼后2:6 if he condemned the cities of Sodom and Gomorrah by burning them to ashes, and made them an example of what is going to happen to the ungodly;

主目录 返回顶部

和合本 彼后2:7 只搭救了那常为恶人淫行忧伤的义人罗得。

拼音版 彼后2:7 Zhǐ dājiù le nà cháng wèi è rén yín xíng yōushāng de yì rén Luódé.

吕振中 彼后2:7 只援救了义人罗得，那被逆天者之邪荡生活所压伤的；那义人住在他们中间的时候、

新译本 彼后2:7 只救了那因恶人的淫行而常受委屈的义人罗得；

现代译 彼后2:7 他抢救了好人罗得；罗得为着坏人的淫乱行为大大地忧伤。

当代译 彼后2:7 他只拯救了义人罗得；

文理本 彼后2:7 惟拯义者罗得、即以恶人之淫行为殷忧者、

修订本 彼后2:7 只搭救了那常为恶人的淫荡忧伤的义人罗得-

KJV 英 彼后2:7 And delivered just Lot, vexed with the filthy conversation of the wicked:

NIV 英 彼后2:7 and if he rescued Lot, a righteous man, who was distressed by the filthy lives of lawless men

主目录 返回顶部

和合本 彼后2:8 因为那义人住在他们中间，看见听见他们不法的事，他的义心就天天伤痛。

拼音版 彼后2:8 Yīnwei nà yì rén zhù zaì tāmen zhōngjiān, kànjian tīngjian tāmen bùfǎ de shì, tāde yì xīn jiù tiāntiān shāng tòng.

吕振中 彼后2:8 ［因所看所听的、其正义之心天天因罪人的不法行为而受苦痛］──

新译本 彼后2:8 （因为这义人住在他们中间，天天看见和听见他们不法的事，他正直的心就感到伤痛。）

现代译 彼后2:8 那好人住在坏人当中，天天看见，天天听见那些邪恶的事，心里非常痛苦。

当代译 彼后2:8 他虽然住在那些无法无天的恶人当中，又天天耳闻目睹一切的丑行，内心却极为忧伤。

文理本 彼后2:8 盖此义者居其中、且见且闻、以其不法之行、日伤公义之心、

修订本 彼后2:8 因为那义人住在他们当中，他正义的心因天天看见和听见他们不法的事而伤痛；

KJV 英 彼后2:8 (For that righteous man dwelling among them, in seeing and hearing, vexed his righteous soul from day to day with their unlawful deeds;)

NIV 英 彼后2:8 (for that righteous man, living among them day after day, was tormented in his righteous soul by the lawless deeds he saw and heard)--

主目录 返回顶部

和合本 彼后2:9 主知道搭救敬虔的人脱离试探，把不义的人留在刑罚之下，等候审判的日子。

拼音版 彼后2:9 Zhǔ zhīdào dājiù jìng qián de rén tuōlí shìtan, bǎ bú yì de rén liú zaì xíngfá zhī xià, denghòu shenpàn de rìzi.

吕振中 彼后2:9 既然如此，主当然也晓得怎样援救敬虔的人脱离试炼，怎样拘留不义的人、等候着审判的日子来受刑罚；

新译本 彼后2:9 主知道怎样搭救敬虔的人脱离试探，又把不义的人留下来，等候在审判的日子受刑罚，

现代译 彼后2:9 主知道如何拯救敬虔的人脱离试炼，也知道如何把坏人留下来，尤其是那些放纵肉体情欲、藐视上帝权威的人，好在审判的日子惩罚他们。这班假教师胆大妄为，不但不尊敬天上的尊荣者，反而侮辱他们；

当代译 彼后2:9 可见上帝知道怎样拯救虔诚的人脱离试探，把不义的人先拘留起来，到了审判日子才定罪，使他们受刑。

文理本 彼后2:9 主知拯虔者于试中、而留不义者于刑下、以待鞫日、

修订本 彼后2:9 那么，主知道搭救敬虔的人脱离试炼，把不义的人留在惩罚之下等候审判的日子，

KJV 英 彼后2:9 The Lord knoweth how to deliver the godly out of temptations, and to reserve the unjust unto the day of judgment to be punished:

NIV 英 彼后2:9 if this is so, then the Lord knows how to rescue godly men from trials and to hold the unrighteous for the day of judgment, while continuing their punishment.

主目录 返回顶部

和合本 彼后2:10 那些随肉身纵污秽的情欲、轻慢主治之人的，更是如此。他们胆大任性，毁谤在尊位的也不知惧怕。

拼音版 彼后2:10 Nàxiē suí ròushēn, zòng wūhuì de qíngyù, qīngmàn zhǔzhì zhī rén de, gèng shì rúcǐ. tāmen dǎn dà rènxìng, huǐbàng zaì zūn wèi de ye bù zhī jùpà.

吕振中 彼后2:10 尤其是拘留而刑罚那些随从肉体、行于让人染污的私才中、轻看『主尊』（或译∶主治的天使）的人。嘿，大胆的，任性的，谤才『众荣耀』的灵也不战才！

新译本 彼后2:10 尤其是那些随从肉体，生活在污秽的私欲中，和轻蔑当权的，更是这样。他们胆大任性，毫无畏惧地毁谤在尊位的。

现代译 彼后2:10 主知道如何拯救敬虔的人脱离试炼，也知道如何把坏人留下来，尤其是那些放纵肉体情欲、藐视上帝权威的人，好在审判的日子惩罚他们。这班假教师胆大妄为，不但不尊敬天上的尊荣者，反而侮辱他们；

当代译 彼后2:10 尤其是那些放纵情欲，轻视主的权威的人，上帝更不会放过他们。这些人胆大妄为，肆无忌惮地毁谤尊贵的主。

文理本 彼后2:10 彼徇形躯、纵污欲、轻视执改者为尤甚、然其果敢自恃、谤讟尊荣、而不战栗、

修订本 彼后2:10 尤其那些随从肉体、放纵污秽的情欲、藐视主的权威的人更是如此。 他们胆大任性，无惧地毁谤众尊荣者；

KJV 英 彼后2:10 But chiefly them that walk after the flesh in the lust of uncleanness, and despise government. Presumptuous are they, selfwilled, they are not afraid to speak evil of dignities.

NIV 英 彼后2:10 This is especially true of those who follow the corrupt desire of the sinful nature and despise authority. Bold and arrogant, these men are not afraid to slander celestial beings;

主目录 返回顶部

和合本 彼后2:11 就是天使，虽然力量权能更大，还不用毁谤的话在主面前告他们。

拼音版 彼后2:11 Jiù shì tiānshǐ, suīrán lìliang quánnéng gèng dà, hái búyòng huǐbàng de huà zaì zhǔ miànqián gào tāmen.

吕振中 彼后2:11 在这里、天使于力量和权能虽然较大，还不拿谤才的定罪在主面前来告他们。

新译本 彼后2:11 就是天使，虽有更大的力量与权能，尚且不用毁谤的话在主面前控告他们。

现代译 彼后2:11 连那些能力强过这班假教师的天使也不用侮辱的话在主面前控告他们。

当代译 彼后2:11 就算天使，虽然力量和权能比他们更大，还不敢在主面前控告辱骂他们。

文理本 彼后2:11 夫天使虽权力尤大、而于主前、尚不诟詈以讼之、

修订本 彼后2:11 就是天使，虽然力量权能更大，在对他们宣告从主来的审判的时候还不用毁谤的话。

KJV 英 彼后2:11 Whereas angels, which are greater in power and might, bring not railing accusation against them before the Lord.

NIV 英 彼后2:11 yet even angels, although they are stronger and more powerful, do not bring slanderous accusations against such beings in the presence of the Lord.

主目录 返回顶部

和合本 彼后2:12 但这些人好像没有灵性，生来就是畜类，以备捉拿宰杀的。他们毁谤所不晓得的事，正在败坏人的时候，自己必遭遇败坏。

拼音版 彼后2:12 Dàn zhèxie rén hǎoxiàng méiyǒu língxìng, shēng lái jiù shì chùleì, yǐ beì zhuōná zǎishā de. tāmen huǐbàng suǒ bù xiǎodé de shì, zhèngzaì baìhuaì rén de shíhou, zìjǐ bì zāoyù baìhuaì.

吕振中 彼后2:12 但这些人呢、像无理性的畜生，属兽性、为被捉拿和败坏而生的！在不知不懂的事上他们竟毁谤，他们必在他们的败坏中被败坏；

新译本 彼后2:12 但这些人，好像没有理性的牲畜，生下来就是给人捉去宰杀的；他们毁谤自己所不知道的事，必在自己的败坏中灭亡。

现代译 彼后2:12 可是，这班人像野兽，生来就是要被捕捉屠杀的；他们凭着本能行动，毁谤自己所不了解的事。他们将像野兽一样被毁灭。

当代译 彼后2:12 但这些假教师实在像没有理性，天生给人捉去宰杀的畜性一样，连自己不懂的事竟也随口毁谤；他们在毁坏别人的时候，自己也同样遭灭亡，

文理本 彼后2:12 但此辈乃无知之物、生性如畜、以备执而屠者、谤讟其所不知、将于所败者而见败、

修订本 彼后2:12 但这些人好像没有理性的牲畜，生来就是要被捉拿宰杀的。他们毁谤自己所不知道的事，正在败坏人的时候，自己也遭遇败坏，

KJV 英 彼后2:12 But these, as natural brute beasts, made to be taken and destroyed, speak evil of the things that they understand not; and shall utterly perish in their own corruption;

NIV 英 彼后2:12 But these men blaspheme in matters they do not understand. They are like brute beasts, creatures of instinct, born only to be caught and destroyed, and like beasts they too will perish.

主目录 返回顶部

和合本 彼后2:13 行的不义，就得了不义的工价。这些人喜爱白昼宴乐，他们已被玷污，又有瑕疵，正与你们一同坐席，就以自己的诡诈为快乐。

拼音版 彼后2:13 Xíng de bú yì, jiù dé le bú yì de gōngjià. zhèxie rén xǐaì báizhòu yàn lè, tāmen yǐ beì diànwū, yòu yòu xiácī, zhèng yǔ nǐmen yītóng zuòxí, jiù yǐ zìjǐ de guǐzhà wéi kuaìlè.

吕振中 彼后2:13 受伤害、作为伤害人的工钱。他们以白间的宴乐为快乐──嘿，污点和瑕疵！他们同你们宴会的时候、就在他们欺骗性的娱乐（有古卷作∶爱席）中沉浸于宴乐；

新译本 彼后2:13 他们行不义，就得了不义的工价。他们在白昼纵情作乐，满了污点与瑕疵，和你们一同吃饭的时候，就因自己的诡诈而沾沾自喜。

现代译 彼后2:13 他们制造苦难，必然自食其果。对他们来说，所谓快乐便是在光天化日之下做满足肉体欲望的事。他们跟你们同桌吃饭〔另有些古卷作：他们在爱筵上〕，就是你们的羞耻和污辱，因为他们始终以诡诈为乐！

当代译 彼后2:13 真是自食其果。这些败类整天狂欢作乐；一面和你们同席，一面以欺骗为乐，真是你们中间的污点。

文理本 彼后2:13 其受非义、乃非义之值也、彼以白昼宴乐为快、乃玷乃垢、与尔同餐时、则于爱筵而宴乐也、

修订本 彼后2:13 为所行的不义受不义的工钱。他们喜爱白昼狂欢，他们已被玷污，又有瑕疵，正与你们一同欢宴，以自己的诡诈为乐。

KJV 英 彼后2:13 And shall receive the reward of unrighteousness, as they that count it pleasure to riot in the day time. Spots they are and blemishes, sporting themselves with their own deceivings while they feast with you;

NIV 英 彼后2:13 They will be paid back with harm for the harm they have done. Their idea of pleasure is to carouse in broad daylight. They are blots and blemishes, reveling in their pleasures while they feast with you.

主目录 返回顶部

和合本 彼后2:14 他们满眼是淫色（“淫色”原文作“淫妇”），止不住犯罪，引诱那心不坚固的人，心中习惯了贪婪，正是被咒诅的种类。

拼音版 彼后2:14 Tāmen mǎn yǎn shì yín sè ( yín sè yuánwén zuò yín fù ), zhǐ bu zhù fàn zuì. yǐnyòu nà xīn bù jiāngù de rén, xīn zhong xíguàn le tānlán, zhèng shì beì zhòuzǔ de zhǒngleì.

吕振中 彼后2:14 有充满着淫妇和不止息的罪的眼睛，饵诱着心不坚固的人，持着那习于贪婪的心。点，被咒诅的儿女！

新译本 彼后2:14 他们满眼淫色，而且不住地犯罪。他们引诱心志不坚固的人。他们的心习惯了贪婪，是应当受咒诅的族类。

现代译 彼后2:14 他们好色的眼睛专看淫妇，犯罪的欲望从来得不到满足。他们诱惑软弱的人；他们的心习惯於贪婪；他们是被上帝咒诅的！

当代译 彼后2:14 他们眼中充满淫猥，又不停犯罪，引诱那些意志薄弱的人。他们贪婪成性，实在是该死的！

文理本 彼后2:14 其目充淫色、不已于罪、煽惑不坚之人、心习贪婪、是为受诅之子、

修订本 彼后2:14 他们满眼是淫色，是止不住的罪，引诱心不坚定的人，心中习惯了贪婪，正是被诅咒的种类。

KJV 英 彼后2:14 Having eyes full of adultery, and that cannot cease from sin; beguiling unstable souls: an heart they have exercised with covetous practices; cursed children:

NIV 英 彼后2:14 With eyes full of adultery, they never stop sinning; they seduce the unstable; they are experts in greed--an accursed brood!

主目录 返回顶部

和合本 彼后2:15 他们离弃正路，就走差了，随从比珥之子巴兰的路。巴兰就是那贪爱不义之工价的先知，

拼音版 彼后2:15 Tāmen lí qì zhèng lù, jiù zǒu chà le, suícóng Bǐer zhī zǐ Bālán de lù, Bālán jiù shì nà tān aì bú yì zhī gōngjià de xiānzhī.

吕振中 彼后2:15 他们既离弃了正直的路，就走迷了，一味随从比珥的儿子巴兰的路。巴兰就是那贪爱不义之工钱的，

新译本 彼后2:15 他们离弃正路，走入歧途，跟从了比珥的儿子巴兰的道路。这巴兰贪爱不义的工价，

现代译 彼后2:15 他们离开正路，走入歧途，跟比珥的儿子巴兰走同一条路。巴兰贪爱不义的钱财，

当代译 彼后2:15 他们离开正道，走入歧途，重蹈比珥之子巴兰的覆辙；那个贪爱不义之财的巴兰先知，

文理本 彼后2:15 弃正道而迷罔、从比珥子巴兰之道、即爱不义之值者也、

修订本 彼后2:15 他们离弃了正路，走入歧途，随从比珥的儿子巴兰的路；巴兰就是那贪爱不义的工钱的人，

KJV 英 彼后2:15 Which have forsaken the right way, and are gone astray, following the way of Balaam the son of Bosor, who loved the wages of unrighteousness;

NIV 英 彼后2:15 They have left the straight way and wandered off to follow the way of Balaam son of Beor, who loved the wages of wickedness.

主目录 返回顶部

和合本 彼后2:16 他却为自己的过犯受了责备；那不能说话的驴，以人言拦阻先知的狂妄。

拼音版 彼后2:16 Tāmen què wèi zìjǐ de guò fàn shòu le zébeì. nà bùnéng shuōhuà de lü, yǐ rén yán lánzǔ xiānzhī de kuáng wàng.

吕振中 彼后2:16 却因自己的违法受了斥责。不能出声说话的驴竟用人的声音发出言论来，拦阻那神言人的疯狂！

新译本 彼后2:16 他曾经因着自己的过犯受了责备：不能说话的驴，竟用人的声音说出话来，制止了这先知的狂妄。

现代译 彼后2:16 因自己所犯的罪受了谴责。那头不会说话的驴竟发出人的声音，阻止了先知的妄为。

当代译 彼后2:16 因为自己的罪受了责备，连他的驴也竟然像人一样说起话来，制止他狂妄的行为。

文理本 彼后2:16 彼为己之过愆见责、喑驴作人声、禁先知之狂妄、

修订本 彼后2:16 他却为自己的过犯受了责备，而那不能说话的驴以人的声音阻止了先知的狂妄。

KJV 英 彼后2:16 But was rebuked for his iniquity: the dumb ass speaking with man's voice forbad the madness of the prophet.

NIV 英 彼后2:16 But he was rebuked for his wrongdoing by a donkey--a beast without speech--who spoke with a man's voice and restrained the prophet's madness.

主目录 返回顶部

和合本 彼后2:17 这些人是无水的井，是狂风催逼的雾气，有墨黑的幽暗为他们存留。

拼音版 彼后2:17 Zhèxie rén shì wú shuǐ de jǐng, shì kuángfēng cuībī de wùqì, yǒu mò hēi de yōuàn wèi tāmen cún liú.

吕振中 彼后2:17 这些人呢、是无水的泉源，是暴风催迫的雾气，有黑暗的幽冥给他们保留着。

新译本 彼后2:17 这些人是无水的泉源，是暴风催逼的雾气，有漆黑的幽暗为他们存留。

现代译 彼后2:17 这些人像乾涸的泉源，像暴风吹散的云雾；上帝已经为他们在黑暗的深渊里留了地方。

当代译 彼后2:17 这些人恰似枯乾的井和随风四散的云雾一般，要堕入黑暗的幽冥中。

文理本 彼后2:17 若辈乃如眢井、狂风所荡之雾、有晦冥幽暗者待之、

修订本 彼后2:17 这些人是无水的泉源，是狂风催逼的雾气，有漆黑的幽暗为他们存留。

KJV 英 彼后2:17 These are wells without water, clouds that are carried with a tempest; to whom the mist of darkness is reserved for ever.

NIV 英 彼后2:17 These men are springs without water and mists driven by a storm. Blackest darkness is reserved for them.

主目录 返回顶部

和合本 彼后2:18 他们说虚妄矜夸的大话，用肉身的情欲和邪淫的事引诱那些刚才脱离妄行的人。

拼音版 彼后2:18 Tāmen shuō xūwàng jīnkuā de dàhuà, yòng ròushēn de qíngyù, hé xié yín de shì, yǐnyòu nàxiē gāngcái tuōlí wàng xíng de rén.

吕振中 彼后2:18 他们发出虚妄之膨胀言论，用肉体的私欲和邪荡饵诱那些仅仅能逃脱在谬妄中过生活者的人。

新译本 彼后2:18 因为他们说虚妄夸大的话，用肉体的私欲和邪荡的事，引诱那些刚刚逃脱了错谬生活的人。

现代译 彼后2:18 他们说狂傲愚蠢的话，用肉体的情欲诱惑那些刚刚逃脱生活糜烂之辈的人。

当代译 彼后2:18 他们口出狂言，讲的是绝不兑现的空话；以肉欲邪淫为饵，诱惑那些刚刚摆脱了荒谬生活的人；

文理本 彼后2:18 盖其言矜夸虚诞、由形躯之欲、以邪淫诱乎甫脱妄行者、

修订本 彼后2:18 他们说虚妄夸大的话，用肉体的情欲和淫荡的事引诱那些刚脱离错谬生活的人。

KJV 英 彼后2:18 For when they speak great swelling words of vanity, they allure through the lusts of the flesh, through much wantonness, those that were clean escaped from them who live in error.

NIV 英 彼后2:18 For they mouth empty, boastful words and, by appealing to the lustful desires of sinful human nature, they entice people who are just escaping from those who live in error.

主目录 返回顶部

和合本 彼后2:19 他们应许人得以自由，自己却作败坏的奴仆，因为人被谁制伏，就是谁的奴仆。

拼音版 彼后2:19 Tāmen yīngxǔ rén déyǐ zìyóu, zìjǐ què zuò baìhuaì de núpú. yīnwei rén beì shuí zhìfú jiù shì shuí de núpú.

吕振中 彼后2:19 应许他们自由，而自己却是败坏之奴仆。因为人被什么（或译∶谁）制胜，就给什么（或译∶谁）做奴仆。

新译本 彼后2:19 他们应许给人自由，自己却作了败坏的奴仆；因为人给谁制伏了，就作谁的奴仆。

现代译 彼后2:19 他们答应给人自由，自己却作了腐败生活的奴隶；因为人给甚麽控制住，就是甚麽的奴隶。

当代译 彼后2:19 他们答允人家可以得自由，谁知自己却摆脱不了恶行，反被败坏所奴役；事实上，人被谁制伏了，就是谁的奴隶。

文理本 彼后2:19 许之以自由、而己则为邪慝之奴、盖为其所胜者、即为其奴也、

修订本 彼后2:19 他们应许人自由，自己却作了腐败的奴隶，因为人被谁制伏就是谁的奴隶。

KJV 英 彼后2:19 While they promise them liberty, they themselves are the servants of corruption: for of whom a man is overcome, of the same is he brought in bondage.

NIV 英 彼后2:19 They promise them freedom, while they themselves are slaves of depravity--for a man is a slave to whatever has mastered him.

主目录 返回顶部

和合本 彼后2:20 倘若他们因认识主救主耶稣基督，得以脱离世上的污秽，后来又在其中被缠住制伏，他们末后的景况就比先前更不好了。

拼音版 彼后2:20 Tǎngruò tāmen yīn rènshi zhǔ jiù zhǔ Yēsū Jīdū, déyǐ tuōlí shìshang de wūhuì, hòulái yòu zaì qízhōng beì chán zhù zhìfú, tāmen mòhòu de jǐngkuàng, jiù bǐ xiānqián gèng bù hǎo le.

吕振中 彼后2:20 倘若他们既因认识我们的主、救主耶稣基督、而逃脱了世俗的染污，又在其中被缠住被制胜着，那么他们末后的景况就比先前的更坏了。

新译本 彼后2:20 如果他们因为认识我们的主、救主耶稣基督，可以脱离世上的污秽，后来又在其中被缠住、受制伏，他们末了的景况，就比先前的更不好了。

现代译 彼后2:20 如果人藉着认识我们的主—救主耶稣基督，从这世界腐败的势力下逃脱出来，以后又被抓去，被制伏，这种人的结局比先前的更坏了。

当代译 彼后2:20 如果他们因为认识救主耶稣基督，已经摆脱了世俗的污秽，后来又再被这些事情缠绕，又给制伏了，他们这时的处境会比以前更坏，后果真是不堪设想。

文理本 彼后2:20 人既因识主救者耶稣基督、得脱世污、若复为其所累所胜、则后况较前尤剧、

修订本 彼后2:20 倘若他们因认识我们的主和救主耶稣基督而得以脱离世上的污秽，后来又被污秽缠住，被制伏，他们末后的景况就比先前更不好了。

KJV 英 彼后2:20 For if after they have escaped the pollutions of the world through the knowledge of the Lord and Saviour Jesus Christ, they are again entangled therein, and overcome, the latter end is worse with them than the beginning.

NIV 英 彼后2:20 If they have escaped the corruption of the world by knowing our Lord and Savior Jesus Christ and are again entangled in it and overcome, they are worse off at the end than they were at the beginning.

主目录 返回顶部

和合本 彼后2:21 他们晓得义路，竟背弃了传给他们的圣命，倒不如不晓得为妙。

拼音版 彼后2:21 Tāmen xiǎodé yì lù, jìng beìqì le chuán gei tāmende shèng méng, dào bù rú bù xiǎodé wéi miào.

吕振中 彼后2:21 他们认识了正义之路以后，若从所传授给他们的圣诫上退转下去，那倒不如没有认识过好阿。

新译本 彼后2:21 既然认识了义路，竟又背弃传给他们的圣诫命，对他们来说，倒不如不认识好得多了。

现代译 彼后2:21 他们知道有正义的道路，竟又离开他们所承受那神圣的命令；这种人倒不如不知道有正义的道路。

当代译 彼后2:21 既然认识正义之路，却背弃了已经传授给他们的上帝的诫命，那倒不如一点也不认识还好。

文理本 彼后2:21 盖识义路、而背所受之圣诫、不如不识之为愈也、

修订本 彼后2:21 他们知道义路，竟背弃了传授给他们那神圣的诫命，倒不如不知道为妙。

KJV 英 彼后2:21 For it had been better for them not to have known the way of righteousness, than, after they have known it, to turn from the holy commandment delivered unto them.

NIV 英 彼后2:21 It would have been better for them not to have known the way of righteousness, than to have known it and then to turn their backs on the sacred command that was passed on to them.

主目录 返回顶部

和合本 彼后2:22 俗语说得真不错：“狗所吐的，它转过来又吃；猪洗净了，又回到泥里去滚。”这话在他们身上正合式。

拼音版 彼后2:22 Súyǔ shuō de zhēn búcuò, gǒu suǒ tǔ de tā zhuǎn guo lái yòu chī. zhū xǐ jìng le yòu huí dào ní lǐ qù gún. zhè huà zaì tāmen shēnshang zhèng hé shì.

吕振中 彼后2:22 「狗转过身来，吃自己所呕吐的」；「猪洗了身，又去污泥里打滚！」这真实的俗语所说的、已在这些人身上得证实了。

新译本 彼后2:22 他们的情形，正像俗语所说的：“狗转过来，又吃自己所吐的；猪洗净了，又到污泥中去打滚。”

现代译 彼后2:22 俗语说得对，他们的情况正像：「狗回头吃它吐出来的东西」；或是：「猪洗乾净了，又回到泥沼里打滚。」

当代译 彼后2:22 俗语说得好：“狗转过身来，吃自己所吐的；猪洗乾净了，又回到污泥里去打滚！”这些话应用在他们身上是最恰当不过的了。

文理本 彼后2:22 斯人也、如谚所云、犬既吐而转食之、豕既浴而复淖之、

修订本 彼后2:22 俗语说得好，这话正印证在他们身上了： "狗转过来吃自己所吐的；" 又说： "猪洗净了，又回到烂泥里打滚。"

KJV 英 彼后2:22 But it is happened unto them according to the true proverb, The dog is turned to his own vomit again; and the sow that was washed to her wallowing in the mire.

NIV 英 彼后2:22 Of them the proverbs are true: "A dog returns to its vomit," and, "A sow that is washed goes back to her wallowing in the mud."


彼得后书第3章 - 彼得后书 - 基督教圣经——十版本对照圣经

 彼得后书第3章 - 彼得后书 - 基督教圣经——十版本对照圣经 章

和合本 彼后3:1 亲爱的弟兄啊，我现在写给你们的是第二封信。这两封都是提醒你们，激发你们诚实的心，

拼音版 彼后3:1 Qīnaì de xiōngdi a, wǒ xiànzaì xie gei nǐmen de shì dì èr fēng xìn. zhè liǎng fēng dōu shì tí xǐng nǐmen, jīfā nǐmen chéngshí de xīn.

吕振中 彼后3:1 亲爱的，我写给你们的、这已是第二封的书信了。在这两封之中、我们都以提醒来激发你们纯洁的心神，

新译本 彼后3:1 亲爱的，我现在写给你们的是第二封信。在这两封信中，我都用提醒的话来激发你们真诚的心，

现代译 彼后3:1 亲爱的朋友们，我现在写给你们的是第二封信。在两封信里面，我都提醒你们这些事来激发你们纯洁的思想。

当代译 彼后3:1 亲爱的弟兄姊妹们，我现在写给你们的是第二封信了。这两封信都是用来提醒你们，激发你们挚诚的心，

文理本 彼后3:1 爱友乎、我今以此后书遗尔、俱激励尔诚心、俾尔记忆、

修订本 彼后3:1 亲爱的，我现在写给你们的是第二封信。在这两封信里，我都提醒你们，激发你们真诚的心，

KJV 英 彼后3:1 This second epistle, beloved, I now write unto you; in both which I stir up your pure minds by way of remembrance:

NIV 英 彼后3:1 Dear friends, this is now my second letter to you. I have written both of them as reminders to stimulate you to wholesome thinking.

主目录 返回顶部

和合本 彼后3:2 叫你们记念圣先知预先所说的话和主救主的命令，就是使徒所传给你们的。

拼音版 彼后3:2 Jiào nǐmen jìniàn shèng xiānzhī yùxiān suǒ shuō de huà, hé zhǔ jiù zhǔ de mìnglìng, jiù shì shǐtú suǒ chuán gei nǐmen de.

吕振中 彼后3:2 让你们记得圣的神言人们豫先说的话语、以及你们的使徒所传授、主拯救者的诫命。

新译本 彼后3:2 叫你们记起圣先知说过的话，和主救主借着使徒传给你们的诫命。

现代译 彼后3:2 我要你们记得古时候圣先知们所说的话，以及我们的主—救主藉着使徒所传给你们的命令。

当代译 彼后3:2 好使你们不忘记先知们所说的预言和使徒们传给你们救主的诫命。

文理本 彼后3:2 即念夫圣先知往昔之言、及主救者藉尔之使徒所命、

修订本 彼后3:2 要你们记得圣先知预先所说的话和主-救主的命令，就是使徒所传给你们的。

KJV 英 彼后3:2 That ye may be mindful of the words which were spoken before by the holy prophets, and of the commandment of us the apostles of the Lord and Saviour:

NIV 英 彼后3:2 I want you to recall the words spoken in the past by the holy prophets and the command given by our Lord and Savior through your apostles.

主目录 返回顶部

和合本 彼后3:3 第一要紧的，该知道在末世必有好讥诮的人，随从自己的私欲出来讥诮说：

拼音版 彼后3:3 Dì yī yàojǐn de, gāi zhīdào zaì mòshì bì yǒu hào jīqiào de rén, suícóng zìjǐ de sīyù chūlai jīqiào shuō,

吕振中 彼后3:3 第一，你们要知道∶在诸日期的末后、必有好讥诮的人带着讥诮而来，顺着他们自己的私才行，

新译本 彼后3:3 最重要的，你们应当知道：在末后的日子，必定有好讥笑的人出来，随着自己的私欲讥笑说：

现代译 彼后3:3 最重要的是，你们必须知道，在这末后的日期，有些人受私欲的支配，会出来讥笑你们，

当代译 彼后3:3 首先，你们要知道在末世的时候，必有一些好讥诮的人出现，随着私欲嘲讽说：

文理本 彼后3:3 首焉者、宜知季世将有戏谑者出而戏谑、从己欲而行、

修订本 彼后3:3 第一要紧的，你们要知道，在末世必有好讥诮的人随从自己的私欲出来讥诮，

KJV 英 彼后3:3 Knowing this first, that there shall come in the last days scoffers, walking after their own lusts,

NIV 英 彼后3:3 First of all, you must understand that in the last days scoffers will come, scoffing and following their own evil desires.

主目录 返回顶部

和合本 彼后3:4 “主要降临的应许在哪里呢？因为从列祖睡了以来，万物与起初创造的时候仍是一样。”

拼音版 彼后3:4 Zhǔ yào jiànglín de yīngxǔ zaì nàli ne. yīnwei cóng lièzǔ shuì le yǐlái, wànwù yǔ qǐchū chuàngzào de shíhou réng shì yíyàng.

吕振中 彼后3:4 说∶「主御临的应许在哪里呢？从列祖长眠了以来，万物依然不变，像从创造之初一样阿。」

新译本 彼后3:4 “他要降临的应许在哪里呢？因为自从列祖睡了以来，万物依然存在，与起初创造的时候一样。”

现代译 彼后3:4 说：「他不是应许要再来吗？他在哪里呢？我们的祖先都死了，一切还不是跟创世之初一样吗？」

当代译 彼后3:4 “嘿！主降临的应许在哪里？从我们的祖先长眠不起直到现在，一切依旧，与创世之初毫无分别，主来的迹象一点也没有。”

文理本 彼后3:4 谓降临之许安在、自列祖寝后、万物与初创时无异、

修订本 彼后3:4 说："他要来临的应许在哪里呢？因为从列祖长眠以来，万物与起初创造的时候仍是一样啊！"

KJV 英 彼后3:4 And saying, Where is the promise of his coming? for since the fathers fell asleep, all things continue as they were from the beginning of the creation.

NIV 英 彼后3:4 They will say, "Where is this 'coming' he promised? Ever since our fathers died, everything goes on as it has since the beginning of creation."

主目录 返回顶部

和合本 彼后3:5 他们故意忘记，从太古凭　神的命有了天，并从水而出藉水而成的地。

拼音版 彼后3:5 Tāmen gùyì wàngjì, cóng taìgǔ píng shén de méng yǒu le tiān, bìng cóng shuǐ ér chū jiè shuǐ ér chéng de dì.

吕振中 彼后3:5 他们故意忘记了∶太古时候，凭着上帝的话、就有了天、以及本着水藉着水而结合成的地；

新译本 彼后3:5 他们故意忘记这事：在太古的时候，因着　神的话，就有了天，和从水而出、藉水而成的地。

现代译 彼后3:5 他们故意不理会上帝在太初用他的话创造了天地这一事实。地是从水和藉着水而形成的；

当代译 彼后3:5 他们似乎是故意忘记了：在太初上帝凭着自己的话创造了天，和藉着水而成并用水围绕的地。

文理本 彼后3:5 彼甘忘太古以上帝命而有诸天、及地自水而出、以水而结、

修订本 彼后3:5 他们故意忘记这事，就是从太古凭上帝的话有了天，并由水而出和藉着水而成的地；

KJV 英 彼后3:5 For this they willingly are ignorant of, that by the word of God the heavens were of old, and the earth standing out of the water and in the water:

NIV 英 彼后3:5 But they deliberately forget that long ago by God's word the heavens existed and the earth was formed out of water and by water.

主目录 返回顶部

和合本 彼后3:6 故此，当时的世界被水淹没就消灭了。

拼音版 彼后3:6 Gùcǐ, dāngshí de shìjiè beì shuǐ yānmò jiù xiāomiè le.

吕振中 彼后3:6 藉着水和上帝的话、当时的世界被水淹没而灭亡了。

新译本 彼后3:6 当时的世界，因被水淹没而消灭了。

现代译 彼后3:6 旧的世界也是由水，就是洪水所消灭的。

当代译 彼后3:6 当时的那个世界，早已为洪水所淹没；

文理本 彼后3:6 故当时之世、为水泛滥而没、

修订本 彼后3:6 藉着水，当时的世界被水淹没而消灭了。

KJV 英 彼后3:6 Whereby the world that then was, being overflowed with water, perished:

NIV 英 彼后3:6 By these waters also the world of that time was deluged and destroyed.

主目录 返回顶部

和合本 彼后3:7 但现在的天地还是凭着那命存留，直留到不敬虔之人受审判遭沉沦的日子，用火焚烧。

拼音版 彼后3:7 Dàn xiànzaì de tiāndì, háishì píng zhe nà méng cún liú, zhí liú dào bú jìng qián zhī rén shòu shenpàn zāo chén lún de rìzi, yòng huǒ fùnshāo.

吕振中 彼后3:7 但现今的天和地呢、还是凭着那同一的话给火储藏着保留着、等到审判的日子、不虔之人灭亡的日子。

新译本 彼后3:7 但现在的天地，还是因着同样的话可以存留，直到不敬虔的人受审判和遭灭亡的日子，用火焚烧。

现代译 彼后3:7 现在的天和地也同样是凭着上帝的话保留下来的，要等着不信的人被审判，被消灭那天，好用火烧毁。

当代译 彼后3:7 而现在的天地，是凭着上帝的话才得以保存的，并且一直要存留到大审判之日，恶人灭亡之时；那时天地就要被火焚烧净尽。

文理本 彼后3:7 但今之天地、以是命而存以待火、留至恶人受鞫沦亡之日也、○

修订本 彼后3:7 但现在的天地还是凭着上帝的话存留，直留到不敬虔之人受审判遭沉沦的日子，用火焚烧。

KJV 英 彼后3:7 But the heavens and the earth, which are now, by the same word are kept in store, reserved unto fire against the day of judgment and perdition of ungodly men.

NIV 英 彼后3:7 By the same word the present heavens and earth are reserved for fire, being kept for the day of judgment and destruction of ungodly men.

主目录 返回顶部

和合本 彼后3:8 亲爱的弟兄啊，有一件事你们不可忘记，就是主看一日如千年，千年如一日。

拼音版 彼后3:8 Qīnaì de dìxiōng a, yǒu yī jiàn shì nǐmen bùke wàngjì, jiù shì zhǔ kàn yī rì rú qiā nián, qiā nián rú yī rì.

吕振中 彼后3:8 但亲爱的、这一点你们可别忘了∶在主看来，一日如千年，千年如一日。

新译本 彼后3:8 亲爱的，这一件事你们不可忘记：在主看来，一日如千年，千年如一日。

现代译 彼后3:8 可是，亲爱的朋友们，有一件事你们不可忘记：在上帝眼中，千年如一日，一日如千年。

当代译 彼后3:8 亲爱的弟兄姊妹啊，有一件事你们不可忽略，就是在主看来：一日如千年，千年如一日。

文理本 彼后3:8 爱友乎、勿忘斯事、在主一日犹千年、千年犹一日、

修订本 彼后3:8 亲爱的，有一件事你们不可忘记，就是：主看一日如千年，千年如一日。

KJV 英 彼后3:8 But, beloved, be not ignorant of this one thing, that one day is with the Lord as a thousand years, and a thousand years as one day.

NIV 英 彼后3:8 But do not forget this one thing, dear friends: With the Lord a day is like a thousand years, and a thousand years are like a day.

主目录 返回顶部

和合本 彼后3:9 主所应许的尚未成就，有人以为他是耽延，其实不是耽延，乃是宽容你们，不愿有一人沉沦，乃愿人人都悔改。

拼音版 彼后3:9 Zhǔ suǒ yīngxǔ de shàng wèi chéngjiù, yǒu rén yǐwéi tā shì dān yán, qíshí bù shì dān yán, nǎi shì kuānróng nǐmen, bú yuàn yǒu yī rén chén lún, nǎi yuàn rénrén dōu huǐgǎi.

吕振中 彼后3:9 关于所应许的、主并不耽延，像有些人就看为耽延了；不，他乃是以恒忍待你们的；他不愿有人灭亡，惟愿人人都进到悔改的地步。

新译本 彼后3:9 主决不耽延他的应许，像有些人以为他是耽延的一样；其实他是宽容你们，不愿有一人灭亡，却愿人人都悔改。

现代译 彼后3:9 主并不像一般人所想的，迟迟不实现他的应许。相反地，他宽容你们；因为他不愿意有一个人沉沦，却要人人离弃罪恶。

当代译 彼后3:9 上帝的应许还未实现。有人就以为他拖延，其实他是在宽容我们，他不希望任何人灭亡，但愿人人都悔改。

文理本 彼后3:9 主不延缓其所许、若有视为延缓者、是乃宽忍尔曹、不欲一人沦亡、惟欲人皆改悔、

修订本 彼后3:9 主没有迟延他的应许，就如有人以为他是迟延，其实他是宽容你们，不愿一人沉沦，而是人人都来悔改。

KJV 英 彼后3:9 The Lord is not slack concerning his promise, as some men count slackness; but is longsuffering to us-ward, not willing that any should perish, but that all should come to repentance.

NIV 英 彼后3:9 The Lord is not slow in keeping his promise, as some understand slowness. He is patient with you, not wanting anyone to perish, but everyone to come to repentance.

主目录 返回顶部

和合本 彼后3:10 但主的日子要像贼来到一样。那日，天必大有响声废去，有形质的都要被烈火销化，地和其上的物都要烧尽了。

拼音版 彼后3:10 Dàn zhǔ de rìzi yào xiàng zéi lái dào yíyàng. nà rì tiān bì dà yǒu xiǎngshēng feì qù, yǒu xíng zhì de dōu yào beì lièhuǒ xiāo huà. dì hé qí shàng de wù dōu yào shāo jìn le.

吕振中 彼后3:10 但主的日子总必来到；来时就像贼一样。当那日、天必轰然一声地过去，星辰必因烈炽而被消毁，地和地上被造之物就不见（钞本谅有残缺。有古卷作『烧掉』）了。

新译本 彼后3:10 但主的日子必要像贼一样来到。在那日，天必轰然一声地消失，所有元素都因烈火而融化；地和地上所有的，都要被烧毁。

现代译 彼后3:10 但是，主再来的日子就像小偷忽然来到一样。在那日，诸天要在巨大的响声中消失，天体在烈焰中烧毁，大地和万物都会消灭〔有些古卷作：消失，另有些古卷作：烧毁了，又有些古卷作：暴露无遗〕。

当代译 彼后3:10 不过，主再来的日子要像贼一样猝然来的。那日，天会在一声巨响中消失，有形有质的都要被烈火焚化。大地和其中所有的也要被焚毁。

文理本 彼后3:10 然主日将至、如盗然、是日诸天訇然而逝、体质俱为烈火所化、地与其间之造作尽爇焉、

修订本 彼后3:10 但主的日子要像贼一样来到；那日，天必在轰然一声中消失，天体都要被烈火熔化，地和地上的万物都要烧尽。

KJV 英 彼后3:10 But the day of the Lord will come as a thief in the night; in the which the heavens shall pass away with a great noise, and the elements shall melt with fervent heat, the earth also and the works that are therein shall be burned up.

NIV 英 彼后3:10 But the day of the Lord will come like a thief. The heavens will disappear with a roar; the elements will be destroyed by fire, and the earth and everything in it will be laid bare.

主目录 返回顶部

和合本 彼后3:11 这一切既然都要如此销化，你们为人该当怎样圣洁、怎样敬虔，

拼音版 彼后3:11 Zhè yīqiè jì dōu yào rúcǐ xiāo huà, nǐmen wéirén gāi dāng zenyàng shèngjié, zenyàng jìng qián,

吕振中 彼后3:11 这一切既都要这样消毁，你们就该做什么样的人，该怎样以圣别的品行和虔敬

新译本 彼后3:11 这一切既然都要这样融化，你们应当怎样为人，过着圣洁和敬虔的生活，

现代译 彼后3:11 既然这一切要这样地毁灭，你们应该作哪一种人呢？你们应该过着圣洁、虔诚的生活，

当代译 彼后3:11 既然这一切都要焚化，你们就应当知道该怎样虔诚圣洁地过日子，

文理本 彼后3:11 诸物既将如是消灭、则尔曹之为人、当如何清洁敬虔哉、

修订本 彼后3:11 既然这一切都要如此消失，你们处世为人必须圣洁敬虔，

KJV 英 彼后3:11 Seeing then that all these things shall be dissolved, what manner of persons ought ye to be in all holy conversation and godliness,

NIV 英 彼后3:11 Since everything will be destroyed in this way, what kind of people ought you to be? You ought to live holy and godly lives

主目录 返回顶部

和合本 彼后3:12 切切仰望　神的日子来到。在那日，天被火烧就销化了，有形质的都要被烈火熔化。

拼音版 彼后3:12 Qiè qiè yǎngwàng shén de rìzi lái dào. zaì nà rì tiān beì shāo jiù xiāo huà le, yǒu xíng zhì de dōu yào beì lièhuǒ rónghuà.

吕振中 彼后3:12 来期待、来催促上帝日子之来临呢？为了这个、天必被火烧着而消毁，星辰必因烈炽而才化。

新译本 彼后3:12 等候并催促　神的日子降临呢？因为在那日，天要被火焚烧就融化了，所有元素都因烈火而融解！

现代译 彼后3:12 等候上帝的日子，竭力加速它的临到。在那日，诸天要被烧毁，天体在烈焰中熔化。

当代译 彼后3:12 该如何思慕盼望上帝来临的日子。论到那日，天要被火焚毁，有形有质的都要被烈火熔化；

文理本 彼后3:12 企慕上帝之日至、诸天因而焚毁、有体质者、悉以烈火销镕之、

修订本 彼后3:12 等候并催促上帝的日子来到。因为在那日，天要被火烧而消灭，天体都要被烈火熔化。

KJV 英 彼后3:12 Looking for and hasting unto the coming of the day of God, wherein the heavens being on fire shall be dissolved, and the elements shall melt with fervent heat?

NIV 英 彼后3:12 as you look forward to the day of God and speed its coming. That day will bring about the destruction of the heavens by fire, and the elements will melt in the heat.

主目录 返回顶部

和合本 彼后3:13 但我们照他的应许，盼望新天新地，有义居在其中。

拼音版 彼后3:13 Dàn wǒmen zhào tāde yīngxǔ, pànwàng xīn tiān xīn dì, yǒu yì jū zaì qízhōng.

吕振中 彼后3:13 然而照主所应许之恩、我们所期待的乃是新的天新的地、其中有正义住着的。

新译本 彼后3:13 但是我们按照他所应许的，等候新天新地，有公义在那里居住。

现代译 彼后3:13 但是，我们在等候上帝所应许的新天新地；在那里，正义常存。

当代译 彼后3:13 但我们却可以照着上帝的应许，等待一个只有上帝的义存在其中的“新天新地”。

文理本 彼后3:13 我侪依其所许、希望新天新地、义寓其中焉、○

修订本 彼后3:13 但照他的应许，我们等候新天新地，其中有正义常住。

KJV 英 彼后3:13 Nevertheless we, according to his promise, look for new heavens and a new earth, wherein dwelleth righteousness.

NIV 英 彼后3:13 But in keeping with his promise we are looking forward to a new heaven and a new earth, the home of righteousness.

主目录 返回顶部

和合本 彼后3:14 亲爱的弟兄啊，你们既盼望这些事，就当殷勤，使自己没有玷污，无可指摘，安然见主。

拼音版 彼后3:14 Qīnaì de dìxiōng a, nǐmen jì pànwàng zhèxie shì, jiù dāng yīnqín, shǐ zìjǐ méiyǒu diànwū, wú ke zhǐzhāi, ānrán jiàn zhǔ.

吕振中 彼后3:14 所以亲爱的，你们既期待这些事，就该竭力尽心、让他看为无玷污、无瑕疵、在宁静中的。

新译本 彼后3:14 所以，亲爱的，你们既然等候这些事，就当殷勤努力，使你们没有污点，没有瑕疵，安然见主。

现代译 彼后3:14 所以，亲爱的朋友们，既然你们等候着那日子，就应该在上帝面前竭力追求圣洁，过无可指责的生活，跟他和好。

当代译 彼后3:14 所以，亲爱的弟兄姊妹们，你们既然有这样的盼望等待这些事，就应该殷勤努力，不让自己受到玷污，使自己做到无可指摘的地步，那麽就可以心安理得地去见主了。

文理本 彼后3:14 爱友乎、尔既望此、则宜殷勤、俾获平康、无玷无疵于其前、

修订本 彼后3:14 所以，亲爱的，既然你们等候这些事，就要竭力使自己没有玷污，无可指责，在主前和睦；

KJV 英 彼后3:14 Wherefore, beloved, seeing that ye look for such things, be diligent that ye may be found of him in peace, without spot, and blameless.

NIV 英 彼后3:14 So then, dear friends, since you are looking forward to this, make every effort to be found spotless, blameless and at peace with him.

主目录 返回顶部

和合本 彼后3:15 并且要以我主长久忍耐为得救的因由，就如我们所亲爱的兄弟保罗，照着所赐给他的智慧写了信给你们。

拼音版 彼后3:15 Bìngqie yào yǐ wǒ zhǔ chángjiǔ rennaì wéi déjiù de yīnyóu, jiù rú wǒmen suǒ qīnaì de xiōngdi Bǎoluó, zhào zhe suǒ cìgei tāde zhìhuì, xie le xìn gei nǐmen.

吕振中 彼后3:15 你们并要以我们的主的恒忍为得救的机缘；就如我们亲爱的弟兄保罗、照所赐给他的智慧、也给你们写了信了。

新译本 彼后3:15 并且要以我们的主恒久忍耐为给人得救的机会，就如我们所亲爱的弟兄保罗，按照所赐给他的智慧，写给你们的一样；

现代译 彼后3:15 要以我们的主的容忍作为你们得救的机会，正如我们亲爱的弟兄保罗用上帝所赐的智慧写信劝勉你们一样。

当代译 彼后3:15 你们该晓得耶稣长久的容忍，正是我们可以得救的理由；我们亲爱的弟兄保罗，他也曾按着上帝赐他的智慧写信给你们，

文理本 彼后3:15 且视我主之宽忍为拯救、如我侪所爱之兄弟保罗、依所赋之智、尝以书遗尔、

修订本 彼后3:15 并且要以我们主的容忍作为你们得救的机会，就如我们所亲爱的弟兄保罗，照着所赐给他的智慧写信给你们。

KJV 英 彼后3:15 And account that the longsuffering of our Lord is salvation; even as our beloved brother Paul also according to the wisdom given unto him hath written unto you;

NIV 英 彼后3:15 Bear in mind that our Lord's patience means salvation, just as our dear brother Paul also wrote you with the wisdom that God gave him.

主目录 返回顶部

和合本 彼后3:16 他一切的信上也都是讲论这事。信中有些难明白的，那无学问、不坚固的人强解，如强解别的经书一样，就自取沉沦。

拼音版 彼后3:16 Tā yīqiè de xìn shang, ye dōu shì jiǎnglùn zhè shì. xìn zhōng yǒu xiē nán míngbai de, nà wú xuéwen bù jiāngù de rén qiǎng jie, rú jqiǎng jie biéde jìng shū yíyàng, jiù zì qǔ chén lún.

吕振中 彼后3:16 在他所有的书信里、他就是在那里讲论这些事的；其中有难以了悟的，没有学问而不坚固的人给曲解了、像曲解其余的经书一样、而引致自己的灭亡。

新译本 彼后3:16 他在一切书信上，都讲论这些事。在这些书信中，有些难明白的地方，那不学无术和不稳定的人加以曲解，好像曲解别的经书一样，就自取灭亡。

现代译 彼后3:16 他在所有的书信里都谈到这事。他信中有些难懂的地方，被那些无知和反覆无常的人随便曲解，正如他们曲解其他经文一样，结果是自取灭亡。

当代译 彼后3:16 谈过这些事；可惜其中有些难懂的地方，被一些不学无术和在真道上不稳定的人曲解了，就好像他们曲解了其他经文一样，真是自取灭亡。

文理本 彼后3:16 彼之诸书亦论及此、中有难明者、而不学不固之辈强解之、于他经亦然、乃自取沦亡也、○

修订本 彼后3:16 他一切的信上都谈到这事。信中有些难明白的，那无学问、不坚定的人加以曲解，如曲解别的经书一样，自取灭亡。

KJV 英 彼后3:16 As also in all his epistles, speaking in them of these things; in which are some things hard to be understood, which they that are unlearned and unstable wrest, as they do also the other scriptures, unto their own destruction.

NIV 英 彼后3:16 He writes the same way in all his letters, speaking in them of these matters. His letters contain some things that are hard to understand, which ignorant and unstable people distort, as they do the other Scriptures, to their own destruction.

主目录 返回顶部

和合本 彼后3:17 亲爱的弟兄阿，你们既然预先知道这事，就当防备，恐怕被恶人的错谬诱惑，就从自己坚固的地步上坠落。

拼音版 彼后3:17 Qīnaì de dìxiōng a, nǐmen jìrán yùxiān zhīdào zhè shì, jiù dāng fángbeì, kǒngpà beì è rén de cuò miù yòuhuò, jiù cóng zìjǐ jiāngù de dìbù shang zhuìluò.

吕振中 彼后3:17 所以你们、亲爱的，你们既先知道这些事，就该自己防备，免得被逆天者的谬妄所带走，而从自己的坚固上坠落了。

新译本 彼后3:17 所以，亲爱的，你们既然预先知道了，就要谨慎，免得受恶人的错谬引导，就从自己坚固的地步上坠落。

现代译 彼后3:17 但是，亲爱的朋友们，你们已经知道这些事，就该防备，免得被那些坏人用荒谬的言论把你们引入歧途，使你们离开稳固的立场。

当代译 彼后3:17 亲爱的弟兄姊妹啊，你们既然预先知道了这些事，就应该及早提防，不要让这些没有原则的人用错谬的理论引诱了你们，使自己原本坚固的立场也动摇起来，以至堕落。

文理本 彼后3:17 爱友乎、既豫知之、则宜谨慎、免为恶者之谬所诱、失尔坚也、

修订本 彼后3:17 所以，亲爱的，既然你们预先知道这事，就当防备，免得被恶人的错谬诱惑，从自己稳定的立场上坠落。

KJV 英 彼后3:17 Ye therefore, beloved, seeing ye know these things before, beware lest ye also, being led away with the error of the wicked, fall from your own stedfastness.

NIV 英 彼后3:17 Therefore, dear friends, since you already know this, be on your guard so that you may not be carried away by the error of lawless men and fall from your secure position.

主目录 返回顶部

和合本 彼后3:18 你们却要在我们主救主耶稣基督的恩典和知识上有长进。愿荣耀归给他，从今直到永远。阿们。

拼音版 彼后3:18 Nǐmen què yào zaì wǒmen zhǔ jiù zhǔ Yēsū Jīdū de ēndiǎn hé zhīshi shang yǒu zhǎngjìn. yuàn róngyào guī gei tā, cóng jīn zhídào yǒngyuǎn. āmén.

吕振中 彼后3:18 你们要在我们的主拯救者耶稣基督的恩惠和知识上有长进（或译∶你们要靠着我们的主拯救者耶稣基督的恩和对他的认识、而长进）。愿荣耀归于他，不但在今时、也在永恒之日！

新译本 彼后3:18 你们却要在我们的主、救主耶稣基督的恩典和知识上长进。愿荣耀归给他，从现在直到永远。阿们。

现代译 彼后3:18 你们要在我们的主—救主耶稣基督的恩典中，以及对他的认识上，继续长进。愿荣耀归於他，从现在一直到永远！阿们。

当代译 彼后3:18 你们必须在我们救主耶稣基督的恩典和知识上长进。愿荣耀归给主，从现在直到永远，诚心所愿。

文理本 彼后3:18 惟宜增益于恩、及识夫我主救者耶稣基督、愿荣归之、自今以至永世、阿们、

修订本 彼后3:18 你们倒要在我们的主和救主耶稣基督的恩典和知识上有长进。愿荣耀归给他，从今直到永远之日。阿们！

KJV 英 彼后3:18 But grow in grace, and in the knowledge of our Lord and Saviour Jesus Christ. To him be glory both now and for ever. Amen.

NIV 英 彼后3:18 But grow in the grace and knowledge of our Lord and Savior Jesus Christ. To him be glory both now and forever! Amen.


约翰一书第1章 - 约翰一书 - 基督教圣经——十版本对照圣经

 约翰一书第1章 - 约翰一书 - 基督教圣经——十版本对照圣经 章

和合本 约壹1:1 论到从起初原有的生命之道，就是我们所听见、所看见、亲眼看过、亲手摸过的。

拼音版 约壹1:1 Lùn dào cóng qǐchū yuán yǒude shēngmìng zhī dào, jiù shì wǒmen suǒ tīngjian suǒ kànjian de, qīnyǎn kàn guō, qīn shǒu mō guō de.

吕振中 约壹1:1 论到生命之道、那从起初就有的、我们曾听见、曾亲眼看见、曾观看而亲手摸过的道∶

新译本 约壹1:1 论到太初就已经存在的生命之道，就是我们所听见，亲眼所看见，仔细观察过，亲手摸过的；

现代译 约壹1:1 我们写这封信向你们陈述那从起初就存在的生命之道。这生命之道，我们听见了，亲眼看见了；是的，我们已经看见，而且亲手摸过。

当代译 约壹1:1 现在，让我们谈谈从起初已经存在的生命之道。我们曾经亲眼看过，亲耳听过，亲手摸过，而且详细观察过这生命——耶稣基督，

文理本 约壹1:1 维生之道、元始而有、我侪所闻所见、所目睹而手扪者、

修订本 约壹1:1 论到从起初原有的生命之道，就是我们所听见、所看见、亲眼看过、亲手摸过的－

KJV 英 约壹1:1 That which was from the beginning, which we have heard, which we have seen with our eyes, which we have looked upon, and our hands have handled, of the Word of life;

NIV 英 约壹1:1 That which was from the beginning, which we have heard, which we have seen with our eyes, which we have looked at and our hands have touched--this we proclaim concerning the Word of life.

主目录 返回顶部

和合本 约壹1:2 （这生命已经显现出来，我们也看见过，现在又作见证，将原与父同在，且显现与我们那永远的生命传给你们。）

拼音版 约壹1:2 ( zhè shēngmìng yǐjing xiǎnxiàn chūlai, wǒmen ye kànjian guō, xiànzaì yòu zuò jiànzhèng, jiāng yuán yǔ fù tóng zaì, qie xiǎnxiàn yǔ wǒmen nà yǒngyuǎn de shēngmìng, chuán gei nǐmen ).

吕振中 约壹1:2 ［这生命显现过了，我们曾看见过，如今就在作见证，将这生命、真而永的生命、那与父同在、而向我们显现过的、传报给你们］。

新译本 约壹1:2 这生命已经显现出来，我们见过了，现在也作见证，并且向你们宣扬这本来与父同在，又向我们显现过的永远的生命。

现代译 约壹1:2 这生命出现的时候，我们见到了；因此，我们向你们见证，并传扬那原来与天父同在、而且已经向我们显现了的永恒生命。

当代译 约壹1:2 因为他已经显现出来了。我们既看见这原来与父同在，现在又向我们显现的永远的生命，就为他作证。

文理本 约壹1:2 此生显著、我侪曾见之而为证、且以语尔、即永生也、乃原与父偕、而显著于我侪者、

修订本 约壹1:2 这生命已经显现出来，我们看见了，现在又作见证，把原与父同在，并且向我们显现过的那永远的生命传扬给你们－

KJV 英 约壹1:2 (For the life was manifested, and we have seen it, and bear witness, and shew unto you that eternal life, which was with the Father, and was manifested unto us;)

NIV 英 约壹1:2 The life appeared; we have seen it and testify to it, and we proclaim to you the eternal life, which was with the Father and has appeared to us.

主目录 返回顶部

和合本 约壹1:3 我们将所看见、所听见的传给你们，使你们与我们相交。我们乃是与父并他儿子耶稣基督相交的。

拼音版 约壹1:3 Wǒmen jiāng suǒ kànjian, suǒ tīngjian de, chuán gei nǐmen, shǐ nǐmen yǔ wǒmen xiāngjiāo. wǒmen nǎi shì yǔ fù bìng tā érzi Yēsū Jīdū xiāngjiāo de.

吕振中 约壹1:3 我们曾看见过曾听见过的、现在也传报给你们，是要让你们也和我们有团契；而我们这团契又是与父、和他儿子耶稣基督所有的团契。

新译本 约壹1:3 我们把所看见所听见的向你们宣扬，使你们也可以和我们心灵相通。我们是与父和他的儿子耶稣基督心灵相通的。

现代译 约壹1:3 我们把所看见、所听见的也传给你们，好使你们能共享我们的团契；这团契就是我们跟天父和他的儿子耶稣基督所共有的。

当代译 约壹1:3 我们把所见、所闻的宣扬给你们听，为的是使你我之间，因为有相同的生命，就可以彼此相交了；这种相交的关系，是在父和他儿子耶稣基督里面建立的。

文理本 约壹1:3 夫我侪以所见所闻者语尔、使尔心交于我侪、我侪亦心交于父、及其子耶稣基督、

修订本 约壹1:3 我们把所看见、所听见的传扬给你们，为要使你们也与我们有团契，而我们的团契是与父和他儿子耶稣基督所共有的。

KJV 英 约壹1:3 That which we have seen and heard declare we unto you, that ye also may have fellowship with us: and truly our fellowship is with the Father, and with his Son Jesus Christ.

NIV 英 约壹1:3 We proclaim to you what we have seen and heard, so that you also may have fellowship with us. And our fellowship is with the Father and with his Son, Jesus Christ.

主目录 返回顶部

和合本 约壹1:4 我们将这些话写给你们，使你们（有古卷作“我们”）的喜乐充足。

拼音版 约壹1:4 Wǒmen jiāng zhèxie huà xie gei nǐmen, shǐ nǐmen ( yǒu gǔ juàn zuò wǒmen ) de xǐlè chōngzú.

吕振中 约壹1:4 我们将这些事写出来，是要使我们的喜乐得到完满。

新译本 约壹1:4 我们写这些事，是要使我们的喜乐充足。

现代译 约壹1:4 我们写这些是要让我们〔有些古卷作：你们〕大家的喜乐满溢。

当代译 约壹1:4 我们将这些话写给你们，目的是要大家都充满喜乐。

文理本 约壹1:4 我书此遗尔、俾我侪喜乐充盈焉、○

修订本 约壹1:4 我们把这些事写给你们，使我们的喜乐得以满足。

KJV 英 约壹1:4 And these things write we unto you, that your joy may be full.

NIV 英 约壹1:4 We write this to make our joy complete.

主目录 返回顶部

和合本 约壹1:5 神就是光，在他毫无黑暗！这是我们从主所听见、又报给你们的信息。

拼音版 约壹1:5 Shén jiù shì guāng, zaì tā haó wú hēiàn. zhè shì wǒmen cóng zhǔ suǒ tīngjian, yòu bào gei nǐmen de xìnxī.

吕振中 约壹1:5 上帝乃是光，在他里面都没有黑暗∶这就是我们从他所听见、如今又传告你们的信息。

新译本 约壹1:5 神是光，在他里面毫无黑暗；这就是我们从他那里听见，现在传给你们的信息。

现代译 约壹1:5 现在我们要把从上帝的儿子所听到的信息传给你们：上帝是光，他完全没有黑暗。

当代译 约壹1:5 我们从上帝那里领受了，现在又传给你们的信息是这样的：上帝是光，在他那里找不到黑暗的踪影。

文理本 约壹1:5 夫上帝乃光、无少暗昧、此我所闻于彼、而报于尔之示谕也、

修订本 约壹1:5 上帝就是光，在他毫无黑暗；这是我们从主所听见，又报给你们的信息。

KJV 英 约壹1:5 This then is the message which we have heard of him, and declare unto you, that God is light, and in him is no darkness at all.

NIV 英 约壹1:5 This is the message we have heard from him and declare to you: God is light; in him there is no darkness at all.

主目录 返回顶部

和合本 约壹1:6 我们若说是与　神相交，却仍在黑暗里行，就是说谎话，不行真理了。

拼音版 约壹1:6 Wǒmen ruò shuō shì yǔ shén xiāngjiāo, què réng zaì hēiàn lǐ xíng, jiù shì shuōhuǎng huà, bù xíng zhēnlǐ le.

吕振中 约壹1:6 我们若说『我们与他有团契』，又在黑暗里行，便是撒谎，不按真实而行。

新译本 约壹1:6 我们若说自己与他心灵相通，却行在黑暗里，就是说谎话，不实行真理了。

现代译 约壹1:6 那麽，如果我们说我们跟他有团契，却仍然生活在黑暗中，我们就是撒谎，行为不合真理。

当代译 约壹1:6 如果我们声称是有分於他的生命，又跟他有密切的交往，却仍过着黑暗的生活，就是撒谎，没有实践真理了。

文理本 约壹1:6 若言心交于彼、而行于暗昧、则诳而不循真理、

修订本 约壹1:6 我们若说，我们与上帝有团契，却仍在黑暗里行走，就是说谎话，不实行真理了。

KJV 英 约壹1:6 If we say that we have fellowship with him, and walk in darkness, we lie, and do not the truth:

NIV 英 约壹1:6 If we claim to have fellowship with him yet walk in the darkness, we lie and do not live by the truth.

主目录 返回顶部

和合本 约壹1:7 我们若在光明中行，如同　神在光明中，就彼此相交，他儿子耶稣的血也洗净我们一切的罪。

拼音版 约壹1:7 Wǒmen ruò zaì guāngmíng zhōng xíng, rútóng shén zaì guāngmíng zhōng, jiù bǐcǐ xiāngjiāo, tā érzi Yēsū de xuè ye xǐ jìng wǒmen yīqiè de zuì.

吕振中 约壹1:7 但我们若在光里行，如同上帝（希腊文∶他）在光里，那我们就彼有团契了，而他儿子耶稣的血就洁净我们一切的罪了。

新译本 约壹1:7 我们若行在光中，像他在光中一样，就彼此心灵相通，他儿子耶稣的血也洁净我们脱离一切罪。

现代译 约壹1:7 但是，如果我们生活在光明中，正如上帝在光明中，我们就彼此有团契，而他的儿子耶稣的血洗净我们一切的罪。

当代译 约壹1:7 反之，如果我们像上帝一样生活在光明之中，就能够彼此相交；而且上帝儿子耶稣的血，也洗净我们一切的罪。

文理本 约壹1:7 若行于光、犹彼在光、则互有心交、而其子耶稣之血、洁我诸罪矣、

修订本 约壹1:7 我们若在光明中行走，如同上帝在光明中，就彼此有团契，他儿子耶稣的血就洗净我们一切的罪。

KJV 英 约壹1:7 But if we walk in the light, as he is in the light, we have fellowship one with another, and the blood of Jesus Christ his Son cleanseth us from all sin.

NIV 英 约壹1:7 But if we walk in the light, as he is in the light, we have fellowship with one another, and the blood of Jesus, his Son, purifies us from all sin.

主目录 返回顶部

和合本 约壹1:8 我们若说自己无罪，便是自欺，真理不在我们心里了；

拼音版 约壹1:8 Wǒmen ruò shuō zìjǐ wú zuì, biàn shì zìqī, zhēn lǐ bú zaì wǒmen xīnli le.

吕振中 约壹1:8 我们若说『我们没有罪』，便是欺骗自己，真实就不在我们里面了。

新译本 约壹1:8 我们若说自己没有罪，就是自欺，真理就不在我们里面了。

现代译 约壹1:8 如果我们说自己没有罪，便是欺骗自己，真理就跟我们没有关系。

当代译 约壹1:8 如果我们说自己没有犯罪，就是自欺，拒绝真理了。

文理本 约壹1:8 若言无罪、则自欺、而真理不在我衷、

修订本 约壹1:8 我们若说自己没有罪，就是欺骗自己，真理就不在我们里面了。

KJV 英 约壹1:8 If we say that we have no sin, we deceive ourselves, and the truth is not in us.

NIV 英 约壹1:8 If we claim to be without sin, we deceive ourselves and the truth is not in us.

主目录 返回顶部

和合本 约壹1:9 我们若认自己的罪，　神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义；

拼音版 约壹1:9 Wǒmen ruò rèn zìjǐ de zuì, shén shì xìnshí de, shì gōngyì de, bìyào shèmiǎn wǒmen de zuì, xǐ jìng wǒmen yīqiè de bú yì.

吕振中 约壹1:9 我们若认自己的罪，上帝（希腊文∶他）是可信可靠，是公义的，他必赦免我们的罪，洁净我们一切的不义。

新译本 约壹1:9 我们若承认自己的罪，　神是信实的、公义的，必定赦免我们的罪，洁净我们脱离一切不义。

现代译 约壹1:9 如果我们向上帝认罪，他是信实公义的，他要赦免我们的罪，洗净我们所犯的各种过错。

当代译 约壹1:9 只要我们肯承认自己的罪，上帝必定赦免我们的罪，洗净我们一切的不义，因为他是公义的、信实的。

文理本 约壹1:9 若承我罪、彼乃信义、必赦我罪、洁我诸不义矣、

修订本 约壹1:9 我们若认自己的罪，上帝是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义。

KJV 英 约壹1:9 If we confess our sins, he is faithful and just to forgive us our sins, and to cleanse us from all unrighteousness.

NIV 英 约壹1:9 If we confess our sins, he is faithful and just and will forgive us our sins and purify us from all unrighteousness.

主目录 返回顶部

和合本 约壹1:10 我们若说自己没有犯过罪，便是以　神为说谎的，他的道也不在我们心里了。

拼音版 约壹1:10 Wǒmen ruò shuō zìjǐ méiyǒu fàn guō zuì, pián shì yǐ shén wéi shuōhuǎng de. tāde dào ye bú zaì wǒmen xīnli le.

吕振中 约壹1:10 我们若说『我们没有犯过罪』，便是以上帝（希腊文∶他）为撒谎者，他的道就不在我们里面了。

新译本 约壹1:10 我们若说自己没有犯过罪，就是把　神当作说谎的，他的道就不在我们心里了。

现代译 约壹1:10 如果我们说自己没有犯过罪，我们等於把上帝当作撒谎者，他的道就跟我们没有关系。

当代译 约壹1:10 我们若否认曾犯过罪，就等於指责上帝是说谎的，也显明了他的道并不存在我们的心中！

文理本 约壹1:10 若言我未干罪、则以彼为诳、其道不在我衷矣、

修订本 约壹1:10 我们若说自己没有犯过罪，就是把上帝当作说谎的，他的道就不在我们里面了。

KJV 英 约壹1:10 If we say that we have not sinned, we make him a liar, and his word is not in us.

NIV 英 约壹1:10 If we claim we have not sinned, we make him out to be a liar and his word has no place in our lives.


约翰一书第2章 - 约翰一书 - 基督教圣经——十版本对照圣经

 约翰一书第2章 - 约翰一书 - 基督教圣经——十版本对照圣经 章

和合本 约壹2:1 我小子们哪，我将这些话写给你们，是要叫你们不犯罪。若有人犯罪，在父那里我们有一位中保，就是那义者耶稣基督。

拼音版 约壹2:1 Wǒ xiǎozi men nǎ, wǒ jiāng zhèxie huà xie gei nǐmen, shì yào jiào nǐmen bú fàn zuì. ruò yǒu rén fàn zuì, zaì fù nàli wǒmen yǒu yī wèi zhōngbǎo, jiù shì nà yì zhe Yēsū Jīdū.

吕振中 约壹2:1 我的小子们，我将这些话写给你们，是要叫你们不犯罪。若有人犯罪，我们有一位代替申求者（或译∶帮助者）、那义者耶稣基督、在父那里。

新译本 约壹2:1 我的孩子们，我写这些给你们，是要你们不犯罪。如果有人犯了罪，在父的面前我们有一位维护者，就是那义者耶稣基督。

现代译 约壹2:1 我的孩子们，我写这些是要使你们不犯罪；如果有人犯罪，我们有一位公义的耶稣基督，替我们向天父陈情。

当代译 约壹2:1 我亲爱的孩子们，我写这些话是要叫你们不犯罪。如果有人犯了罪，在父那里我们有一位代求者，就是那位义者耶稣基督。

文理本 约壹2:1 我小子乎、我书此遗尔、免尔干罪、人若干罪、则于父前我侪有代言者、即义者耶稣基督也、

修订本 约壹2:1 我的孩子们哪，我把这些话写给你们，是要你们不犯罪。若有人犯罪，在父那里我们有一位中保，就是那义者耶稣基督。

KJV 英 约壹2:1 My little children, these things write I unto you, that ye sin not. And if any man sin, we have an advocate with the Father, Jesus Christ the righteous:

NIV 英 约壹2:1 My dear children, I write this to you so that you will not sin. But if anybody does sin, we have one who speaks to the Father in our defense--Jesus Christ, the Righteous One.

主目录 返回顶部

和合本 约壹2:2 他为我们的罪作了挽回祭，不是单为我们的罪，也是为普天下人的罪。

拼音版 约壹2:2 Tā wèi wǒmen de zuì zuò le wǎnhuí jì. bú shì dān wèi wǒmen de zuì, ye shì wèi pǔ tiān xià rén de zuì.

吕振中 约壹2:2 他自己就是除罪法、为了我们的罪而立的，不单为了我们的罪，也为了全世界人的罪。

新译本 约壹2:2 他为我们的罪作了赎罪祭，不仅为我们的罪，也为全人类的罪。

现代译 约壹2:2 基督牺牲自己，赎了我们的罪；他不但为我们的罪，也为全人类的罪牺牲自己。

当代译 约壹2:2 他为了赎我们的罪而牺牲了性命，抵偿我们的罪债，使我们和全人类都能够与上帝重修旧好。

文理本 约壹2:2 彼为我罪作挽回之祭、不第为我、亦为举世焉、

修订本 约壹2:2 他为我们的罪作了赎罪祭，不单是为我们的罪，也是为普天下人的罪。

KJV 英 约壹2:2 And he is the propitiation for our sins: and not for ours only, but also for the sins of the whole world.

NIV 英 约壹2:2 He is the atoning sacrifice for our sins, and not only for ours but also for the sins of the whole world.

主目录 返回顶部

和合本 约壹2:3 我们若遵守他的诫命，就晓得是认识他。

拼音版 约壹2:3 Wǒmen ruò zūnshǒu tāde jièméng, jiù xiǎodé shì rènshi tā.

吕振中 约壹2:3 我们若守他的诫命，在这一点、我们就知道我们认识了他了。

新译本 约壹2:3 我们若遵守　神的命令，这样，就知道我们已经认识他。

现代译 约壹2:3 如果我们遵守上帝的命令，我们就知道我们认识他。

当代译 约壹2:3 我们若遵行上帝的命令，就足以证明我们是真正的认识他了。

文理本 约壹2:3 我若守其诫、则自知识之也、

修订本 约壹2:3 我们若遵守上帝的命令，就知道我们确实认识他。

KJV 英 约壹2:3 And hereby we do know that we know him, if we keep his commandments.

NIV 英 约壹2:3 We know that we have come to know him if we obey his commands.

主目录 返回顶部

和合本 约壹2:4 人若说“我认识他”，却不遵守他的诫命，便是说谎话的，真理也不在他心里了。

拼音版 约壹2:4 Rén ruò shuō wǒ rènshi tā, què bù zūnshǒu tāde jièméng, biàn shì shuōhuǎng huà de. zhēn lǐ ye bú zaì tā xīnli le.

吕振中 约壹2:4 那说『我认识了他了』、而不守他诫命的、是撒谎的人；『真实』是不在这人里面的。

新译本 约壹2:4 凡是说“我已经认识他”，却不遵守他命令的，就是说谎的人，真理就不在他里面了。

现代译 约壹2:4 如果有人说：「我认识他」，却不遵守他的命令，这样的人是撒谎的，真理跟他没有关系。

当代译 约壹2:4 反之，若有人口口声声说认识基督，却不遵行他的命令，这人是说谎的，在他心里也没有真理。

文理本 约壹2:4 人自谓识之、而不守其诫、则为诳者、真理不在彼衷矣、

修订本 约壹2:4 人若说"我认识他"，却不遵守他的命令，就是说谎话的，真理就不在他里面了。

KJV 英 约壹2:4 He that saith, I know him, and keepeth not his commandments, is a liar, and the truth is not in him.

NIV 英 约壹2:4 The man who says, "I know him," but does not do what he commands is a liar, and the truth is not in him.

主目录 返回顶部

和合本 约壹2:5 凡遵守主道的，爱　神的心在他里面实在是完全的，从此我们知道我们是在主里面。

拼音版 约壹2:5 Fán zūnshǒu zhǔ dào de, aì shén de xīn zaì tā lǐmiàn shízaì shì wánquán de, cóngcǐ wǒmen zhīdào wǒmen shì zaì zhǔ lǐmiàn.

吕振中 约壹2:5 但凡守他道的、爱上帝的心就真地在这人里面得完全了。

新译本 约壹2:5 然而凡是遵守他的道的，他爱　神的心就的确在他里面完全了。这样，我们就知道我们是在　神里面了。

现代译 约壹2:5 但那遵守上帝的道的人，他对上帝的爱就达到完全。那说他有上帝的生命的，应该照耶稣基督的言行生活；这样，我们才有把握说，我们有他的生命。

当代译 约壹2:5 但真正遵行主命令的人，他们那颗爱上帝的心，实在可以说是完全的。其实，也只有这样做，才足以证明自己是真的基督徒；

文理本 约壹2:5 惟守其道者、则上帝之爱、诚成全于彼矣、以是知我侪在主中也、

修订本 约壹2:5 凡遵守他的道的，爱上帝的心确实地在他里面达到完全了。由此我们知道我们是在他里面。

KJV 英 约壹2:5 But whoso keepeth his word, in him verily is the love of God perfected: hereby know we that we are in him.

NIV 英 约壹2:5 But if anyone obeys his word, God's love is truly made complete in him. This is how we know we are in him:

主目录 返回顶部

和合本 约壹2:6 人若说他住在主里面，就该自己照主所行的去行。

拼音版 约壹2:6 Rén ruò shuō tā zhù zaì zhǔ lǐmiàn, jiù gāi zìjǐ zhào zhǔ suǒ xíng de qù xíng.

吕振中 约壹2:6 那说住在他里面的、那么基督（希腊文作∶『那一位』）怎样行，他也应该怎样行∶在这一点、我们就知道我们在他里面。

新译本 约壹2:6 凡说自己是住在他里面的，就应该照着他所行的去行。

现代译 约壹2:6 但那遵守上帝的道的人，他对上帝的爱就达到完全。那说他有上帝的生命的，应该照耶稣基督的言行生活；这样，我们才有把握说，我们有他的生命。

当代译 约壹2:6 所以，自称是基督徒的，自己就该照着基督所行的去行。

文理本 约壹2:6 自谓恒在主中者、其所行当如彼所行也、○

修订本 约壹2:6 凡说自己住在他里面的，就该照着他所行的去行。

KJV 英 约壹2:6 He that saith he abideth in him ought himself also so to walk, even as he walked.

NIV 英 约壹2:6 Whoever claims to live in him must walk as Jesus did.

主目录 返回顶部

和合本 约壹2:7 亲爱的弟兄啊，我写给你们的，不是一条新命令，乃是你们从起初所受的旧命令；这旧命令就是你们所听见的道。

拼音版 约壹2:7 Qīnaì de dìxiōng a, wǒ xie gei nǐmen de, bú shì yī tiaó xīn mìnglìng, nǎi shì nǐmen cóng qǐchū suǒ shòu de jiù mìnglìng. zhè jiù mìnglìng jiù shì nǐmen suǒ tīngjian de dào.

吕振中 约壹2:7 亲爱的，我写信给你们的、不是一条新的诫命，乃是一条旧的诫命，你们从起初所受的∶这旧的诫命就是你们当日所听见的道。

新译本 约壹2:7 亲爱的，我写给你们的，不是一条新命令，而是你们本来就有的旧命令。这旧命令就是你们听过的道。

现代译 约壹2:7 亲爱的朋友们，我写给你们的，不是新的命令，而是旧的命令，是你们一开始就领受的。这旧的命令是你们已经听过了的信息。

当代译 约壹2:7 亲爱的啊，我写给你们的并不是一条新命令，而是你们早已听过和接受了的旧命令。

文理本 约壹2:7 爱友乎、我书与尔者、非新诫、乃尔自初所有之旧诫、旧诫也者、即尔所闻之道也、

修订本 约壹2:7 亲爱的，我写给你们的不是一条新命令，而是你们从起初所受的旧命令；这旧命令就是你们所听过的道。

KJV 英 约壹2:7 Brethren, I write no new commandment unto you, but an old commandment which ye had from the beginning. The old commandment is the word which ye have heard from the beginning.

NIV 英 约壹2:7 Dear friends, I am not writing you a new command but an old one, which you have had since the beginning. This old command is the message you have heard.

主目录 返回顶部

和合本 约壹2:8 再者，我写给你们的是一条新命令，在主是真的，在你们也是真的；因为黑暗渐渐过去，真光已经照耀。

拼音版 约壹2:8 Zaìzhe, wǒ xie gei nǐmen de, shì yī tiaó xīn mìnglìng, zaì zhǔ shì zhēn de, zaì nǐmen ye shì zhēn de. yīnwei hēiàn jiànjiàn guò qù, zhēn guāng yǐjing zhàoyào.

吕振中 约壹2:8 话又说回来，我写给于你们的、倒是一条新的诫命∶这在基督（希腊文∶他）里面在你们里面都是真实的；因为黑暗正在过去，真的光已照耀着。

新译本 约壹2:8 然而，因为黑暗渐渐消逝，真光已在照耀，我写给你们的也是一条新命令，这在　神和在你们来说，都是真的。

现代译 约壹2:8 然而，我写给你们的，也算是新的命令；这命令的真理在基督身上，也在你们当中表现出来。因为黑暗正在消逝，真光已经开始照耀。

当代译 约壹2:8 另一方面，这命令却是历久常新的——在主是真实的，在你们也是正确的；因为黑暗渐成过去，真光已经照耀出来。

文理本 约壹2:8 再者、我以新诫书与尔、其事在彼为真、在尔亦然、因幽暗渐逝、真光已照矣、

修订本 约壹2:8 然而，我写给你们的是一条新命令，在基督里是真实的，在你们也是真实的，因为黑暗渐渐消逝，真光已经在照耀。

KJV 英 约壹2:8 Again, a new commandment I write unto you, which thing is true in him and in you: because the darkness is past, and the true light now shineth.

NIV 英 约壹2:8 Yet I am writing you a new command; its truth is seen in him and you, because the darkness is passing and the true light is already shining.

主目录 返回顶部

和合本 约壹2:9 人若说自己在光明中，却恨他的弟兄，他到如今还是在黑暗里。

拼音版 约壹2:9 Rén ruò shuō zìjǐ zaì guāngmíng zhōng. què hèn tāde dìxiōng, tā dào rújīn háishì zaì hēiàn lǐ.

吕振中 约壹2:9 那说自己在光里、而恨弟兄的，到现在还在黑暗中。

新译本 约壹2:9 凡是说自己在光明中，却恨他的弟兄的，他到现在还在黑暗里。

现代译 约壹2:9 如果有人说他生活在光明中，却恨自己的弟兄，他仍然是在黑暗中。

当代译 约壹2:9 若有人说自己在光明中，却憎恨他的弟兄，那麽，他仍然是在黑暗里。

文理本 约壹2:9 人自谓在光中、而恶兄弟、乃尚在暗中也、

修订本 约壹2:9 人若说自己在光明中，却恨他的弟兄，他到如今还是在黑暗里。

KJV 英 约壹2:9 He that saith he is in the light, and hateth his brother, is in darkness even until now.

NIV 英 约壹2:9 Anyone who claims to be in the light but hates his brother is still in the darkness.

主目录 返回顶部

和合本 约壹2:10 爱弟兄的，就是住在光明中，在他并没有绊跌的缘由。

拼音版 约壹2:10 Aì dìxiōng de jiù shì zhù zaì guāngmíng zhōng, zaì tā bìng méiyǒu bàn diē de yuányóu.

吕振中 约壹2:10 爱弟兄的、住在光里面；在光（希腊文作∶『它』字或『他』字）里面并没有绊跌的因由。

新译本 约壹2:10 凡是爱弟兄的，就是住在光明中，在光明中他就不会跌倒。

现代译 约壹2:10 爱弟兄的，就是生活在光明中，他不会使别人失足犯罪。

当代译 约壹2:10 一个爱弟兄的人，才是住在光明中，也没有甚麽可以绊倒他的。

文理本 约壹2:10 爱兄弟者、乃居光中、无由倾踬、

修订本 约壹2:10 那爱弟兄的，就是住在光明中，他不会使人失足犯罪。

KJV 英 约壹2:10 He that loveth his brother abideth in the light, and there is none occasion of stumbling in him.

NIV 英 约壹2:10 Whoever loves his brother lives in the light, and there is nothing in him to make him stumble.

主目录 返回顶部

和合本 约壹2:11 惟独恨弟兄的是在黑暗里，且在黑暗里行，也不知道往哪里去，因为黑暗叫他眼睛瞎了。

拼音版 约壹2:11 Wéi dú hèn dìxiōng de shì zaì hēiàn lǐ, qie zaì hēiàn lǐ xíng, ye bù zhīdào wǎng nàli qù, yīnwei hēiàn jiào tā yǎnjing xiā le.

吕振中 约壹2:11 惟独恨弟兄的是在黑暗中，并且在黑暗中行；他不知道要往哪里去，因为黑暗把他的眼弄瞎了。

新译本 约壹2:11 凡是恨弟兄的，就是在黑暗里，也在黑暗里行事。他不知道往哪里去，因为黑暗弄瞎了他的眼睛。

现代译 约壹2:11 可是，那恨弟兄的，就是在黑暗中；他在黑暗中走，不知道自己往哪里去，因为黑暗使他眼睛瞎了。

当代译 约壹2:11 惟有憎恨弟兄的人，无疑是在黑暗中流荡，四处摸索，不知何去何从，因为他的眼睛早已给黑暗弄瞎了。

文理本 约壹2:11 惟恶兄弟者、乃在暗中、且行于暗中、不知所往、因暗盲其目也、○

修订本 约壹2:11 惟独那恨弟兄的，是在黑暗里，也在黑暗里行走，不知道往哪里去，因为黑暗使他的眼睛瞎了。

KJV 英 约壹2:11 But he that hateth his brother is in darkness, and walketh in darkness, and knoweth not whither he goeth, because that darkness hath blinded his eyes.

NIV 英 约壹2:11 But whoever hates his brother is in the darkness and walks around in the darkness; he does not know where he is going, because the darkness has blinded him.

主目录 返回顶部

和合本 约壹2:12 小子们哪，我写信给你们，因为你们的罪藉着主名得了赦免。

拼音版 约壹2:12 Xiǎozi men nǎ, wǒ xie xìn gei nǐmen, yīnwei nǐmen de zuì jiè zhe zhǔ míng dé le shèmiǎn.

吕振中 约壹2:12 小子们，我写信给你们，因为藉着他的名的缘故、你们的罪已得了赦免了。

新译本 约壹2:12 孩子们，我写信给你们，因为你们的罪因着主的名已经得到赦免。

现代译 约壹2:12 孩子们，我写信给你们，因为你们的罪已经藉着基督的名得到赦免。

当代译 约壹2:12 孩子们，我写信给你们，是因为你们靠着主耶稣的名，罪过已经得到赦免。

文理本 约壹2:12 小子乎、我书与尔、以尔诸罪、因其名见赦矣、

修订本 约壹2:12 孩子们哪，我写信给你们， 因为你们的罪藉着基督的名得了赦免。

KJV 英 约壹2:12 I write unto you, little children, because your sins are forgiven you for his name's sake.

NIV 英 约壹2:12 I write to you, dear children, because your sins have been forgiven on account of his name.

主目录 返回顶部

和合本 约壹2:13 父老啊，我写信给你们，因为你们认识那从起初原有的。少年人哪，我写信给你们，因为你们胜了那恶者。小子们哪，我曾写信给你们，因为你们认识父。

拼音版 约壹2:13 Fù lǎo a, wǒ xie xìn gei nǐmen, yīnwei nǐmen rènshi nà cóng qǐchū yuán yǒude. shàonián rén nǎ, wǒ xie xìn gei nǐmen, yīnwei nǐmen shèng le nà e zhe. xiǎozi men nǎ, wǒ céng xie xìn gei nǐmen, yīnwei nǐmen rènshi fù.

吕振中 约壹2:13 父老们，我写信给你们，因为你们认识了那从起初就有的。青年人哪，我写信给你们，因为你们胜过了那邪恶者。小孩子们，我写信给你们，因为你们认识了父。

新译本 约壹2:13 父老们，我写信给你们，因为你们认识太初就存在的那一位。青年们，我写信给你们，因为你们已经胜过那恶者。

现代译 约壹2:13 父老们，我写信给你们，因为你们认识那位从太初就已经存在的。青年们，我写信给你们，因为你们已经胜过了那邪恶者。

当代译 约壹2:13 各位父老，我现在写信给你们，是因为你们认识了那位从起初就存在的。各位青年人，我写信给你们，因为你们已经战胜了魔鬼。各位孩子们，我写信给你们，因为你们认识了天父。

文理本 约壹2:13 父老乎、我书与尔、以尔识自始而有者、少者乎、我书与尔、以尔已胜恶者、孺子乎、我曾书与尔、以尔识父、

修订本 约壹2:13 父老们啊，我写信给你们， 因为你们认识从起初就有的那一位。 青年们哪，我写信给你们， 因为你们胜过了那恶者。

KJV 英 约壹2:13 I write unto you, fathers, because ye have known him that is from the beginning. I write unto you, young men, because ye have overcome the wicked one. I write unto you, little children, because ye have known the Father.

NIV 英 约壹2:13 I write to you, fathers, because you have known him who is from the beginning. I write to you, young men, because you have overcome the evil one. I write to you, dear children, because you have known the Father.

主目录 返回顶部

和合本 约壹2:14 父老啊，我曾写信给你们，因为你们认识那从起初原有的。少年人哪，我曾写信给你们，因为你们刚强，　神的道常存在你们心里，你们也胜了那恶者。

拼音版 约壹2:14 Fù lǎo a, wǒ céng xie xìn gei nǐmen, yīnwei nǐmen rènshi nà cóng qǐchū yuán yǒude. shàonián rén nǎ, wǒ céng xie xìn gei nǐmen, yīnwei nǐmen gāngqiáng, shén de dào cháng cún zaì nǐmen xīnli, nǐmen ye shèng le nà è zhe.

吕振中 约壹2:14 父老们，我写信给你们，因为你们认识了那从起初就有的。青年人哪，我写信给你们，因为你们强壮，上帝的道长存在你们里面，你们也胜过了那邪恶者。

新译本 约壹2:14 孩子们，我写信给你们，因为你们认识父。父老们，我写信给你们，因为你们认识太初就存在的那一位。青年们，我写信给你们，因为你们强壮，　神的道在你们心里，你们也胜过了那恶者。

现代译 约壹2:14 孩子们，我写信给你们，因为你们认识天父。父老们，我写信给你们，因为你们认识那位从太初就已经存在的。青年们，我写信给你们，因为你们强壮；上帝的道活在你们的生命中，而你们已经胜过了那邪恶者。

当代译 约壹2:14 各位父老，我写信给你们，因为你们认识了那位从起初已经存在的。各位青年人，我写信给你们，因为你们确实刚强，你们心里不但藏有上帝的话语，而且还战胜了魔鬼。

文理本 约壹2:14 父老乎、我曾书与尔、以尔识自始而有者、少者乎、我曾书与尔、以尔刚健、且上帝之道、恒在尔中、而尔已胜恶者、

修订本 约壹2:14 孩子们哪，我曾写信给你们， 因为你们认识父。 父老们啊，我曾写信给你们， 因为你们认识从起初就有的那一位。 青年们哪，我曾写信给你们， 因为你们刚强， 上帝的道常存在你们心里， 你们也胜过了那恶者。

KJV 英 约壹2:14 I have written unto you, fathers, because ye have known him that is from the beginning. I have written unto you, young men, because ye are strong, and the word of God abideth in you, and ye have overcome the wicked one.

NIV 英 约壹2:14 I write to you, fathers, because you have known him who is from the beginning. I write to you, young men, because you are strong, and the word of God lives in you, and you have overcome the evil one.

主目录 返回顶部

和合本 约壹2:15 不要爱世界和世界上的事。人若爱世界，爱父的心就不在他里面了。

拼音版 约壹2:15 Búyào aì shìjiè, hé shìjiè shǎng de shì. rén ruò aì shìjiè, aì fǔ de xīn jiù bú zaì tā lǐmiàn le.

吕振中 约壹2:15 别爱世界、或世界上的事物了。人若爱世界，爱父的心就不在他里面了。

新译本 约壹2:15 不要爱世界和世上的东西。人若爱世界，爱父的心就不在他里面了。

现代译 约壹2:15 不要爱世界，或任何属世的东西。如果你们爱世界，你们就没有爱天父的心。

当代译 约壹2:15 不要恋慕这个罪恶的世界和世上虚幻的东西；因为人若爱世界，就不会再有爱父的心了。

文理本 约壹2:15 勿爱斯世与在世之物、人若爱世、则父之爱不在其衷、

修订本 约壹2:15 不要爱世界和世界上的东西，若有人爱世界，爱父的心就不在他里面了。

KJV 英 约壹2:15 Love not the world, neither the things that are in the world. If any man love the world, the love of the Father is not in him.

NIV 英 约壹2:15 Do not love the world or anything in the world. If anyone loves the world, the love of the Father is not in him.

主目录 返回顶部

和合本 约壹2:16 因为凡世界上的事，就像肉体的情欲，眼目的情欲，并今生的骄傲，都不是从父来的，乃是从世界来的。

拼音版 约壹2:16 Yīnwei fán shìjiè shǎng de shì, jiù xiàng ròutǐ de qíngyù, yǎnmù de qíngyù, bìng jīn shēng de jiāoào, dōu bú shì cóng fù lái de, nǎi shì cóng shìjiè lái de.

吕振中 约壹2:16 因为世界上的事物、肉体的私欲、眼目的私欲、和人生的矜夸、都不是出于父，而是出于世界。

新译本 约壹2:16 原来世上的一切，就如肉体的私欲，眼目的私欲和今生的骄傲，都不是出于父，而是从世界来的。

现代译 约壹2:16 一切属世的事物，好比肉体的欲望、眼目的欲望，和人的一切虚荣，都不是从天父来的，而是从世界来的。

当代译 约壹2:16 凡属世界的事，例如肉体的情欲、眼目的情欲和人生的虚荣，都不是从天父那里来的。

文理本 约壹2:16 盖凡在世者、如形躯之欲、眼目之欲、并此生之骄矜、皆非由父、乃由世也、

修订本 约壹2:16 因为凡世界上的东西，好比肉体的情欲、眼目的情欲和今生的骄傲，都不是从父来的，而是从世界来的。

KJV 英 约壹2:16 For all that is in the world, the lust of the flesh, and the lust of the eyes, and the pride of life, is not of the Father, but is of the world.

NIV 英 约壹2:16 For everything in the world--the cravings of sinful man, the lust of his eyes and the boasting of what he has and does--comes not from the Father but from the world.

主目录 返回顶部

和合本 约壹2:17 这世界和其上的情欲都要过去，惟独遵行　神旨意的，是永远常存。

拼音版 约壹2:17 Zhè shìjiè, hé qí shàng de qíngyù, dōu yào guò qù. wéi dú zūnxíng shén zhǐyì de, shì yǒngyuǎn cháng cún.

吕振中 约壹2:17 并且世界和世界的私欲、是正在过去；惟独实行上帝旨意的、永远长存。

新译本 约壹2:17 这世界和世上的私欲都要渐渐过去，但那遵行　神旨意的却存到永远。

现代译 约壹2:17 这世界和一切属世的欲望都正在消逝；但是，实行上帝旨意的人要永远生存。

当代译 约壹2:17 何况这世界和其中一切的情欲，都要过去，惟有那些遵守上帝旨意的人，永远长存。

文理本 约壹2:17 且世渐逝、其欲亦然、惟行上帝旨者永存、○

修订本 约壹2:17 这世界和世上的情欲都要消逝，惟独那遵行上帝旨意的人永远常存。

KJV 英 约壹2:17 And the world passeth away, and the lust thereof: but he that doeth the will of God abideth for ever.

NIV 英 约壹2:17 The world and its desires pass away, but the man who does the will of God lives forever.

主目录 返回顶部

和合本 约壹2:18 小子们哪，如今是末时了。你们曾听见说，那敌基督的要来。现在已经有好些敌基督的出来了，从此我们就知道如今是末时了。

拼音版 约壹2:18 Xiǎozi men nǎ, rújīn shì mò shí le. nǐmen céng tīngjian shuō, nà dí Jīdū de yào lái xiànzaì yǐjing yǒu hǎoxiē dí Jīdū de chūlai le. cóngcǐ wǒmen jiù zhīdào rújīn shì mò shí le.

吕振中 约壹2:18 小孩子们，这是末后的时辰了。你们曾听说敌基督的要来；如今许多敌基督的已经出现了；从这一点、我们就知道这是末后的时辰了。

新译本 约壹2:18 孩子们，现在是末世的时候了。你们听过敌基督者要来，现在已经有不少敌基督起来了；因此我们就知道这是末世的时候了。

现代译 约壹2:18 孩子们，世界的终局就要到了！你们曾听说那敌对基督者要来；现在基督的许多仇敌已经出现，因此我们知道终局就要到了。

当代译 约壹2:18 孩子们，现在是世界末了的时候。你们从前听说有“敌基督”要来，其实现在已经有许多敌基督出现了，由此可知，现在是末世了！

文理本 约壹2:18 孺子乎、斯乃末时、尔尝闻有敌基督者至、今已多有敌基督者兴起矣、以是知为末时也、

修订本 约壹2:18 孩子们哪，如今是末世的时光了。你们曾听过那敌基督者要来，现在有好些敌基督者已经出来了；由此我们就知道，如今是末世的时光了。

KJV 英 约壹2:18 Little children, it is the last time: and as ye have heard that antichrist shall come, even now are there many antichrists; whereby we know that it is the last time.

NIV 英 约壹2:18 Dear children, this is the last hour; and as you have heard that the antichrist is coming, even now many antichrists have come. This is how we know it is the last hour.

主目录 返回顶部

和合本 约壹2:19 他们从我们中间出去，却不是属我们的；若是属我们的，就必仍旧与我们同在；他们出去显明都不是属我们的。

拼音版 约壹2:19 Tāmen cóng wǒmen zhōngjiān chū qù, què bú shì shǔ wǒmen de. ruò shì shǔ wǒmen de, jiù bì réngjiù yǔ wǒmen tóng zaì. tāmen chū qù, xiǎnmíng dōu bú shì shǔ wǒmen de.

吕振中 约壹2:19 他们从我们中间出去，却又不曾属于我们；如果曾属于我们，他们就会继续同我们在一起了；必仍旧与我们同在；可是他们出去了，这是要显明他们不是都（或译∶都不是）属于我们。

新译本 约壹2:19 他们从我们中间离去，这就表明他们是不属于我们的。其实他们并不属于我们，如果真的属于我们，就一定会留在我们中间。

现代译 约壹2:19 这班人并不是属於我们的，所以离开了我们；如果他们是属於我们的，他们就会跟我们在一起。可是，他们走开了，可见他们都不是真的属於我们的。

当代译 约壹2:19 论到这许多敌基督的，他们可以说是从我们中间出来的；但实际上，他们原来就不属於我们，否则他们就不会离开我们。他们的离去，就表明根本是与我们背道而驰的。

文理本 约壹2:19 彼自我而出、但非属我者、若其属我、则恒偕我矣、然其出也、乃显其皆非属我也、

修订本 约壹2:19 他们从我们中间出去，却不是属我们的，若是属我们的，就必仍旧与我们同在。他们出去，这就显明他们都不是属我们的。

KJV 英 约壹2:19 They went out from us, but they were not of us; for if they had been of us, they would no doubt have continued with us: but they went out, that they might be made manifest that they were not all of us.

NIV 英 约壹2:19 They went out from us, but they did not really belong to us. For if they had belonged to us, they would have remained with us; but their going showed that none of them belonged to us.

主目录 返回顶部

和合本 约壹2:20 你们从那圣者受了恩膏，并且知道这一切的事（或作“都有知识”）。

拼音版 约壹2:20 Nǐmen cóng nà shèng zhe shòu le ēngāo, bìngqie zhīdào zhè yīqiè de shì. ( huò zuò dōu yǒu zhīshi )

吕振中 约壹2:20 你们呢、你们从那圣者受了膏沐，这是你们大家都知道的（有古卷作∶你们就晓得一切事了）。

新译本 约壹2:20 你们从那圣者得着膏抹，这是你们都知道的。

现代译 约壹2:20 你们已经从基督领受了圣灵，所以你们都知道〔有些古卷作：认识一切〕。

当代译 约壹2:20 你们从那圣者领受了圣灵，便明白真理。

文理本 约壹2:20 尔受膏于圣者、无不知也、

修订本 约壹2:20 你们从那圣者受了恩膏，并且你们大家都知道。

KJV 英 约壹2:20 But ye have an unction from the Holy One, and ye know all things.

NIV 英 约壹2:20 But you have an anointing from the Holy One, and all of you know the truth.

主目录 返回顶部

和合本 约壹2:21 我写信给你们，不是因你们不知道真理，正是因你们知道，并且知道没有虚谎是从真理出来的。

拼音版 约壹2:21 Wǒ xie xìn gei nǐmen, bú shì yīn nǐmen bú zhīdào zhēnlǐ, zhēng shì yīn nǐmen zhīdào, bìngqie zhīdào méiyǒu xū huǎng shì cóng zhēnlǐ chūlai de.

吕振中 约壹2:21 我刚写信给你们，不是因为你们不明白『真实』，乃是因为你们明白，并且知道一切虚谎都不出于『真实』。

新译本 约壹2:21 我写信给你们，不是因为你们不明白真理，而是因为你们明白，又因为谎言绝不会出于真理的。

现代译 约壹2:21 我写信给你们，不是因为你们不认识真理，而是因为你们都认识了，而且知道一切虚谎都不是出自真理的。

当代译 约壹2:21 所以，我写信给你们不是因为你们不晓得真理，是因为你们不但晓得，并且知道真理里面是绝对没有谎言的。

文理本 约壹2:21 我书与尔、非因尔不识真理、乃因尔识之、且凡虚诳、非由于真理也、

修订本 约壹2:21 我写信给你们，不是因你们不认识真理，而是因你们认识，并且知道一切虚谎都不是从真理出来的。

KJV 英 约壹2:21 I have not written unto you because ye know not the truth, but because ye know it, and that no lie is of the truth.

NIV 英 约壹2:21 I do not write to you because you do not know the truth, but because you do know it and because no lie comes from the truth.

主目录 返回顶部

和合本 约壹2:22 谁是说谎话的呢？不是那不认耶稣为基督的吗？不认父与子的，这就是敌基督的。

拼音版 约壹2:22 Shuí shì shuōhuǎng huà de ne. bú shì nà bú rèn Yēsū wéi Jīdū de ma. bú rèn fù yǔ zǐ de, zhè jiù shì dí Jīdū de.

吕振中 约壹2:22 谁是撒谎的呢？不是那否认耶稣为基督的、是谁呢？那否认父又否认子的、就是那敌基督的。

新译本 约壹2:22 那么，谁是说谎的呢？不就是那否认耶稣是基督的吗？否认父和子的，他就是敌基督的。

现代译 约壹2:22 那麽，谁是那撒谎的呢？不就是那否认耶稣是基督的吗？这样的人就是那敌对基督者；他拒绝了圣父，也拒绝圣子。

当代译 约壹2:22 那麽，谁是说谎的呢？不就是那否认耶稣是基督的吗？不承认圣父和圣子，就是敌基督的。

文理本 约壹2:22 诳者谁耶、非不认耶稣为基督者乎、其不认父与子者、即敌基督者也、

修订本 约壹2:22 谁是说谎话的呢？不就是那不认耶稣为基督的吗？那不认父与子的，这个人就是敌基督的。

KJV 英 约壹2:22 Who is a liar but he that denieth that Jesus is the Christ? He is antichrist, that denieth the Father and the Son.

NIV 英 约壹2:22 Who is the liar? It is the man who denies that Jesus is the Christ. Such a man is the antichrist--he denies the Father and the Son.

主目录 返回顶部

和合本 约壹2:23 凡不认子的，就没有父；认子的，连父也有了。

拼音版 约壹2:23 Fán bú rèn zǐ de jiù méiyǒu fù. rèn zǐ de lián fù ye yǒu le.

吕振中 约壹2:23 凡否认子的，他连父都没得着；那承认子的，他连父都得着了。

新译本 约壹2:23 凡否认子的，就没有父；承认子的，连父也有了。

现代译 约壹2:23 因为，凡拒绝圣子的，也是拒绝圣父；凡公开承认圣子的，也得着了圣父。

当代译 约壹2:23 所有否认圣子的，就没有圣父在他里面；承认圣子的，同时也有圣父。

文理本 约壹2:23 凡不认子者、不有父也、认子者、即有父也、

修订本 约壹2:23 凡不认子的，就没有父；宣认子的，连父也有了。

KJV 英 约壹2:23 Whosoever denieth the Son, the same hath not the Father: he that acknowledgeth the Son hath the Father also.

NIV 英 约壹2:23 No one who denies the Son has the Father; whoever acknowledges the Son has the Father also.

主目录 返回顶部

和合本 约壹2:24 论到你们，务要将那从起初所听见的常存在心里。若将从起初所听见的存在心里，你们就必住在子里面，也必住在父里面。

拼音版 约壹2:24 Lùn dào nǐmen, wù yào jiāng nà cóng qǐchū suǒ tīngjian de cháng cún zaì xīnli. ruò jiāng cóng qǐchū suǒ tīngjian de cún zaì xīnli, nǐmen jiù bì zhù zaì zǐ lǐmiàn, ye bì zhù zaì fù lǐmiàn.

吕振中 约壹2:24 你们呢、要让你们从起初所听见的长存（与『住』字同字）在你们里面哦。你们从起初所听见的若长存（与『住』字同字）在你们里面，你们就住在子里面，也住在父里面了。

新译本 约壹2:24 至于你们，总要把起初所听见的存记在你们心里；你们若把起初所听见的存记在心里，你们也就住在子和父里面了。

现代译 约壹2:24 那麽，你们必须谨守当初所听到的信息。如果你们谨守当初所听到的信息，你们就会常常活在圣子和圣父的生命里。

当代译 约壹2:24 你们务要持守当初所听见的，这样，就能住在圣父和圣子里面了，

文理本 约壹2:24 尔曹自始所闻者、当恒在尔衷、若然、则尔亦恒在子及父中矣、

修订本 约壹2:24 论到你们，务要将那从起初所听见的常存在心里；若将从起初所听见的存在心里，你们就会住在子里面，也会住在父里面。

KJV 英 约壹2:24 Let that therefore abide in you, which ye have heard from the beginning. If that which ye have heard from the beginning shall remain in you, ye also shall continue in the Son, and in the Father.

NIV 英 约壹2:24 See that what you have heard from the beginning remains in you. If it does, you also will remain in the Son and in the Father.

主目录 返回顶部

和合本 约壹2:25 主所应许我们的就是永生。

拼音版 约壹2:25 Zhǔ suǒ yīngxǔ wǒmen de jiù shì yǒngshēng.

吕振中 约壹2:25 这就是他所应承给我们的应许∶那真而永的生命。

新译本 约壹2:25 他应许给我们的，就是永远的生命。

现代译 约壹2:25 这就是基督亲自应许给我们的永恒生命。

当代译 约壹2:25 主就应许我们有永生。

文理本 约壹2:25 此其所许于我者、即永生也、

修订本 约壹2:25 基督所应许我们的就是永生。

KJV 英 约壹2:25 And this is the promise that he hath promised us, even eternal life.

NIV 英 约壹2:25 And this is what he promised us--even eternal life.

主目录 返回顶部

和合本 约壹2:26 我将这些话写给你们，是指着那引诱你们的人说的。

拼音版 约壹2:26 Wǒ jiāng zhèxie huà xie gei nǐmen, shì zhī zhe nà yǐnyòu nǐmen de rén shuō de.

吕振中 约壹2:26 我将这些话写给你们，是论到那些要领你们走迷了路的人。

新译本 约壹2:26 我把这些事写给你们，是指着那些欺骗你们的人说的。

现代译 约壹2:26 我写这些事是指着那些想欺骗你们的人说的。

当代译 约壹2:26 以上的话，是针对那些企图引诱你们离开正道的人而写的。

文理本 约壹2:26 我书此遗尔、乃指误诲尔之人、

修订本 约壹2:26 我将这些话写给你们，是论到那些迷惑你们的人说的。

KJV 英 约壹2:26 These things have I written unto you concerning them that seduce you.

NIV 英 约壹2:26 I am writing these things to you about those who are trying to lead you astray.

主目录 返回顶部

和合本 约壹2:27 你们从主所受的恩膏常存在你们心里，并不用人教训你们，自有主的恩膏在凡事上教训你们。这恩膏是真的，不是假的，你们要按这恩膏的教训住在主里面。

拼音版 约壹2:27 Nǐmen cóng zhǔ suǒ shòu de ēngāo, cháng cún zaì nǐmen xīnli, bìng búyòng rén jiàoxun nǐmen. zì yòu zhǔ de ēngāo zaì fán shì shǎng jiàoxun nǐmen. zhè ēngāo shì zhēn de, bú shì jiǎ de. nǐmen yào àn zhè ēngāo de jiàoxun, zhù zaì zhǔ lǐmiàn.

吕振中 约壹2:27 至于你们呢、你们从主所领受的膏沐却长存在你们里面，你们是无需乎人教训你们的。不，主的膏沐正教训你们一切的事呢；这膏沐又是真实、不虚谎的。膏沐怎样教训了你们，你们就该怎样住在他里面。

新译本 约壹2:27 你们既然在你们里面有从主领受的膏抹，就不需要别人教导你们了，因为在一切事上有主的膏抹教导你们；这膏抹是真的，不是假的，你们应该按着他所教导的住在他里面。

现代译 约壹2:27 至於你们，基督已经把他的灵赐给你们。只要他的灵跟你们同在，你们就不需要别人的教导；因为他的灵要把一切事教导你们，而他的教导都是真的，不是假的。所以，你们要顺从圣灵的教导，始终活在基督的生命里。

当代译 约壹2:27 你们既有圣灵住在心中，就不需要其他人来教导你们了，因为他必会在一切的事上指引你们。圣灵的教训是真实的，并没有虚假，所以你们必须遵行他的教导，住在他里面。

文理本 约壹2:27 惟尔自主所受之膏、恒在尔衷、则不须人训尔、彼之膏、即以诸事训尔、是乃真而无诳、尔当依其所训、恒在彼中焉、

修订本 约壹2:27 至于你们，你们从基督所受的恩膏常存在你们心里，并不用人教导你们，自有他的恩膏在凡事上教导你们。这恩膏是真的，不是假的，你们要按这恩膏的教导住在他里面。

KJV 英 约壹2:27 But the anointing which ye have received of him abideth in you, and ye need not that any man teach you: but as the same anointing teacheth you of all things, and is truth, and is no lie, and even as it hath taught you, ye shall abide in him.

NIV 英 约壹2:27 As for you, the anointing you received from him remains in you, and you do not need anyone to teach you. But as his anointing teaches you about all things and as that anointing is real, not counterfeit--just as it has taught you, remain in him.

主目录 返回顶部

和合本 约壹2:28 小子们哪，你们要住在主里面。这样，他若显现，我们就可以坦然无惧；当他来的时候，在他面前也不至于惭愧。

拼音版 约壹2:28 Xiǎozi men nǎ, nǐmen yào zhù zaì zhǔ lǐmiàn. zhèyàng, tā ruò xiǎnxiàn, wǒmen jiù keyǐ tǎnrán wú jù. dāng tā lái de shíhou, zaì tā miànqián ye búzhìyú cánkuì.

吕振中 约壹2:28 如今小子们，住在主里面吧。这样，主无论什么时候显现，我们总可以有坦然无惧的心，在他御临的时候、不至于羞愧而不接近他了。

新译本 约壹2:28 孩子们，你们要住在主里面。这样，他若显现，我们就可以坦然无惧；他来的时候，我们也不至惭愧地躲避他了。

现代译 约壹2:28 是的，孩子们，你们要活在他的生命里；这样，在他显现、再来的日子，我们可以坦然无惧，用不着躲藏。

当代译 约壹2:28 孩子们，你们要住在他里面。这样，当主显现的时候，我们便能满怀信心迎见他，而不致羞愧畏缩。

文理本 约壹2:28 小子乎、今宜恒在彼中、迨彼显著、我侪于其降临时、可毅然而无愧、

修订本 约壹2:28 孩子们哪，你们要住在基督里面。这样，他若显现，我们就可以坦然无惧；当他来临的时候，在他面前不至于惭愧。

KJV 英 约壹2:28 And now, little children, abide in him; that, when he shall appear, we may have confidence, and not be ashamed before him at his coming.

NIV 英 约壹2:28 And now, dear children, continue in him, so that when he appears we may be confident and unashamed before him at his coming.

主目录 返回顶部

和合本 约壹2:29 你们若知道他是公义的，就知道凡行公义之人都是他所生的。

拼音版 约壹2:29 Nǐmen ruò zhīdào tā shì gōngyì de, jiù zhīdào fán xíng gōngyì zhī rén dōu shì tā suǒ shēng de.

吕振中 约壹2:29 你们既知道他是义的，就深知凡行义的人都是由他而生的。

新译本 约壹2:29 你们既然晓得　神是公义的，就应当知道所有行公义的都是从他生的。

现代译 约壹2:29 你们晓得基督是公义的；所以，你们应该知道，遵行公义的人就是上帝的儿女。

当代译 约壹2:29 你们如果知道主是公义的。那麽你们也该知道，每一个行公义的人都是他的儿女。

文理本 约壹2:29 尔若知彼为义、则知凡行义者、皆由之而生也、

修订本 约壹2:29 你们若知道他是公义的，就知道凡行公义的人都是他所生的。

KJV 英 约壹2:29 If ye know that he is righteous, ye know that every one that doeth righteousness is born of him.

NIV 英 约壹2:29 If you know that he is righteous, you know that everyone who does what is right has been born of him.


约翰一书第3章 - 约翰一书 - 基督教圣经——十版本对照圣经

 约翰一书第3章 - 约翰一书 - 基督教圣经——十版本对照圣经 章

和合本 约壹3:1 你看父赐给我们是何等的慈爱，使我们得称为　神的儿女！我们也真是他的儿女。世人所以不认识我们，是因未曾认识他。

拼音版 约壹3:1 Nǐ kàn fù cìgei wǒmen shì hédeng de cíaì, shǐ wǒmen dé chēngwèi shén de érnǔ. wǒmen ye zhēn shì tāde érnǚ. shìrén suǒyǐ bú rènshi wǒmen, shì yīn wèicéng rènshi tā.

吕振中 约壹3:1 你们看，父将何等的爱爱了我们；让我们得称为上帝的儿女！我们也真地是。世人之所以不认识我们的，是因为没有认识他。

新译本 约壹3:1 你们看，父赐给我们的是怎样的爱，就是让我们可以称为　神的儿女，我们也真是他的儿女。因此，世人不认识我们，是因为他们不认识父。

现代译 约壹3:1 你们看，天父多麽爱我们！甚至称我们为上帝的儿女；事实上，我们就是他的儿女。世人所以不认识我们，是因为他们还不认识上帝。

当代译 约壹3:1 你们看，天父是何等的慈爱，竟让我们称为他的儿女！虽然世人不认识我们（因为他们根本不认识天父），我们却实在是他的儿女。

文理本 约壹3:1 试观父以如何之爱赐我侪、俾得称为上帝子、我侪诚是也、斯世不识我、因其不识彼也、

修订本 约壹3:1 你们看父赐给我们的是何等的慈爱，让我们得以称为上帝的儿女；我们也真是他的儿女。世人不认识我们的理由，是因他们未曾认识父。

KJV 英 约壹3:1 Behold, what manner of love the Father hath bestowed upon us, that we should be called the sons of God: therefore the world knoweth us not, because it knew him not.

NIV 英 约壹3:1 How great is the love the Father has lavished on us, that we should be called children of God! And that is what we are! The reason the world does not know us is that it did not know him.

主目录 返回顶部

和合本 约壹3:2 亲爱的弟兄啊，我们现在是　神的儿女，将来如何，还未显明；但我们知道，主若显现，我们必要像他，因为必得见他的真体。

拼音版 约壹3:2 Qīnaì de dìxiōng a, wǒmen xiànzaì shì shén de érnǚ, jiānglái rúhé, hái wèi xiǎnmíng. dàn wǒmen zhīdào zhǔ ruò xiǎnxiàn, wǒmen bìyào xiàng tā. yīnwei bì dé jiàn tāde zhēn tǐ.

吕振中 约壹3:2 亲爱的，我们现今是上帝的儿女；将来怎样，还未显明；我们只知道他无论什么时候显现，我们总会像他、因为我们必见他，照他的真样子。

新译本 约壹3:2 亲爱的，现在我们是　神的儿女，将来怎样，还没有显明；然而我们知道：主若显现，我们必要像他，因为我们必要看见他本来是怎样的。

现代译 约壹3:2 亲爱的朋友们，现在我们是上帝的儿女，将来会变成怎样，还不明显。可是，我们知道，基督显现的时候，我们都会像他，因为我们将看见他的真相。

当代译 约壹3:2 我们将来如何，现在虽未显明，却晓得主再来的时候，我们必要像他，因为能见到他原来的样子。

文理本 约壹3:2 爱友乎、我侪今为上帝子、将来若何、尚未显明、所可知者、彼显著时、我克肖之、盖将见之、如其固然也、

修订本 约壹3:2 亲爱的，我们现在是上帝的儿女，将来如何还未显明。我们所知道的是：基督显现的时候，我们会像他，因为我们将见到他的本相。

KJV 英 约壹3:2 Beloved, now are we the sons of God, and it doth not yet appear what we shall be: but we know that, when he shall appear, we shall be like him; for we shall see him as he is.

NIV 英 约壹3:2 Dear friends, now we are children of God, and what we will be has not yet been made known. But we know that when he appears, we shall be like him, for we shall see him as he is.

主目录 返回顶部

和合本 约壹3:3 凡向他有这指望的，就洁净自己，像他洁净一样。

拼音版 约壹3:3 Fán xiàng tā yǒu zhè zhǐwang de, jiù jiéjìng zìjǐ, xiàng tā jiéjìng yíyàng.

吕振中 约壹3:3 凡向他有这指望的，就使自己清洁，像他那样清洁。

新译本 约壹3:3 凡对他存着这盼望的，就洁净自己，像他一样的洁净。

现代译 约壹3:3 每一个盼望基督显现的人都会保持自己的纯洁，正像基督是纯洁的一样。

当代译 约壹3:3 每一个存着这种盼望的信徒，都当洁净自己，像主一样那麽圣洁。

文理本 约壹3:3 且凡于彼有此望者、则洁己如彼之洁然、

修订本 约壹3:3 凡对他有这指望的，就洁净自己，像他是洁净的一样。

KJV 英 约壹3:3 And every man that hath this hope in him purifieth himself, even as he is pure.

NIV 英 约壹3:3 Everyone who has this hope in him purifies himself, just as he is pure.

主目录 返回顶部

和合本 约壹3:4 凡犯罪的，就是违背律法；违背律法，就是罪。

拼音版 约壹3:4 Fán fàn zuì de, jiù shì wéibeì lǜfǎ. wéibeì lǜfǎ jiù shì zuì.

吕振中 约壹3:4 凡犯罪的、就是行了不法之事；不法之事就是罪。

新译本 约壹3:4 凡是犯罪的，就是作了不法的事；罪就是不法。

现代译 约壹3:4 那犯罪的，就是违背上帝的法律，因为罪就是违背法律。

当代译 约壹3:4 凡犯罪的就是违法，违法就是罪。

文理本 约壹3:4 凡行罪者、亦行不法、罪即不法也、

修订本 约壹3:4 凡犯罪的，就是做违背律法的事；违背律法就是罪。

KJV 英 约壹3:4 Whosoever committeth sin transgresseth also the law: for sin is the transgression of the law.

NIV 英 约壹3:4 Everyone who sins breaks the law; in fact, sin is lawlessness.

主目录 返回顶部

和合本 约壹3:5 你们知道主曾显现，是要除掉人的罪，在他并没有罪。

拼音版 约壹3:5 Nǐmen zhīdào zhǔ céng xiǎnxiàn, shì yào chúdiào rén de zuì. zaì tā bìng méiyǒu zuì.

吕振中 约壹3:5 你们知道主曾经显现，是要把人的罪除掉∶在他里面并没有罪。

新译本 约壹3:5 你们知道主曾经显现，为要除掉罪，他自己却没有罪。

现代译 约壹3:5 你们知道，基督显现的目的是要除去人的罪；他自己并没有罪。

当代译 约壹3:5 你们原知道耶稣降世为人，为要除灭人的罪，在他并没有罪。

文理本 约壹3:5 尔知彼曾显见、以除诸罪、而于彼无罪也、

修订本 约壹3:5 你们知道，基督曾显现是要除掉罪；在他并没有罪。

KJV 英 约壹3:5 And ye know that he was manifested to take away our sins; and in him is no sin.

NIV 英 约壹3:5 But you know that he appeared so that he might take away our sins. And in him is no sin.

主目录 返回顶部

和合本 约壹3:6 凡住在他里面的，就不犯罪；凡犯罪的，是未曾看见他，也未曾认识他。

拼音版 约壹3:6 Fán zhù zaì tā lǐmiàn de, jiù bù fàn zuì. fán fàn zuì de, shì wèicéng kànjian tā, ye wèicéng rènshi tā.

吕振中 约壹3:6 凡住在他里面的不犯罪；凡犯罪的是未曾看见他，也未曾认识他。

新译本 约壹3:6 凡是住在他里面的，就不犯罪；凡犯罪的，是未曾见过他，也不认识他。

现代译 约壹3:6 所以，那活在基督生命里的人都不犯罪；那继续犯罪的人没有见过基督，也不曾认识他。

当代译 约壹3:6 而那些不停犯罪的，必定没有见过他，也不认识他。因为凡住在他里面的，断不会不停地犯罪。

文理本 约壹3:6 凡恒在彼中者不干罪、干罪者未尝见之、亦未尝识之、

修订本 约壹3:6 凡住在他里面的，不犯罪；凡犯罪的，未曾看见他，也未曾认识他。

KJV 英 约壹3:6 Whosoever abideth in him sinneth not: whosoever sinneth hath not seen him, neither known him.

NIV 英 约壹3:6 No one who lives in him keeps on sinning. No one who continues to sin has either seen him or known him.

主目录 返回顶部

和合本 约壹3:7 小子们哪，不要被人诱惑。行义的才是义人，正如主是义的一样。

拼音版 约壹3:7 Xiǎozi men nǎ, búyào beì rén yòuhuò, xíng yì de cái shì yì rén. zhèng rú zhǔ shì yì de yíyàng.

吕振中 约壹3:7 小子们，别让人领你们走迷了路了；行义的才是义人，正像主是义的；

新译本 约壹3:7 孩子们，不要受人欺骗，行义的才是义人，正如主是公义的。

现代译 约壹3:7 孩子们！不要被人家欺骗了。遵行公义的，才是义人，正如基督是公义的。

当代译 约壹3:7 孩子们，千万别受人的迷惑，要知道行义的才是义人；好像主是义的一样。

文理本 约壹3:7 小子乎、勿为人所惑、行义者乃义、如彼之义然、

修订本 约壹3:7 孩子们哪，不要让人迷惑了你们；行义的才是义人，正如基督是义的。

KJV 英 约壹3:7 Little children, let no man deceive you: he that doeth righteousness is righteous, even as he is righteous.

NIV 英 约壹3:7 Dear children, do not let anyone lead you astray. He who does what is right is righteous, just as he is righteous.

主目录 返回顶部

和合本 约壹3:8 犯罪的是属魔鬼，因为魔鬼从起初就犯罪。　神的儿子显现出来，为要除灭魔鬼的作为。

拼音版 约壹3:8 Fàn zuì de shì shǔ móguǐ, yīnwei móguǐ cóng qǐchū jiù fàn zuì. shén de érzi xiǎnxiàn chūlai, wèi yào chúmie móguǐ de zuòwéi.

吕振中 约壹3:8 犯罪的乃是出于魔鬼，因为魔鬼从起初就犯罪。上帝的儿子显现出来，就是要毁灭魔鬼的作为。

新译本 约壹3:8 犯罪的是出于魔鬼，因为魔鬼从起初就犯罪。因此，　神的儿子显现了，是要除灭魔鬼的作为。

现代译 约壹3:8 继续犯罪的，是属於魔鬼，因为魔鬼从起初就犯罪。为了这个缘故，上帝的儿子显现了，目的是要毁灭魔鬼的工作。

当代译 约壹3:8 犯罪的是属魔鬼的，因为魔鬼从起初便犯罪；而上帝的儿子降世，就是为了破坏魔鬼一切的工作。

文理本 约壹3:8 行罪者乃由于魔、盖魔自始干罪、上帝子所以显见者、为毁魔之工也、

修订本 约壹3:8 犯罪的是出于魔鬼，因为魔鬼从起初就犯罪。上帝的儿子显现出来，是为了要毁灭魔鬼的作为。

KJV 英 约壹3:8 He that committeth sin is of the devil; for the devil sinneth from the beginning. For this purpose the Son of God was manifested, that he might destroy the works of the devil.

NIV 英 约壹3:8 He who does what is sinful is of the devil, because the devil has been sinning from the beginning. The reason the Son of God appeared was to destroy the devil's work.

主目录 返回顶部

和合本 约壹3:9 凡从　神生的，就不犯罪，因　神的道（原文作“种”）存在他心里；他也不能犯罪，因为他是由　神生的。

拼音版 约壹3:9 Fán cóng shén shēng de jiù bú fàn zuì, yīn shén de dào ( yuánwén zuò zhǒng ) cún zaì tā xīnli. tā ye bùnéng fàn zuì, yīnwei tā shì yóu shén shēng de.

吕振中 约壹3:9 凡由上帝而生的不犯罪，因为上帝的种长存在他里面∶他不能犯罪，因为他是由上帝而生的。

新译本 约壹3:9 凡是从　神生的，就不犯罪，因为　神的生命在他里面；他也不能犯罪，因为他是从　神生的。

现代译 约壹3:9 上帝的儿女都不继续犯罪，因为上帝的生命在他们里面。既然上帝是他们的父亲，他们就不会继续犯罪。

当代译 约壹3:9 故此，凡上帝所生的儿女，绝对不会继续地犯罪，因为在他里面有上帝的生命；而且他也不能犯罪，因为他是由上帝生的。

文理本 约壹3:9 凡由上帝而生者不行罪、以其种恒在厥衷、其不能干罪者、因由上帝而生也、

修订本 约壹3:9 凡从上帝生的，不犯罪，因上帝的道存在他里面，他也不能犯罪，因为他是由上帝所生的。

KJV 英 约壹3:9 Whosoever is born of God doth not commit sin; for his seed remaineth in him: and he cannot sin, because he is born of God.

NIV 英 约壹3:9 No one who is born of God will continue to sin, because God's seed remains in him; he cannot go on sinning, because he has been born of God.

主目录 返回顶部

和合本 约壹3:10 从此就显出谁是　神的儿女，谁是魔鬼的儿女。凡不行义的就不属　神，不爱弟兄的也是如此。

拼音版 约壹3:10 Cóngcǐ jiù xiǎnmíng chū shuí shì shén de érnǚ, shuí shì móguǐ de érnǚ. fán bù xíng yì de, jiù bù shǔ shén. bú aì dìxiōng de ye shì rúcǐ.

吕振中 约壹3:10 凡不行义的、不是出于上帝；不爱兄的、也不出于上帝∶在这一点、上帝的儿女和魔鬼的儿女就显出来了。

新译本 约壹3:10 这样，谁是　神的儿女，谁是魔鬼的儿女，就很明显了。凡不行义的，就不是出于　神，不爱弟兄的，也是这样。

现代译 约壹3:10 上帝的儿女和魔鬼的儿女有很明显的区别：那不遵行公义、不爱自己弟兄的，就不是上帝的儿女。

当代译 约壹3:10 这样，我们很容易便能分辨出谁是上帝的儿女，谁是魔鬼的儿女了。凡不行公义和不爱他弟兄的，都不是上帝的儿女。

文理本 约壹3:10 上帝子与魔之子、于此而显、凡不行义者、非由上帝也、不爱兄弟者亦然、

修订本 约壹3:10 这就显明谁是上帝的儿女，谁是魔鬼的儿女了。凡不行义的，不是出于上帝，不爱他弟兄的，也是如此。

KJV 英 约壹3:10 In this the children of God are manifest, and the children of the devil: whosoever doeth not righteousness is not of God, neither he that loveth not his brother.

NIV 英 约壹3:10 This is how we know who the children of God are and who the children of the devil are: Anyone who does not do what is right is not a child of God; nor is anyone who does not love his brother.

主目录 返回顶部

和合本 约壹3:11 我们应当彼此相爱，这就是你们从起初所听见的命令。

拼音版 约壹3:11 Wǒmen yīngdāng bǐcǐ xiāng aì. zhè jiù shì nǐmen cóng qǐchū suǒ tīngjian de mìnglìng.

吕振中 约壹3:11 你们从起初所听见的信息就是∶我们应当彼此相爱；

新译本 约壹3:11 我们应当彼此相爱，因为这是你们从起初听见的信息。

现代译 约壹3:11 你们从起初所听到的信息就是：我们要彼此相爱。

当代译 约壹3:11 我知道你们从起初便已经接受了有关“彼此相爱”的教训。

文理本 约壹3:11 尔自初所闻之谕、即我侪宜相爱也、

修订本 约壹3:11 我们要彼此相爱。这就是你们从起初所听到的信息。

KJV 英 约壹3:11 For this is the message that ye heard from the beginning, that we should love one another.

NIV 英 约壹3:11 This is the message you heard from the beginning: We should love one another.

主目录 返回顶部

和合本 约壹3:12 不可像该隐，他是属那恶者，杀了他的兄弟。为什么杀了他呢？因自己的行为是恶的，兄弟的行为是善的。

拼音版 约壹3:12 Bùke xiàng Gāiyǐn. tā shì shǔ nà è zhe, shā le tāde xiōngdi. wèishénme shā le tā ne. yīnwei zìjǐ de xíngwéi shì è de, xiōngdi de xíngwéi shì shàn de.

吕振中 约壹3:12 不像该隐；出于那邪恶者、而屠杀了他的兄弟。为什么屠杀他呢？因为他自己的行为邪恶，而他兄弟的行为却是正义。

新译本 约壹3:12 不要像该隐，他是属于那恶者的，他又杀了自己的弟弟。为什么杀他呢？因为他自己的行为是恶的，弟弟的行为是义的。

现代译 约壹3:12 我们不要像该隐。他属於那邪恶者；他杀死了自己的弟弟。他为甚麽杀死弟弟呢？因为他的行为邪恶，而他弟弟的行为正直。

当代译 约壹3:12 千万不要仿效该隐，亲手杀害自己的胞弟；他是属於魔鬼的。当时，他为甚麽要谋杀胞弟呢？理由很简单，因为他自己的行为邪恶，而弟弟却秉行公义，他老羞成怒，就干出这样的事情来！

文理本 约壹3:12 非若该隐、由夫恶者而杀其弟、其杀之也何故、因其行恶而弟义也、○

修订本 约壹3:12 不要像该隐；他是属那邪恶者，杀了自己的弟弟。为什么杀了他呢？因为自己的行为是邪恶的，而弟弟的行为是正直的。

KJV 英 约壹3:12 Not as Cain, who was of that wicked one, and slew his brother. And wherefore slew he him? Because his own works were evil, and his brother's righteous.

NIV 英 约壹3:12 Do not be like Cain, who belonged to the evil one and murdered his brother. And why did he murder him? Because his own actions were evil and his brother's were righteous.

主目录 返回顶部

和合本 约壹3:13 弟兄们，世人若恨你们，不要以为希奇。

拼音版 约壹3:13 Dìxiōng men, shìrén ruò hèn nǐmen, búyào yǐwéi xīqí.

吕振中 约壹3:13 弟兄们，世人若恨你们，别以为希奇了。

新译本 约壹3:13 弟兄们，世人若恨你们，不要希奇。

现代译 约壹3:13 所以，弟兄们，要是这世界的人恨你们，你们不必惊奇。

当代译 约壹3:13 弟兄姊妹们，世人若憎恨你们，也不用惊奇。

文理本 约壹3:13 兄弟乎、世若恶尔、勿以为奇、

修订本 约壹3:13 弟兄们，世人若恨你们，不要惊讶。

KJV 英 约壹3:13 Marvel not, my brethren, if the world hate you.

NIV 英 约壹3:13 Do not be surprised, my brothers, if the world hates you.

主目录 返回顶部

和合本 约壹3:14 我们因为爱弟兄，就晓得是已经出死入生了。没有爱心的，仍住在死中。

拼音版 约壹3:14 Wǒmen yīnwei aì dìxiōng, jiù xiǎodé shì yǐjing chū sǐ rù shēng le. méiyǒu aì xīn de, réng zhù zaì sǐ zhōng.

吕振中 约壹3:14 我们知道我们已经从死里越到生里来，是因为我们爱弟兄。不爱弟兄的、还住在死里面。

新译本 约壹3:14 我们因为爱弟兄，就知道我们已经出死入生了；不爱弟兄的，仍然住在死中。

现代译 约壹3:14 我们知道我们已经出死入生了；我们所以知道是因为我们爱弟兄。那没有爱心的，仍然处在死的权势下。

当代译 约壹3:14 我们因爱弟兄，便晓得自己已经是出死入生了。没有爱心的，就仍旧陷在死里。

文理本 约壹3:14 我侪因爱兄弟、知已出死入生、不爱者仍居于死、

修订本 约壹3:14 我们知道，我们已经出死入生了，因为我们爱弟兄。没有爱心的，仍住在死中。

KJV 英 约壹3:14 We know that we have passed from death unto life, because we love the brethren. He that loveth not his brother abideth in death.

NIV 英 约壹3:14 We know that we have passed from death to life, because we love our brothers. Anyone who does not love remains in death.

主目录 返回顶部

和合本 约壹3:15 凡恨他弟兄的，就是杀人的；你们晓得凡杀人的，没有永生存在他里面。

拼音版 约壹3:15 Fán hèn tā dìxiōng de, jiù shì shārén de. nǐmen xiǎodé fán shārén de, méiyǒu yǒngshēng cún zaì tā lǐmiàn.

吕振中 约壹3:15 凡恨弟兄的、就是杀人的∶你们知道凡杀人的、没有永生存（与『住』字同字）在他里面。

新译本 约壹3:15 凡恨弟兄的，就是杀人的。你们知道，杀人的在他里面没有永生。

现代译 约壹3:15 那恨自己弟兄的，就是杀人的；那杀人的，就没有永恒的生命。

当代译 约壹3:15 憎恨弟兄无形中就是杀人，杀人者的心里没有永生。

文理本 约壹3:15 凡恶兄弟、乃杀人者也、尔知杀人者、永生不寓其衷、

修订本 约壹3:15 凡恨自己弟兄的，就是杀人的；你们知道，凡杀人的，没有永生住在他里面。

KJV 英 约壹3:15 Whosoever hateth his brother is a murderer: and ye know that no murderer hath eternal life abiding in him.

NIV 英 约壹3:15 Anyone who hates his brother is a murderer, and you know that no murderer has eternal life in him.

主目录 返回顶部

和合本 约壹3:16 主为我们舍命，我们从此就知道何为爱，我们也当为弟兄舍命。

拼音版 约壹3:16 Zhǔ wèi wǒmen shemìng, wǒmen cóngcǐ jiù zhīdào hé wéi aì. wǒmen ye yīngdāng wèi dìxiōng shemìng.

吕振中 约壹3:16 主替我们放弃了性命∶在这点、我们就认识了爱了。我们呢、也应该替弟兄们放弃性命。

新译本 约壹3:16 主为我们舍命，这样，我们就知道什么是爱；我们也应当为弟兄舍命。

现代译 约壹3:16 基督为我们牺牲生命，从这一点，我们知道甚麽是爱。那麽，我们也应该为弟兄牺牲生命！

当代译 约壹3:16 主耶稣为我们舍命，我们从这件事便知道甚麽是爱，我们也应当为弟兄姊妹舍命才对。

文理本 约壹3:16 主为我侪舍生、我侪于此而知爱、亦宜为兄弟舍生也、

修订本 约壹3:16 基督为我们舍命，我们从此就知道何为爱；我们也当为弟兄舍命。

KJV 英 约壹3:16 Hereby perceive we the love of God, because he laid down his life for us: and we ought to lay down our lives for the brethren.

NIV 英 约壹3:16 This is how we know what love is: Jesus Christ laid down his life for us. And we ought to lay down our lives for our brothers.

主目录 返回顶部

和合本 约壹3:17 凡有世上财物的，看见弟兄穷乏，却塞住怜恤的心，爱　神的心怎能存在他里面呢？

拼音版 约壹3:17 Fán yǒu shìshang cáiwù de, kànjian dìxiōng qióngfá, què sāi zhù liánxù de xīn, aì shén de xīn zen néng cún zaì tā lǐmiàn ne.

吕振中 约壹3:17 凡有人有世上养生之资，见他弟兄有缺乏，却向关闭着怜悯的心肠，爱上帝的心怎能存（与『住』字同字）在他里面呢？

新译本 约壹3:17 凡有世上财物的，看见弟兄穷乏，却硬着心肠不理，他怎能说他心里有　神的爱呢？

现代译 约壹3:17 一个富有的人看见自己的弟兄缺乏，却硬着心不理，怎能说他爱上帝呢？

当代译 约壹3:17 如果一个人丰衣足食，虽然明知他的弟兄姊妹贫穷，却硬着心肠，袖手旁观，试问上帝的爱又怎能存在他心里呢？

文理本 约壹3:17 凡有斯世之财产者、视兄弟匮乏、自塞其矜恤之心、则上帝之爱乌得寓其衷哉、

修订本 约壹3:17 凡有世上财物的，看见弟兄缺乏，却关闭了恻隐的心，上帝的爱怎能住在他里面呢？

KJV 英 约壹3:17 But whoso hath this world's good, and seeth his brother have need, and shutteth up his bowels of compassion from him, how dwelleth the love of God in him?

NIV 英 约壹3:17 If anyone has material possessions and sees his brother in need but has no pity on him, how can the love of God be in him?

主目录 返回顶部

和合本 约壹3:18 小子们哪，我们相爱，不要只在言语和舌头上，总要在行为和诚实上。

拼音版 约壹3:18 Xiǎozi men nǎ, wǒmen xiāng aì, búyào zhǐ zaì yányǔ hé shétou shàng. zǒng yào zaì xíngwéi hé chéngshí shàng.

吕振中 约壹3:18 小子们，我们爱人、别只用话语了，也别只用舌头了，却要用行为和真实。

新译本 约壹3:18 孩子们，我们爱人，不要只在言语和舌头上，总要在行动和真诚上表现出来。

现代译 约壹3:18 孩子们！我们的爱不应该只是口头上的爱，必须是真实的爱，用行为证明出来！

当代译 约壹3:18 所以，孩子们啊，不要单在口头上说爱人，总要以行动和真诚表现出来。

文理本 约壹3:18 小子乎、我侪之爱、勿以言以舌、乃以行以诚也、

修订本 约壹3:18 孩子们哪，我们相爱，不要只在言语或舌头上，总要以行为和真诚表现出来。

KJV 英 约壹3:18 My little children, let us not love in word, neither in tongue; but in deed and in truth.

NIV 英 约壹3:18 Dear children, let us not love with words or tongue but with actions and in truth.

主目录 返回顶部

和合本 约壹3:19 从此，就知道我们是属真理的，并且我们的心在　神面前可以安稳。

拼音版 约壹3:19 Cóngcǐ jiù zhīdào wǒmen shì shǔ zhēnlǐ de, bìngqie wǒmen de xīn zaì shén miànqián keyǐ ānwen.

吕振中 约壹3:19 在这一点、我们可以知道我们属于真实；

新译本 约壹3:19 这样，我们就知道我们是属于真理的。即使我们的心责备我们，在　神面前我们也可以心安理得，因为他比我们的心大，他知道一切。

现代译 约壹3:19 那麽，从这一点我们知道我们是属真理的；我们在上帝面前心安理得。

当代译 约壹3:19 由此，我们必知道自己是属於真理的，而且，我们的良心如果在那一件事上责备我们，我们在上帝面前仍可以心安理得，理由是上帝比我们的良心更大，又知道一切的事，他的判断会比我们的良心更准确。

文理本 约壹3:19 于此知我侪由于真理、凡我心所自责者、则将安之于上帝前、

修订本 约壹3:19 从这一点，我们会知道，我们是出于真理的，并且我们在上帝面前可以安心，

KJV 英 约壹3:19 And hereby we know that we are of the truth, and shall assure our hearts before him.

NIV 英 约壹3:19 This then is how we know that we belong to the truth, and how we set our hearts at rest in his presence

主目录 返回顶部

和合本 约壹3:20 我们的心若责备我们，　神比我们的心大，一切事没有不知道的。

拼音版 约壹3:20 Wǒmen de xīn ruò zébeì wǒmen, shén bǐ wǒmen de xīn dà, yīqiè shì méiyǒu bù zhīdào de.

吕振中 约壹3:20 就使我们的心怎样责备我们，我们在上帝面前仍可自安，因为上帝比我们的心大；他知道万事。

新译本 约壹3:20 - - -

现代译 约壹3:20 即使良心自责，我们仍然知道上帝比我们的心大；他洞察一切。

当代译 约壹3:20 由此，我们必知道自己是属於真理的，而且，我们的良心如果在那一件事上责备我们，我们在上帝面前仍可以心安理得，理由是上帝比我们的良心更大，又知道一切的事，他的判断会比我们的良心更准确。

文理本 约壹3:20 因上帝大于我心、而无所不知也、

修订本 约壹3:20 即使我们的心责备自己，上帝比我们的心大，他知道一切。

KJV 英 约壹3:20 For if our heart condemn us, God is greater than our heart, and knoweth all things.

NIV 英 约壹3:20 whenever our hearts condemn us. For God is greater than our hearts, and he knows everything.

主目录 返回顶部

和合本 约壹3:21 亲爱的弟兄啊，我们的心若不责备我们，就可以向　神坦然无惧了。

拼音版 约壹3:21 Qīnaì de dìxiōng a, wǒmen de xīn ruò bù zébeì wǒmen, jiù keyǐ xiàng shén tǎnrán wú jù le.

吕振中 约壹3:21 亲爱的，我们的心若不责备我们，我们在上帝面前就有坦然无惧的心了。

新译本 约壹3:21 亲爱的，我们的心若不责备我们，在　神面前我们就可以坦然无惧了。

现代译 约壹3:21 所以，亲爱的朋友们，如果我们的良心不责备我们，我们在上帝面前就可以坦然无惧。

当代译 约壹3:21 亲爱的啊，我们若能凡事无愧於心，就可以在上帝的面前坦然无惧了。

文理本 约壹3:21 爱友乎、我心若不自责、则可毅然于上帝前、

修订本 约壹3:21 亲爱的，我们的心若不责备我们，在上帝面前就可以坦然无惧了。

KJV 英 约壹3:21 Beloved, if our heart condemn us not, then have we confidence toward God.

NIV 英 约壹3:21 Dear friends, if our hearts do not condemn us, we have confidence before God

主目录 返回顶部

和合本 约壹3:22 并且我们一切所求的，就从他得着，因为我们遵守他的命令，行他所喜悦的事。

拼音版 约壹3:22 Bìngqie wǒmen yīqiè suǒ qiú de, jiù cóng tā dé zhaó. yīnwei wǒmen zūnshǒu tāde mìnglìng, jgkgcxíng tā suǒ xǐyuè de shì.

吕振中 约壹3:22 这样，凡我们所求的，我们都从他得着，因为我们守他的诫命，行他眼中所喜欢的事。

新译本 约壹3:22 凡我们所求的，就必从他得着，因为我们遵守他的命令，作他所喜悦的事。

现代译 约壹3:22 我们无论向他求甚麽，他都会赐给我们；因为我们遵从他的命令，做他所喜欢的事。

当代译 约壹3:22 这样，我们无论向上帝祈求甚麽，都必得着，因为我们遵守了他的命令，实行了他所喜悦的事。

文理本 约壹3:22 且凡所求者必得之、因我侪守其诫、而行其所悦之事也、

修订本 约壹3:22 我们一切所求的，就从他得着，因为我们遵守他的命令，行他所喜悦的事。

KJV 英 约壹3:22 And whatsoever we ask, we receive of him, because we keep his commandments, and do those things that are pleasing in his sight.

NIV 英 约壹3:22 and receive from him anything we ask, because we obey his commands and do what pleases him.

主目录 返回顶部

和合本 约壹3:23 神的命令就是叫我们信他儿子耶稣基督的名，且照他所赐给我们的命令彼此相爱。

拼音版 约壹3:23 Shén de mìnglìng jiù shì jiào wǒmen xìn tā érzi Yēsū Jīdū de míng, qie zhào tā suǒ cìgei wǒmen de mìnglìng bǐcǐ xiāng aì.

吕振中 约壹3:23 我们要信上帝的儿子耶稣基督的名，并照他所赐给我们的诫命彼此相爱∶这就是上帝的诫命。

新译本 约壹3:23 神的命令，就是要我们信他的儿子耶稣基督的名，并且照着他的吩咐彼此相爱。

现代译 约壹3:23 他的命令就是：我们必须信他的儿子耶稣基督，而且照基督的命令彼此相爱。

当代译 约壹3:23 其实，上帝的命令就是要我们信他儿子耶稣基督，并且遵照他所吩咐的诫命彼此相爱。

文理本 约壹3:23 其诫也、 即我侪宜信其子耶稣基督之名、且依其所命而相爱也、

修订本 约壹3:23 上帝的命令就是：我们要信他儿子耶稣基督的名，并且照他所赐给我们的命令彼此相爱。

KJV 英 约壹3:23 And this is his commandment, That we should believe on the name of his Son Jesus Christ, and love one another, as he gave us commandment.

NIV 英 约壹3:23 And this is his command: to believe in the name of his Son, Jesus Christ, and to love one another as he commanded us.

主目录 返回顶部

和合本 约壹3:24 遵守　神命令的，就住在　神里面，　神也住在他里面。我们所以知道　神住在我们里面，是因他所赐给我们的圣灵。

拼音版 约壹3:24 Zūnshǒu shén mìnglìng de, jiù zhù zaì shén lǐmiàn. shén ye zhù zaì tā lǐmiàn. wǒmen suǒyǐ zhīdào shén zhù zaì wǒmen lǐmiàn, shì yīn tā suǒ cìgei wǒmen de Shènglíng.

吕振中 约壹3:24 守上帝诫命的、住在上帝里面，上帝也住在他里面。在这一点、我们就知道上帝住在我们里面，是由于他所赐给我们的灵。

新译本 约壹3:24 凡是遵守　神命令的，就住在　神里面，　神也住在他里面。凭着　神所赐给我们的圣灵，我们就可以知道　神住在我们里面。

现代译 约壹3:24 那遵从上帝命令的，就有上帝的生命，而上帝也在他的生命里。我们怎样知道上帝在我们的生命里呢？是他所赐的圣灵指示我们的。

当代译 约壹3:24 那些遵行上帝命令的人，就住在上帝里面，上帝也住在他里面。我们所以知道上帝住在我们里面，是由於他所赐给我们的圣灵。

文理本 约壹3:24 守其诫者、恒在彼中、彼亦恒在其中、由彼所赐我之圣神、知彼恒在我中也、

修订本 约壹3:24 遵守上帝命令的，住在上帝里面，而上帝也住在他里面。从这一点，我们知道上帝住在我们里面，这是由于他所赐给我们的圣灵。

KJV 英 约壹3:24 And he that keepeth his commandments dwelleth in him, and he in him. And hereby we know that he abideth in us, by the Spirit which he hath given us.

NIV 英 约壹3:24 Those who obey his commands live in him, and he in them. And this is how we know that he lives in us: We know it by the Spirit he gave us.


约翰一书第4章 - 约翰一书 - 基督教圣经——十版本对照圣经

 约翰一书第4章 - 约翰一书 - 基督教圣经——十版本对照圣经 章

和合本 约壹4:1 亲爱的弟兄啊，一切的灵，你们不可都信，总要试验那些灵是出于　神的不是，因为世上有许多假先知已经出来了。

拼音版 约壹4:1 Qīnaì de dìxiōng a, yīqiè de líng, nǐmen bùke dōu xìn. zǒng yào shìyàn nàxiē líng shì chūyú shén de bú shì. yīnwei shìshang yǒu xǔduō jiǎ xiānzhī yǐjing chūlai le.

吕振中 约壹4:1 亲爱的，一切的灵、你们别都信了；总要察验那些灵是不是出于上帝；因为有许多假的神言人已经出来到世界上来了。

新译本 约壹4:1 亲爱的，不要每个灵都信，总要试验那些灵是否出于　神，因为有许多假先知已经来到世上了。

现代译 约壹4:1 亲爱的朋友们，对於自称有圣灵的，你们不要都相信，总要察验他们的灵是不是出於上帝，因为已经有许多假先知到处出现了。

当代译 约壹4:1 亲爱的啊，现在已经有许多假先知出现了！所以，不要轻易相信所有的灵，总要试验他们是否出於上帝。

文理本 约壹4:1 爱友乎、勿凡灵是信、当验其灵由上帝否、盖伪先知多出于世也、

修订本 约壹4:1 亲爱的，一切的灵不可都信，总要察验那些灵是否出于上帝，因为有许多假先知已经来到世上。

KJV 英 约壹4:1 Beloved, believe not every spirit, but try the spirits whether they are of God: because many false prophets are gone out into the world.

NIV 英 约壹4:1 Dear friends, do not believe every spirit, but test the spirits to see whether they are from God, because many false prophets have gone out into the world.

主目录 返回顶部

和合本 约壹4:2 凡灵认耶稣基督是成了肉身来的，就是出于　神的，从此你们可以认出　神的灵来。

拼音版 约壹4:2 Fán líng rèn Yēsū Jīdū shì chéng le ròushēn lái de, jiù shì chūyú shén de. cóngcǐ nǐmen keyǐ rèn chūshén de líng lái.

吕振中 约壹4:2 每一个灵承认耶稣为基督、已在肉身里来到的、乃是出于上帝∶在这一点、你们就认出上帝的灵来了。

新译本 约壹4:2 你们可以这样认出　神的灵：凡是承认耶稣基督是成了肉身来的，那灵就是出于　神。

现代译 约壹4:2 你们怎麽辨认上帝的灵呢？谁公开承认耶稣降世为人，谁就有从上帝来的灵。

当代译 约壹4:2 你们可以凭这原则鉴定，凡承认耶稣基督是降世成了有肉身之人的灵，都是从上帝来的。

文理本 约壹4:2 凡灵之认耶稣基督成人身而临者、乃由上帝、于此可知上帝之神矣、

修订本 约壹4:2 凡宣认耶稣基督是成了肉身而来的灵就是出于上帝的，由此你们可以认出上帝的灵来；

KJV 英 约壹4:2 Hereby know ye the Spirit of God: Every spirit that confesseth that Jesus Christ is come in the flesh is of God:

NIV 英 约壹4:2 This is how you can recognize the Spirit of God: Every spirit that acknowledges that Jesus Christ has come in the flesh is from God,

主目录 返回顶部

和合本 约壹4:3 凡灵不认耶稣，就不是出于　神，这是那敌基督者的灵。你们从前听见他要来，现在已经在世上了。

拼音版 约壹4:3 Fán líng bú rèn Yēsū, jiù bú shì chūyú shén. zhè shì dí Jīdū zhe de líng. nǐmen cóng qián tīngjian tā yào lái. xiànzaì yǐjing zaì shìshang le.

吕振中 约壹4:3 每一个灵不承认耶稣的、不是出于上帝。这就是敌基督者的灵、你们曾听说他要来的；如今他已经在世界上了。

新译本 约壹4:3 凡是不承认耶稣基督是成了肉身来的，那灵就不是出于　神，而是敌基督者的灵；你们听过他要来，现在他已经在世上了。

现代译 约壹4:3 谁不公开承认耶稣，谁就没有从上帝来的灵；他所有的是敌对基督者的灵。你们听见过这灵要来，现在已经在世上了。

当代译 约壹4:3 相反，凡否认耶稣的灵；都不是出於上帝，而是敌基督的灵；以前你们听说这敌基督要出现，现在他已经在世上了。

文理本 约壹4:3 凡灵之不认耶稣者、非由上帝、乃敌基督者也、尔曾闻其将至、今已在世矣、

修订本 约壹4:3 凡不宣认耶稣的灵，不是出于上帝。这是那敌基督者的灵；你们从前听见他要来，现在他已经在世上了。

KJV 英 约壹4:3 And every spirit that confesseth not that Jesus Christ is come in the flesh is not of God: and this is that spirit of antichrist, whereof ye have heard that it should come; and even now already is it in the world.

NIV 英 约壹4:3 but every spirit that does not acknowledge Jesus is not from God. This is the spirit of the antichrist, which you have heard is coming and even now is already in the world.

主目录 返回顶部

和合本 约壹4:4 小子们哪，你们是属　神的，并且胜了他们，因为那在你们里面的，比那在世界上的更大。

拼音版 约壹4:4 Xiǎozi men nǎ, nǐmen shì shǔ shén de, bìngqie shèng le tāmen. yīnwei nà zaì nǐmen lǐmiàn de, bǐ nà zaì shìjiè shàng de gèng dà.

吕振中 约壹4:4 但你们呢、小子们，你们乃是属（与『出』字同字）于上帝的，并且已经胜过了他们；因为那在你们里面的、比那在世界上的大。

新译本 约壹4:4 孩子们，你们是属于　神的，并且已经胜过他们，因为那在你们里面的比那在世上的更大。

现代译 约壹4:4 可是，孩子们，你们是属上帝的，而且已经胜过了假先知，因为在你们里面的灵比那在属世界的人里面的灵更有力量。

当代译 约壹4:4 孩子们，你们是属上帝的，所以能够胜过这些假先知，因为在你们里面的上帝，比在世界里面的敌基督更大。

文理本 约壹4:4 小子乎、尔曹乃由上帝、已胜彼众、盖在尔衷者、大于在世者也、

修订本 约壹4:4 孩子们哪，你们是属上帝的，并且胜过了假先知，因为那在你们里面的比那在世界上的更大。

KJV 英 约壹4:4 Ye are of God, little children, and have overcome them: because greater is he that is in you, than he that is in the world.

NIV 英 约壹4:4 You, dear children, are from God and have overcome them, because the one who is in you is greater than the one who is in the world.

主目录 返回顶部

和合本 约壹4:5 他们是属世界的，所以论世界的事，世人也听从他们。

拼音版 约壹4:5 Tāmen shì shǔ shìjiè de. suǒyǐ lùn shìjiè de shì, shìrén ye tīng cóng tāmen.

吕振中 约壹4:5 他们呢、是属（与『出』字同字）于世界的；故此他们说话属于世界，世界的人也听他们。从这一点、我们就把『真实』之灵和谬妄之灵认出来了。

新译本 约壹4:5 他们是属于世界的，因此讲论属世的事，世界也就听从他们。

现代译 约壹4:5 他们讲论世上的事，世人听从他们，因为他们是属世的。

当代译 约壹4:5 这些假先知是属於世界的，所以他们所谈论的事，都是根据世界的观点，世人也附从他们。

文理本 约壹4:5 彼众由乎世、故所言亦由世、而世听之、

修订本 约壹4:5 他们是属世界的，所以讲论世界的事，而世人也听从他们。

KJV 英 约壹4:5 They are of the world: therefore speak they of the world, and the world heareth them.

NIV 英 约壹4:5 They are from the world and therefore speak from the viewpoint of the world, and the world listens to them.

主目录 返回顶部

和合本 约壹4:6 我们是属　神的，认识　神的就听从我们；不属　神的，就不听从我们。从此我们可以认出真理的灵和谬妄的灵来。

拼音版 约壹4:6 Wǒmen shì shǔ shén de. rènshi shén de jiù tīng cóng wǒmen. bù shǔ shén de jiù bù tīng cóng wǒmen. cóngcǐ wǒmen keyǐ rèn chū zhēnlǐ de líng, hé miùwàng de líng lái.

吕振中 约壹4:6 我们呢、乃是属（与『出』字同字）于上帝的；认识上帝的才听我们；不属（与『出』字同字）于上帝的就不听我们。从此我们可以认出真理的灵和谬妄的灵来。

新译本 约壹4:6 我们是属于　神的，认识　神的就听从我们，不属于　神的就不听从我们。这样，我们就可以辨别真理的灵和谬妄的灵了。

现代译 约壹4:6 但是，我们是属上帝的。认识上帝的人听从我们；不属上帝的人不听从我们。凭着这一点，我们知道怎样辨别真理的灵和谬误的灵。

当代译 约壹4:6 我们却是属於上帝的，只有认识上帝的人才听从我们；那些不属於上帝的，自然不随从我们。这样，我们就可以认出真理的灵和错谬的灵了。

文理本 约壹4:6 我侪乃由上帝、识上帝者听我、非由上帝者则否、真理之神、与谬妄之神、于此可识也、○

修订本 约壹4:6 我们是属上帝的，认识上帝的就听从我们；不属上帝的就不听从我们。从此我们可以认出真理的灵和错谬的灵来。

KJV 英 约壹4:6 We are of God: he that knoweth God heareth us; he that is not of God heareth not us. Hereby know we the spirit of truth, and the spirit of error.

NIV 英 约壹4:6 We are from God, and whoever knows God listens to us; but whoever is not from God does not listen to us. This is how we recognize the Spirit of truth and the spirit of falsehood.

主目录 返回顶部

和合本 约壹4:7 亲爱的弟兄啊，我们应当彼此相爱，因为爱是从　神来的。凡有爱心的，都是由　神而生，并且认识　神。

拼音版 约壹4:7 Qīnaì de dìxiōng a, wǒmen yīngdāng bǐcǐ xiāng aì. yīnwei aì shì cóng shén lái de. fán yǒu aì xīn de, dōu shì yóu shén ér shēng, bìngqie rènshi shén.

吕振中 约壹4:7 亲爱的，我们要彼此相爱，因为爱是出于上帝的。凡爱人的、都是由上帝而生的，并且认识上帝。

新译本 约壹4:7 亲爱的，我们应当彼此相爱，因为爱是从　神那里来的。凡是爱人的，都是从　神生的，并且认识　神。

现代译 约壹4:7 亲爱的朋友们，我们要彼此相爱，因为爱是从上帝来的。那有爱的，是上帝的儿女，也认识上帝。

当代译 约壹4:7 亲爱的啊，我们应当彼此相爱，因为上帝是爱的源头。有爱心的人，才是上帝的儿女，而且认识他；

文理本 约壹4:7 爱友乎、我侪宜相爱、盖爱由于上帝也、凡爱者由上帝而生、且识上帝、

修订本 约壹4:7 亲爱的，我们要彼此相爱，因为爱是从上帝来的。凡有爱的都是由上帝而生，并且认识上帝。

KJV 英 约壹4:7 Beloved, let us love one another: for love is of God; and every one that loveth is born of God, and knoweth God.

NIV 英 约壹4:7 Dear friends, let us love one another, for love comes from God. Everyone who loves has been born of God and knows God.

主目录 返回顶部

和合本 约壹4:8 没有爱心的，就不认识　神，因为　神就是爱。

拼音版 约壹4:8 Méiyǒu aì xīn de, jiù bú rènshi shén. yīnwei shén jiù shì aì.

吕振中 约壹4:8 不爱人的、不认识上帝；因为上帝就是爱。

新译本 约壹4:8 不爱人的，就不认识　神，因为　神就是爱。

现代译 约壹4:8 那没有爱的，不认识上帝，因为上帝是爱。

当代译 约壹4:8 没有爱心的人，便是不认识上帝；因为上帝就是爱。

文理本 约壹4:8 不爱者、不识上帝、盖上帝即爱也、

修订本 约壹4:8 没有爱的就不认识上帝，因为上帝就是爱。

KJV 英 约壹4:8 He that loveth not knoweth not God; for God is love.

NIV 英 约壹4:8 Whoever does not love does not know God, because God is love.

主目录 返回顶部

和合本 约壹4:9 神差他独生子到世间来，使我们藉着他得生，　神爱我们的心在此就显明了。

拼音版 约壹4:9 Shén chāi tā dú shēng zǐ dào shì jiān lái, shǐ wǒmen jiè zhe tā déshēng, shén aì wǒmen de xīn, zaì cǐ jiù xiǎnmíng le.

吕振中 约壹4:9 上帝差遣了他的独生子到世界上来，我们藉着他而活∶在这一点、上帝的爱就显明在我们里面了。

新译本 约壹4:9 神差遣他的独生子到世上来，要使我们借着他而活；　神的爱就在我们中间显明了。

现代译 约壹4:9 上帝差他的独子到世上来，使我们藉着他得到生命；上帝用这方法显示他爱我们。

当代译 约壹4:9 上帝差派他的独生子到世上来，叫我们靠着他得到生命，可见他是多麽地爱我们！

文理本 约壹4:9 上帝遣独生子入世、使我侪赖之而生、其爱由是而显、

修订本 约壹4:9 上帝差他独一的儿子到世上来，使我们藉着他得生命；由此，上帝对我们的爱就显明了。

KJV 英 约壹4:9 In this was manifested the love of God toward us, because that God sent his only begotten Son into the world, that we might live through him.

NIV 英 约壹4:9 This is how God showed his love among us: He sent his one and only Son into the world that we might live through him.

主目录 返回顶部

和合本 约壹4:10 不是我们爱　神，乃是　神爱我们，差他的儿子，为我们的罪作了挽回祭，这就是爱了。

拼音版 约壹4:10 Bú shì wǒmen aì shén, nǎi shì shén aì wǒmen, chāi tāde érzi, wèi wǒmen de zuì zuò le wǎnhuí jì, zhè jiù shì aì le.

吕振中 约壹4:10 不是我们爱了上帝，乃是上帝爱了我们，并差遣了他的儿子、为我们的罪做了除罪法∶爱就是在这一点阿。

新译本 约壹4:10 不是我们爱　神，而是　神爱我们，差遣他的儿子为我们的罪作了赎罪祭，这就是爱了。

现代译 约壹4:10 这就是爱：不是我们爱上帝，而是上帝爱我们，差了他的儿子，为我们牺牲，赎了我们的罪。

当代译 约壹4:10 爱是怎样的呢？就是我们并没有先爱上帝，上帝却先爱我们，并且差遣他的儿子为我们牺牲，抵偿罪债！

文理本 约壹4:10 非我尝爱上帝、乃上帝爱我、遣其子为我罪作挽回之祭、爱即在于此也、

修订本 约壹4:10 不是我们爱上帝，而是上帝爱我们，差他的儿子为我们的罪作了赎罪祭；这就是爱。

KJV 英 约壹4:10 Herein is love, not that we loved God, but that he loved us, and sent his Son to be the propitiation for our sins.

NIV 英 约壹4:10 This is love: not that we loved God, but that he loved us and sent his Son as an atoning sacrifice for our sins.

主目录 返回顶部

和合本 约壹4:11 亲爱的弟兄啊，　神既是这样爱我们，我们也当彼此相爱。

拼音版 约壹4:11 Qīnaì de dìxiōng a, shén jì shì zhèyàng aì wǒmen, wǒmen ye dàng bǐcǐ xiāng aì.

吕振中 约壹4:11 亲爱的，上帝既然这样地爱了我们，我们也应该彼此相爱。

新译本 约壹4:11 亲爱的，　神既然这样爱我们，我们也应当彼此相爱。

现代译 约壹4:11 亲爱的朋友们，既然上帝那麽爱我们，我们也应该彼此相爱。

当代译 约壹4:11 亲爱的啊，上帝既然这样爱我们，我们也应彼此相爱。

文理本 约壹4:11 爱友乎、上帝既如是爱我侪、则我亦当相爱、

修订本 约壹4:11 亲爱的，既然上帝这样爱我们，我们也要彼此相爱。

KJV 英 约壹4:11 Beloved, if God so loved us, we ought also to love one another.

NIV 英 约壹4:11 Dear friends, since God so loved us, we also ought to love one another.

主目录 返回顶部

和合本 约壹4:12 从来没有人见过　神，我们若彼此相爱，　神就住在我们里面，爱他的心在我们里面得以完全了。

拼音版 约壹4:12 Cónglái méiyǒu rén jiàn guō shén. wǒmen ruò bǐcǐ xiāng aì, shén jiù zhù zaì wǒmen lǐmiàn, aì tāde xīn zaì wǒmen lǐmiàn déyǐ wánquán le.

吕振中 约壹4:12 从来没有人见过上帝；我们若彼此相爱，上帝就住在我们里面，他的爱也就在我们里面得完全了。

新译本 约壹4:12 从来没有人见过　神，我们若彼此相爱，　神就住在我们里面，他的爱也在我们里面得到成全了。

现代译 约壹4:12 没有人看见过上帝，但如果我们彼此相爱，上帝就在我们的生命里，而他的爱藉着我们完全实现了。

当代译 约壹4:12 从来没有人见过上帝，倘若我们彼此相爱，上帝就住在我们里面，而且他的爱在我们里面也就能够完全了。

文理本 约壹4:12 从未有见上帝者、若相爱、则上帝恒在我中、而其爱亦成全于我中矣、

修订本 约壹4:12 从来没有人见过上帝，我们若彼此相爱，上帝就住在我们里面，他的爱在我们里面得以完满了。

KJV 英 约壹4:12 No man hath seen God at any time. If we love one another, God dwelleth in us, and his love is perfected in us.

NIV 英 约壹4:12 No one has ever seen God; but if we love one another, God lives in us and his love is made complete in us.

主目录 返回顶部

和合本 约壹4:13 神将他的灵赐给我们，从此就知道我们是住在他里面，他也住在我们里面。

拼音版 约壹4:13 Shén jiāng tāde líng cìgei wǒmen, cóngcǐ jiù zhīdào wǒmen shì zhù zaì tā lǐmiàn, tā ye zhù zaì wǒmen lǐmiàn.

吕振中 约壹4:13 上帝将他的灵赐给我们∶在这一点、我们就知道我们住在他里面，他也住在我们里面了。

新译本 约壹4:13 神把他的灵赐给我们，我们就知道我们是住在他里面，他也住在我们里面。

现代译 约壹4:13 上帝把他的灵赐给了我们，因此我们知道，我们有他的生命，而他在我们的生命里。

当代译 约壹4:13 上帝将他的灵赐给我们，我们就知道是住在他的里面，他也住在我们里面。

文理本 约壹4:13 由是知我侪恒在彼中、彼亦恒在我中、因已赐其神于我也、

修订本 约壹4:13 因为上帝将他的灵赐给我们，由此我们知道我们是住在他里面，而他也住在我们里面。

KJV 英 约壹4:13 Hereby know we that we dwell in him, and he in us, because he hath given us of his Spirit.

NIV 英 约壹4:13 We know that we live in him and he in us, because he has given us of his Spirit.

主目录 返回顶部

和合本 约壹4:14 父差子作世人的救主，这是我们所看见且作见证的。

拼音版 约壹4:14 Fù chāi zǐ zuò shìrén de jiù zhǔ, zhè shì wǒmen suǒ kànjian qie zuò jiànzhèng de.

吕振中 约壹4:14 父差遣了儿子做世界的救主∶是我们亲自见过，如今并且作见证的。

新译本 约壹4:14 父差遣子作世人的救主，这是我们见过的，并且现在作见证。

现代译 约壹4:14 天父差他的儿子来作世界的救主；这事我们看见了，也向别人见证。

当代译 约壹4:14 我们不但看见，而且可以作证说：天父差遣他的儿子成为世人的救主。

文理本 约壹4:14 父遣子为救世者、此我侪所见而证者也、

修订本 约壹4:14 父差子作世人的救主，这是我们所看见并且作见证的。

KJV 英 约壹4:14 And we have seen and do testify that the Father sent the Son to be the Saviour of the world.

NIV 英 约壹4:14 And we have seen and testify that the Father has sent his Son to be the Savior of the world.

主目录 返回顶部

和合本 约壹4:15 凡认耶稣为　神儿子的，　神就住在他里面，他也住在　神里面。

拼音版 约壹4:15 Fán rèn Yēsū wéi shén érzi de, shén jiù zhù zaì tā lǐmiàn.

吕振中 约壹4:15 凡承认耶稣是上帝儿子的，上帝就住在他里面，他也住在上帝里面。

新译本 约壹4:15 凡承认耶稣是　神的儿子的，　神就住在他里面，他也住在　神里面。

现代译 约壹4:15 那公开承认耶稣是上帝的儿子的，上帝就在他的生命里，他也有上帝的生命。

当代译 约壹4:15 无论是谁，承认耶稣是上帝的儿子的，上帝就必住在他里面，他也住在上帝里面。

文理本 约壹4:15 凡认耶稣为上帝子者、上帝恒在彼中、而彼亦恒在上帝中、

修订本 约壹4:15 凡宣认耶稣为上帝儿子的，上帝就住在他里面，而他也住在上帝里面。

KJV 英 约壹4:15 Whosoever shall confess that Jesus is the Son of God, God dwelleth in him, and he in God.

NIV 英 约壹4:15 If anyone acknowledges that Jesus is the Son of God, God lives in him and he in God.

主目录 返回顶部

和合本 约壹4:16 神爱我们的心，我们也知道、也信。　神就是爱！住在爱里面的，就是住在　神里面，　神也住在他里面。

拼音版 约壹4:16 Shén aì wǒmen de xīn, wǒmen ye zhīdào ye xìn. shén jiù shì aì. zhù zaì aì lǐmiàn de, jiù zhù zaì shén lǐmiàn, shén ye zhù zaì tā lǐmiàn.

吕振中 约壹4:16 上帝在我们身上所施（希腊文∶有）的爱、我们就知道，也相信了。上帝就是爱；住在爱里面的、就是住在上帝里面，上帝也住在他里面。

新译本 约壹4:16 神对我们的爱，我们已经明白了，而且相信了。　神就是爱；住在爱里面的，就住在　神里面，　神也住在他里面。

现代译 约壹4:16 所以，我们知道，并且相信上帝爱我们。上帝是爱；那有了爱在他的生命里的人就是有上帝的生命，而上帝在他的生命里。

当代译 约壹4:16 这样，我们就可以知道、也相信了上帝对我们的爱。上帝就是爱。住在爱中的，就是住在上帝里面，上帝也住在他里面。

文理本 约壹4:16 上帝于我之爱、我既知而信之矣、夫上帝乃爱也、恒于爱者、则恒在上帝中、而上帝亦恒在彼中、

修订本 约壹4:16 我们知道并且深信上帝是爱我们的。 上帝就是爱，住在爱里面的就是住在上帝里面；上帝也住在他里面。

KJV 英 约壹4:16 And we have known and believed the love that God hath to us. God is love; and he that dwelleth in love dwelleth in God, and God in him.

NIV 英 约壹4:16 And so we know and rely on the love God has for us. God is love. Whoever lives in love lives in God, and God in him.

主目录 返回顶部

和合本 约壹4:17 这样，爱在我们里面得以完全，我们就可以在审判的日子坦然无惧。因为他如何，我们在这世上也如何。

拼音版 约壹4:17 Zhèyàng aì zaì wǒmen lǐmiàn déyǐ wánquán, wǒmen jiù keyǐ zaì shenpàn de rìzi, tǎnrán wú jù. yīnwei tā rúhé, wǒmen zaì zhè shìshang ye rúhé.

吕振中 约壹4:17 这样，当审判的日子、我们就有坦然无惧的心了；因为他怎样，我们在世界上也怎样∶在这一点、爱就得完全于我们了。

新译本 约壹4:17 这样，爱在我们里面就得到成全，使我们在审判的日子，可以坦然无惧。因为他怎样，我们在这世上也怎样。

现代译 约壹4:17 这样，爱就藉着我们，完全实现了，使我们在审判的日子能够坦然无惧；我们确能这样，因为我们在这世上有跟基督一样的生命。

当代译 约壹4:17 那麽，爱在我们当中得以完全，我们就可以在审判的日子坦然无惧，因为我们在世上的生活，是以基督为榜样。

文理本 约壹4:17 如是、则爱成全于我侪、俾我坦然于鞫日、盖彼如何、我侪在世亦然、

修订本 约壹4:17 由此，爱在我们里面得以完满：我们可以在审判的日子坦然无惧，因为基督如何，我们在这世上也如何。

KJV 英 约壹4:17 Herein is our love made perfect, that we may have boldness in the day of judgment: because as he is, so are we in this world.

NIV 英 约壹4:17 In this way, love is made complete among us so that we will have confidence on the day of judgment, because in this world we are like him.

主目录 返回顶部

和合本 约壹4:18 爱里没有惧怕；爱既完全，就把惧怕除去，因为惧怕里含着刑罚，惧怕的人在爱里未得完全。

拼音版 约壹4:18 Aì lǐ méiyǒu jùpà. aì jì wánquán, jiù bǎ jùpà chú qù. yīnwei jùpà lǐ Hán zhe xíngfá. jùpà de rén zaì aì lǐ wèi dé wánquán.

吕振中 约壹4:18 在爱里没有惧怕；完全的爱能把惧怕赶出。因为惧怕随着刑罚；惧怕的人是未曾得完全于爱里的。

新译本 约壹4:18 爱里没有惧怕，完全的爱可以把惧怕驱除，因为惧怕含有刑罚，惧怕的人在爱里还没有完全。

现代译 约壹4:18 有了爱就没有恐惧；完全的爱驱除一切的恐惧。所以，那有恐惧的就没有完全的爱，因为恐惧和惩罚是相关连的。

当代译 约壹4:18 爱里没有惧怕；而且完全的爱能驱除恐惧。因为恐惧意味着刑罚，心里恐惧的人，一定未能在爱里面得到完全。

文理本 约壹4:18 爱中无惧、爱既全、斯去惧矣、盖惧有刑、惧者未成全于爱耳、

修订本 约壹4:18 在爱里没有惧怕；完满的爱把惧怕驱逐出去，因为惧怕里含着惩罚，惧怕的人在爱里尚未得到完满。

KJV 英 约壹4:18 There is no fear in love; but perfect love casteth out fear: because fear hath torment. He that feareth is not made perfect in love.

NIV 英 约壹4:18 There is no fear in love. But perfect love drives out fear, because fear has to do with punishment. The one who fears is not made perfect in love.

主目录 返回顶部

和合本 约壹4:19 我们爱，因为　神先爱我们。

拼音版 约壹4:19 Wǒmen aì, yīnwei shén xiān aì wǒmen.

吕振中 约壹4:19 我们爱，因为他先爱了我们。

新译本 约壹4:19 我们爱，因为　神先爱我们。

现代译 约壹4:19 我们爱，因为上帝先爱我们。

当代译 约壹4:19 我们爱上帝，因为他先爱我们。

文理本 约壹4:19 我而有爱、因上帝先爱我也、

修订本 约壹4:19 我们爱，因为上帝先爱我们。

KJV 英 约壹4:19 We love him, because he first loved us.

NIV 英 约壹4:19 We love because he first loved us.

主目录 返回顶部

和合本 约壹4:20 人若说“我爱　神”，却恨他的弟兄，就是说谎话的；不爱他所看见的弟兄，就不能爱没有看见的　神（有古卷作“怎能爱没有看见的　神呢？”）。

拼音版 约壹4:20 Rén ruò shuō, wǒ aì shén, què hèn tāde dìxiōng, jiù shì shuōhuǎng huà de. bú aì tā suǒ kànjian de dìxiōng, jiù bùnéng aì méiyǒu kànjian de shén. ( yǒu gǔ juàn zuò zen néng aì méiyǒu kànjian de shén ne ).

吕振中 约壹4:20 人若说∶『我爱上帝』，却恨他的弟兄，他便是撒谎的。不爱所看见的弟兄，就不（有古卷∶怎）能爱所没有看见的上帝了（有古卷∶呢）。

新译本 约壹4:20 人若说“我爱　神”，却恨他的弟兄，就是说谎的。不爱看得见的弟兄，就不能爱看不见的　神。

现代译 约壹4:20 如果有人说「我爱上帝」，却恨他的弟兄，他就是撒谎的；他既然不爱那看得见的弟兄，怎麽能爱那看不见的上帝呢？

当代译 约壹4:20 若有人说“我爱上帝”，却憎恨自己的弟兄，这人就是说谎话。他连眼前的弟兄也不爱，又怎能爱那位肉眼看不到的上帝呢！

文理本 约壹4:20 或谓我爱上帝、而恶兄弟、则为诳矣、盖不爱既见之兄弟、不能爱未见之上帝也、

修订本 约壹4:20 人若说"我爱上帝"，却恨他的弟兄，就是说谎了；不爱他看得见的弟兄，就不能爱看不见的上帝。

KJV 英 约壹4:20 If a man say, I love God, and hateth his brother, he is a liar: for he that loveth not his brother whom he hath seen, how can he love God whom he hath not seen?

NIV 英 约壹4:20 If anyone says, "I love God," yet hates his brother, he is a liar. For anyone who does not love his brother, whom he has seen, cannot love God, whom he has not seen.

主目录 返回顶部

和合本 约壹4:21 爱　神的，也当爱弟兄，这是我们从　神所受的命令。

拼音版 约壹4:21 Aì shén de, ye dāng aì dìxiōng, zhè shì wǒmen cóng shén suǒ shòu de mìnglìng.

吕振中 约壹4:21 爱上帝的、也应该爱弟兄∶这就是我们从上帝所受（希腊文∶有）的诫命。

新译本 约壹4:21 爱　神的，也应当爱弟兄，这就是我们从　神领受的命令。

现代译 约壹4:21 所以，基督这样命令我们：那爱上帝的，也必须爱他的弟兄。

当代译 约壹4:21 上帝给我们的命令是这样，爱上帝的人必须也爱弟兄。

文理本 约壹4:21 爱上帝者、亦宜爱兄弟、此我侪所受之诫也、

修订本 约壹4:21 爱上帝的，也要爱弟兄；这是我们从上帝所受的命令。

KJV 英 约壹4:21 And this commandment have we from him, That he who loveth God love his brother also.

NIV 英 约壹4:21 And he has given us this command: Whoever loves God must also love his brother.


约翰一书第5章 - 约翰一书 - 基督教圣经——十版本对照圣经

 约翰一书第5章 - 约翰一书 - 基督教圣经——十版本对照圣经 章

和合本 约壹5:1 凡信耶稣是基督的，都是从　神而生。凡爱生他之神的，也必爱从　神生的。

拼音版 约壹5:1 Fán xìn Yēsū shì Jīdū de, dōu shì cóng shén ér shēng. fán aì shēng tā zhī shén de, ye bì aì cóng shén shēng de.

吕振中 约壹5:1 凡信耶稣是基督的、都是由上帝而生的；凡爱那生者的，也爱那由他而生的。

新译本 约壹5:1 凡信耶稣是基督的，都是从　神生的，凡爱那生他的，也必爱那从他而生的。

现代译 约壹5:1 凡信耶稣是基督的，都是上帝的儿女。如果我们爱一个作父亲的，也一定爱他的儿女。

当代译 约壹5:1 每一个相信耶稣是基督的人，都是上帝的儿女。凡爱生他的上帝的，自然爱上帝其他的儿女。

文理本 约壹5:1 凡信耶稣为基督者、由上帝而生也、凡爱生之者、亦爱其所生者也、

修订本 约壹5:1 凡信耶稣是基督的，都是从上帝生的；凡爱生他之上帝的，也必爱从上帝生的。

KJV 英 约壹5:1 Whosoever believeth that Jesus is the Christ is born of God: and every one that loveth him that begat loveth him also that is begotten of him.

NIV 英 约壹5:1 Everyone who believes that Jesus is the Christ is born of God, and everyone who loves the father loves his child as well.

主目录 返回顶部

和合本 约壹5:2 我们若爱　神，又遵守他的诫命，从此就知道我们爱　神的儿女。

拼音版 约壹5:2 Wǒmen ruò aì shén, yòu zūnshǒu tāde jièméng, cóngcǐ jiù zhīdào wǒmen aì shén de érnǚ.

吕振中 约壹5:2 我们爱上帝，又遵行他的诫命∶在这一点、我们就知道我们爱上帝的儿女了。

新译本 约壹5:2 我们若爱　神，并且遵行他的命令，就知道我们是爱　神的儿女了。

现代译 约壹5:2 由於我们爱上帝，并遵守他的命令，我们就知道我们爱他的儿女。

当代译 约壹5:2 当我们爱上帝和实行他命令的时候，便晓得自己也爱他的儿女了。

文理本 约壹5:2 我侪若爱上帝而行其诫、则知爱上帝诸子矣、

修订本 约壹5:2 我们爱上帝，又实行他的命令，由此就知道我们爱上帝的儿女了。

KJV 英 约壹5:2 By this we know that we love the children of God, when we love God, and keep his commandments.

NIV 英 约壹5:2 This is how we know that we love the children of God: by loving God and carrying out his commands.

主目录 返回顶部

和合本 约壹5:3 我们遵守　神的诫命，这就是爱他了，并且他的诫命不是难守的。

拼音版 约壹5:3 Wǒmen zūnshǒu shén de jièméng, zhè jiù shì aì tā le. bìngqie tāde jièméng búshì nán shǒu de.

吕振中 约壹5:3 我们守上帝的诫命∶这就是爱上帝了∶他的诫命又不是重担；

新译本 约壹5:3 我们遵守　神的命令，就是爱他了；而且他的命令是不难遵守的，

现代译 约壹5:3 遵守上帝的命令就是爱上帝；他的命令并不难於遵守，

当代译 约壹5:3 因为遵行上帝命令的，就是爱上帝；而且，他的命令并不难守，

文理本 约壹5:3 夫爱上帝也者、守其诫是也、且其诫非难任也、

修订本 约壹5:3 我们遵守上帝的命令，这就是爱他了，而且他的命令并不是难守的。

KJV 英 约壹5:3 For this is the love of God, that we keep his commandments: and his commandments are not grievous.

NIV 英 约壹5:3 This is love for God: to obey his commands. And his commands are not burdensome,

主目录 返回顶部

和合本 约壹5:4 因为凡从　神生的，就胜过世界；使我们胜了世界的，就是我们的信心。

拼音版 约壹5:4 Yīnwei fán cóng shén shēng de, jiù shēng guò shìjiè. shǐ wǒmen shèng le shìjiè de, jiù shì wǒmen de xìnxīn.

吕振中 约壹5:4 因为凡由上帝而生的胜过世界。我们的信心呢、就是那胜过世界的胜利。

新译本 约壹5:4 因为凡从　神生的就胜过世界。使我们胜过世界的，就是我们的信心。

现代译 约壹5:4 因为上帝的每一个儿女都能够胜过世界。使我们胜过世界的，是我们的信心。

当代译 约壹5:4 因为凡是上帝的儿女，都能战胜世界；使我们得胜的乃是我们的信心。

文理本 约壹5:4 盖凡由上帝而生者胜乎世、其所以胜世者、我之信也、

修订本 约壹5:4 因为凡从上帝生的就胜过世界；使我们胜过世界的就是我们的信心。

KJV 英 约壹5:4 For whatsoever is born of God overcometh the world: and this is the victory that overcometh the world, even our faith.

NIV 英 约壹5:4 for everyone born of God overcomes the world. This is the victory that has overcome the world, even our faith.

主目录 返回顶部

和合本 约壹5:5 胜过世界的是谁呢？不是那信耶稣是　神儿子的吗？

拼音版 约壹5:5 Shèng guò shìjiè de shì shuí ne. bú shì nà xìn Yēsū shì shén érzi de ma.

吕振中 约壹5:5 那胜过世界的是谁呢？不是那信耶稣是上帝儿子的、是谁呢？

新译本 约壹5:5 胜过世界的是谁呢？不就是那信耶稣是　神的儿子的吗？

现代译 约壹5:5 谁能够胜过世界呢？只有信耶稣是上帝的儿子的人才能胜过世界。

当代译 约壹5:5 谁能战胜世界呢？就是我们这些相信耶稣是上帝的儿子的人！

文理本 约壹5:5 胜世者谁、非信耶稣为上帝子者乎、

修订本 约壹5:5 胜过世界的是谁呢？不就是那信耶稣是上帝儿子的吗？

KJV 英 约壹5:5 Who is he that overcometh the world, but he that believeth that Jesus is the Son of God?

NIV 英 约壹5:5 Who is it that overcomes the world? Only he who believes that Jesus is the Son of God.

主目录 返回顶部

和合本 约壹5:6 这藉着水和血而来的，就是耶稣基督；不是单用水，乃是用水又用血，

拼音版 约壹5:6 Zhè jiè zhe shuǐ hé xuè ér lái de jiù shì Yēsū Jīdū. búshì dān yòng shuǐ, nǎi shì yòng shuǐ yòu yòng xuè.

吕振中 约壹5:6 耶稣基督∶就是那曾藉着水和血而来的∶不是单用水，乃是用水，也用血。并且有（或译∶是）灵作见证呢，因为圣灵就是『真实』。

新译本 约壹5:6 那借着水和血来的就是耶稣基督，不是单用水，而是用水又用血；作见证的是圣灵，因为圣灵就是真理。

现代译 约壹5:6 耶稣基督到世上是藉着洗礼的水和牺牲的血；不仅仅用水，而是用水和血。圣灵也亲自见证这是真实的，因为圣灵就是真理。

当代译 约壹5:6 耶稣基督是藉着“水”（洗礼）和“血”（牺牲）来到世界的。他不单是藉着“水”而来，也是藉着“血”；

文理本 约壹5:6 此乃以水以血而来者、即耶稣基督也、非独以水、乃以水与血、

修订本 约壹5:6 这藉着水和血而来的，就是耶稣基督，不是单用水，而是用水又用血，并且有圣灵作见证，因为圣灵就是真理。

KJV 英 约壹5:6 This is he that came by water and blood, even Jesus Christ; not by water only, but by water and blood. And it is the Spirit that beareth witness, because the Spirit is truth.

NIV 英 约壹5:6 This is the one who came by water and blood--Jesus Christ. He did not come by water only, but by water and blood. And it is the Spirit who testifies, because the Spirit is the truth.

主目录 返回顶部

和合本 约壹5:7 并且有圣灵作见证，因为圣灵就是真理。

拼音版 约壹5:7 Bìngqie yǒu Shènglíng zuò jiànzhèng, yīnwei Shènglíng jiù shì zhēnlǐ.

吕振中 约壹5:7 作见证的有这样∶

新译本 约壹5:7 原来作见证的有三样，

现代译 约壹5:7 圣灵、水，和血叁者都作证，而叁者都一致。

当代译 约壹5:7 此外，还有圣灵为他作证，这圣灵就是真理。

文理本 约壹5:7 证之者圣神也、圣神即真理也、

修订本 约壹5:7 作见证的有三：

KJV 英 约壹5:7 For there are three that bear record in heaven, the Father, the Word, and the Holy Ghost: and these three are one.

NIV 英 约壹5:7 For there are three that testify:

主目录 返回顶部

和合本 约壹5:8 作见证的原来有三：就是圣灵、水与血，这三样也都归于一。

拼音版 约壹5:8 Zuò jiànzhèng de yuánlái yǒu sān, jiù shì Shènglíng, shuǐ, yǔ xuè. zhè sān yàng ye dōu guīyú yī.

吕振中 约壹5:8 灵、水、和血∶这三样都是要立成那惟一之目的。

新译本 约壹5:8 就是圣灵、水和血，这三样是一致的。

现代译 约壹5:8 圣灵、水，和血叁者都作证，而叁者都一致。

当代译 约壹5:8 这样，圣灵、水和血都一同为耶稣作证，他们的见证也互相吻合。

文理本 约壹5:8 盖为证者有三、神也、水也、血也、此三者合于一也、

修订本 约壹5:8 就是圣灵、水与血，这三样也都是一致的。

KJV 英 约壹5:8 And there are three that bear witness in earth, the Spirit, and the water, and the blood: and these three agree in one.

NIV 英 约壹5:8 the Spirit, the water and the blood; and the three are in agreement.

主目录 返回顶部

和合本 约壹5:9 我们既领受人的见证，　神的见证更该领受了（“该领受”原文作“大”），因　神的见证是为他儿子作的。

拼音版 约壹5:9 Wǒmen jì lǐngshòu rén de jiànzhèng, shén de jiànzhèng gèng gāi lǐngshòu le. ( gāi lǐngshòu yuánwén zuò dà ). yīn shén de jiànzhèng, shì wèi tā érzi zuò de.

吕振中 约壹5:9 人的见证、我们若领受、上帝的见证是较大的∶因为上帝的见证是为了他儿子而作的。

新译本 约壹5:9 我们若接受人的见证，　神的见证就更强而有力了，因为这是　神为他的儿子作的见证。

现代译 约壹5:9 既然我们接受人的见证，上帝的见证当然更有效力，而这见证是上帝为他儿子所作的。

当代译 约壹5:9 人的见证我们尚且接受，上帝的见证就更不用说了！因为上帝的见证更大，他是亲自为自己的儿子耶稣作证的。

文理本 约壹5:9 夫人之证、我若受之、则上帝之证为尤大、此上帝之证、即证其子也、

修订本 约壹5:9 既然我们领受人的见证，上帝的见证更该领受了，因为上帝的见证是为他儿子作的。

KJV 英 约壹5:9 If we receive the witness of men, the witness of God is greater: for this is the witness of God which he hath testified of his Son.

NIV 英 约壹5:9 We accept man's testimony, but God's testimony is greater because it is the testimony of God, which he has given about his Son.

主目录 返回顶部

和合本 约壹5:10 信　神儿子的，就有这见证在他心里；不信　神的，就是将　神当作说谎的，因不信　神为他儿子作的见证。

拼音版 约壹5:10 Xìn shén érzi de, jiù yǒu zhè jiànzhèng zaì tā xīnli. bú xìn shén de, jiù shì jiāng shén dàng zuò shuōhuǎng de. yīn bú xìn shén wèi tā érzi zuò de jiànzhèng.

吕振中 约壹5:10 信上帝儿子的、有这见证在他心里；不信上帝的、已将上帝当做撒谎的了，因为他不信上帝为他儿子所作的见证。

新译本 约壹5:10 信　神的儿子的，就有这见证在他心里；不信　神的，就是把　神当作说谎的，因为他不信　神为他儿子所作的见证。

现代译 约壹5:10 所以，谁信上帝的儿子，谁心里就有这见证；谁不信上帝，就是把上帝当作撒谎的，因为他不信上帝曾经为他的儿子作见证。

当代译 约壹5:10 相信上帝儿子的人，心里就存有这见证；但不相信上帝的人，就不信上帝为他的儿子所作的见证，以上帝为说谎的！

文理本 约壹5:10 信上帝子者、在己有此证、不信上帝者、则以之为诳、因不信上帝为其子之证也、

修订本 约壹5:10 信上帝儿子的，就有这见证在他心里；不信上帝的，就是把上帝当作说谎的，因为不信上帝为他儿子作的见证。

KJV 英 约壹5:10 He that believeth on the Son of God hath the witness in himself: he that believeth not God hath made him a liar; because he believeth not the record that God gave of his Son.

NIV 英 约壹5:10 Anyone who believes in the Son of God has this testimony in his heart. Anyone who does not believe God has made him out to be a liar, because he has not believed the testimony God has given about his Son.

主目录 返回顶部

和合本 约壹5:11 这见证就是　神赐给我们永生，这永生也是在他儿子里面。

拼音版 约壹5:11 Zhè jiànzhèng, jiù shì shén cìgei wǒmen yǒngshēng, zhè yǒngshēng ye shì zaì tā érzi lǐmiàn.

吕振中 约壹5:11 上帝将真而永的生命赐给我们；而这生命乃是在他儿子里面∶所见证的就是这个。

新译本 约壹5:11 这见证就是　神已经把永远的生命赐给我们，这生命是在他儿子里面的。

现代译 约壹5:11 这见证就是：上帝赐给我们永恒的生命，而这生命的源头是他的儿子。

当代译 约壹5:11 这见证就是：上帝已经把他儿子永恒的生命赐给我们。

文理本 约壹5:11 其证即上帝以永生赐我侪、而此生在其子也、

修订本 约壹5:11 这见证就是：上帝赐给我们永生，而这永生是在他儿子里面的。

KJV 英 约壹5:11 And this is the record, that God hath given to us eternal life, and this life is in his Son.

NIV 英 约壹5:11 And this is the testimony: God has given us eternal life, and this life is in his Son.

主目录 返回顶部

和合本 约壹5:12 人有了　神的儿子就有生命；没有　神的儿子就没有生命。

拼音版 约壹5:12 Rén yǒu le shén de érzi jiù yǒu shēngmìng. méiyǒu shén de érzi jiù méiyǒu shēngmìng.

吕振中 约壹5:12 拥有这个儿子的、才有生命；没有上帝儿子的、就没有生命。

新译本 约壹5:12 凡有　神儿子的，就有生命；没有　神儿子的，就没有生命。

现代译 约壹5:12 谁有上帝的儿子，谁就有这生命；谁没有上帝的儿子，谁就没有这生命。

当代译 约壹5:12 於是，人有上帝的儿子，就有这生命；人没有上帝的儿子，就没有这生命！

文理本 约壹5:12 有子者则有生、未有上帝子者、未有生也、○

修订本 约壹5:12 那有上帝儿子的，就有生命；没有上帝儿子的，就没有生命。

KJV 英 约壹5:12 He that hath the Son hath life; and he that hath not the Son of God hath not life.

NIV 英 约壹5:12 He who has the Son has life; he who does not have the Son of God does not have life.

主目录 返回顶部

和合本 约壹5:13 我将这些话写给你们信奉　神儿子之名的人，要叫你们知道自己有永生。

拼音版 约壹5:13 Wǒ jiāng zhèxie huà xie gei nǐmen xìnfèng shén érzi zhī míng de rén, yào jiào nǐmen zhīdào zìjǐ yǒu yǒngshēng.

吕振中 约壹5:13 我把这些事写给你们信上帝儿子的名的人，好叫你们知道你们有生命、真而永的生命。

新译本 约壹5:13 我把这些事写给你们信　神的儿子之名的人，是要你们知道自己有永生。

现代译 约壹5:13 我写这些给你们，要你们知道，你们信奉上帝儿子的人有永恒的生命。

当代译 约壹5:13 我将以上的话告诉你们，是要你们这些相信上帝儿子的人，确实知道自己已有永生。

文理本 约壹5:13 我书此遗尔信上帝子之名者、俾知尔有永生、

修订本 约壹5:13 我把这些话写给你们信奉上帝儿子之名的人，要让你们知道自己有永生。

KJV 英 约壹5:13 These things have I written unto you that believe on the name of the Son of God; that ye may know that ye have eternal life, and that ye may believe on the name of the Son of God.

NIV 英 约壹5:13 I write these things to you who believe in the name of the Son of God so that you may know that you have eternal life.

主目录 返回顶部

和合本 约壹5:14 我们若照他的旨意求什么，他就听我们，这是我们向他所存坦然无惧的心。

拼音版 约壹5:14 Wǒmen ruò zhào tāde zhǐyì qiú shénme, tā jiù tīng wǒmen. zhè shì wǒmen xiàng tā suǒ cún tǎnrán wú jù de xīn.

吕振中 约壹5:14 我们若照他的旨意求什么，他就听我们∶这就是我们对于他所存坦然无惧的心。

新译本 约壹5:14 如果我们照着　神的旨意祈求，他必听我们；这就是我们对　神所存的坦然无惧的心。

现代译 约壹5:14 我们在上帝面前坦然无惧；因为我们确实知道，如果我们照着他的旨意求，他都会垂听。

当代译 约壹5:14 并且深信，我们按着上帝的旨意，无论祈求甚麽，他都垂听。

文理本 约壹5:14 我侪若依其旨而求、彼必听我、此我侪毅然于其前也、

修订本 约壹5:14 我们若照着上帝的旨意祈求，他就垂听我们；这就是我们对他所存坦然无惧的心。

KJV 英 约壹5:14 And this is the confidence that we have in him, that, if we ask any thing according to his will, he heareth us:

NIV 英 约壹5:14 This is the confidence we have in approaching God: that if we ask anything according to his will, he hears us.

主目录 返回顶部

和合本 约壹5:15 既然知道他听我们一切所求的，就知道我们所求于他的，无不得着。

拼音版 约壹5:15 Jìrán zhīdào tā tīng wǒmen yīqiè suǒ qiú de, jiù zhīdào wǒmen suǒ qiú yú tāde wú bùdé zhaó.

吕振中 约壹5:15 我们既知道、凡我们所求的、他都听我们，我们就知道、我们从他所求的，我们都得着了。

新译本 约壹5:15 既然他听我们的祈求，我们就知道，我们无论求什么，他必赐给我们。

现代译 约壹5:15 既然我们知道他垂听我们一切的祈求，也就知道我们向他所求的，他一定赐给我们。

当代译 约壹5:15 既然知道上帝垂听一切的祈求，就晓得一切所求的都得着了。

文理本 约壹5:15 若知有求必听、即知所求于彼者则得之、

修订本 约壹5:15 既然我们知道他听我们一切所求的，就知道我们所求于他的，无不得着。

KJV 英 约壹5:15 And if we know that he hear us, whatsoever we ask, we know that we have the petitions that we desired of him.

NIV 英 约壹5:15 And if we know that he hears us--whatever we ask--we know that we have what we asked of him.

主目录 返回顶部

和合本 约壹5:16 人若看见弟兄犯了不至于死的罪，就当为他祈求，　神必将生命赐给他；有至于死的罪，我不说当为这罪祈求。

拼音版 约壹5:16 Rén ruò kànjian dìxiōng fàn le búzhìyú sǐ de zuì, jiù dàng wèi tā qíqiú, shén bì jiāng shēngmìng cìgei tā. yǒu zhìyú sǐ de zuì, wǒ bù shuō dāng wèi zhè zuì qíqiú.

吕振中 约壹5:16 人若看见他弟兄犯了不至于死的罪，他就会为他求，上帝就要把生命给他，给那犯不至于死的罪的。但也有能至于死的罪；我们不是说他该为那个求问。

新译本 约壹5:16 如果有人看见弟兄犯了不至于死的罪，他就要祈求，　神必因他的缘故，把生命赐给那些犯了不至于死的罪的人；有至于死的罪，我不说他应当为那罪祈求。

现代译 约壹5:16 如果有人看见弟兄犯了不至於死的罪，他应该向上帝祈求，上帝会赐生命给他的弟兄。这是指那些犯了不至於死的罪的人说的。但是，有些罪会导致死亡，我认为你们不必为这种罪祈求。

当代译 约壹5:16 若是有人看见弟兄犯了不至於死的罪，就当为他祈祷，上帝必因而将生命赐给那犯罪的人。要是他犯了该死的罪，我并不说要为这罪祈祷。

文理本 约壹5:16 人见兄弟干罪不至于死、则祈求之、上帝必予之以生、即予干罪不至于死者、有至于死之罪、我言祈求、非指此也、

修订本 约壹5:16 人若看见弟兄犯了不至于死的罪，就要为他祈求，上帝必将生命赐给他-有些人犯的罪是不至于死的；有的是至于死的罪，我不是说要为这罪祈求。

KJV 英 约壹5:16 If any man see his brother sin a sin which is not unto death, he shall ask, and he shall give him life for them that sin not unto death. There is a sin unto death: I do not say that he shall pray for it.

NIV 英 约壹5:16 If anyone sees his brother commit a sin that does not lead to death, he should pray and God will give him life. I refer to those whose sin does not lead to death. There is a sin that leads to death. I am not saying that he should pray about that.

主目录 返回顶部

和合本 约壹5:17 凡不义的事都是罪，也有不至于死的罪。

拼音版 约壹5:17 Fán bú yì de shì dōu shì zuì. ye yǒu búzhìyú sǐ de zuì.

吕振中 约壹5:17 一切不义都是罪；但也有不至于死的罪。

新译本 约壹5:17 一切不义都是罪，但也有不至于死的罪。

现代译 约壹5:17 一切不义的行为都是罪，但也有不至於死的罪。

当代译 约壹5:17 一切不义的事都是罪，也有不至於死的罪的。

文理本 约壹5:17 凡不义皆罪也、亦有罪不至于死者、○

修订本 约壹5:17 一切不义的事都是罪，但也有不至于死的罪。

KJV 英 约壹5:17 All unrighteousness is sin: and there is a sin not unto death.

NIV 英 约壹5:17 All wrongdoing is sin, and there is sin that does not lead to death.

主目录 返回顶部

和合本 约壹5:18 我们知道凡从　神生的，必不犯罪，从　神生的，必保守自己（有古卷作“那从　神生的必保护他”），那恶者也就无法害他。

拼音版 约壹5:18 Wǒmen zhīdào fán cóng shén shēng de bì bú fàn zuì. cóng shén shēng de bì bǎoshǒu zìjǐ, ( yǒu gǔ juàn zuò nà cóng shén shēng de bì bǎohù tā ), nà e zhe ye jiù wúfǎ haì tā.

吕振中 约壹5:18 我们知道凡由上帝而生的都不犯罪，是那由上帝而生的保守着他，而那邪恶者不能触害着他。

新译本 约壹5:18 我们知道凡从　神生的就不犯罪，而且从　神生的那一位也必保守他，连那恶者也不能碰他。

现代译 约壹5:18 我们知道，上帝的儿女不会继续犯罪，因为上帝的儿子保守他，使那邪恶者不能加害於他。

当代译 约壹5:18 我们晓得从上帝而生的，都不会长久地犯罪，因为上帝的儿子要保护他，连那邪恶的魔鬼也无法害他。

文理本 约壹5:18 我知凡由上帝而生者不干罪、生于上帝者则自守、 而恶者无从措手也、

修订本 约壹5:18 我们知道，凡从上帝生的，必不犯罪；从上帝生的那一位，必保守他，那邪恶者无法加害于他。

KJV 英 约壹5:18 We know that whosoever is born of God sinneth not; but he that is begotten of God keepeth himself, and that wicked one toucheth him not.

NIV 英 约壹5:18 We know that anyone born of God does not continue to sin; the one who was born of God keeps him safe, and the evil one cannot harm him.

主目录 返回顶部

和合本 约壹5:19 我们知道我们是属　神的，全世界都卧在那恶者手下。

拼音版 约壹5:19 Wǒmen zhīdào wǒmen shì shǔ shén de, quán shìjiè dōu wò zaì nà è zhe shǒu xià.

吕振中 约壹5:19 我们知道我们是属于上帝，而整个世界的人都偃卧在那邪恶者手下。

新译本 约壹5:19 我们知道我们是属于　神的，而整个世界是伏在那恶者手下。

现代译 约壹5:19 我们知道，虽然全世界都处在那邪恶者的辖制下，我们仍然属於上帝。

当代译 约壹5:19 我们确知自己是属於上帝的；然而，整个世界却还在魔鬼掌握之中。

文理本 约壹5:19 且知我侪由于上帝、而举世附于恶者、

修订本 约壹5:19 我们知道，我们是属上帝的，而全世界都伏在那邪恶者的权势之下。

KJV 英 约壹5:19 And we know that we are of God, and the whole world lieth in wickedness.

NIV 英 约壹5:19 We know that we are children of God, and that the whole world is under the control of the evil one.

主目录 返回顶部

和合本 约壹5:20 我们也知道　神的儿子已经来到，且将智慧赐给我们，使我们认识那位真实的，我们也在那位真实的里面，就是在他儿子耶稣基督里面。这是真　神，也是永生。

拼音版 约壹5:20 Wǒmen ye zhīdào shén de érzi yǐjing lái dào, qie jiāng zhìhuì cìgei wǒmen, shǐ wǒmen rènshi nà wèi zhēn shí de, wǒmen ye zaì nà wèi zhēn shí de lǐmiàn, jiù shì zaì tā érzi Yēsū Jīdū lǐmiàn. zhè shì zhēn shén, ye shì yǒngshēng.

吕振中 约壹5:20 我们知道上帝的儿子已经来到，并且将理解的心给了我们，使我们认得出那『真实』者；我们也确是在那『真实』者里面，在他儿子耶稣基督里面∶这就是真神；这就是真而永的生命。

新译本 约壹5:20 我们知道　神的儿子已经来了，并且赐给我们悟性，使我们能认识那位真实者。我们也在那位真实者里面，就是在他儿子耶稣基督里面。这一位就是真神，也是永远的生命。

现代译 约壹5:20 我们知道，上帝的儿子已经来了，而且赐给我们理解力，好使我们认识真神。我们在真神的生命里，就是在他的儿子耶稣基督的生命里。他就是真神，就是永恒的生命。

当代译 约壹5:20 我们确知上帝的儿子已经来了，并且赐我们悟性，使我们能认识真实的主。我们也在这位真实的主里面，就是在他儿子耶稣基督里面。他是真神，也是永生。

文理本 约壹5:20 又知上帝子已至、赐我颖悟、使识真者、我侪在真者中、即在其子耶稣基督中也、此乃真上帝、亦永生也、

修订本 约壹5:20 我们知道，上帝的儿子已经来到，并且将悟性赐给我们，使我们认识那位真实者，我们也在那位真实者里面，就是在他儿子耶稣基督里面。这是真神，也是永生。

KJV 英 约壹5:20 And we know that the Son of God is come, and hath given us an understanding, that we may know him that is true, and we are in him that is true, even in his Son Jesus Christ. This is the true God, and eternal life.

NIV 英 约壹5:20 We know also that the Son of God has come and has given us understanding, so that we may know him who is true. And we are in him who is true--even in his Son Jesus Christ. He is the true God and eternal life.

主目录 返回顶部

和合本 约壹5:21 小子们哪，你们要自守，远避偶像！

拼音版 约壹5:21 Xiǎozi men nǎ, nǐmen yào zì shǒu, yuǎn bì ǒuxiàng.

吕振中 约壹5:21 小子们，你们要自守，远避偶像。

新译本 约壹5:21 孩子们，你们要保守自己远离偶像。

现代译 约壹5:21 孩子们，你们要远避假神！

当代译 约壹5:21 孩子们啊，要保守自己远离假神！

文理本 约壹5:21 小子乎、宜自守、而远偶像、

修订本 约壹5:21 孩子们哪，你们要远避偶像。

KJV 英 约壹5:21 Little children, keep yourselves from idols. Amen.

NIV 英 约壹5:21 Dear children, keep yourselves from idols.


约翰二书第1章 - 约翰二书 - 基督教圣经——十版本对照圣经

 约翰二书第1章 - 约翰二书 - 基督教圣经——十版本对照圣经 章
1
主目录 返回顶部

和合本 约贰1:1 作长老的，写信给蒙拣选的太太（“太太”或作“教会”。下同）和她的儿女，就是我诚心所爱的；不但我爱，也是一切知道真理之人所爱的。

拼音版 约贰1:1 Zuò zhǎnglǎo de xie xìn gei méng jiǎnxuǎn de taìtai, ( taìtai zuò jiàohuì xià tóng ), hé tāde érnǚ, jiù shì wǒ chéng xīn suǒ aì de. búdàn wǒ aì, ye shì yīqiè zhīdào zhēnlǐ zhī rén suǒ aì de.

吕振中 约贰1:1 做长老的写信给蒙拣选的夫人和她的儿女，我真诚爱的；不单是我，而且也是一切认识真理的人因真理的缘故所爱的；

新译本 约贰1:1 我这作长老的，写信给蒙拣选的夫人和她的儿女。你们是我在真理中所爱的；不单是我，凡认识真理的，

现代译 约贰1:1 我是长老；我写信给你—蒙拣选的夫人，也给你的儿女：你们是我诚心所爱的。不但我爱你们，所有认识真理的人也爱你们；

当代译 约贰1:1 作长老的我写信给蒙拣选的姊妹和你的儿女，就是我诚心所爱的人。其实不单是我，就是一切认识真理的人，也都爱你们。

文理本 约贰1:1 为长老者书达蒙选之夫人、暨其子女、乃我所诚爱者、不第我也、凡识真理者亦然、

修订本 约贰1:1 我作长老的写信给蒙拣选的夫人和她的儿女，就是我真心所爱的；不但我爱，也是一切认识真理的人所爱的，

KJV 英 约贰1:1 The elder unto the elect lady and her children, whom I love in the truth; and not I only, but also all they that have known the truth;

NIV 英 约贰1:1 The elder, To the chosen lady and her children, whom I love in the truth--and not I only, but also all who know the truth--

主目录 返回顶部

和合本 约贰1:2 爱你们是为真理的缘故，这真理存在我们里面，也必永远与我们同在。

拼音版 约贰1:2 Aì nǐmen shì wèi zhēnlǐ de yuángù, zhè zhēnlǐ cún zaì wǒmen lǐmiàn, ye bì yǒngyuǎn yǔ wǒmen tóng zaì.

吕振中 约贰1:2 这真理存在我们里面，也必与我们同在、直到永远。

新译本 约贰1:2 也因为真理的缘故爱你们。这真理在我们里面，也必与我们同在，直到永远。

现代译 约贰1:2 因为真理在我们心里，而且要永远跟我们同在。

当代译 约贰1:2 这种爱是从那存在我们里面，且要永远与我们同在的真理那里出来的。

文理本 约贰1:2 此爱乃缘真理、即恒于我侪、永偕我侪者也、

修订本 约贰1:2 这是因为真理住在我们里面，也必与我们同在直到永远。

KJV 英 约贰1:2 For the truth's sake, which dwelleth in us, and shall be with us for ever.

NIV 英 约贰1:2 because of the truth, which lives in us and will be with us forever:

主目录 返回顶部

和合本 约贰1:3 恩惠、怜悯、平安从父　神和他儿子耶稣基督，在真理和爱心上必常与我们同在！

拼音版 约贰1:3 Enhuì, liánmǐn, píngān, cōng fù shén hé tā érzi Yēsū Jīdū, zaì zhēnlǐ hé aì xīn shàng, bì cháng yǔ wǒmen tóng zaì.

吕振中 约贰1:3 恩惠怜悯平安、必从父上帝、从父的儿子耶稣基督、在真诚与爱之中、永与我们同在。

新译本 约贰1:3 愿恩惠、怜悯、平安，从父　神和他儿子耶稣基督在真理和爱中与我们同在。

现代译 约贰1:3 愿父上帝和他的儿子耶稣基督赐恩典、怜悯、平安给我们，使我们始终生活在真理和爱中。

当代译 约贰1:3 愿天父上帝和他儿子耶稣基督，因真理和爱心的缘故，赐给我们恩惠、怜悯、平安。

文理本 约贰1:3 愿恩惠矜恤平康、由父上帝、及其子耶稣基督、以真以爱、而偕我侪焉、○

修订本 约贰1:3 愿恩惠、怜悯、平安从父上帝和他儿子耶稣基督，在真理和爱中必与我们同在。

KJV 英 约贰1:3 Grace be with you, mercy, and peace, from God the Father, and from the Lord Jesus Christ, the Son of the Father, in truth and love.

NIV 英 约贰1:3 Grace, mercy and peace from God the Father and from Jesus Christ, the Father's Son, will be with us in truth and love.

主目录 返回顶部

和合本 约贰1:4 我见你的儿女，有照我们从父所受之命令遵行真理的，就甚欢喜。

拼音版 约贰1:4 Wǒ jiàn nǐde érnǚ, yǒu zhào wǒmen cóng fù suǒ shòu zhī mìnglìng zūnxíng zhēnlǐ de, jiù shén huānxǐ.

吕振中 约贰1:4 我很欢喜见你的儿女有人照我们从父所领受的诫命以真诚而行。

新译本 约贰1:4 我看见你的儿女中，有人照着我们从父领受的命令在真理中行事，我就非常欣慰。

现代译 约贰1:4 我很高兴，因为我知道在你的儿女当中有遵从天父命令、生活在真理中的人。

当代译 约贰1:4 我真是欣慰，因为知道你的儿女遵行真理，按照我们从天父所受的命令生活。

文理本 约贰1:4 我见尔子有行于真理者、一如我侪自父所受之诫、则喜甚、

修订本 约贰1:4 我非常欢喜见你的儿女，有照我们从父所受之命令遵行真理的。

KJV 英 约贰1:4 I rejoiced greatly that I found of thy children walking in truth, as we have received a commandment from the Father.

NIV 英 约贰1:4 It has given me great joy to find some of your children walking in the truth, just as the Father commanded us.

主目录 返回顶部

和合本 约贰1:5 太太啊，我现在劝你，我们大家要彼此相爱。这并不是我写一条新命令给你，乃是我们从起初所受的命令。

拼音版 约贰1:5 Taìtai a, wǒ xiànzaì quàn nǐ, wǒmen dàjiā yào bǐcǐ xiāng aì. zhè bìng bú shì wǒ xie yī tiaó xīn mìnglìng gei nǐ, nǎi shì wǒmen cóng qǐchū suǒ shòu de mìnglìng.

吕振中 约贰1:5 如今夫人哪，我请求你∶我们要彼此相爱；这并不是像写一条新的诫命给你，乃是一条我们从起初所领受的。

新译本 约贰1:5 夫人哪，我现在请求你，我们要彼此相爱。我写给你的，不是一条新命令，而是我们从起初就有的。

现代译 约贰1:5 所以，亲爱的夫人，我求你，我们要彼此相爱。我向你提的并不是一条新的命令，而是我们从起初就领受了的。

当代译 约贰1:5 亲爱的姊妹，我并不是要给你甚麽新的命令，只不过要劝你一件事：我们大家要彼此相爱，这乃是我们从开头就已经领受了的命令。

文理本 约贰1:5 今求夫人宜相爱、此非我书新诫与尔、乃自始而有者也、

修订本 约贰1:5 夫人哪，我现在请求你，我们大家要彼此相爱。我写给你的，并不是一条新命令，而是我们从起初就有的。

KJV 英 约贰1:5 And now I beseech thee, lady, not as though I wrote a new commandment unto thee, but that which we had from the beginning, that we love one another.

NIV 英 约贰1:5 And now, dear lady, I am not writing you a new command but one we have had from the beginning. I ask that we love one another.

主目录 返回顶部

和合本 约贰1:6 我们若照他的命令行，这就是爱。你们从起初所听见当行的，就是这命令。

拼音版 约贰1:6 Wǒmen ruò zhào tāde mìnglìng xíng, zhè jiù shì aì. nǐmen cóng qǐchū suǒ tīngjian dāng xíng de, jiù shì zhè mìnglìng.

吕振中 约贰1:6 我们照他的诫命行∶这就是爱了；你们要在爱中行；这就是他的诫命了，照你们从起所听见的诫命。

新译本 约贰1:6 我们要照着他的命令行事，这就是爱。你们从起初所听见的那命令，就是要你们凭着爱心行事。

现代译 约贰1:6 我所说的爱就是：我们必须遵从上帝的命令。你们从起初所听到的命令就是：你们要以爱为生活的中心。

当代译 约贰1:6 爱就是遵行上帝的命令；这是你们从起初听见又要行在其中的命令。

文理本 约贰1:6 爱也者、即依诸诫而行也、此诫即宜行之于爱、如尔自始所闻者也、

修订本 约贰1:6 这就是爱，就是照他的命令行事；这就是命令，你们要照这命令行，正如你们从起初所听见的。

KJV 英 约贰1:6 And this is love, that we walk after his commandments. This is the commandment, That, as ye have heard from the beginning, ye should walk in it.

NIV 英 约贰1:6 And this is love: that we walk in obedience to his commands. As you have heard from the beginning, his command is that you walk in love.

主目录 返回顶部

和合本 约贰1:7 因为世上有许多迷惑人的出来，他们不认耶稣基督是成了肉身来的，这就是那迷惑人、敌基督的。

拼音版 约贰1:7 Yīnwei shìshang yǒu xǔduō míhuò rén de chūlai, tāmen bú rèn Yēsū Jīdū shì chéng le ròushēn lái de. zhè jiù shì nà míhuò rén de, dí Jīdū de.

吕振中 约贰1:7 因为有许多迷惑人者、不承认耶稣基督在肉身里来的、已经出去，到世界上去了；这就是那迷惑人者、那敌基督者。

新译本 约贰1:7 有许多欺骗人的已经在世上出现，他们否认耶稣基督是成了肉身来的；这就是那骗人的和敌基督的。

现代译 约贰1:7 许多骗子已经在世界上到处活动，他们公开否认耶稣基督降世为人这事实。这样的人是骗子，是敌对基督者。

当代译 约贰1:7 现在世上有许多骗子出来迷惑人，他们否认耶稣基督是成了肉身降世的事实；这些人是骗子，是敌基督的。

文理本 约贰1:7 盖多有惑人者出世、不认耶稣基督成人身而临、此乃惑人、且敌基督者也、

修订本 约贰1:7 有许多迷惑人的已经来到世上，他们不宣认耶稣基督是成了肉身来的；这样的人是迷惑人的，是敌基督的。

KJV 英 约贰1:7 For many deceivers are entered into the world, who confess not that Jesus Christ is come in the flesh. This is a deceiver and an antichrist.

NIV 英 约贰1:7 Many deceivers, who do not acknowledge Jesus Christ as coming in the flesh, have gone out into the world. Any such person is the deceiver and the antichrist.

主目录 返回顶部

和合本 约贰1:8 你们要小心，不要失去你们（有古卷作“我们”）所做的工，乃要得着满足的赏赐。

拼音版 约贰1:8 Nǐmen yào xiǎoxīn, búyào shīqù nǐmen ( yǒu gǔ juàn zuò wǒmen ) suǒ zuò de gōng, nǎi yào dé zhaó mǎnzū de shǎngcì.

吕振中 约贰1:8 你们要自己谨慎，不要毁失我们所已经作成的，却要取得充份的赏报。

新译本 约贰1:8 你们要小心，不要拆毁我们已经完成的工作，却要得着美满的赏赐。

现代译 约贰1:8 你们要小心才不至於失掉你们所成就的，反而得到完全的奖赏。

当代译 约贰1:8 你们要提防他们，务要争取得着完全的赏赐，谨守自己所做的工，免得前功尽废。

文理本 约贰1:8 尔宜慎之、勿失我侪所劳者、则得充足之赏焉、

修订本 约贰1:8 你们要小心，不要失去你们所完成的工作，而要得到充足的赏赐。

KJV 英 约贰1:8 Look to yourselves, that we lose not those things which we have wrought, but that we receive a full reward.

NIV 英 约贰1:8 Watch out that you do not lose what you have worked for, but that you may be rewarded fully.

主目录 返回顶部

和合本 约贰1:9 凡越过基督的教训不常守着的，就没有　神；常守这教训的，就有父又有子。

拼音版 约贰1:9 Fán yuèguò Jīdū jiàoxun, bù cháng shǒu zhe de, jiù méiyǒu shén. cháng shǒu zhè jiàoxun de, jiù yǒu fù yòu yǒuzǐ.

吕振中 约贰1:9 凡过于前进、不持守着基督教训的、是没有得着上帝的；凡持守着这教训的、这人不但得着了父，也得着了子。

新译本 约贰1:9 凡越过基督的教训又不持守的，就没有　神；持守这教训的，就有父和子了。

现代译 约贰1:9 要是有人不持守基督的教训，反而偏离了，就是眼中没有上帝；那持守教训的，就得着了圣父和圣子。

当代译 约贰1:9 要是你们偏离基督的教训，不常守着，就是离开了上帝。那些常守这教训的人，父和子便和他们同在。

文理本 约贰1:9 凡竞进而不恒于基督之训者、不有上帝也、恒于其训者、则有父及子矣、

修订本 约贰1:9 凡越过基督的教导而不持守的，就没有上帝；凡持守这教导的，就有父又有子。

KJV 英 约贰1:9 Whosoever transgresseth, and abideth not in the doctrine of Christ, hath not God. He that abideth in the doctrine of Christ, he hath both the Father and the Son.

NIV 英 约贰1:9 Anyone who runs ahead and does not continue in the teaching of Christ does not have God; whoever continues in the teaching has both the Father and the Son.

主目录 返回顶部

和合本 约贰1:10 若有人到你们那里，不是传这教训，不要接他到家里，也不要问他的安。

拼音版 约贰1:10 Ruò yǒu rén dào nǐmen nàli, bú shì chuán zhè jiàoxun, búyào jiē tā dào jiā lǐ, ye búyào wèn tāde ān.

吕振中 约贰1:10 若有人到你们那里去、不带着这个教训，你们别接待他到家里了，也别向他请安了；

新译本 约贰1:10 如果有人到你们那里，不传这教训，你们就不要接待他到家里，也不要问候他；

现代译 约贰1:10 要是有人到你们那里，不传授这个教训，就不要接待他到你们家里去，也不要向他问安；

当代译 约贰1:10 若有传道人到你们那里，传的却不是这教训，千万不要接待他们，或跟他们打交道，

文理本 约贰1:10 人若就尔、不持此训、勿接之于家、亦勿问其安、

修订本 约贰1:10 若有人到你们那里而不传这教导，不要接他到家里，也不要向他问安；

KJV 英 约贰1:10 If there come any unto you, and bring not this doctrine, receive him not into your house, neither bid him God speed:

NIV 英 约贰1:10 If anyone comes to you and does not bring this teaching, do not take him into your house or welcome him.

主目录 返回顶部

和合本 约贰1:11 因为问他安的，就在他的恶行上有分。

拼音版 约贰1:11 Yīnwei wèn tā ān de, jiù zaì tāde è xíng shàng yǒu fèn.

吕振中 约贰1:11 因为向他请安的、便是在他的恶行为上有分儿。

新译本 约贰1:11 因为问候他的，就在他的恶事上有分了。

现代译 约贰1:11 因为向他问安，等於在坏事上成为他的伙伴。

当代译 约贰1:11 因为这样做也算和他们同流合污。

文理本 约贰1:11 盖问其安者、即与其恶行也、○

修订本 约贰1:11 因为向他问安的，就在他的恶行上有份。

KJV 英 约贰1:11 For he that biddeth him God speed is partaker of his evil deeds.

NIV 英 约贰1:11 Anyone who welcomes him shares in his wicked work.

主目录 返回顶部

和合本 约贰1:12 我还有许多事要写给你们，却不愿意用纸墨写出来，但盼望到你们那里，与你们当面谈论，使你们的喜乐满足。

拼音版 约贰1:12 Wǒ hái yòu xǔduō shì yào xie gei nǐmen, què bú yuànyì yòng zhǐ mò xie chūlai. dàn pànwàng dào nǐmen nàli, yǔ nǐmen dāngmiàn tánlùn, shǐ nǐmen de xǐlè mǎnzū.

吕振中 约贰1:12 我本有许多话要写给你们，却没有意思要用纸墨写出来。我乃是盼望到你们那里去，亲口相对地说，使我们的喜乐得到完满。

新译本 约贰1:12 我还有许多话要写给你们，可是我不想借用纸墨，只是盼望到你们那里当面谈谈，好让我们的喜乐充足。

现代译 约贰1:12 我还有许多话要告诉你们，但我不想藉笔墨传达。我希望亲自去探望你们，跟你们当面倾谈，好让我们的喜乐满溢。

当代译 约贰1:12 本来我还有许多事要写给你们，现在不想多费纸笔了。希望有机会到你们那里，与你们当面畅谈，那是多麽痛快啊！

文理本 约贰1:12 我尚有多端书与尔、不欲以纸墨、乃望就尔晤谈、使尔喜乐充盈焉、

修订本 约贰1:12 我还有许多事要写给你们，却不愿意用纸用墨，但盼望到你们那里，与你们面对面谈论，使我们的喜乐得以满足。

KJV 英 约贰1:12 Having many things to write unto you, I would not write with paper and ink: but I trust to come unto you, and speak face to face, that our joy may be full.

NIV 英 约贰1:12 I have much to write to you, but I do not want to use paper and ink. Instead, I hope to visit you and talk with you face to face, so that our joy may be complete.

主目录 返回顶部

和合本 约贰1:13 你那蒙拣选之姊妹的儿女都问你安。

拼音版 约贰1:13 Nǐ nà méng jiǎnxuǎn zhī jiemeì de érnǚ dōu wèn nǐ ān.

吕振中 约贰1:13 你那蒙拣选的姊妹的儿女们给你问安。

新译本 约贰1:13 你那蒙拣选的姊妹的儿女都问候你。

现代译 约贰1:13 你那蒙拣选的姊妹的儿女〔可能指作者所属教会的信徒〕向你问安！

当代译 约贰1:13 此外，你的一位蒙拣选之姊妹的儿女问候你。

文理本 约贰1:13 尔蒙选之妹之子女问尔安、

修订本 约贰1:13 你那蒙拣选的姊妹的儿女向你问安。

KJV 英 约贰1:13 The children of thy elect sister greet thee. Amen.

NIV 英 约贰1:13 The children of your chosen sister send their greetings.


约翰三书第1章 - 约翰三书 - 基督教圣经——十版本对照圣经

 约翰三书第1章 - 约翰三书 - 基督教圣经——十版本对照圣经 章
1
主目录 返回顶部

和合本 约叁1:1 作长老的，写信给亲爱的该犹，就是我诚心所爱的。

拼音版 约叁1:1 Zuò zhǎnglǎo de xie xìn gei qīnaì de Gāiyóu, jiù shì wǒ chéng xīn suǒ aì de.

吕振中 约叁1:1 做长老的写信给亲爱的该犹，我真诚爱的。

新译本 约叁1:1 我这作长老的写信给亲爱的该犹，就是我在真理中所爱的。

现代译 约叁1:1 我是长老；我写信给亲爱的该犹—我诚心所爱的朋友：

当代译 约叁1:1 作长老的我写信给你，

文理本 约叁1:1 为长老者书达爱友该犹、我所诚爱者也、○

修订本 约叁1:1 我作长老的写信给亲爱的该犹，就是我真心所爱的。

KJV 英 约叁1:1 The elder unto the wellbeloved Gaius, whom I love in the truth.

NIV 英 约叁1:1 The elder, To my dear friend Gaius, whom I love in the truth.

主目录 返回顶部

和合本 约叁1:2 亲爱的兄弟啊，我愿你凡事兴盛，身体健壮，正如你的灵魂兴盛一样。

拼音版 约叁1:2 Qīnaì de xiōngdi a, wǒ yuàn nǐ fán shì xīngshèng, shēntǐ jiànzhuàng, rú nǐde línghún xīngshèng yíyàng.

吕振中 约叁1:2 亲爱的，我祈愿你身体康健，诸事平安顺逐，正如你的灵魂平安顺逐一样。

新译本 约叁1:2 亲爱的，我祝你凡事亨通，身体健壮，正如你的灵魂安泰一样。

现代译 约叁1:2 亲爱的朋友，我祝你事事顺利，身体健康，正如你在灵性上健康一样。

当代译 约叁1:2 衷心地愿你凡事亨通，身体健康，跟你的灵命一样那麽活泼兴盛。

文理本 约叁1:2 爱友乎、我所祈者、愿尔凡事畅遂安康、如尔心之畅遂然、

修订本 约叁1:2 亲爱的，我愿你事事安宁，身体健康，正如你的心神安宁一样。

KJV 英 约叁1:2 Beloved, I wish above all things that thou mayest prosper and be in health, even as thy soul prospereth.

NIV 英 约叁1:2 Dear friend, I pray that you may enjoy good health and that all may go well with you, even as your soul is getting along well.

主目录 返回顶部

和合本 约叁1:3 有弟兄来证明你心里存的真理，正如你按真理而行，我就甚喜乐。

拼音版 约叁1:3 Yǒu dìxiōng lái zhèngmíng nǐ xīnli cún de zhēnlǐ, zhèng rú nǐ àn zhēnlǐ ér xíng, wǒ jiù shèn xǐlè.

吕振中 约叁1:3 我很欢喜有弟兄来、见证你的真诚，你也真地这样行。

新译本 约叁1:3 有些弟兄来到，证实你心中存有真理，就是你按真理行事，我就非常欣慰。

现代译 约叁1:3 有些弟兄到这里来，告诉我，你对真理忠诚，一向以真理为生活的中心，使我非常高兴。

当代译 约叁1:3 最近，路过这里的朋友为你的行为作证，说你真诚纯洁，按真理的标准生活，这真使我老怀欢畅。

文理本 约叁1:3 有兄弟来、证尔真诚、即依真理而行、我则喜甚、

修订本 约叁1:3 我非常欢喜，有弟兄到这里来，证实你对真理的忠诚，就是你按着真理而行。

KJV 英 约叁1:3 For I rejoiced greatly, when the brethren came and testified of the truth that is in thee, even as thou walkest in the truth.

NIV 英 约叁1:3 It gave me great joy to have some brothers come and tell about your faithfulness to the truth and how you continue to walk in the truth.

主目录 返回顶部

和合本 约叁1:4 我听见我的儿女们按真理而行，我的喜乐就没有比这个大的。

拼音版 约叁1:4 Wǒ tīngjian wǒde érnǚ men àn zhēnlǐ ér xíng, wǒde xǐlè jiù méiyǒu bǐ zhège dà de.

吕振中 约叁1:4 我听说我的儿女们都在真理中行，我的喜乐没有比这个大的。

新译本 约叁1:4 我听见我的儿女按真理行事，我的喜乐没有比这更大的了。

现代译 约叁1:4 没有别的事比听到我的孩子们都生活在真理中更能使我快乐的了。

当代译 约叁1:4 最使我感到快慰的事，莫过於听见自己的孩子按照真理而行了。

文理本 约叁1:4 我闻我之子女、行于真理、乐莫大焉、○

修订本 约叁1:4 我听见我的儿女按真理而行，我的欢喜没有比这个更大的。

KJV 英 约叁1:4 I have no greater joy than to hear that my children walk in truth.

NIV 英 约叁1:4 I have no greater joy than to hear that my children are walking in the truth.

主目录 返回顶部

和合本 约叁1:5 亲爱的兄弟啊，凡你向作客旅之弟兄所行的，都是忠心的。

拼音版 约叁1:5 Qīnaì de dìxiōng a, fán nǐ xiàng zuò kèlǚ zhī dìxiōng suǒ xíng de, dōu shì zhōngxīn de ;

吕振中 约叁1:5 亲爱的，凡你向弟兄们──又是做旅客者──所行的、都是忠信的行为。

新译本 约叁1:5 亲爱的，你向弟兄所行的，特别是向外地来的弟兄所行的，都是出于忠心。

现代译 约叁1:5 亲爱的朋友，你那麽真诚地为你弟兄们做事，甚至对陌生的弟兄们也一样。

当代译 约叁1:5 亲爱的，虽然你跟这些过路的传道人素未谋面，还是热情地款待他们，这事显明了你是忠心的人。

文理本 约叁1:5 爱友乎、凡尔行于兄弟之为宾旅者、乃忠信之行也、

修订本 约叁1:5 亲爱的，你对弟兄，特别是对作客旅的弟兄所做的都是忠诚的。

KJV 英 约叁1:5 Beloved, thou doest faithfully whatsoever thou doest to the brethren, and to strangers;

NIV 英 约叁1:5 Dear friend, you are faithful in what you are doing for the brothers, even though they are strangers to you.

主目录 返回顶部

和合本 约叁1:6 他们在教会面前证明了你的爱。你若配得过　神，帮助他们往前行，这就好了，

拼音版 约叁1:6 Tāmen zaì jiàohuì miànqián zhèngmíng le nǐde aì. nǐ ruò peì de guò shén, bāng zhù tāmen wàng qián xíng, zhè jiù hǎo le.

吕振中 约叁1:6 他们曾在教会面前见证你的爱。请以对得起上帝的方式、好好地给他们送行；

新译本 约叁1:6 他们在教会面前证实了你的爱；你照着　神所喜悦的，资助他们的旅程，这样是好的。

现代译 约叁1:6 他们曾向这里的教会提起你的爱心。请你照上帝所喜欢的，帮助他们继续他们的旅程。

当代译 约叁1:6 他们正把你的情谊和爱心告诉这里的教会。你既对得起上帝，帮助他们，又给他们送行，就最好不过了；

文理本 约叁1:6 彼于会中证尔之爱、若宜乎上帝、而送之行、斯为善矣、

修订本 约叁1:6 他们在教会面前证实了你的爱；你若以对得起上帝的方式，为他们送行就好了；

KJV 英 约叁1:6 Which have borne witness of thy charity before the church: whom if thou bring forward on their journey after a godly sort, thou shalt do well:

NIV 英 约叁1:6 They have told the church about your love. You will do well to send them on their way in a manner worthy of God.

主目录 返回顶部

和合本 约叁1:7 因他们是为主的名（原文作“那名”）出外，对于外邦人一无所取。

拼音版 约叁1:7 Yīn tāmen shì wèi zhǔ de míng ( yuánwén zuò nà míng ) chū waì, duì yú waìbāngrén yī wú suǒ qǔ.

吕振中 约叁1:7 因为他们为了基督的名而出外，并没有从外国人们接受什么。

新译本 约叁1:7 因为他们为主的名出外，并没有从教外人接受什么。

现代译 约叁1:7 他们为了基督的缘故出外工作，不接受非信徒的帮助。

当代译 约叁1:7 因为他们是纯粹为了主耶稣的名四处传道的人，从没有向未信主的人索取甚麽。

文理本 约叁1:7 盖彼为其名而出、无所取于异邦人也、

修订本 约叁1:7 因为他们是为基督的名出外，并没有从未信的人接受什么。

KJV 英 约叁1:7 Because that for his name's sake they went forth, taking nothing of the Gentiles.

NIV 英 约叁1:7 It was for the sake of the Name that they went out, receiving no help from the pagans.

主目录 返回顶部

和合本 约叁1:8 所以我们应该接待这样的人，叫我们与他们一同为真理做工。

拼音版 约叁1:8 Suǒyǐ wǒmen yīnggāi jiēdaì zhèyàng de rén, jiào wǒmen yǔ tāmen yītóng wèi zhēnlǐ zuò gōng.

吕振中 约叁1:8 因此我门应该赞助这样的人，使我们可以为真理而同工合作（或译∶跟真理合作同工）。

新译本 约叁1:8 所以我们应当接待这样的人，好让我们为了真理成为同工。

现代译 约叁1:8 所以，我们基督徒必须接待这样的人，跟他们一同为真理工作。

当代译 约叁1:8 我们应该接待这样的人，好叫我们在传扬真理的事工上能与他们并肩携手。

文理本 约叁1:8 若此者、我侪当接之、使我与之真理同劳焉、○

修订本 约叁1:8 所以，我们应当接待这样的人，好让我们与他们在真理上成为同工。

KJV 英 约叁1:8 We therefore ought to receive such, that we might be fellowhelpers to the truth.

NIV 英 约叁1:8 We ought therefore to show hospitality to such men so that we may work together for the truth.

主目录 返回顶部

和合本 约叁1:9 我曾略略地写信给教会，但那在教会中好为首的丢特腓不接待我们。

拼音版 约叁1:9 Wǒ céng lǜelǜe de xie xìn gei jiàohuì. dàn nà zaì jiàohuì zhōng hào wéi shǒu de Diūtèféi bù jiēdaì wǒmen.

吕振中 约叁1:9 我曾经略略地给教会写信；但他们中间好做领袖的丢特腓不承认我们。

新译本 约叁1:9 我曾经略略写信给你那里的教会，但他们中间那好作领袖的丢特腓不接待我们。

现代译 约叁1:9 我曾写了一封信给教会；可是，想作教会领袖的狄特腓不理会我所说的话。

当代译 约叁1:9 我曾经写过一封简短的信给你那里的教会，但那个在教会中好为首的丢特腓不接待我们差去的人。

文理本 约叁1:9 我曾略以书达于会、但其中有好为首之丢特腓、不接我侪、

修订本 约叁1:9 我曾写过一些东西给教会，但他们中间那好作领袖的丢特腓不接纳我们。

KJV 英 约叁1:9 I wrote unto the church: but Diotrephes, who loveth to have the preeminence among them, receiveth us not.

NIV 英 约叁1:9 I wrote to the church, but Diotrephes, who loves to be first, will have nothing to do with us.

主目录 返回顶部

和合本 约叁1:10 所以我若去，必要提说他所行的事，就是他用恶言妄论我们。还不以此为足，他自己不接待弟兄，有人愿意接待，他也禁止，并且将接待弟兄的人赶出教会。

拼音版 约叁1:10 Suǒyǐ wǒ ruò qù, bìyào tí shuō tā suǒ xíng de shì. jiù shì tā yòng è yán wàng lùn wǒmen. hái bù yǐ cǐ wéi zú, tā zìjǐ bù jiēdaì dìxiōng, yǒu rén yuànyì jiēdaì, tā ye jìnzhǐ, bìngqie jiāng jiēdaì dìxiōng de rén gǎn chū jiàohuì.

吕振中 约叁1:10 故此我无论什么时候去，总要提起他的所作所为∶他怎样用坏话胡乱抨击我们；还不以此为足；不但他自己不接待弟兄们，连那些有意思要接待的、他也禁止，甚至试要赶出教会。

新译本 约叁1:10 因此，我来的时候，必要提起他所作的事，就是他用恶言中伤我们；这还不够，他不但不接待弟兄，还要阻止那些想要接待的人，甚至把他们赶出教会。

现代译 约叁1:10 我来的时候，要揭发他所做的事。他用坏话攻击我们，造谣毁谤！这还不够，他自己不接待外来的弟兄，甚至阻止那些愿意接待的人，要把他们赶出教会！

当代译 约叁1:10 等我们见面时，我就要向你们详述他怎样用恶言来中伤我们；然而，他不单自己不接待那些过路的弟兄，见有人接待他们，他就从旁禁止，甚至用法子将那些接待人的赶出教会。

文理本 约叁1:10 我若来、必指陈其所行、彼以恶言妄论我侪、尚不以为足、己不接兄弟、有欲接者则禁之、逐之出会、

修订本 约叁1:10 为此，我若去，要提起他所做的事，就是他用恶言攻击我们，还不满足，他自己不接纳弟兄，有人愿意接纳，他还阻止，并且把接纳弟兄的人赶出教会。

KJV 英 约叁1:10 Wherefore, if I come, I will remember his deeds which he doeth, prating against us with malicious words: and not content therewith, neither doth he himself receive the brethren, and forbiddeth them that would, and casteth them out of the church.

NIV 英 约叁1:10 So if I come, I will call attention to what he is doing, gossiping maliciously about us. Not satisfied with that, he refuses to welcome the brothers. He also stops those who want to do so and puts them out of the church.

主目录 返回顶部

和合本 约叁1:11 亲爱的兄弟啊，不要效法恶，只要效法善。行善的属乎　神，行恶的未曾见过　神。

拼音版 约叁1:11 Qīnaì de xiōngdi a, búyào xiàofǎ è, zhǐyào xiàofǎ shàn. xíng shàn de shǔ hū shén. xíng è de wèicéng jiàn guò shén.

吕振中 约叁1:11 亲爱的，别效法恶了，要效法善。行善的属于上帝；行恶的没有见过上帝。

新译本 约叁1:11 亲爱的，不要效法恶，应该效法善。行善的属于　神，作恶的没有见过　神。

现代译 约叁1:11 亲爱的朋友，不要学坏，要学好。谁有好行为，谁就是属上帝；谁作恶，谁就是没有见过上帝。

当代译 约叁1:11 亲爱的，千万不要效法恶事，只要学习行善。要知道行善的人，才是真正属於上帝的，而行恶的人，根本不认识上帝。

文理本 约叁1:11 爱友乎、勿效恶、当效善、行善者由上帝、行恶者未见上帝也、

修订本 约叁1:11 亲爱的，不要效法恶，只要效法善。行善的人属乎上帝；行恶的人未曾见过上帝。

KJV 英 约叁1:11 Beloved, follow not that which is evil, but that which is good. He that doeth good is of God: but he that doeth evil hath not seen God.

NIV 英 约叁1:11 Dear friend, do not imitate what is evil but what is good. Anyone who does what is good is from God. Anyone who does what is evil has not seen God.

主目录 返回顶部

和合本 约叁1:12 低米丢行善，有众人给他作见证，又有真理给他作见证，就是我们也给他作见证。你也知道我们的见证是真的。

拼音版 约叁1:12 Dīmǐdiū xíng shàn yǒu zhòngrén gei tā zuò jiànzhèng. yòu yǒu zhēnlǐ gei tā zuò jiànzhèng. jiù shì wǒmen ye gei tā zuò jiànzhèng. nǐ ye zhīdào wǒmen de jiànzhèng shì zhēn de.

吕振中 约叁1:12 底米丢曾得了众人的证许，也得了真理本身的证许。我们呢、也作见证；你知道我们的见证是真实的。

新译本 约叁1:12 低米丢行善，有众人为他作证，真理本身也为他作证。我们也为他作证，你知道我们的见证是真的。

现代译 约叁1:12 大家都称赞底米特。真理为他作证；我们也为他作证。你知道我们所说的话是真的。

当代译 约叁1:12 底米丢的好表现不但有口皆碑，真理也为他作证，而我们也要给他作证。你们该知道我们的见证是真实的。结语

文理本 约叁1:12 低米丢为众及真理所证、我侪亦证之、尔知我侪之证乃真也、○

修订本 约叁1:12 低米丢行善，有众人给他作见证，又有真理给他作见证，就是我们也给他作见证，你知道我们的见证是真的。

KJV 英 约叁1:12 Demetrius hath good report of all men, and of the truth itself: yea, and we also bear record; and ye know that our record is true.

NIV 英 约叁1:12 Demetrius is well spoken of by everyone--and even by the truth itself. We also speak well of him, and you know that our testimony is true.

主目录 返回顶部

和合本 约叁1:13 我原有许多事要写给你，却不愿意用笔墨写给你，

拼音版 约叁1:13 Wǒ yuán yǒu xǔduō shì yào xie gei nǐ, què bú yuànyì yòng bǐ mò xie gei nǐ.

吕振中 约叁1:13 我原有许多话要写给你，现在倒不想用笔墨来写给你；

新译本 约叁1:13 我还有许多话要写给你，可是我不愿借用笔墨。

现代译 约叁1:13 我还有许多话要告诉你，但我不想藉笔墨传达。

当代译 约叁1:13 我本来有很多事想跟你谈，但不想藉笔墨写给你，

文理本 约叁1:13 我本有多端欲书与尔、但不愿以笔墨书之、

修订本 约叁1:13 我还有许多事要写给你，却不愿意用笔墨来写给你，

KJV 英 约叁1:13 I had many things to write, but I will not with ink and pen write unto thee:

NIV 英 约叁1:13 I have much to write you, but I do not want to do so with pen and ink.

主目录 返回顶部

和合本 约叁1:14 但盼望快快地见你，我们就当面谈论。

拼音版 约叁1:14 Dàn pànwàng kuaì kuaì de jiàn nǐ, wǒmen jiù dāngmiàn tánlùn.

吕振中 约叁1:14 我是盼望快快地见你，我们才亲口相对地说。

新译本 约叁1:14 我盼望很快就见到你，当面谈谈。 [ (III John

现代译 约叁1:14 我希望不久能见到你，当面跟你倾谈。

当代译 约叁1:14 只希望可以快快地见到你，跟你谈个畅快。

文理本 约叁1:14 乃望速见尔、与尔晤谈、

修订本 约叁1:14 但盼望很快见到你，我们好面对面谈论。

KJV 英 约叁1:14 But I trust I shall shortly see thee, and we shall speak face to face. Peace be to thee. Our friends salute thee. Greet the friends by name.

NIV 英 约叁1:14 I hope to see you soon, and we will talk face to face. Peace to you. The friends here send their greetings. Greet the friends there by name.

主目录 返回顶部

和合本 约叁1:15 愿你平安。众位朋友都问你安。请你替我按着姓名问众位朋友安。

拼音版 约叁1:15 Yuàn nǐ píngān. zhòng wèi péngyou dōu wèn nǐ ān. qǐng nǐ tì wǒ àn zhe xìngmíng wèn zhòng wèi péngyou ān.

吕振中 约叁1:15 -

新译本 约叁1:15

现代译 约叁1:15 愿你平安！你的朋友们都问候你。请替我向各位朋友一一问安。

当代译 约叁1:15 最后，祝你平安。这里的朋友们都问候你，请代我一一问候你那边的朋友。

文理本 约叁1:15 愿平康归尔、诸友问尔安、尔其依名问诸友安、

修订本 约叁1:15 愿你平安！朋友们都向你问安。请你替我按著名字一一向朋友们问安。

KJV 英 约叁1:15

NIV 英 约叁1:15 --


犹大书第1章 - 犹大书 - 基督教圣经——十版本对照圣经

 犹大书第1章 - 犹大书 - 基督教圣经——十版本对照圣经 章
1
主目录 返回顶部

和合本 犹1:1 耶稣基督的仆人，雅各的弟兄犹大，写信给那被召、在父　神里蒙爱、为耶稣基督保守的人：

拼音版 犹1:1 Yēsū Jīdū de púrén, Yǎgè de dìxiōng Yóudà, xie xìn gei nà beì zhào, zaì fù shén lǐ méng aì, wéi Yēsū Jīdū bǎoshǒu de rén.

吕振中 犹1:1 耶稣基督的仆人、雅各的弟兄犹大、写信给蒙召的、在父上帝里蒙爱的、在耶稣基督里得保守的人。

新译本 犹1:1 耶稣基督的仆人，雅各的兄弟犹大，写信给那些被召的人，就是在父　神里蒙爱，并且为了耶稣基督而蒙保守的人。

现代译 犹1:1 我是耶稣基督的仆人，雅各的兄弟犹大。我写信给蒙上帝选召，生活在父上帝的爱中，并蒙耶稣基督保守的人。

当代译 犹1:1 身为耶稣基督的仆人、雅各之弟的犹大，写信给你们蒙天父上帝选召、在他的爱里，并在耶稣基督所眷顾的信徒。

文理本 犹1:1 耶稣基督之仆雅各之弟犹大、书达诸见召者、即在父上帝中见爱、为耶稣基督而得保守者、

修订本 犹1:1 耶稣基督的仆人、雅各的兄弟犹大，写信给那些被召、在父上帝里蒙爱、为耶稣基督保守的人。

KJV 英 犹1:1 Jude, the servant of Jesus Christ, and brother of James, to them that are sanctified by God the Father, and preserved in Jesus Christ, and called:

NIV 英 犹1:1 Jude, a servant of Jesus Christ and a brother of James, To those who have been called, who are loved by God the Father and kept by Jesus Christ:

主目录 返回顶部

和合本 犹1:2 愿怜恤、平安、慈爱多多地加给你们！

拼音版 犹1:2 Yuàn liánxù, píngān, cíaì, duō duō de jiā gei nǐmen.

吕振中 犹1:2 愿你们多多蒙怜悯、得平安、被疼爱。

新译本 犹1:2 愿怜悯、平安、慈爱多多加给你们。

现代译 犹1:2 愿上帝丰丰富富地赐给你们怜悯、平安，和慈爱。

当代译 犹1:2 愿上帝的怜悯、平安、慈爱赐给你们，与日俱增。

文理本 犹1:2 愿矜恤平康仁爱、增于尔曹、○

修订本 犹1:2 愿怜悯、平安、慈爱多多加给你们！

KJV 英 犹1:2 Mercy unto you, and peace, and love, be multiplied.

NIV 英 犹1:2 Mercy, peace and love be yours in abundance.

主目录 返回顶部

和合本 犹1:3 亲爱的弟兄啊，我想尽心写信给你们，论我们同得救恩的时候，就不得不写信劝你们，要为从前一次交付圣徒的真道竭力地争辩。

拼音版 犹1:3 Qīnaì de dìxiōng a, wǒ xiǎng jìnxīn xie xìn gei nǐmen, lùn wǒmen tóng déjiù ēn de shíhou, jiù bùdé bù xie xìn quàn nǐmen, yào wèi cóng qián yī cì jiāofù shèngtú de zhēn dào, jiélì de zhēng biàn.

吕振中 犹1:3 亲爱的，我很热切地给你们写信、论到我们所共有的救恩，就觉得必须给你们写点儿来劝你们要为着尽一次传授给于圣徒们的信仰而奋力斗胜。

新译本 犹1:3 亲爱的，我曾经迫切地想写信给你们，论到我们共享的救恩；现在我更觉得必须写信劝勉你们，要竭力维护从前一次就全交给了圣徒的信仰，

现代译 犹1:3 亲爱的朋友们，我早已很想写信跟你们谈谈和我们大家都有关系的救恩问题，可是我觉得有必要立刻向你们提出劝告，要你们继续为上帝只一次就完整地传授给信徒们的信仰争战。

当代译 犹1:3 我一直想写信跟你们谈谈我们共享的救恩，但我总觉得当前的急务，是要劝勉你们竭力保卫上帝只一次就全交妥给圣徒的真理。

文理本 犹1:3 爱友乎、我方以我侪共得之拯救、殷勤书于尔、遂不得已以书劝尔为道力争、即授于诸圣一次而已者、

修订本 犹1:3 亲爱的，我一直很迫切地想要写信给你们，论到我们同享的救恩，但我觉得有必要现在就写信劝你们，要为从前一次交付给圣徒的真道竭力奋斗。

KJV 英 犹1:3 Beloved, when I gave all diligence to write unto you of the common salvation, it was needful for me to write unto you, and exhort you that ye should earnestly contend for the faith which was once delivered unto the saints.

NIV 英 犹1:3 Dear friends, although I was very eager to write to you about the salvation we share, I felt I had to write and urge you to contend for the faith that was once for all entrusted to the saints.

主目录 返回顶部

和合本 犹1:4 因为有些人偷着进来，就是自古被定受刑罚的，是不虔诚的，将我们　神的恩变作放纵情欲的机会，并且不认独一的主宰我们（我们或作和我们）主耶稣基督。

拼音版 犹1:4 Yīnwei yǒu xiē rén tōu zhe jìnlái, jiù shì zì gǔ beì déng shòuxíng fá de, shì bù qiánchéng de, jiāng wǒmen shén de ēn biàn zuò fàngzòng qíngyù de jīhuì, bìngqie bù rèn dú yī de zhǔ zǎi wǒmen ( wǒmen huò zuò hé wǒmen ) zhǔ Yēsū Jīdū.

吕振中 犹1:4 因为有些人偷着进来，就是往古时候经上早已记载必须受这处刑的∶嘿，不虔的人，将我们上帝的恩变为邪荡的托词，否认我们独一无二的主宰和主耶稣基督（或译∶否认那独一无二的主宰和我们的主耶稣基督）。

新译本 犹1:4 因为有人已经混进你们中间，他们就是早被判定受刑的不敬虔的人。这些人把我们　神的恩典当作放纵情欲的借口，并且否认独一的主宰我们的主耶稣基督。

现代译 犹1:4 因为，有些不敬虔的人偷偷地混进我们中间，以曲解上帝恩典的信息来掩饰自己腐败的行为。他们拒绝了惟一的主宰—我们的主耶稣基督。在很久以前，圣经已经预言他们必须受惩罚。

当代译 犹1:4 因为有些不敬虔的人，偷偷地混进你们中间，以上帝的恩典作藉口，放纵情欲；并且更否认独一的主宰——我们的主耶稣基督。根据圣经的话，这些人必定灭亡。

文理本 犹1:4 盖有数人潜入、即自昔所豫载以服此鞫者、彼乃不虔之人、以我上帝之恩、反纵其欲、而不认唯一主宰、及我主耶稣基督、○

修订本 犹1:4 因为有些人偷偷地进来，就是早就被判定受惩罚的不虔诚的人，他们把我们上帝的恩典变为放纵情欲的机会，并且不认独一的主宰-我们的主耶稣基督。

KJV 英 犹1:4 For there are certain men crept in unawares, who were before of old ordained to this condemnation, ungodly men, turning the grace of our God into lasciviousness, and denying the only Lord God, and our Lord Jesus Christ.

NIV 英 犹1:4 For certain men whose condemnation was written about long ago have secretly slipped in among you. They are godless men, who change the grace of our God into a license for immorality and deny Jesus Christ our only Sovereign and Lord.

主目录 返回顶部

和合本 犹1:5 从前主救了他的百姓出埃及地，后来就把那些不信的灭绝了。这一切的事你们虽然都知道，我却仍要提醒你们。

拼音版 犹1:5 Cóng qián zhǔ jiù le tāde bǎixìng chū Aijí dì, hòulái jiù bǎ nàxiē bù xìn de mièjué le. zhè yīqiè de shì, nǐmen suīrán dōu zhīdào, wǒ què réng yào tí xǐng nǐmen.

吕振中 犹1:5 从前主（有古卷作∶耶稣［约书亚］）曾尽一次地救了他的人民出埃及地，后来（希腊文作∶第二次）又叫不信的人灭亡；这一切事你们虽都知道了，我的意思还是要提醒你们记得。

新译本 犹1:5 虽然这一切事情你们都早已知道，我仍然要提醒你们：从前主从埃及地把人民救出来，跟着就把那些不信的人除灭了。

现代译 犹1:5 虽然你们都知道这一切，我仍然要提醒你们：主〔有些古卷作：上帝；另有些古卷作：耶稣〕怎样救以色列人民脱离埃及，然后消灭那些不信的人。

当代译 犹1:5 以下的事情，你们虽然已经耳熟能详，但我还要再提醒你们。从前上帝本着他的慈爱，把以色列人从埃及救出来，到后来还是把那些不信的人消灭了。

文理本 犹1:5 尔虽悉知之、我今欲令尔忆之、即主救民出埃及地、后灭其不信者、

修订本 犹1:5 这一切的事，你们虽然知道，我却仍要提醒你们：从前主只一次就救了他的百姓出埃及地，后来却把那些不信的灭绝了。

KJV 英 犹1:5 I will therefore put you in remembrance, though ye once knew this, how that the Lord, having saved the people out of the land of Egypt, afterward destroyed them that believed not.

NIV 英 犹1:5 Though you already know all this, I want to remind you that the Lord delivered his people out of Egypt, but later destroyed those who did not believe.

主目录 返回顶部

和合本 犹1:6 又有不守本位、离开自己住处的天使，主用锁链把他们永远拘留在黑暗里，等候大日的审判。

拼音版 犹1:6 Yòu yǒu bù shǒu ben wèi, líkāi zìjǐ zhù chù de tiānshǐ, zhǔ yòng suǒliàn bǎ tāmen yǒngyuǎn jū liú zaì hēiàn lǐ, denghòu dà rì de shenpàn.

吕振中 犹1:6 还有那些不守自己职位、却离弃自己住所的天使，主怎样用永久锁才给拘留（与本书『保守』、『守』、『保留』等词同字）在幽冥之下，等候着那大日子的审判。

新译本 犹1:6 还有，那不守本位擅离自己居所的天使，主用永远的锁链把他们拘留在黑暗里，直到那大日子的审判。

现代译 犹1:6 不要忘记那些不守本份、离开岗位的天使们，他们被永远解不开的锁着锁在黑暗的深渊里；上帝把他们囚禁在那里，等待审判的大日子。

当代译 犹1:6 至於不守本分、擅离岗位的天使，上帝也将他们永远锁在幽暗里，等候最后审判的大日子来到。

文理本 犹1:6 又有天使不守职位、去其居所、主以缧绁永拘之于幽冥、以待大日之鞫、

修订本 犹1:6 至于那些不守本位、离开自己住处的天使，主用锁链把他们永远拘留在黑暗里，等候大日子的审判。

KJV 英 犹1:6 And the angels which kept not their first estate, but left their own habitation, he hath reserved in everlasting chains under darkness unto the judgment of the great day.

NIV 英 犹1:6 And the angels who did not keep their positions of authority but abandoned their own home--these he has kept in darkness, bound with everlasting chains for judgment on the great Day.

主目录 返回顶部

和合本 犹1:7 又如所多玛、蛾摩拉和周围城邑的人，也照他们一味的行淫，随从逆性的情欲，就受永火的刑罚，作为鉴戒。

拼音版 犹1:7 Yòu rú Suǒduōmǎ, Gémólā, hé zhōuwéi chéngyì de rén, ye zhào tāmen yī wèi de xíng yín, suícóng nì xìng de qíngyù, jiù shòu yǒng huǒ de xíngfá, zuòwéi jiàn jiè.

吕振中 犹1:7 又如所多玛蛾摩拉以及周围城市的人，照这些天使的样子一味行淫，随从逆性的肉欲，怎样受着永世之火的处罚，摆在前头做后人的鉴戒。

新译本 犹1:7 又像所多玛、蛾摩拉和周围城市的人，与他们一样的淫乱，随从反常的情欲，以致遭受永火的刑罚，成了后世的鉴戒。

现代译 犹1:7 还有住在所多玛、蛾摩拉，和附近城市的人民，像那些天使一样，他们行为淫乱，放纵反自然的性欲，因此受那永不熄灭之火的惩罚。这事可以作人人的鉴戒。

当代译 犹1:7 此外，所多玛城、蛾摩拉城和附近城镇的人，因为同样的荒淫无度，沉溺在变态的情欲中，自然也逃不了永火的刑罚。这些事都足以成为我们的鉴戒。

文理本 犹1:7 又如所多玛、蛾摩拉、及四邻之邑、亦效之纵淫乱、耽异色、则受永火之刑、举以为戒、

修订本 犹1:7 同样，所多玛、蛾摩拉和周围城镇的人也跟着他们一样犯淫乱，随从逆性的情欲，以致遭受永不熄灭之火的惩罚，作为众人的鉴戒。

KJV 英 犹1:7 Even as Sodom and Gomorrha, and the cities about them in like manner, giving themselves over to fornication, and going after strange flesh, are set forth for an example, suffering the vengeance of eternal fire.

NIV 英 犹1:7 In a similar way, Sodom and Gomorrah and the surrounding towns gave themselves up to sexual immorality and perversion. They serve as an example of those who suffer the punishment of eternal fire.

主目录 返回顶部

和合本 犹1:8 这些做梦的人也像他们污秽身体，轻慢主治的，毁谤在尊位的。

拼音版 犹1:8 Zhèxie zuòmèng de rén, ye xiàng tāmen wūhuì shēntǐ, qīngmàn zhǔzhì de, huǐbàng zaì zūn wèi de.

吕振中 犹1:8 然而照样子、这些人还是在梦中染污肉体，弃绝主尊（或译∶主治的天使），谤才『众荣耀』的灵。

新译本 犹1:8 虽然是这样，这些醉生梦死的人还是照样玷污身体，藐视主权，毁谤尊荣。

现代译 犹1:8 这些不敬虔的人也是一样。他们淫秽的幻想驱使他们犯罪，污损自己的身体；他们轻慢上帝的权威，侮辱在天上的尊荣者。

当代译 犹1:8 你们当中那些醉生梦死的人，正像他们一样，把自己的身体玷污，目空一切，而且还诽谤荣耀的天使。

文理本 犹1:8 但斯人于梦幻中亦如是污蔑形躯、藐忽执政、谤讟尊荣、

修订本 犹1:8 照样，这些做梦的人也污秽身体，轻慢掌权者，毁谤众尊荣者。

KJV 英 犹1:8 Likewise also these filthy dreamers defile the flesh, despise dominion, and speak evil of dignities.

NIV 英 犹1:8 In the very same way, these dreamers pollute their own bodies, reject authority and slander celestial beings.

主目录 返回顶部

和合本 犹1:9 天使长米迦勒为摩西的尸首与魔鬼争辩的时候，尚且不敢用毁谤的话罪责他，只说：“主责备你吧！”

拼音版 犹1:9 Tiānshǐ zhǎng Mǐjiālè, wéi Móxī de shī shǒu yǔ móguǐ zhēng biàn de shíhou, shàngqie bù gǎn yòng huǐbàng de huà zuì zé tā, zhǐ shuō, zhǔ zébeì nǐ ba.

吕振中 犹1:9 天使长米迦勒跟魔鬼争辩、为摩西的身体而辩论时、尚且不敢加以毁谤之定罪，只说∶「愿主责备你」。

新译本 犹1:9 天使长米迦勒为了摩西的尸体与魔鬼争论的时候，还不敢用毁谤的话定他的罪，只说：“主责备你！”

现代译 犹1:9 甚至天使长米迦勒，为了摩西的尸体跟魔鬼争辩时，也不敢用侮辱的话责巊他，只说：「主要谴责你！」

当代译 犹1:9 当天使长米迦勒为摩西的尸体跟魔鬼争辩的时候，尚且不敢用苛刻的话去攻击他，只说：“主会责备你的。”

文理本 犹1:9 然天使长米迦勒为摩西尸与魔争辩时、尚不敢谤讟以罪之、第曰、主其责尔、

修订本 犹1:9 天使长米迦勒为摩西的尸首与魔鬼争辩的时候，尚且不敢用毁谤的话谴责他，只说："主责备你吧！"

KJV 英 犹1:9 Yet Michael the archangel, when contending with the devil he disputed about the body of Moses, durst not bring against him a railing accusation, but said, The Lord rebuke thee.

NIV 英 犹1:9 But even the archangel Michael, when he was disputing with the devil about the body of Moses, did not dare to bring a slanderous accusation against him, but said, "The Lord rebuke you!"

主目录 返回顶部

和合本 犹1:10 但这些人毁谤他们所不知道的。他们本性所知道的事与那没有灵性的畜类一样，在这事上竟败坏了自己。

拼音版 犹1:10 Dàn zhèxie rén huǐbàng tāmen suǒ bú zhīdào de. tāmen ben xìng suǒ zhīdào de shì yǔ nà méiyǒu língxìng de chùleì yíyàng, zaì zhè shì shǎng jìng baìhuaì le zìjǐ.

吕振中 犹1:10 但这些人呢、凡他们所不懂的、他们竟毁谤；凡他们顺兽性、像无理性的畜生、所明白的，他们竟在其中败坏了自己！

新译本 犹1:10 但这些人毁谤他们所不知道的，他们只知道按本性所能领悟的事，好像没有理性的禽兽，就因这些事败坏了自己。

现代译 犹1:10 可是，这些人竟毁谤他们所不了解的事；像野兽一样，他们随着本能的指使去做那些毁灭自己的事。

当代译 犹1:10 那些人却不然，凡他们不明白的事，就肆意诽谤，甚至像野兽一样，凭直觉行事，结果便自取灭亡。

文理本 犹1:10 惟斯人谤讟其所不知、且其本性所悟、一如无理之禽兽、于此则见灭矣、○

修订本 犹1:10 但这些人毁谤他们所不知道的。他们与那些没有理性的牲畜一样，只做本性所知道的事，败坏了自己。

KJV 英 犹1:10 But these speak evil of those things which they know not: but what they know naturally, as brute beasts, in those things they corrupt themselves.

NIV 英 犹1:10 Yet these men speak abusively against whatever they do not understand; and what things they do understand by instinct, like unreasoning animals--these are the very things that destroy them.

主目录 返回顶部

和合本 犹1:11 他们有祸了！因为走了该隐的道路，又为利往巴兰的错谬里直奔，并在可拉的背叛中灭亡了。

拼音版 犹1:11 Tāmen yǒu huò le. yīnwei zǒu le Gāiyǐn de dàolù, yòu wèi lì wàng Bālán de cuò miù lǐ zhí bēn, bìng zaì Kelā de beì pàn zhōng mièwáng le.

吕振中 犹1:11 这些人有祸阿！因为他们走该隐的路；为了工钱向着巴兰的谬妄狂奔；就在可拉的顶撞（或译∶背叛）中灭亡了。

新译本 犹1:11 他们有祸了，因为他们走上了该隐的道路，又为了财利闯进巴兰的歧途，并且在可拉的背叛中灭亡了。

现代译 犹1:11 这些人要遭殃啦！他们跟该隐走同一条路。为着钱财，他们掉进了巴兰所犯的错误中。他们像可拉一样背叛，一样灭亡。

当代译 犹1:11 这些人大祸临头了！他们步了该隐的后尘；且唯利是图，重蹈巴兰的覆辙；又像可拉一样，因背叛上帝而灭亡。

文理本 犹1:11 祸哉斯人也、以其行该隐之途、且为利而趋巴兰之谬、沦亡于可拉之违言、

修订本 犹1:11 他们有祸了！因为他们走该隐的道路，又为财利往巴兰的错谬里直奔，并在可拉的背叛中灭亡了。

KJV 英 犹1:11 Woe unto them! for they have gone in the way of Cain, and ran greedily after the error of Balaam for reward, and perished in the gainsaying of Core.

NIV 英 犹1:11 Woe to them! They have taken the way of Cain; they have rushed for profit into Balaam's error; they have been destroyed in Korah's rebellion.

主目录 返回顶部

和合本 犹1:12 这样的人在你们的爱席上与你们同吃的时候，正是礁石（或作“玷污”）。他们作牧人，只知喂养自己，无所惧怕；是没有雨的云彩，被风飘荡；是秋天没有果子的树，死而又死，连根被拔出来；

拼音版 犹1:12 Zhèyàng de rén, zaì nǐmen de aì xí shàng, yǔ nǐmen tóng chī de shíhou, zhèng shì jiāo shí. ( huò zuò diànwū ) tāmen zuò mùrén, zhǐ zhī wèiyǎng zìjǐ, wú suǒ jùpà. shì méiyǒu yǔ de yúncai, beì fēng piāodàng, shì qiūtiān méiyǒu guǒzi de shù, sǐ ér yòu sǐ, lián gēn beì bá chūlai.

吕振中 犹1:12 这些人是你们爱席上的污点；在宴会时只顾牧养自己，毫无畏惧！嘿，没有水份的云，被风飘荡着！深秋时没有果子的树，死了又死，连根都拔出来！

新译本 犹1:12 这些人胆敢与你们同席，他们只顾喂饱自己，是你们爱筵中的暗礁；是无雨的浮云，随风飘荡；是秋天不结果子的树，连根拔起，死而又死；

现代译 犹1:12 这些人在你们的爱筵上无耻地狂饮，只顾自己，污辱了筵席。他们像云块被风吹逐，下不了雨，又像在秋天也结不出果子的树，连根给拔掉，完全枯死。

当代译 犹1:12 这样的人，实在是你们爱筵中的暗礁。他们肆无忌惮地大吃大喝，只顾自己，不管别人；他们像没有雨的云彩，随风飘荡；又像到了秋天也不结果的树木，连根被拔起来，死透了；

文理本 犹1:12 彼与尔同餐时、则于尔之爱筵、有如暗礁、为无惧之牧、惟己是饲、为无雨之云、因风飘荡、为无果之秋树、再死根拔、

修订本 犹1:12 这样的人是你们爱筵上的污点；他们无所惧怕地同你们宴乐，仿佛牧人只顾喂饱自己。他们是无雨的浮云，被风飘荡；是秋天没有果子的树，死而又死，连根被拔出来；

KJV 英 犹1:12 These are spots in your feasts of charity, when they feast with you, feeding themselves without fear: clouds they are without water, carried about of winds; trees whose fruit withereth, without fruit, twice dead, plucked up by the roots;

NIV 英 犹1:12 These men are blemishes at your love feasts, eating with you without the slightest qualm--shepherds who feed only themselves. They are clouds without rain, blown along by the wind; autumn trees, without fruit and uprooted--twice dead.

主目录 返回顶部

和合本 犹1:13 是海里的狂浪，涌出自己可耻的沫子来；是流荡的星，有墨黑的幽暗为他们永远存留。

拼音版 犹1:13 Shì hǎi lǐ de kuáng làng, yǒng chū zìjǐ kechǐ de mò zǐ lái. shì liú dàng de xīng, yǒu mò hēi de yōuàn wèi tāmen yǒngyuǎn cún liú.

吕振中 犹1:13 海里的狂浪，翻腾起自己可耻的沫子来！游荡的星，有黑暗之幽冥永远给他们保留（与本书『保守』、『守』、『保留』等词同字）着！

新译本 犹1:13 是海中的狂浪，溅起了自己可耻的泡沫；是流荡的星，有漆黑的幽暗永远为他们存留。

现代译 犹1:13 他们可耻的行为像海里的狂浪激起泡沫。他们像脱轨的星星掉到上帝永远保留给他们那幽暗的深渊。

当代译 犹1:13 他们可耻的行为像汹涌的波涛，向四处飞溅白沫；这些人又像流星一样，永远消逝在无边的幽暗里。

文理本 犹1:13 为海之狂波、沫喷其辱、为流荡之星、而幽暗冥冥、永留以待、

修订本 犹1:13 是海里的狂浪，涌出自己可耻的沫子来；是流荡的星，有漆黑的幽暗永远为他们保留着。

KJV 英 犹1:13 Raging waves of the sea, foaming out their own shame; wandering stars, to whom is reserved the blackness of darkness for ever.

NIV 英 犹1:13 They are wild waves of the sea, foaming up their shame; wandering stars, for whom blackest darkness has been reserved forever.

主目录 返回顶部

和合本 犹1:14 亚当的七世孙以诺曾预言这些人说：“看哪，主带着他的千万圣者降临，

拼音版 犹1:14 Yàdāng de qī shì sūn Yǐnuò, céng yùyán zhèxie rén shuō, kàn nǎ, zhǔ daì zhe tāde qiāwàn shèng zhe jiànglín,

吕振中 犹1:14 亚当的七世孙以诺也指着这些人来传神言说∶「看哪，主带着他千千万万的圣者来临，

新译本 犹1:14 亚当的第七世孙以诺，也曾经预言这些人说：“看，主必同他的千万圣者降临，

现代译 犹1:14 亚当的第七代孙以诺对这些人早就有了预言；他说：「看哪！主带着千万的圣天使一同来。

当代译 犹1:14 亚当的七世孙以诺曾针对他们预言说：“看啊！主要和他千万的圣者一同降临，

文理本 犹1:14 亚当七世孙以诺、豫言斯人云、主偕其万圣而来、

修订本 犹1:14 亚当的七世孙以诺曾预言这些人说："看哪，主带着他的千万圣者来临，

KJV 英 犹1:14 And Enoch also, the seventh from Adam, prophesied of these, saying, Behold, the Lord cometh with ten thousands of his saints,

NIV 英 犹1:14 Enoch, the seventh from Adam, prophesied about these men: "See, the Lord is coming with thousands upon thousands of his holy ones

主目录 返回顶部

和合本 犹1:15 要在众人身上行审判，证实那一切不敬虔的人所妄行一切不敬虔的事，又证实不敬虔之罪人所说顶撞他的刚愎话。”

拼音版 犹1:15 Yào zaì zhòngrén shēnshang xíng shenpàn, zhèngshí nà yīqiè bú jìng qián de rén, suǒ wàng xíng yīqiè bú jìng qián de shì, yòu zhèngshí bù jìng qián zhī zuì rén suǒ shuō dǐngzhuàng tāde gāng bì huà.

吕振中 犹1:15 对一切人行审判，将一切不虔者以不虔方式所行一切不虔的事定了罪，又将不虔和犯重大罪的人所说一切顶撞他的刚愎话定了罪。」

新译本 犹1:15 要审判众人，又要定所有不敬虔的人的罪，因为他们妄行各样不敬虔的事，并且说了种种刚愎的话顶撞　神。”

现代译 犹1:15 他要审判所有的人，惩罚所有不敬虔的罪人；因为他们的行为不敬虔，又用不敬虔的话冒犯上帝！」

当代译 犹1:15 施行审判；把恶贯满盈的人定罪，揭发他们不敬虔的恶行和亵渎上帝的罪。”

文理本 犹1:15 行鞫于众、质责诸不虔者、因以不虔而行不虔之行、及凡不虔之罪人、所言刚愎敌主之语、

修订本 犹1:15 要审判众人，证实一切不敬虔的人所妄行一切不敬虔的事，又证实不敬虔的罪人所说顶撞他的刚愎的话。"

KJV 英 犹1:15 To execute judgment upon all, and to convince all that are ungodly among them of all their ungodly deeds which they have ungodly committed, and of all their hard speeches which ungodly sinners have spoken against him.

NIV 英 犹1:15 to judge everyone, and to convict all the ungodly of all the ungodly acts they have done in the ungodly way, and of all the harsh words ungodly sinners have spoken against him."

主目录 返回顶部

和合本 犹1:16 这些人是私下议论，常发怨言的，随从自己的情欲而行，口中说夸大的话，为得便宜谄媚人。

拼音版 犹1:16 Zhèxie rén shì sīxià yìlùn, cháng fā/4 yuànyán de, suícóng zìjǐ de qíngyù ér xíng, kǒu zhōng shuō kuā dà de huà, wèi dé piányi chǎnmeì rén.

吕振中 犹1:16 这些人是好怨尤的埋怨者，顺着自己的私欲走，口中说膨胀的话，为着利益而以貌媚人。

新译本 犹1:16 这些人常发牢骚，怨天尤人，顺着自己的私欲行事，口说夸张的话，为了利益就不惜阿谀奉承。

现代译 犹1:16 这些人常常埋怨别人，责怪别人；他们随从自己邪恶的欲望，说夸张的话，为着自己的利益谄媚别人。

当代译 犹1:16 这些人满腹牢骚，怨天尤人，又放纵情欲，口出狂言；只要有利可图，他们就阿谀奉承，大献殷勤。

文理本 犹1:16 斯人依欲而行、訾议怨尤、口出夸张、为利判人、○

修订本 犹1:16 这些人喜出怨言，责怪他人，随从自己的情欲而行，口说夸大的话，为自己的利益谄媚人。

KJV 英 犹1:16 These are murmurers, complainers, walking after their own lusts; and their mouth speaketh great swelling words, having men's persons in admiration because of advantage.

NIV 英 犹1:16 These men are grumblers and faultfinders; they follow their own evil desires; they boast about themselves and flatter others for their own advantage.

主目录 返回顶部

和合本 犹1:17 亲爱的弟兄啊，你们要记念我们主耶稣基督之使徒从前所说的话。

拼音版 犹1:17 Qīnaì de dìxiōng a, nǐmen yào jìniàn wǒmen zhǔ Yēsū Jīdū zhī shǐtú cóng qián suǒ shuō de huà.

吕振中 犹1:17 但你们呢、亲爱的，你们要记得我们主耶稣基督的使徒们先前所说的话。

新译本 犹1:17 但你们呢，亲爱的，你们要记住我们主耶稣基督的使徒从前所说的话。

现代译 犹1:17 可是，亲爱的朋友们，不要忘记我们主耶稣基督的使徒们所说的话。

当代译 犹1:17 亲爱的弟兄姊妹，要紧记主耶稣基督的使徒给你们的警告：

文理本 犹1:17 爱友乎、当忆我主耶稣基督使徒之豫言、

修订本 犹1:17 亲爱的，至于你们，要记得我们主耶稣基督的使徒从前所说的话。

KJV 英 犹1:17 But, beloved, remember ye the words which were spoken before of the apostles of our Lord Jesus Christ;

NIV 英 犹1:17 But, dear friends, remember what the apostles of our Lord Jesus Christ foretold.

主目录 返回顶部

和合本 犹1:18 他们曾对你们说过，末世必有好讥诮的人随从自己不敬虔的私欲而行。

拼音版 犹1:18 Tāmen céng duì nǐmen shuō guō, mòshì bì yǒu hào jīqiào de rén, suícóng zìjǐ bú jìng qián de sīyù ér xíng.

吕振中 犹1:18 他们常对你们说∶「在末后时期、必有好讥诮的人顺着不虔的私欲走。」

新译本 犹1:18 他们曾经对你们说：“末世必有好讥笑人的人，随着自己不敬虔的私欲行事。”

现代译 犹1:18 他们对你们说：「在历史的末期有人要出来，随从自己邪恶和不敬虔的欲念愚弄你们。」

当代译 犹1:18 “末世的时候，必定有不敬虔、好讥诮的人，随自己邪恶的私欲行事。”

文理本 犹1:18 语尔曰、季世将有戏谑之徒、依己不虔之欲而行、

修订本 犹1:18 他们曾对你们说过，末世必有好嘲弄的人随从自己不敬虔的私欲而行。

KJV 英 犹1:18 How that they told you there should be mockers in the last time, who should walk after their own ungodly lusts.

NIV 英 犹1:18 They said to you, "In the last times there will be scoffers who will follow their own ungodly desires."

主目录 返回顶部

和合本 犹1:19 这就是那些引人结党，属乎血气，没有圣灵的人。

拼音版 犹1:19 Zhè jiù shì nàxiē yǐn rén jiédǎng, shu hū xuèqì, méiyǒu Shènglíng de rén.

吕振中 犹1:19 这些人是好分派系、属于血气、没有圣灵的人。

新译本 犹1:19 这些人分党结派，是属血气的，没有圣灵。

现代译 犹1:19 这些人没有圣灵；他们受本性的支配制造纷争。

当代译 犹1:19 他们心中没有圣灵，喜欢树立党派，贪爱世间事物。

文理本 犹1:19 若辈乃树党、血气是从、无有圣神者也、

修订本 犹1:19 这就是那些好结党分派、属乎血气、没有圣灵的人。

KJV 英 犹1:19 These be they who separate themselves, sensual, having not the Spirit.

NIV 英 犹1:19 These are the men who divide you, who follow mere natural instincts and do not have the Spirit.

主目录 返回顶部

和合本 犹1:20 亲爱的弟兄啊，你们却要在至圣的真道上造就自己，在圣灵里祷告，

拼音版 犹1:20 Qīnaì de dìxiōng a, nǐmen què yào zaì zhì shèng de zhēn dào shàng zào jiù zìjǐ, zaì Shènglíng lǐ dǎogào,

吕振中 犹1:20 但你们呢、亲爱的，你们要在你们至圣的信仰上建立自己，依圣灵而祷告，

新译本 犹1:20 但你们呢，亲爱的，你们要在至圣的信仰上建立自己，在圣灵里祷告，

现代译 犹1:20 至於你们，亲爱的朋友们，你们应该始终坚立在至圣的信仰上，藉着圣灵的力量祷告，

当代译 犹1:20 但你们却要在至圣的真道上造就自己，在圣灵的引导下恒切祷告，

文理本 犹1:20 爱友乎、宜于尔至圣之道而自建、于圣神而祈祷、

修订本 犹1:20 亲爱的，至于你们，要在至圣的真道上造就自己，藉着圣灵祷告，

KJV 英 犹1:20 But ye, beloved, building up yourselves on your most holy faith, praying in the Holy Ghost,

NIV 英 犹1:20 But you, dear friends, build yourselves up in your most holy faith and pray in the Holy Spirit.

主目录 返回顶部

和合本 犹1:21 保守自己常在　神的爱中，仰望我们主耶稣基督的怜悯，直到永生。

拼音版 犹1:21 Bǎoshǒu zìjǐ cháng zaì shén de aì zhōng, yǎngwàng wǒmen zhǔ Yēsū Jīdū de liánmǐn, zhídào yǒngshēng.

吕振中 犹1:21 保守你们自己在上帝爱中，期望着我们主耶稣基督的怜恤、来得永生。

新译本 犹1:21 要保守自己在　神的爱中，仰望我们主耶稣基督的怜悯，直到永生。

现代译 犹1:21 常常生活在上帝的爱里，仰望我们的主耶稣基督怜悯你们，赐给你们永恒的生命。

当代译 犹1:21 保守自己常常在上帝的爱中，并且耐心等待主耶稣基督的怜悯，直到永生。

文理本 犹1:21 于上帝之爱而自守、企望我主耶稣基督之矜恤、以至永生、

修订本 犹1:21 保守自己常在上帝的爱中，仰望我们主耶稣基督的怜悯，进入永生。

KJV 英 犹1:21 Keep yourselves in the love of God, looking for the mercy of our Lord Jesus Christ unto eternal life.

NIV 英 犹1:21 Keep yourselves in God's love as you wait for the mercy of our Lord Jesus Christ to bring you to eternal life.

主目录 返回顶部

和合本 犹1:22 有些人存疑心，你们要怜悯他们；

拼音版 犹1:22 Yǒu xiē rén cún yí xīn, nǐmen yào liánmǐn tāmen.

吕振中 犹1:22 有些人存疑心，你们要怜恤（有古卷作∶有些人惹起争辩、你们要驳斥）；

新译本 犹1:22 有些人心里疑惑，你们要怜悯他们；

现代译 犹1:22 对那些犹疑不定的人，你们要怜悯他们。

当代译 犹1:22 要怜恤那些心存怀疑、信仰摇动的人；

文理本 犹1:22 有疑贰者、尔当恤之、

修订本 犹1:22 有些人心中犹疑，你们要怜悯他们；

KJV 英 犹1:22 And of some have compassion, making a difference:

NIV 英 犹1:22 Be merciful to those who doubt;

主目录 返回顶部

和合本 犹1:23 有些人你们要从火中抢出来，搭救他们；有些人你们要存惧怕的心怜悯他们，连那被情欲沾染的衣服也当厌恶。

拼音版 犹1:23 Yǒu xiē rén nǐmen yào cóng huǒ zhōng qiǎng chūlai dājiù tāmen. yǒu xiē rén nǐmen yào cún jùpà de xīn liánmǐn tāmen. lián nà beì qíngyù zhānrǎn de yīfu ye dāng yànwù.

吕振中 犹1:23 （有古卷作∶有些人、你们）要拯救、从火中攫出；有些人、你们要存着畏惧的心去怜恤；连那由肉体沾污的里衣、你们也要恨恶。

新译本 犹1:23 有些人你们要拯救，把他们从火中抢救出来；又有些人你们要战战兢兢地怜悯他们，连染上情欲污渍的衣服也应当憎恶。

现代译 犹1:23 有些人，你们要从火中抢救他们。另有些人，你们要怜悯他们，但要戒惧，连他们那沾染罪恶的衣服也不要接触。

当代译 犹1:23 要抢救罪火焚身的人；有一些人，你们更要存战兢的心怜悯他们，连他们玷污了的衣物也要远离。

文理本 犹1:23 有当夺于火而救之者、亦有当以儆惧而恤之者、即其衣为形躯所污、尔亦恶之、○

修订本 犹1:23 有些人你们要从火中抢出来，搭救他们；有些人你们要存惧怕的心怜悯他们，连那被情欲污染的衣服也要厌恶。

KJV 英 犹1:23 And others save with fear, pulling them out of the fire; hating even the garment spotted by the flesh.

NIV 英 犹1:23 snatch others from the fire and save them; to others show mercy, mixed with fear--hating even the clothing stained by corrupted flesh.

主目录 返回顶部

和合本 犹1:24 那能保守你们不失脚、叫你们无瑕无疵、欢欢喜喜站在他荣耀之前的我们的救主独一的　神

拼音版 犹1:24 Nà néng bǎoshǒu nǐmen bù shījiǎo, jiào nǐmen wú xiá wú cī, huān huānxǐ xǐ zhàn zaì tā róngyào zhī qián de, wǒmen de jiù zhǔ dú yī de shén.

吕振中 犹1:24 愿那能守护你们不失脚、使你们站在他荣耀之前、无瑕无疵、欢欢乐乐地、

新译本 犹1:24 愿荣耀、威严、能力、权柄，借着我们的主耶稣基督，从万世以前，及现在，直到永永远远，归给独一的　神我们的救主。他能保守你们不至跌倒，使你们毫无瑕疵，欣然站在他荣光之前。阿们。

现代译 犹1:24 上帝能保守你们不至於跌倒，使你们没有缺点，能够欢欢喜喜地来到他荣耀的面前。

当代译 犹1:24 愿荣耀归与独一无二的上帝，他曾藉着主耶稣基督拯救我们，又保守我们不致失足犯罪，可以无瑕无疵、欢欢喜喜地站在他的荣耀之前。

文理本 犹1:24 夫能保尔无蹶、立尔于其有荣之前、欢然无瑕、唯一上帝、我之救者、

修订本 犹1:24 愿那能保守你们不失脚，使你们无瑕无疵、欢欢喜喜站在他荣耀之前的、

KJV 英 犹1:24 Now unto him that is able to keep you from falling, and to present you faultless before the presence of his glory with exceeding joy,

NIV 英 犹1:24 To him who is able to keep you from falling and to present you before his glorious presence without fault and with great joy--

主目录 返回顶部

和合本 犹1:25 愿荣耀、威严、能力、权柄，因我们的主耶稣基督归与他，从万古以前，并现今，直到永永远远。阿们。

拼音版 犹1:25 Yuàn róngyào, wēiyán, nénglì, quánbǐng, yīn wǒmen de zhǔ Yēsū Jīdū, guīyǔ tā, cóng wàn gǔ yǐqián, bìng xiànzaì, zhídào yǒng yǒngyuǎn yuǎn. āmén.

吕振中 犹1:25 那独一无二的上帝、我们的拯救者，愿他藉着我们的主耶稣基督接受荣耀、皇威、权能与权柄、万世以前、以及现今、到万万世！阿们（即∶诚心所愿）。

新译本 犹1:25 - - -

现代译 犹1:25 这位独一无二的上帝，藉着我们的主耶稣基督拯救了我们。愿他得到荣耀、威严、能力，和权威，从万世到现在，一直到永远！阿们。

当代译 犹1:25 更愿荣耀、威严、能力和权柄都归与他，从古至今，直到永远，诚心所愿。

文理本 犹1:25 愿荣威权力、由我主耶稣基督归之、先乎万古、以迄于今、至于世世、阿们、

修订本 犹1:25 我们的救主独一的上帝，藉着我们的主耶稣基督，得享荣耀、威严、能力、权柄，从万古以前，到现今，直到永永远远。阿们！

KJV 英 犹1:25 To the only wise God our Saviour, be glory and majesty, dominion and power, both now and ever. Amen.

NIV 英 犹1:25 to the only God our Savior be glory, majesty, power and authority, through Jesus Christ our Lord, before all ages, now and forevermore! Amen.


启示录第1章 - 启示录 - 基督教圣经——十版本对照圣经

 启示录第1章 - 启示录 - 基督教圣经——十版本对照圣经 章

和合本 启1:1 耶稣基督的启示，就是　神赐给他，叫他将必要快成的事指示他的众仆人。他就差遣使者晓谕他的仆人约翰。

拼音版 启1:1 Yēsū Jīdū de qǐshì, jiù shì shén cìgei tā, jiào tā jiàng bìyào chéng de shì zhǐshì tāde púrén. tā jiù chāiqiǎn shǐzhe, xiǎoyù tāde púrén Yuēhàn.

吕振中 启1:1 耶稣基督的启示、就是上帝给了他、叫他将必须快发生的事指示他仆人们的。他藉他的一位天使传送，用表号指示他的仆人约翰。

新译本 启1:1 耶稣基督的启示，就是　神赐给他，叫他把快要发生的事指示他的众仆人。他就差派天使显示给他的仆人约翰。

现代译 启1:1 本书是记载耶稣基督的启示。上帝给他这启示，要他把短期内必定发生的事指示给上帝的仆人们。基督差遣天使向他的仆人约翰显示这些事，

当代译 启1:1 以下是上帝赐给耶稣基督的启示，让耶稣把将来要发生的事情，向他的众仆人显示出来。因此，耶稣就差派天使向他的仆人约翰传达。

文理本 启1:1 耶稣基督之启示、乃上帝所赐、以示其诸仆、即必速成之事也、且遣厥使、晓谕其仆约翰、

修订本 启1:1 耶稣基督的启示，就是上帝赐给他，要他将必须快要发生的事指示他的众仆人。他差遣使者指明给他的仆人约翰，

KJV 英 启1:1 The Revelation of Jesus Christ, which God gave unto him, to shew unto his servants things which must shortly come to pass; and he sent and signified it by his angel unto his servant John:

NIV 英 启1:1 The revelation of Jesus Christ, which God gave him to show his servants what must soon take place. He made it known by sending his angel to his servant John,

主目录 返回顶部

和合本 启1:2 约翰便将　神的道和耶稣基督的见证，凡自己所看见的都证明出来。

拼音版 启1:2 Yuēhàn biàn jiàng shén de dào, hé Yēsū Jīdū de jiànzhèng, fán zìjǐ suǒ kànjian de, dōu zhèngmíng chūlai.

吕振中 启1:2 约翰便为了上帝之道和耶稣基督作的见证、凡他自己在异象中所见过的、都作见证。

新译本 启1:2 约翰把　神的道，和耶稣基督的见证，凡是自己所看见的，都见证出来了。

现代译 启1:2 约翰就把所看见的告诉大家，为上帝的信息和耶稣基督所启示的真理作见证。

当代译 启1:2 约翰便将自己目睹的一切，不折不扣地记录下来，为上帝的道和耶稣基督作证。

文理本 启1:2 乃于上帝之道、与耶稣基督之证、即凡所经见者而证之、

修订本 启1:2 约翰就将上帝的道和耶稣基督的见证，凡自己所看见的，都见证出来。

KJV 英 启1:2 Who bare record of the word of God, and of the testimony of Jesus Christ, and of all things that he saw.

NIV 英 启1:2 who testifies to everything he saw--that is, the word of God and the testimony of Jesus Christ.

主目录 返回顶部

和合本 启1:3 念这书上预言的和那些听见又遵守其中所记载的，都是有福的，因为日期近了。

拼音版 启1:3 Niàn zhè shū shǎng yùyán de, hé nàxiē tīngjian yòu zūnshǒu qízhōng suǒ jìzǎi de, dōu shì yǒu fú de. yīnwei rìqī jìn le.

吕振中 启1:3 那宣读这神言传讲之话的、和那些听而遵守其中所记载的、都有福气；因为时机近了。

新译本 启1:3 读这书上预言的人，和那些听见这预言并且遵守书中记载的人，都是有福的！因为时候近了。

现代译 启1:3 读这本书的人多麽有福啊！听见这预言并遵守书中所记载的人多麽有福啊！因为这一切事实现的日子快要到了。

当代译 启1:3 每一个公开宣读和听从遵守这些预言的人，都是有福的，因为时日无多了。

文理本 启1:3 读此豫言、及闻而守其中所记者、皆为有福、盖时迩矣、○

修订本 启1:3 诵读这书上预言的，和那些听见又遵守其中所记载的，都是有福的，因为时候近了。

KJV 英 启1:3 Blessed is he that readeth, and they that hear the words of this prophecy, and keep those things which are written therein: for the time is at hand.

NIV 英 启1:3 Blessed is the one who reads the words of this prophecy, and blessed are those who hear it and take to heart what is written in it, because the time is near.

主目录 返回顶部

和合本 启1:4 约翰写信给亚西亚的七个教会。但愿从那昔在、今在、以后永在的　神和他宝座前的七灵，

拼音版 启1:4 Yuēhàn xie xìn gei Yàxīyà de qī gè jiàohuì. dàn yuàn cóng nà xī zaì jīn zaì yǐhòu yǒng zaì de shén hé tā bǎozuò qián de qī líng.

吕振中 启1:4 约翰写信给亚西亚的七个教会。愿你们蒙恩平安；愿你们从那今在昔在以后永在的、从他宝座前的七灵、

新译本 启1:4 约翰写信给在亚西亚的七个教会。愿恩惠平安，从那位今在、昔在、以后永在的　神，从他宝座前的七灵，

现代译 启1:4 我约翰写信给亚细亚省的七个教会：愿那位昔在、今在、将来永在的上帝，以及他宝座前的七个灵，

当代译 启1:4 约翰写给亚西亚七间教会的信件如下：亲爱的弟兄姊妹：愿昔在、今在、以后永在的天父上帝和围绕在他宝座前的七灵，

文理本 启1:4 约翰书达亚西亚之七会、愿恩惠平康、自昔在今在而将来者、及其座前之七神、归于尔曹、

修订本 启1:4 约翰写信给亚细亚的七个教会。愿那位今在、昔在、以后永在的上帝，与他宝座前的七灵，和那忠信的见证者、从死人中复活的首生者、世上君王的元首耶稣基督，赐恩惠和平安给你们。

KJV 英 启1:4 John to the seven churches which are in Asia: Grace be unto you, and peace, from him which is, and which was, and which is to come; and from the seven Spirits which are before his throne;

NIV 英 启1:4 John, To the seven churches in the province of Asia: Grace and peace to you from him who is, and who was, and who is to come, and from the seven spirits before his throne,

主目录 返回顶部

和合本 启1:5 并那诚实作见证的，从死里首先复活，为世上君王元首的耶稣基督，有恩惠、平安归与你们！他爱我们，用自己的血使我们脱离罪恶（“脱离”有古卷作“洗去”），

拼音版 启1:5 Bìng nà chéngshí zuò jiànzhèng de, cóng sǐ lǐ shǒuxiān fùhuó, wéi shìshang jūnwáng yuánshǒu de Yēsū Jīdū. yǒu ēnhuì píngān guīyǔ nǐmen. tā aì wǒmen, yòng zìjǐ de xuè shǐ wǒmen tuōlí zuìè. ( tuōlí yǒu gǔ juàn zuò xǐ qù )

吕振中 启1:5 又从耶稣基督、那忠信的舍生作证者、死人中首先复活的、地上诸王的元首、得恩惠平安。他爱我们，用他的血解放了我们脱离我们的罪；

新译本 启1:5 又从那信实的见证人、死人中首先复生的、地上众君王的统治者耶稣基督临到你们。他爱我们，用自己的血把我们从我们的罪中释放出来，

现代译 启1:5 和那忠诚的见证者、首先从死里复活、作地上诸王的统治者耶稣基督，赐恩典、平安给你们！他爱我们，为我们牺牲流血，从罪中把我们释放了出来，

当代译 启1:5 并那位首先从死里复活，忠实作证，身为世上所有统治者最高元首的耶稣基督，恩待你们，赐你们平安。基督爱我们，为我们流血舍命，使我们脱离罪恶，

文理本 启1:5 并自耶稣基督、即忠信之证、由死而首生、为世上诸王之主者、彼爱我侪、以其血释我诸罪、

修订本 启1:5 他爱我们，用自己的血使我们从罪中得释放 ，

KJV 英 启1:5 And from Jesus Christ, who is the faithful witness, and the first begotten of the dead, and the prince of the kings of the earth. Unto him that loved us, and washed us from our sins in his own blood,

NIV 英 启1:5 and from Jesus Christ, who is the faithful witness, the firstborn from the dead, and the ruler of the kings of the earth. To him who loves us and has freed us from our sins by his blood,

主目录 返回顶部

和合本 启1:6 又使我们成为国民，作他父　神的祭司。但愿荣耀、权能归给他，直到永永远远。阿们！

拼音版 启1:6 Yòu shǐ wǒmen chéngwéi guó mín, zuò tā fù shén de jìsī. dàn yuàn róngyào quánnéng guī gei tā, zhídào yǒng yǒngyuǎn yuǎn. Amén.

吕振中 启1:6 又使我们成国为祭司、可亲近他的父上帝。愿荣耀权能归于他、世世无穷！阿们（即∶诚心所愿）。

新译本 启1:6 又使我们成为国度，作他父　神的祭司。愿荣耀权能都归给他，直到永永远远。阿们。

现代译 启1:6 使我们成为王家的祭司，来事奉他的父上帝。愿荣耀和权能归於耶稣基督，世世无穷！阿们。

当代译 启1:6 成为他王国的子民，又立我们作他父上帝的祭司。愿他得着一切荣耀和权柄，永无穷尽，诚心所愿。

文理本 启1:6 使我侪为国、为其父上帝之祭司、愿荣与权归之、以至世世、阿们、

修订本 启1:6 又使我们成为国度，作他父上帝的祭司。愿荣耀、权能归给他，直到永永远远。阿们！

KJV 英 启1:6 And hath made us kings and priests unto God and his Father; to him be glory and dominion for ever and ever. Amen.

NIV 英 启1:6 and has made us to be a kingdom and priests to serve his God and Father--to him be glory and power for ever and ever! Amen.

主目录 返回顶部

和合本 启1:7 看哪！他驾云降临，众目要看见他，连刺他的人也要看见他，地上的万族都要因他哀哭。这话是真实的。阿们！

拼音版 启1:7 Kàn nǎ, tā jià yún jiànglín. zhòng mù yào kànjian tā, lián cì tāde rén ye yào kànjian tā. dì shàng de wàn zú dōu yào yīn tā āikū. zhè huà shì zhēn shí de. Amén.

吕振中 启1:7 看吧，他驾云而来，众目必看见他；连刺他的人也必看见；地上万族都必因他而捶胸号啕。是一定的，一定的。

新译本 启1:7 看哪，他驾着云降临，每一个人都要看见他，连那些刺过他的人也要看见他，地上的万族都要因他捶胸。这是必定的，阿们。

现代译 启1:7 看哪！他驾着云来了；每一个人都要看见他，连枪刺他的那些人也要看见他。他来的时候，地上万民要为他悲伤痛哭。这事必然发生！阿们。

当代译 启1:7 看哪！他在云彩围绕下，再来到地上，全人类，都要看见他，包括那些曾经刺他的人。他们都必因他的来临嚎啕大哭，这是必然发生的事，诚心所愿。

文理本 启1:7 彼将乘云而来、众目必见之、刺之者亦然、世上诸族、将为之哀哭、有如是也、阿们、○

修订本 启1:7 "看哪，他驾云降临； 众目都要看见他， 连刺他的人也要看见他； 地上的万族要因他哀哭。" 这是真实的。阿们！

KJV 英 启1:7 Behold, he cometh with clouds; and every eye shall see him, and they also which pierced him: and all kindreds of the earth shall wail because of him. Even so, Amen.

NIV 英 启1:7 Look, he is coming with the clouds, and every eye will see him, even those who pierced him; and all the peoples of the earth will mourn because of him. So shall it be! Amen.

主目录 返回顶部

和合本 启1:8 主　神说：“我是阿拉法，我是俄梅戛（“阿拉法”、“俄梅戛”乃希腊字母首末二字），是昔在、今在、以后永在的全能者。”

拼音版 启1:8 Zhǔ shén shuō, wǒ shì a lā fǎ, wǒ shì é méi jiá ( a lā fǎ é méi jiá nǎi xī là zì mǔ shǒu mò èr zì ), shì xī zaì jīn zaì yǐhòu yǒng zaì de quánnéng zhe.

吕振中 启1:8 今在昔在、以后求在的全能者、主上帝说∶「我是阿拉法，是俄梅戛（此二音译词乃希腊字母首末二字）」。

新译本 启1:8 主　神说：“我是阿拉法，我是俄梅格；我是今在、昔在、以后永在，全能的　神。”

现代译 启1:8 昔在、今在、将来永在的主—全能的上帝说：「我是阿尔法，就是开始，是亚米茄，就是终结！」

当代译 启1:8 主上帝说：“我是阿拉法，我是亚米加；我是昔在、今在、以后永在的全能者。”

文理本 启1:8 始我也、终亦我、而今而昔而将来、全能者也、主上帝言之矣、○

修订本 启1:8 主上帝说："我是阿拉法，我是俄梅戛 ，是今在、昔在、以后永在的全能者。"

KJV 英 启1:8 I am Alpha and Omega, the beginning and the ending, saith the Lord, which is, and which was, and which is to come, the Almighty.

NIV 英 启1:8 "I am the Alpha and the Omega," says the Lord God, "who is, and who was, and who is to come, the Almighty."

主目录 返回顶部

和合本 启1:9 我约翰就是你们的弟兄，和你们在耶稣的患难、国度、忍耐里一同有分，为　神的道，并为给耶稣作的见证，曾在那名叫拔摩的海岛上。

拼音版 启1:9 Wǒ Yuēhàn jiù shì nǐmen de dìxiōng, hé nǐmen zaì Yēsū de huànnàn, guódù, rennaì lǐ yītóng yǒu fèn. wéi shén de dào, bìng wéi gei Yēsū zuò de jiànzhèng, céng zaì nà míng jiào Bámó de hǎidǎo shàng.

吕振中 启1:9 我约翰、你们的兄弟、又在耶稣里一同有分于苦难国度和坚忍的、为了上帝之道、和耶稣作的见证、曾在那叫拔摩的海岛上。

新译本 启1:9 我约翰，就是你们的弟兄，在耶稣里跟你们一同分享患难、国度和忍耐的，为了　神的道和耶稣的见证，曾经在那名叫拔摩的海岛上。

现代译 启1:9 我是约翰—你们的弟兄。我在耶稣里跟你们分担患难，一同忍耐，也要分享他的主权。为了传扬上帝的道和耶稣所启示的真理，我曾被囚禁在名叫拔摩的海岛上。

当代译 启1:9 我约翰，就是和你们一同分尝耶稣的苦难、国度和忍耐的弟兄，因传扬上帝的道和为主耶稣作证而被人放逐到拔摩海岛上。

文理本 启1:9 我约翰、尔曹之兄弟、与尔共与耶稣之难与国与忍者、为上帝之道及耶稣之证、昔在一岛、名曰拔摩、

修订本 启1:9 我-约翰就是你们的弟兄，在耶稣里和你们一同在患难、国度、忍耐里有份的，为上帝的道，并为给耶稣作的见证，曾在那名叫拔摩的海岛上。

KJV 英 启1:9 I John, who also am your brother, and companion in tribulation, and in the kingdom and patience of Jesus Christ, was in the isle that is called Patmos, for the word of God, and for the testimony of Jesus Christ.

NIV 英 启1:9 I, John, your brother and companion in the suffering and kingdom and patient endurance that are ours in Jesus, was on the island of Patmos because of the word of God and the testimony of Jesus.

主目录 返回顶部

和合本 启1:10 当主日，我被圣灵感动，听见在我后面有大声音如吹号，说：

拼音版 启1:10 Dàng zhǔ rì wǒ beì Shènglíng gǎndòng, tīngjian zaì wǒ hòumian yòu dàshēng rú chuīhào shuō,

吕振中 启1:10 有一主日、我身在灵境中、听见有大声音在我后面像号筒的声音

新译本 启1:10 有一个主日，我在灵里，听见在我后边有一个大声音，好像号筒的响声，

现代译 启1:10 有一个主日，圣灵支配着我，我听见了一个大声音，好像吹号的响声，在我背后向我说：

当代译 启1:10 有一个礼拜天，我身在灵境之中，听见后边响起号角般的声音，说：

文理本 启1:10 适主日、我感于圣神、闻大声于我后如号角曰、

修订本 启1:10 有一主日我被圣灵感动，听见在我后面有大声音如吹号，

KJV 英 启1:10 I was in the Spirit on the Lord's day, and heard behind me a great voice, as of a trumpet,

NIV 英 启1:10 On the Lord's Day I was in the Spirit, and I heard behind me a loud voice like a trumpet,

主目录 返回顶部

和合本 启1:11 “你所看见的，当写在书上，达与以弗所、士每拿、别迦摩、推雅推喇、撒狄、非拉铁非、老底嘉那七个教会。”

拼音版 启1:11 Nǐ suǒ kànjian de, dāng xie zaì shū shàng, dá yǔ Yǐfúsuǒ, Shìmeiná, Biéjiāmó, Tuīyǎtuīlǎ, Sādí, Fēilātiefēi, Lǎodǐjiā, nà qī gè jiàohuì.

吕振中 启1:11 说着话∶「你所看见的要写在书上，寄给以弗所、示每拿、别迦摩、推雅推喇、撒狄、非拉鉄非、老底嘉、那七个教会。」

新译本 启1:11 说：“你所看见的，要写在书上，也要寄给以弗所、士每拿、别迦摩、推雅推拉、撒狄、非拉铁非、老底嘉七个教会。”

现代译 启1:11 「把你所看见的写下来，然后把这书卷寄给以弗所、士每拿、别迦摩、推雅推喇、撒狄、非拉铁非、老底嘉七个教会。

当代译 启1:11 “把你所看见的异象写在书上，要送给在以弗所、士每拿、别迦摩、推雅推喇、撒狄、非拉铁非、老底嘉等地的七间教会。”

文理本 启1:11 尔所见者、当笔之于书、寄于七会、即以弗所、士每拿、别迦摩、推雅推喇、撒狄、非拉铁非、老底嘉、

修订本 启1:11 说："把你所看见的写在书上，寄给以弗所、士每拿、别迦摩、推雅推喇、撒狄、非拉铁非、老底嘉那七个教会。"

KJV 英 启1:11 Saying, I am Alpha and Omega, the first and the last: and, What thou seest, write in a book, and send it unto the seven churches which are in Asia; unto Ephesus, and unto Smyrna, and unto Pergamos, and unto Thyatira, and unto Sardis, and unto Philadelphia, and unto Laodicea.

NIV 英 启1:11 which said: "Write on a scroll what you see and send it to the seven churches: to Ephesus, Smyrna, Pergamum, Thyatira, Sardis, Philadelphia and Laodicea."

主目录 返回顶部

和合本 启1:12 我转过身来，要看是谁发声与我说话。既转过来，就看见七个金灯台。

拼音版 启1:12 Wǒ zhuǎn guò shēn lái, yào kàn shì shuí fā shēng yǔ wǒ shuōhuà. jì zhuǎn guò lái, jiù kànjian qī gè jīn dēngtái.

吕振中 启1:12 我转过身来，要看看那同我说话的声音是什么回事；我一转身，就看见七个金灯台；

新译本 启1:12 我转过身来要看看那跟我说话的声音是谁发的；一转过来，就看见七个金灯台。

现代译 启1:12 我转身要看谁在向我说话，我看见了七个金灯台。

当代译 启1:12 我立刻转身，看看究竟是谁对我说话。一转过来，就看见七个金的灯台。

文理本 启1:12 我回顾之、欲知与我言之声、则见金灯台七、

修订本 启1:12 我转过身来要看看是谁的声音在跟我说话。我一转过来，看见了七个金灯台；

KJV 英 启1:12 And I turned to see the voice that spake with me. And being turned, I saw seven golden candlesticks;

NIV 英 启1:12 I turned around to see the voice that was speaking to me. And when I turned I saw seven golden lampstands,

主目录 返回顶部

和合本 启1:13 灯台中间有一位好像人子，身穿长衣，直垂到脚，胸间束着金带。

拼音版 启1:13 Dēngtái zhōngjiān, yǒu yī wèi hǎoxiàng Rénzǐ, shēn chuān cháng yī, zhí chuí dào jiǎo, xiōng jiān shù zhe jīn daì.

吕振中 启1:13 灯台中间有一位仿佛是人子，穿着垂到脚上的长衣，胸间束着金带。

新译本 启1:13 灯台中间有一位好像人子的，身上穿着直垂到脚的长衣，胸间束着金带。

现代译 启1:13 灯台中间有一位像人子的，站在那里，身上穿着垂到脚跟的长袍，胸前系着金带。

当代译 启1:13 在这些灯台中间，有一位彷佛是“人子”耶稣的站着。他的长袍垂脚，以金带围胸；

文理本 启1:13 其间有似人子者、身衣长衣及足、胸束金带、

修订本 启1:13 在灯台中间有一位好像人子的，身穿垂到脚的长袍，胸间束着金带。

KJV 英 启1:13 And in the midst of the seven candlesticks one like unto the Son of man, clothed with a garment down to the foot, and girt about the paps with a golden girdle.

NIV 英 启1:13 and among the lampstands was someone "like a son of man," dressed in a robe reaching down to his feet and with a golden sash around his chest.

主目录 返回顶部

和合本 启1:14 他的头与发皆白，如白羊毛、如雪，眼目如同火焰，

拼音版 启1:14 Tāde tóu yǔ fà jiē bái, rú bái yáng maó, rú xue. yǎnmù rútóng huǒyàn.

吕振中 启1:14 他的头和头发都白得像白羊毛、像雪；他的眼睛像火焰；

新译本 启1:14 他的头和头发像白羊毛、像雪一样洁白，他的眼睛好像火焰，

现代译 启1:14 他的头发像雪，也像羊毛一样的洁白；他的眼睛像火焰那样闪耀；

当代译 启1:14 头发像羊毛和雪一样洁白，眼睛像火焰；

文理本 启1:14 首与发皆白、如羊毛如雪、目如火焰、

修订本 启1:14 他的头与发皆白，如白羊毛，如雪；他的眼睛好像火焰，

KJV 英 启1:14 His head and his hairs were white like wool, as white as snow; and his eyes were as a flame of fire;

NIV 英 启1:14 His head and hair were white like wool, as white as snow, and his eyes were like blazing fire.

主目录 返回顶部

和合本 启1:15 脚好像在炉中锻炼光明的铜，声音如同众水的声音。

拼音版 启1:15 Jiǎo hǎoxiàng zaì lú zhòng duànliàn guāngmíng de tóng. shēngyīn rútóng zhòng shuǐ de shēngyīn.

吕振中 启1:15 他的脚仿佛是明亮的铜，像在火炉中锻才过的；他的声音像众水的声音。

新译本 启1:15 他的两脚好像在炉中精炼过的发光的铜，他的声音好像众水的声音。

现代译 启1:15 他的脚像经过锻炼又擦亮了的铜那样明亮；他的声音彷佛大瀑布的响声。

当代译 启1:15 双脚像经过冶炼的精铜，闪闪生辉；声音则如瀑布的水声。

文理本 启1:15 足似明铜、如炼于冶者、声如众水之声、

修订本 启1:15 双脚好像在炉中锻鍊得发亮的铜，声音好像众水的声音。

KJV 英 启1:15 And his feet like unto fine brass, as if they burned in a furnace; and his voice as the sound of many waters.

NIV 英 启1:15 His feet were like bronze glowing in a furnace, and his voice was like the sound of rushing waters.

主目录 返回顶部

和合本 启1:16 他右手拿着七星，从他口中出来一把两刃的利剑，面貌如同烈日放光。

拼音版 启1:16 Tā yòushǒu ná zhe qī xīng. cóng tā kǒu zhòng chūlai yī bǎ liǎng rèn de lì jiàn. miànmào rútóng liè rì fàng guāng.

吕振中 启1:16 他并且执有七颗星在右手中；有一把双刃的利剑从他口中吐出；他的脸面像日头满有热力地发光。

新译本 启1:16 他的右手拿着七星，有一把两刃的利剑从他口中吐出来；他的脸发光好像正午的烈日。

现代译 启1:16 他右手拿着七颗星，口中吐出一把双刃锋利的剑。他的脸像正午的阳光。

当代译 启1:16 他右手握着七颗星；口中吐出一把两刃的利剑，面貌如同烈日放光。

文理本 启1:16 七星在其右手、口出双锋利剑、容如烈日之射、

修订本 启1:16 他右手拿着七颗星，从他口中吐出一把两刃的利剑，面貌好像烈日放光。

KJV 英 启1:16 And he had in his right hand seven stars: and out of his mouth went a sharp twoedged sword: and his countenance was as the sun shineth in his strength.

NIV 英 启1:16 In his right hand he held seven stars, and out of his mouth came a sharp double-edged sword. His face was like the sun shining in all its brilliance.

主目录 返回顶部

和合本 启1:17 我一看见，就仆倒在他脚前，像死了一样。他用右手按着我说：“不要惧怕！我是首先的，我是末后的，

拼音版 启1:17 Wǒ yī kànjian, jiù pū dǎo zaì tā jiǎo qián, xiàng sǐ le yíyàng. tā yòng yòushǒu àn zhe wǒ shuō, búyào jùpà. wǒ shì shǒuxiān de, wǒ shì mòhòu de,

吕振中 启1:17 我一看见他，就仆倒在他脚前，像个死人。他把右手按着我说∶「别怕了；我是首先的，末后的，

新译本 启1:17 我看见了他，就仆倒在他脚前，像死了一样。他用右手按着我，说：“不要怕！我是首先的，我是末后的，

现代译 启1:17 我一看见他，就仆倒在他脚前，像死人一般。他用右手按着我，说：「不要怕！我是开始，也是终结。

当代译 启1:17 我一看见他，便不由自主地仆倒在他脚前，不能动弹，像死人一样。於是他用右手按着我，说：“你不用害怕，我是首先的，我是末后的。

文理本 启1:17 我见之而仆其足前如死、彼以右手抚我曰、勿惧、

修订本 启1:17 我看见了他，就仆倒在他脚前，像死人一样。他用右手按着我说："不要怕。我是首先的，是末后的，

KJV 英 启1:17 And when I saw him, I fell at his feet as dead. And he laid his right hand upon me, saying unto me, Fear not; I am the first and the last:

NIV 英 启1:17 When I saw him, I fell at his feet as though dead. Then he placed his right hand on me and said: "Do not be afraid. I am the First and the Last.

主目录 返回顶部

和合本 启1:18 又是那存活的；我曾死过，现在又活了，直活到永永远远，并且拿着死亡和阴间的钥匙。

拼音版 启1:18 Yòu shì nà cún huó de. wǒ céng sǐ guò, xiànzaì yòu huó le, zhí huó dào yǒng yǒngyuǎn yuǎn. bìngqie ná zhe sǐwáng hé yīnjiān de yàoshi.

吕振中 启1:18 永活的；我曾经死，如今你看，我是永远活着、世世无穷的；我并且执有死亡和阴间的钥匙。

新译本 启1:18 又是永活的；我曾经死过，看哪，现在又活着，直活到永永远远，并且拿着死亡和阴间的钥匙。

现代译 启1:18 我是永存者！我曾经死过，现在活着，而且要永远活着。我掌握着死亡和阴间的钥匙。

当代译 启1:18 我是那永活者。我曾经死去，但已经复活了，而且要活到永远。我执掌着开放死亡和阴间的钥匙。

文理本 启1:18 始者、终者、生者、我也、我曾死、今则生、至于世世、且有死亡阴府之钥、

修订本 启1:18 又是永活的。我曾死过，看哪，我是活着的，直到永永远远；并且我拿着死亡和阴间的钥匙。

KJV 英 启1:18 I am he that liveth, and was dead; and, behold, I am alive for evermore, Amen; and have the keys of hell and of death.

NIV 英 启1:18 I am the Living One; I was dead, and behold I am alive for ever and ever! And I hold the keys of death and Hades.

主目录 返回顶部

和合本 启1:19 所以你要把所看见的和现在的事，并将来必成的事都写出来。

拼音版 启1:19 Suǒyǐ nǐ yào bǎ suǒ kànjian de, hé xiànzaì de shì, bìng jiānglái bì chéng de shì, dōu xie chūlai.

吕振中 启1:19 所以你要把所看见的、就是现在的事、和此后必须发生的事、都写下来。

新译本 启1:19 所以，你要把所看见的，现在的，和今后将要发生的事都写下来。

现代译 启1:19 你要把所看见的，无论是现在还是将来要发生的事，都写下来。

当代译 启1:19 你要将所看见的一切，包括现在和将来要发生的事，都记录下来。

文理本 启1:19 尔当书所见者、及今所有、后必成之事、

修订本 启1:19 所以，你要把所看见的事、现在的事和以后将发生的事，都写下来。

KJV 英 启1:19 Write the things which thou hast seen, and the things which are, and the things which shall be hereafter;

NIV 英 启1:19 "Write, therefore, what you have seen, what is now and what will take place later.

主目录 返回顶部

和合本 启1:20 论到你所看见、在我右手中的七星和七个金灯台的奥秘，那七星就是七个教会的使者，七灯台就是七个教会。

拼音版 启1:20 Lùn dào nǐ suǒ kànjian zaì wǒ yòushǒu zhòng de qī xīng, hé qī ge jīn dēngtái de àomì. nà qī xīng jiù shì qī ge jiàohuì de shǐzhe. qī ge dēngtái jiù shì qī ge jiàohuì.

吕振中 启1:20 你所看见那在我右手中的七颗星和七个金灯台的象徵奥秘（希腊文作∶七颗星的象徵奥秘、和七个金灯台）是∶那七颗星是七个教会的使者（与『天使』一词同字）；那七个灯台是七个教会。

新译本 启1:20 你所看见在我右手中的七星和七个金灯台的奥秘就是这样：七星是七个教会的使者，七灯台是七个教会。”

现代译 启1:20 你所看见，在我右手中的七颗星和七个金灯台所象徵的奥秘是这样的：七颗星是七个教会的天使；七个灯台就是七个教会。」

当代译 启1:20 你所看见在我右手中的七颗星和七个金灯台，它们隐秘的意义是这样：那七颗星代表七间教会的领袖，而那七个金灯台则代表七间教会。”

文理本 启1:20 尔所见我右手七星、与金灯台七之奥、夫七星即七会之使、七灯台即七会也、

修订本 启1:20 至于你所看见、在我右手中的七颗星和那七个金灯台的奥秘就是：七颗星是七个教会的使者，七个灯台是七个教会。"

KJV 英 启1:20 The mystery of the seven stars which thou sawest in my right hand, and the seven golden candlesticks. The seven stars are the angels of the seven churches: and the seven candlesticks which thou sawest are the seven churches.

NIV 英 启1:20 The mystery of the seven stars that you saw in my right hand and of the seven golden lampstands is this: The seven stars are the angels of the seven churches, and the seven lampstands are the seven churches.


启示录第2章 - 启示录 - 基督教圣经——十版本对照圣经

 启示录第2章 - 启示录 - 基督教圣经——十版本对照圣经 章

和合本 启2:1 你要写信给以弗所教会的使者说：‘那右手拿着七星，在七个金灯台中间行走的说：

拼音版 启2:1 Nǐ yào xie xìn gei Yǐfúsuǒ jiàohuì de shǐzhe, shuō, nà yòushǒu ná zhe qī xīng, zaì qī gè jīn dēngtái zhōngjiān xíng zǒu de, shuō,

吕振中 启2:1 「你要写信给在以弗所的教会的使者（与『天使』一词同字）说∶「『那把七颗星握住在右手中、在七个金灯台中间走来走去的、这么说

新译本 启2:1 “你要写信给在以弗所教会的使者，说：‘那右手拿着七星，在七个金灯台中间行走的，这样说：

现代译 启2:1 「你要写信给以弗所教会的天使，说：『那位右手拿着七颗星、在七个金灯台中间行走的，这样说：

当代译 启2:1 你要写信给以弗所城教会的领袖，告诉他那位右手拿着七星，又往来於七个金灯台当中的主，有话要对他说：

文理本 启2:1 当书达以弗所会之使者云、右手执七星、行于七金灯台间者曰、

修订本 启2:1 "你要写信给以弗所教会的使者，说：'那右手拿着七颗星，在七个金灯台中间行走的这样说：

KJV 英 启2:1 Unto the angel of the church of Ephesus write; These things saith he that holdeth the seven stars in his right hand, who walketh in the midst of the seven golden candlesticks;

NIV 英 启2:1 "To the angel of the church in Ephesus write: These are the words of him who holds the seven stars in his right hand and walks among the seven golden lampstands:

主目录 返回顶部

和合本 启2:2 我知道你的行为、劳碌、忍耐，也知道你不能容忍恶人。你也曾试验那自称为使徒却不是使徒的，看出他们是假的来。

拼音版 启2:2 Wǒ zhīdào nǐde xíngwéi, laólù, rennaì, ye zhīdào nǐ bùnéng róng ren e rén, nǐ ye céng shìyàn nà zìchēng wéi shǐtú què bú shì shǐtú de, kàn chū tāmen shì jiǎ de lái.

吕振中 启2:2 我知道你的行为、你的劳苦和坚忍，也知道你不能容忍恶人。那说自己是使徒、其实不是的、你曾试验过，看出他们是假的。

新译本 启2:2 我知道你的行为、你的劳苦、你的忍耐，也知道你不能容忍恶人。你也曾经试验那些自称是使徒，而其实不是使徒的人，看出他们是假的。

现代译 启2:2 我知道你的一切：你怎样辛勤工作，怎样忍耐；我也知道你不容忍坏人，曾考验过那些自称是使徒而其实不是使徒的人，认出他们是假冒的。

当代译 启2:2 ‘我知道你的行为，你劳碌、坚忍、嫉恶如仇，曾验出那些假冒的使徒，揭穿他们的假面具。

文理本 启2:2 我知尔诸行、勤劳忍耐、彼恶者尔不能容、自谓使徒而非然者、尔曾试之、知其伪矣、

修订本 启2:2 我知道你的行为、劳碌、忍耐，也知道你不容忍恶人。你也曾察验那自称为使徒却不是使徒的，看出他们是假的。

KJV 英 启2:2 I know thy works, and thy labour, and thy patience, and how thou canst not bear them which are evil: and thou hast tried them which say they are apostles, and are not, and hast found them liars:

NIV 英 启2:2 I know your deeds, your hard work and your perseverance. I know that you cannot tolerate wicked men, that you have tested those who claim to be apostles but are not, and have found them false.

主目录 返回顶部

和合本 启2:3 你也能忍耐，曾为我的名劳苦，并不乏倦。

拼音版 启2:3 Nǐ ye néng rennaì, céng wéi wǒde míng laókǔ, bìng bù fá juàn.

吕振中 启2:3 你知道你有坚忍，曾为我的名担受（与上『容忍』一词同字）一切，也不劳累。

新译本 启2:3 你有忍耐，曾为我的名的缘故忍受一切，并不困倦。

现代译 启2:3 你有耐心，曾为我的缘故经历患难，从不退缩。

当代译 启2:3 你又有一颗坚毅的心，甚至为我的缘故忍受诸般痛苦，仍不气馁。

文理本 启2:3 尔有忍耐、尝因我名、容忍而不倦、

修订本 启2:3 你能忍耐，曾为我的名劳苦而不困倦。

KJV 英 启2:3 And hast borne, and hast patience, and for my name's sake hast laboured, and hast not fainted.

NIV 英 启2:3 You have persevered and have endured hardships for my name, and have not grown weary.

主目录 返回顶部

和合本 启2:4 然而，有一件事我要责备你，就是你把起初的爱心离弃了。

拼音版 启2:4 Ránér yǒu yī jiàn shì wǒ yào zébeì nǐ, jiù shì nǐ bǎ qǐchū de aì xīn lí qì le.

吕振中 启2:4 但我有一件要责备你的，就是你已经撇弃了你先前的爱心。

新译本 启2:4 然而有一件事我要责备你，就是你已经离弃了你起初的爱。

现代译 启2:4 但是，有一件事我要责备你：就是你已经失去了当初对我的爱心。

当代译 启2:4 可惜有一件事我不得不责备你，就是你现在对我的爱，已经大不如前了。

文理本 启2:4 然我有所责尔者、以尔初时之爱已弃之矣、

修订本 启2:4 然而，有一件事我要责备你，就是你把起初的爱心抛弃了。

KJV 英 启2:4 Nevertheless I have somewhat against thee, because thou hast left thy first love.

NIV 英 启2:4 Yet I hold this against you: You have forsaken your first love.

主目录 返回顶部

和合本 启2:5 所以应当回想你是从哪里坠落的，并要悔改，行起初所行的事。你若不悔改，我就临到你那里，把你的灯台从原处挪去。

拼音版 启2:5 Suǒyǐ yīngdāng huí xiǎng nǐ shì cóng nàli zhuìluò de, bìng yào huǐgǎi, xíng qǐchū suǒ xíng de shì. nǐ ruò bú huǐgǎi, wǒ jiù líndào nǐ nàli, bǎ nǐde dēngtái cóng yuán chù nuó qù.

吕振中 启2:5 所以要回想你是从哪里坠落的，来悔改，行先前所行的。不然，我就临到你；你若不悔改，我就移动你的灯台离开其位置。

新译本 启2:5 所以，你应当回想你是从哪里坠落的，并且要悔改，作起初所作的事。你若不悔改，我就要来到你那里，把你的灯台从原处移去。

现代译 启2:5 你想一想，你已经堕落到甚麽程度了！你要悔改，恢复当初爱心的行为。如果你不悔改，我要来，把你的灯台从原处拿走。

当代译 启2:5 你必须深深反省，看看究竟在甚麽地方出了毛病；并且要悔改，照起初所行的去行。否则，我就要到你那里去，将你的灯台从原处移去；

文理本 启2:5 故当忆尔何自而陨、且改悔、行尔初行、否则我将至、迁尔灯台、离乎其所、

修订本 启2:5 所以你要回想你是从哪里坠落的，并且要悔改，做起初所做的工作。你若不悔改，我要到你那里去，把你的灯台从原处挪去。

KJV 英 启2:5 Remember therefore from whence thou art fallen, and repent, and do the first works; or else I will come unto thee quickly, and will remove thy candlestick out of his place, except thou repent.

NIV 英 启2:5 Remember the height from which you have fallen! Repent and do the things you did at first. If you do not repent, I will come to you and remove your lampstand from its place.

主目录 返回顶部

和合本 启2:6 然而，你还有一件可取的事，就是你恨恶尼哥拉一党人的行为，这也是我所恨恶的。

拼音版 启2:6 Ránér nǐ hái yǒu yī ge ke qǔ de shì, jiù shì nǐ hèn e Nígēlā yī dǎng rén de xíngwéi, zhè ye shì wǒ suǒ hèn wù de.

吕振中 启2:6 但是你有这一件∶你恨恶尼哥拉派的行为，这也是我所恨恶的。

新译本 启2:6 不过你有这一个优点，就是你恨恶尼哥拉党的作为，那也是我所恨恶的。

现代译 启2:6 不过，你有一个优点：就是你跟我一样恨恶尼哥拉派的所作所为。

当代译 启2:6 然而你还有一点可取之处，就是你跟我一样，痛恨尼哥拉党人的错误行为。

文理本 启2:6 然尔尚有可取者、以尔恶尼哥拉党之行、我亦恶之、

修订本 启2:6 然而你还有一件可取的事，就是你恨恶尼哥拉派的行为，这种行为也是我所恨恶的。

KJV 英 启2:6 But this thou hast, that thou hatest the deeds of the Nicolaitanes, which I also hate.

NIV 英 启2:6 But you have this in your favor: You hate the practices of the Nicolaitans, which I also hate.

主目录 返回顶部

和合本 启2:7 圣灵向众教会所说的话，凡有耳的，就应当听！得胜的，我必将　神乐园中生命树的果子赐给他吃。’

拼音版 启2:7 Shènglíng xiàng zhòng jiàohuì suǒ shuō de huà, fán yǒu er de, jiù yīngdāng tīng. déshèng de, wǒ bì jiàng shén lè yuán zhòng shēngmìng shù de guǒzi cìgei tā chī.

吕振中 启2:7 有耳的应当听圣灵向众教会所说的话！得胜的我必将上帝乐园中生命树的果子赐给他吃。』

新译本 启2:7 圣灵向众教会所说的话，有耳的就应当听。得胜的，我必定把　神乐园里生命树的果子赐给他吃。’

现代译 启2:7 『圣灵向各教会所说的话，有耳朵可听的，都听吧！『至於那得胜的人，我要赐他权利，可以吃上帝园中那生命树的果子。』」

当代译 启2:7 圣灵向各教会所说的话，有耳可听的就要留心。胜利的，我必将上帝的乐园中生命树上的果子，赐给他们享用。’

文理本 启2:7 有耳者、宜听圣神所语诸会者、获胜者、我将以维生之树食之、即在上帝乐园者也、○

修订本 启2:7 凡有耳朵的都应当听圣灵向众教会所说的话。得胜的，我必将上帝乐园中生命树的果子赐给他吃。'"

KJV 英 启2:7 He that hath an ear, let him hear what the Spirit saith unto the churches; To him that overcometh will I give to eat of the tree of life, which is in the midst of the paradise of God.

NIV 英 启2:7 He who has an ear, let him hear what the Spirit says to the churches. To him who overcomes, I will give the right to eat from the tree of life, which is in the paradise of God.

主目录 返回顶部

和合本 启2:8 你要写信给士每拿教会的使者说：‘那首先的、末后的、死过又活的说：

拼音版 启2:8 Nǐ yào xie xìn gei Shìmeiná jiàohuì de shǐzhe shuō, nà shǒuxiān de, mòhòu de, sǐ guò yòu huó de shuō,

吕振中 启2:8 「你要写信给士每拿教会的使者（与『天使』一词同字）说∶「『那首先的、末后的、曾经死又活过来的、这么说∶

新译本 启2:8 “你要写信给在士每拿教会的使者，说：‘那首先的、末后的、曾经死去而又活过来的，这样说：

现代译 启2:8 「你要写信给士每拿教会的天使，说：『那位开始和终结、死而复活的，这样说：

当代译 启2:8 你要写信给士每拿城教会的领袖，告诉他那位首先的、末后的、死而复活的主说：

文理本 启2:8 当书达士每拿会之使者云、为始为终、既死而生者曰、

修订本 启2:8 "你要写信给士每拿教会的使者，说：'那首先的、末后的，死过又活了的这样说：

KJV 英 启2:8 And unto the angel of the church in Smyrna write; These things saith the first and the last, which was dead, and is alive;

NIV 英 启2:8 "To the angel of the church in Smyrna write: These are the words of him who is the First and the Last, who died and came to life again.

主目录 返回顶部

和合本 启2:9 我知道你的患难，你的贫穷，（你却是富足的。）也知道那自称是犹太人所说的毁谤话，其实他们不是犹太人，乃是撒但一会的人。

拼音版 启2:9 Wǒ zhīdào nǐde huànnàn, nǐde pínqióng, ( nǐ què shì fùzú de ) ye zhīdào nà zìchēng shì Yóutaìrén suǒ shuō de huǐ bàng huà, qíshí tāmen bú shì Yóutaìrén, nǎi shì Sādàn yī huì de rén.

吕振中 启2:9 我知道你的苦难和穷困；其实你是富足的。我知道那说自己是犹太人、其实不是、乃是撒但（即∶魔鬼的别名）集团（与『会堂』一词同字）的人、毁谤的话。

新译本 启2:9 我知道你的患难和贫穷，但你却是富足的。我也知道那些自称是犹太人所说毁谤的话，其实他们不是犹太人，而是撒但的党徒。

现代译 启2:9 我知道你的患难和贫穷；但实际上你是富足的！我知道你受那些自称为犹太人的人所毁谤；其实他们并不是犹太人，而是撒但的党羽！

当代译 启2:9 ‘我知道你遭受的苦难和物质上的贫乏，可是用属灵的眼光来看，你却是富足的。我也知道那些自称为犹太人，而其实是撒但的党羽的人对你的诽谤。

文理本 启2:9 我知尔之患难贫乏、而实富有、且知自谓犹太人者之谤讟、然非犹太人、乃撒但之党、

修订本 启2:9 我知道你的患难和贫穷-其实你却是富足的，也知道那自称是犹太人的所说毁谤的话，其实他们不是犹太人，而是撒但会堂的人。

KJV 英 启2:9 I know thy works, and tribulation, and poverty, (but thou art rich) and I know the blasphemy of them which say they are Jews, and are not, but are the synagogue of Satan.

NIV 英 启2:9 I know your afflictions and your poverty--yet you are rich! I know the slander of those who say they are Jews and are not, but are a synagogue of Satan.

主目录 返回顶部

和合本 启2:10 你将要受的苦你不用怕。魔鬼要把你们中间几个人下在监里，叫你们被试炼，你们必受患难十日。你务要至死忠心，我就赐给你那生命的冠冕。

拼音版 启2:10 Nǐ jiāngyào shòu de kǔ nǐ búyòng pà. móguǐ yào nǐmen zhōngjiān jǐ gèrén xià zaì jiānlǐ, jiào nǐmen beì shìliàn. nǐmen bì shòu huànnàn shí rì. nǐ wù yào zhì sǐ zhōngxīn, wǒ jiù cìgei nǐ nà shēngmìng de guānmiǎn.

吕振中 启2:10 别怕你所要受的苦了。看吧，魔鬼将要把你们中间几个人丢在监里，叫你们被试验；你们就有苦难十日。你要忠信至死，我就将生命的华冠赐给你。

新译本 启2:10 你不要怕你将要受的苦。看哪！魔鬼将要把你们中间几个人下在监里，叫你们受试炼，你们要受患难十天。你要忠心至死，我就把那生命的冠冕赐给你。

现代译 启2:10 不要怕你将要遇到的苦难。看哪！魔鬼要考验你们，把你们当中的一些人投在监狱里；你们要受十天的苦难。你要忠心至死，我就赐给你生命的华冠。

当代译 启2:10 虽然你还要遭受苦难，但不要害怕。尽管魔鬼要将你部分的人抓去坐牢，磨炼你们，使你们抵受十天的迫害；但你务要忠心於我，至死不渝，我就必把生命的冠冕赐给你。

文理本 启2:10 勿惧尔所将受之苦、魔将投尔中数人于狱以试之、尔将受难十日、宜忠信至死、我则赐尔以维生之冕、

修订本 启2:10 你将要受的苦，你不用怕。看哪！魔鬼要把你们中间几个人下在监里，使你们受考验，你们要遭受苦难十日。你务要至死忠心，我就赐给你那生命的冠冕。

KJV 英 启2:10 Fear none of those things which thou shalt suffer: behold, the devil shall cast some of you into prison, that ye may be tried; and ye shall have tribulation ten days: be thou faithful unto death, and I will give thee a crown of life.

NIV 英 启2:10 Do not be afraid of what you are about to suffer. I tell you, the devil will put some of you in prison to test you, and you will suffer persecution for ten days. Be faithful, even to the point of death, and I will give you the crown of life.

主目录 返回顶部

和合本 启2:11 圣灵向众教会所说的话，凡有耳的，就应当听！得胜的，必不受第二次死的害。’

拼音版 启2:11 Shènglíng xiàng zhòng jiàohuì suǒ shuō de huà, fán yǒu er de, jiù yīngdāng tīng. déshèng de, bì bú shòu dì èr cì sǐ de haì.

吕振中 启2:11 有耳的应当听圣灵向众教会所说的话！得胜的决不受第二次死的害。』

新译本 启2:11 圣灵向众教会所说的话，有耳的就应当听。得胜的，决不会受第二次死的害。’

现代译 启2:11 『圣灵向各教会所说的话，有耳朵可听的，都听吧！『那得胜的人绝不会受第二次死亡的灾害。』」

当代译 启2:11 圣灵向各教会所说的话，有耳可听的就要留心。胜利的，必不会遭受第二次死亡的祸害。’

文理本 启2:11 有耳者、宜听圣神所语诸会者、获胜者不见伤于二次之死、○

修订本 启2:11 凡有耳朵的都应当听圣灵向众教会所说的话。得胜的必不受第二次死的害。'"

KJV 英 启2:11 He that hath an ear, let him hear what the Spirit saith unto the churches; He that overcometh shall not be hurt of the second death.

NIV 英 启2:11 He who has an ear, let him hear what the Spirit says to the churches. He who overcomes will not be hurt at all by the second death.

主目录 返回顶部

和合本 启2:12 你要写信给别迦摩教会的使者说：‘那有两刃利剑的说：

拼音版 启2:12 Nǐ yào xie xìn gei Biéjiāmó jiàohuì de shǐzhe, shuō, nà yǒu liǎng rèn lì jiàn de shuō,

吕振中 启2:12 「你要写信给于别迦摩教会的使者（与『天使』一词同字）说∶「『那执有双刃利剑的这么说∶

新译本 启2:12 “你要写信给在别迦摩教会的使者，说：‘那有一把两刃利剑的，这样说：

现代译 启2:12 「你要写信给别迦摩教会的天使，说：『那位有双刃利剑的，这样说：

当代译 启2:12 你要写信给在别迦摩城教会的领袖，告诉他那位有两刃利剑的主说：

文理本 启2:12 当书达别迦摩会之使者云、其有双锋利剑者曰、

修订本 启2:12 "你要写信给别迦摩教会的使者，说：'那有两刃利剑的这样说：

KJV 英 启2:12 And to the angel of the church in Pergamos write; These things saith he which hath the sharp sword with two edges;

NIV 英 启2:12 "To the angel of the church in Pergamum write: These are the words of him who has the sharp, double-edged sword.

主目录 返回顶部

和合本 启2:13 我知道你的居所，就是有撒但座位之处。当我忠心的见证人安提帕在你们中间、撒但所住的地方被杀之时，你还坚守我的名，没有弃绝我的道。

拼音版 启2:13 Wǒ zhīdào nǐde jū suǒ, jiù shì yǒu Sādàn zuòwei zhī chù. dàng wǒ zhōngxīn de jiànzhèng rén Antípà zaì nǐmen zhōngjiān, Sādàn suǒ zhù de dìfang beì shā zhī shí, nǐ hái jiānshǒu wǒde míng, méiyǒu qìjué wǒde dào.

吕振中 启2:13 我知道你居住的地方，嘿，撒但（即∶魔鬼的别名）座位的地方；你执守着我的名，甚至当我那忠信者、那为舍生作证的安提帕、在你们那里、在撒但（即∶魔鬼的别名）居住的地方、被杀的日子、你也没有否认你对我的信仰。

新译本 启2:13 我知道你居住的地方，就是撒但王座所在的地方。当我忠心的见证人安提帕在你们那里，就是在撒但居住的地方被杀的那些日子，你还持守我的名，没有否认对我的信仰。

现代译 启2:13 我知道你的住处就是撒但称王的地方。你对我忠诚，甚至当我忠心的见证人安提帕在撒但的地盘被杀害时，你也没有放弃对我的信心。

当代译 启2:13 ‘我知道你的住处，就是撒但称王的地方。当我忠心的见证人安提帕在你们这撒但盘踞之处殉道的时候，你仍然坚守我的名，没有放弃我的道。

文理本 启2:13 我知尔居所、乃撒但之座所在、昔我忠信之证者安提帕、见杀于尔中、即撒但之所居、尔则持我名、亦未尝拒我道、

修订本 启2:13 我知道你的居所，就是有撒但座位之处；当我忠心的见证人安提帕在你们中间，在撒但所住的地方被杀之时，你还坚守我的名，没有否认对我的信仰。

KJV 英 启2:13 I know thy works, and where thou dwellest, even where Satan's seat is: and thou holdest fast my name, and hast not denied my faith, even in those days wherein Antipas was my faithful martyr, who was slain among you, where Satan dwelleth.

NIV 英 启2:13 I know where you live--where Satan has his throne. Yet you remain true to my name. You did not renounce your faith in me, even in the days of Antipas, my faithful witness, who was put to death in your city--where Satan lives.

主目录 返回顶部

和合本 启2:14 然而，有几件事我要责备你，因为在你那里，有人服从了巴兰的教训；这巴兰曾教导巴勒将绊脚石放在以色列人面前，叫他们吃祭偶像之物，行奸淫的事。

拼音版 启2:14 Ránér yǒu jǐ jiàn shì wǒ yào zébeì nǐ, yīnwei zaì nǐ nàli, yǒu rén fú cóng Bālán de jiàoxun. zhè Bālán céng jiàodǎo bā lè jiāng bàn jiǎo shí fàng zaì Yǐsèliè rén miànqián, jiào tāmen chī jì ǒuxiàng zhī wù, xíng jiānyín de shì.

吕振中 启2:14 不过我有一点要责备你的，就是你有执守巴兰教训的人在你那里。这巴兰教导了巴勒将绊跌物丢在以色列人面前，叫他们吃祭偶像之物并行邪淫、变节去拜偶像。

新译本 启2:14 然而有几件事我要责备你，因为在你那里有些人持守巴兰的教训。这巴兰曾经教导巴勒把绊脚石放在以色列人面前，叫他们吃祭过偶像的食物，并且行淫乱。

现代译 启2:14 但是，有些事我要责备你：你们当中有人随从巴兰的教训；这巴兰引诱巴勒，教唆以色列人犯罪，吃祭过偶像的食物，又犯淫乱的行为。

当代译 启2:14 不过我也有几件事要责备你，在你教会中竟然有人追随巴兰。这巴兰从前教唆巴勒，使以色列人失足陷在罪恶中。他怂恿以色列人吃拜祭假神的食物和犯淫乱之罪。

文理本 启2:14 然我有数端责尔、因尔处有持巴兰之训者、昔巴兰训巴勒投踬石于以色列民前、使食祭像之物并行淫、

修订本 启2:14 然而，有几件事我要责备你，就是在你那里有人服从了巴兰的教训；这巴兰曾教唆巴勒将绊脚石放在以色列人面前，使他们吃祭过偶像之物，并且犯淫乱。

KJV 英 启2:14 But I have a few things against thee, because thou hast there them that hold the doctrine of Balaam, who taught Balac to cast a stumblingblock before the children of Israel, to eat things sacrificed unto idols, and to commit fornication.

NIV 英 启2:14 Nevertheless, I have a few things against you: You have people there who hold to the teaching of Balaam, who taught Balak to entice the Israelites to sin by eating food sacrificed to idols and by committing sexual immorality.

主目录 返回顶部

和合本 启2:15 你那里也有人照样服从了尼哥拉一党人的教训。

拼音版 启2:15 Nǐ nàli ye yǒu rén zhàoyàng fú cóng le ní gē lā yī dǎng rén de jiàoxun.

吕振中 启2:15 照样地、连你也有执守尼哥拉派教训的人。

新译本 启2:15 同样，你也有些人持守尼哥拉党的教训。

现代译 启2:15 同样，你们当中有人随从了尼哥拉派的教训。

当代译 启2:15 在你们当中也有附从尼哥拉党教训的人。

文理本 启2:15 又有持尼哥拉党之教者、亦若是、

修订本 启2:15 同样，你那里也有人服从了尼哥拉派的教训。

KJV 英 启2:15 So hast thou also them that hold the doctrine of the Nicolaitanes, which thing I hate.

NIV 英 启2:15 Likewise you also have those who hold to the teaching of the Nicolaitans.

主目录 返回顶部

和合本 启2:16 所以你当悔改！若不悔改，我就快临到你那里，用我口中的剑攻击他们。

拼音版 启2:16 Suǒyǐ nǐ dāng huǐgǎi. ruò bú huǐgǎi, wǒ jiù kuaì líndào nǐ nàli, yòng wǒ kǒu zhōng de jiàn, gōngjī tāmen.

吕振中 启2:16 故此你要悔改；不然，我就迅速临到你，用我口中的剑同他们争战。

新译本 启2:16 所以，你应当悔改；如果不悔改，我就很快地来到你们那里，用我口中的剑跟他们作战。

现代译 启2:16 所以，你要悔改，若不悔改，我马上就来，用我口中的剑攻击这些人。

当代译 启2:16 因此，你要悔改，否则我必快快来到，用我口中的剑攻击他们。

文理本 启2:16 故当改悔、不然、我速就尔、以口中之剑与之战矣、

修订本 启2:16 所以，你当悔改；若不悔改，我很快就到你那里来，用我口中的剑攻击他们。

KJV 英 启2:16 Repent; or else I will come unto thee quickly, and will fight against them with the sword of my mouth.

NIV 英 启2:16 Repent therefore! Otherwise, I will soon come to you and will fight against them with the sword of my mouth.

主目录 返回顶部

和合本 启2:17 圣灵向众教会所说的话，凡有耳的，就应当听！得胜的，我必将那隐藏的吗哪赐给他，并赐他一块白石，石上写着新名，除了那领受的以外，没有人能认识。’

拼音版 启2:17 Shènglíng xiàng zhòng jiàohuì suǒ shuō de huà, fán yǒu er de jiù yīngdāng tīng. déshèng de, wǒ bì jiāng nà yǐncáng de Mǎnǎ cìgei tā. bìng cì tā yī kuaì bái shí, shí shàng xie zhe xīn míng. chúle nà lǐngshòu de yǐwaì. méiyǒu rén néng rènshi.

吕振中 启2:17 有耳的应当听圣灵向众教会所说的话！得胜的、我必将隐藏的吗哪赐给他，也赐给他一块白石子；石子上写着新的名，除了领受者之外、没有人认识的。』

新译本 启2:17 圣灵向众教会所说的话，有耳的就应当听。得胜的，我必定把那隐藏的吗哪赐给他，并且赐他一块白石，石上写着新的名字，这名字除了那领受的人以外，是没有人能知道的。’

现代译 启2:17 『圣灵向各教会所说的话，有耳朵可听的，都听吧！『至於那得胜的人，我要赐下那隐藏着的吗哪。我也要给他一块白石头，上面写着新的名字；这名字，除了接受的人，别人都不认得。』」

当代译 启2:17 圣灵向各教会所说的话，有耳可听的就要留心。胜利的，我必将“隐藏的吗哪”赐给他。我也要赐他一块白石，石上刻着一个新名字；除了那领受的人以外，没有人能够知道。’

文理本 启2:17 有耳者、宜听圣神所语诸会者、获胜者、我则赐以所藏之玛那、且赐之白石、上书新名、受者而外、无识之者、○

修订本 启2:17 凡有耳朵的都应当听圣灵向众教会所说的话。得胜的，我必将那隐藏的吗哪赐给他，并赐他一块白石，石上写着新的名字，除了那领受的以外，没有人认识。'"

KJV 英 启2:17 He that hath an ear, let him hear what the Spirit saith unto the churches; To him that overcometh will I give to eat of the hidden manna, and will give him a white stone, and in the stone a new name written, which no man knoweth saving he that receiveth it.

NIV 英 启2:17 He who has an ear, let him hear what the Spirit says to the churches. To him who overcomes, I will give some of the hidden manna. I will also give him a white stone with a new name written on it, known only to him who receives it.

主目录 返回顶部

和合本 启2:18 你要写信给推雅推喇教会的使者说：‘那眼目如火焰、脚像光明铜的　神之子说：

拼音版 启2:18 Nǐ yào xie xìn gei Tuīyǎtuīlǎ jiàohuì de shǐzhe, shuō, nà yǎnmù rú huǒyàn, jiǎo xiàng guāngmíng tóng de shén zhī zǐ, shuō,

吕振中 启2:18 「你要写信给推雅推喇的教会的使者（与『天使』一词同字）说∶「上帝的儿子、眼睛像火焰、脚仿佛明亮之铜的这么说∶

新译本 启2:18 “你要写信给在推雅推拉教会的使者，说：‘　神的儿子，那眼睛像火焰、两脚像光铜的，这样说：

现代译 启2:18 「你要写信给推雅推喇教会的天使，说：『上帝的儿子，那位眼睛像火焰一样闪耀、脚像擦亮了的铜那样明亮的，这样说：

当代译 启2:18 你要写信给在推雅推喇城教会的领袖，告诉他那位目光如炬，双脚像闪亮精铜的上帝的儿子说：

文理本 启2:18 当书达推雅推喇会之使者云、上帝子目如火焰、足似明铜者曰、

修订本 启2:18 "你要写信给推雅推喇教会的使者，说：'上帝的儿子，那位眼睛如火焰、双脚像发亮的铜的这样说：

KJV 英 启2:18 And unto the angel of the church in Thyatira write; These things saith the Son of God, who hath his eyes like unto a flame of fire, and his feet are like fine brass;

NIV 英 启2:18 "To the angel of the church in Thyatira write: These are the words of the Son of God, whose eyes are like blazing fire and whose feet are like burnished bronze.

主目录 返回顶部

和合本 启2:19 我知道你的行为、爱心、信心、勤劳、忍耐，又知道你末后所行的善事，比起初所行的更多。

拼音版 启2:19 Wǒ zhīdào nǐde xíngwéi, aì xīn, xìnxīn, qín laó, rennaì. yòu zhīdào nǐ mòhòu suǒ xíng de shàn shì, bǐ qǐchū suǒ xíng de gèng duō.

吕振中 启2:19 我知道你的行为∶你的爱心、信心、服务、和坚忍；也知道你末后所行的比先前的还多。

新译本 启2:19 我知道你的行为，你的爱心、信心、服侍和忍耐，也知道你后来所作的比先前的还要多。

现代译 启2:19 我知道你的一切；我知道你的爱心、信心、事奉，和耐心。我知道你现在所做的比先前还要多。

当代译 启2:19 ‘我知道你的行为、爱心、信心、勤劳、坚忍，又知道你比起初更有进步。

文理本 启2:19 我知尔诸行、与爱与信、役事、忍耐、且尔后之所为、较胜于前、

修订本 启2:19 我知道你的行为：爱心、信心、勤劳、忍耐；又知道你末后所行的善事比起初所行的更多。

KJV 英 启2:19 I know thy works, and charity, and service, and faith, and thy patience, and thy works; and the last to be more than the first.

NIV 英 启2:19 I know your deeds, your love and faith, your service and perseverance, and that you are now doing more than you did at first.

主目录 返回顶部

和合本 启2:20 然而，有一件事我要责备你，就是你容让那自称是先知的妇人耶洗别教导我的仆人，引诱他们行奸淫，吃祭偶像之物。

拼音版 启2:20 Ránér yǒu yī jiàn shì wǒ yào zébeì nǐ, jiù shì nǐ róng ràng nà zìchēng shì xiānzhī de fùrén Yēxǐbié jiàodǎo wǒde púrén, yǐnyòu tāmen xíng jiānyín, chī jì ǒuxiàng zhī wù.

吕振中 启2:20 不过我有一件要责备你的，就是你容让那妇人耶洗别；她说自己是神言人，又教导又迷惑我的仆人们去行邪淫、变节拜偶像、吃祭偶像之物。

新译本 启2:20 然而有一件事我要责备你，就是你容让那自称是先知的妇人耶洗别，教导和引诱我的众仆人行淫乱，吃祭过偶像的食物。

现代译 启2:20 但是，有一件事我要责备你：你容忍了那自称是先知的女人耶洗碧。她教唆并勾引我的仆人行淫，吃祭过偶像的食物。

当代译 启2:20 可是我有一件事要责备你，就是你容许那自称是先知的妇人耶洗别教导我的众仆人，引诱他们去行淫乱，并吃拜祭过假神的食物。

文理本 启2:20 然我有所责尔者、以尔容自称先知之妇耶洗别、彼诲我诸仆、诱之行淫、且食祭像之物、

修订本 启2:20 然而，有一件事我要责备你，就是你容忍那自称是先知的妇人耶洗别教唆我的仆人，引诱他们犯淫乱，吃祭过偶像之物。

KJV 英 启2:20 Notwithstanding I have a few things against thee, because thou sufferest that woman Jezebel, which calleth herself a prophetess, to teach and to seduce my servants to commit fornication, and to eat things sacrificed unto idols.

NIV 英 启2:20 Nevertheless, I have this against you: You tolerate that woman Jezebel, who calls herself a prophetess. By her teaching she misleads my servants into sexual immorality and the eating of food sacrificed to idols.

主目录 返回顶部

和合本 启2:21 我曾给她悔改的机会，她却不肯悔改她的淫行。

拼音版 启2:21 Wǒ céng gei tā huǐgǎi de jīhuì, tā què bú ken huǐgǎi tāde yín xíng.

吕振中 启2:21 我给了她时间、让她悔改；她又不愿意改悔她的淫乱。

新译本 启2:21 我曾给她时间，让她悔改，她却不肯为她的淫行悔改。

现代译 启2:21 我曾经给她时间，让她悔改，她却不肯离弃她的淫行。

当代译 启2:21 我曾给她悔改的机会，她却执迷不悟，不肯为自己的淫行痛改前非，

文理本 启2:21 我予以改悔之机、然彼终不改其淫行、

修订本 启2:21 我曾给她悔改的机会，她却不肯悔改她的淫行。

KJV 英 启2:21 And I gave her space to repent of her fornication; and she repented not.

NIV 英 启2:21 I have given her time to repent of her immorality, but she is unwilling.

主目录 返回顶部

和合本 启2:22 看哪，我要叫她病卧在床。那些与她行淫的人，若不悔改所行的，我也要叫他们同受大患难。

拼音版 启2:22 Kàn nǎ, wǒ yào jiào tā bìng wò zaì chuáng, nàxiē yǔ tā xíng yín de rén, ruò bú huǐgǎi suǒ xíng de, wǒ ye yào jiào tāmen tóng shòu dà huànnàn.

吕振中 启2:22 看吧，我必将她丢在病床上（有古卷作∶在炉子里）；那些同她行淫的人若不改悔她的行为，我也必将他们丢在大苦难中。

新译本 启2:22 看哪，我要把她抛在大患难的床上；那些跟她行淫乱的人，如果不为她的行为悔改，我也要把他们抛在大患难中。

现代译 启2:22 看吧，我要使她病倒在床上；那些跟她行淫的人，除非他们悔改，不再跟她行淫，我就要使他们跟她同受大苦难。

当代译 启2:22 所以我必叫她缠绵病榻。那些与她有染的人，若不悔改，也必遭受极大的苦难。

文理本 启2:22 我将投之于床、与之行淫者、若不改其所为、我亦投之于大难、

修订本 启2:22 看吧，我要使她病倒在床上。那些与她犯奸淫的人若不悔改他们的行为，我也要使他们同受大患难。

KJV 英 启2:22 Behold, I will cast her into a bed, and them that commit adultery with her into great tribulation, except they repent of their deeds.

NIV 英 启2:22 So I will cast her on a bed of suffering, and I will make those who commit adultery with her suffer intensely, unless they repent of her ways.

主目录 返回顶部

和合本 启2:23 我又要杀死她的党类（“党类”原文作“儿女”），叫众教会知道，我是那察看人肺腑心肠的，并要照你们的行为报应你们各人。

拼音版 启2:23 Wǒ yòu yào shā sǐ tāde dǎng leì ( dǎng leì yuánwén zuò érnǚ ), jiào zhòng jiàohuì zhīdào, wǒ shì nà chákàn rén feì fǔ xīncháng de. bìng yào zhào nǐmen de xíngwéi bàoyìng nǐmen gèrén.

吕振中 启2:23 我必以死亡（或译∶瘟疫）击杀她的儿女；众教会就知道我是探索透人肺腑肾肠的；我必照你们的行为将各人所应得的报给你们。

新译本 启2:23 我必以死亡击杀她的儿女；众教会就都知道我是察验人肺腑心肠的，我要照着你们的行为报应你们各人。

现代译 启2:23 我也要击杀跟从她的人，各教会就会知道，我洞悉人的思想和意念。我要按照你们每一个人所做的，个别地报应你们。

当代译 启2:23 我要击杀她的儿女，使众教会都知道我是明察秋毫，赏罚分明的。

文理本 启2:23 且毙其子女、俾诸会知我乃察人心肠者、依尔曹所行而施之也、

修订本 启2:23 我又要杀死她的儿女，众教会就知道，我是那察看人肺腑心肠的，我要照你们的行为报应各人。

KJV 英 启2:23 And I will kill her children with death; and all the churches shall know that I am he which searcheth the reins and hearts: and I will give unto every one of you according to your works.

NIV 英 启2:23 I will strike her children dead. Then all the churches will know that I am he who searches hearts and minds, and I will repay each of you according to your deeds.

主目录 返回顶部

和合本 启2:24 至于你们推雅推喇其余的人，就是一切不从那教训，不晓得他们素常所说撒但深奥之理的人，我告诉你们：我不将别的担子放在你们身上；

拼音版 启2:24 Zhìyú nǐmen Tuīyǎtuīlǎ qíyú de rén, jiù shì yīqiè bù cóng nà jiàoxun, bú xiǎodé tāmen sùcháng suǒ shuō Sādàn shēn ào zhī lǐ de rén. wǒ gàosu nǐmen, wǒ bù jiāng biéde dànzi fàng zaì nǐmen shēnshang.

吕振中 启2:24 至于你们其余在推雅推喇的人、凡不执守这教训、就是不明白他们之所谓撒但（即∶魔鬼的别名）之『深奥』的人呢、我告诉你们，我必不将别的重担放在你们身上。

新译本 启2:24 至于你们其余在推雅推拉的人，就是不跟从那教训，不认识所谓撒但深奥的事的人，我告诉你们，我不会把别的重担放在你们身上。

现代译 启2:24 『然而，你们在推雅推喇其馀的人没有跟从邪说，没有学习所谓撒但的奥秘。我告诉你们，我不会再把其他的重担加给你们。

当代译 启2:24 至於其他未曾听从那些邪说，并未接受撒但玄奥道理的人，我告诉你们，我不会将重担放在你们身上；

文理本 启2:24 惟我语尔、在推雅推喇之余众、凡未受此训、亦不识所谓撒但之深邃者、我不以他任委诸尔、

修订本 启2:24 至于你们其余的推雅推喇人，就是一切不随从这教训，不明白他们所谓撒但深奥之理的人，我告诉你们，我不会再把别的担子放在你们身上。

KJV 英 启2:24 But unto you I say, and unto the rest in Thyatira, as many as have not this doctrine, and which have not known the depths of Satan, as they speak; I will put upon you none other burden.

NIV 英 启2:24 Now I say to the rest of you in Thyatira, to you who do not hold to her teaching and have not learned Satan's so-called deep secrets (I will not impose any other burden on you):

主目录 返回顶部

和合本 启2:25 但你们已经有的，总要持守，直等到我来。

拼音版 启2:25 Dàn nǐmen yǐjing yǒude, zǒng yào chí shǒu, zhí deng dào wǒ lái.

吕振中 启2:25 不过你们所已有的，你们总要执守、直到我来。

新译本 启2:25 不过，你们要持守已经得着的，直到我来。

现代译 启2:25 但是，你们要持守你们已经有了的，直到我来。

当代译 启2:25 但你们要坚定不移、持守着你们已经有的，直到我再来的那日。

文理本 启2:25 惟当守尔所有、以待我来、

修订本 启2:25 你们只要持守那已经有的，直到我来。

KJV 英 启2:25 But that which ye have already hold fast till I come.

NIV 英 启2:25 Only hold on to what you have until I come.

主目录 返回顶部

和合本 启2:26 那得胜又遵守我命令到底的，我要赐给他权柄制伏列国：

拼音版 启2:26 Nà déshèng yòu zūnshǒu wǒ mìnglìng dàodǐ de, wǒ yào cìgei tā quánbǐng zhìfú liè guó.

吕振中 启2:26 得胜的、和那遵守到底我所吩咐行的、我必赐给他权柄管理列国，正如我从我父受了权柄一样；

新译本 启2:26 得胜的，又遵守我的旨意到底的，我必把统治列国的权柄赐给他，

现代译 启2:26 至於那得胜、能够继续遵行我命令到最后的人，我要赐给他权柄，跟我父亲所给我的一样；我要赐给他权柄来统治万国，

当代译 启2:26 凡胜利的，又始终遵守着我命令的人，我要赐他权力统治列国，

文理本 启2:26 获胜者与终守我行者、我将赐之权以制列邦、

修订本 启2:26 那得胜又遵守我命令到底的， 我要赐给他权柄制伏列国；

KJV 英 启2:26 And he that overcometh, and keepeth my works unto the end, to him will I give power over the nations:

NIV 英 启2:26 To him who overcomes and does my will to the end, I will give authority over the nations--

主目录 返回顶部

和合本 启2:27 他必用铁杖辖管他们（“辖管”原文作“牧”），将他们如同窑户的瓦器打得粉碎。像我从我父领受的权柄一样。

拼音版 启2:27 Tā bì yòng tie zhàng xiá guǎn tāmen ( xiá guǎn yuánwén zuò mù ), jiāng tāmen rútóng yáo hù de wǎ qì dǎ de fensuì. xiàng wǒ cóng wǒ fù lǐngshòu de quánbǐng yíyàng.

吕振中 启2:27 得胜的必用鉄杖管辖列国，使他们像陶器被打碎。

新译本 启2:27 他必用铁杖治理他们，好像打碎陶器一样粉碎他们，（“我必把……粉碎他们”引自诗2:8~9）

现代译 启2:27 用铁杖治理它们，像击碎陶器一样粉碎它们。

当代译 启2:27 就像我从我父那里得着的权柄一样，要用铁杖严厉地管辖列国，将他们像打陶器般打得粉碎，

文理本 启2:27 将牧以铁杖、如碎陶人之器、犹我亦承受于我父然、

修订本 启2:27 他必用铁杖管辖他们， 如同打碎陶器，

KJV 英 启2:27 And he shall rule them with a rod of iron; as the vessels of a potter shall they be broken to shivers: even as I received of my Father.

NIV 英 启2:27 'He will rule them with an iron scepter; he will dash them to pieces like pottery'--just as I have received authority from my Father.

主目录 返回顶部

和合本 启2:28 我又要把晨星赐给他。

拼音版 启2:28 Wǒ yòu yào bǎ chénxīng cìgei tā.

吕振中 启2:28 我也必将启明星赐给得胜的人。

新译本 启2:28 好像我从父领受了权柄一样；我还要把晨星赐给他。

现代译 启2:28 我也要把晨星赐给得胜的人。

当代译 启2:28 我又要把晨星赐给他。

文理本 启2:28 我又以晨星赐之、

修订本 启2:28 像我也从我父领受了权柄一样。我又要把晨星赐给他。

KJV 英 启2:28 And I will give him the morning star.

NIV 英 启2:28 I will also give him the morning star.

主目录 返回顶部

和合本 启2:29 圣灵向众教会所说的话，凡有耳的，就应当听！’

拼音版 启2:29 Shènglíng xiàng zhòng jiàohuì suǒ shuō de huà, fán yǒu er de jiù yīngdāng tīng.

吕振中 启2:29 有耳的应当听圣灵向众教会所说的话！』

新译本 启2:29 圣灵向众教会所说的话，有耳的就应当听。’”

现代译 启2:29 『圣灵向各教会所说的话，有耳朵可听的，都听吧！』」

当代译 启2:29 圣灵向各教会所说的话，有耳可听的就要留心。’”

文理本 启2:29 有耳者、宜听圣神所语诸会者、

修订本 启2:29 凡有耳朵的都应当听圣灵向众教会所说的话。'"

KJV 英 启2:29 He that hath an ear, let him hear what the Spirit saith unto the churches.

NIV 英 启2:29 He who has an ear, let him hear what the Spirit says to the churches.


启示录第3章 - 启示录 - 基督教圣经——十版本对照圣经

 启示录第3章 - 启示录 - 基督教圣经——十版本对照圣经 章

和合本 启3:1 你要写信给撒狄教会的使者说：‘那有　神的七灵和七星的说：我知道你的行为，按名你是活的，其实是死的。

拼音版 启3:1 Nǐ yào xie xìn gei Sādí jiàohuì de shǐzhe, shuō, nà yǒu shén de qī líng hé qī xīng de, shuō, wǒ zhīdào nǐde xíngwéi, àn míng nǐ shì huó de, qíshí shì sǐ de.

吕振中 启3:1 「你要写信给在撒狄教会的使者（与『天使』一词同字）说∶「『那拥有上帝之七灵和七星的这么说∶我知道你的行为∶你名虽是活着，其实乃是死的。

新译本 启3:1 “你要写信给在撒狄教会的使者，说：‘那有　神七灵和七星的这样说：我知道你的行为，你有名声，说你是活着的，其实你是死的。

现代译 启3:1 「你要写信给撒狄教会的天使，说：『那位有上帝的七个灵和七颗星的，这样说：我知道你的一切；我知道有人以为你是活着的，实际上你是死的！

当代译 启3:1 “你要写信给在撒狄城教会的领袖，告诉他那有上帝的七灵和掌握着七星的主说：‘我知道你的行为，你只是徒有活着的虚名，实际上却是死的。

文理本 启3:1 当书达撒狄会之使者云、有上帝之七神、及七星者曰、我知尔诸行、名生而实死、

修订本 启3:1 "你要写信给撒狄教会的使者，说：'那有上帝的七灵和七颗星的这样说：我知道你的行为，就是名义上你是活的，实际上你是死的。

KJV 英 启3:1 And unto the angel of the church in Sardis write; These things saith he that hath the seven Spirits of God, and the seven stars; I know thy works, that thou hast a name that thou livest, and art dead.

NIV 英 启3:1 "To the angel of the church in Sardis write: These are the words of him who holds the seven spirits of God and the seven stars. I know your deeds; you have a reputation of being alive, but you are dead.

主目录 返回顶部

和合本 启3:2 你要警醒！坚固那剩下将要衰微的（“衰微”原文作“死”），因我见你的行为，在我　神面前，没有一样是完全的。

拼音版 启3:2 Nǐ yào jǐngxǐng, jiāngù nà shèngxia jiāngyào shuāiwēi de ( shuāiwēi yuánwén zuò sǐ ). yīn wǒ jiàn nǐde xíngwéi, zaì wǒ shén miànqián, méiyǒu yíyàng shì wánquán de.

吕振中 启3:2 你要儆醒起来，使所剩下那些将近死去的坚固起来；因为我见你的行为在我上帝面前并不完全。

新译本 启3:2 你要警醒，把那些剩下来将要死的坚强起来；因为我见你的行为在我　神面前是不完全的。

现代译 启3:2 所以，你要醒过来，坚固你所剩下的一点点生机；因为我看出你所做的，在我上帝眼中还不完全。

当代译 启3:2 快醒过来把！使奄奄一息的能够重新得力，因为你的行为，距离上帝的标准实在太远了。

文理本 启3:2 尔宜儆醒、坚定其余将及于死之事、盖我未见尔之诸行、有所完全于我上帝前也、

修订本 启3:2 你要警醒，坚固那些剩下、快要死的，因为我发现你的行为，在我上帝面前没有一样是完全的。

KJV 英 启3:2 Be watchful, and strengthen the things which remain, that are ready to die: for I have not found thy works perfect before God.

NIV 英 启3:2 Wake up! Strengthen what remains and is about to die, for I have not found your deeds complete in the sight of my God.

主目录 返回顶部

和合本 启3:3 所以要回想你是怎样领受，怎样听见的，又要遵守，并要悔改。若不警醒，我必临到你那里，如同贼一样。我几时临到，你也决不能知道。

拼音版 启3:3 Suǒyǐ yào huí xiǎng nǐ shì zenyàng lǐngshòu, zenyàng tīngjian de. yòu yào zūnshǒu, bìng yào huǐgǎi. ruò bù jǐngxǐng, wǒ bì líndào nǐ nàli rútóng zéi yíyàng. wǒ jǐshí líndào, nǐ ye jué bùnéng zhīdào.

吕振中 启3:3 故此要回想你怎样领受，怎样听；务要执守，也要悔改。若不儆醒起来，我就像贼临到，你决不能知道我在哪一时辰要临到你。

新译本 启3:3 所以，你应当回想你是怎样领受、怎样听见的；应该遵守，也应该悔改。你若不警醒，我就要像贼来到一样。我什么时候来到你那里，你决不能知道。

现代译 启3:3 所以，你要记住你所听、所接受的教训，要切实遵守，离弃你的罪恶。如果你不醒悟，我要像小偷一样突然来到，而你绝不会知道我要来到的那时刻。

当代译 启3:3 你要悔改，也要回想以前所领受和听见的教训，又要遵守。你若不醒觉，我就会像贼一般，在你意想不到的时候忽然来到。

文理本 启3:3 故宜追念所受所闻如何、且守之而改悔、倘不儆醒、我将至如盗然、尔不知我何时而至也、

修订本 启3:3 所以，要记得你所领受和听见的；要遵守，并要悔改。你若不警醒，我必如贼一样来到；我几时来到你那里，你绝不会知道。

KJV 英 启3:3 Remember therefore how thou hast received and heard, and hold fast, and repent. If therefore thou shalt not watch, I will come on thee as a thief, and thou shalt not know what hour I will come upon thee.

NIV 英 启3:3 Remember, therefore, what you have received and heard; obey it, and repent. But if you do not wake up, I will come like a thief, and you will not know at what time I will come to you.

主目录 返回顶部

和合本 启3:4 然而在撒狄，你还有几名是未曾污秽自己衣服的；他们要穿白衣与我同行，因为他们是配得过的。

拼音版 启3:4 Ránér zaì Sādí nǐ hái yǒu jǐ míng shì wèicéng wūhuì zìjǐ yīfu de. tāmen yào chuān bái yī yǔ wǒ tóngxíng. yīnwei tāmen shì peì de guò de.

吕振中 启3:4 不过你还有多少名在撒狄、没有使衣裳沾染污秽的；他们必穿白衣，跟我同行、因为他们是配得的。

新译本 启3:4 然而在撒狄你还有几名是未曾玷污自己衣服的，他们要身穿白衣与我同行；因为他们是配得上的。

现代译 启3:4 但是，在撒狄，你们还有些人把衣服保持得很乾净；这些人配得穿上白袍，跟我同行。

当代译 启3:4 不过你那里还有几个人未曾被罪恶玷污了衣服的，他们配穿白袍与我同行。

文理本 启3:4 然尔曹在撒狄者、尚有数人未污其衣、彼将衣白偕我游、盖其所堪也、

修订本 启3:4 然而，在撒狄你还有几位是未曾污秽自己衣服的，他们会穿白衣与我同行，因为他们是配穿的。

KJV 英 启3:4 Thou hast a few names even in Sardis which have not defiled their garments; and they shall walk with me in white: for they are worthy.

NIV 英 启3:4 Yet you have a few people in Sardis who have not soiled their clothes. They will walk with me, dressed in white, for they are worthy.

主目录 返回顶部

和合本 启3:5 凡得胜的，必这样穿白衣，我也必不从生命册上涂抹他的名，且要在我父面前和我父众使者面前认他的名。

拼音版 启3:5 Fán déshèng de, bì zhèyàng chuān bái yī. wǒ ye bì bù cóng shēngmìng cè shàng túmǒ tāde míng. qie yào zaì wǒ fù miànqián, hé wǒ fù zhòng shǐzhe miànqián rèn tāde míng.

吕振中 启3:5 得胜的必这样披着白衣；我决不从生命册上擦掉他的名；我必在我父面前、和我父的众使者面前、承认他的名。

新译本 启3:5 得胜的，也必这样身穿白衣，我决不从生命册上涂抹他的名，我还要在我父和他的众天使面前，承认他的名。

现代译 启3:5 那得胜的人也要同样穿上白袍；我绝不会从生命册上把他的名字除掉。在我父亲和他的天使面前，我要公开承认他是属於我的。

当代译 启3:5 凡胜利的，同样都能穿上白袍，我不会将他们的名字从生命册上删除，并且我要在我天父并众天使的面前，承认他们是属我的人。

文理本 启3:5 获胜者亦将如是衣白衣、我必不涂其名于维生之册、而认之于我父及诸使者前、

修订本 启3:5 得胜的必这样穿白衣，我也不从生命册上涂去他的名；我要在我父面前，和我父的众使者面前，宣认他的名。

KJV 英 启3:5 He that overcometh, the same shall be clothed in white raiment; and I will not blot out his name out of the book of life, but I will confess his name before my Father, and before his angels.

NIV 英 启3:5 He who overcomes will, like them, be dressed in white. I will never blot out his name from the book of life, but will acknowledge his name before my Father and his angels.

主目录 返回顶部

和合本 启3:6 圣灵向众教会所说的话，凡有耳的，就应当听！’

拼音版 启3:6 Shènglíng xiàng zhòng jiàohuì suǒ shuō de huà, fán yǒu er de, jiù yīngdāng tīng.

吕振中 启3:6 有耳的应当听圣灵向众教会所说的话！』

新译本 启3:6 圣灵向众教会所说的话，有耳的就应当听。’

现代译 启3:6 『圣灵向各教会所说的话，有耳朵可听的，都听吧！』」

当代译 启3:6 圣灵向各教会所说的话，有耳可听的就要留心。’

文理本 启3:6 有耳者、宜听圣神所语诸会者、○

修订本 启3:6 凡有耳朵的都应当听圣灵向众教会所说的话。'"

KJV 英 启3:6 He that hath an ear, let him hear what the Spirit saith unto the churches.

NIV 英 启3:6 He who has an ear, let him hear what the Spirit says to the churches.

主目录 返回顶部

和合本 启3:7 你要写信给非拉铁非教会的使者说：‘那圣洁、真实，拿着大卫的钥匙，开了就没有人能关，关了就没有人能开的，说：

拼音版 启3:7 Nǐ yào xie xìn gei Fēilātiefēi jiàohuì de shǐzhe, shuō, nà shèngjié, zhēn shí, ná zhe Dàwèi de yàoshi, kāi le jiù méiyǒu rén néng guān, guān le jiù méiyǒu rén néng kāi de, shuō,

吕振中 启3:7 「你要写信给在非拉鉄非教会的使者（与『天使』一词同字）说∶「『那圣而真的、那执有大卫的钥匙、开了就没有人能关、关了就没有人能开的、这么说∶

新译本 启3:7 “你要写信给在非拉铁非教会的使者，说：‘那圣洁的、真实的，拿着大卫的钥匙，开了就没有人能关，关了就没有人能开的（“拿着大卫的钥匙……没有人能开的”引自赛22:22），这样说：

现代译 启3:7 「你要写信给非拉铁非教会的天使，说：『那位神圣而信实、执掌着大卫的钥匙、开了门就没有人能关、关了门就没有人能开的，这样说：

当代译 启3:7 你要写信给非拉铁非城教会的领袖，告诉他那位圣洁、真实、拿着大卫的钥匙，把门开了就无人能关闭，关了就无人能开启的主说：

文理本 启3:7 当书达非拉铁非会之使者云、维圣维诚、持大卫之钥、开则无能阖之、阖则无能开之者曰、

修订本 启3:7 "你要写信给非拉铁非教会的使者，说： '那神圣、真实的， 拿着大卫的钥匙， 开了就没有人能关， 关了就没有人能开的这样说：

KJV 英 启3:7 And to the angel of the church in Philadelphia write; These things saith he that is holy, he that is true, he that hath the key of David, he that openeth, and no man shutteth; and shutteth, and no man openeth;

NIV 英 启3:7 "To the angel of the church in Philadelphia write: These are the words of him who is holy and true, who holds the key of David. What he opens no one can shut, and what he shuts no one can open.

主目录 返回顶部

和合本 启3:8 我知道你的行为，你略有一点力量，也曾遵守我的道，没有弃绝我的名。看哪，我在你面前给你一个敞开的门，是无人能关的。

拼音版 启3:8 Wǒ zhīdào nǐde xíngwéi, nǐ lüè yǒu yídiǎn lìliang, ye céng zūnshǒu wǒde dào, méiyǒu qìjué wǒde míng. kàn nǎ, wǒ zaì nǐ miànqián gei nǐ yī gè chǎngkāi de mén, shì wú rén néng guān de.

吕振中 启3:8 我知道你的行为［你看，我已经赐给一个敝开的门在你面前，是没有人能关的］。你有一点能力，曾遵守我的道，没有否认我的名。

新译本 启3:8 我知道你的行为，看哪！我已经在你面前给你一道开着的门，是没有人能关的；因为你有一点点力量，也遵守我的道，没有否认我的名。

现代译 启3:8 我知道你的一切；我知道你只有一点儿能力，可是你遵守了我的教训，也对我忠诚。我已经在你前面开了一个门，是没有人能够关上的。

当代译 启3:8 ‘我知道你的行为，你虽然只有很少力量，仍然尽力遵守我的教训，没有否认我的名。你看，我在你面前为你打开了一扇门，是无人能关闭的。

文理本 启3:8 我知尔诸行、尔有微能、已守我道、未弃我名、我于尔前、赐以既开之门、无能阖者、

修订本 启3:8 我知道你的行为。看哪，我在你面前给你一个敞开的门，是没有人能关的。我知道你有一点力量，也遵守我的道，没有否认我的名。

KJV 英 启3:8 I know thy works: behold, I have set before thee an open door, and no man can shut it: for thou hast a little strength, and hast kept my word, and hast not denied my name.

NIV 英 启3:8 I know your deeds. See, I have placed before you an open door that no one can shut. I know that you have little strength, yet you have kept my word and have not denied my name.

主目录 返回顶部

和合本 启3:9 那撒但一会的，自称是犹太人，其实不是犹太人，乃是说谎话的，我要使他们来在你脚前下拜，也使他们知道我是已经爱你了。

拼音版 启3:9 Nà Sādàn yī huì de, zìchēng shì Yóutaìrén, qíshí bú shì Yóutaìrén, nǎi shì shuōhuǎng huà de, wǒ yào shǐ tāmen lái zaì nǐ jiǎo qián xià baì, ye shǐ tāmen zhīdào wǒ shì yǐjing aì nǐ le.

吕振中 启3:9 看吧，我叫撒但（即∶魔鬼的别名）集团（与『执守』一词同字）的人，那说自己是犹太人、其实不是、乃是撒谎的──看吧，我必叫他们来，在你脚前下拜，知道我爱你。

新译本 启3:9 看哪！从撒但的一党，就是自称是犹太人，其实不是犹太人，而是说谎的人中，我要使他们一些人来在你脚前下拜，并且知道我已经爱了你。

现代译 启3:9 看吧！那些撒但的党羽，自称为犹太人而其实不是犹太人的那些骗子，我要使他们来，在你脚前下拜，让他们知道我爱你。

当代译 启3:9 我要使撒但的党羽，就是那些假冒犹太人的说谎者，在你面前俯伏下拜，让他们知道你是我所疼爱的；

文理本 启3:9 撒但之党、自谓犹太人、而非然者、乃诳耳、我必使之来拜于尔足前、而知我已爱尔焉、

修订本 启3:9 那属撒但会堂的，自称是犹太人，其实不是犹太人，而是说谎话的，我要使他们来到你脚前下拜，使他们知道我已经爱你了。

KJV 英 启3:9 Behold, I will make them of the synagogue of Satan, which say they are Jews, and are not, but do lie; behold, I will make them to come and worship before thy feet, and to know that I have loved thee.

NIV 英 启3:9 I will make those who are of the synagogue of Satan, who claim to be Jews though they are not, but are liars--I will make them come and fall down at your feet and acknowledge that I have loved you.

主目录 返回顶部

和合本 启3:10 你既遵守我忍耐的道，我必在普天下人受试炼的时候，保守你免去你的试炼。

拼音版 启3:10 Nǐ jì zūnshǒu wǒ rennaì de dào, wǒ bì zaì pǔ tiān xià rén shòu shìliàn de shíhou, bǎoshǒu nǐ miǎn qù nǐde shìliàn.

吕振中 启3:10 你既执守了我坚忍之道，我也必保守你经过试验（或译∶试炼）的钟点，就是必须临到普天下，来试验（或译∶试炼）住在地上的人的。

新译本 启3:10 你既然遵守了我忍耐的道，我也必定保守你脱离那试炼的时候；这就是那将要临到普天下，来试炼住在地上的人的时候。

现代译 启3:10 因为你遵守了我的命令，忍耐到底，所以在患难临到全世界、全人类受试炼的时候，我要保守你。

当代译 启3:10 因为你坚忍地持守我的教训，当全人类受磨炼的时候，我必保守你，使你幸免於难。

文理本 启3:10 尔既坚忍守我之道、我亦将守尔、免乎受试之时、此时将临于寰宇、以试凡宅于地之人、

修订本 启3:10 因为你遵守了我坚忍的道，我也必在普天下人受试炼的时候保守你免受试炼。

KJV 英 启3:10 Because thou hast kept the word of my patience, I also will keep thee from the hour of temptation, which shall come upon all the world, to try them that dwell upon the earth.

NIV 英 启3:10 Since you have kept my command to endure patiently, I will also keep you from the hour of trial that is going to come upon the whole world to test those who live on the earth.

主目录 返回顶部

和合本 启3:11 我必快来，你要持守你所有的，免得人夺去你的冠冕。

拼音版 启3:11 Wǒ bì kuaì lái, nǐ yào chí shǒu nǐ suǒyǒude, miǎndé rén duó qù nǐde guānmiǎn.

吕振中 启3:11 我必快来；你所有的、你要持守着，免得有人夺取了你的华冠。

新译本 启3:11 我必快来！你要持守你所有的，不要让人拿走你的冠冕。

现代译 启3:11 我就要来了。你要持守你所有的，不要让人夺去你胜利的华冠。

当代译 启3:11 ‘我很快就要来了！你要慎重持守你所拥有的，免得你的冠冕被人夺去。

文理本 启3:11 我速至矣、尔所有者、宜持守之、免有夺尔冕者、

修订本 启3:11 我必快来，你要持守你所有的，免得人夺去你的冠冕。

KJV 英 启3:11 Behold, I come quickly: hold that fast which thou hast, that no man take thy crown.

NIV 英 启3:11 I am coming soon. Hold on to what you have, so that no one will take your crown.

主目录 返回顶部

和合本 启3:12 得胜的，我要叫他在我神殿中作柱子，他也必不再从那里出去。我又要将我　神的名和我　神城的名（这城就是从天上、从我　神那里降下来的新耶路撒冷），并我的新名，都写在他上面。

拼音版 启3:12 Déshèng de, wǒ yào jiào tā zaì wǒ shén diàn zhōng zuò zhùzi, tā ye bì bú zaì cóng nàli chū qù. wǒ yòu yào jiāng wǒ shén de míng, hé wǒ shén chéng de míng, ( zhè chéng jiù shì cóng tiān shàng cóng wǒ shén nàli jiàng xià lái de xīn Yēlùsǎleng ) bìng wǒde xīn míng, dōu xie zaì tā shàngmian.

吕振中 启3:12 得胜的、我必使他做柱石在我的上帝的殿堂中；他决不再出去到外面。我必将我的上帝之名、和我的上帝之城的名［新的耶路撒冷、那由天上、从我的上帝那里降下来的］、连我新的名、都写在他上面。

新译本 启3:12 得胜的，我要叫他在我　神的圣所里作柱子，他决不再出去，我也要把我　神的名，和我　神的城的名，就是那从天上、从我　神那里降下来的新耶路撒冷，以及我的新名，都写在他身上。

现代译 启3:12 那得胜的人，我要使他成为我上帝圣殿中的柱子；他永远不再离开。我要在他身上刻我上帝的名和我上帝之城的名，就是那要从天上我上帝那里降下的新耶路撒冷；我又要在他身上刻上我的新名。

当代译 启3:12 胜利的，我要使他在我的上帝的殿中作一根支柱，永不迁移。我并要将我上帝的名号和我上帝的圣城的名号（就是从天上我上帝那里降下来的新耶路撒冷）和我自己的新名号，都刻在上面。

文理本 启3:12 获胜者、我将使之为柱、于我上帝殿中、决不复出、亦必以我上帝之名、及我上帝邑新耶路撒冷之名、乃自天由我上帝而降者、并我之新名、皆书于其上、

修订本 启3:12 得胜的，我要使他在我上帝的殿中作柱子，他必不再从那里出去。我又要把我上帝的名和我上帝城的名-从天上我上帝那里降下来的新耶路撒冷，和我的新名，都写在他上面。

KJV 英 启3:12 Him that overcometh will I make a pillar in the temple of my God, and he shall go no more out: and I will write upon him the name of my God, and the name of the city of my God, which is new Jerusalem, which cometh down out of heaven from my God: and I will write upon him my new name.

NIV 英 启3:12 Him who overcomes I will make a pillar in the temple of my God. Never again will he leave it. I will write on him the name of my God and the name of the city of my God, the new Jerusalem, which is coming down out of heaven from my God; and I will also write on him my new name.

主目录 返回顶部

和合本 启3:13 圣灵向众教会所说的话，凡有耳的，就应当听！’

拼音版 启3:13 Shènglíng xiàng zhòng jiàohuì suǒ shuō de huà, fán yǒu er de, jiù yīngdāng tīng.

吕振中 启3:13 有耳的应当听圣灵向众教会所说的话！』

新译本 启3:13 圣灵向众教会所说的话，有耳的就应当听。’

现代译 启3:13 『圣灵向各教会所说的话，有耳朵可听的，都听吧！』」

当代译 启3:13 ‘圣灵向各教会所说的话，有耳可听的就要留心。’

文理本 启3:13 有耳者、宜听圣神所语诸会者、○

修订本 启3:13 凡有耳朵的都应当听圣灵向众教会所说的话。'"

KJV 英 启3:13 He that hath an ear, let him hear what the Spirit saith unto the churches.

NIV 英 启3:13 He who has an ear, let him hear what the Spirit says to the churches.

主目录 返回顶部

和合本 启3:14 你要写信给老底嘉教会的使者说：‘那为阿们的，为诚信真实见证的，在　神创造万物之上为元首的，说：

拼音版 启3:14 Nǐ yào xie xìn gei lǎo dǐ jiā jiàohuì de shǐzhe, shuō, nà wéi Amén de, wéi chéng xìn zhēn shí jiànzhèng de, zaì shén chuàngzào wànwù zhī shàng wéi yuánshǒu de, shuō,

吕振中 启3:14 「你要写信给老底嘉的教会的使者（与『天使』一词同字）说∶「『那『真诚可靠』（或译∶作阿门）的、那忠信而真实的舍生作证者、上帝造化之完本的、这么说∶

新译本 启3:14 “你要写信给在老底嘉教会的使者，说：‘那位阿们的，忠信真实的见证人，　神创造万有的根源，这样说：

现代译 启3:14 「你要写信给老底嘉教会的天使，说：『那位「阿们」，就是忠实可靠的见证者，那位上帝创造之根源，这样说：

当代译 启3:14 你要写信给在老底嘉城教会的领袖，告诉他那位永不改变，诚信真实的证人，在上帝所创造的万物之上为元首的主说：

文理本 启3:14 当书达老底嘉会之使者云、为阿们、忠信诚实之证、上帝创造之始者曰、

修订本 启3:14 "你要写信给老底嘉教会的使者，说：'那位阿们、诚信真实的见证者、上帝创造的根源这样说：

KJV 英 启3:14 And unto the angel of the church of the Laodiceans write; These things saith the Amen, the faithful and true witness, the beginning of the creation of God;

NIV 英 启3:14 "To the angel of the church in Laodicea write: These are the words of the Amen, the faithful and true witness, the ruler of God's creation.

主目录 返回顶部

和合本 启3:15 我知道你的行为，你也不冷也不热；我巴不得你或冷或热。

拼音版 启3:15 Wǒ zhīdào de xíngwéi, nǐ ye bù leng ye bú rè. wǒ bābùdé nǐ huò leng huò rè.

吕振中 启3:15 我知道你的行为∶你也不冷也不热。我巴不得你是冷或是热。

新译本 启3:15 我知道你的行为，你不冷也不热；我巴不得你或冷或热。

现代译 启3:15 我知道你的一切；我知道你不冷不热；我倒愿意你或冷或热！

当代译 启3:15 ‘我知道你的行为，你不冷也不热，令我难以忍受。我情愿你或冷或热，

文理本 启3:15 我知尔诸行、乃不寒不热、我愿尔或寒或热、

修订本 启3:15 我知道你的行为，你也不冷也不热；我巴不得你或冷或热。

KJV 英 启3:15 I know thy works, that thou art neither cold nor hot: I would thou wert cold or hot.

NIV 英 启3:15 I know your deeds, that you are neither cold nor hot. I wish you were either one or the other!

主目录 返回顶部

和合本 启3:16 你既如温水，也不冷也不热，所以我必从我口中把你吐出去。

拼音版 启3:16 Nǐ jì rú wēn shuǐ, ye bù leng ye bú rè, suǒyǐ wǒ bì cóng wǒ kǒu zhōng bǎ nǐ tǔ chū qù.

吕振中 启3:16 这样，你既是温的、也不热也不冷、我就要把你从我口中呕吐出去。

新译本 启3:16 因为你好像温水，不热也不冷，所以我要把你从我口中吐出去。

现代译 启3:16 因为你像温水一样，既不冷也不热，我要从我口中把你吐出去！

当代译 启3:16 可是现在你却是不冷不热，好像温水一样，我就要将你从我口中吐出去！

文理本 启3:16 尔既为温、不热不寒、我必吐尔出于我口、

修订本 启3:16 既然你如温水，也不冷也不热，我要从我口中把你吐出去。

KJV 英 启3:16 So then because thou art lukewarm, and neither cold nor hot, I will spue thee out of my mouth.

NIV 英 启3:16 So, because you are lukewarm--neither hot nor cold--I am about to spit you out of my mouth.

主目录 返回顶部

和合本 启3:17 你说：我是富足，已经发了财，一样都不缺。却不知道你是那困苦、可怜、贫穷、瞎眼、赤身的。

拼音版 启3:17 Nǐ shuō, wǒ shì fùzú, yǐjing fā le cái, yíyàng dōu bù quē . què bù zhīdào nǐ shì nà kùnkǔ, keliàn, pínqióng, xiāyǎn, chì shēn de.

吕振中 启3:17 因为你说∶我富足，我得了财富，我一无所缺；却不知你正是那惨苦、可怜、贫穷、瞎眼、赤身的。

新译本 启3:17 你说：我是富足的，已经发了财，毫无缺乏。却不知你是困苦的、可怜的、贫穷的、瞎眼的、赤身的。

现代译 启3:17 你说：我富足宽裕，毫无缺乏。然而，你不知道你自己是多麽悲惨可怜！你贫穷、瞎眼，又赤身露体。

当代译 启3:17 你自夸说：我真富有！我已经发了大财，拥有一切。可是你却不知道自己是多麽困苦，多麽可怜，多麽贫穷，而且还是瞎眼，赤身露体的。

文理本 启3:17 盖尔云、我富矣、已获富有、而无所需矣、不知尔乃困苦、堪悲、贫乏、瞽目、裸体、

修订本 启3:17 你说：我是富足的，已经发了财，一样都不缺，却不知道你是困苦、可怜、贫穷、瞎眼、赤身的。

KJV 英 启3:17 Because thou sayest, I am rich, and increased with goods, and have need of nothing; and knowest not that thou art wretched, and miserable, and poor, and blind, and naked:

NIV 英 启3:17 You say, 'I am rich; I have acquired wealth and do not need a thing.' But you do not realize that you are wretched, pitiful, poor, blind and naked.

主目录 返回顶部

和合本 启3:18 我劝你向我买火炼的金子，叫你富足；又买白衣穿上，叫你赤身的羞耻不露出来；又买眼药擦你的眼睛，使你能看见。

拼音版 启3:18 Wǒ quàn nǐ xiàng wǒ mǎi huǒ liàn de jīnzi, jiào nǐ fùzú. yòu mǎi bái yī chuān shàng, jiào nǐ chì shēn de xiūchǐ bú lù chūlai. yòu mǎi yǎn yào cā nǐde yǎnjing, shǐ nǐ néng kànjian.

吕振中 启3:18 我替你出主意，你要从我买那经火锻炼的金子，使你得财富；也买白衣披上，让你赤裸的下体不露出；又买膏药膏进你的眼，使你能看见。

新译本 启3:18 我劝你向我买精炼的金子，使你富足；又买白衣穿上，使你赤身的羞耻不会显露出来；也买眼药膏抹你的眼睛，使你可以看见。

现代译 启3:18 所以，我劝你向我买精炼的金子，好使你富足；又买白袍穿上，好遮盖你可羞耻的裸体；也买眼药擦你的眼睛，好使你能够看见。

当代译 启3:18 ‘我劝你向我购买火炼的精金，这样，你才是真正的富有。你又要向我购买白袍穿在身上，遮盖你的羞耻。你更要向我购买眼药抹眼睛，使你能恢复视力。

文理本 启3:18 我为尔谋、宜向我市火炼之金、致得富、市白衣可自衣、致尔裸体之羞不露、市目膏以膏尔目、致得见、

修订本 启3:18 我劝你向我买从火中锻鍊出来的金子，使你富足；又买白衣穿上，使你赤身的羞耻不露出来；又买眼药抹你的眼睛，使你能看见。

KJV 英 启3:18 I counsel thee to buy of me gold tried in the fire, that thou mayest be rich; and white raiment, that thou mayest be clothed, and that the shame of thy nakedness do not appear; and anoint thine eyes with eyesalve, that thou mayest see.

NIV 英 启3:18 I counsel you to buy from me gold refined in the fire, so you can become rich; and white clothes to wear, so you can cover your shameful nakedness; and salve to put on your eyes, so you can see.

主目录 返回顶部

和合本 启3:19 凡我所疼爱的，我就责备管教他，所以你要发热心，也要悔改。

拼音版 启3:19 Fán wǒ suǒ téngaì de, wǒ jiù zébeì guǎngjiào tā. suǒyǐ nǐ yào fā rèxīn, ye yào huǐgǎi.

吕振中 启3:19 凡我所爱的、我就指责管教；所以你要发热心，要悔改。

新译本 启3:19 凡是我所爱的，我就责备管教；所以你要热心，也要悔改。

现代译 启3:19 对我所爱的人，我都责备管教。所以，你要热心，要离弃罪恶。

当代译 启3:19 ‘凡我所疼爱的，我都会责备和管教；因此你要悔改，再热心起来。

文理本 启3:19 凡我所爱者、我责而惩之、故宜奋然改悔、

修订本 启3:19 凡我所疼爱的，我就责备管教。所以，你要发热心，也要悔改。

KJV 英 启3:19 As many as I love, I rebuke and chasten: be zealous therefore, and repent.

NIV 英 启3:19 Those whom I love I rebuke and discipline. So be earnest, and repent.

主目录 返回顶部

和合本 启3:20 看哪，我站在门外叩门，若有听见我声音就开门的，我要进到他那里去，我与他，他与我一同坐席。

拼音版 启3:20 Kàn nǎ, wǒ zhàn zaì mén waì kòu mén. ruò yǒu tīngjian wǒ shēngyīn jiù kāi mén de, wǒ yào jìn dào Tānàli qù, wǒ yǔ tā, tā yǔ wǒ yītóng zuòxí.

吕振中 启3:20 你看，我站在门外敲门；若有人听见我的声音来开门，我就要进去找他，同他吃饭，他也同我吃饭。

新译本 启3:20 看哪！我站在门外敲门；如果有人听见我的声音就开门的，我要进到他那里去，我要跟他在一起，他也要跟我在一起吃饭。

现代译 启3:20 听吧，我站在门外敲门；如果有人听见我的声音而开门，我要进去。我要跟他一起吃饭，他也要跟我一起吃饭。

当代译 启3:20 你看！我正站在门外敲门，若有谁闻声开门，我必进去；我与他，他与我，一同坐席。

文理本 启3:20 我立于门而叩、有闻我声而启者、我必入就之、偕彼而餐、彼亦偕我焉、

修订本 启3:20 看哪，我站在门外叩门，若有听见我声音而开门的，我要进到他那里去，我与他，他与我一起吃饭。

KJV 英 启3:20 Behold, I stand at the door, and knock: if any man hear my voice, and open the door, I will come in to him, and will sup with him, and he with me.

NIV 英 启3:20 Here I am! I stand at the door and knock. If anyone hears my voice and opens the door, I will come in and eat with him, and he with me.

主目录 返回顶部

和合本 启3:21 得胜的，我要赐他在我宝座上与我同坐，就如我得了胜，在我父的宝座上与他同坐一般。

拼音版 启3:21 Déshèng de, wǒ yào cì tā zaì wǒ bǎozuò shàng yǔ wǒ tóng zuò, jiù rú wǒ de le shèng, zaì wǒ fù de bǎozuò shàng yǔ tā tóng zuò yìbān.

吕振中 启3:21 得胜的、我必赐他和我同坐我宝座，正如我得了胜，和我父同坐他宝座一样。

新译本 启3:21 得胜的，我必定赐他和我一同坐在我的宝座上，正像我得了胜和我父一同坐在他的宝座上一样。

现代译 启3:21 至於那得胜的人，我要赐特权给他，在我宝座上跟我同坐，正如我已经得胜，现在跟我父亲同坐在他的宝座上一般。

当代译 启3:21 胜利的，可以和我一同坐在我的宝座上，正如我胜利后与我天父一同坐在他宝座上一样。

文理本 启3:21 获胜者、我将使之偕坐于我座、如我获胜、而偕我父坐于其座也、

修订本 启3:21 得胜的，我要赐他在我宝座上与我同坐，就如我得了胜，在我父的宝座上与他同坐一般。

KJV 英 启3:21 To him that overcometh will I grant to sit with me in my throne, even as I also overcame, and am set down with my Father in his throne.

NIV 英 启3:21 To him who overcomes, I will give the right to sit with me on my throne, just as I overcame and sat down with my Father on his throne.

主目录 返回顶部

和合本 启3:22 圣灵向众教会所说的话，凡有耳的，就应当听！’”

拼音版 启3:22 Shènglíng xiàng zhòng jiàohuì suǒ shuō de huà, fán yǒu er de, jiù yīngdāng tīng.

吕振中 启3:22 有耳的应当听圣灵向众教会所说的话！』」

新译本 启3:22 圣灵向众教会所说的话，有耳的就应当听。’”

现代译 启3:22 『圣灵向各教会所说的话，有耳朵可听的，都听吧！』」

当代译 启3:22 ‘圣灵向各教会所说的话，有耳可听的就要留心。’”

文理本 启3:22 有耳者、宜听圣神所语诸会者、

修订本 启3:22 凡有耳朵的都应当听圣灵向众教会所说的话。'"

KJV 英 启3:22 He that hath an ear, let him hear what the Spirit saith unto the churches.

NIV 英 启3:22 He who has an ear, let him hear what the Spirit says to the churches."


启示录第4章 - 启示录 - 基督教圣经——十版本对照圣经

 启示录第4章 - 启示录 - 基督教圣经——十版本对照圣经 章

和合本 启4:1 此后，我观看，见天上有门开了。我初次听见好像吹号的声音，对我说：“你上到这里来！我要将以后必成的事指示你。”

拼音版 启4:1 Cǐ hòu, wǒ guānkàn, jiàn tiān shàng yǒu mén kāi le, wǒ chū cì tīngjian hǎoxiàng chuīhào de shēngyīn, duì wǒ shuō, nǐ shàng dào zhèlǐ lái, wǒ yào jiāng yǐhòu bì chéng de shì zhǐshì nǐ.

吕振中 启4:1 这些事以后我观看，见有个门在天上开着；我所听见初次发出的声音、像号筒和我说话的、就说∶「你上这里来，我要将此后必须发生的事指示你。」

新译本 启4:1 这些事以后，我观看，见天上有一道门开着；并且有我第一次听见的那个好像号筒的声音，对我说：“你上这里来！我要把以后必定发生的事指示你。”

现代译 启4:1 接着，我得到另一个异象，看见天上有开着的门。我从前听见的那好像吹号的声音又对我说：「你上这里来，我要指示你以后必定发生的事。」

当代译 启4:1 听了这番话以后，我再观看，见到天上有一扇门开了，又听见刚才的声音，像号角般响亮地对我说：“上来吧！我要将以后必要发生的事情指示给你看。”

文理本 启4:1 此后、我见有门启于天、初闻之声如号角者、与我言曰、升此、我将以后必成之事示尔、

修订本 启4:1 这些事以后，我观看，看见天上有一道门开着。我头一次听见的那好像吹号的声音对我说："你上这里来，我要把此后必须发生的事指示你。"

KJV 英 启4:1 After this I looked, and, behold, a door was opened in heaven: and the first voice which I heard was as it were of a trumpet talking with me; which said, Come up hither, and I will shew thee things which must be hereafter.

NIV 英 启4:1 After this I looked, and there before me was a door standing open in heaven. And the voice I had first heard speaking to me like a trumpet said, "Come up here, and I will show you what must take place after this."

主目录 返回顶部

和合本 启4:2 我立刻被圣灵感动，见有一个宝座安置在天上，又有一位坐在宝座上。

拼音版 启4:2 Wǒ lìkè beì Shènglíng gǎndòng, jiàn yǒu yī gè bǎozuò ānzhì zaì tiān shàng, yòu yǒu yī wèi zuò zaì bǎozuò shàng.

吕振中 启4:2 我立刻就在灵境中；见有个宝座安置在天上，宝座上有一位坐着的。

新译本 启4:2 立刻，我在灵里，就看见有一个宝座，设立在天上，有一位坐在宝座上。

现代译 启4:2 立刻，圣灵支配着我。我看见天上有一个宝座；有一位坐在宝座上。

当代译 启4:2 我立刻便置身灵境之中，我看见天上安设着一个宝座，有一位坐在其上的，

文理本 启4:2 我忽感于圣神、见有座设于天、又有居其上者、

修订本 启4:2 我立刻被圣灵感动，见有一个宝座安置在天上，有一位坐在宝座上。

KJV 英 启4:2 And immediately I was in the spirit: and, behold, a throne was set in heaven, and one sat on the throne.

NIV 英 启4:2 At once I was in the Spirit, and there before me was a throne in heaven with someone sitting on it.

主目录 返回顶部

和合本 启4:3 看那坐着的，好像碧玉和红宝石，又有虹围着宝座，好像绿宝石。

拼音版 启4:3 Kàn nà zuò zhe de, hǎoxiàng bìyù hé hóngbǎoshí. yòu yǒu hóng wéi zhe bǎozuò, hǎoxiàng lǜbǎoshí.

吕振中 启4:3 那坐着的看来仿佛碧玉和肉红玉髓；又有虹围着宝座，看来仿才绿宝石。

新译本 启4:3 那位坐着的，看来好像碧玉和红宝石，又有彩虹围绕着宝座，看来好像绿宝石。

现代译 启4:3 他的面貌像碧玉和红宝石一样闪耀。宝座四周有彩虹围绕着，颜色像绿宝石。

当代译 启4:3 貌似碧玉和红宝石。有一条像绿宝石的彩虹围绕着宝座。

文理本 启4:3 视之如碧玉、如玛瑙、有虹环其座、视之如葱珩、

修订本 启4:3 那坐着的，看来好像碧玉和红宝石；又有彩虹围着宝座，光彩好像绿宝石。

KJV 英 启4:3 And he that sat was to look upon like a jasper and a sardine stone: and there was a rainbow round about the throne, in sight like unto an emerald.

NIV 英 启4:3 And the one who sat there had the appearance of jasper and carnelian. A rainbow, resembling an emerald, encircled the throne.

主目录 返回顶部

和合本 启4:4 宝座的周围又有二十四个座位，其上坐着二十四位长老，身穿白衣，头上戴着金冠冕。

拼音版 启4:4 Bǎozuò de zhōuwéi, yòu yǒu èr shí sì gè zuòwei, qí shàng zuò zhe èr shí sì wèi zhǎnglǎo, shēn chuān bái yī, tóu shàng daì zhe jīn guānmiǎn.

吕振中 启4:4 宝座周围有二十四个座位（与『宝座』一词同字）；有二十四位长老坐在座位上；身披白衣，头戴金华冠。

新译本 启4:4 宝座的周围有二十四个座位，上面坐着二十四位长老，身穿白衣，头戴金冠。

现代译 启4:4 宝座周围有二十四个座位，上面坐着二十四个长老，身上穿着白袍，头上戴着金冠。

当代译 启4:4 宝座的周围设有二十四个座位，有二十四位长老坐在上面，他们身穿白袍，头戴金冠。

文理本 启4:4 座之四周、有二十四座、居其上者、二十四长老、身衣白衣、首戴金冕、

修订本 启4:4 宝座的周围又有二十四个座位，上面坐着二十四位长老，身穿白衣，头上戴着金冠冕。

KJV 英 启4:4 And round about the throne were four and twenty seats: and upon the seats I saw four and twenty elders sitting, clothed in white raiment; and they had on their heads crowns of gold.

NIV 英 启4:4 Surrounding the throne were twenty-four other thrones, and seated on them were twenty-four elders. They were dressed in white and had crowns of gold on their heads.

主目录 返回顶部

和合本 启4:5 有闪电、声音、雷轰从宝座中发出。又有七盏火灯在宝座前点着，这七灯就是　神的七灵。

拼音版 启4:5 Yǒu shǎndiàn, shēngyīn, léi hōng, cóng bǎozuò zhōng fāchū. yòu yǒu qī zhǎn huǒ dēng zaì bǎozuò qián diǎn zhe, zhè qī dēng jiù shì shén de qī líng.

吕振中 启4:5 有闪电、响声、雷轰、从宝座间发出；在宝座前点着七枝火把，就是上帝之七灵。

新译本 启4:5 有闪电、响声、雷轰从宝座中发出；又有七枝火炬在宝座前点着，这就是　神的七灵。

现代译 启4:5 从宝座发出闪电、响声，和雷轰。有七枝点燃着的火把在宝座前；那就是上帝的七个灵。

当代译 启4:5 从宝座中有闪电、响声、雷轰发出；宝座前面又点着七盏灯，代表上帝的七灵。

文理本 启4:5 有电与声与雷、出自座中、亦有火灯七、燃于座前、即上帝之七神也、

修订本 启4:5 有闪电、声音、雷轰从宝座中发出。在宝座前点着七支火炬，就是上帝的七灵。

KJV 英 启4:5 And out of the throne proceeded lightnings and thunderings and voices: and there were seven lamps of fire burning before the throne, which are the seven Spirits of God.

NIV 英 启4:5 From the throne came flashes of lightning, rumblings and peals of thunder. Before the throne, seven lamps were blazing. These are the seven spirits of God.

主目录 返回顶部

和合本 启4:6 宝座前好像一个玻璃海，如同水晶。宝座中和宝座周围有四个活物，前后遍体都满了眼睛。

拼音版 启4:6 Bǎozuò qián hǎoxiàng yī gè bō li hǎi rútóng shuǐ jīng. bǎozuò zhōng, hé bǎozuò zhōuwéi yǒu sì gè huó wù, qián hòu biàn tǐ dōu mǎn le yǎnjing.

吕振中 启4:6 宝座前好像玻璃海，仿佛水晶一般。宝座四围、在宝座每一面当中、有一只活物，四面共四只，前后满有眼睛。

新译本 启4:6 宝座前有一个看来好像水晶的玻璃海。在宝座中间和宝座周围有四个活物，前后布满了眼睛。

现代译 启4:6 宝座前有一片像水晶一样光洁的玻璃海。宝座的四边有四个活物，前后都长满了眼睛。

当代译 启4:6 再前面，有一个清澈如水晶的玻璃海。宝座的四边有四活物，前后遍体都长满了眼睛，

文理本 启4:6 座前有若玻璃海、如水晶然、座中及座之四周、有生物四、前后满目、

修订本 启4:6 宝座前有一个如同水晶的玻璃海。 宝座的周围，四边有四个活物，遍体前后都长满了眼睛。

KJV 英 启4:6 And before the throne there was a sea of glass like unto crystal: and in the midst of the throne, and round about the throne, were four beasts full of eyes before and behind.

NIV 英 启4:6 Also before the throne there was what looked like a sea of glass, clear as crystal. In the center, around the throne, were four living creatures, and they were covered with eyes, in front and in back.

主目录 返回顶部

和合本 启4:7 第一个活物像狮子，第二个像牛犊，第三个脸面像人，第四个像飞鹰。

拼音版 启4:7 Dì yī gè huó wù xiàng shīzi, dì èr gè xiàng niúdú, dì sān gè liǎnmiàn xiàng rén, dì sì gè xiàng fēi yīng.

吕振中 启4:7 第一只活物仿佛狮子，第二只活物仿佛牛犊，第三只活物有脸面像人的脸面，第四只活物仿佛飞着的鹰。

新译本 启4:7 第一个活物像狮子，第二个活物像牛犊，第三个活物的脸面像人，第四个活物像飞鹰。

现代译 启4:7 第一个活物像狮子；第二个像小牛；第叁个有一副人的脸孔；第四个像飞鹰。

当代译 启4:7 第一个像狮子，第二个像牛犊，第叁个有人的面孔，第四个像飞翔中的鹰。

文理本 启4:7 一若狮、二若犊、三貌如人、四若飞鹰、

修订本 启4:7 第一个活物像狮子，第二个像牛犊，第三个的脸像人脸，第四个像飞鹰。

KJV 英 启4:7 And the first beast was like a lion, and the second beast like a calf, and the third beast had a face as a man, and the fourth beast was like a flying eagle.

NIV 英 启4:7 The first living creature was like a lion, the second was like an ox, the third had a face like a man, the fourth was like a flying eagle.

主目录 返回顶部

和合本 启4:8 四活物各有六个翅膀，遍体内外都满了眼睛。他们昼夜不住地说，圣哉，圣哉，圣哉，主　神。是昔在今在以后永在的全能者。

拼音版 启4:8 Sì huó wù gè yǒu liù gè chìbǎng, biàn tǐ neì waì dōu mǎn le yǎnjing. tāmen zhòuyè bú zhù de shuō, shèngzāi, shèngzāi, shèngzāi, zhǔ shén. shì xī zaì jīn zaì yǐhòu yǒng zaì de quánnéng zhe.

吕振中 启4:8 这四只活物之中，每一只各有六个翅膀，遍体内外都满有眼睛。他们没有歇息、昼夜唱着说∶「圣哉！圣哉！圣哉！主上帝，全能者，昔在、今在、以后永在的！」

新译本 启4:8 四个活物各有六个翅膀，里外布满了眼睛。他们昼夜不停地说：“圣哉！圣哉！圣哉！主、全能的　神，昔在、今在、以后永在的那一位。”

现代译 启4:8 那四个活物，每一个都有六只翅膀，里面外面都长满了眼睛。他们日夜不停地唱着：圣哉！圣哉！圣哉！主—全能的上帝，昔在，今在，将来永在！

当代译 启4:8 这四活物各有叁对翅膀，身体内外都长满眼睛。他们昼夜不停地高唱着：“圣哉！圣哉！圣哉！主上帝是昔在、今在、以后永在的全能者。”

文理本 启4:8 各有六翼、遍体有目、昼夜不憩、言曰、圣哉、圣哉、圣哉、主上帝全能者、昔在今在、而将来者也、

修订本 启4:8 四个活物各有六个翅膀，遍体内外都长满了眼睛。他们昼夜不住地说： "圣哉！圣哉！圣哉！ 主-全能的上帝； 昔在、今在、以后永在！"

KJV 英 启4:8 And the four beasts had each of them six wings about him; and they were full of eyes within: and they rest not day and night, saying, Holy, holy, holy, LORD God Almighty, which was, and is, and is to come.

NIV 英 启4:8 Each of the four living creatures had six wings and was covered with eyes all around, even under his wings. Day and night they never stop saying: "Holy, holy, holy is the Lord God Almighty, who was, and is, and is to come."

主目录 返回顶部

和合本 启4:9 每逢四活物将荣耀、尊贵、感谢归给那坐在宝座上、活到永永远远者的时候，

拼音版 启4:9 Mei fùng sì huó wù jiāng róngyào, zūnguì, gǎnxiè, guī gei nà zuò zaì bǎozuò shàng, huó dào yǒng yǒngyuǎn yuǎn zhe de shíhou,

吕振中 启4:9 每逢那些活物将荣耀尊贵感谢献与那坐宝座上、永远活着、世世无穷的、那时候，

新译本 启4:9 每逢四个活物把荣耀、尊贵、感谢献给那坐在宝座上，活到永永远远的那一位的时候，

现代译 启4:9 四个活物唱着荣耀、尊贵、感谢的歌，献给坐在宝座上、永远活着的那一位。

当代译 启4:9 每逢这些活物将荣耀、尊贵、感谢献给坐在宝座上活到永永远远者时，

文理本 启4:9 生物以荣、以尊、以谢、归诸座者、即维生世世者也、

修订本 启4:9 每逢四活物将荣耀、尊贵、感谢归给那坐在宝座上、活到永永远远者的时候，

KJV 英 启4:9 And when those beasts give glory and honour and thanks to him that sat on the throne, who liveth for ever and ever,

NIV 英 启4:9 Whenever the living creatures give glory, honor and thanks to him who sits on the throne and who lives for ever and ever,

主目录 返回顶部

和合本 启4:10 那二十四位长老就俯伏在坐宝座的面前，敬拜那活到永永远远的，又把他们的冠冕放在宝座前，说：

拼音版 启4:10 Nà èr shí sì wèi zhǎnglǎo, jiù fǔfú zaì zuò bǎozuò de miànqián, jìngbaì nà huó dào yǒng yǒngyuǎn yuǎn de, yòu bǎ tāmende guānmiǎn fàng zaì bǎozuò qián, shuō,

吕振中 启4:10 二十四位长老总俯伏在坐宝座者面前，敬拜那永远活着、世世无穷的，总把他们的华冠丢在宝座前，说∶

新译本 启4:10 二十四位长老就俯伏在坐在宝座上那一位的面前，敬拜那活到永永远远的，又把他们的冠冕放在宝座前，说：

现代译 启4:10 这时候，二十四个长老俯伏敬拜坐在宝座上、永远活着的那一位。他们把自己的冠冕放在宝座前，说：

当代译 启4:10 那二十四位长老就向坐宝座的俯伏，摘下头上的金冠，放在宝座前，敬拜那位永远活着的上帝，而且说：

文理本 启4:10 时、二十四长老、伏居于座者之前、崇拜维生世世者、且投其冕于座前、曰、

修订本 启4:10 二十四位长老就俯伏敬拜坐在宝座上活到永永远远的那一位，又把他们的冠冕放在宝座前，说：

KJV 英 启4:10 The four and twenty elders fall down before him that sat on the throne, and worship him that liveth for ever and ever, and cast their crowns before the throne, saying,

NIV 英 启4:10 the twenty-four elders fall down before him who sits on the throne, and worship him who lives for ever and ever. They lay their crowns before the throne and say:

主目录 返回顶部

和合本 启4:11 “我们的主，我们的　神，你是配得荣耀、尊贵、权柄的，因为你创造了万物，并且万物是因你的旨意被创造而有的。”

拼音版 启4:11 Wǒmen de zhǔ, wǒmen de shén, nǐ shì peì de róngyào zūnguì quánbǐng de. yīnwei nǐ chuàngzào le wànwù, bìngqie wànwù shì yīn nǐde zhǐyì beì chuàngzào ér yǒude.

吕振中 启4:11 「我们的主，我们的上帝，你是配得荣耀尊贵权能的；因为你创造了万有；凭着你的旨意、万有存在着，万有被创造。」

新译本 启4:11 “主、我们的　神，你是配得荣耀、尊贵、权能的，因为你创造了万有，万有都是因着你的旨意而存在，而被造的。”

现代译 启4:11 我们的主，我们的上帝！你理当接受荣耀、尊贵，和权能。你创造了万物；万物被造、得以生存，全凭你的旨意。

当代译 启4:11 “我们的主，我们的上帝，你是配受荣耀、尊贵和权能的；因你创造了万物。因你的旨意，万物才被造成和存在。”

文理本 启4:11 我主我上帝、尔堪受荣与尊与能、盖尔昔造万有、其有也造也、乃因尔旨也、

修订本 启4:11 "我们的主，我们的上帝， 你配得荣耀、尊贵、权柄， 因为你创造了万物， 万物因你的旨意被创造而存在。"

KJV 英 启4:11 Thou art worthy, O Lord, to receive glory and honour and power: for thou hast created all things, and for thy pleasure they are and were created.

NIV 英 启4:11 "You are worthy, our Lord and God, to receive glory and honor and power, for you created all things, and by your will they were created and have their being."


启示录第5章 - 启示录 - 基督教圣经——十版本对照圣经

 启示录第5章 - 启示录 - 基督教圣经——十版本对照圣经 章

和合本 启5:1 我看见坐宝座的右手中有书卷，里外都写着字，用七印封严了。

拼音版 启5:1 Wǒ kànjian zuò bǎozuò de yòushǒu zhōng yǒu shū juàn, lǐ waì dōu xie zhe zì, yòng qī yìn fēng yán le.

吕振中 启5:1 我看见在坐宝座者右手掌上有一卷书，里面外后都写着字，盖上了七个印密封着。

新译本 启5:1 我看见那位坐在宝座上的，右手拿着书卷，这书卷的两面都写满了字，用七个印封着。

现代译 启5:1 我看见坐在宝座上的那位，右手拿着书卷；这书卷的两面都写满了字，用七个印封着。

当代译 启5:1 跟着我又看见那坐在宝座上的主，右手拿着一卷内外都写着字，又用七个印封住的书。

文理本 启5:1 我见居于座者、右手擎卷、内外书文、缄以七印、

修订本 启5:1 我看见坐在宝座那位的右手中有书卷，正反面都写着字，用七个印密封着。

KJV 英 启5:1 And I saw in the right hand of him that sat on the throne a book written within and on the backside, sealed with seven seals.

NIV 英 启5:1 Then I saw in the right hand of him who sat on the throne a scroll with writing on both sides and sealed with seven seals.

主目录 返回顶部

和合本 启5:2 我又看见一位大力的天使大声宣传说：“有谁配展开那书卷，揭开那七印呢？”

拼音版 启5:2 Wǒ yòu kànjian yī wèi dàlì de tiānshǐ, dàshēng xuānchuán shuō, yǒu shuí peì zhǎn kāi nà shū juàn, jiēkāi nà qī yìn ne.

吕振中 启5:2 又看见一个很有力量的天使大声宣传说∶「有谁配展开那书卷，来揭破它的七个印呢？」

新译本 启5:2 我又看见一位大力的天使，大声宣告说：“谁配展开那书卷，拆开它的封印呢？”

现代译 启5:2 我又看见一个大力的天使，高声宣布：「谁配揭开这些印、展开这书卷呢？」

当代译 启5:2 有一位大有能力的天使高声问道：“谁有资格揭开那七个封印，打开那一卷书呢？”

文理本 启5:2 又见有力之使者、大声呼曰、谁堪启卷、而揭其印乎、

修订本 启5:2 我又看见一位大力的天使大声宣告说："有谁配展开那书卷，揭开那七个印呢？"

KJV 英 启5:2 And I saw a strong angel proclaiming with a loud voice, Who is worthy to open the book, and to loose the seals thereof?

NIV 英 启5:2 And I saw a mighty angel proclaiming in a loud voice, "Who is worthy to break the seals and open the scroll?"

主目录 返回顶部

和合本 启5:3 在天上、地上、地底下，没有能展开、能观看那书卷的。

拼音版 启5:3 Zaì tiān shàng, dì shàng, dì dǐ xià, méiyǒu néng zhǎn kāi néng guānkàn nà shū juàn de.

吕振中 启5:3 在天上没有，在地上没有，在地底下也没有能展开或阅览那书卷的。

新译本 启5:3 在天上、地上、地底下，没有一个能够展开书卷观看的。

现代译 启5:3 可是，无论在天上、地下，或地底下，都没有一个能展开书卷或阅读的。

当代译 启5:3 可是，在天上、地下、甚至地底下，都没有人有资格揭开和阅读那卷书。

文理本 启5:3 在天在地暨地下、无能启卷、或从而观之、

修订本 启5:3 在天上、地上、地底下，没有人能展开、能阅览那书卷。

KJV 英 启5:3 And no man in heaven, nor in earth, neither under the earth, was able to open the book, neither to look thereon.

NIV 英 启5:3 But no one in heaven or on earth or under the earth could open the scroll or even look inside it.

主目录 返回顶部

和合本 启5:4 因为没有配展开、配观看那书卷的，我就大哭。

拼音版 启5:4 Yīnwei méiyǒu peì zhǎn kāi, peì guānkàn nà shū juàn de, wǒ jiù dà kū.

吕振中 启5:4 因为找不着一个配展开或阅览那书卷的，我就大哭。

新译本 启5:4 因为没有人配展开观看书卷，我就大哭。

现代译 启5:4 我放声大哭，因为没有人配展开或阅读这书卷。

当代译 启5:4 我看到没有一个人可以揭开和阅读那卷书，不禁放声大哭。

文理本 启5:4 我即大哭、因未遇堪启其卷、或观之者也、

修订本 启5:4 因为没有人配展开、阅览那书卷，我就大哭。

KJV 英 启5:4 And I wept much, because no man was found worthy to open and to read the book, neither to look thereon.

NIV 英 启5:4 I wept and wept because no one was found who was worthy to open the scroll or look inside.

主目录 返回顶部

和合本 启5:5 长老中有一位对我说：“不要哭！看哪，犹大支派中的狮子，大卫的根，他已得胜，能以展开那书卷，揭开那七印。”

拼音版 启5:5 Zhǎnglǎo zhōng yǒu yī wèi duì wǒ shuō, búyào kū. kàn nǎ, Yóudà zhīpaì zhōng de shīzi, Dàwèi de gēn, tā yǐ déshèng, néng yǐ zhǎn kāi nà shū juàn, jiēkāi nà qī yìn.

吕振中 启5:5 长老中有一位对我说∶「别哭了！你看，犹大支派的狮子、大卫的根、已经得胜，可以展开那书卷、而揭开其七印了。」

新译本 启5:5 长老中有一位对我说：“不要哭！看哪，那从犹大支派出来的狮子，大卫的根，他已经得胜了，他能够展开那书卷，拆开它的七印。”

现代译 启5:5 於是，长老中的一个对我说：「不要哭！看吧，那从犹大支族出来的狮子—大卫的后代已经得胜了；他能够揭开七个印，展开书卷。」

当代译 启5:5 那时，有一位长老对我说：“不要哭。你看，犹大的狮子、大卫的根，已经得胜凯旋了！他才配揭开那七个封印和打开那卷书。”

文理本 启5:5 长老之一遂谓我曰、勿哭、犹大支之狮、大卫之根、已获胜、能启此卷、及其七印、

修订本 启5:5 长老中有一位对我说："不要哭。看哪，犹大支派中的狮子，大卫的根，他已得胜，能展开那书卷，揭开那七个印。"

KJV 英 启5:5 And one of the elders saith unto me, Weep not: behold, the Lion of the tribe of Juda, the Root of David, hath prevailed to open the book, and to loose the seven seals thereof.

NIV 英 启5:5 Then one of the elders said to me, "Do not weep! See, the Lion of the tribe of Judah, the Root of David, has triumphed. He is able to open the scroll and its seven seals."

主目录 返回顶部

和合本 启5:6 我又看见宝座与四活物并长老之中，有羔羊站立，像是被杀过的，有七角七眼，就是　神的七灵，奉差遣往普天下去的。

拼音版 启5:6 Wǒ yòu kànjian bǎozuò yǔ sì huó wù bìng zhǎnglǎo zhī zhōng, yǒu gāoyáng zhàn lì, xiàng shì beì shā guò de, yǒu qī jiǎo qī yǎn, jiù shì shén de qī líng, fèng chāiqiǎn wǎng pǔ tiān xià qù de.

吕振中 启5:6 我看见在宝座正中、就是四活物圈正中、和长老圈正中、有一只羔羊站立着、像被屠杀过的。他有七个角七个眼睛，就是上帝之七灵、奉差遣往全地上去的。

新译本 启5:6 我又看见在宝座和四个活物中间，并且在众长老中间，有羊羔站着，像是被杀过的。他有七角七眼，就是　神的七灵，奉差遣到全地去的。

现代译 启5:6 接着，我看见那被四个活物和长老们围绕着的宝座中，有羔羊站着。羔羊像是被宰杀过的，有七个角，七个眼睛，就是上帝的七个灵，是被差派到世上各地去的。

当代译 启5:6 我又看到宝座、四活物和众长老的中间，站着一头好像是被宰杀过的羔羊。他长着七只角和七只眼睛，代表那被差遣到世上的上帝的七灵。

文理本 启5:6 我又见座中、及四生物、与诸长老中、有羔立焉、如曾见杀、有七角七目、即上帝遣于天下之七神、

修订本 启5:6 我又看见宝座和四个活物，以及长老之中有羔羊站着，像是被杀的，有七个角七只眼睛，就是上帝的七灵，奉差遣往普天下去的。

KJV 英 启5:6 And I beheld, and, lo, in the midst of the throne and of the four beasts, and in the midst of the elders, stood a Lamb as it had been slain, having seven horns and seven eyes, which are the seven Spirits of God sent forth into all the earth.

NIV 英 启5:6 Then I saw a Lamb, looking as if it had been slain, standing in the center of the throne, encircled by the four living creatures and the elders. He had seven horns and seven eyes, which are the seven spirits of God sent out into all the earth.

主目录 返回顶部

和合本 启5:7 这羔羊前来，从坐宝座的右手里拿了书卷。

拼音版 启5:7 Zhè gāoyáng qián lái, cóng zuò bǎozuò de yòushǒu lǐ ná le shū juàn.

吕振中 启5:7 羔羊就来、迳由坐宝座者右手中拿取了。

新译本 启5:7 羊羔走过去，从坐在宝座上那位的右手中取了书卷。

现代译 启5:7 那羔羊上前，从坐在宝座上那位的右手中把书卷接过来。

当代译 启5:7 那羔羊走前去，从坐在宝座上的上帝右手中，把书卷接过来。

文理本 启5:7 彼前取卷、自居座者之右手、

修订本 启5:7 这羔羊前来，从坐在宝座上那位的右手中拿了书卷。

KJV 英 启5:7 And he came and took the book out of the right hand of him that sat upon the throne.

NIV 英 启5:7 He came and took the scroll from the right hand of him who sat on the throne.

主目录 返回顶部

和合本 启5:8 他既拿了书卷，四活物和二十四位长老就俯伏在羔羊面前，各拿着琴和盛满了香的金炉；这香就是众圣徒的祈祷。

拼音版 启5:8 Tā jì ná le shū juàn, sì huó wù hé èr shí sì wèi zhǎnglǎo, jiù fǔfú zaì gāoyáng miànqián, gè ná zhe qín, hé shèng mǎn le xiāng de jīn lú. zhè xiāng jiù shì zhòng shèngtú de qídǎo.

吕振中 启5:8 既取了那书卷，四活物和二十四位长老就俯伏在羔羊面前，各执有弦琴和金炉子、满盛着香、就是圣徒的祷告。

新译本 启5:8 他拿了书卷之后，四个活物和二十四位长老就俯伏在羊羔面前，各拿着琴和盛满了香的金炉，这香就是众圣徒的祈祷。

现代译 启5:8 他这样做的时候，四个活物和二十四个长老就俯伏在羔羊面前。每一个长老都拿着竖琴和盛满着香的金炉；这香就是信徒们的祷告。

当代译 启5:8 当他拿过书卷后，那四个活物和二十四位长老都俯伏在羔羊面前，各拿竖琴和金香炉。（金香炉中盛满了香，那些香就是众圣徒的祈祷。）

文理本 启5:8 既取之、则四生物与二十四长老、伏于羔前、各执琴、与金盂盈以香、即诸圣徒之祈祷、

修订本 启5:8 他一拿了书卷，四活物和二十四位长老就俯伏在羔羊面前，各拿着琴和盛满了香的金炉；这香就是众圣徒的祈祷。

KJV 英 启5:8 And when he had taken the book, the four beasts and four and twenty elders fell down before the Lamb, having every one of them harps, and golden vials full of odours, which are the prayers of saints.

NIV 英 启5:8 And when he had taken it, the four living creatures and the twenty-four elders fell down before the Lamb. Each one had a harp and they were holding golden bowls full of incense, which are the prayers of the saints.

主目录 返回顶部

和合本 启5:9 他们唱新歌，说：“你配拿书卷，配揭开七印。因为你曾被杀，用自己的血从各族、各方、各民、各国中买了人来，叫他们归于　神，

拼音版 启5:9 Tāmen chàng xīn gē, shuō, nǐ peì ná shū juàn, peì jiēkāi qī yìn. yīnwei nǐ céng beì shā, yòng zìjǐ de xuè cóng gè zú gè fāng, gè mín gè guó zhōng mǎi le rén lái, jiào tāmen guīyú shén,

吕振中 启5:9 他们直唱新的歌说∶「你是配取那书卷、而揭开其印的；因为你曾被屠杀，曾用你的血从各族派各种语言的人、各民族各邦国中、买了人来，归于上帝；

新译本 启5:9 他们唱着新歌，说：“你配取书卷，配拆开封印，因为你曾被杀，曾用你的血，从各支派、各方言、各民族、各邦国，把人买了来归给　神，

现代译 启5:9 他们唱着一首新歌：惟有你配接受那书卷，揭开上面的印；因为你曾被杀！由於你的牺牲流血，你从各部落、各语言、各民族、各国家把人赎回来，归给上帝。

当代译 启5:9 他们同声唱着一首新歌：“惟有你配拿书卷和开七封印，因你曾被杀，用你的血从各族、各方、各民、各国，将子民买赎回来，使他们归属上帝。

文理本 启5:9 皆唱新歌曰、尔堪取卷而启其印、因尔见杀、曾以尔血、自各族各方各民各国之中、购人以归上帝、

修订本 启5:9 他们唱新歌，说： "你配拿书卷， 配揭开它的七印； 因为你曾被杀，用自己的血 从各支派、各语言、各民族、各邦国中买了人来，使他们归于上帝，

KJV 英 启5:9 And they sung a new song, saying, Thou art worthy to take the book, and to open the seals thereof: for thou wast slain, and hast redeemed us to God by thy blood out of every kindred, and tongue, and people, and nation;

NIV 英 启5:9 And they sang a new song: "You are worthy to take the scroll and to open its seals, because you were slain, and with your blood you purchased men for God from every tribe and language and people and nation.

主目录 返回顶部

和合本 启5:10 又叫他们成为国民，作祭司，归于　神，在地上执掌王权。”

拼音版 启5:10 Yòu jiào tāmen chéngwéi guó mín, zuò jìsī, guīyú shén. zaì dì shàng zhí zhǎng wáng quán.

吕振中 启5:10 使他们成国为祭司、可亲近我们的上帝；他们必在地上掌王权。」

新译本 启5:10 使他们成为我们　神的国度和祭司，他们要在地上执掌王权。”

现代译 启5:10 你使他们成为王家的祭司，来事奉我们的上帝；他们将在地上掌权。

当代译 启5:10 你又使他们成为上帝的国民和祭司；他们要在地上掌握王权。”

文理本 启5:10 使之为国、为祭司、归我侪之上帝、且王于地、

修订本 启5:10 又使他们成为国民和祭司，归于我们的上帝； 他们将在地上执掌王权。"

KJV 英 启5:10 And hast made us unto our God kings and priests: and we shall reign on the earth.

NIV 英 启5:10 You have made them to be a kingdom and priests to serve our God, and they will reign on the earth."

主目录 返回顶部

和合本 启5:11 我又看见，且听见宝座与活物并长老的周围，有许多天使的声音；他们的数目有千千万万，

拼音版 启5:11 Wǒ yòu kànjian, qie tīngjian, bǎozuò yǔ huó wù bìng zhǎnglǎo de zhōuwéi, yǒu xǔduō tiānshǐ de shēngyīn. tāmende shùmù yǒu qiā qiāwàn wàn.

吕振中 启5:11 我又看，就听见宝座活物和长老的四围、有许多天使的声音；他们的数目有千千万万。

新译本 启5:11 我又观看，听见了千千万万天使的声音，他们都在宝座、活物和长老的四周，

现代译 启5:11 我又观看；我听见了千千万万天使的声音！他们环立在宝座、四个活物，和长老们的四周，

当代译 启5:11 我再观看时，只见宝座与四活物和众长老的周围，有千千万万的天使高声呼喊：

文理本 启5:11 我又见于座与生物、及长老四周之众使者、其数万万千千、

修订本 启5:11 我又观看，我听见宝座和活物及长老的周围有许多天使的声音；他们的数目有千千万万，

KJV 英 启5:11 And I beheld, and I heard the voice of many angels round about the throne and the beasts and the elders: and the number of them was ten thousand times ten thousand, and thousands of thousands;

NIV 英 启5:11 Then I looked and heard the voice of many angels, numbering thousands upon thousands, and ten thousand times ten thousand. They encircled the throne and the living creatures and the elders.

主目录 返回顶部

和合本 启5:12 大声说：“曾被杀的羔羊是配得权柄、丰富、智慧、能力、尊贵、荣耀、颂赞的！”

拼音版 启5:12 Dàshēng shuō, céng beì shā de gāoyáng, shì peì de quánbǐng, fēngfù, zhìhuì, nénglì, zūnguì, róngyào, sòngzàn de.

吕振中 启5:12 他们直声说∶「被屠宰的羔羊是配得权能、丰富、智慧、力量、尊贵、荣耀、祝颂的。」

新译本 启5:12 大声说：“被杀的羊羔是配得权能、丰富、智慧、力量、尊贵、荣耀、颂赞的！”

现代译 启5:12 高声唱：被宰杀的羔羊，理当接受权能、丰富、智慧、力量、尊贵、荣耀，和颂赞！

当代译 启5:12 “那被杀的羔羊，配得权柄、丰富、智慧、能力、尊贵、荣耀和颂赞！”

文理本 启5:12 闻其大声曰、见杀之羔、堪得其能、其富、其智、其力、其尊、其荣、其颂、

修订本 启5:12 大声说： "被杀的羔羊配得 权能、丰富、智慧、力量、 尊贵、荣耀、颂赞。

KJV 英 启5:12 Saying with a loud voice, Worthy is the Lamb that was slain to receive power, and riches, and wisdom, and strength, and honour, and glory, and blessing.

NIV 英 启5:12 In a loud voice they sang: "Worthy is the Lamb, who was slain, to receive power and wealth and wisdom and strength and honor and glory and praise!"

主目录 返回顶部

和合本 启5:13 我又听见在天上、地上、地底下、沧海里和天地间一切所有被造之物都说：“但愿颂赞、尊贵、荣耀、权势都归给坐宝座的和羔羊，直到永永远远！”

拼音版 启5:13 Wǒ yòu tīngjian, zaì tiān shàng, dì shàng, dì dǐ xià, cāng hǎi lǐ, hé tiāndì jiàn yīqiè suǒ yǒu beì zào zhī wù, dōu shuō, dàn yuàn sòngzàn, zūnguì, róngyào,, dōu guī gei zuò bǎozuò de hé gāoyáng, zhídào yǒng yǒngyuǎn yuǎn.

吕振中 启5:13 我听见在天上、地上、地底下和洋海里一切被创造之物、以及天地间的万有、都一直说∶「愿祝颂、尊贵、荣耀、权势、归于坐宝座的和羔羊、世世无穷。」

新译本 启5:13 我又听见在天上、地上、地底下和海里的一切被造之物，以及天地间的万有，都说：“愿颂赞、尊贵、荣耀、能力，都归给坐在宝座上的那一位和羊羔，直到永永远远！”

现代译 启5:13 我又听见天上、地下，和地底下的生物，海里的生物，宇宙间所有的生物，都在歌唱：愿颂赞、尊贵、荣耀，和权柄，都归於坐在宝座上那位和羔羊，世世无穷！

当代译 启5:13 我又听到天上、地上、地底下和海洋中一切被造之物，都同声说：“愿颂赞、尊贵、荣耀和权柄，都归於那坐在宝座上的和羔羊，直到永永远远！”

文理本 启5:13 又闻在天在地暨地下海中受造之物、及其中所有者、佥云、愿颂及尊、与荣与权、归居于座者与羔、至于世世、

修订本 启5:13 我又听见在天上、地上、地底下、沧海里和天地间一切所有被造之物，都说： "愿颂赞、尊贵、荣耀、权势， 都归给坐在宝座上的那位和羔羊， 直到永永远远！"

KJV 英 启5:13 And every creature which is in heaven, and on the earth, and under the earth, and such as are in the sea, and all that are in them, heard I saying, Blessing, and honour, and glory, and power, be unto him that sitteth upon the throne, and unto the Lamb for ever and ever.

NIV 英 启5:13 Then I heard every creature in heaven and on earth and under the earth and on the sea, and all that is in them, singing: "To him who sits on the throne and to the Lamb be praise and honor and glory and power, for ever and ever!"

主目录 返回顶部

和合本 启5:14 四活物就说：“阿们！”众长老也俯伏敬拜。

拼音版 启5:14 Sì huó wù jiù shuō, Amén. zhòng zhǎnglǎo ye fǔfú jìngbaì.

吕振中 启5:14 四活物直说「阿们」（即∶诚心所愿）；众长老也俯伏敬拜。

新译本 启5:14 四个活物就说：“阿们！”众长老也俯伏敬拜。

现代译 启5:14 四个活物就应答：「阿们！」长老都俯伏敬拜。

当代译 启5:14 那四活物继续应和说：“诚心所愿。”众长老也随即俯伏敬拜。

文理本 启5:14 四生物曰、阿们、诸长老遂伏而拜、

修订本 启5:14 四活物就说："阿们！"众长老也俯伏敬拜。

KJV 英 启5:14 And the four beasts said, Amen. And the four and twenty elders fell down and worshipped him that liveth for ever and ever.

NIV 英 启5:14 The four living creatures said, "Amen," and the elders fell down and worshiped.


启示录第6章 - 启示录 - 基督教圣经——十版本对照圣经

 启示录第6章 - 启示录 - 基督教圣经——十版本对照圣经 章

和合本 启6:1 我看见羔羊揭开七印中第一印的时候，就听见四活物中的一个活物，声音如雷，说：“你来！”

拼音版 启6:1 Wǒ kànjian gāoyáng jiēkāi qī yìn zhōng dì yī yìn de shíhou, jiù tīngjian sì huó wù zhōng de yī gè huó wù, shēngyīn rú léi, shuō, nǐ lái.

吕振中 启6:1 羔羊揭开了七个印之第一个时候，我观看，就听见四只活物之中有一只说着话像雷轰的响声，说「你来。」

新译本 启6:1 羊羔揭开了七印的第一个印的时候，我观看，就听见四个活物中的一个，发出好像雷轰的声响，说：“你来！”

现代译 启6:1 我看见羔羊揭开七印的第一个印。那时候，我听见四活物中的一个发出好像雷轰的响声，说：「来吧！」

当代译 启6:1 当羔羊揭开七个印中的第一个时，我听见那四活物中的一个，用如雷贯耳的声音喝道：“来！”

文理本 启6:1 我见羔启七印之一时、闻四生物之一、其声如雷曰、来、

修订本 启6:1 我看见羔羊揭开七个印中第一个印的时候，听见四活物中的一个活物，声音如雷，说："你来！"

KJV 英 启6:1 And I saw when the Lamb opened one of the seals, and I heard, as it were the noise of thunder, one of the four beasts saying, Come and see.

NIV 英 启6:1 I watched as the Lamb opened the first of the seven seals. Then I heard one of the four living creatures say in a voice like thunder, "Come!"

主目录 返回顶部

和合本 启6:2 我就观看，见有一匹白马；骑在马上的拿着弓，并有冠冕赐给他。他便出来，胜了又要胜。

拼音版 启6:2 Wǒ jiù guānkàn, jiàn yǒu yī pǐ bái mǎ, qí zaì mǎ shàng de ná zhe gōng. bìng yǒu guānmiǎn cìgei tā. tā biàn chūlai, shèng le yòu shèng.

吕振中 启6:2 我就观看，见有一匹白马。骑马的执有弓；有华冠赐给他。他就出来，得胜着，还要得胜。

新译本 启6:2 我观看，见有一匹白马；骑在马上的拿着弓，有冠冕赐给他，他就出去，得胜并且要再得胜。

现代译 启6:2 我一看，看见一匹白马；那骑马的拿着弓，接受了所赐给他的冠冕，就出发征战，得胜又得胜。

当代译 启6:2 我随即看见有一匹白马跑出来，马上的骑士手里拿着弓，他接受了赏赐给他的冠冕后，便东征西讨，战无不胜。

文理本 启6:2 我见有白马、乘之者执弓、予之以冕、遂出、无往不胜、○

修订本 启6:2 我就观看，看见一匹白马，骑在马上的拿着弓，并有冠冕赐给他。他出来征服，胜而又胜。

KJV 英 启6:2 And I saw, and behold a white horse: and he that sat on him had a bow; and a crown was given unto him: and he went forth conquering, and to conquer.

NIV 英 启6:2 I looked, and there before me was a white horse! Its rider held a bow, and he was given a crown, and he rode out as a conqueror bent on conquest.

主目录 返回顶部

和合本 启6:3 揭开第二印的时候，我听见第二个活物说：“你来！”

拼音版 启6:3 Jiēkāi dì èr yìn de shíhou, wǒ tīngjian dì èr gè huó wù shuō, nǐ lái.

吕振中 启6:3 羔羊揭开了第二个印的时候，我听见第二只活物说∶「你来。」

新译本 启6:3 羊羔揭开了第二个印的时候，我听见第二个活物说：“你来！”

现代译 启6:3 羔羊揭开第二个印的时候，我听见第二个活物说：「来吧！」

当代译 启6:3 羔羊揭开第二个印时，我听见第二个活物说一声：“来！”

文理本 启6:3 启二印时、我闻第二生物曰、来、

修订本 启6:3 羔羊揭开第二个印的时候，我听见第二个活物说："你来！"

KJV 英 启6:3 And when he had opened the second seal, I heard the second beast say, Come and see.

NIV 英 启6:3 When the Lamb opened the second seal, I heard the second living creature say, "Come!"

主目录 返回顶部

和合本 启6:4 就另有一匹马出来，是红的，有权柄给了那骑马的，可以从地上夺去太平，使人彼此相杀，又有一把大刀赐给他。

拼音版 启6:4 Jiù Lìng yǒu yī pǐ mǎ chūlai, shì hóng de. yǒu quánbǐng gei le nà qí mǎ de, keyǐ cóng dì shàng duó qù taìpíng, shǐ rén bǐcǐ xiāng shā. yòu yǒu yī bǎ dà dāo cìgei tā.

吕振中 启6:4 就另有一匹马出来，是红色的。骑马的得了权柄，可以从地上将和平夺取了去，使人彼此屠杀。又有一把大刀给了他。

新译本 启6:4 就另有一匹红马出来，骑在马上的得了权柄，可以从地上夺去和平，使人互相残杀，又有一把大刀赐给他。

现代译 启6:4 於是另一匹马出来，是红色的。那骑马的得了权，使地上发生争战，人与人互相残杀；他又接受了一把大剑。

当代译 启6:4 这次我看见一匹红马跑出来，马上的骑士获赐一把大刀和权柄，去夺取地上的和平，使人类互相厮杀。

文理本 启6:4 又有赤马出、使乘之者夺和平于地、致人相杀、且予之巨刃、○

修订本 启6:4 就另有一匹马出来，是红色的；有权柄赐给了那骑马的，要从地上夺去太平，使人彼此相杀；他又接受了一把大刀。

KJV 英 启6:4 And there went out another horse that was red: and power was given to him that sat thereon to take peace from the earth, and that they should kill one another: and there was given unto him a great sword.

NIV 英 启6:4 Then another horse came out, a fiery red one. Its rider was given power to take peace from the earth and to make men slay each other. To him was given a large sword.

主目录 返回顶部

和合本 启6:5 揭开第三印的时候，我听见第三个活物说：“你来！”我就观看，见有一匹黑马；骑在马上的，手里拿着天平。

拼音版 启6:5 Jiēkāi dì sān yìn de shíhou, wǒ tīngjian dì sān gè huó wù shuō, nǐ lái. wǒ jiù guānkàn, jiàn yǒu yī pǐ hēi mǎ. qí zaì mǎ shàng de shǒu lǐ ná zhe tiān píng.

吕振中 启6:5 羔羊揭开了第三个印的时候，我听见第三只活物说∶「你来。」我就观看，见有一匹黑马。骑马的执有天秤在手里。

新译本 启6:5 羊羔揭开了第三个印的时候，我听见第三个活物说：“你来！”我观看，见有一匹黑马；骑在马上的，手中拿着天平。

现代译 启6:5 羔羊揭开第叁个印的时候，我听见第叁个活物说：「来吧！」我一看，看见一匹黑马；那骑马的手中拿着一个天平。

当代译 启6:5 揭开第叁个印的时候，我听见第叁个活物说：“来！”我便看见一匹黑马，马上有一个手持天秤的骑士。

文理本 启6:5 启三印时、我闻第三生物曰、来、见有黑马、乘之者手执权衡、

修订本 启6:5 羔羊揭开第三个印的时候，我听见第三个活物说："你来！"我就观看，看见一匹黑马；骑在马上的，手里拿着天平。

KJV 英 启6:5 And when he had opened the third seal, I heard the third beast say, Come and see. And I beheld, and lo a black horse; and he that sat on him had a pair of balances in his hand.

NIV 英 启6:5 When the Lamb opened the third seal, I heard the third living creature say, "Come!" I looked, and there before me was a black horse! Its rider was holding a pair of scales in his hand.

主目录 返回顶部

和合本 启6:6 我听见在四活物中似乎有声音说：“一钱银子买一升麦子，一钱银子买三升大麦，油和酒不可糟蹋。”

拼音版 启6:6 Wǒ tīngjian zaì sì huó wù zhōng, sìhu yǒu shēngyīn shuō, yī qián yínzi mǎi yī shēng maìzi, yī qián yínzi mǎi sān shēng dàmaì. yóu hé jiǔ bùke zāota.

吕振中 启6:6 我听见在四只活物中间仿佛有声音说∶「麦子一升（希腊文作『科卫尼克』∶等于『伊法』、『罢特』∶等于三·六三七公升；下同）『一日工钱』（希腊文作∶第那流）；大麦三升『一日工钱』；油和酒别糟蹋了。」

新译本 启6:6 我听见在四个活物中间，仿佛有声音说：“一公升小麦卖一个银币，三公升大麦卖一个银币，油和酒也不可糟蹋。”

现代译 启6:6 我听见似乎有声音从四个活物中发出说：「一天的工资只能买一公升小麦，一天的工资只能买叁公升大麦。橄榄油和酒不可糟蹋！」

当代译 启6:6 我又听见四活物中，好像有声音说：“一升小麦值一钱银子，（就是一日的工钱），叁升大麦也同价；油和酒都不要糟蹋。”

文理本 启6:6 我闻四生物中、若有声曰、金一钱得麦一升、又金一钱得麰麦三升、油与酒、尔勿坏之、○

修订本 启6:6 我听见在四个活物中似乎有声音说："一个银币买一升麦子，一个银币买三升大麦；油和酒不可糟蹋。"

KJV 英 启6:6 And I heard a voice in the midst of the four beasts say, A measure of wheat for a penny, and three measures of barley for a penny; and see thou hurt not the oil and the wine.

NIV 英 启6:6 Then I heard what sounded like a voice among the four living creatures, saying, "A quart of wheat for a day's wages, and three quarts of barley for a day's wages, and do not damage the oil and the wine!"

主目录 返回顶部

和合本 启6:7 揭开第四印的时候，我听见第四个活物说：“你来！”

拼音版 启6:7 Jiēkāi dì sì yìn de shíhou, wǒ tīngjian dì sì huó wù shuō, nǐ lái.

吕振中 启6:7 羔羊揭开了第四个印的时候，我听见第四只活物的声音说∶「你来。」

新译本 启6:7 羊羔揭开了第四个印的时候，我听见第四个活物的声音说：“你来！”

现代译 启6:7 羔羊揭开第四个印的时候，我听见第四个活物说：「来吧！」

当代译 启6:7 羔羊揭开第四个印的时候，我听到第四头活物大喝：“来！”

文理本 启6:7 启四印时、我闻第四生物之声曰、来、

修订本 启6:7 羔羊揭开第四个印的时候，我听见第四个活物说："你来！"

KJV 英 启6:7 And when he had opened the fourth seal, I heard the voice of the fourth beast say, Come and see.

NIV 英 启6:7 When the Lamb opened the fourth seal, I heard the voice of the fourth living creature say, "Come!"

主目录 返回顶部

和合本 启6:8 我就观看，见有一匹灰色马；骑在马上的，名字叫作死，阴府也随着他。有权柄赐给他们，可以用刀剑、饥荒、瘟疫（“瘟疫”或作“死亡”）、野兽，杀害地上四分之一的人。

拼音版 启6:8 Wǒ jiù guānkàn, jiàn yǒu yī pǐ huī mǎ. qí zaì mǎ shàng de, míngzi jiào sǐ. yīn fǔ ye suí zhe tā. yǒu quánbǐng cìgei tāmen, keyǐ yòng dāo jiàn, jīhuāng, wēnyì ( wēnyì huò zuò sǐwáng ), yeshòu, shāhaì dì shàng sì fēn zhīyī de rén.

吕振中 启6:8 我就观看，见有一匹灰色的马。骑马者的名字叫死亡；阴间在他后面跟着。有权柄给了他们、可以掌管地上的四分之一，而用刀剑、饥荒、瘟疫（希腊文作∶死亡）、和地上的野兽、去杀人。

新译本 启6:8 我观看，见有一匹灰马；骑在马上的，名字叫作“死”。阴间也跟随着他。他们得了权柄可以管辖地上的四分之一，又要用刀剑、饥荒、瘟疫和地上的野兽去杀人。

现代译 启6:8 我一看，看见一匹灰色的马；那骑马的名叫「死亡」，阴间紧跟着他。他们得了权，管辖四分之一的土地，要用战争、饥荒、瘟疫，和地上的野兽杀人。

当代译 启6:8 我这次看到一匹浅灰的马，马上骑士的名字叫作死亡；紧跟着他后面的就是阴府。他们得到权力，可以用各样方法，包括战争、饥荒、瘟疫和野兽等，去消灭全人类的四分之一。

文理本 启6:8 遂见有灰色马、乘之者名曰死、阴府随之、予之以权、于地上四分之一、以剑、以饥、以疫、以地之野兽而杀之、○

修订本 启6:8 我就观看，看见一匹灰色马；骑在马上的，名字叫作"死"，阴间也随着他；有权柄赐给他们，可以用刀剑、饥荒、瘟疫、野兽，杀害地上四分之一的人。

KJV 英 启6:8 And I looked, and behold a pale horse: and his name that sat on him was Death, and Hell followed with him. And power was given unto them over the fourth part of the earth, to kill with sword, and with hunger, and with death, and with the beasts of the earth.

NIV 英 启6:8 I looked, and there before me was a pale horse! Its rider was named Death, and Hades was following close behind him. They were given power over a fourth of the earth to kill by sword, famine and plague, and by the wild beasts of the earth.

主目录 返回顶部

和合本 启6:9 揭开第五印的时候，我看见在祭坛底下，有为　神的道并为作见证被杀之人的灵魂，

拼音版 启6:9 Jiēkāi dì wǔ yìn de shíhou, wǒ kànjian zaì jìtán dǐ xià, yǒu wéi shén de dào, bìng wéi zuò jiànzhèng, beì shā zhī rén de línghún.

吕振中 启6:9 羔羊揭开了第五个印的时候，我看见祭坛底下有那些为了上帝之道、为了他们所执守的见证、而被屠杀之人的灵魂。

新译本 启6:9 羊羔揭开了第五个印的时候，我看见祭坛底下，有为了　神的道，并且为了自己所作的见证而被杀的人的灵魂。

现代译 启6:9 羔羊揭开第五个印的时候，我看见在祭坛下有那些曾经为了传扬上帝的道、忠心作证而被杀的人的灵魂。

当代译 启6:9 羔羊揭开第五个印的时候，我看到一个祭坛。在坛下有许多灵魂，都是为传扬上帝的道，为他作见证而殉道的。

文理本 启6:9 启五印时、我见坛下、有为上帝道及所执之证、而见杀者之灵、

修订本 启6:9 羔羊揭开第五个印的时候，我看见在祭坛底下有曾为上帝的道，并为作见证而被杀的人的灵魂，

KJV 英 启6:9 And when he had opened the fifth seal, I saw under the altar the souls of them that were slain for the word of God, and for the testimony which they held:

NIV 英 启6:9 When he opened the fifth seal, I saw under the altar the souls of those who had been slain because of the word of God and the testimony they had maintained.

主目录 返回顶部

和合本 启6:10 大声喊着说：“圣洁真实的主啊！你不审判住在地上的人给我们伸流血的冤，要等到几时呢？”

拼音版 启6:10 Dàshēng hǎn zhe shuō, shèngjié zhēn shí de zhǔ a, nǐ bù shenpàn zhù zaì dì shàng de rén gei wǒmen shēn liúxuè de yuān, yào dào jǐshí né.

吕振中 启6:10 他们大声喊着说∶「圣而真的主宰阿，你不审判、而向住在地上的人伸我们流血的冤、要等到几时呢？」

新译本 启6:10 他们大声喊叫，说：“圣洁真实的主啊！你不审判住在地上的人，给我们伸流血的冤，要到几时呢？”

现代译 启6:10 他们高声呼喊：「神圣而信实的主宰啊！甚麽时候你才审判地上的人、为我们所流的血伸冤呢？」

当代译 启6:10 他们大声喊着说：“圣洁真实的主宰啊，还要等多久呢？为甚麽你还不审判地上那些屠杀我们的人，为我们伸冤呢？”

文理本 启6:10 大声呼曰、圣且诚之主宰乎、不鞫宅地之人、伸我流血之冤、至几何时乎、

修订本 启6:10 大声喊着说："神圣真实的主宰啊，你不审判住在地上的人，为我们所流的血伸冤，要到几时呢？"

KJV 英 启6:10 And they cried with a loud voice, saying, How long, O Lord, holy and true, dost thou not judge and avenge our blood on them that dwell on the earth?

NIV 英 启6:10 They called out in a loud voice, "How long, Sovereign Lord, holy and true, until you judge the inhabitants of the earth and avenge our blood?"

主目录 返回顶部

和合本 启6:11 于是有白衣赐给他们各人，又有话对他们说：“还要安息片时，等着一同作仆人的和他们的弟兄，也像他们被杀，满足了数目。”

拼音版 启6:11 Yúshì yǒu bái yì cìgei tāmen gèrén. yòu yǒu huà duì tāmen shuō, hái yào ānxī piànshí, deng zhe yītóng zuò púrén de, hé tāmende dìxiōng, ye xiàng tāmen beì shā, mǎnzū lè shùmù.

吕振中 启6:11 就有白袍赐给他们各人，又有话吩咐他们还要歇息一些时候，等到那些和他们同做仆人的、以及他们的弟兄、就是那些必须同他们一样被杀的人、数目全满。

新译本 启6:11 于是有白袍赐给他们各人，又有话吩咐他们要安息一会儿，等到那些与他们同作仆人和弟兄，像他们一样将要被杀的人，凑满了数目的时候。

现代译 启6:11 於是，他们每一个人接受了一件白袍，又听见有话吩咐他们，要他们再歇一会儿，等到跟他们一同事奉主的人和弟兄们也像他们一样被杀，数目凑满了的时候。

当代译 启6:11 这时有白袍赐给他们，又有声音告诉他们要再稍候片刻，等到他们的弟兄被杀害的数目满足为止。这些人就是和他们一同作基督的仆人的。

文理本 启6:11 遂各予之白衣、且语之、使少安、待同仆与兄弟亦将如彼见杀者、毕乃事焉、○

修订本 启6:11 于是有白袍赐给他们各人；又有话吩咐他们还要歇息片刻，等到与他们同作仆人的，和他们的弟兄，像他们一样被杀的人的数目凑足的时候。

KJV 英 启6:11 And white robes were given unto every one of them; and it was said unto them, that they should rest yet for a little season, until their fellowservants also and their brethren, that should be killed as they were, should be fulfilled.

NIV 英 启6:11 Then each of them was given a white robe, and they were told to wait a little longer, until the number of their fellow servants and brothers who were to be killed as they had been was completed.

主目录 返回顶部

和合本 启6:12 揭开第六印的时候，我又看见地大震动，日头变黑像毛布，满月变红像血；

拼音版 启6:12 Jiēkāi dì liù yìn de shí hòu, wǒ yòu kànjian dì dà zhèndòng. rìtou biàn hēi xiàng maó bù, mǎn yuè biàn hóng xiàng xuè.

吕振中 启6:12 羔羊揭开了第六个印的时候，我观看，当时发生了大地震。日头变黑像毛袋布，整个月亮变得像血。

新译本 启6:12 羊羔揭开了第六个印的时候，我观看，大地震就发生了。太阳变黑，像粗糙的黑毛布；整个月亮变红，像血一样；

现代译 启6:12 我又看见羔羊揭开了第六个印。那时候，大地剧烈地震动；太阳变黑，好像一块黑麻布；月亮整个变为红色，像血一般；

当代译 启6:12 羔羊揭开第六个印的时候，大地震发生了。太阳也变得像黑毛布般的黑暗；月亮变成了血红；

文理本 启6:12 我又见启六印时、地大震、日黑如褐、月变为血、

修订本 启6:12 羔羊揭开第六个印的时候，我看见地大震动，太阳变黑像粗麻布，整个月亮变红像血，

KJV 英 启6:12 And I beheld when he had opened the sixth seal, and, lo, there was a great earthquake; and the sun became black as sackcloth of hair, and the moon became as blood;

NIV 英 启6:12 I watched as he opened the sixth seal. There was a great earthquake. The sun turned black like sackcloth made of goat hair, the whole moon turned blood red,

主目录 返回顶部

和合本 启6:13 天上的星辰坠落于地，如同无花果树被大风摇动，落下未熟的果子一样。

拼音版 启6:13 Tiān shàng de xīng chén zhuìluò yú dì, rútóng wúhuāguǒ shù beì dà fēng yáodòng, luò xià wèi shú de guǒzi yíyàng.

吕振中 启6:13 天上的星晨坠在地上，像无花果树被大风摇动，丢下它未熟的果子一样。

新译本 启6:13 天上的星辰坠落在地上，像无花果树被大风摇动，落下还没有成熟的果子。

现代译 启6:13 星星从天空坠落在地上，好像还没有成熟的无花果被暴风从树上吹落一样。

当代译 启6:13 天空中的星体都陨落，好像未成熟的无花果被狂风一扫而落；

文理本 启6:13 天星陨地、如无花果树为大风所撼、而落未熟之果、

修订本 启6:13 天上的星辰坠落在地上，如同无花果树被大风摇动，落下未熟的果子一样。

KJV 英 启6:13 And the stars of heaven fell unto the earth, even as a fig tree casteth her untimely figs, when she is shaken of a mighty wind.

NIV 英 启6:13 and the stars in the sky fell to earth, as late figs drop from a fig tree when shaken by a strong wind.

主目录 返回顶部

和合本 启6:14 天就挪移，好像书卷被卷起来；山岭海岛都被挪移，离开本位。

拼音版 启6:14 Tiān jiù nuó yí, hǎoxiàng shū juàn beì juàn qǐlai. shānlǐng hǎidǎo dōu beì nuó yí líkāi ben wèi.

吕振中 启6:14 天被收起，像书卷卷起来；众山和海岛都被移动、离开其位置。

新译本 启6:14 天隐退了，像书被卷起来一样；山岭和海岛都从原处移去了。

现代译 启6:14 天空像书卷被卷起来，不见了；山岭和海岛从原处被移开。

当代译 启6:14 天空也像一卷书那样卷起来。所有的山岭和岛屿都移离本位。

文理本 启6:14 天遂见徙、如卷被卷、山岛见移、皆离其所、

修订本 启6:14 天就裂开，好像书卷被卷起来；山岭海岛都被移动离开原位。

KJV 英 启6:14 And the heaven departed as a scroll when it is rolled together; and every mountain and island were moved out of their places.

NIV 英 启6:14 The sky receded like a scroll, rolling up, and every mountain and island was removed from its place.

主目录 返回顶部

和合本 启6:15 地上的君王、臣宰、将军、富户、壮士和一切为奴的、自主的，都藏在山洞和岩石穴里，

拼音版 启6:15 Dì shàng de jūnwáng, chénzǎi, jiàng jūn, fù hù, zhuàngshì, hé yīqiè wéi nú de, zì zhǔ de, dōu cáng zaì shāndòng, hé yán shí xué lǐ.

吕振中 启6:15 地上的君王、大官、千夫长、富户、壮士、和一切为奴的、自主的、都藏在洞窟和山上的磐石里；

新译本 启6:15 地上的君王、大臣、军长、财主、勇士和所有作奴隶的、自由的，都藏在山洞和岩穴里。

现代译 启6:15 地上的君王、统治者、将领、有钱有势的、奴隶，和自由人，都去躲在山洞和岩穴里。

当代译 启6:15 地上的君王、显贵、将领、富豪、有势力的和其他人，无论是奴隶或是自由的，都躲藏在山洞里和岩穴间。

文理本 启6:15 世之诸王、大夫、将帅、富人、力士、为奴者、自由者、皆自匿于山洞山岩、

修订本 启6:15 地上的君王、臣宰、将军、富户、壮士，和一切为奴的、自主的，都藏在山洞和岩石穴里，

KJV 英 启6:15 And the kings of the earth, and the great men, and the rich men, and the chief captains, and the mighty men, and every bondman, and every free man, hid themselves in the dens and in the rocks of the mountains;

NIV 英 启6:15 Then the kings of the earth, the princes, the generals, the rich, the mighty, and every slave and every free man hid in caves and among the rocks of the mountains.

主目录 返回顶部

和合本 启6:16 向山和岩石说：“倒在我们身上吧！把我们藏起来，躲避坐宝座者的面目和羔羊的忿怒，

拼音版 启6:16 Xiàng shān hé yán shí shuō, dǎo zaì wǒmen shēnshang ba, bǎ wǒmen cáng qǐlai, duǒbì zuò bǎozuò zhe de miànmù, hé gāoyáng de fèn nù.

吕振中 启6:16 向山和磐石说∶「倒在我们身上吧，把我们藏起来，好躲避坐宝座者的面目和羔羊的义怒哦。」

新译本 启6:16 他们向山岭和岩石说：“倒在我们身上吧！把我们藏起来，躲避坐在宝座上那位的面，和羊羔的震怒！

现代译 启6:16 他们向山岭和岩石呼喊：「倒在我们身上吧！把我们藏起来，好躲避坐在宝座上那位的脸和羔羊的义怒！

当代译 启6:16 他们哀求群山和岩石，说：“倒下来盖着我们吧！将我们藏起来吧！我们不敢面对宝座上的那位和羔羊的愤怒啊！

文理本 启6:16 谓山与岩曰、倾而匿我、以避居于座者之面、及羔之怒、

修订本 启6:16 向山和岩石说："倒在我们身上吧！把我们藏起来，躲避坐宝座者的脸面和羔羊的愤怒；

KJV 英 启6:16 And said to the mountains and rocks, Fall on us, and hide us from the face of him that sitteth on the throne, and from the wrath of the Lamb:

NIV 英 启6:16 They called to the mountains and the rocks, "Fall on us and hide us from the face of him who sits on the throne and from the wrath of the Lamb!

主目录 返回顶部

和合本 启6:17 因为他们忿怒的大日到了，谁能站得住呢？”

拼音版 启6:17 Yīnwei tāmen fèn nù de dà rì dào le, shuí néng zhàn de zhù ne.

吕振中 启6:17 因为他们遭上帝义怒的大日子到了，谁能站得住呢？

新译本 启6:17 因为他们震怒的大日子来到了，谁能站立得住呢？”

现代译 启6:17 因为他们震怒的大日子到了；谁能站得住呢？」

当代译 启6:17 上帝愤怒的大日子现在到了，谁能受得住呢？”

文理本 启6:17 盖其怒之大日至矣、谁能立哉、

修订本 启6:17 因为他们遭愤怒的大日子到了，谁能站得住呢？"

KJV 英 启6:17 For the great day of his wrath is come; and who shall be able to stand?

NIV 英 启6:17 For the great day of their wrath has come, and who can stand?"


启示录第7章 - 启示录 - 基督教圣经——十版本对照圣经

 启示录第7章 - 启示录 - 基督教圣经——十版本对照圣经 章

和合本 启7:1 此后，我看见四位天使站在地的四角，执掌地上四方的风，叫风不吹在地上、海上和树上。

拼音版 启7:1 Cǐ hòu wǒ kànjian sì wèi tiānshǐ zhàn zaì dì de sì jiǎo, zhí zhǎng dì shàng sìfāng de fēng, jiào fēng bù chuī zaì dì shàng, hǎi shàng, hé shù shàng.

吕振中 启7:1 此后我看见四位天使站在地的四角上，掌握着地上四面的风，叫风不吹在地上，不吹在海上，也不吹在任何树上。

新译本 启7:1 这事以后，我看见四位天使站在地的四极，掌握着地上的四风，不使风吹在地上、海上和任何树上。

现代译 启7:1 后来，我看见四个天使站在地的四极，挡住地上四面的风，不使风吹在地上、海上，或树上。

当代译 启7:1 这些事情发生之后，我看见四位天使分别站在地的四个角落，牵制着四面的风，使风不再吹向地面、海洋和树木。

文理本 启7:1 此后、我见使者四、立于地之四隅、握地之四风、使勿吹于地于海于树、

修订本 启7:1 此后，我看见四位天使站在地的四角，执掌地上四方的风，使风不吹在地上、海上和各种树上。

KJV 英 启7:1 And after these things I saw four angels standing on the four corners of the earth, holding the four winds of the earth, that the wind should not blow on the earth, nor on the sea, nor on any tree.

NIV 英 启7:1 After this I saw four angels standing at the four corners of the earth, holding back the four winds of the earth to prevent any wind from blowing on the land or on the sea or on any tree.

主目录 返回顶部

和合本 启7:2 我又看见另有一位天使，从日出之地上来，拿着永生　神的印。他就向那得着权柄能伤害地和海的四位天使大声喊着说：

拼音版 启7:2 Wǒ yòu kànjian Lìng yǒu yī wèi tiānshǐ, cóng rì chū zhī dì shàng lái, ná zhe yǒngshēng shén de yìn. tā jiù xiàng nà de zhe quánbǐng néng shānghaì dì hé hǎi de sì wèi tiānshǐ, dàshēng hǎn zhe shuō,

吕振中 启7:2 我看见另有一位天使从日出之地上来，执有永活上帝的印。他向那得权柄能伤害地和海的四位天使大声喊着

新译本 启7:2 我又看见另外一位天使，从日出之地上来，拿着永活　神的印，向那四位得了权柄可以伤害地和海的天使，大声呼喊，

现代译 启7:2 我又看见另外一个天使，捧着永生上帝的印，从东方上来。他高声向那领受了上帝所赐权柄、能够破坏地和海的四个天使呼喊：

当代译 启7:2 继而另外一位天使从东面冉冉上升，手里拿着永生上帝的印玺。他对那受权摧毁地和海的四位天使，大声说：

文理本 启7:2 又见他使自日出处而上、执维生上帝印、大声呼彼有权伤地及海之四使曰、

修订本 启7:2 我又看见另有一位天使从日出之地上来，拿着永生上帝的印。他向那得到权柄能伤害地和海的四位天使大声喊着，

KJV 英 启7:2 And I saw another angel ascending from the east, having the seal of the living God: and he cried with a loud voice to the four angels, to whom it was given to hurt the earth and the sea,

NIV 英 启7:2 Then I saw another angel coming up from the east, having the seal of the living God. He called out in a loud voice to the four angels who had been given power to harm the land and the sea:

主目录 返回顶部

和合本 启7:3 “地与海并树木，你们不可伤害，等我们印了我们　神众仆人的额。”

拼音版 启7:3 Dì yǔ hǎi bìng shùmù, nǐmen bùke shānghaì, deng wǒmen yìn le wǒmen shén zhòng púrén de é.

吕振中 启7:3 说∶「地或海或树木、你们别伤害，等到我们在我们上帝之仆人们额上盖上了印为止。」

新译本 启7:3 说：“你们不要伤害地、海和树木，等我们在　神众仆人的额上先盖上了印。”

现代译 启7:3 「不要伤害地、海，或树木，等我们在上帝仆人的额上先盖了印。」

当代译 启7:3 “我们未在上帝仆人额上盖印之前，你们千万不可摧毁地、海和树木。”

文理本 启7:3 勿伤地或海或树、待我印我上帝诸仆之额、

修订本 启7:3 说："你们不可伤害地、海和树林，等我们在我们上帝众仆人的额上盖了印。"

KJV 英 启7:3 Saying, Hurt not the earth, neither the sea, nor the trees, till we have sealed the servants of our God in their foreheads.

NIV 英 启7:3 "Do not harm the land or the sea or the trees until we put a seal on the foreheads of the servants of our God."

主目录 返回顶部

和合本 启7:4 我听见以色列人各支派中受印的数目有十四万四千：

拼音版 启7:4 Wǒ tīngjian Yǐsèliè rén, gè zhīpaì zhòng shòu yìn de shùmù, yǒu shí sì wàn sì qiā.

吕振中 启7:4 我听见被盖上印者的数目∶以色列子孙各支派中被盖印的共有十四万四千（希腊文作∶一百四十四千）∶

新译本 启7:4 我听见被盖印的人的数目，以色列子孙各支派中被盖印的共有十四万四千人：

现代译 启7:4 我听见说，在以色列各支族中被盖印的，总数共十四万四千人：

当代译 启7:4 我听见以色列各族中，共有十四万四千人将要接受盖印：

文理本 启7:4 我遂闻受印者之数、以色列裔各支中、计印者十四万四千、○

修订本 启7:4 我听见以色列人各支派中受印的数目有十四万四千；

KJV 英 启7:4 And I heard the number of them which were sealed: and there were sealed an hundred and forty and four thousand of all the tribes of the children of Israel.

NIV 英 启7:4 Then I heard the number of those who were sealed: 144,000 from all the tribes of Israel.

主目录 返回顶部

和合本 启7:5 犹大支派中受印的有一万二千；流便支派中有一万二千；迦得支派中有一万二千；

拼音版 启7:5 Yóudà zhīpaì zhōng shòu yìn de yǒu yī wàn èr qiā. Liúbiàn zhīpaì zhōng yǒu yī wàn èr qiā. Jiādé zhīpaì zhòng yǒu yī wàn èr qiā.

吕振中 启7:5 犹大支派中被盖印的有一万二千（希腊文作∶『十二千』；下同）；如便支派中有一万二千；迦得支派中有一万二千；

新译本 启7:5 犹大支派中被盖印的，一万二千人，流本支派中，一万二千人；迦得支派中，一万二千人；

现代译 启7:5 犹大支族中被盖印的，一万二千人；吕便支族中，一万二千人；迦得支族中，一万二千人；

当代译 启7:5 犹大支族中受印的有一万二千；吕便支族中受印的有一万二千；迦得支族中受印的有一万二千；

文理本 启7:5 犹大支中万二千、流便支中万二千、迦得支中万二千、

修订本 启7:5 犹大支派中受印的有一万二千； 吕便支派中有一万二千； 迦得支派中有一万二千；

KJV 英 启7:5 Of the tribe of Juda were sealed twelve thousand. Of the tribe of Reuben were sealed twelve thousand. Of the tribe of Gad were sealed twelve thousand.

NIV 英 启7:5 From the tribe of Judah 12,000 were sealed, from the tribe of Reuben 12,000, from the tribe of Gad 12,000,

主目录 返回顶部

和合本 启7:6 亚设支派中有一万二千；拿弗他利支派中有一万二千；玛拿西支派中有一万二千；

拼音版 启7:6 Yàshè zhīpaì zhòng yǒu yī wàn èr qiā. Náfútālì zhīpaì zhòng yǒu yī wàn èr qiā. Mǎnáxī zhīpaì zhòng yǒu yī wàn èr qiā.

吕振中 启7:6 亚设支派中有一万二千；拿弗他利支派中有一万二千；玛拿西支派中有一万二千；

新译本 启7:6 亚设支派中，一万二千人；拿弗他利支派中，一万二千人；玛拿西支派中，一万二千人；

现代译 启7:6 亚设支族中，一万二千人；拿弗他利支族中，一万二千人；玛拿西支族中，一万二千人；

当代译 启7:6 亚设支族中受印的有一万二千；拿弗他利支族中受印的有一万二千；玛拿西支族中受印的有一万二千；

文理本 启7:6 亚设支中万二千、拿弗他利支中万二千、玛拿西支中万二千、

修订本 启7:6 亚设支派中有一万二千； 拿弗他利支派中有一万二千； 玛拿西支派中有一万二千；

KJV 英 启7:6 Of the tribe of Aser were sealed twelve thousand. Of the tribe of Nephthalim were sealed twelve thousand. Of the tribe of Manasses were sealed twelve thousand.

NIV 英 启7:6 from the tribe of Asher 12,000, from the tribe of Naphtali 12,000, from the tribe of Manasseh 12,000,

主目录 返回顶部

和合本 启7:7 西缅支派中有一万二千；利未支派中有一万二千；以萨迦支派中有一万二千；

拼音版 启7:7 Xīmiǎn zhīpaì zhōng yǒu yī wàn èr qiā. Lìwèi zhīpaì zhōng yǒu yī wàn èr qiā. Yǐsàjiā zhīpaì zhōng yǒu yī wàn èr qiā.

吕振中 启7:7 西缅支派中有一万二千；利未支派中有一万二千；以萨迦支派中有一万二千；

新译本 启7:7 西缅支派中，一万二千人；利未支派中，一万二千人；以萨迦支派中，一万二千人；

现代译 启7:7 西缅支族中，一万二千人；利未支族中，一万二千人；以撒迦支族中，一万二千人；

当代译 启7:7 西缅支族中受印的有一万二千；利未支族中受印的有一万二千；以萨迦支族中受印的有一万二千；

文理本 启7:7 西缅支中万二千、利未支中万二千、以萨迦支中万二千、

修订本 启7:7 西缅支派中有一万二千； 利未支派中有一万二千； 以萨迦支派中有一万二千；

KJV 英 启7:7 Of the tribe of Simeon were sealed twelve thousand. Of the tribe of Levi were sealed twelve thousand. Of the tribe of Issachar were sealed twelve thousand.

NIV 英 启7:7 from the tribe of Simeon 12,000, from the tribe of Levi 12,000, from the tribe of Issachar 12,000,

主目录 返回顶部

和合本 启7:8 西布伦支派中有一万二千；约瑟支派中有一万二千；便雅悯支派中受印的有一万二千。

拼音版 启7:8 Xībùlún zhīpaì zhōng yǒu yī wàn èr qiā. Yūesè zhīpaì zhōng yǒu yī wàn èr qiā. Biànyǎmǐn zhīpaì zhōng yǒu yī wàn èr qiā.

吕振中 启7:8 西布伦支派中有一万二千；约瑟支派中有一万二千；便雅悯支派中被盖印的有一万二千；

新译本 启7:8 西布伦支派中，一万二千人；约瑟支派中，一万二千人；便雅悯支派中，一万二千人。

现代译 启7:8 西布伦支族中，一万二千人；约瑟支族中，一万二千人；便雅悯支族中，一万二千人。

当代译 启7:8 西布伦支族中受印的有一万二千；约瑟支族中受印的有一万二千；便雅悯支族中受印的有一万二千。

文理本 启7:8 西布伦支中万二千、约瑟支中万二千、便雅悯支中万二千、○

修订本 启7:8 西布伦支派中有一万二千； 约瑟支派中有一万二千； 便雅悯支派中受印的有一万二千。

KJV 英 启7:8 Of the tribe of Zabulon were sealed twelve thousand. Of the tribe of Joseph were sealed twelve thousand. Of the tribe of Benjamin were sealed twelve thousand.

NIV 英 启7:8 from the tribe of Zebulun 12,000, from the tribe of Joseph 12,000, from the tribe of Benjamin 12,000.

主目录 返回顶部

和合本 启7:9 此后，我观看，见有许多的人，没有人能数过来，是从各国、各族、各民、各方来的，站在宝座和羔羊面前，身穿白衣，手拿棕树枝，

拼音版 启7:9 Cǐ hòu, wǒ guānkàn, jiàn yǒu xǔduō de rén, méiyǒu rén néng shù guò lái, shì cóng gè guó gè zú gè mín gè fāng lái de, zhàn zaì bǎozuò hé gāoyáng miànqián, shēn chuān bái yī, shǒu ná zōng shùzhī.

吕振中 启7:9 这些事以后我观看，见有一大群人，没有人能数过来∶从各邦国各族派各民族各种语言的人中间出来的；站在宝座和羔羊面前；披着白袍，手里拿着棕树枝。

新译本 启7:9 这些事以后，我观看，见有一大群人，没有人能数得过来，是从各邦国、各支派、各民族、各方言来的。他们都站在宝座和羊羔面前，身穿白袍，手里拿着棕树枝。

现代译 启7:9 后来，我一看，看见一大卫人，数目难以计算。他们是从各国家、各部落、各民族、各语言来的，都站在宝座和羔羊面前，穿着白袍，手上拿着棕树枝。

当代译 启7:9 后来我又看见一大群人，不可胜数。他们来自各国、各族、各民、各方，他们身披白袍，手执棕树枝，站在宝座和羔羊面前，

文理本 启7:9 此后、我见大众、不可胜数、自诸国诸族诸民诸方、立于座前、及羔之前、衣白衣、执棕枝、

修订本 启7:9 此后，我观看，看见有许多人，没有人能计算，是从各邦国、各支派、各民族、各语言来的，站在宝座和羔羊面前，身穿白衣，手拿棕树枝，

KJV 英 启7:9 After this I beheld, and, lo, a great multitude, which no man could number, of all nations, and kindreds, and people, and tongues, stood before the throne, and before the Lamb, clothed with white robes, and palms in their hands;

NIV 英 启7:9 After this I looked and there before me was a great multitude that no one could count, from every nation, tribe, people and language, standing before the throne and in front of the Lamb. They were wearing white robes and were holding palm branches in their hands.

主目录 返回顶部

和合本 启7:10 大声喊着说：“愿救恩归与坐在宝座上我们的　神，也归与羔羊。”

拼音版 启7:10 Dàshēng hǎn zhe shuō, yuàn jiùēn guīyǔ zuò zaì bǎozuò shàng wǒmen de shén, ye guīyǔ gāoyáng.

吕振中 启7:10 他们大声喊着说∶「拯救与得胜属于坐宝座上的、我们的上帝，也属于羔羊。」

新译本 启7:10 他们大声呼喊，说：“愿救恩归给那坐在宝座上我们的　神，也归给羊羔！”

现代译 启7:10 他们高声呼喊：「救恩是从坐在宝座上、我们的上帝和羔羊来的！」

当代译 启7:10 齐声呼喊说：“救恩来自那坐在宝座上的上帝和羔羊！”

文理本 启7:10 大声呼曰、拯救归于居座者、上帝及羔矣、

修订本 启7:10 大声喊着说： "愿救恩归于坐在宝座上我们的上帝， 也归于羔羊！"

KJV 英 启7:10 And cried with a loud voice, saying, Salvation to our God which sitteth upon the throne, and unto the Lamb.

NIV 英 启7:10 And they cried out in a loud voice: "Salvation belongs to our God, who sits on the throne, and to the Lamb."

主目录 返回顶部

和合本 启7:11 众天使都站在宝座和众长老并四活物的周围，在宝座前，面伏于地敬拜　神，

拼音版 启7:11 Zhòng tiānshǐ dōu zhàn zaì bǎozuò hé zhòng zhǎnglǎo bìng sì huó wù de zhōuwéi, zaì bǎozuò qián, miàn fú yú dì, jìngbaì shén,

吕振中 启7:11 众天使都站在宝座长老跟四活物的四围，在宝座前面伏于地、敬拜上帝

新译本 启7:11 所有的天使都站在宝座、众长老和四个活物的四周。他们在宝座前，面伏在地上敬拜　神，

现代译 启7:11 所有的天使都站在宝座、长老，和四活物的周围。他们在宝座前俯伏地上，敬拜上帝，

当代译 启7:11 众天使围绕着宝座，众长老和四活物面向宝座俯伏敬拜，说：

文理本 启7:11 诸使环座与长老四生物而立、皆面伏座前、拜上帝曰、

修订本 启7:11 众天使都站在宝座和众长老，以及四个活物的周围，俯伏在宝座前，敬拜上帝，

KJV 英 启7:11 And all the angels stood round about the throne, and about the elders and the four beasts, and fell before the throne on their faces, and worshipped God,

NIV 英 启7:11 All the angels were standing around the throne and around the elders and the four living creatures. They fell down on their faces before the throne and worshiped God,

主目录 返回顶部

和合本 启7:12 说：“阿们！颂赞、荣耀、智慧、感谢、尊贵、权柄、大力都归与我们的　神，直到永永远远。阿们！”

拼音版 启7:12 Shuō, Amén. sòngzàn, róngyào, zhìhuì, gǎnxiè, zūnguì, quánbǐng, dàlì, dōu guīyǔ wǒmen de shén, zhídào yǒng yǒngyuǎn yuǎn. Amén.

吕振中 启7:12 说∶「诚心诚意愿祝颂、荣耀、智慧、感谢、尊贵、权能（通译∶能力）、力量、归于我们的上帝，世世无穷！阿们（即∶诚心所愿）。」

新译本 启7:12 说：“阿们！愿颂赞、荣耀、智慧、感谢、尊贵、权能、力量，都归给我们的　神，直到永永远远。阿们！”

现代译 启7:12 说：「阿们！愿颂赞、荣耀、智慧、感谢、尊贵、权能、力量都归於我们的上帝，世世无穷！阿们。」

当代译 启7:12 “诚心所愿。愿颂赞、荣耀、智慧、感谢、尊贵、权柄、能力，都归给我们的上帝，直到永远，诚心所愿。”

文理本 启7:12 阿们、颂也、荣也、智也、谢也、尊也、能也、力也、咸归我之上帝、爰及世世、阿们、

修订本 启7:12 说： "阿们！颂赞、荣耀、智慧、 感谢、尊贵、权能、 力量都归于我们的上帝， 直到永永远远。阿们！"

KJV 英 启7:12 Saying, Amen: Blessing, and glory, and wisdom, and thanksgiving, and honour, and power, and might, be unto our God for ever and ever. Amen.

NIV 英 启7:12 saying: "Amen! Praise and glory and wisdom and thanks and honor and power and strength be to our God for ever and ever. Amen!"

主目录 返回顶部

和合本 启7:13 长老中有一位问我说：“这些穿白衣的是谁？是从哪里来的？”

拼音版 启7:13 Zhǎnglǎo zhōng yǒu yī wèi wèn wǒ shuō, zhèxie chuān bái yī de shì shuí, shì cóng nàli lái de.

吕振中 启7:13 长老中有一位应声对我说∶「这些披着白袍的是谁阿？是从哪里来的？」

新译本 启7:13 长老中有一位问我：“这些身穿白袍的是谁？他们是从哪里来的呢？”

现代译 启7:13 有一个长老问我：「那些穿白袍的是谁？他们是从哪里来的？」

当代译 启7:13 接着，众长老中的一位问我：“这些身披白袍的人是谁？他们是从哪里来的？你知道吗？”

文理本 启7:13 长老之一谓我曰、衣白衣者为谁、适从何来、

修订本 启7:13 长老中有一位回应我说："这些穿白衣的是谁？是从哪里来的？"

KJV 英 启7:13 And one of the elders answered, saying unto me, What are these which are arrayed in white robes? and whence came they?

NIV 英 启7:13 Then one of the elders asked me, "These in white robes--who are they, and where did they come from?"

主目录 返回顶部

和合本 启7:14 我对他说：“我主，你知道。”他向我说：“这些人是从大患难中出来的，曾用羔羊的血把衣裳洗白净了。

拼音版 启7:14 Wǒ duì tā shuō, wǒ zhǔ, nǐ zhīdào. tā xiàng wǒ shuō, zhèxie rén shì cóng dà huànnàn zhōng chūlai de, céng yòng gāoyáng de xuè, bǎ yīshang xǐ bái jìng le.

吕振中 启7:14 我对他说∶「我主，你是知道的；我不知道。」他对我说∶「这些人是从那大苦难中出来的；他们曾在羔羊血中（或译∶曾用羔羊的血）把他们的袍子洗到白白。

新译本 启7:14 我对他说：“我主啊，你是知道的。”他告诉我：“这些人是从大患难中出来的。他们用羊羔的血，把自己的衣袍洗洁白了。

现代译 启7:14 我回答：「先生，你才知道。」他对我说：「这些人是经历过大迫害的。他们用羔羊的血把自己的衣服洗得乾净洁白了。

当代译 启7:14 我回答说：“长老，我不知道，请告诉我。”他便说：“这些人都是经过大灾难，又用羔羊的血将衣裳洗得洁白的。

文理本 启7:14 对曰、我主乎、尔自知之、曰、此乃出乎大难而来、曾以羔之血涤其衣而白之矣、

修订本 启7:14 我对他说："我主啊，你是知道的。"他向我说："这些人是从大患难中出来的，他们曾用羔羊的血把衣裳洗得洁白。

KJV 英 启7:14 And I said unto him, Sir, thou knowest. And he said to me, These are they which came out of great tribulation, and have washed their robes, and made them white in the blood of the Lamb.

NIV 英 启7:14 I answered, "Sir, you know." And he said, "These are they who have come out of the great tribulation; they have washed their robes and made them white in the blood of the Lamb.

主目录 返回顶部

和合本 启7:15 所以，他们在　神宝座前，昼夜在他殿中事奉他。坐宝座的要用帐幕覆庇他们。

拼音版 启7:15 Suǒyǐ tāmen zaì shén bǎozuò qián, zhòuyè zaì tā diàn zhōng shìfèng tā. zuò bǎozuò de yào yòng zhàngmù fù bì tāmen.

吕振中 启7:15 故此他们在上帝宝座前，昼夜在他殿堂中事奉他；坐宝座者的荣现必覆庇着他们。

新译本 启7:15 因此，他们可以在　神的宝座前，并且日夜在他的圣所里事奉他。那坐在宝座上的必展开帐幕覆庇他们。

现代译 启7:15 因此，他们侍立在上帝的宝座前，日夜在他的圣殿中事奉他。那位坐在宝座上的上帝要亲自庇护他们。

当代译 启7:15 他们在上帝的圣殿中，不分昼夜地事奉坐在宝座上的上帝，他也要如同帐幕一样庇护他们。

文理本 启7:15 故在上帝座前、昼夜事之于殿中、居于座者、将庇之以幕、

修订本 启7:15 所以，他们在上帝宝座前， 昼夜在他殿中事奉他； 那坐在宝座上的要用帐幕覆庇他们。

KJV 英 启7:15 Therefore are they before the throne of God, and serve him day and night in his temple: and he that sitteth on the throne shall dwell among them.

NIV 英 启7:15 Therefore, "they are before the throne of God and serve him day and night in his temple; and he who sits on the throne will spread his tent over them.

主目录 返回顶部

和合本 启7:16 他们不再饥、不再渴，日头和炎热也必不伤害他们。

拼音版 启7:16 Tāmen bú zaì jī, bú zaì ke. rìtou hé yán rè, ye bì bù shānghaì tāmen.

吕振中 启7:16 他们必不再饿，也不再渴；日头或一切炎热必不烧着他们；

新译本 启7:16 他们必不再饿，也不再渴；太阳和一切炎热必不伤害他们。

现代译 启7:16 他们不再饥，不再渴；太阳或任何炎热都不能烧灼他们。

当代译 启7:16 他们一定不会再捱饥抵饿或忍乾受渴，也不会受日头和酷热的煎熬，

文理本 启7:16 彼不复饥渴、日与热必不侵之、

修订本 启7:16 他们不再饥，不再渴； 太阳必不伤害他们， 任何炎热也不伤害他们，

KJV 英 启7:16 They shall hunger no more, neither thirst any more; neither shall the sun light on them, nor any heat.

NIV 英 启7:16 Never again will they hunger; never again will they thirst. The sun will not beat upon them, nor any scorching heat.

主目录 返回顶部

和合本 启7:17 因为宝座中的羔羊必牧养他们，领他们到生命水的泉源；　神也必擦去他们一切的眼泪。”

拼音版 启7:17 Yīnwei bǎozuò zhōng de gāoyáng bì mù yǎng tāmen, lǐng tāmen dào shēngmìng shuǐ de quányuán. shén ye bì cā qù tāmen yīqiè de yǎnleì.

吕振中 启7:17 因为在宝座中的羔羊必牧养他们，领他们到生命水之泉源那里；上帝也从他们眼上擦去一切的眼泪。」

新译本 启7:17 因为在宝座中间的羊羔必牧养他们，领他们到生命水的泉源那里。　神也必抹去他们的一切眼泪。”

现代译 启7:17 因为宝座中的羔羊要牧养他们，领他们到生命的水源；上帝也要擦乾他们的眼泪。

当代译 启7:17 因为在宝座中央的羔羊要作他们的牧人，引导他们到生命的泉水那里；并且，上帝也要擦乾他们的眼泪。”

文理本 启7:17 盖座中之羔将牧之、导至维生之水源、其目之泪、上帝尽拭之、

修订本 启7:17 因为宝座中的羔羊必牧养他们， 领他们到生命水的泉源； 上帝必擦去他们一切的眼泪。"

KJV 英 启7:17 For the Lamb which is in the midst of the throne shall feed them, and shall lead them unto living fountains of waters: and God shall wipe away all tears from their eyes.

NIV 英 启7:17 For the Lamb at the center of the throne will be their shepherd; he will lead them to springs of living water. And God will wipe away every tear from their eyes."


启示录第8章 - 启示录 - 基督教圣经——十版本对照圣经

 启示录第8章 - 启示录 - 基督教圣经——十版本对照圣经 章

和合本 启8:1 羔羊揭开第七印的时候，天上寂静约有二刻。

拼音版 启8:1 Gāoyáng jiēkāi dì qī yìn de shíhou, tiān shàng jì jìng yuē yǒu èr kè.

吕振中 启8:1 羔羊（希腊文作∶他）揭开了第七个印的时候，天上寂静无声、约半个时辰。

新译本 启8:1 羊羔揭开第七个印的时候，天上静默了大约半小时。

现代译 启8:1 羔羊揭开第七个印的时候，天上寂静无声，约半小时。

当代译 启8:1 羔羊揭开第七个印时，天上静寂无声，约半小时之久。

文理本 启8:1 启七印时、天中寂静约二刻、

修订本 启8:1 羔羊揭开第七个印的时候，天上寂静约有半小时。

KJV 英 启8:1 And when he had opened the seventh seal, there was silence in heaven about the space of half an hour.

NIV 英 启8:1 When he opened the seventh seal, there was silence in heaven for about half an hour.

主目录 返回顶部

和合本 启8:2 我看见那站在　神面前的七位天使，有七枝号赐给他们。

拼音版 启8:2 Wǒ kànjian nà zhàn zaì shén miànqián de qī wèi tiānshǐ, yǒu qī zhī haó cìgei tāmen.

吕振中 启8:2 我看见那站在上帝面前的七位天使；有七枝号筒赐给了他们。

新译本 启8:2 我看见站在　神面前的七位天使，有七枝号筒赐给了他们。

现代译 启8:2 然后，我看见站在上帝面前的七个天使；他们接受了七枝号筒。

当代译 启8:2 跟着，我看见站在上帝面前的七位天使接受了七个号角。

文理本 启8:2 我见七使者、立于上帝前、予之以号角七、

修订本 启8:2 我看见那站在上帝面前的七位天使，有七枝号赐给他们。

KJV 英 启8:2 And I saw the seven angels which stood before God; and to them were given seven trumpets.

NIV 英 启8:2 And I saw the seven angels who stand before God, and to them were given seven trumpets.

主目录 返回顶部

和合本 启8:3 另有一位天使拿着金香炉，来站在祭坛旁边。有许多香赐给他，要和众圣徒的祈祷一同献在宝座前的金坛上。

拼音版 启8:3 Lìng yǒu yī wèi tiānshǐ ná zhe jīn xiāng lú, lái zhàn zaì jìtán pángbiān. yǒu xǔduō xiāng cìgei tā, yào hé zhòng shèngtú de qídǎo yītóng xiàn zaì bǎozuò qián de jīn tán shàng.

吕振中 启8:3 另有一位天使来了，站在祭坛旁边，执才有金香炉；有许多香给了他，好跟众圣徒的祷告一同献（或译∶好为众圣徒的祷告献）在宝座前的金坛上。

新译本 启8:3 另外有一位天使来了，拿着金香炉，站在祭坛前。有许多香赐给了他，好与所有圣徒的祈祷一同献在宝座前的金坛上。

现代译 启8:3 另外有一个天使出来，拿着金香炉，站在祭坛前。他接受了许多香，就连同信徒们的祷告一起献在宝座前的金祭坛上。

当代译 启8:3 另一位天使手里拿着金香炉上前来，站在祭坛旁边。他接过了许多的香，然后连众圣徒的祈祷一起献在宝座前的金坛上。

文理本 启8:3 又有一使者来、立于坛侧、执金炉、有以多香予之、俾与诸圣徒之祈祷、同献于座前之金坛、

修订本 启8:3 另有一位天使拿着金香炉来，站在祭坛旁边；有许多香赐给他，要和众圣徒的祈祷一同献在宝座前的金坛上。

KJV 英 启8:3 And another angel came and stood at the altar, having a golden censer; and there was given unto him much incense, that he should offer it with the prayers of all saints upon the golden altar which was before the throne.

NIV 英 启8:3 Another angel, who had a golden censer, came and stood at the altar. He was given much incense to offer, with the prayers of all the saints, on the golden altar before the throne.

主目录 返回顶部

和合本 启8:4 那香的烟和众圣徒的祈祷，从天使的手中一同升到　神面前。

拼音版 启8:4 Nà xiāng de yān, hé zhòng shèngtú de qídǎo, cóng tiānshǐ de shǒu zhōng yītóng shēng dào shén miànqián.

吕振中 启8:4 那香的烟同众圣徒的祷告、由天使手中一同上升、在上帝面前。

新译本 启8:4 那香的烟和众圣徒的祈祷，就从天使手中一同升到　神面前。

现代译 启8:4 那香所发出的烟和信徒们的祷告从天使手中升到上帝面前。

当代译 启8:4 点燃这香所发出的烟，连同众圣徒的祷告，从那天使的手中向上腾升，直达上帝面前。

文理本 启8:4 香烟与圣徒之祈祷、自使者手升于上帝前、

修订本 启8:4 那香的烟和众圣徒的祈祷从天使的手中一同升到上帝面前。

KJV 英 启8:4 And the smoke of the incense, which came with the prayers of the saints, ascended up before God out of the angel's hand.

NIV 英 启8:4 The smoke of the incense, together with the prayers of the saints, went up before God from the angel's hand.

主目录 返回顶部

和合本 启8:5 天使拿着香炉，盛满了坛上的火，倒在地上，随有雷轰、大声、闪电、地震。

拼音版 启8:5 Tiānshǐ ná zhe xiāng lú, chéng mǎn le tán shàng de huǒ, dào zaì dì shàng. suí yǒu léi hōng, dàshēng, shǎndiàn, dìzhèn.

吕振中 启8:5 天使拿了香炉，将坛上的火盛满了香炉，丢在地上。随有雷轰、响声、闪电和地震。

新译本 启8:5 天使拿着香炉，用坛上的火把它装满了，投在地上；于是就有雷轰、响声、闪电和地震。

现代译 启8:5 接着，天使拿着香炉，把香炉装满了祭坛上的火，扔到地上去。於是就有了雷轰、响声、闪电，和地震。

当代译 启8:5 天使又拿着金香炉，盛满了祭坛的火，将它掷到地上。霎时间发生大地震，雷电交加。

文理本 启8:5 使者取炉、盈以坛上之火、倾于地、遂有雷与声与电及地震、○

修订本 启8:5 天使拿着香炉，盛满了坛上的火，倒在地上；就有雷轰、响声、闪电、地震。

KJV 英 启8:5 And the angel took the censer, and filled it with fire of the altar, and cast it into the earth: and there were voices, and thunderings, and lightnings, and an earthquake.

NIV 英 启8:5 Then the angel took the censer, filled it with fire from the altar, and hurled it on the earth; and there came peals of thunder, rumblings, flashes of lightning and an earthquake.

主目录 返回顶部

和合本 启8:6 拿着七枝号的七位天使就预备要吹。

拼音版 启8:6 Ná zhe qī zhī hào de qī wèi tiānshǐ, jiù yùbeì yào chuī.

吕振中 启8:6 那执有七枝号筒的七位天使就豫备好了要吹号筒。

新译本 启8:6 拿着七枝号筒的七位天使，预备好了要吹号。

现代译 启8:6 然后，那七个拿着七枝号筒的天使准备要吹号。

当代译 启8:6 这时，那七位拿着号角的天使也预备吹号了。

文理本 启8:6 执七号角之七使、自备以吹、

修订本 启8:6 拿着七枝号筒的七位天使预备好要吹号。

KJV 英 启8:6 And the seven angels which had the seven trumpets prepared themselves to sound.

NIV 英 启8:6 Then the seven angels who had the seven trumpets prepared to sound them.

主目录 返回顶部

和合本 启8:7 第一位天使吹号，就有雹子与火搀着血丢在地上。地的三分之一和树的三分之一被烧了，一切的青草也被烧了。

拼音版 启8:7 Dì yī wèi tiānshǐ chuīhào, jiù yǒu baó zǐ yǔ huǒ chān zhe xuè diū zaì dì shàng. dì de sān fēn zhīyī hé shù de sān fēn zhīyī beì shāo le, yīqiè de qīngcǎo ye beì shāo le.

吕振中 启8:7 第一位吹了号筒；就有雹子跟火搀杂着血丢在地上。地的三分之一烧掉了，树的三分之一烧掉了，一切青草也烧掉了。

新译本 启8:7 第一位天使吹号，就有冰雹和混杂着血的火，投在地上。地的三分之一烧掉了，树的三分之一烧掉了，所有的青草也烧掉了。

现代译 启8:7 第一个天使一吹号，有冰雹和火，搀着血，倒在地上。於是地的叁分之一，树木的叁分之一，都烧掉了；所有的青草也都烧掉了。

当代译 启8:7 第一位天使吹响他的号角的时候，有雹和火搀杂着血，从天上撒下来。於是，地的叁分之一和树木的叁分一并一切的青草都被烧毁了。

文理本 启8:7 第一使者吹之、遂有雹与火、杂以血掷于地、地焚三分之一、树焚三分之一、百草尽焚、○

修订本 启8:7 第一位天使吹号，就有冰雹和火搀着血扔在地上；地的三分之一和树的三分之一被烧掉了，一切的青草也被烧掉了。

KJV 英 启8:7 The first angel sounded, and there followed hail and fire mingled with blood, and they were cast upon the earth: and the third part of trees was burnt up, and all green grass was burnt up.

NIV 英 启8:7 The first angel sounded his trumpet, and there came hail and fire mixed with blood, and it was hurled down upon the earth. A third of the earth was burned up, a third of the trees were burned up, and all the green grass was burned up.

主目录 返回顶部

和合本 启8:8 第二位天使吹号，就有仿佛火烧着的大山扔在海中。海的三分之一变成血，

拼音版 启8:8 Dì èr wèi tiānshǐ chuīhào, jiù yǒu fǎngfú huǒshào zhe de dà shān rēng zaì hǎi zhōng. hǎi de sān fēn zhīyī biànchéng xuè.

吕振中 启8:8 第二位天使吹了号筒；就有仿佛被火烧着的大山丢到海中。海的三分之一变了血；

新译本 启8:8 第二位天使吹号，就有一座好像燃烧着的大山，投在海里。海的三分之一变成了血，

现代译 启8:8 第二个天使一吹号，有一座看来像着了火的大山被扔到海中。海的叁分之一变成了血，

当代译 启8:8 第二位天使吹号的时候，有像焚烧的大山丢进海里，海洋的叁分一变成了血，

文理本 启8:8 第二使者吹之、遂有如火焚之大山投于海、海三分之一变为血、

修订本 启8:8 第二位天使吹号，就有像火烧着的大山扔在海中；海的三分之一变成血，

KJV 英 启8:8 And the second angel sounded, and as it were a great mountain burning with fire was cast into the sea: and the third part of the sea became blood;

NIV 英 启8:8 The second angel sounded his trumpet, and something like a huge mountain, all ablaze, was thrown into the sea. A third of the sea turned into blood,

主目录 返回顶部

和合本 启8:9 海中的活物死了三分之一，船只也坏了三分之一。

拼音版 启8:9 Hǎi zhōng de huó wù sǐ le sān fēn zhīyī. chuán zhī ye huaì le sān fēn zhīyī.

吕振中 启8:9 海中有性命被创造之物死了三分之一；船只也毁坏了三分之一。

新译本 启8:9 海里受造的活物死了三分之一，船只也毁坏了三分之一。

现代译 启8:9 海中的生物死了叁分之一，船只也损坏了叁分之一。

当代译 启8:9 海中的生物死了叁分之一，船只也破坏了叁分之一。

文理本 启8:9 海中之生物、三分死其一、舟亦三分坏其一、○

修订本 启8:9 海中有生命的被造之物死了三分之一，船只也毁坏了三分之一。

KJV 英 启8:9 And the third part of the creatures which were in the sea, and had life, died; and the third part of the ships were destroyed.

NIV 英 启8:9 a third of the living creatures in the sea died, and a third of the ships were destroyed.

主目录 返回顶部

和合本 启8:10 第三位天使吹号，就有烧着的大星好像火把从天上落下来，落在江河的三分之一和众水的泉源上。

拼音版 启8:10 Dì sān wèi tiānshǐ chuīhào, jiù yǒu shāo zhe de dà xīng, hǎoxiàng huǒbǎ cóng tiān shàng luò xià lái, luò zaì jiāng hé de sān fēn zhīyī, hé zhòng shuǐ de quányuán shàng.

吕振中 启8:10 第三位天使吹了号筒；就有仿佛火把烧着的大星从天上坠下来，坠在江河的三分之一和众水之泉源上。

新译本 启8:10 第三位天使吹号，就有一颗燃烧着的大星，好像火把一样，从天上落下来，落在江河的三分之一上，和众水的泉源上。

现代译 启8:10 第叁个天使一吹号，有一颗大星，像燃烧着的火把一样，从天上坠下来，掉在叁分之一的河流和一切的水源上。

当代译 启8:10 第叁位天使吹号的时候，有一颗好像火炬般燃烧着的巨星，从天上坠落在叁分之一的江河，溪流和水泉里。

文理本 启8:10 第三使者吹之、遂有大星见焚、其焰如炬、自天而陨、落于江河三分之一、及诸水源、

修订本 启8:10 第三位天使吹号，就有烧着的大星好像火把从天上坠下来，落在江河的三分之一和众水的泉源上。

KJV 英 启8:10 And the third angel sounded, and there fell a great star from heaven, burning as it were a lamp, and it fell upon the third part of the rivers, and upon the fountains of waters;

NIV 英 启8:10 The third angel sounded his trumpet, and a great star, blazing like a torch, fell from the sky on a third of the rivers and on the springs of water--

主目录 返回顶部

和合本 启8:11 这星名叫“茵陈”。众水的三分之一变为茵陈，因水变苦，就死了许多人。

拼音版 启8:11 Zhè xīng míng jiào yīn. zhòng shuǐ de sān fēn zhīyī biàn wéi yīn. yīn shuǐ biàn kǔ, jiù sǐ le xǔduō rén.

吕振中 启8:11 这星名叫苦堇。众水的三分之一变了苦堇。因水变苦，就有许多人由于这些水而死。

新译本 启8:11 这星名叫“苦堇”。众水的三分之一变为“苦堇”，因水变苦，就有许多人死了。

现代译 启8:11 （这星名叫「苦涩」。）於是水的叁分之一变苦了。因为水变苦，许多人喝了这水都死了。

当代译 启8:11 这星的名字叫做“苦”，它使那叁分之一的水源都变苦了；许多人因为喝了这种苦水而死。

文理本 启8:11 星名曰茵陈、诸水三分之一变为菌陈、人多因诸水而死、缘其苦也、○

修订本 启8:11 这星名叫"苦艾"；众水的三分之一变为苦艾，许多人因水变苦而死了。

KJV 英 启8:11 And the name of the star is called Wormwood: and the third part of the waters became wormwood; and many men died of the waters, because they were made bitter.

NIV 英 启8:11 the name of the star is Wormwood. A third of the waters turned bitter, and many people died from the waters that had become bitter.

主目录 返回顶部

和合本 启8:12 第四位天使吹号，日头的三分之一，月亮的三分之一，星辰的三分之一都被击打，以致日月星的三分之一黑暗了，白昼的三分之一没有光，黑夜也是这样。

拼音版 启8:12 Dì sì wèi tiānshǐ chuīhào, rìtou de sān fēn zhīyī, yuèliang de sān fēn zhīyī, xīng chén de sān fēn zhīyī, dōu beì jī dǎ. yǐzhì rì yuè xīng de sān fēn zhīyī hēiàn le, báizhòu de sān fēn zhīyī méiyǒu guāng, hēi yè ye shì zhèyàng.

吕振中 启8:12 第四位天使吹了号筒；日头的三分之一、月亮的三分之一、星晨的三分之一、就被击打，以致日月星的三分之一都变了黑，白昼的三分之一没有光，黑夜也是这样。

新译本 启8:12 第四位天使吹号，太阳的三分之一、月亮的三分之一、星辰的三分之一，就都受到击打，以致日月星的三分之一都变黑了，白天的三分之一没有光，夜晚也是这样。

现代译 启8:12 第四个天使一吹号，太阳的叁分之一、月亮的叁分之一，和星辰的叁分之一都被袭击。於是太阳、月亮、星辰失去了叁分之一的光辉；白天的叁分之一没有光，夜晚的叁分之一也没有光。

当代译 启8:12 第四位天使吹号的时候，太阳、月亮和星辰的叁分之一都受到重击，以致光度都减少了叁分之一；於是，日间的光减弱了叁分之一，夜间也是如此。

文理本 启8:12 第四使者吹之、日月星三分之一被击、致变为昏暗、昼三分之一无光、夜亦如是、○

修订本 启8:12 第四位天使吹号，太阳的三分之一、月亮的三分之一、星辰的三分之一都被击打，以致日月星的三分之一变黑了，白昼的三分之一没有光，黑夜也是这样。

KJV 英 启8:12 And the fourth angel sounded, and the third part of the sun was smitten, and the third part of the moon, and the third part of the stars; so as the third part of them was darkened, and the day shone not for a third part of it, and the night likewise.

NIV 英 启8:12 The fourth angel sounded his trumpet, and a third of the sun was struck, a third of the moon, and a third of the stars, so that a third of them turned dark. A third of the day was without light, and also a third of the night.

主目录 返回顶部

和合本 启8:13 我又看见一个鹰飞在空中，并听见它大声说：“三位天使要吹那其余的号，你们住在地上的民，祸哉！祸哉！祸哉！”

拼音版 启8:13 Wǒ yòu kànjian yī gè yīng fēi zaì kōng zhōng, bìng tīngjian tā dàshēng shuō, sān wèi tiānshǐ yào chuī nà qíyú de hào, nǐmen zhù zaì dì shàng de mín, huò zāi, huò zāi, huò zāi.

吕振中 启8:13 我观看，就听见一只鹰在天顶点上飞着，大声说∶「由于其余号筒的声音、就是三位天使将要吹的、住在地上的人有祸阿！有祸阿！有祸阿！」

新译本 启8:13 我观看，就听见一只在高空飞翔的鹰，大声说：“有祸了！有祸了！住在地上的人有祸了！因为还有三位天使将要吹其余的号。”

现代译 启8:13 我观看，又听见一只在高空飞翔的鹰高声说：「惨啦！惨啦！地上的人都惨啦！因为另外叁个天使就要吹号了！」

当代译 启8:13 我又看见有一只鹰在半空飞翔，大声宣告：“全地的居民有祸了！有祸了！有祸了！因为最后叁位天使吹号的时候，继续会有灾祸降临在他们身上。”

文理本 启8:13 我又见一鹰飞于天、闻其大声曰、祸哉、祸哉、祸哉、宅地之人乎、因其余之三使、将吹号角之声也、

修订本 启8:13 我观看，听见一只在空中飞的鹰大声说："祸哉！祸哉！祸哉！地上的居民哪，其余的三位天使快要吹号了！"

KJV 英 启8:13 And I beheld, and heard an angel flying through the midst of heaven, saying with a loud voice, Woe, woe, woe, to the inhabiters of the earth by reason of the other voices of the trumpet of the three angels, which are yet to sound!

NIV 英 启8:13 As I watched, I heard an eagle that was flying in midair call out in a loud voice: "Woe! Woe! Woe to the inhabitants of the earth, because of the trumpet blasts about to be sounded by the other three angels!"


启示录第9章 - 启示录 - 基督教圣经——十版本对照圣经

 启示录第9章 - 启示录 - 基督教圣经——十版本对照圣经 章

和合本 启9:1 第五位天使吹号，我就看见一个星从天落到地上，有无底坑的钥匙赐给它。

拼音版 启9:1 Dì wǔ wèi tiānshǐ chuīhào, wǒ jiù kànjian yī gè xīng cóng tiān luò dào dì shàng. yǒu wúdǐkēng de yàoshi cìgei tā.

吕振中 启9:1 第五位天使吹了号筒；我就看见一夥星从天上坠到地上；有无底坑的钥匙给了他。

新译本 启9:1 第五位天使吹号，我就看见一颗星从天上落到地上，有无底坑的钥匙赐给它。

现代译 启9:1 第五个天使一吹号，我看见一颗星从天空坠下来，掉在地上。这星接受了无底深渊的钥匙。

当代译 启9:1 第五位天使吹号的时候，我见有一颗星从天上坠落地上，这星接受了“无底坑”的钥匙。

文理本 启9:1 第五使者吹之、我遂见一星自天陨地、予之以渊窟之钥、

修订本 启9:1 第五位天使吹号，我就看见一颗星从天上坠落到地上；有无底坑的钥匙赐给它。

KJV 英 启9:1 And the fifth angel sounded, and I saw a star fall from heaven unto the earth: and to him was given the key of the bottomless pit.

NIV 英 启9:1 The fifth angel sounded his trumpet, and I saw a star that had fallen from the sky to the earth. The star was given the key to the shaft of the Abyss.

主目录 返回顶部

和合本 启9:2 他开了无底坑，便有烟从坑里往上冒，好像大火炉的烟。日头和天空，都因这烟昏暗了。

拼音版 启9:2 Tā kāi le wúdǐkēng, biàn yǒu yān cóng kēng lǐ wàng shàng mào, hǎoxiàng dà huǒlú de yān. rìtou hé tiānkōng, dōu yīn zhè yān hūn àn le.

吕振中 启9:2 他开了那无底坑，就有烟从坑里往上冒，像大火炉的烟；日头和空气都因坑里的烟而变了黑暗。

新译本 启9:2 它开了无底坑，就有烟从坑里冒出来，好像大火炉的烟，太阳和天空因这坑的烟就都变黑了。

现代译 启9:2 它开了无底的深渊，里面就冒出烟来，好像从大火炉冒出来的；太阳和天空都因深渊冒出来的烟而变为昏暗。

当代译 启9:2 他打开那无底坑时，浓烟从坑里冒出来，好像大火炉的烟一样，薰天闭日，空气变黑，把太阳也遮得昏暗了。

文理本 启9:2 乃启渊窟、有烟自窟而上、如洪炉之烟、日与穹苍因之而暗、

修订本 启9:2 它开了无底坑，就有烟从坑里往上冒，好像大火炉的烟；太阳和天空都因这烟昏暗了。

KJV 英 启9:2 And he opened the bottomless pit; and there arose a smoke out of the pit, as the smoke of a great furnace; and the sun and the air were darkened by reason of the smoke of the pit.

NIV 英 启9:2 When he opened the Abyss, smoke rose from it like the smoke from a gigantic furnace. The sun and sky were darkened by the smoke from the Abyss.

主目录 返回顶部

和合本 启9:3 有蝗虫从烟中出来，飞到地上，有能力赐给它们，好像地上蝎子的能力一样。

拼音版 启9:3 Yǒu huángchóng cóng yān zhōng chūlai fēi dào dì shàng. yǒu nénglì cìgei tāmen, hǎoxiàng dì shàng xiēzi de nénglì yíyàng.

吕振中 启9:3 有蝗虫从烟里出来，到了地上；有权柄给了它们，像地上的蝎子有权柄一样。

新译本 启9:3 有蝗虫从烟里出来到了地上；有能力赐给牠们，好像地上蝎子的能力一样。

现代译 启9:3 有蝗虫从烟里出来，落在地上；它们接受能力，像地上的蝎子所有的能力一样。

当代译 启9:3 又有蝗虫从烟里飞出来，它们获得能力，能像蝎子一般螫人。

文理本 启9:3 有蝗自烟而出、至于地上、且予之权、如地之蝎然、

修订本 启9:3 有蝗虫从烟中出来，飞到地上，有权柄赐给它们，好像地上的蝎子有权柄一样。

KJV 英 启9:3 And there came out of the smoke locusts upon the earth: and unto them was given power, as the scorpions of the earth have power.

NIV 英 启9:3 And out of the smoke locusts came down upon the earth and were given power like that of scorpions of the earth.

主目录 返回顶部

和合本 启9:4 并且吩咐它们说，不可伤害地上的草和各样青物，并一切树木，惟独要伤害额上没有　神印记的人。

拼音版 启9:4 Bìngqie fēnfu tāmen shuō, bùke shānghaì dì shàng de cǎo, hé gèyàng qīng wù, bìng yīqiè shùmù, wéidú yào shānghaì é shàng méiyǒu shén yìn jì de rén.

吕振中 启9:4 又有话吩咐它们别伤害地上的草、或各样青物、各样树木，惟独要伤害人、那没有上帝印记在额上的人。

新译本 启9:4 有话吩咐牠们，不可伤害地上的草，和所有青翠的东西，以及所有的树木，只可伤害那些额上没有　神印记的人。

现代译 启9:4 它们奉命不可伤害地上的草、树木，或其他的植物，只可伤害那些额上没有盖着上帝的印的人。

当代译 启9:4 它们领了命令，不得毁坏地上的植物、青草或树木等，只能伤害额上没有上帝印记的人；

文理本 启9:4 且语之曰、地之草木及诸蔬、俱勿伤、惟额上无上帝之印者耳、

修订本 启9:4 它们奉命不可伤害地上的草、各样绿色植物和各种树木，惟独可伤害额上没有上帝印记的人；

KJV 英 启9:4 And it was commanded them that they should not hurt the grass of the earth, neither any green thing, neither any tree; but only those men which have not the seal of God in their foreheads.

NIV 英 启9:4 They were told not to harm the grass of the earth or any plant or tree, but only those people who did not have the seal of God on their foreheads.

主目录 返回顶部

和合本 启9:5 但不许蝗虫害死他们，只叫他们受痛苦五个月，这痛苦就像蝎子螫人的痛苦一样。

拼音版 启9:5 Dàn bù xǔ huángchóng haì sǐ tāmen, zhǐ jiào tāmen shòu tòngkǔ wǔ gè yuè. zhè tòngkǔ jiù xiàng xiēzi shì rén de tòngkǔ yíyàng.

吕振中 启9:5 蝗虫却没有得权柄可以杀戮他们，只要叫他们受苦痛五个月；他们的苦痛就像蝎子螫人时所引起的苦痛一样。

新译本 启9:5 蝗虫没有能力杀死他们，只可使他们受痛苦五个月。他们的痛苦就像人给蝎子螫了的痛苦一样。

现代译 启9:5 蝗虫无权杀死这些人，只可使他们受痛苦五个月。这种痛苦就像人被蝎子刺伤一样。

当代译 启9:5 但不许杀死他们，只要让他们受五个月像蝎子螫般的痛苦。

文理本 启9:5 然不许杀之、祇令其痛苦五月、如蝎螫之痛苦然、

修订本 启9:5 但是不许蝗虫害死他们，只可使他们受痛苦五个月；这痛苦就像人被蝎子螫了的痛苦一样。

KJV 英 启9:5 And to them it was given that they should not kill them, but that they should be tormented five months: and their torment was as the torment of a scorpion, when he striketh a man.

NIV 英 启9:5 They were not given power to kill them, but only to torture them for five months. And the agony they suffered was like that of the sting of a scorpion when it strikes a man.

主目录 返回顶部

和合本 启9:6 在那些日子，人要求死，决不得死；愿意死，死却远避他们。

拼音版 启9:6 Zaì nàxiē rìzi, rén yào qiú sǐ, jué bùdé sǐ. yuànyì sǐ, sǐ què yuǎn bì tāmen.

吕振中 启9:6 当那些日子、人必求死，决寻不着死；人必切愿要死，死却逃避他们。

新译本 启9:6 在那些日子，人要求死，却决不得死；切愿要死，死却远离他们。

现代译 启9:6 在这五个月中，他们求死不得，想死却死不了。

当代译 启9:6 那时候的人，求死不能，因为他们想死，死却躲避他们。

文理本 启9:6 斯时也、人将求死弗得、欲死而死避之、

修订本 启9:6 在那些日子，人求死，却死不了；想死，死却避开他们。

KJV 英 启9:6 And in those days shall men seek death, and shall not find it; and shall desire to die, and death shall flee from them.

NIV 英 启9:6 During those days men will seek death, but will not find it; they will long to die, but death will elude them.

主目录 返回顶部

和合本 启9:7 蝗虫的形状好像预备出战的马一样，头上戴的好像金冠冕，脸面好像男人的脸面，

拼音版 启9:7 Huángchóng de xíngzhuàng, hǎoxiàng yùbeì chū zhàn de mǎ yíyàng, tóu shàng daì de hǎoxiàng jīn guānmiǎn, liǎnmiàn hǎoxiàng nánrén de liǎnmiàn.

吕振中 启9:7 蝗虫的形状仿佛是马豫备好了要出战一样。它们头上戴的像华冠、仿佛是金的；他们的脸面像人的脸面；

新译本 启9:7 蝗虫的形象，好像是预备好了要上阵的战马一样。牠们头上戴的好像金冠冕，脸像人的面孔，

现代译 启9:7 蝗虫的样子像要上阵的战马。它们头上所戴的好像金冠；它们的脸像人的脸。

当代译 启9:7 那些蝗虫好像预备出战的战马一样：头上如戴了金冠，面孔酷似人脸。

文理本 启9:7 蝗之状似备战之马、其首若戴金冕、面如人面、

修订本 启9:7 蝗虫的形状好像预备上阵的战马一样，头上戴的好像金冠冕，脸面好像男人的脸面，

KJV 英 启9:7 And the shapes of the locusts were like unto horses prepared unto battle; and on their heads were as it were crowns like gold, and their faces were as the faces of men.

NIV 英 启9:7 The locusts looked like horses prepared for battle. On their heads they wore something like crowns of gold, and their faces resembled human faces.

主目录 返回顶部

和合本 启9:8 头发像女人的头发，牙齿像狮子的牙齿。

拼音版 启9:8 Tóufa xiàng nǚrén de tóufa, yá chǐ xiàng shīzi de yá chǐ.

吕振中 启9:8 它们有头发像女人的头发；它们的牙像狮子的牙；

新译本 启9:8 牠们的头发好像女人的头发，牙齿好像狮子的牙齿；

现代译 启9:8 它们的头发像女人的头发，牙齿像狮子的牙齿。

当代译 启9:8 它们的长毛好像女人的头发，牙齿像狮牙一样，

文理本 启9:8 发如女发、其牙如狮、

修订本 启9:8 头发像女人的头发，牙齿像狮子的牙齿；

KJV 英 启9:8 And they had hair as the hair of women, and their teeth were as the teeth of lions.

NIV 英 启9:8 Their hair was like women's hair, and their teeth were like lions' teeth.

主目录 返回顶部

和合本 启9:9 胸前有甲，好像铁甲。它们翅膀的声音，好像许多车马奔跑上阵的声音。

拼音版 启9:9 Xiōng qián yǒu jiǎ, hǎoxiàng tie jiǎ. tāmen chìbǎng de shēngyīn, hǎoxiàng xǔduō chē mǎ bēnpǎo shàng zhèn de shēngyīn.

吕振中 启9:9 它们有胸甲像鉄的胸甲，它们翅膀的响声像许多车马奔跑出战的响声。

新译本 启9:9 牠们的胸甲像铁甲，牠们翅膀的声音好像许多马车奔驰上阵的声音。

现代译 启9:9 它们前胸所挂着的，好像铁的护胸甲，从翅膀发出的声音像许多车马奔驰上阵的响声。

当代译 启9:9 胸甲如同铁铸，鼓动翅膀时，声音如万马奔腾。

文理本 启9:9 又有胸甲如铁甲、其翼之声、如车马纷纭、疾趋以战、

修订本 启9:9 它们胸前有甲，好像铁甲；又有翅膀的响声，好像许多车马奔跑上阵的声音。

KJV 英 启9:9 And they had breastplates, as it were breastplates of iron; and the sound of their wings was as the sound of chariots of many horses running to battle.

NIV 英 启9:9 They had breastplates like breastplates of iron, and the sound of their wings was like the thundering of many horses and chariots rushing into battle.

主目录 返回顶部

和合本 启9:10 有尾巴像蝎子，尾巴上的毒钩能伤人五个月。

拼音版 启9:10 Yǒu weiba xiàng xiēzi. weiba shàng de dú gōu néng shāng rén wǔ gè yuè.

吕振中 启9:10 它们有尾巴仿佛是蝎子，又有毒刺；它们那伤害人五个月的权柄就在于它们的尾巴。

新译本 启9:10 牠们好像蝎子一样有尾巴和毒刺，牠们的尾巴能伤害人五个月。

现代译 启9:10 它们长着尾巴和刺，像蝎子的一样，就是这尾巴有能力使人受五个月的痛苦。

当代译 启9:10 它们的尾巴像蝎子的一样，上面有毒刺，可使人受五个月的痛苦。

文理本 启9:10 有尾似蝎、亦有虿、其权在尾、伤人五月、

修订本 启9:10 它们有尾巴像蝎子，长着毒刺，尾巴上的毒刺有能力伤害人五个月。

KJV 英 启9:10 And they had tails like unto scorpions, and there were stings in their tails: and their power was to hurt men five months.

NIV 英 启9:10 They had tails and stings like scorpions, and in their tails they had power to torment people for five months.

主目录 返回顶部

和合本 启9:11 有无底坑的使者作它们的王，按着希伯来话，名叫亚巴顿；希利尼话，名叫亚玻伦。

拼音版 启9:11 Yǒu wúdǐkēng de shǐzhe zuò tāmende wáng. àn zhe Xībóláihuà, míng jiào Yàbādùn, Xīlà huà, míng jiào yà bō lún.

吕振中 启9:11 它们有无底坑的使者做王管辖它们；王的名字按希伯来话是亚巴顿；按希利尼话叫亚波伦、就是『毁灭者』的意思。

新译本 启9:11 牠们有无底坑的使者作王统治牠们。这王的名字，希伯来话叫阿巴顿，希腊话叫阿波伦。

现代译 启9:11 有一个王管辖他们；那王就是管那无底深渊的天使。他的名字希伯来话叫亚巴顿，希腊话叫亚玻伦。（意思是毁灭者）。

当代译 启9:11 它们的王就是那掌管无底坑的使者，希伯来名字叫作亚巴顿，希腊名字是亚玻伦，意思就是“毁灭者”。

文理本 启9:11 为其王者、渊之使也、希伯来音曰亚巴顿、希利尼音曰亚玻伦、○

修订本 启9:11 它们有无底坑的使者作它们的王，按着希伯来话名叫亚巴顿，希腊话名话叫亚玻伦。

KJV 英 启9:11 And they had a king over them, which is the angel of the bottomless pit, whose name in the Hebrew tongue is Abaddon, but in the Greek tongue hath his name Apollyon.

NIV 英 启9:11 They had as king over them the angel of the Abyss, whose name in Hebrew is Abaddon, and in Greek, Apollyon.

主目录 返回顶部

和合本 启9:12 第一样灾祸过去了，还有两样灾祸要来。

拼音版 启9:12 Dì yíyàng zāihuò guò qù, hái yǒu liǎngyàng zāihuò yào lái.

吕振中 启9:12 第一样灾祸过去了；你看吧，此后还有两样灾祸要来呢。

新译本 启9:12 第一样灾祸过去了。看哪，以后还有两样灾祸要来！

现代译 启9:12 头一种灾难过去了；等着吧！以后还有两种灾难要来。

当代译 启9:12 这一样灾祸总算过去了；可是还有另外两样接踵而来。

文理本 启9:12 一祸往矣、尚有二祸将至、

修订本 启9:12 第一样灾祸过去了；看哪，还有两样灾祸要来。

KJV 英 启9:12 One woe is past; and, behold, there come two woes more hereafter.

NIV 英 启9:12 The first woe is past; two other woes are yet to come.

主目录 返回顶部

和合本 启9:13 第六位天使吹号，我就听见有声音从　神面前金坛的四角出来，

拼音版 启9:13 Dì liù wèi tiānshǐ chuīhào, wǒ jiù tīngjian yǒu shēngyīn, cóng shén miànqián jīn tán de sì jiǎo chūlai,

吕振中 启9:13 第六位天使吹了号筒；我就听见有声音从上帝面前金祭坛的四角上发出，

新译本 启9:13 第六位天使吹号，我听见有一个声音从　神面前金坛的四角发出来，

现代译 启9:13 第六个天使一吹号，我听见有声音从上帝面前那金祭坛的四角发出。

当代译 启9:13 第六位天使吹号的时候，我听见上帝面前的金祭坛的四个角发出声音，

文理本 启9:13 第六使者吹之、我闻有声自上帝前金坛四角而出、

修订本 启9:13 第六位天使吹号，我听见有声音从上帝面前金坛的四角发出来，

KJV 英 启9:13 And the sixth angel sounded, and I heard a voice from the four horns of the golden altar which is before God,

NIV 英 启9:13 The sixth angel sounded his trumpet, and I heard a voice coming from the horns of the golden altar that is before God.

主目录 返回顶部

和合本 启9:14 吩咐那吹号的第六位天使，说：“把那捆绑在伯拉大河的四个使者释放了。”

拼音版 启9:14 Fēnfu nà chuīhào de dì liù wèi tiānshǐ, shuō, bǎ nà kúnbǎng zaì Bólā dà hé de sì gè shǐzhe shìfàng le.

吕振中 启9:14 对那执有号筒的第六位天使说∶「把那捆绑在幼发拉底大河的四个使者（与『天使』一词同字）释放吧。」

新译本 启9:14 对拿着号筒的第六位天使说：“把捆绑在幼发拉底大河的那四个使者放了吧！”

现代译 启9:14 这声音对吹号的第六个天使说：「把那关在幼发拉底大河的四个天使放出来！」

当代译 启9:14 对刚才吹号的第六位天使说：“将那捆绑在幼发拉底河的四个坏天使放出来！”

文理本 启9:14 谓执号角之第六使者曰、系于伯拉大河之四使者、尔其释之、

修订本 启9:14 吩咐那吹号的第六位天使，说："把那捆绑在幼发拉底大河的四个使者释放了。"

KJV 英 启9:14 Saying to the sixth angel which had the trumpet, Loose the four angels which are bound in the great river Euphrates.

NIV 英 启9:14 It said to the sixth angel who had the trumpet, "Release the four angels who are bound at the great river Euphrates."

主目录 返回顶部

和合本 启9:15 那四个使者就被释放；他们原是预备好了，到某年某月某日某时，要杀人的三分之一。

拼音版 启9:15 Nà sì gè shǐzhe jiù beì shìfàng. tāmen yuán shì yùbeì hǎo le, dào mǒu nián mǒu yuè mǒu rì mǒu shí, yào shārén de sān fèn zhīyī.

吕振中 启9:15 那四个使者（与『天使』一词同字）就被释放，就豫备好了，到了某年某月某日某时要杀人类三分之一的。

新译本 启9:15 那四个使者就被释放了，他们已经预备好，要在某年某月某日某时杀害人类的三分之一。

现代译 启9:15 那四个天使就被释放了。他们早就被安排好，要在此年、此月、此日、此时，杀灭全人类的叁分之一。

当代译 启9:15 这四个天使就被释放，要杀掉全球人口的叁分之一。他们正是为已定了的此年、此月、此日的此刻而预备的。

文理本 启9:15 四使见释、彼乃备于其年月日时、以杀人三分之一者、

修订本 启9:15 那四个使者就被释放；他们原是预备好，在特定的年、月、日、时，要杀人类的三分之一。

KJV 英 启9:15 And the four angels were loosed, which were prepared for an hour, and a day, and a month, and a year, for to slay the third part of men.

NIV 英 启9:15 And the four angels who had been kept ready for this very hour and day and month and year were released to kill a third of mankind.

主目录 返回顶部

和合本 启9:16 马军有二万万，他们的数目我听见了。

拼音版 启9:16 Mǎ jūn yǒu èr wàn wàn. tāmende shùmù wǒ tīngjian le.

吕振中 启9:16 马军的数目是二万万∶它们的数目我听见了。

新译本 启9:16 马兵的数目有二万万；他们这个数目我听见了。

现代译 启9:16 我听说骑兵队的数目有两亿。

当代译 启9:16 我听见他们共有二亿兵马。

文理本 启9:16 骑军之数二万万、其数我闻之矣、

修订本 启9:16 骑兵有二亿；他们的数目我听见了。

KJV 英 启9:16 And the number of the army of the horsemen were two hundred thousand thousand: and I heard the number of them.

NIV 英 启9:16 The number of the mounted troops was two hundred million. I heard their number.

主目录 返回顶部

和合本 启9:17 我在异象中看见那些马和骑马的，骑马的胸前有甲如火，与紫玛瑙并硫磺。马的头好像狮子头，有火、有烟、有硫磺，从马的口中出来。

拼音版 启9:17 Wǒ zaì yìxiàng zhòng kànjian nàxiē mǎ hé qí mǎ de, qí mǎ de xiōng qián yǒu jiǎ rú huǒ, yǔ zǐ mǎnǎo, bìng liúhuáng. mǎ de tóu hǎoxiàng shīzitóu, yǒu huǒ, yǒu yān, yǒu liúhuáng, cóng mǎ de kǒu zhòng chūlai.

吕振中 启9:17 我在异象中看见那些马和骑马的是这样∶他们有胸甲像火跟风信子石和硫磺的颜色；马的头像狮子的头；有火跟烟和硫磺从它们口中喷出。

新译本 启9:17 在异象中，我看见那些马和骑马的是这样：骑马的穿著火红紫青和硫磺色的胸甲，马的头好像狮子头，有火、烟和硫磺从马的口中喷出来。

现代译 启9:17 在异象中，我看见了那些马和骑兵。骑兵的护胸甲红得像火，蓝得像蓝宝石，黄得像硫磺。马的头像狮子的头，从它们口中有火、烟，和硫磺喷出来。

当代译 启9:17 我在异象中所见的马和骑士是这样的：骑士胸甲的颜色有些像火焰，有些像紫玛瑙，也有些像硫磺。马的头像狮子，

文理本 启9:17 于是我在异象中见军马、及乘之者、彼有胸甲若火、若紫玉、若硫磺、马首如狮、火与烟与硫、出于其口、

修订本 启9:17 我在异象中看见那些马和骑马的：骑马的穿着火红、紫玛瑙及硫磺色的胸甲；马的头好像狮子的头，有火、有烟、有硫磺从马的口中喷出来。

KJV 英 启9:17 And thus I saw the horses in the vision, and them that sat on them, having breastplates of fire, and of jacinth, and brimstone: and the heads of the horses were as the heads of lions; and out of their mouths issued fire and smoke and brimstone.

NIV 英 启9:17 The horses and riders I saw in my vision looked like this: Their breastplates were fiery red, dark blue, and yellow as sulfur. The heads of the horses resembled the heads of lions, and out of their mouths came fire, smoke and sulfur.

主目录 返回顶部

和合本 启9:18 口中所出来的火与烟，并硫磺，这三样灾杀了人的三分之一。

拼音版 启9:18 Kǒu zhōng suǒ chūlai de huǒ, yǔ yān, bìng liúhuáng, zhè sān yàng zāi shā le rén de sān fēn zhīyī.

吕振中 启9:18 由于这三样灾殃、就是从马口中所喷出的火跟烟和硫磺、人类的三分之一都被杀了。

新译本 启9:18 马口中喷出来的火、烟和硫磺这三种灾害，杀死了人类的三分之一。

现代译 启9:18 人类的叁分之一被马口中所喷出的火、烟，和硫磺叁样灾害所杀灭。

当代译 启9:18 口中喷出火、烟和硫磺，杀掉全球叁分之一的人口。

文理本 启9:18 此三灾杀人三分之一、即自其口所出之火与烟与硫也、

修订本 启9:18 从马的口中所喷出来的火、烟和硫磺这三样灾害杀了人类的三分之一。

KJV 英 启9:18 By these three was the third part of men killed, by the fire, and by the smoke, and by the brimstone, which issued out of their mouths.

NIV 英 启9:18 A third of mankind was killed by the three plagues of fire, smoke and sulfur that came out of their mouths.

主目录 返回顶部

和合本 启9:19 这马的能力是在口里和尾巴上；因这尾巴像蛇，并且有头用以害人。

拼音版 启9:19 Zhè mǎ de nénglì, shì zaì kǒu lǐ, hé weiba shàng. yīn zhè weiba xiàng shé, bìngqie yǒu tóu yòng yǐ haì rén.

吕振中 启9:19 马的权柄是在于它们的口，又在于它们的尾巴；它们的尾巴仿佛是蛇，有头；它们是用这些头去伤害人的。

新译本 启9:19 马的能力是在口中和尾巴上。牠们的尾巴像蛇，并且有头用来伤人。

现代译 启9:19 马的能力就在它们的口中和尾巴上。它们的尾巴像蛇，上面有头；它们就是用这头来伤害人。

当代译 启9:19 这些马的杀伤力不单只在口，也在尾巴。它们的尾巴像蛇，并有能噬伤人的蛇头。

文理本 启9:19 盖马之权在口、又在尾、因其尾似蛇、且有首、用以伤人、

修订本 启9:19 马的能力在于它们的口和尾巴；它们的尾巴像蛇，有头，用头来伤害人。

KJV 英 启9:19 For their power is in their mouth, and in their tails: for their tails were like unto serpents, and had heads, and with them they do hurt.

NIV 英 启9:19 The power of the horses was in their mouths and in their tails; for their tails were like snakes, having heads with which they inflict injury.

主目录 返回顶部

和合本 启9:20 其余未曾被这些灾所杀的人仍旧不悔改自己手所做的，还是去拜鬼魔和那些不能看、不能听、不能走，金、银、铜、木、石的偶像；

拼音版 启9:20 Qíyú wèicéng beì zhè zāi suǒ shā de rén, réngjiù bù huǐgǎi zìjǐ shǒu suǒ zuò de, háishì qù baì guǐ mó, hé nàxiē bùnéng kàn, bùnéng tīng, bùnéng zǒu, jīn, yín, tóng, mù, shí, de ǒuxiàng.

吕振中 启9:20 其余的人、没有在这些灾殃中被杀的、还不改悔他们的手的作为，不停止拜鬼魔和偶像、就是那些金银铜石木造的、那些不能看不能听也不能走路的偶像。

新译本 启9:20 其余没有在这些灾难中被杀的人，仍然不为他们手所作的悔改，还是去拜鬼魔和那些金、银、铜、石头、木头做的，不能看、不能听、也不能走路的偶像。

现代译 启9:20 其馀没有在这些灾难中被杀的人仍然不悔改，不抛弃他们亲手所造的偶像。他们照常拜魔鬼，和金、银、铜、石、木所造的那些不能看、不能听、不能走的东西。

当代译 启9:20 可是，那些在这些灾难中括后馀生的人还不肯悔改，他们仍不肯停止敬拜魔鬼和用金、银、铜、石、木所造，不能看、不能听、也不能行走的神像。

文理本 启9:20 其余未死于此灾者、不悔其手之所为、仍拜诸鬼与金银铜木石之偶、不能见、不能闻、不能行者也、

修订本 启9:20 其余未曾被这些灾难所杀的人仍旧不为自己手所做的悔改，还是去拜鬼魔和那些不能看、不能听、不能走，用金、银、铜、木、石所造的偶像。

KJV 英 启9:20 And the rest of the men which were not killed by these plagues yet repented not of the works of their hands, that they should not worship devils, and idols of gold, and silver, and brass, and stone, and of wood: which neither can see, nor hear, nor walk:

NIV 英 启9:20 The rest of mankind that were not killed by these plagues still did not repent of the work of their hands; they did not stop worshiping demons, and idols of gold, silver, bronze, stone and wood--idols that cannot see or hear or walk.

主目录 返回顶部

和合本 启9:21 又不悔改他们那些凶杀、邪术、奸淫、偷窃的事。

拼音版 启9:21 Yòu bù huǐgǎi tāmen nàxiē xiōngshā, xiéshù, jiānyín, tōuqiè de shì.

吕振中 启9:21 他们又不改悔他们常行的凶杀、邪术、淫乱、或偷盗。

新译本 启9:21 他们也不为自己的凶杀、邪术、淫乱和偷盗悔改。

现代译 启9:21 他们犯了凶杀、邪术、淫乱、偷窃等罪行，也没有悔改。

当代译 启9:21 他们也不悔改所行的凶杀、邪术、奸淫、偷盗。

文理本 启9:21 亦不悔其凶杀巫术、淫乱盗窃焉、

修订本 启9:21 他们也不为自己所犯的那些凶杀、邪术、淫乱、偷窃的事悔改。

KJV 英 启9:21 Neither repented they of their murders, nor of their sorceries, nor of their fornication, nor of their thefts.

NIV 英 启9:21 Nor did they repent of their murders, their magic arts, their sexual immorality or their thefts.


启示录第10章 - 启示录 - 基督教圣经——十版本对照圣经

 启示录第10章 - 启示录 - 基督教圣经——十版本对照圣经 章

和合本 启10:1 我又看见另有一位大力的天使，从天降下，披着云彩，头上有虹。脸面像日头，两脚像火柱。

拼音版 启10:1 Wǒ yòu kànjian Lìng yǒu yī wèi dàlì de tiānshǐ, cóng tiān jiàng xià, pī zhe yúncai, tóu shàng yǒu hóng. liǎnmiàn xiàng rìtou, liǎng jiǎo xiàng huǒ zhù.

吕振中 启10:1 我看见另有一位很有力量的天使从天上降下来，披着云彩，有虹在他头上；他的脸面像日头，他的两脚像火柱。

新译本 启10:1 我又看见一位大力的天使从天上降下来，身披云彩，头上有彩虹，脸像太阳，两脚像火柱一样，

现代译 启10:1 我又看见一个大力的天使从天下降。他披着云彩，头的上面有一条彩虹；他的脸像太阳，腿像火柱。

当代译 启10:1 我又看见一位有大能力的天使从天而降。他身披云霞，头戴彩虹，脸如太阳，双腿如火柱，

文理本 启10:1 我又见有力之使者、自天而降、衣以云、首有虹、颜如日、足如火柱、

修订本 启10:1 我又看见另一位大力的天使从天降下，披着云彩，头上有彩虹，脸面像太阳，两脚像火柱。

KJV 英 启10:1 And I saw another mighty angel come down from heaven, clothed with a cloud: and a rainbow was upon his head, and his face was as it were the sun, and his feet as pillars of fire:

NIV 英 启10:1 Then I saw another mighty angel coming down from heaven. He was robed in a cloud, with a rainbow above his head; his face was like the sun, and his legs were like fiery pillars.

主目录 返回顶部

和合本 启10:2 他手里拿着小书卷，是展开的。他右脚踏海，左脚踏地，

拼音版 启10:2 Tā shǒu lǐ ná zhe xiǎo shū juàn shì zhǎn kāi de. tā yòng yòu jiǎo tà hǎi, zuǒ jiǎo tà dì.

吕振中 启10:2 他执有一卷很小的书卷在手里，展开着。他把右脚踏在海上，左脚踏在地上。

新译本 启10:2 手里拿着展开的小书卷。他的右脚踏在海上，左脚踏在地上，

现代译 启10:2 他手上拿着展开着的小书卷。他的右脚踏在海上，左脚踏在地上。

当代译 启10:2 手中拿着一卷打开了的小书，右脚踏在海洋上，左脚踏在大地上。

文理本 启10:2 手执已展之小卷、右足著海、左足着地、

修订本 启10:2 他手里拿着展开的小书卷。他右脚踏海，左脚踏地，

KJV 英 启10:2 And he had in his hand a little book open: and he set his right foot upon the sea, and his left foot on the earth,

NIV 英 启10:2 He was holding a little scroll, which lay open in his hand. He planted his right foot on the sea and his left foot on the land,

主目录 返回顶部

和合本 启10:3 大声呼喊，好像狮子吼叫。呼喊完了，就有七雷发声。

拼音版 启10:3 Dàshēng hūhǎn, hǎoxiàng shīzi hǒu jiào, hūhǎn wán le, jiù yǒu qī léi fā shēng.

吕振中 启10:3 大声喊叫，像狮子怒吼着；喊叫完了，就有七雷发出声音来说话。

新译本 启10:3 大声呼喊，好像狮子吼叫。他呼喊的时候，就有七雷发声说话。

现代译 启10:3 他高声呼喊，好像狮子吼叫；他一呼喊就有七个雷发出回响。

当代译 启10:3 他大喊，声如狮吼，跟着又有七响雷声。

文理本 启10:3 大声而呼、如狮吼焉、呼时七雷发厥声、

修订本 启10:3 大声呼喊，好像狮子吼叫。呼喊完了，就有七个雷发出声音。

KJV 英 启10:3 And cried with a loud voice, as when a lion roareth: and when he had cried, seven thunders uttered their voices.

NIV 英 启10:3 and he gave a loud shout like the roar of a lion. When he shouted, the voices of the seven thunders spoke.

主目录 返回顶部

和合本 启10:4 七雷发声之后，我正要写出来，就听见从天上有声音说：“七雷所说的你要封上，不可写出来。”

拼音版 启10:4 Qī léi fā shēng zhī hòu, wǒ zhèng yào xie chūlai, jiù tīngjian cóng tiān shàng yǒu shēngyīn shuō, qī léi suǒ shuō de nǐ yào fēng shàng, bùke xie chūlai.

吕振中 启10:4 七雷说话的时候，我正要写下来；就听见有声音从天上说∶「你要盖印封上七雷所说的话，不可写出来。」

新译本 启10:4 七雷说话的时候，我正要写下来，就听见有声音从天上出来，说：“七雷所说的你要封住，不可写出来！”

现代译 启10:4 我正要把七个雷所说的话写下来，有声音从天上来，说：「七个雷所说的话，你要严守秘密，不可记录！」

当代译 启10:4 我正要将雷声的意思记录下来，就听见天有声音说：“七响雷声所说的事，你要留空，别写下来。”

文理本 启10:4 发声时、我将书之、闻自天有声曰、七雷所发者、缄之勿书、

修订本 启10:4 七个雷发声后，我正要写出来，就听见从天上有声音说："七个雷所说的，你要封上，不可写出来。"

KJV 英 启10:4 And when the seven thunders had uttered their voices, I was about to write: and I heard a voice from heaven saying unto me, Seal up those things which the seven thunders uttered, and write them not.

NIV 英 启10:4 And when the seven thunders spoke, I was about to write; but I heard a voice from heaven say, "Seal up what the seven thunders have said and do not write it down."

主目录 返回顶部

和合本 启10:5 我所看见的那踏海踏地的天使向天举起右手来，

拼音版 启10:5 Wǒ suǒ kànjian de nà tā hǎi tā dì de tiānshǐ, xiàng tiān jǔqǐ yòushǒu lái,

吕振中 启10:5 我所看见那站在海上地上的天使向天举起右手来，

新译本 启10:5 我看见那站在海上和地上的天使，向天举起右手来，

现代译 启10:5 这事以后，我所见过站在海上和地上的那天使向天举起右手，

当代译 启10:5 我刚才所见的那位脚踏海洋和大地的天使，向天举起右手来，

文理本 启10:5 我所见立于海与地之使者、举右手向天、

修订本 启10:5 我所看见的那踏海踏地的天使向天举起右手，

KJV 英 启10:5 And the angel which I saw stand upon the sea and upon the earth lifted up his hand to heaven,

NIV 英 启10:5 Then the angel I had seen standing on the sea and on the land raised his right hand to heaven.

主目录 返回顶部

和合本 启10:6 指着那创造天和天上之物，地和地上之物，海和海中之物，直活到永永远远的，起誓说：“不再有时日了（或作“不再耽延了”）！”

拼音版 启10:6 Zhǐ zhe nà chuàngzào tiān hé tiān shàng zhī wù, dì hé dì shàng zhī wù, hǎi hé hǎi zhòng zhī wù, zhí huó dào yǒng yǒngyuǎn yuǎn de, qǐshì shuō, bú zaì yǒu shí rì le. ( huò zuò bù zaì dān yán le )

吕振中 启10:6 指着那永远活着世世无穷的、那创造天和天上之物、地和地上之物、海和海中之物的，来起誓说∶「必不再有耽延的时间了！

新译本 启10:6 指着那活到永永远远，创造天和天上之物、地和地上之物、海和海中之物的　神起誓，说：“必不再延迟了！

现代译 启10:6 指着那创造天、地、海，和其中万物的永生上帝发誓说：「不会再迟延了！

当代译 启10:6 指着那位永活并创造天地、海洋和其中一切的上帝，起誓说：“时间到了，绝不再耽延。

文理本 启10:6 指维生至世世、造天地海与其中之物者、誓曰、时不复延矣、

修订本 启10:6 指着创造天和天上之物、地和地上之物、海和海中之物、直活到永永远远的那位起誓，说："不再有时日了。"

KJV 英 启10:6 And sware by him that liveth for ever and ever, who created heaven, and the things that therein are, and the earth, and the things that therein are, and the sea, and the things which are therein, that there should be time no longer:

NIV 英 启10:6 And he swore by him who lives for ever and ever, who created the heavens and all that is in them, the earth and all that is in it, and the sea and all that is in it, and said, "There will be no more delay!

主目录 返回顶部

和合本 启10:7 但在第七位天使吹号发声的时候，　神的奥秘就成全了，正如　神所传给他仆人众先知的佳音。

拼音版 启10:7 Dàn zaì dì qī wèi tiānshǐ chuīhào fā shēng de shíhou, shén de àomì, jiù chéngquán le, zhèng rú shén suǒ chuán gei tā púrén zhòng xiānzhī de jiā yīn.

吕振中 启10:7 只等第七位天使发声的日子、要吹号筒的时候、上帝奥秘的旨意、照他向他仆人神言人们所宣告的、就得成全了。」

新译本 启10:7 到第七位天使吹号的时候，　神向他的仆人众先知所宣告的奥秘，就要实现了。”

现代译 启10:7 第七个天使吹号的时候，上帝就要实现他向自己的仆人—先知们所宣告的奥秘。」

当代译 启10:7 只要等第七位天使吹响号角时，上帝奥秘的旨意，就要按照他向他的仆人众先知所宣示的，一一成全了。”

文理本 启10:7 惟于第七使者发声之日、将吹之时、上帝之奥妙遂成、如所宣嘉音于其仆诸先知也、

修订本 启10:7 但在第七位天使要吹号的日子，上帝的奥秘就要成全了，正如上帝向他仆人众先知所宣告的。

KJV 英 启10:7 But in the days of the voice of the seventh angel, when he shall begin to sound, the mystery of God should be finished, as he hath declared to his servants the prophets.

NIV 英 启10:7 But in the days when the seventh angel is about to sound his trumpet, the mystery of God will be accomplished, just as he announced to his servants the prophets."

主目录 返回顶部

和合本 启10:8 我先前从天上所听见的那声音又吩咐我说：“你去，把那踏海踏地之天使手中展开的小书卷取过来。”

拼音版 启10:8 Wǒ xiānqián cóng tiān shàng suǒ tīngjian de nà shēngyīn, yòu fēnfu wǒ shuō, nǐ qù bǎ nà tā hǎi tā dì zhī tiānshǐ shǒu zhōng zhǎn kāi de xiǎo shū juàn qǔ guò lái.

吕振中 启10:8 我所听见那从天上发出的声音又同我说话，说∶「你去把那站在海上地上的天使手中展开着的书卷取过来。」

新译本 启10:8 我先前听见那从天上来的声音又对我说：“你去，把那站在海上和地上的天使手中展开的书卷拿过来。”

现代译 启10:8 后来，我听见先前从天上来的声音又对我说：「你去，把站在海上和地上那天使手里展开着的书卷拿来。」

当代译 启10:8 那从天上对我说话的声音又吩咐我：“你去，从那位脚站海洋和大地上的天使手中，将展开了的小书拿来。”

文理本 启10:8 闻自天之声复语我曰、立于海及地之使者、手执已展之小卷、汝往取之、

修订本 启10:8 我先前从天上所听见的那声音又吩咐我说："你去，把那踏海踏地之天使手中展开的小书卷拿过来。"

KJV 英 启10:8 And the voice which I heard from heaven spake unto me again, and said, Go and take the little book which is open in the hand of the angel which standeth upon the sea and upon the earth.

NIV 英 启10:8 Then the voice that I had heard from heaven spoke to me once more: "Go, take the scroll that lies open in the hand of the angel who is standing on the sea and on the land."

主目录 返回顶部

和合本 启10:9 我就走到天使那里，对他说：“请你把小书卷给我。”他对我说：“你拿着吃尽了，便叫你肚子发苦，然而在你口中要甜如蜜。”

拼音版 启10:9 Wǒ jiù zǒu dào tiānshǐ nàli, duì tā shuō, qǐng nǐ bǎ xiǎo shū juàn gei wǒ. tā duì wǒ shuō, nǐ ná zhe chī jìn le, biàn jiào nǐ dùzi fā kǔ, ránér zaì nǐ kǒu zhōng yào tián rú mì.

吕振中 启10:9 我就走到天使那里，请他把那很小的书卷给我。他对我说∶「你拿着，吃下去；它会叫你肚子发苦，不过在你口中却会甘甜如蜜。」

新译本 启10:9 我就走到天使那里，请他把小书卷给我。他对我说：“你拿着，吃下去。它必使你肚子苦涩，但是口里却好像蜜一样甘甜。”

现代译 启10:9 我走过去，请那天使把小书卷给我。他对我说：「拿去，吞下！你的肚子会感觉到苦，嘴里却像蜜一样的甜。」

当代译 启10:9 於是我走近那天使，请他将那卷小书给我。他对我说：“拿去，把它吃掉。你的肠胃会感觉苦涩，可是你的口却会尝到甜味。”

文理本 启10:9 我遂就使者曰、以小卷予我、彼则曰、取而食之、必苦尔腹、在尔口则甘如蜜、

修订本 启10:9 我就走到天使那里，对他说，请他把小书卷给我。他对我说："你拿去，把它吃光。它会使你肚子发苦，然而在你口中会甘甜如蜜。"

KJV 英 启10:9 And I went unto the angel, and said unto him, Give me the little book. And he said unto me, Take it, and eat it up; and it shall make thy belly bitter, but it shall be in thy mouth sweet as honey.

NIV 英 启10:9 So I went to the angel and asked him to give me the little scroll. He said to me, "Take it and eat it. It will turn your stomach sour, but in your mouth it will be as sweet as honey."

主目录 返回顶部

和合本 启10:10 我从天使手中把小书卷接过来，吃尽了，在我口中果然甜如蜜，吃了以后，肚子觉得发苦了。

拼音版 启10:10 Wǒ cóng tiānshǐ shǒu zhōng ba xiǎo shū juàn jiē guò lái, chī jìn le. zaì wǒ kǒu zhōng guǒrán tián rú mì. chī le yǐhòu, dùzi juéde fā kǔ le.

吕振中 启10:10 我就从天使手中把那很小的书卷接过来，吃下去；在我口中果然甘甜如蜜；及至吃完了，我肚子就觉得苦了。

新译本 启10:10 我把小书卷从天使手中拿过来，吃了，在口里果然甘甜如蜜；但是吃完之后，我肚子就觉得苦涩。

现代译 启10:10 我从他手上把小书卷拿过来，吃了，嘴里果然甘甜像蜜一样，可是等我把它吞下去，肚子就真的感觉到苦。

当代译 启10:10 我就从天使手中接过书卷，将它吃下。果然，在我口中它真是甘甜如蜜；到吃完了，肠胃也果真觉得苦涩不堪。

文理本 启10:10 于是我自使者之手取小卷食之、在口甘如蜜、既食、我腹则苦、

修订本 启10:10 于是我从天使手中把小书卷接过来，把它吃光了，在我口中果然甘甜如蜜，吃了以后，我肚子觉得发苦。

KJV 英 启10:10 And I took the little book out of the angel's hand, and ate it up; and it was in my mouth sweet as honey: and as soon as I had eaten it, my belly was bitter.

NIV 英 启10:10 I took the little scroll from the angel's hand and ate it. It tasted as sweet as honey in my mouth, but when I had eaten it, my stomach turned sour.

主目录 返回顶部

和合本 启10:11 天使（原文作“他们”）对我说：“你必指着多民、多国、多方、多王再说预言。”

拼音版 启10:11 Tiānshǐ ( yuánwén zuò tāmen ) duì wǒ shuō, nǐ bì zhǐ zhe duō mín duō guó duō fāng duō wáng shuō yùyán.

吕振中 启10:11 他们对我说∶「你应该再传神言、论到许多民族、许多邦国、许多种语言的人、和许多王。」

新译本 启10:11 他们又对我说：“论到许多民族、邦国、方言和君王，你必须再说预言。”

现代译 启10:11 天使又对我说：「你必须再次宣布上帝对各民族、各国家、说各种语言的人和君王们所发的预言。」

当代译 启10:11 天使又对我说：“你必要再对许多不同种族、国家、语言、君王说预言。”

文理本 启10:11 又语我曰、尔当复指诸民诸邦诸方诸王而豫言焉、

修订本 启10:11 天使们对我说："你必须指着许多民族、邦国、语言、君王再说预言。"

KJV 英 启10:11 And he said unto me, Thou must prophesy again before many peoples, and nations, and tongues, and kings.

NIV 英 启10:11 Then I was told, "You must prophesy again about many peoples, nations, languages and kings."


启示录第11章 - 启示录 - 基督教圣经——十版本对照圣经

 启示录第11章 - 启示录 - 基督教圣经——十版本对照圣经 章

和合本 启11:1 有一根苇子赐给我，当作量度的杖，且有话说：“起来，将　神的殿和祭坛，并在殿中礼拜的人都量一量。

拼音版 启11:1 Yǒu yī gēn weizi cìgei wǒ, dàng zuò liáng dù de zhàng. qie yǒu huà shuō, qǐlai, jiāng shén de diàn, hé jìtán, bìng zaì diàn zhōng lǐbaì de rén, dōu liáng yī liáng.

吕振中 启11:1 有一根仿佛量杖给了我，又有话说∶「你起来，量量上帝的殿堂和祭坛、以及其中敬拜的人。

新译本 启11:1 有一根好像量尺的芦苇赐给了我，又有话说：“你起来，把　神的圣所和祭坛，以及在里面敬拜的人，都量一量、数一数。

现代译 启11:1 我接受了一根像杖一样的尺，有声音对我说：「起来，量一量上帝的圣殿和祭坛，并数一数在殿里敬拜的人。

当代译 启11:1 我得了一根形似量尺的苇秆，同时有声音吩咐我说：“你起来，量一量上帝的殿和祭坛，并数点在殿里敬拜的人，

文理本 启11:1 有予我以苇似杖、曰、起、量上帝殿与坛、及其中崇拜者、

修订本 启11:1 有一根芦苇，像丈量的杖，赐给我；且有话说："起来！将上帝的殿和祭坛，以及在殿中礼拜的人，都量一量。

KJV 英 启11:1 And there was given me a reed like unto a rod: and the angel stood, saying, Rise, and measure the temple of God, and the altar, and them that worship therein.

NIV 英 启11:1 I was given a reed like a measuring rod and was told, "Go and measure the temple of God and the altar, and count the worshipers there.

主目录 返回顶部

和合本 启11:2 只是殿外的院子要留下不用量，因为这是给了外邦人的；他们要践踏圣城四十二个月。

拼音版 启11:2 Zhǐshì diàn waì de yuànzi, yào liú xià búyòng liáng. yīnwei zhè shì gei le waìbāngrén de. tāmen yào jiàntà shèng chéng sì shí èr gè yuè.

吕振中 启11:2 不过殿堂以外的院子、却不要量，因为已经给了外国人了；他们必践踏圣城四十二个月。

新译本 启11:2 但圣所外面的院子，不要量它，因为它已经给了外族人，他们要践踏圣城四十二个月。

现代译 启11:2 可是，不必量圣殿的外院，因为这外院已经给了外邦人；他们要践踏圣城四十二个月。

当代译 启11:2 你不用量度圣殿以外的院子，因为这部分已经给了外族人，他们要践踏圣城四十二个月。

文理本 启11:2 殿外之院、舍之勿量、盖已予列邦、彼将践踏圣邑、四十有二月、

修订本 启11:2 只是殿外的院子不用量，因为这是要给外邦人的；他们将践踏圣城四十二个月。

KJV 英 启11:2 But the court which is without the temple leave out, and measure it not; for it is given unto the Gentiles: and the holy city shall they tread under foot forty and two months.

NIV 英 启11:2 But exclude the outer court; do not measure it, because it has been given to the Gentiles. They will trample on the holy city for 42 months.

主目录 返回顶部

和合本 启11:3 我要使我那两个见证人，穿着毛衣，传道一千二百六十天。”

拼音版 启11:3 Wǒ yào shǐ wǒ nà liǎng gè jiànzhèng rén, chuān zhe maóyī, chuán dào yī qiā èr bǎi liù shí tiān.

吕振中 启11:3 我要赐权柄叫那两个舍生作证人披着麻衣传讲神言、一千二百六十天。」

新译本 启11:3 我要赐能力给我那两个穿着麻衣的见证人，他们要传道一千二百六十天。”

现代译 启11:3 我要差遣两个穿着麻衣的见证人；他们要传讲上帝的信息一千两百六十天。」

当代译 启11:3 我又要赐力量给我那两个见证人。他们将身穿毛衣，在这四十二个月里传道。”

文理本 启11:3 我将使我二证者、衣麻豫言、凡一千二百六十日、

修订本 启11:3 "我要赐权柄给我那两个见证人，穿着粗麻衣说预言一千二百六十天。"

KJV 英 启11:3 And I will give power unto my two witnesses, and they shall prophesy a thousand two hundred and threescore days, clothed in sackcloth.

NIV 英 启11:3 And I will give power to my two witnesses, and they will prophesy for 1,260 days, clothed in sackcloth."

主目录 返回顶部

和合本 启11:4 他们就是那两棵橄榄树，两个灯台，立在世界之主面前的。

拼音版 启11:4 Tāmen jiù shì nà liǎng kē gǎnlǎn shù, liǎng gè dēngtái, lì zaì shìjiè zhī zhǔ miànqián de.

吕振中 启11:4 他们就是那两棵橄榄树、两个灯台、立在大地之主面前的。

新译本 启11:4 他们就是站在全地之主面前的两棵橄榄树和两个灯台。

现代译 启11:4 那两个见证人就是站在世界之主面前的两棵橄榄树和两个灯台。

当代译 启11:4 这两位见证人，就是竖立在全世界的主宰面前的那两棵橄榄树和两座灯台。

文理本 启11:4 此乃二橄榄树、与二灯台、立于全地之主前者也、

修订本 启11:4 他们就是那站在世界之主面前的两棵橄榄树和两个灯台。

KJV 英 启11:4 These are the two olive trees, and the two candlesticks standing before the God of the earth.

NIV 英 启11:4 These are the two olive trees and the two lampstands that stand before the Lord of the earth.

主目录 返回顶部

和合本 启11:5 若有人想要害他们，就有火从他们口中出来，烧灭仇敌；凡想要害他们的，都必这样被杀。

拼音版 启11:5 Ruò yǒu rén xiǎng yào haì tāmen jiù yǒu huǒ cóng tāmen kǒu zhōng chūlai, shāo miè chóudí. fán xiǎng yào haì tāmende, dōu bì zhèyàng beì shā.

吕振中 启11:5 若有人想要伤害他们，就必有火从他们口中喷出，去烧灭他们的仇敌；若有人想要伤害他们，就必定这样被杀。

新译本 启11:5 如果有人想要伤害他们，就有火从他们口中出来，吞灭他们的仇敌。凡是想要伤害他们的，都必这样被杀。

现代译 启11:5 如果有人想伤害他们，他们会从口中吐出火焰，烧死敌人。所以，谁想伤害他们，谁就被杀。

当代译 启11:5 若有人要伤害他们，他们便从口中喷出火焰，歼灭敌人；企图加害他们的，必定这样被杀。

文理本 启11:5 若有欲害之者、则有火出其口而吞其敌、凡欲害之者、必如是见杀也、

修订本 启11:5 若有人想要害他们，就有火从他们口中喷出来，烧灭仇敌；凡想要害他们的都必须这样被杀。

KJV 英 启11:5 And if any man will hurt them, fire proceedeth out of their mouth, and devoureth their enemies: and if any man will hurt them, he must in this manner be killed.

NIV 英 启11:5 If anyone tries to harm them, fire comes from their mouths and devours their enemies. This is how anyone who wants to harm them must die.

主目录 返回顶部

和合本 启11:6 这二人有权柄，在他们传道的日子叫天闭塞不下雨；又有权柄叫水变为血，并且能随时随意用各样的灾殃攻击世界。

拼音版 启11:6 Zhè èr rén yǒu quánbǐng, zaì tāmen chuán dào de rìzi jiào tiān bì sè bú xiàyǔ, jiào shuǐ biàn wéi xie. bìngqie néng suí shí suíyì yòng gèyàng de zāiyāng gōngjī shìjiè.

吕振中 启11:6 这两个人有权柄把天闭塞着，叫雨水在他们传讲神言的日子不下来；又有权柄掌管众水、叫水变成了血；他们并且能用各样灾殃、按所要的次数击打大地。

新译本 启11:6 他们有权柄在他们传道的日子叫天闭塞不下雨，又有权柄掌管众水，使水变成血，并且有权柄可以随时随意用各样灾难击打全地。

现代译 启11:6 他们有权封闭天空，在他们宣布上帝信息的日子，叫天不下雨。他们也有权掌管各水源，使水变成血，也有权随时随意用各种灾难打击大地。

当代译 启11:6 他们拥有权能，在传道期间，可以随意使雨不降在地上，令江河和海洋中的水都变成血，又使各样的灾祸临到世界。

文理本 启11:6 彼有权闭天、使于其豫言之日不雨、亦有权治诸水、变之为血、且随其所欲、以各灾击地、

修订本 启11:6 这二人有权柄关闭天空，使他们说预言的日子不下雨；又有权柄使水变为血，并且能随时随意用各样的灾害击打大地世界。

KJV 英 启11:6 These have power to shut heaven, that it rain not in the days of their prophecy: and have power over waters to turn them to blood, and to smite the earth with all plagues, as often as they will.

NIV 英 启11:6 These men have power to shut up the sky so that it will not rain during the time they are prophesying; and they have power to turn the waters into blood and to strike the earth with every kind of plague as often as they want.

主目录 返回顶部

和合本 启11:7 他们作完见证的时候，那从无底坑里上来的兽必与他们交战，并且得胜，把他们杀了。

拼音版 启11:7 Tāmen zuò wán jiànzhèng de shíhou, nà cóng wúdǐkēng lǐ shàng lái de shòu, bì yǔ tāmen jiāo zhàn, bìngqie déshèng, bǎ tāmen shā le.

吕振中 启11:7 他们作完了他们的见证时，那从无底坑里上来的兽必对他们作战，胜过他们，杀死他们。

新译本 启11:7 他们作完了见证的时候，那从无底坑上来的兽要跟他们作战，胜过他们，把他们杀死。

现代译 启11:7 他们宣布了信息之后，那从无底深渊出来的兽要对他们作战，击败他们，把他们杀了。

当代译 启11:7 当他们见证的期限满了以后，那从无底坑上来的兽要和他们搏斗；它会战胜他们，把他们杀掉。

文理本 启11:7 其证既毕、自渊而上之兽、将与之战、胜而杀之、

修订本 启11:7 他们作完见证的时候，那从无底坑里上来的兽要跟他们交战，并且得胜，把他们杀了。

KJV 英 启11:7 And when they shall have finished their testimony, the beast that ascendeth out of the bottomless pit shall make war against them, and shall overcome them, and kill them.

NIV 英 启11:7 Now when they have finished their testimony, the beast that comes up from the Abyss will attack them, and overpower and kill them.

主目录 返回顶部

和合本 启11:8 他们的尸首就倒在大城里的街上，这城按着灵意叫所多玛，又叫埃及，就是他们的主钉十字架之处。

拼音版 启11:8 Tāmende shī shǒu jiù dǎo zaì dà chéng lǐ de jiē shàng. zhè chéng àn zhe líng yì jiào Suǒduōmǎ, yòu jiào Aijí, jiù shì tāmende zhǔ dìng shízìjià zhī chù.

吕振中 启11:8 他们尸体必倒在那大城的街道上。这城按灵意叫所多玛，叫埃及，又是他们的主被钉十字架的地方。

新译本 启11:8 他们的尸首要倒在大城的街道上。这城按着寓意叫所多玛，又叫埃及，就是他们的主被钉十字架的地方。

现代译 启11:8 他们的尸首将倒在大城的街上，就是他们的主被钉十字架的地方。这城的象徵名字叫所多玛或埃及。

当代译 启11:8 他们便陈洒在大城市的街上，（这城市按灵意叫做所多玛，又名埃及，也就是他们的主被钉死的地方。）

文理本 启11:8 尸仆大邑之衢、斯邑譬之所多玛与埃及、即其主钉十架之处也、

修订本 启11:8 他们的尸首将倒在大城的街道上；这城按着灵意叫所多玛，又叫埃及，就是他们的主钉十字架的地方。

KJV 英 启11:8 And their dead bodies shall lie in the street of the great city, which spiritually is called Sodom and Egypt, where also our Lord was crucified.

NIV 英 启11:8 Their bodies will lie in the street of the great city, which is figuratively called Sodom and Egypt, where also their Lord was crucified.

主目录 返回顶部

和合本 启11:9 从各民、各族、各方、各国中，有人观看他们的尸首三天半，又不许把尸首放在坟墓里。

拼音版 启11:9 Cóng gè mín gè zú gè fāng gè guó zhōng, yǒu rén guānkàn tāmende shī shǒu sān tiān bàn, yòu bù xǔ bǎ shī shǒu fàng zaì fùnmù lǐ.

吕振中 启11:9 许多民许多族许多种语言的人和许多邦国中、人们必观看他们的尸体三天半，又不许人把他们的尸体安放在茔墓里。

新译本 启11:9 从各民族、各支派、各方言和各邦国中，都有人观看他们的尸首三天半，又不许人把尸首安放在坟墓里。

现代译 启11:9 从各民族、各部落、各语言，和各国家，有人要来看他们的尸首叁天半，不准人安葬他们。

当代译 启11:9 叁天半内，他们的尸体不准埋葬，各民、各族、各方、各国的人都要观看他们的尸首。

文理本 启11:9 且自诸民诸族诸方诸邦、观其尸者、三日有半、不许葬之于墓、

修订本 启11:9 从各民族、支派、语言、邦国中有人观看他们的尸首三天半，又不许人把尸首安放在坟墓里。

KJV 英 启11:9 And they of the people and kindreds and tongues and nations shall see their dead bodies three days and an half, and shall not suffer their dead bodies to be put in graves.

NIV 英 启11:9 For three and a half days men from every people, tribe, language and nation will gaze on their bodies and refuse them burial.

主目录 返回顶部

和合本 启11:10 住在地上的人就为他们欢喜快乐，互相馈送礼物，因这两位先知曾叫住在地上的人受痛苦。

拼音版 启11:10 Zhù zaì dì shàng de rén, jiù wèi tāmen huānxǐ kuaìlè, hùxiāng kuìsòng lǐwù. yīn zhè liǎng wèi xiānzhī céng jiào zhù zaì dì shàng de rén shòu tòngkǔ.

吕振中 启11:10 为了他们的缘故、住在地上的人就欢喜快乐，彼此送礼，因为这两位神言人实在叫住在地上的人受了苦痛。

新译本 启11:10 住在地上的人为了他们的缘故，就欢喜快乐，彼此送礼，因为这两位先知曾经使他们受痛苦。

现代译 启11:10 地上的人要因他们的死而欢乐。大家庆祝，交换礼物，因为这两个先知曾经使地上的人受大苦难。

当代译 启11:10 地上万民因为吃过这两位见证人的苦头，所以当他们死后，大家便兴高采烈，互相送礼道贺，大事庆祝。

文理本 启11:10 宅地之人、为之欣喜欢忭、互相馈赠、盖此二先知、曾苦宅地之人也、

修订本 启11:10 住在地上的人会因他们而欢喜快乐，互相馈送礼物，因为这两位先知曾使住在地上的人受痛苦。

KJV 英 启11:10 And they that dwell upon the earth shall rejoice over them, and make merry, and shall send gifts one to another; because these two prophets tormented them that dwelt on the earth.

NIV 英 启11:10 The inhabitants of the earth will gloat over them and will celebrate by sending each other gifts, because these two prophets had tormented those who live on the earth.

主目录 返回顶部

和合本 启11:11 过了这三天半，有生气从　神那里进入他们里面，他们就站起来；看见他们的人甚是害怕。

拼音版 启11:11 Guò le sān tiān bàn, yǒu shēngqì cóng shén nàli jìnrù tāmen lǐmiàn, tāmen jiù zhàn qǐlai. kànjian tāmende rén shèn shì haìpà.

吕振中 启11:11 三天半以后、有生气从上帝那里进入他们里面，他们就挺起腿来站着，观看的人大为惧怕。

新译本 启11:11 过了三天半，有生命的气息从　神那里来，进入他们里面，他们就站立起来，看见他们的人都非常惧怕。

现代译 启11:11 过了叁天半，有生命的气息从上帝那里来，进入他们里面，他们就站立起来；看见的人大大惊惶。

当代译 启11:11 叁天半过后，上帝的灵气进到他们里面，他们就复活，站立起来。看见的人都害怕极了！

文理本 启11:11 越三日有半、生气出自上帝者入之、遂起立、观者大惧、

修订本 启11:11 过了这三天半，有生命的气息从上帝那里进入他们里面，他们就站起来；看见他们的人都大大惧怕。

KJV 英 启11:11 And after three days and an half the Spirit of life from God entered into them, and they stood upon their feet; and great fear fell upon them which saw them.

NIV 英 启11:11 But after the three and a half days a breath of life from God entered them, and they stood on their feet, and terror struck those who saw them.

主目录 返回顶部

和合本 启11:12 两位先知听见有大声音从天上来，对他们说：“上到这里来！”他们就驾着云上了天，他们的仇敌也看见了。

拼音版 启11:12 Liǎng wèi xiānzhī tīngjian yǒu dàshēng yīn cóng tiān shàng lái, duì tāmen shuō, shàng dào zhèlǐ lái. tāmen jiù jià zhe yún shàng le tiān. tāmende chóudí ye kànjian le.

吕振中 启11:12 他们听见有大声音从天上对他们说∶「上这里来！」他们就驾云上天，他们的仇敌也看着他们。

新译本 启11:12 他们听见从天上来的大声音，说：“上这里来！”他们就驾着云上了天，他们的仇敌也看见了。

现代译 启11:12 两个先知听见从天上来的大声音对他们说：「上这里来！」他们就在敌人的注视下驾云升天。

当代译 启11:12 跟着，天上有大声音呼唤这两位见证人说：“上到这里来！”他们就在敌人注视下，驾云腾升而去。

文理本 启11:12 证者闻大声自天语之曰、升于此、彼遂乘云升天、其敌亦观之、

修订本 启11:12 两位先知听见有大声音从天上对他们说："上这里来。"他们就驾着云上了天，他们的仇敌也看见了。

KJV 英 启11:12 And they heard a great voice from heaven saying unto them, Come up hither. And they ascended up to heaven in a cloud; and their enemies beheld them.

NIV 英 启11:12 Then they heard a loud voice from heaven saying to them, "Come up here." And they went up to heaven in a cloud, while their enemies looked on.

主目录 返回顶部

和合本 启11:13 正在那时候，地大震动，城就倒塌了十分之一，因地震而死的有七千人，其余的都恐惧，归荣耀给天上的　神。

拼音版 启11:13 Zhèngzaì nàshíhòu, dì dà zhèndòng, chéng jiù dǎotā le shí fēn zhīyī. yīn dìzhèn ér sǐ de yǒu qī qiā rén. qíyú de dōu kǒngjù, guī róngyào gei tiān shàng de shén.

吕振中 启11:13 就在那时就发生了大地震；那城有十分之一倒坏了。在地震中遭难而死的人有七千名；其余的人都很惧怕，就把荣耀献与天上的上帝。

新译本 启11:13 就在那时，大地震发生了，那座城倒塌了十分之一，因着地震而死的有七千人，其余的人都很害怕，就把荣耀归给天上的　神。

现代译 启11:13 正在那时，地大震动，那城倒塌了十分之一，因地震而死的达七千人。剩下的人非常害怕，都颂赞天上上帝的伟大。

当代译 启11:13 就在那一刻，发生了猛烈的大地震，城中的建筑物倒塌了十分之一，因灾罹难的共七千人。生还者都在恐惧中将荣耀归给天上的上帝。

文理本 启11:13 是时也、地大震、邑圮十分之一、死者七千人、余皆恐惧、归荣于在天之上帝、○

修订本 启11:13 正在那时候，地大震动，城倒塌了十分之一；因地震而死的有七千人，其余的都恐惧，归荣耀给天上的上帝。

KJV 英 启11:13 And the same hour was there a great earthquake, and the tenth part of the city fell, and in the earthquake were slain of men seven thousand: and the remnant were affrighted, and gave glory to the God of heaven.

NIV 英 启11:13 At that very hour there was a severe earthquake and a tenth of the city collapsed. Seven thousand people were killed in the earthquake, and the survivors were terrified and gave glory to the God of heaven.

主目录 返回顶部

和合本 启11:14 第二样灾祸过去，第三样灾祸快到了。

拼音版 启11:14 Dì èr yàng zāihuò guò qù. dì sān zāihuò kuaì dào le.

吕振中 启11:14 第二样灾祸过去了。你看吧，第三样灾祸快到了。

新译本 启11:14 第二样灾祸过去了。看哪，第三样灾祸快要到了！

现代译 启11:14 第二种灾难过去了；等着吧！第叁种灾难就到了。

当代译 启11:14 第二样的灾难总算过去了，第叁样的灾难又接踵而来！

文理本 启11:14 二祸既往、三祸速至、

修订本 启11:14 第二样灾祸过去了；看哪，第三样灾祸快到了。

KJV 英 启11:14 The second woe is past; and, behold, the third woe cometh quickly.

NIV 英 启11:14 The second woe has passed; the third woe is coming soon.

主目录 返回顶部

和合本 启11:15 第七位天使吹号，天上就有大声音说：“世上的国，成了我主和主基督的国；他要作王，直到永永远远。”

拼音版 启11:15 Dì qī wèi tiānshǐ chuīhào, tiān shàng jiù yǒu dàshēng yīn shuō, shìshang de guó, chéng le wǒ zhǔ hé zhǔ Jīdū de guó. tā yào zuò wáng, zhídào yǒng yǒngyuǎn yuǎn.

吕振中 启11:15 第七位天使吹了号筒；天上就有大声音说∶「世界的国已成了我们的主和他所膏立的基督的国了；他必掌王权、世世无穷。」

新译本 启11:15 第七位天使吹号，天上就有大声音说：“世上的国成了我们的主和他所立的基督的国，他要作王，直到永永远远！”

现代译 启11:15 第七个天使一吹号，天上就有大声音说：「统治宇宙的大权已经属於我们的主和他所立的基督了；他要掌权，世世无穷！」

当代译 启11:15 当第七位天使吹响号角的时候，天上有大声音说：“世上的国度，现在已成为我主和主基督的国了。他要为王，直到永远。”

文理本 启11:15 第七使者吹之、遂于天有大声云、世之国已为我主及其基督所有、彼将秉权、以至世世、

修订本 启11:15 第七位天使吹号，天上就有大声音说： "世上的国已成了我们的主和他所立的基督的国了。 他要作王直到永永远远！"

KJV 英 启11:15 And the seventh angel sounded; and there were great voices in heaven, saying, The kingdoms of this world are become the kingdoms of our Lord, and of his Christ; and he shall reign for ever and ever.

NIV 英 启11:15 The seventh angel sounded his trumpet, and there were loud voices in heaven, which said: "The kingdom of the world has become the kingdom of our Lord and of his Christ, and he will reign for ever and ever."

主目录 返回顶部

和合本 启11:16 在　神面前，坐在自己位上的二十四位长老，就面伏于地敬拜　神，

拼音版 启11:16 Zaì shén miànqián, zuò zaì zìjǐ wèi shàng de èr shí sì wèi zhǎnglǎo, jiù miàn fú yú dì jìngbaì shén,

吕振中 启11:16 那些在上帝面前、坐在他们座位上的二十四位长老、都面伏于地、敬拜上帝

新译本 启11:16 那在　神面前，坐在自己座位上的二十四位长老，都面伏在地上敬拜　神，

现代译 启11:16 那在上帝面前、坐在自己位上的二十四个长老都俯伏在地上，敬拜上帝，

当代译 启11:16 那在上帝面前坐在自己座位上的二十四位长老，都一同俯伏在地敬拜上帝，说：

文理本 启11:16 在上帝前、居厥座之二十四长老、面伏而拜、

修订本 启11:16 在上帝面前，坐在自己座位上的二十四位长老都俯伏在地上敬拜上帝，

KJV 英 启11:16 And the four and twenty elders, which sat before God on their seats, fell upon their faces, and worshipped God,

NIV 英 启11:16 And the twenty-four elders, who were seated on their thrones before God, fell on their faces and worshiped God,

主目录 返回顶部

和合本 启11:17 说：“昔在、今在的主　神，全能者啊，我们感谢你！因你执掌大权作王了。

拼音版 启11:17 Shuō, xī zaì jīn zaì de zhǔ shén, quánnéng zhe a, wǒmen gǎnxiè nǐ, yīn nǐ zhí zhǎng dà quán zuò wáng le.

吕振中 启11:17 说∶「今在昔在的主上帝，全能者阿，我们感谢你；因为你已执掌你的大权能而作王了。

新译本 启11:17 说：“主啊！全能的　神，昔在今在的，我们感谢你！因为你执掌了大权，作王了！

现代译 启11:17 说：昔在、今在的主—全能的上帝啊！我们感谢你；因为你运用了大权能，行使统治！

当代译 启11:17 “昔在、今在的上帝，全能的主啊，我们感谢你，因你以大能执掌王权。

文理本 启11:17 曰、主上帝全能者乎、今在昔在者、我侪谢尔、因尔既握大权而王也、

修订本 启11:17 说： "今在昔在的主-全能的上帝啊， 我们感谢你！ 因你执掌大权作王了。

KJV 英 启11:17 Saying, We give thee thanks, O LORD God Almighty, which art, and wast, and art to come; because thou hast taken to thee thy great power, and hast reigned.

NIV 英 启11:17 saying: "We give thanks to you, Lord God Almighty, the One who is and who was, because you have taken your great power and have begun to reign.

主目录 返回顶部

和合本 启11:18 外邦发怒，你的忿怒也临到了，审判死人的时候也到了；你的仆人众先知和众圣徒，凡敬畏你名的人，连大带小得赏赐的时候也到了；你败坏那些败坏世界之人的时候也就到了。”

拼音版 启11:18 Waì bāng fānù, nǐde fèn nù ye líndào le. shenpàn sǐ rén de shíhou ye dào le. nǐde púrén zhòng xiānzhī, hé zhòng shèngtú, fán jìngwèi nǐ míng de rén lián dà daì xiǎo de shǎngcì de shíhou ye dào le. nǐ baìhuaì nàxiē baìhuaì shìjiè zhī rén de shíhou ye jiù dào le.

吕振中 启11:18 列国发怒，但你报应之怒临到了；死人受判罚的时候到了；你将赏赐给你的仆人们、神言人们和圣徒、以及敬畏你名的人、小的大的、时候到了；你毁坏那些败坏大地的人、时候到了！」

新译本 启11:18 列国忿怒了！你的震怒也临到了！时候已经到了！死人要受审判！你的众仆人、先知、圣徒，和所有老幼贵贱、敬畏你名的人，都要得赏赐！你也要毁灭那些败坏全地的人！”

现代译 启11:18 列国狂怒，但是，你的义怒临到了。时机已经成熟，死人要受审判；你的仆人—先知们，你的子民，和所有敬畏你的人，不论尊卑，都要得奖赏。那些毁灭大地的人要被毁灭！

当代译 启11:18 世上的列国虽曾向你发怒，现在却是你向他们发怒的时候了。你审判死人的日子已到；你将要赏赐你的圣仆、先知、圣徒、一切敬畏你圣名的人，不论尊卑；你也要歼灭那些毁坏世界的人。”

文理本 启11:18 列邦逞怒、尔之怒遂临、鞫乎死者、且赏赉尔仆、诸先知诸圣徒、及畏尔名者、或卑或尊、又败坏乎败坏于地者、其时已届矣、○

修订本 启11:18 外邦发怒， 你的愤怒临到了。 审判死人的时候也到了； 你的仆人众先知、众圣徒及敬畏你名的人， 连大带小得赏赐的时候到了； 你毁灭那些毁灭大地者的时候也到了。"

KJV 英 启11:18 And the nations were angry, and thy wrath is come, and the time of the dead, that they should be judged, and that thou shouldest give reward unto thy servants the prophets, and to the saints, and them that fear thy name, small and great; and shouldest destroy them which destroy the earth.

NIV 英 启11:18 The nations were angry; and your wrath has come. The time has come for judging the dead, and for rewarding your servants the prophets and your saints and those who reverence your name, both small and great--and for destroying those who destroy the earth."

主目录 返回顶部

和合本 启11:19 当时，　神天上的殿开了，在他殿中现出他的约柜，随后有闪电、声音、雷轰、地震、大雹。

拼音版 启11:19 Dāngshí shén tiān shàng de diàn kāi le. zaì tā diàn zhōng xiàn chū tāde yuē guì hòu yǒu shǎndiàn, shēngyīn, léi hōng, dìzhèn, dà baó.

吕振中 启11:19 于是那在天上的上帝殿堂就开了；他的约柜在他的殿堂中看得清清楚楚。随即有闪电、响声、雷轰、地震和大雹。

新译本 启11:19 于是，在天上　神的圣所开了，他的约柜就在他的圣所中显现出来。随即有闪电、响声、雷轰、地震、大冰雹。

现代译 启11:19 这时候，上帝在天上的圣殿开了；他的约柜在殿里出现。接着有闪电、雷轰、响声、地震，和大冰雹。

当代译 启11:19 上帝天宫的殿门随即敞开了，殿内的“约柜”清晰可见。闪电、轰响、雷鸣、地震和大冰雹也都同时交作。

文理本 启11:19 上帝之殿、在于天者启矣、其约之匮见于殿中、即有电与声与雷、及地震大雹、

修订本 启11:19 于是，上帝天上的圣所开了，在他圣所中，他的约柜出现了；随后有闪电、响声、雷轰、地震、大冰雹。

KJV 英 启11:19 And the temple of God was opened in heaven, and there was seen in his temple the ark of his testament: and there were lightnings, and voices, and thunderings, and an earthquake, and great hail.

NIV 英 启11:19 Then God's temple in heaven was opened, and within his temple was seen the ark of his covenant. And there came flashes of lightning, rumblings, peals of thunder, an earthquake and a great hailstorm.


启示录第12章 - 启示录 - 基督教圣经——十版本对照圣经

 启示录第12章 - 启示录 - 基督教圣经——十版本对照圣经 章

和合本 启12:1 天上现出大异象来：有一个妇人，身披日头，脚踏月亮，头戴十二星的冠冕。

拼音版 启12:1 Tiān shàng xiàn chū dà yìxiàng lái. yǒu yī gè fùrén, shēn pī rìtou, jiǎo tà yuèliang, tóu daì shí èr xīng de guānmiǎn.

吕振中 启12:1 在天上有个大迹象现出来了。有一个妇人身披日头，脚踏月亮，头戴十二颗星的华冠；

新译本 启12:1 那时，天上出现了一个奇伟的景象：有一个妇人，身披太阳，脚踏月亮，头戴十二颗星的冠冕。

现代译 启12:1 这时候，天上出现了一个又大又神迹的景象。有一个女人身披太阳，脚踏月亮，头上戴着一顶有十二颗星的冠冕。

当代译 启12:1 在天上出现了一个奇异的景象：有一个妇人，身披太阳，脚踏月亮，头戴十二颗星的华冠。

文理本 启12:1 又见大兆于天、一妇衣日踏月、首戴十二星之冕、

修订本 启12:1 天上出现了一个大兆头：有一个妇人身披太阳，脚踏月亮，头戴十二颗星的冠冕；

KJV 英 启12:1 And there appeared a great wonder in heaven; a woman clothed with the sun, and the moon under her feet, and upon her head a crown of twelve stars:

NIV 英 启12:1 A great and wondrous sign appeared in heaven: a woman clothed with the sun, with the moon under her feet and a crown of twelve stars on her head.

主目录 返回顶部

和合本 启12:2 她怀了孕，在生产的艰难中疼痛呼叫。

拼音版 启12:2 Tā huái le yùn, zaì shēngchǎn de jiān nán zhōng téngtòng hūjiào.

吕振中 启12:2 她怀着孕；产难发作、要生产正苦痛的时候就喊叫着。

新译本 启12:2 她怀了孕，在生产的痛苦中疼痛呼叫。

现代译 启12:2 她快要生产，生产的阵痛使她呼叫起来。

当代译 启12:2 她怀了孕，正因分娩的痛楚而呼叫。

文理本 启12:2 怀孕将产、艰难痛苦而呼号、

修订本 启12:2 她怀了孕，在生产的阵痛中疼痛地喊叫。

KJV 英 启12:2 And she being with child cried, travailing in birth, and pained to be delivered.

NIV 英 启12:2 She was pregnant and cried out in pain as she was about to give birth.

主目录 返回顶部

和合本 启12:3 天上又现出异象来：有一条大红龙，七头十角，七头上戴着七个冠冕。

拼音版 启12:3 Tiān shàng yòu xiàn chū yìxiàng lái. yǒu yī tiaó dà hóng lóng, qī tóu shí jiǎo, qī tóu shàng daì zhe qī gè guānmiǎn.

吕振中 启12:3 另有个迹象在天上现出来∶有一条大红龙有七个头十个角；那七个头戴着七个冠冕；

新译本 启12:3 天上又出现了另一个景象。看哪！有一条大红龙，有七头十角，七头上戴着七个皇冠。

现代译 启12:3 天上又出现了另一个神迹的景象。有一条红色的大戾龙，长着七个头，十个角，每一个头上都戴着王冠。

当代译 启12:3 这时天上出现了另一个奇异的景象。有一条红色的巨龙出现，它有七头十角，每个头上都戴着冠冕。

文理本 启12:3 又有兆见于天、一大赤龙、七首十角、首戴七冕、

修订本 启12:3 天上又出现了另一个兆头：有一条大红龙，有七个头十个角；七个头上戴着七个冠冕。

KJV 英 启12:3 And there appeared another wonder in heaven; and behold a great red dragon, having seven heads and ten horns, and seven crowns upon his heads.

NIV 英 启12:3 Then another sign appeared in heaven: an enormous red dragon with seven heads and ten horns and seven crowns on his heads.

主目录 返回顶部

和合本 启12:4 它的尾巴拖拉着天上星辰的三分之一，摔在地上。龙就站在那将要生产的妇人面前，等她生产之后，要吞吃她的孩子。

拼音版 启12:4 Tāde weiba tuō lā zhe tiān shàng xīng chén de sān fēn zhīyī, shuāi zaì dì shàng. lóng jiù zhàn zaì nà jiāngyào shēngchǎn de fùrén miànqián, deng tā shēngchǎn zhī hòu, yào tūn chī tāde háizi.

吕振中 启12:4 它的尾巴拖着天上星辰的三分之一，摔在地上。龙站在那将要生产的妇人面前，等她生产了、要吞吃她的孩子。

新译本 启12:4 牠的尾巴拖着天上三分之一的星辰，把它们摔在地上。龙站在那快要生产的妇人面前，等她生产了，就要吞吃她的孩子。

现代译 启12:4 它用尾巴卷起天上叁分之一的星辰，摔在地上。它站在那快要生产的女人面前，等婴儿一生下，就要把他吞下去。

当代译 启12:4 它的尾巴将天上叁分一的星扫落地上。巨龙站在那正在临盆的孕妇面前，等着要吃掉她生下来的婴孩。

文理本 启12:4 尾曳天星三分之一、投之于地、龙立于将产之妇前、待其既产、而吞其子、

修订本 启12:4 它的尾巴拖拉着天上星辰的三分之一，把它们摔在地上。然后龙站在那将要生产的妇人面前，等她生产后要吞吃她的孩子。

KJV 英 启12:4 And his tail drew the third part of the stars of heaven, and did cast them to the earth: and the dragon stood before the woman which was ready to be delivered, for to devour her child as soon as it was born.

NIV 英 启12:4 His tail swept a third of the stars out of the sky and flung them to the earth. The dragon stood in front of the woman who was about to give birth, so that he might devour her child the moment it was born.

主目录 返回顶部

和合本 启12:5 妇人生了一个男孩子，是将来要用铁杖辖管万国的（“辖管”原文作“牧”）；她的孩子被提到　神宝座那里去了。

拼音版 启12:5 Fùrén shēng le yī gè nánhái, shì jiānglái yào yòng tie zhàng xiá guǎn wàn guó de. ( xiá guǎn yuánwén zuò mù ) tāde háizi beì tí dào shén bǎozuò nàli qù le.

吕振中 启12:5 那妇人产生了一个男儿、就是将来要用鉄杖管辖列国的。但她的孩子却被攫到上帝面前、上帝宝座那里。

新译本 启12:5 她生了一个男孩子，就是将来要用铁杖治理列国的。她的孩子被提取到　神和他宝座那里去。

现代译 启12:5 那女人生了一个男孩子；这孩子将来要用铁杖统治万国。但是，这孩子被提到上帝的宝座上去。

当代译 启12:5 孕妇生下一个男婴，就是将来要用铁杖治理列国的。那男婴被提到上帝的宝座那里去，

文理本 启12:5 其产也男、将以铁杖牧万邦者、子见摄至上帝座前、

修订本 启12:5 妇人生了一个男孩子，就是将来要用铁杖管辖万国的；她的孩子被提到上帝和他宝座那里去。

KJV 英 启12:5 And she brought forth a man child, who was to rule all nations with a rod of iron: and her child was caught up unto God, and to his throne.

NIV 英 启12:5 She gave birth to a son, a male child, who will rule all the nations with an iron scepter. And her child was snatched up to God and to his throne.

主目录 返回顶部

和合本 启12:6 妇人就逃到旷野，在那里有　神给她预备的地方，使她被养活一千二百六十天。

拼音版 启12:6 Fùrén jiù taó dào kuàngye, zaì nàli yǒu shén gei tā yùbeì de dìfang, shǐ tā beì yǎnghuo yī qiā èr bǎi liù shí tiān.

吕振中 启12:6 那妇人就逃入荒野；在那里她拥有一个地方、由上帝预备好了、使他在那里得供养一千二百六十天。

新译本 启12:6 妇人就逃到旷野去了，那里有　神为她预备的地方。她在那里得供养一千二百六十天。

现代译 启12:6 那女人逃往荒野，到了上帝为她预备的地方。在那里，她要受照顾一千两百六十天。

当代译 启12:6 他母亲却落难荒野，在上帝为她预备的地方安度一千二百六十天。

文理本 启12:6 妇则逃入旷野、在彼有上帝所备之所、使养之、一千二百六十日、○

修订本 启12:6 妇人就逃到旷野，在那里有上帝给她预备的地方，使她在那里被供养一千二百六十天。

KJV 英 启12:6 And the woman fled into the wilderness, where she hath a place prepared of God, that they should feed her there a thousand two hundred and threescore days.

NIV 英 启12:6 The woman fled into the desert to a place prepared for her by God, where she might be taken care of for 1,260 days.

主目录 返回顶部

和合本 启12:7 在天上就有了争战。米迦勒同他的使者与龙争战，龙也同它的使者去争战，

拼音版 启12:7 Zaì tiān shàng jiù yǒu le zhēng zhàn. Mǐjiālè tóng tāde shǐzhe yǔ lóng zhēng zhàn. lóng ye tóng tāde shǐzhe qù zhēng zhàn.

吕振中 启12:7 在天上就有战争。米迦勒和他的使者（与『天使』一词同字）对龙争战；龙和他的使者（与『天使』一词同字）也来争战。

新译本 启12:7 天上发生了战争：米迦勒和他的天使与龙作战。龙和牠的天使也起来应战，

现代译 启12:7 后来，天上发生了战争。米迦勒和他的天使对戾龙作战，戾龙和它的使者也起来应战。

当代译 启12:7 天上起了战争，米迦勒和他的天使出战巨龙。巨龙和它的使者极力顽抗，

文理本 启12:7 在天有战、米迦勒偕其使与龙战、龙亦偕其使以战、

修订本 启12:7 天上发生了争战。米迦勒同他的使者与龙作战，龙同它的使者也起来应战，

KJV 英 启12:7 And there was war in heaven: Michael and his angels fought against the dragon; and the dragon fought and his angels,

NIV 英 启12:7 And there was war in heaven. Michael and his angels fought against the dragon, and the dragon and his angels fought back.

主目录 返回顶部

和合本 启12:8 并没有得胜，天上再没有它们的地方。

拼音版 启12:8 Bìng méiyǒu déshèng, tiān shàng zaì méiyǒu tāmende dìfang.

吕振中 启12:8 他们不能得胜，在天上再也找不着他们的地位了。

新译本 启12:8 龙却抵挡不住，天上再也没有牠们的地方了。

现代译 启12:8 但是，戾龙被击败了；它和它的使者不得再留在天上。

当代译 启12:8 终於不敌，败下阵来，从此天上再没有它们立足之地。

文理本 启12:8 弗克、在天不复有其所、

修订本 启12:8 它们都打败了，天上再也没有它们的地方。

KJV 英 启12:8 And prevailed not; neither was their place found any more in heaven.

NIV 英 启12:8 But he was not strong enough, and they lost their place in heaven.

主目录 返回顶部

和合本 启12:9 大龙就是那古蛇，名叫魔鬼，又叫撒但，是迷惑普天下的。它被摔在地上，它的使者也一同被摔下去。

拼音版 启12:9 Dà lóng jiù shì nà gǔ shé, míng jiào móguǐ, yòu jiào Sādàn, shì míhuò pǔ tiān xià de. tā beì shuāi zaì dì shàng, tāde shǐzhe ye yītóng beì shuāi xià qù.

吕振中 启12:9 于是大龙被摔下∶大龙就是古蛇，叫魔鬼又叫撒但的，就是那迷惑普天下的。他被摔在地上，他的使者（与『天使』一词同字）也同他被摔下。

新译本 启12:9 于是那大龙被摔了下来。牠就是那古蛇，名叫魔鬼，又叫撒但，是迷惑普天下的人的。牠被摔在地上，牠的天使也跟牠一同被摔了下来。

现代译 启12:9 於是，那条大戾龙被摔下来；它就是那条古蛇，名叫魔鬼或撒但，是迷惑全人类的。它被摔在地上；它的使者也都跟着被摔下来。

当代译 启12:9 它同它的众使者都从天上被摔到地上。原来这巨龙就是那古蛇，又名魔鬼或撒但，也就是那“迷惑全人类的”。

文理本 启12:9 大龙即老蛇、名曰魔、亦曰撒但、迷惑普世者、见投于地、其使亦与焉、

修订本 启12:9 大龙就是那古蛇，名叫魔鬼，又叫撒但，是迷惑普天下的；它被摔在地上，它的使者也一同被摔下去。

KJV 英 启12:9 And the great dragon was cast out, that old serpent, called the Devil, and Satan, which deceiveth the whole world: he was cast out into the earth, and his angels were cast out with him.

NIV 英 启12:9 The great dragon was hurled down--that ancient serpent called the devil, or Satan, who leads the whole world astray. He was hurled to the earth, and his angels with him.

主目录 返回顶部

和合本 启12:10 我听见在天上有大声音说：“我　神的救恩、能力、国度，并他基督的权柄，现在都来到了，因为那在我们　神面前昼夜控告我们弟兄的，已经被摔下去了。

拼音版 启12:10 Wǒ tīngjian zaì tiān shàng yǒu dàshēng yīn shuō, wǒ shén de jiùēn, nénglì, guódù, bìng tā Jīdū de quánbǐng, xiànzaì dōu lái dào le. yīnwei nà zaì wǒmen shén miànqián zhòuyè kònggào wǒmen dìxiōng de, yǐjing beì shuāi xià qù le.

吕振中 启12:10 我就听见有大声音在天上说∶「我们的上帝的拯救、权能、国度、和他所膏立的基督的权柄、现在已经成立了。因为那控告我们弟兄的、那昼夜在我们的上帝面前控告他们的、已被摔下了。

新译本 启12:10 我又听见天上有大声音说：“我们　神的救恩、能力、国度和他所立的基督的权柄，现在都已经来到了！因为那昼夜在我们　神面前控告我们弟兄的控告者，已经被摔下来了！

现代译 启12:10 我又听见天上有大声音说：「现在就是上帝拯救的时刻！上帝已彰显了他的权能和统治！他所立的基督也显示了他的权威！那日夜在我们的上帝面前控告我们弟兄的，已经从天上被摔下来了。

当代译 启12:10 我听见天上有大响声说：“我们上帝的救赎、权能、国度，并基督的权柄，现在终於来临了。那昼夜不停控告我们弟兄的，已经被摔倒在地上了。

文理本 启12:10 我闻大声在天云、我上帝之拯救、与能与国、及其基督之权、今悉至矣、盖讼我兄弟者已见投、即昼夜讼之于我上帝前者、

修订本 启12:10 我听见在天上有大声音说： "我上帝的救恩、能力、国度， 和他所立的基督的权柄现在都来到了。 因为那个在我们上帝面前、 昼夜控告我们弟兄的， 已经被摔下去了。

KJV 英 启12:10 And I heard a loud voice saying in heaven, Now is come salvation, and strength, and the kingdom of our God, and the power of his Christ: for the accuser of our brethren is cast down, which accused them before our God day and night.

NIV 英 启12:10 Then I heard a loud voice in heaven say: "Now have come the salvation and the power and the kingdom of our God, and the authority of his Christ. For the accuser of our brothers, who accuses them before our God day and night, has been hurled down.

主目录 返回顶部

和合本 启12:11 弟兄胜过它，是因羔羊的血和自己所见证的道。他们虽至于死，也不爱惜性命。

拼音版 启12:11 Dìxiōng shèng guò tā, shì yīn gāoyáng de xie, hé zìjǐ suǒ jiànzhèng de dào. tāmen suī zhìyú sǐ, ye bú aìxī xìngméng.

吕振中 启12:11 弟兄们胜过他，是因着羔羊的血，因着他们所见证的道；他们又是至死不爱惜性命的。

新译本 启12:11 弟兄胜过牠，是因着羊羔的血，也因着自己所见证的道，他们虽然至死，也不爱惜自己的性命。

现代译 启12:11 我们的弟兄已经藉着羔羊的血和他们所宣布的真理胜过了戾龙；他们甚至愿意牺牲自己的生命。

当代译 启12:11 弟兄们胜过它，是靠着羔羊的血和他们自己所见证的道，因为他们视死如归。

文理本 启12:11 诸兄弟因羔之血、并所证之道胜之、乃不爱己生以至于死也、

修订本 启12:11 弟兄胜过那条龙是因羔羊的血， 和因自己所见证的道。 虽然至于死，他们也不惜自己的性命。

KJV 英 启12:11 And they overcame him by the blood of the Lamb, and by the word of their testimony; and they loved not their lives unto the death.

NIV 英 启12:11 They overcame him by the blood of the Lamb and by the word of their testimony; they did not love their lives so much as to shrink from death.

主目录 返回顶部

和合本 启12:12 所以诸天和住在其中的，你们都快乐吧！只是地与海有祸了，因为魔鬼知道自己的时候不多，就气忿忿地下到你们那里去了。”

拼音版 启12:12 Suǒyǐ zhū tiān hé zhù zaì qízhōng de, nǐmen dōu kuaìlè ba. zhǐshì dì yǔ hǎi yǒu huò le, yīnwei móguǐ zhīdào zìjǐ de shíhou bù duō, jiù qì fèn fèn de xià dào nǐmen nàli qù le.

吕振中 启12:12 故此诸天和住在诸天中的，你们欢跃吧！但地跟海有祸阿！因为魔鬼知道自己只有短短的时间，已怀着大暴怒下到你们那里去了。」

新译本 启12:12 所以，众天和住在其中的，你们都欢乐吧！可是地和海有祸了！因为魔鬼知道自己的时日无多，就大大发怒下到你们那里去了。”

现代译 启12:12 所以，诸天和住在其中的，你们都应该欢欣！但是，地和海惨啦。因为魔鬼已经满怀忿恨地下到你们那里去了，因为他知道自己来日无多。」

当代译 启12:12 因此，众天和其中的居民都应当欢欣雀跃！不过，大地和海洋有祸了；魔鬼知道它的时日无多，就怀着烈怒到你们那里去！”

文理本 启12:12 是故诸天与居其中者宜喜乐、惟地与海祸矣、因魔恚甚、已临于尔、盖自知其时无几也、○

修订本 启12:12 所以，诸天和住在其中的， 你们都快乐吧！ 只是地和海有祸了！ 因为魔鬼知道自己的时候不多， 就气愤愤地下到你们那里去了。"

KJV 英 启12:12 Therefore rejoice, ye heavens, and ye that dwell in them. Woe to the inhabiters of the earth and of the sea! for the devil is come down unto you, having great wrath, because he knoweth that he hath but a short time.

NIV 英 启12:12 Therefore rejoice, you heavens and you who dwell in them! But woe to the earth and the sea, because the devil has gone down to you! He is filled with fury, because he knows that his time is short."

主目录 返回顶部

和合本 启12:13 龙见自己被摔在地上，就逼迫那生男孩子的妇人。

拼音版 启12:13 Lóng jiàn zìjǐ beì shuāi zaì dì shàng, jiù bīpò nà shēng nánhái zǐ de fùrén.

吕振中 启12:13 龙见自己被摔在地上了，就逼迫那产生男孩子的妇人。

新译本 启12:13 龙见自己被摔在地上，就迫害那生了男孩子的妇人。

现代译 启12:13 那条戾龙一知道自己被摔在地上，就去追击那生了男孩子的女人。

当代译 启12:13 巨龙见自己被摔到地上，就迫害那先前产下男婴的妇人。

文理本 启12:13 龙既见投于地、则窘迫产男之妇、

修订本 启12:13 龙见自己被摔在地上，就迫害那生男孩子的妇人。

KJV 英 启12:13 And when the dragon saw that he was cast unto the earth, he persecuted the woman which brought forth the man child.

NIV 英 启12:13 When the dragon saw that he had been hurled to the earth, he pursued the woman who had given birth to the male child.

主目录 返回顶部

和合本 启12:14 于是有大鹰的两个翅膀赐给妇人，叫她能飞到旷野，到自己的地方躲避那蛇；她在那里被养活一载二载半载。

拼音版 启12:14 Yúshì yǒu dà yīng de liǎng gè chìbǎng cìgei fùrén, jiào tā néng fēi dào kuàngye, dào zìjǐ de dìfang, duǒbì nà shé. tā zaì nàli beì yǎnghuo yī zǎi èr zǎi bàn zǎi.

吕振中 启12:14 于是有大鹰的两个翅膀给了那妇人，让她飞入荒野、到自己的地方去、在那里受供养一个时期，两个时期，又半个时期，远避那蛇的面目。

新译本 启12:14 于是有大鹰的两个翅膀赐给了那妇人，使她可以飞到旷野，到自己的地方，在那里得供养一年两年半年，离开那蛇的面。

现代译 启12:14 那女人得到了大鹰的两个翅膀，能够飞到荒野，到她自己的地方去。在那里，她要受照顾叁年半，使她不致受蛇的攻击。

当代译 启12:14 但那妇人却得到一对鹰的翅膀。她飞到荒野，往上帝为她预备的地方避难。她要在那里安居叁年半。

文理本 启12:14 有以大鹰之双翼授妇、使之飞入旷野、至其所、以避蛇、在彼就养、历一载、二载、又半载、

修订本 启12:14 于是有大鹰的两个翅膀赐给妇人，让她能飞到旷野，到自己的地方，躲避那蛇。她在那里受供养一载二载半载。

KJV 英 启12:14 And to the woman were given two wings of a great eagle, that she might fly into the wilderness, into her place, where she is nourished for a time, and times, and half a time, from the face of the serpent.

NIV 英 启12:14 The woman was given the two wings of a great eagle, so that she might fly to the place prepared for her in the desert, where she would be taken care of for a time, times and half a time, out of the serpent's reach.

主目录 返回顶部

和合本 启12:15 蛇就在妇人身后，从口中吐出水来，像河一样，要将妇人冲去。

拼音版 启12:15 Shé jiù zaì fùrén shēn hòu, cóng kǒu zhōng tǔ chū shuǐ lái xiàng hé yíyàng, yào jiàng fùrén chōng qù.

吕振中 启12:15 蛇在妇人后面，从口中吐出水来、像江河一样，要使她被河流冲去。

新译本 启12:15 蛇在妇人后面，从口中吐出水来，好像江河一样，要把妇人冲去。

现代译 启12:15 那条蛇在女人背后，从口中喷出一股洪水，要把她冲走。

当代译 启12:15 那龙张口吐出大量的水，要将妇人冲去；

文理本 启12:15 蛇于妇后、吐水如河、欲漂没之、

修订本 启12:15 蛇在妇人背后，从口中喷出水来，像河一样，要将妇人冲走。

KJV 英 启12:15 And the serpent cast out of his mouth water as a flood after the woman, that he might cause her to be carried away of the flood.

NIV 英 启12:15 Then from his mouth the serpent spewed water like a river, to overtake the woman and sweep her away with the torrent.

主目录 返回顶部

和合本 启12:16 地却帮助妇人，开口吞了从龙口吐出来的水（原文作“河”）。

拼音版 启12:16 Dì què bāngzhu fùrén, kāikǒu tūn le cóng lóng kǒu tǔ chūlai de shuǐ. ( yuánwén zuò hé )

吕振中 启12:16 地却援助妇人。地开了口，把龙从口中所吐出的江河吞下去。

新译本 启12:16 地却帮助了那妇人，张开口，把从龙口中吐出来的河水吞了。

现代译 启12:16 可是，地帮助了那女人，张开口把那条戾龙喷出来的水吞下去。

当代译 启12:16 大地却救助妇人，露出裂缝，将所有水吸去。

文理本 启12:16 地坼、吸龙所吐之河以助妇、

修订本 启12:16 地却帮助了妇人，开口吞了从龙口喷出来的水。

KJV 英 启12:16 And the earth helped the woman, and the earth opened her mouth, and swallowed up the flood which the dragon cast out of his mouth.

NIV 英 启12:16 But the earth helped the woman by opening its mouth and swallowing the river that the dragon had spewed out of his mouth.

主目录 返回顶部

和合本 启12:17 龙向妇人发怒，去与她其余的儿女争战，这儿女就是那守　神诫命，为耶稣作见证的。那时龙就站在海边的沙上。

拼音版 启12:17 Lóng xiàng fùrén fānù, qù yǔ tā qíyú de érnǚ zhēng zhàn, zhèr nǚ jiù shì nà shǒu shén jièméng, wèi Yēsū zuò jiànzhèng de. nàshí lóng jiù zhàn zaì hǎi biān de shā shàng.

吕振中 启12:17 于是龙向妇人发怒，就去对妇人其余的后裔、对那执守上帝诫命、坚持为耶稣舍生作证的人、作战。（有古卷作∶我站。有的编本以此作十三章一节）站在海边沙上。

新译本 启12:17 龙就向妇人发怒，去和她其余的子孙作战，就是和那遵守　神命令坚持耶稣见证的人作战。 [ (Revelation 12:18) 那时，龙站在海边的沙上。 ]

现代译 启12:17 戾龙向女人发怒，去跟她其馀的子孙争战，就是跟所有服从上帝命令、信守耶稣所启示真理的人争战。那条戾龙站在海滩上。〔另有些古卷作：我站在海滩上〕

当代译 启12:17 巨龙大怒，转而攻击妇人其他的儿女——那些坚守上帝的诫命，为耶稣基督作证的人。

文理本 启12:17 龙怒妇滋甚、遂往与其余裔战、即守上帝之诫、与耶稣之证者、时、龙立于海沙、

修订本 启12:17 于是龙向妇人发怒，去与她其余的儿女作战，就是与那些遵守上帝命令、为耶稣作见证的。12:18 那时龙站在海边沙滩上。

KJV 英 启12:17 And the dragon was wroth with the woman, and went to make war with the remnant of her seed, which keep the commandments of God, and have the testimony of Jesus Christ.

NIV 英 启12:17 Then the dragon was enraged at the woman and went off to make war against the rest of her offspring--those who obey God's commandments and hold to the testimony of Jesus.


启示录第13章 - 启示录 - 基督教圣经——十版本对照圣经

 启示录第13章 - 启示录 - 基督教圣经——十版本对照圣经 章

和合本 启13:1 我又看见一个兽从海中上来，有十角七头，在十角上戴着十个冠冕，七头上有亵渎的名号。

拼音版 启13:1 Wǒ yòu kànjian yī gè shòu cóng hǎi zhōng shàng lái, yǒu shí jiǎo qī tóu, zaì shí jiǎo shàng daì zhe shí gè guānmiǎn, qī tóu shàng yǒu xièdú de míng hào.

吕振中 启13:1 我看见一只兽从海里上来，有十个角七个头；十个角上戴着十个冠冕；七个头上还有亵渎的名。

新译本 启13:1 我又看见一只兽从海里上来，有十角七头，十角上戴着十个皇冠，七头上有亵渎的名号。

现代译 启13:1 接着，我看见一只兽从海里上来。它长着十个角和七个头，每一个角上戴着王冠，每一个头上写着侮辱上帝的名号。

当代译 启13:1 我站在海边，看见有一只怪兽从海中上来。它有七头十角，每只角上都戴着一个冠冕；每个头上也写上亵渎上帝的名号。

文理本 启13:1 我又见一兽自海而上、十角七首、角戴十冕、首有谤讟之名、

修订本 启13:1 我又看见一只兽从海里上来，有十个角七个头；在十个角上戴着十个冠冕，七个头上有亵渎的名号。

KJV 英 启13:1 And I stood upon the sand of the sea, and saw a beast rise up out of the sea, having seven heads and ten horns, and upon his horns ten crowns, and upon his heads the name of blasphemy.

NIV 英 启13:1 And the dragon stood on the shore of the sea. And I saw a beast coming out of the sea. He had ten horns and seven heads, with ten crowns on his horns, and on each head a blasphemous name.

主目录 返回顶部

和合本 启13:2 我所看见的兽，形状像豹，脚像熊的脚，口像狮子的口。那龙将自己的能力、座位和大权柄都给了它。

拼音版 启13:2 Wǒ suǒ kànjian de shòu, xíngzhuàng xiàng bào, jiǎo xiàng xióng de jiǎo, kǒu xiàng shīzi de kǒu. nà lóng jiàng zìjǐ de nénglì, zuòwei, hé dà quánbǐng, dōu gei le tā.

吕振中 启13:2 我所看见的兽仿佛是豹，它的脚像熊的脚，它的口像狮子的口。龙将自己的能力、座位、和大权柄、都给了它。

新译本 启13:2 我所看见的兽，样子好像豹，脚像熊的脚，口像狮子的口。龙把自己的能力、王位和大权柄，都交给了牠。

现代译 启13:2 我所看见的兽像一只豹；它的脚像熊的脚，口像狮子的口。戾龙把自己的能力、王座，和大权都交给了那只兽。

当代译 启13:2 它看来像豹，可是却有熊的脚和狮子的口。那巨龙将自己的能力、王位和权柄都交给怪兽。

文理本 启13:2 所见之兽似豹、足如熊、口如狮、龙以其能其座与大权予之、

修订本 启13:2 我所看见的兽，形状像豹，脚像熊的脚，口像狮子的口。那条龙将自己的能力、座位和大权柄都给了它。

KJV 英 启13:2 And the beast which I saw was like unto a leopard, and his feet were as the feet of a bear, and his mouth as the mouth of a lion: and the dragon gave him his power, and his seat, and great authority.

NIV 英 启13:2 The beast I saw resembled a leopard, but had feet like those of a bear and a mouth like that of a lion. The dragon gave the beast his power and his throne and great authority.

主目录 返回顶部

和合本 启13:3 我看见兽的七头中，有一个似乎受了死伤，那死伤却医好了。全地的人都希奇跟从那兽，

拼音版 启13:3 Wǒ kànjian shòu de qī tóu zhōng, yǒu yī gè sìhu shòu le sǐ shāng. nà sǐ shāng què yī hǎo le. quán dì de rén, dōu xīqí gēn cóng nà shòu.

吕振中 启13:3 它的头有一个似乎受了能致死之伤的；但那能致死之伤却得治好；全地之人就都希奇，跟从了兽；

新译本 启13:3 兽的七头中有一个似乎受了致命伤，但那致命伤却医好了。全地的人都很惊奇，跟从那兽。

现代译 启13:3 兽的一个头似乎受过致命重伤，可是那伤已经好了。全世界都很惊奇，跟在那兽的背后。

当代译 启13:3 我看见怪兽的一个头似乎受了致命伤，但这创伤竟复原了。全世界人都好奇地跟从了它，

文理本 启13:3 我见其一首、若受伤濒死而得医愈、全地遂奇而从之、

修订本 启13:3 我看见兽的七个头中，有一个似乎受了致命伤，那伤却医好了。全地的人都很惊讶，跟从了那只兽。

KJV 英 启13:3 And I saw one of his heads as it were wounded to death; and his deadly wound was healed: and all the world wondered after the beast.

NIV 英 启13:3 One of the heads of the beast seemed to have had a fatal wound, but the fatal wound had been healed. The whole world was astonished and followed the beast.

主目录 返回顶部

和合本 启13:4 又拜那龙，因为它将自己的权柄给了兽，也拜兽说：“谁能比这兽，谁能与它交战呢？”

拼音版 启13:4 Yòu baì nà lóng, yīnwei tā jiàng zìjǐ de quánbǐng gei le shòu. ye baì shòu shuō, shuí néng bǐ zhè shòu, shuí néng yǔ tā jiāo zhàn ne.

吕振中 启13:4 又因龙将权柄给了兽，就敬拜龙，也敬拜兽，说∶「谁能比得过这兽呢？谁能对兽争战呢？」

新译本 启13:4 因为龙把权柄交给了兽，大家就拜龙，也拜兽，说：“有谁可以跟这兽相比？有谁能与牠作战呢？”

现代译 启13:4 大家都拜那条戾龙，因为戾龙把它的权交给了兽。他们也拜那兽，说：「谁能跟这兽相比？谁敌得过它呢？」

当代译 启13:4 他们拜那巨龙，又拜那怪兽，因为龙将自己的权力给了它。他们惊叹说：“有谁及得上这怪兽呢？谁能与它对抗呢？”

文理本 启13:4 又拜龙、因以其权予兽、亦拜兽、曰、孰似兽乎、孰能与之战乎、

修订本 启13:4 他们都拜那条龙，因为它把自己的权柄给了兽；又拜那只兽，说："谁能比这只兽，谁能与它交战呢？"

KJV 英 启13:4 And they worshipped the dragon which gave power unto the beast: and they worshipped the beast, saying, Who is like unto the beast? who is able to make war with him?

NIV 英 启13:4 Men worshiped the dragon because he had given authority to the beast, and they also worshiped the beast and asked, "Who is like the beast? Who can make war against him?"

主目录 返回顶部

和合本 启13:5 又赐给它说夸大亵渎话的口，又有权柄赐给它，可以任意而行四十二个月。

拼音版 启13:5 Yòu cìgei tā shuō kuā dà xièdú huà de kǒu. yòu yǒu quánbǐng cìgei tā, keyǐ rènyì ér xíng sì shí èr gè yuè.

吕振中 启13:5 那时有说夸大和亵渎话的口给了兽，也有权柄给了它、可以行事四十二个月。

新译本 启13:5 龙又给了那兽一张说夸大和亵渎话的嘴巴，也给了牠权柄可以任意而行四十二个月。

现代译 启13:5 那只兽得到一张夸大亵渎的嘴巴，又被授权可随意行事四十二个月。

当代译 启13:5 巨龙又使怪兽说夸大亵渎上帝的话，并给它权柄，任意妄为四十二个月。

文理本 启13:5 又予之口、言诸大事、及诸谤讟、又予之权、凡四十有二月、

修订本 启13:5 龙又赐给那只兽说夸大亵渎话的口，又赐给它权柄可以任意行事四十二个月。

KJV 英 启13:5 And there was given unto him a mouth speaking great things and blasphemies; and power was given unto him to continue forty and two months.

NIV 英 启13:5 The beast was given a mouth to utter proud words and blasphemies and to exercise his authority for forty-two months.

主目录 返回顶部

和合本 启13:6 兽就开口向　神说亵渎的话，亵渎　神的名并他的帐幕，以及那些住在天上的。

拼音版 启13:6 Shòu jiù kāikǒu xiàng shén shuō xièdú de huà, xièdú shén de míng, bìng tāde zhàngmù, yǐjí nàxiē zhù zaì tiān shàng de.

吕振中 启13:6 它就开口亵渎上帝，亵渎他的名和他荣现之幕所于天上（有古卷作∶就是那些支搭在天上的）。

新译本 启13:6 兽就开口向　神说亵渎的话，亵渎他的名和他的帐幕，以及那些住在天上的。

现代译 启13:6 那兽开口侮辱上帝，亵渎他的名、他的居所，和所有住在天上的。

当代译 启13:6 它就开口，亵渎上帝的名和他的殿宇，与一切居住在天上的。

文理本 启13:6 遂启口出谤讟上帝之言、谤讟其名其幕、并居于天者、

修订本 启13:6 那兽就开口向上帝说亵渎的话，亵渎上帝的名和他的帐幕，就是那些住在天上的。

KJV 英 启13:6 And he opened his mouth in blasphemy against God, to blaspheme his name, and his tabernacle, and them that dwell in heaven.

NIV 英 启13:6 He opened his mouth to blaspheme God, and to slander his name and his dwelling place and those who live in heaven.

主目录 返回顶部

和合本 启13:7 又任凭它与圣徒争战，并且得胜。也把权柄赐给它，制伏各族、各民、各方、各国。

拼音版 启13:7 Yòu rènpíng tā yǔ shèngtú zhēng zhàn, bìngqie déshèng. ye bǎ quánbǐng cìgei tā, zhìfú gè zú gè mín gè fāng gè guó.

吕振中 启13:7 兽得权柄、能对圣徒作战而胜过他们；有权柄给了它、可以管辖各族派、各民族、各种语言的人、和各邦国。

新译本 启13:7 牠得了允许能跟圣徒作战，并且能胜过他们；又有权柄给了牠，可以管辖各支派、各民族、各方言、各邦国。

现代译 启13:7 它被准许攻击上帝的子民，击败他们；也被授权可辖制各部落、各民族、各国家，和说各种语言的人。

当代译 启13:7 它又被委派去讨伐圣徒，征服他们；又获授权管治各民、各族、各方和各国。

文理本 启13:7 又予之权、战诸圣徒而胜之、且治诸族诸民诸方诸邦、

修订本 启13:7 它又被准许与圣徒作战，并且得胜，也赐给它权柄，可以制伏各支派、各民族、各语言、各邦国。

KJV 英 启13:7 And it was given unto him to make war with the saints, and to overcome them: and power was given him over all kindreds, and tongues, and nations.

NIV 英 启13:7 He was given power to make war against the saints and to conquer them. And he was given authority over every tribe, people, language and nation.

主目录 返回顶部

和合本 启13:8 凡住在地上、名字从创世以来没有记在被杀之羔羊生命册上的人，都要拜它。

拼音版 启13:8 Fán zhù zaì dì shàng, míngzi cóng chuàngshì yǐlái, méiyǒu jì zaì beì shā zhī gāoyáng shēngmìng cè shàng de rén, dōu yào baì tā.

吕振中 启13:8 一切住在地上的人、名字没有记在世界创立以来被屠杀的羔羊之生命册上的、都必拜兽。

新译本 启13:8 所有住在地上的人，名字没有记在创世以来被杀的羊羔之生命册上的，都要拜牠。

现代译 启13:8 所有地上的居民，名字在创世之前没有登记在那被杀羔羊的生命册上的，都要拜它。

当代译 启13:8 在地上的人——一切从创世以来，没有把他们名字记在被杀之羔羊的生命册上的——都会崇拜怪兽。

文理本 启13:8 宅地之人、其名自创世时、未录于见杀之羔维生之册者、皆将拜兽、

修订本 启13:8 凡住在地上、名字从创世以来没有记在被杀羔羊的生命册上的人都要拜它。

KJV 英 启13:8 And all that dwell upon the earth shall worship him, whose names are not written in the book of life of the Lamb slain from the foundation of the world.

NIV 英 启13:8 All inhabitants of the earth will worship the beast--all whose names have not been written in the book of life belonging to the Lamb that was slain from the creation of the world.

主目录 返回顶部

和合本 启13:9 凡有耳的，就应当听！

拼音版 启13:9 Fán yǒu er de, jiù yīngdāng tīng.

吕振中 启13:9 人若有耳，就应当听！

新译本 启13:9 凡有耳的，就应当听！

现代译 启13:9 「有耳朵可听的，都听吧！

当代译 启13:9 有耳可听的就要留心。

文理本 启13:9 有耳者宜听之、

修订本 启13:9 凡有耳朵的都听吧！

KJV 英 启13:9 If any man have an ear, let him hear.

NIV 英 启13:9 He who has an ear, let him hear.

主目录 返回顶部

和合本 启13:10 掳掠人的，必被掳掠；用刀杀人的，必被刀杀。圣徒的忍耐和信心就是在此。

拼音版 启13:10 Lǔlǜe rén de bì beìlǔ lüè. yòng dāo shārén de, bì beì dāo shā. shèngtú de rennaì hé xìnxīn, jiù shì zaì cǐ.

吕振中 启13:10 人若该被掳，他就去被掳。人若用刀杀人，就必须被杀于刀。这里就是需要圣徒的坚忍与信德的地方。

新译本 启13:10 如果人应该被俘掳，就必被俘掳；如果人应该被刀杀，就必被刀杀。在这里圣徒要有忍耐和信心！

现代译 启13:10 那该被俘掳的，一定会被俘掳；那该在刀下丧生的，一定会在刀下丧生。因此，上帝的子民都需要有耐心和信心。」

当代译 启13:10 由上帝预定被掳的人就必被掳；预定被杀的也必被杀。但你们不要怕，因为这正是圣徒表现坚忍和信心的机会。

文理本 启13:10 凡宜见虏者则见虏、以刃杀人者、则必见杀于刃、诸圣徒之忍与信在此矣、○

修订本 启13:10 该被掳掠的，必被掳掠； 该被刀杀的，必被刀杀。 在此，圣徒要有耐心和信心。

KJV 英 启13:10 He that leadeth into captivity shall go into captivity: he that killeth with the sword must be killed with the sword. Here is the patience and the faith of the saints.

NIV 英 启13:10 If anyone is to go into captivity, into captivity he will go. If anyone is to be killed with the sword, with the sword he will be killed. This calls for patient endurance and faithfulness on the part of the saints.

主目录 返回顶部

和合本 启13:11 我又看见另有一个兽从地中上来，有两角如同羊羔，说话好像龙。

拼音版 启13:11 Wǒ yòu kànjian Lìng yǒu yī gè shòu cóng dì zhòng shàng lái. yǒu liǎng jiǎo rútóng yánggāo, shuōhuà hǎoxiàng lóng.

吕振中 启13:11 我看见另一只兽从地际上来。它有两个角像羔羊的角；它说话像龙。

新译本 启13:11 我又看见另一只兽从地里上来。牠有两个角好像羊羔，说话好像龙。

现代译 启13:11 我又看见另一只兽从地里出来。它有两个角，像羊的角，可是说话像戾龙。

当代译 启13:11 我又看见另一只怪兽从地里钻出来，它的两只角像羔羊，声音却像巨龙。

文理本 启13:11 我又见一兽由地而上、两角如羔、其言如龙、

修订本 启13:11 我又看见另一只兽从地里上来。它有两个角如同羔羊，说话好像龙。

KJV 英 启13:11 And I beheld another beast coming up out of the earth; and he had two horns like a lamb, and he spake as a dragon.

NIV 英 启13:11 Then I saw another beast, coming out of the earth. He had two horns like a lamb, but he spoke like a dragon.

主目录 返回顶部

和合本 启13:12 它在头一个兽面前，施行头一个兽所有的权柄，并且叫地和住在地上的人，拜那死伤医好的头一个兽。

拼音版 启13:12 Tā zaì tóu yī gè shòu miànqián, shīxíng tóu yī gè shòu suǒyǒude quánbǐng. bìngqie jiào dì hé zhù zaì dì shàng de rén, baì nà sǐ shāng yī hǎo de tóu yī gè shòu.

吕振中 启13:12 它行了头一只兽的一切权柄在兽面前，叫地和住在地上的人都拜头一只兽、就是受了能致死之伤还得治好的那只兽。

新译本 启13:12 牠在头一只兽面前，行使头一只兽的一切权柄。牠使全地和住在地上的人，都拜那受过致命伤而医好了的头一只兽。

现代译 启13:12 它在头一只兽面前，行使头一只兽的一切大权。它强迫大地和所有住在地上的，都去拜那曾受过致命重伤又好了的头一只兽。

当代译 启13:12 这怪兽在先前那只怪兽的面前，行使那只怪兽的一切权柄，命全地的人拜那只曾受重创，但已复原的怪兽，

文理本 启13:12 悉行前兽之权于其前、又使地与宅地之人、拜剧创得愈之前兽、

修订本 启13:12 它在第一只兽面前施行第一只兽所有的权柄，并且使地和住在地上的人拜那致命伤被医好了的第一只兽。

KJV 英 启13:12 And he exerciseth all the power of the first beast before him, and causeth the earth and them which dwell therein to worship the first beast, whose deadly wound was healed.

NIV 英 启13:12 He exercised all the authority of the first beast on his behalf, and made the earth and its inhabitants worship the first beast, whose fatal wound had been healed.

主目录 返回顶部

和合本 启13:13 又行大奇事，甚至在人面前，叫火从天降在地上。

拼音版 启13:13 Yòu xíng dà qí shì, shènzhì zaì rén miànqián, jiào huǒ cóng tiān jiàng zaì dì shàng.

吕振中 启13:13 它又行大神迹，甚至在人面前叫火从天上降在地上。

新译本 启13:13 牠又行大奇事，甚至在人面前叫火从天上降在地上。

现代译 启13:13 这第二只兽又行大奇迹；它在人面前使火从天降在地上。

当代译 启13:13 它又行出大奇迹，当众叫火从天降到地上。

文理本 启13:13 又行大兆于人前、使火自天降地、

修订本 启13:13 这只兽又行大奇事，甚至在人面前使火从天降在地上。

KJV 英 启13:13 And he doeth great wonders, so that he maketh fire come down from heaven on the earth in the sight of men,

NIV 英 启13:13 And he performed great and miraculous signs, even causing fire to come down from heaven to earth in full view of men.

主目录 返回顶部

和合本 启13:14 它因赐给它权柄在兽面前能行奇事，就迷惑住在地上的人，说：“要给那受刀伤还活着的兽做个像。”

拼音版 启13:14 Tā yīn cìgei tāmen quánbǐng zaì shòu miànqián néng xíng qí shì, jiù míhuò zhù zaì dì shàng de rén, shuō, yào gei nà shòu dāo shāng hái huó zhe de shòu zuò gè xiàng.

吕振中 启13:14 因了得权柄而在兽面前能行神迹、它就迷惑住在地上的人，告诉住在地上的人要为那受刀击伤还活着的兽造像。」

新译本 启13:14 牠得了能力，在头一只兽面前能行奇事，迷惑了住在地上的人，吩咐住在地上的人，要为那受过刀伤而还活着的兽做个像。

现代译 启13:14 它得了权，在头一只兽面前行奇迹，因而迷惑了所有住在地上的人。它吩咐世上的人为那受了刀伤而还活着的兽造一座像。

当代译 启13:14 在第一只兽面前，它有权能行奇迹，就欺骗了普世的人，告诉他们要为那只受了刀伤却仍然活着的怪兽塑像。

文理本 启13:14 因所予行于兽前之兆、以惑宅地之人、告之宜造刃伤仍生之兽像、

修订本 启13:14 它得了权柄在第一只兽面前能行奇事，迷惑住在地上的人，告诉他们要为那受过刀伤还活着的兽造个像。

KJV 英 启13:14 And deceiveth them that dwell on the earth by the means of those miracles which he had power to do in the sight of the beast; saying to them that dwell on the earth, that they should make an image to the beast, which had the wound by a sword, and did live.

NIV 英 启13:14 Because of the signs he was given power to do on behalf of the first beast, he deceived the inhabitants of the earth. He ordered them to set up an image in honor of the beast who was wounded by the sword and yet lived.

主目录 返回顶部

和合本 启13:15 又有权柄赐给它，叫兽像有生气，并且能说话，又叫所有不拜兽像的人都被杀害。

拼音版 启13:15 Yòu yǒu quánbǐng cìgei tā jiào shòu xiàng yǒu shēngqì. bìngqie néng shuōhuà, yòu jiào suǒ yǒu bú baì shòu xiàng de rén dōu beì shāhaì.

吕振中 启13:15 它得了权柄、可以将生气给兽的像，叫兽的像不但能说话，也能叫所有不拜兽像的人都被杀害。

新译本 启13:15 又有能力赐给牠，可以把气息给兽像，使兽像能够说话，并且能够杀害那些不拜兽像的人。

现代译 启13:15 第二只兽又得了权，可以把气息吹进那头一只兽的像里去，使那像能够说话，并且杀害所有不拜兽像的人。

当代译 启13:15 它又获得权能，使那塑像活起来，不但能说话，也能使所有不敬拜那像的人被杀害。

文理本 启13:15 又予之权、以生气赋于像、使之能言、且令凡不拜兽像者见杀、

修订本 启13:15 又有权柄赐给它，让那只兽的像有生气，并且能说话，又使所有不拜兽像的人都被杀害。

KJV 英 启13:15 And he had power to give life unto the image of the beast, that the image of the beast should both speak, and cause that as many as would not worship the image of the beast should be killed.

NIV 英 启13:15 He was given power to give breath to the image of the first beast, so that it could speak and cause all who refused to worship the image to be killed.

主目录 返回顶部

和合本 启13:16 它又叫众人，无论大小、贫富，自主的、为奴的，都在右手上或是在额上受一个印记。

拼音版 启13:16 Tā yòu jiào zhòngrén, wúlùn dà xiǎo pín fú, zì zhǔ de, wéi nú de, dōu zaì yòushǒu shàng, huò shì zaì é shàng, shòu yī gè yìn jì.

吕振中 启13:16 它叫众人、小的大的、富的穷的、自主的为奴的，都要给自己弄个印记、或在右手上、或在额上；

新译本 启13:16 那从地里上来的兽，又要所有的人，无论大小贫富，自由的和作奴隶的，都在右手或额上，给自己作个记号。

现代译 启13:16 这兽又强迫所有的人，无论大小、贫穷富贵、奴隶或自由人，在他们的右手和额上打了印记。

当代译 启13:16 它又强迫所有的人，不论老少、尊卑、贫富、自由、为奴，都在右手或额上接受印记。

文理本 启13:16 亦令卑与尊、贫与富、主与仆、皆受印志、或于右手、或于额上、

修订本 启13:16 它又使众人，无论大小、贫富，自主的、为奴的，都在右手上，或是在额上，打一个印记；

KJV 英 启13:16 And he causeth all, both small and great, rich and poor, free and bond, to receive a mark in their right hand, or in their foreheads:

NIV 英 启13:16 He also forced everyone, small and great, rich and poor, free and slave, to receive a mark on his right hand or on his forehead,

主目录 返回顶部

和合本 启13:17 除了那受印记、有了兽名或有兽名数目的，都不得作买卖。

拼音版 启13:17 Chúle nà shòu yìn jì, yǒu le shòu míng, huò yǒu shòu míng shùmù de, dōu bùdé zuò mǎimaì.

吕振中 启13:17 叫人、除非有印记、有兽的名或兽名的数目的印记、就不能买，也不能卖。

新译本 启13:17 这记号就是兽的名字或兽名的数字，除了那有记号的，谁也不能买，谁也不能卖。

现代译 启13:17 这印记就是那兽的名字或代表名字的数字；没有这印记的，就不能做买卖。

当代译 启13:17 凡没有盖上这个印，没有海中怪兽的名字或它的徽号的，就不能做买卖。

文理本 启13:17 若无其印志、即兽之名、或其名之数、则不得买与卖也、

修订本 启13:17 这样，除了那有印记，有兽的名或有兽名数字的，都不得买或卖。

KJV 英 启13:17 And that no man might buy or sell, save he that had the mark, or the name of the beast, or the number of his name.

NIV 英 启13:17 so that no one could buy or sell unless he had the mark, which is the name of the beast or the number of his name.

主目录 返回顶部

和合本 启13:18 在这里有智慧。凡有聪明的，可以算计兽的数目；因为这是人的数目，它的数目是六百六十六。

拼音版 启13:18 Zaì zhèlǐ yǒu zhìhuì. fán yǒu cōngming de, keyǐ suànji shòu de shùmù, yīnwei zhè shì rén de shùmù. tāde shùmù shì liù bǎi liù shí liù.

吕振中 启13:18 这里就是需要智慧的地方。有心思的人可以计算这兽的数目；因为这是一个人名的数目∶其数目是六百六十六。

新译本 启13:18 在这里要有智慧。有悟性的人，就让他计算兽的数字，因为这是人的数字，它的数字是六百六十六。

现代译 启13:18 这里需要有智慧。凡是聪明人都能够算出兽的数字，因为这数字代表一个人。这数字是六百六十六。

当代译 启13:18 这里藏有智慧，凡有心思的都可以计算那怪兽的数字，是“六百六十六”，就是一个人的代号。

文理本 启13:18 智在于此、有颖悟者、可以计兽之数、盖人数也、即六百六十有六、

修订本 启13:18 在此，要有智慧：让有悟性的人解开兽的数目吧，因为这是一个人的数字，那数字是六百六十六。

KJV 英 启13:18 Here is wisdom. Let him that hath understanding count the number of the beast: for it is the number of a man; and his number is Six hundred threescore and six.

NIV 英 启13:18 This calls for wisdom. If anyone has insight, let him calculate the number of the beast, for it is man's number. His number is 666.


启示录第14章 - 启示录 - 基督教圣经——十版本对照圣经

 启示录第14章 - 启示录 - 基督教圣经——十版本对照圣经 章

和合本 启14:1 我又观看，见羔羊站在锡安山，同他又有十四万四千人，都有他的名和他父的名写在额上。

拼音版 启14:1 Wǒ yòu guānkàn, jiàn gāoyáng zhàn zaì Xīānshān, tóng tā yòu yǒu shí sì wàn sì qiā rén, dōu yǒu tāde míng, hé tā fù de míng, xie zaì é shàng.

吕振中 启14:1 我又观看，见羔羊站在锡安山上，同他在一起的有十四万四千人、有他的名和他父的名写在他们额上。

新译本 启14:1 我又观看，见羊羔站在锡安山上，跟他在一起的还有十四万四千人。他们的额上都写着他的名和他父的名。

现代译 启14:1 我再看，看见羔羊站在锡安山上，跟他一起的有十四万四千人；他们的额上都写着他和他父亲的名字。

当代译 启14:1 啊！我又看到羔羊站在锡安山上，和他在一起的有十四万四千人，额上都有他和他父的名字。

文理本 启14:1 我又见羔立于锡安山、偕之者十四万四千人、咸有其名、与其父之名书于额、

修订本 启14:1 我又观看，看见羔羊站在锡安山，和他在一起的有十四万四千人，都有他的名和他父亲的名写在额上。

KJV 英 启14:1 And I looked, and, lo, a Lamb stood on the mount Sion, and with him an hundred forty and four thousand, having his Father's name written in their foreheads.

NIV 英 启14:1 Then I looked, and there before me was the Lamb, standing on Mount Zion, and with him 144,000 who had his name and his Father's name written on their foreheads.

主目录 返回顶部

和合本 启14:2 我听见从天上有声音，像众水的声音和大雷的声音，并且我所听见的好像弹琴的所弹的琴声。

拼音版 启14:2 Wǒ tīngjian cóng tiān shàng yǒu shēngyīn, xiàng zhòng shuǐ de shēngyīn, hé dà léi de shēngyīn. bìngqie wǒ suǒ tīngjian de hǎoxiàng tán qín de suǒ tán de qín shēng.

吕振中 启14:2 我听见有声音从天上来、像众水的声音、又像大雷的声音；我所听见的声音又像琴师用弦琴所弹的声音。

新译本 启14:2 我听见有声音从天上来，好像众水的声音，好像大雷的声音；我所听见的声音，又像琴师弹奏的琴声。

现代译 启14:2 我听见有声音从天上来，好像大瀑布的吼声，也像雷轰。我所听见的这声音又像竖琴师弹奏的琴声。

当代译 启14:2 我又听见有声音从天上传来，像百川澎湃，雷霆万钧，又像竖琴合奏的声音。

文理本 启14:2 我闻自天有声、如众水声、如大雷声、又如鼓琴者鼓其琴、

修订本 启14:2 我听见从天上有声音，像众水的声音和大雷的声音，我所听见的声音好像琴师所弹的琴声。

KJV 英 启14:2 And I heard a voice from heaven, as the voice of many waters, and as the voice of a great thunder: and I heard the voice of harpers harping with their harps:

NIV 英 启14:2 And I heard a sound from heaven like the roar of rushing waters and like a loud peal of thunder. The sound I heard was like that of harpists playing their harps.

主目录 返回顶部

和合本 启14:3 他们在宝座前，并在四活物和众长老前唱歌，仿佛是新歌；除了从地上买来的那十四万四千人以外，没有人能学这歌。

拼音版 启14:3 Tāmen zaì bǎozuò qián, bìng zaì sì huó wù hé zhòng zhǎnglǎo qián chàng gē, fǎngfú shì xīn gē. chúle cóng dì shàng mǎi lái de nà shí sì wàn sì qiā rén yǐwaì, méiyǒu rén néng xué zhè gē.

吕振中 启14:3 他们在宝座前、在四活物和长老们面前直唱新的歌；这歌除了从地上买出来的十四万四千人以外、没有人能学得来。

新译本 启14:3 他们在宝座前，在四个活物和众长老面前唱新歌；除了从地上买来的那十四万四千人以外，没有人能学这歌。

现代译 启14:3 他们站在宝座和四个活物以及长老们前面，唱了一首新歌；这首歌只有从地上被救赎的十四万四千人会唱。

当代译 启14:3 他们在宝座、四活物并二十四长老面前唱歌，是一首新歌。这歌除了那从地上拯救出来的十四万四千人以外，没有人能学得会。

文理本 启14:3 众歌新诗于座前、及四生物长老前、其歌无能学之者、惟蒙赎出乎地之十四万四千人而已、

修订本 启14:3 他们在宝座前，和在四活物及众长老前唱新歌，除了从地上买来的那十四万四千人以外，没有人能学这歌。

KJV 英 启14:3 And they sung as it were a new song before the throne, and before the four beasts, and the elders: and no man could learn that song but the hundred and forty and four thousand, which were redeemed from the earth.

NIV 英 启14:3 And they sang a new song before the throne and before the four living creatures and the elders. No one could learn the song except the 144,000 who had been redeemed from the earth.

主目录 返回顶部

和合本 启14:4 这些人未曾沾染妇女，他们原是童身。羔羊无论往哪里去，他们都跟随他。他们是从人间买来的，作初熟的果子归与　神和羔羊。

拼音版 启14:4 Zhèxie rén wèicéng zhānrǎn fùnǚ, tāmen yuán shì tóng shēn. gāoyáng wúlùn wǎng nàli qù, tāmen dōu gēnsuí tā. tāmen shì cóng rénjiān mǎi lái de, zuò chū shú de guǒzi guīyǔ shén hé gāoyáng.

吕振中 启14:4 这些人是没有同妇女在一起而玷染污秽的；他们是童身。这些人是无论羔羊往哪里去、都跟从羔羊的。这些人是从人间买出来、做初熟果子献与上帝和羔羊的。

新译本 启14:4 这些人没有跟妇女在一起而使自己玷污，他们原是童身的。羊羔无论到哪里去，他们都跟随他。这些人是从世人中买来的，作初熟的果子归给　神和羊羔。

现代译 启14:4 这些人都是没有亲近过女人的童男。羔羊走到哪里，他们就跟到那里。他们是从人类中被赎出来，首先用来献给上帝和羔羊的。

当代译 启14:4 他们都是忠贞不贰，在灵性上保持童贞的；无论羔羊往哪里去，他们都紧随不舍。我们是从众人中被赎出，作为献给羔羊和上帝的初熟的果实。

文理本 启14:4 彼犹处子、不浼于色、羔之所往、则皆从之、此乃于众中蒙赎、为初实之果、献于上帝及羔者、

修订本 启14:4 这些人未曾沾染妇女，他们原是童身。羔羊无论往哪里去，他们都跟随他。他们是从人间买来的，作为初熟的果子归给上帝和羔羊。

KJV 英 启14:4 These are they which were not defiled with women; for they are virgins. These are they which follow the Lamb whithersoever he goeth. These were redeemed from among men, being the firstfruits unto God and to the Lamb.

NIV 英 启14:4 These are those who did not defile themselves with women, for they kept themselves pure. They follow the Lamb wherever he goes. They were purchased from among men and offered as firstfruits to God and the Lamb.

主目录 返回顶部

和合本 启14:5 在他们口中察不出谎言来，他们是没有瑕疵的。

拼音版 启14:5 Zaì tāmen kǒu zhōng chá bù chū huǎng yán lái. tāmen shì méiyǒu xiácī de.

吕振中 启14:5 在他们口中找不着谎言；他们是无瑕无疵的。

新译本 启14:5 在他们口中找不着谎言；他们是没有瑕疵的。

现代译 启14:5 他们从不撒谎，是没有玷污的。

当代译 启14:5 他们绝不说谎，纯洁无瑕。

文理本 启14:5 其口无诳、亦无瑕疵也、○

修订本 启14:5 在他们口中找不出谎言，他们是没有瑕疵的。

KJV 英 启14:5 And in their mouth was found no guile: for they are without fault before the throne of God.

NIV 英 启14:5 No lie was found in their mouths; they are blameless.

主目录 返回顶部

和合本 启14:6 我又看见另有一位天使飞在空中，有永远的福音要传给住在地上的人，就是各国、各族、各方、各民。

拼音版 启14:6 Wǒ yòu kànjian Lìng yī wèi tiānshǐ fēi zaì kōng zhōng, yǒu yǒngyuǎn de Fúyin yào chuán gei zhù zaì dì shàng de rén, jiù shì gè guó gè zú gè fāng gè mín.

吕振中 启14:6 我看见另有一位天使在天顶点上飞着，有永世的福音要传给住在地上的人，传给各邦国、各族派、各种语言的人、和各民族。

新译本 启14:6 我又看见另一位天使在高空飞翔，有永远的福音要传给住在地上的人，就是各邦国、各支派、各方言、各民族的人。

现代译 启14:6 我又看见另一个天使在空中飞着；他有永恒的福音要向世上各国家、各部落、各民族，和说各种语言的人宣布。

当代译 启14:6 我看见另有一位天使在空中飞翔，将永远的福音传给地上的各国、各族、各方、各民。

文理本 启14:6 我又见使者飞于中天、有永存之福音、宣诸宅地之人、亦于诸国诸族诸方诸民、

修订本 启14:6 我又看见另一位天使在空中飞翔，有永远的福音要传给住在地上的人，就是各邦国、各支派、各语言、各民族。

KJV 英 启14:6 And I saw another angel fly in the midst of heaven, having the everlasting gospel to preach unto them that dwell on the earth, and to every nation, and kindred, and tongue, and people,

NIV 英 启14:6 Then I saw another angel flying in midair, and he had the eternal gospel to proclaim to those who live on the earth--to every nation, tribe, language and people.

主目录 返回顶部

和合本 启14:7 他大声说：“应当敬畏　神，将荣耀归给他，因他施行审判的时候已经到了！应当敬拜那创造天、地、海和众水泉源的。”

拼音版 启14:7 Tā dàshēng shuō, yīngdāng jìngwèi shén, jiāng róngyào guī gei tā. yīn Tāshī xíng shenpàn de shíhou yǐjing dào le. yīngdāng jìngbaì nà chuàngzào tiāndì hǎi hé zhòng shuǐ quányuán de.

吕振中 启14:7 他大声说∶「应当敬畏上帝，将荣耀献与他，因为他施行审判的时候到了；应当敬拜那造天地海和众水之泉源的。」

新译本 启14:7 他大声说：“应当敬畏　神，把荣耀归给他！因为他审判的时候到了，应当敬拜创造天、地、海和众水泉源的那一位！”

现代译 启14:7 他大声说：「要敬畏上帝，颂赞他的伟大！因为他审判人类的时候到了。要敬拜那位创造天、地、海，和一切泉源的主！」

当代译 启14:7 他大声说：“当敬畏上帝，归荣耀与他，他审判的时候到了。要敬拜那造天、地、海和一切水源的。”

文理本 启14:7 乃大声曰、宜畏上帝而荣归之、盖其鞫时至矣、亦宜拜造天地海及水源者、○

修订本 启14:7 他大声说："要敬畏上帝，把荣耀归给他，因为他施行审判的时候已经到了。要敬拜那创造天、地、海和水源的主。"

KJV 英 启14:7 Saying with a loud voice, Fear God, and give glory to him; for the hour of his judgment is come: and worship him that made heaven, and earth, and the sea, and the fountains of waters.

NIV 英 启14:7 He said in a loud voice, "Fear God and give him glory, because the hour of his judgment has come. Worship him who made the heavens, the earth, the sea and the springs of water."

主目录 返回顶部

和合本 启14:8 又有第二位天使接着说：“叫万民喝邪淫、大怒之酒的巴比伦大城倾倒了，倾倒了！”

拼音版 启14:8 Yòu yǒu dì èr wèi tiānshǐ, jiē zhe shuō, jiào wàn mín hē xié yín dà nù zhī jiǔ de Bābǐlún dà chéng qīng dǎo le, qīng dǎo le.

吕振中 启14:8 另有一位第二位天使跟着说∶「倾覆了，倾覆了，大巴比伦，那曾叫列国喝她猛烈淫乱之酒的！」

新译本 启14:8 又有第二位天使接着说：“倾倒了！大巴比伦倾倒了！它曾经叫列国喝它淫乱烈怒的酒。”

现代译 启14:8 第二个天使跟着说：「倒塌了！大巴比伦倒塌了！因为她拿那淫荡的烈酒给万民喝。」

当代译 启14:8 又有另一位天使接着说：“巴比伦大城倾覆了！倾覆了！因为她曾引诱列国喝她的邪淫烈酒。”

文理本 启14:8 又有第二使者从之曰、倾矣乎、倾矣乎、大巴比伦、使万国饮其淫乱干怒之酒者也、○

修订本 启14:8 另有第二位天使接着说："倾覆了！那曾叫列国喝淫乱、烈怒之酒的大巴比伦倾覆了！"

KJV 英 启14:8 And there followed another angel, saying, Babylon is fallen, is fallen, that great city, because she made all nations drink of the wine of the wrath of her fornication.

NIV 英 启14:8 A second angel followed and said, "Fallen! Fallen is Babylon the Great, which made all the nations drink the maddening wine of her adulteries."

主目录 返回顶部

和合本 启14:9 又有第三位天使接着他们，大声说：“若有人拜兽和兽像，在额上或在手上受了印记，

拼音版 启14:9 Yòu yǒu dì sān wèi tiānshǐ, jiē zhe tāmen, dàshēng shuō, ruò yǒu rén baì shòu hé shòu xiàng, zaì é shàng, huò zaì shǒu shàng, shòu le yìn jì,

吕振中 启14:9 另有一位第三位天使跟着他们，大声地说∶「人若拜兽和兽的像，受印记在额上或手上，

新译本 启14:9 又有第三位天使接着他们大声说：“如果有人拜兽和兽像，又在自己的额上或手上受了记号，

现代译 启14:9 第叁个天使跟着前两个天使大声说：「谁敬拜那兽和兽像，在额上或手上受了印记的，

当代译 启14:9 又有第叁位天使接着高呼：“一切敬拜怪兽和它的像，在手或额上有兽印的，

文理本 启14:9 又有第三使者从之、大声曰、如有拜兽与其像、及受印志于额、或于手者、

修订本 启14:9 另有第三位天使接着他们，大声说："若有人拜那只兽和兽像，在额上或在手上受了印记，

KJV 英 启14:9 And the third angel followed them, saying with a loud voice, If any man worship the beast and his image, and receive his mark in his forehead, or in his hand,

NIV 英 启14:9 A third angel followed them and said in a loud voice: "If anyone worships the beast and his image and receives his mark on the forehead or on the hand,

主目录 返回顶部

和合本 启14:10 这人也必喝　神大怒的酒；此酒斟在　神忿怒的杯中纯一不杂。他要在圣天使和羔羊面前，在火与硫磺之中受痛苦。

拼音版 启14:10 Zhè rén ye bì hē shén dà nù de jiǔ, cǐ jiǔ zhēn zaì shén fèn nù de bēi zhōng chún yī bù zá. tā yào zaì shèng tiānshǐ hé gāoyáng miànqián, zaì huǒ yǔ liúhuáng zhī zhōng shòu tòngkǔ.

吕振中 启14:10 就必须喝上帝震怒的酒，那在他义怒杯中调好了而不参杂的。那人必须在圣天使们面前和羔羊面前、在火跟硫磺之中受苦痛。

新译本 启14:10 他就必定喝　神烈怒的酒：这酒是斟在　神震怒的杯中，纯一不杂的。他必定在众天使和羊羔面前，在火与硫磺之中受痛苦。

现代译 启14:10 就得喝上帝的烈酒；这酒是未经冲淡、倒在他义愤的杯中的！他们要在圣天使和羔羊面前受烈火和硫磺的酷刑。

当代译 启14:10 都要喝上帝震怒的烈酒，就是他“怒杯”所盛的、纯一不杂的烈酒。他们要在神圣的天使和羔羊面前，受火和硫磺熏炙的痛苦；

文理本 启14:10 则必饮上帝恚怒之酒、纯然无杂、酌于恚怒之杯者、又将于圣使及羔前、受火与硫之痛苦、

修订本 启14:10 他也必喝上帝烈怒的酒；这酒是斟在上帝愤怒的杯中的纯酒。他要在圣天使和羔羊面前，在火与硫磺之中受痛苦。

KJV 英 启14:10 The same shall drink of the wine of the wrath of God, which is poured out without mixture into the cup of his indignation; and he shall be tormented with fire and brimstone in the presence of the holy angels, and in the presence of the Lamb:

NIV 英 启14:10 he, too, will drink of the wine of God's fury, which has been poured full strength into the cup of his wrath. He will be tormented with burning sulfur in the presence of the holy angels and of the Lamb.

主目录 返回顶部

和合本 启14:11 他受痛苦的烟往上冒，直到永永远远。那些拜兽和兽像，受它名之印记的，昼夜不得安宁。”

拼音版 启14:11 Tā shòu tòngkǔ de yān wàng shàng mào, zhídào yǒng yǒngyuǎn yuǎn. nàxiē baì shòu hé shòu xiàng shòu tā míng zhī yìn jì de, zhòuyè bùdé ān níng.

吕振中 启14:11 他们受苦痛的烟往上冒、世世无穷；那些拜兽和兽像的、跟那受他名字的印记的、昼夜都得不着歇息。」

新译本 启14:11 他们受痛苦的烟往上冒，直到永永远远。那些拜兽和兽像的，以及接受牠名字的记号的人，日夜得不到安息。”

现代译 启14:11 那折磨他们的烟永远不停地往上冒。那些敬拜那兽和兽像，以及额上有它名号的印记的，日夜不得安宁。」

当代译 启14:11 他们受煎熬时所发出的烟不断地往上冒，日以继夜，永无休止。那些拜兽和兽像又受了兽名印记的人，昼夜不得安宁。

文理本 启14:11 其痛苦之烟上腾、以至世世、凡拜兽与其像、及受其名之印志者、昼夜无憩息也、

修订本 启14:11 使他们受痛苦的烟往上冒，直到永永远远。那些拜兽和兽像，受了它名字的印记的人，昼夜不得安宁。"

KJV 英 启14:11 And the smoke of their torment ascendeth up for ever and ever: and they have no rest day nor night, who worship the beast and his image, and whosoever receiveth the mark of his name.

NIV 英 启14:11 And the smoke of their torment rises for ever and ever. There is no rest day or night for those who worship the beast and his image, or for anyone who receives the mark of his name."

主目录 返回顶部

和合本 启14:12 圣徒的忍耐就在此，他们是守　神诫命和耶稣真道的。

拼音版 启14:12 Shèngtú de rennaì jiù zaì cǐ. tāmen shì shǒu shén jièméng, hé Yēsū zhēn dào de.

吕振中 启14:12 这里就是需要圣徒坚忍的地方∶──那些执守上帝的诫命又坚守信仰耶稣、的圣徒。

新译本 启14:12 在这里，那些遵守　神的命令和耶稣的信仰的圣徒，要有忍耐。

现代译 启14:12 因此，那些服从上帝命令、忠於耶稣的上帝子民需要有耐心。

当代译 启14:12 但这时正是持守上帝诫命和坚信耶稣的圣徒们表现坚忍的好机会。”

文理本 启14:12 诸圣徒之忍在此矣、是乃守上帝之诫、及耶稣之道者也、○

修订本 启14:12 在此，遵守上帝命令和坚信耶稣真道的圣徒要有耐心。

KJV 英 启14:12 Here is the patience of the saints: here are they that keep the commandments of God, and the faith of Jesus.

NIV 英 启14:12 This calls for patient endurance on the part of the saints who obey God's commandments and remain faithful to Jesus.

主目录 返回顶部

和合本 启14:13 我听见从天上有声音说：“你要写下，从今以后，在主里面而死的人有福了！”圣灵说：“是的，他们息了自己的劳苦，做工的果效也随着他们。”

拼音版 启14:13 Wǒ tīngjian cóng tiān shàng yǒu shēngyīn shuō, nǐ yào xie xià, cóng jīn yǐhòu, zaì zhǔ lǐmiàn ér sǐ de rén yǒu fú le. Shènglíng shuō, shì de, tāmen xī le zìjǐ de laókǔ, zuò gōng de guǒ xiào ye suí zhe tāmen.

吕振中 启14:13 我听见从天上有声音说∶「你要写下来；『在主里面死去的人有福阿！』」圣灵说∶「从今以后（或译∶的的确确地）、他们歇了他们的劳苦而得安息；他们所作的工就永跟着他们。」

新译本 启14:13 我听见从天上有声音说：“你要写下来！从今以后，那在主里死去的人有福了！”圣灵说：“是的，他们脱离自己的劳苦，得享安息了，他们的作为也随着他们。”

现代译 启14:13 我又听见从天上有声音说：「从今以后，为主而死的人有福了！你要把这话写下来。」圣灵回答：「不错！他们将结束劳苦，享受安息，因为工作的成果一定随着他们。」

当代译 启14:13 我更听见天上有声音对我说：“你将这些话写下来：从今以后，那些为主而死的人有福了。圣灵说：‘对！他们歇了辛劳，得享安息。他们工作的善果必永远随着他们。’”

文理本 启14:13 我闻自天有声曰、书之、今而后、宗主而死者福矣、圣神曰、然、彼息诸劳、而诸行亦随之、○

修订本 启14:13 我听见从天上有声音说："你要写下：从今以后，在主里死去的人有福了。"圣灵说："是的，他们要从自己的劳苦中得安息，因为工作的成果永随着他们。"

KJV 英 启14:13 And I heard a voice from heaven saying unto me, Write, Blessed are the dead which die in the Lord from henceforth: Yea, saith the Spirit, that they may rest from their labours; and their works do follow them.

NIV 英 启14:13 Then I heard a voice from heaven say, "Write: Blessed are the dead who die in the Lord from now on." "Yes," says the Spirit, "they will rest from their labor, for their deeds will follow them."

主目录 返回顶部

和合本 启14:14 我又观看，见有一片白云，云上坐着一位好像人子，头上戴着金冠冕，手里拿着快镰刀。

拼音版 启14:14 Wǒ yòu guānkàn, jiàn yǒu yī piàn bái yún, yún shàng zuò zhe yī wèi hǎoxiàng Rénzǐ, tóu shàng daì zhe jīn guānmiǎn, shǒu lǐ ná zhe kuaì lián dāo.

吕振中 启14:14 我又观看，见有一朵白云，云上坐着的仿佛是人子；他头上戴着金的华冠，手中执有快利的镰刀。

新译本 启14:14 我又观看，见有一片白云，云上坐着一位好像人子的，头上戴着金冠，手里拿着锋利的镰刀。

现代译 启14:14 我再看，看见一片白云，云上坐着一位彷佛人子的，头上戴着金冠，手里拿着锋利的镰刀。

当代译 启14:14 我再观看，见有一朵白云，载着一位好像是人子耶稣的。他头戴着金冠，手里拿着锋利的镰刀。

文理本 启14:14 我又见白云、乘之者有若人子、首冠金冕、手执利镰、

修订本 启14:14 我又观看，看见有一片白云，云上坐着一位好像是人子的，头上戴着金冠冕，手里拿着锋利的镰刀。

KJV 英 启14:14 And I looked, and behold a white cloud, and upon the cloud one sat like unto the Son of man, having on his head a golden crown, and in his hand a sharp sickle.

NIV 英 启14:14 I looked, and there before me was a white cloud, and seated on the cloud was one "like a son of man" with a crown of gold on his head and a sharp sickle in his hand.

主目录 返回顶部

和合本 启14:15 又有一位天使从殿中出来，向那坐在云上的大声喊着说：“伸出你的镰刀来收割！因为收割的时候已经到了，地上的庄稼已经熟透了。”

拼音版 启14:15 Yòu yǒu yī wèi tiānshǐ cóng diàn zhōng chūlai, xiàng nà zuò zaì yún shàng de dàshēng hǎn zhe shuō, shēn chū nǐde lián dāo lái shōugē. yīnwei shōugē de shíhou yǐjing dào le, dì shàng de zhuāngjia yǐjing shú tòu le.

吕振中 启14:15 另有一位天使从殿堂中出来，向那坐在云上的大声喊着说∶「送出你的镰刀去收割吧，因为收割的时候到了，因为地上的庄稼熟透了。」

新译本 启14:15 有另一位天使从圣所出来，对那坐在云上的大声呼喊：“伸出你的镰刀来收割吧！因为收割的时候已经到了，地上的庄稼已经熟透了。”

现代译 启14:15 另外有一个天使从圣殿出来，向坐在云上的那位高声呼喊：「时候已经到了，地上的农作物成熟了！用你的镰刀收割吧！」

当代译 启14:15 有一位天使从殿中出来，扬声向坐在云上的那位说：“挥动你的镰刀收割吧！地上的庄稼已经熟透了，可以收割了”

文理本 启14:15 又有使者自殿而出、大声谓乘云者曰、发尔镰而刈、盖其时已至、地之穑熟已久矣、

修订本 启14:15 另有一位天使从圣所出来，向那坐在云上的大声喊着："伸出你的镰刀来收割吧，因为收割的时候已经到了，地上的庄稼已经熟透了。"

KJV 英 启14:15 And another angel came out of the temple, crying with a loud voice to him that sat on the cloud, Thrust in thy sickle, and reap: for the time is come for thee to reap; for the harvest of the earth is ripe.

NIV 英 启14:15 Then another angel came out of the temple and called in a loud voice to him who was sitting on the cloud, "Take your sickle and reap, because the time to reap has come, for the harvest of the earth is ripe."

主目录 返回顶部

和合本 启14:16 那坐在云上的，就把镰刀扔在地上；地上的庄稼就被收割了。

拼音版 启14:16 Nà zuò zaì yún shàng de, jiù bǎ lián dāo rēng zaì dì shàng. dì shàng de zhuāngjia jiù beì shōugē le.

吕振中 启14:16 那坐在云上的一出动他的镰刀到地上，地就被收割了。

新译本 启14:16 于是那坐在云上的向地上挥动镰刀，地上的庄稼就被收割了。

现代译 启14:16 於是坐在云上的那位向地面挥动镰刀，地上的农作物就被收割了。

当代译 启14:16 於是，坐在云上的那位便将镰刀向大地挥动，把所有的庄稼都收割了。

文理本 启14:16 乘云者投其镰于地、而穑刈矣、

修订本 启14:16 于是那坐在云上的把镰刀向地上挥去，地上的庄稼就收割了。

KJV 英 启14:16 And he that sat on the cloud thrust in his sickle on the earth; and the earth was reaped.

NIV 英 启14:16 So he who was seated on the cloud swung his sickle over the earth, and the earth was harvested.

主目录 返回顶部

和合本 启14:17 又有一位天使从天上的殿中出来，他也拿着快镰刀。

拼音版 启14:17 Yòu yǒu yī wèi tiānshǐ cóng tiān shàng de diàn zhōng chūlai, tā ye ná zhe kuaì lián dāo.

吕振中 启14:17 另有一位天使从天上的殿堂中出来，他也执有一把快利的镰刀。

新译本 启14:17 又有另一位天使从天上的圣所出来，他也拿着一把锋利的镰刀。

现代译 启14:17 我又看见另一个天使从天上的圣殿出来；他也有一把锋利的镰刀。

当代译 启14:17 有一位天使，手里也是拿着锋利的镰刀，从天上的殿出来。

文理本 启14:17 又有使者出自在天之殿、亦执利镰、

修订本 启14:17 另有一位天使从天上的圣所出来，他也拿着锋利的镰刀。

KJV 英 启14:17 And another angel came out of the temple which is in heaven, he also having a sharp sickle.

NIV 英 启14:17 Another angel came out of the temple in heaven, and he too had a sharp sickle.

主目录 返回顶部

和合本 启14:18 又有一位天使从祭坛中出来，是有权柄管火的，向拿着快镰刀的大声喊着说：“伸出快镰刀来！收取地上葡萄树的果子，因为葡萄熟透了。”

拼音版 启14:18 Yòu yǒu yī wèi tiānshǐ cóng jìtán zhōng chūlai, shì yǒu quánbǐng guǎn huǒ de, xiàng ná zhe kuaì lián dāo de dàshēng hǎn zhe shuō, shēn chū kuaì lián dāo lái shōu qǔ dì shàng pútàoshù de guǒzi. yīnwei pútào shú tòu le.

吕振中 启14:18 另有一位天使从祭坛上出来，是有权柄掌管火的；他向那执有快利镰刀的大声呼喊说∶「送出你快利的镰刀、去收采地上葡萄树累累的果子吧，因为它的葡萄成熟了。」

新译本 启14:18 接着，又有一位天使从祭坛那里出来，是有权柄掌管火的；他向那拿着锋利镰刀的天使大声说：“伸出你锋利的镰刀来，收取地上葡萄树累累的果子吧！因为葡萄已经熟透了。”

现代译 启14:18 接着，又有一个管理火的天使从祭坛那里出来，向那拿着锋利镰刀的天使高声呼喊：「用你的镰刀割取地上的葡萄，因为葡萄已经熟了！」

当代译 启14:18 又有另一位掌管烈火的天使从祭坛来，向手拿镰刀的天使呼唤说：“挥动你锋利的镰刀，收采地上葡萄树累累的果实吧！它们已经熟透了。”

文理本 启14:18 又有使者自坛而出、掌火之权、大声谓执利镰者曰、发尔镰、收葡萄树之果、盖已熟矣、

修订本 启14:18 另有一位天使从祭坛出来，是有权柄管火的，向那拿着锋利镰刀的大声喊着说："伸出锋利的镰刀来，收取地上葡萄树的果子，因为葡萄熟透了。"

KJV 英 启14:18 And another angel came out from the altar, which had power over fire; and cried with a loud cry to him that had the sharp sickle, saying, Thrust in thy sharp sickle, and gather the clusters of the vine of the earth; for her grapes are fully ripe.

NIV 英 启14:18 Still another angel, who had charge of the fire, came from the altar and called in a loud voice to him who had the sharp sickle, "Take your sharp sickle and gather the clusters of grapes from the earth's vine, because its grapes are ripe."

主目录 返回顶部

和合本 启14:19 那天使就把镰刀扔在地上，收取了地上的葡萄，丢在　神忿怒的大酒榨中。

拼音版 启14:19 Nà tiānshǐ jiù bǎ lián dāo rēng zaì dì shǎng, shōu qǔ le dì shǎng de pútào, diū zaì shén fèn nù de dà jiǔ zhà zhōng.

吕振中 启14:19 那天使出动他的镰刀在地上，收采了地上的葡萄树，出动在上帝震怒之大酒醋中。

新译本 启14:19 于是，那天使向地上挥动镰刀，收取了地上的葡萄，把葡萄扔在　神烈怒的大压酒池里。

现代译 启14:19 於是那天使向地面挥动镰刀，割下地上的葡萄，把它扔在上帝烈怒的大榨酒池里。

当代译 启14:19 於是，那天使挥动镰刀，收割了地上一串串的葡萄，抛到储存上帝愤怒的酒醡中。

文理本 启14:19 使者遂投其镰于地、而收地之葡萄、投入上帝恚怒之大醡、

修订本 启14:19 那天使就把镰刀向地上挥去，收取了地上的葡萄，扔进上帝愤怒的大醡酒池里。

KJV 英 启14:19 And the angel thrust in his sickle into the earth, and gathered the vine of the earth, and cast it into the great winepress of the wrath of God.

NIV 英 启14:19 The angel swung his sickle on the earth, gathered its grapes and threw them into the great winepress of God's wrath.

主目录 返回顶部

和合本 启14:20 那酒榨踹在城外，就有血从酒榨里流出来，高到马的嚼环，远有六百里。

拼音版 启14:20 Nà jiǔ zhà chuaì zaì chéng waì, jiù yǒu xie cóng jiǔ zhà lǐ liú chūlai, gāo dào mǎ de jiaóhuán, yuǎn yǒu liù bǎi lǐ.

吕振中 启14:20 那酒醋在城外被踹着，有血从酒醋中流出；涨到马嚼环那么高，流到六百里（希腊文∶一千六百斯他丢）那么远。

新译本 启14:20 那压酒池在城外被踹踏，就有血从压酒池流出来，涨到马的嚼环那么高，流到三百公里（“三百公里”原文作“一千六百司他町”）那么远。

现代译 启14:20 葡萄在城外的榨酒池里被踩踏，就有血从榨酒池涌流出来，淹没了叁百公里，深约两公尺。

当代译 启14:20 葡萄在城外被醡，却有血从酒醡中涌出，涨至马嘴那般高，流到二百哩那麽远。

文理本 启14:20 其醡见践于邑外、血自醡出、高至马勒、长约六百里、

修订本 启14:20 那醡酒池在城外被踹踏，有血从醡酒池里流出来，涨到马的嚼环那么高，约有一千六百斯他迪那么远。

KJV 英 启14:20 And the winepress was trodden without the city, and blood came out of the winepress, even unto the horse bridles, by the space of a thousand and six hundred furlongs.

NIV 英 启14:20 They were trampled in the winepress outside the city, and blood flowed out of the press, rising as high as the horses' bridles for a distance of 1,600 stadia.


启示录第15章 - 启示录 - 基督教圣经——十版本对照圣经

 启示录第15章 - 启示录 - 基督教圣经——十版本对照圣经 章

和合本 启15:1 我又看见在天上有异象，大而且奇，就是七位天使掌管末了的七灾，因为　神的大怒在这七灾中发尽了。

拼音版 启15:1 Wǒ yòu kànjian zaì tiān shàng yǒu yìxiàng, dà érqie qí, jiù shì qī wèi tiānshǐ zhǎng guǎn mòliǎo de qī zāi. yīnwei shén de dà nù zaì zhè qī zāi zhōng fā jìn le.

吕振中 启15:1 我看见另有一个迹象在天上、大而且奇，有七位天使掌管着七种灾殃、是末后的灾殃，因为上帝的震怒是在这些灾殃上头发尽的。

新译本 启15:1 我看见天上有另一个景象，又大又奇。有七位天使掌管着末后的七灾，因为　神的烈怒在这七灾中发尽了。

现代译 启15:1 我又看见天上有另一个神迹的景象，又大又奇。有七个天使掌管着最后的七种灾难，因为上帝要在这些灾难中贯彻他的忿怒。

当代译 启15:1 我又看见天上有另一个伟大而奇异的景象，有七位天使掌管着最后要降临的七种灾祸，上帝要藉这些灾祸发尽他的盛怒。

文理本 启15:1 我又见他兆于天、大而且奇、即七使掌末次之七灾、盖上帝之恚怒尽于此也、

修订本 启15:1 我看见在天上有另一兆头，大而且奇，就是七位天使掌管末了的七种灾难，因为上帝的烈怒在这七种灾难中发尽了。

KJV 英 启15:1 And I saw another sign in heaven, great and marvellous, seven angels having the seven last plagues; for in them is filled up the wrath of God.

NIV 英 启15:1 I saw in heaven another great and marvelous sign: seven angels with the seven last plagues--last, because with them God's wrath is completed.

主目录 返回顶部

和合本 启15:2 我看见仿佛有玻璃海，其中有火搀杂。又看见那些胜了兽和兽的像，并它名字数目的人，都站在玻璃海上，拿着　神的琴，

拼音版 启15:2 Wǒ kànjian fǎngfú yǒu bō li hǎi, qízhōng yǒu huǒ chānzá. yòu kànjian nàxiē shèng le shòu hé shòu de xiàng, bìng tā míngzi shùmù de rén, dōu zhàn zaì bō li hǎi shàng, ná zhe shén de qín.

吕振中 启15:2 我看见有一个海，仿佛是个有火搀杂着的玻璃海，又看见那些得胜而脱离了兽和兽像同兽名之数目的人、都在玻璃海边站着，执有上帝的弦琴。

新译本 启15:2 我又看见好像有一个搀杂着火的玻璃海；也看见那些胜过了兽、兽像，以及兽名的数字的人。他们都站在玻璃海上，拿着　神的琴。

现代译 启15:2 我又看见一片好像玻璃的海，搀杂着火。我也看见一些人；他们已经胜过了那兽、兽像，和以数字代表名字的那人。他们都站在玻璃海边，拿着上帝给他们的竖琴，

当代译 启15:2 我又看见一个火光熊熊的玻璃海，海上站着那些战胜了怪兽和兽像，并代替它名字号数的人。他们手里拿着上帝所赐的竖琴，

文理本 启15:2 我又见若玻璃海、杂以火、有获胜于兽及其像、与其名之数而来者、皆傍海而立、执上帝之琴、

修订本 启15:2 我看见仿佛有搀杂火的玻璃海；又看见那些胜了那兽和兽像，以及它名字的数字的人，都站在玻璃海上，拿着上帝的竖琴。

KJV 英 启15:2 And I saw as it were a sea of glass mingled with fire: and them that had gotten the victory over the beast, and over his image, and over his mark, and over the number of his name, stand on the sea of glass, having the harps of God.

NIV 英 启15:2 And I saw what looked like a sea of glass mixed with fire and, standing beside the sea, those who had been victorious over the beast and his image and over the number of his name. They held harps given them by God

主目录 返回顶部

和合本 启15:3 唱　神仆人摩西的歌和羔羊的歌，说：“主　神，全能者啊，你的作为大哉，奇哉！万世之王啊（“世”或作“国”），你的道途义哉，诚哉！

拼音版 启15:3 Chàng shén púrén Móxī de gē, hé gāoyáng de gē, shuō, zhǔ shén, quánnéng zhe a, nǐde zuòwéi dà zāi, qí zāi. wàn shì zhī wáng a, ( shì huò zuò guó ) nǐde dào tú yì zāi, chéng zāi.

吕振中 启15:3 他们直唱着上帝仆人摩西的歌和羔羊的歌，说∶「主上帝，全能者阿，你的作为大哉！奇哉！万世（有古卷作∶万国）之王阿，你的道路公义阿！真实阿！

新译本 启15:3 他们唱着　神仆人摩西的歌和羊羔的歌，说：“主啊！全能的　神，你的作为又伟大又奇妙！万国的王啊，你的道路又公义又真实！

现代译 启15:3 唱上帝仆人摩西的歌和羔羊的歌：主—全能的上帝啊，你的作为多麽宏伟奇妙！万国〔另有些古卷作：万世〕的王啊，你的道路多麽公正真实！

当代译 启15:3 口里唱着上帝仆人摩西的歌和羔羊的歌：“全能的主上帝啊，你的作为既伟大，又奇妙。万国的王啊，你的道多麽正义，多麽真实！

文理本 启15:3 唱上帝仆摩西之歌及羔之歌云、主上帝全能者乎、尔之所为、大且奇哉、历世之王乎、尔之程途、义且真哉、

修订本 启15:3 他们唱上帝仆人摩西的歌和羔羊的歌，说： "主-全能的上帝啊， 你的作为又伟大又奇妙！ 万国之王啊， 你的道路又公义又真实！

KJV 英 启15:3 And they sing the song of Moses the servant of God, and the song of the Lamb, saying, Great and marvellous are thy works, Lord God Almighty; just and true are thy ways, thou King of saints.

NIV 英 启15:3 and sang the song of Moses the servant of God and the song of the Lamb: "Great and marvelous are your deeds, Lord God Almighty. Just and true are your ways, King of the ages.

主目录 返回顶部

和合本 启15:4 主啊，谁敢不敬畏你，不将荣耀归与你的名呢？因为独有你是圣的，万民都要来在你面前敬拜，因你公义的作为已经显出来了。”

拼音版 启15:4 Zhǔ a, shuí gǎn bú jìngwèi nǐ, bù jiāng róngyào guīyǔ nǐde míng ne. yīnwei dú yǒu nǐ shì shèng de. wàn mín dōu yào lái zaì nǐ miànqián jìngbaì. yīn nǐ gōngyì de zuòwéi yǐjing xiǎn chūlai le.

吕振中 启15:4 主阿，谁敢不敬畏你，不荣耀你的名呢？惟独你是圣义的，万国都必来、在你面前下拜，因为你公义的作为显明出来了。」

新译本 启15:4 主啊！谁敢不敬畏你，不荣耀你的名呢？因为只有你是神圣的，万国都要来，在你面前下拜，因为你公义的作为已经显明出来了。”

现代译 启15:4 主啊，谁敢不敬畏你？谁不颂赞你的名？只有你是神圣的。万国都要来，在你面前敬拜，因为你公义的作为已经彰显出来。

当代译 启15:4 主啊，谁敢不敬畏你，不尊荣你的名呢？只有你是圣洁的，万国的人民都必到你面前敬拜你，你公义的作为已经显现出来了。”

文理本 启15:4 主欤、谁不畏惧而荣尔名乎、惟尔乃圣、万邦必来拜于尔前、盖尔之义端彰著矣、○

修订本 启15:4 主啊，谁敢不敬畏你， 不把荣耀归于你的名？ 因为只有你是神圣的。 万民都要来， 在你面前敬拜， 因你公义的作为已经彰显了。"

KJV 英 启15:4 Who shall not fear thee, O Lord, and glorify thy name? for thou only art holy: for all nations shall come and worship before thee; for thy judgments are made manifest.

NIV 英 启15:4 Who will not fear you, O Lord, and bring glory to your name? For you alone are holy. All nations will come and worship before you, for your righteous acts have been revealed."

主目录 返回顶部

和合本 启15:5 此后，我看见在天上那存法柜的殿开了。

拼音版 启15:5 Cǐ hòu, wǒ kànjian zaì tiān shàng nà cún fǎ guì de diàn kāi le.

吕振中 启15:5 这些事以后我观看，天上『法柜之帐幕』的殿堂开了。

新译本 启15:5 这些事以后，我观看，见天上安放约柜（“约柜”原文作“见证的柜”）的帐幕的圣所开了。

现代译 启15:5 这以后，我看见天上的圣殿开了，里面有上帝临在的圣幕。

当代译 启15:5 这事之后，我看见天上存放约柜的殿门开了。

文理本 启15:5 此后、我见在天之殿已开、内有为证之幕、

修订本 启15:5 此后，我看见在天上那存放法柜的圣所开了。

KJV 英 启15:5 And after that I looked, and, behold, the temple of the tabernacle of the testimony in heaven was opened:

NIV 英 启15:5 After this I looked and in heaven the temple, that is, the tabernacle of the Testimony, was opened.

主目录 返回顶部

和合本 启15:6 那掌管七灾的七位天使从殿中出来，穿着洁白光明的细麻衣（“细麻衣”有古卷作“宝石”），胸间束着金带。

拼音版 启15:6 Nà zhǎng guǎn qī zāi de qī wèi tiānshǐ, cóng diàn zhōng chūlai, chuān zhe jiébái guāngmíng de xì má yī, ( xì má yī yǒu gǔ juàn zuò bǎoshí ) xiōng jiàn shù zhe jīn daì.

吕振中 启15:6 那掌管七种灾殃的七位天使从殿堂中出来，穿着洁净明亮的细麻衣，胸膛束着金带。

新译本 启15:6 那掌管着末后七灾的七位天使，从圣所出来，穿着清洁明亮的细麻衣，胸间束着金带。

现代译 启15:6 那掌管七种灾难的七个天使从圣殿里出来，穿着光洁的麻纱衣服，胸前系着金带。

当代译 启15:6 那掌管七种灾祸的七位天使都从殿中出来，身穿光洁的细麻布衣服，胸佩金带。

文理本 启15:6 有掌灾之七使、自殿而出、身佩宝石、清洁光明、胸束金带、

修订本 启15:6 那掌管七种灾难的七位天使从圣所出来，穿着洁白明亮的细麻衣，胸间束着金带。

KJV 英 启15:6 And the seven angels came out of the temple, having the seven plagues, clothed in pure and white linen, and having their breasts girded with golden girdles.

NIV 英 启15:6 Out of the temple came the seven angels with the seven plagues. They were dressed in clean, shining linen and wore golden sashes around their chests.

主目录 返回顶部

和合本 启15:7 四活物中有一个把盛满了活到永永远远之神大怒的七个金碗给了那七位天使。

拼音版 启15:7 Sì huó wù zhōng yǒu yī gè bǎ chéng mǎn le huó dào yǒng yǒngyuǎn yuǎn zhī shén dà nù de qī gè jīn wǎn gei le nà qī wèi tiānshǐ.

吕振中 启15:7 四活物之中有一只把七个金碗给了那七位天使，满盛着永远活着世世无穷之上帝的震怒。

新译本 启15:7 四个活物中有一个，把盛满了活到永永远远之　神的烈怒的七个金碗，交给了那七位天使。

现代译 启15:7 四活物中的一个把盛满着永生上帝忿怒的七个金碗交给那七个天使。

当代译 启15:7 四活物中的一个，将七只金碗分别交给七位天使，碗中盛满了永活上帝的愤怒。

文理本 启15:7 四生物之一、予七使以金盂七、满盛上帝之怒、彼乃维生至世世者也、

修订本 启15:7 四个活物中，有一个把盛满了活到永永远远之上帝烈怒的七个金碗给了那七位天使。

KJV 英 启15:7 And one of the four beasts gave unto the seven angels seven golden vials full of the wrath of God, who liveth for ever and ever.

NIV 英 启15:7 Then one of the four living creatures gave to the seven angels seven golden bowls filled with the wrath of God, who lives for ever and ever.

主目录 返回顶部

和合本 启15:8 因　神的荣耀和能力，殿中充满了烟。于是没有人能以进殿，直等到那七位天使所降的七灾完毕了。

拼音版 启15:8 Yīn shén de róngyào, hé nénglì, diàn zhōng chōngmǎn le yān. yúshì méiyǒu rén néng yǐ jìn diàn, zhí deng dào nà qī wèi tiānshǐ suǒ jiàng de qī zāi wánbì le.

吕振中 启15:8 由于上帝的荣耀和权能、殿堂中都充满了烟；没有人能进殿堂，直等到那七位天使的七种灾殃都降完了为止。

新译本 启15:8 因着　神的荣耀和大能，圣所中充满了烟，在那七位天使降完七灾以前，没有人能进入圣所。

现代译 启15:8 圣殿中充满着从上帝的荣耀和权能而来的烟，在那七个天使降完七种灾难以前，没有人能进入圣殿。

当代译 启15:8 殿里因着上帝的荣耀和权能而烟雾弥漫，非到天使将七样灾祸降完，没有人能进殿。

文理本 启15:8 自上帝之荣与其能、烟充乎殿、无能入之者、待七使之七灾尽焉、

修订本 启15:8 圣所中充满了上帝的荣耀和权能而来的烟。没有人能进入圣所，直等到那七位天使降完了七种灾难。

KJV 英 启15:8 And the temple was filled with smoke from the glory of God, and from his power; and no man was able to enter into the temple, till the seven plagues of the seven angels were fulfilled.

NIV 英 启15:8 And the temple was filled with smoke from the glory of God and from his power, and no one could enter the temple until the seven plagues of the seven angels were completed.


启示录第16章 - 启示录 - 基督教圣经——十版本对照圣经

 启示录第16章 - 启示录 - 基督教圣经——十版本对照圣经 章

和合本 启16:1 我听见有大声音从殿中出来，向那七位天使说：“你们去，把盛　神大怒的七碗倒在地上！”

拼音版 启16:1 Wǒ tīngjian yǒu dàshēng yīn cóng diàn zhōng chūlai, xiàng nà qī wèi tiānshǐ shuō, nǐmen qù, bǎ chéng shén dà nù de qī wǎn dào zaì dì shàng.

吕振中 启16:1 我听见从殿堂中有大声音对那七位天使说∶「你们去、把七碗上帝的震怒倒在地上。」

新译本 启16:1 我听见有大声音从圣所里发出来，向那七位天使说：“你们去，把　神烈怒的七碗倒在地上！”

现代译 启16:1 我听见从圣殿里有大声音向七个天使说：「你们去，把那七碗上帝的忿怒倒在地上！」

当代译 启16:1 我听见殿中有宏亮的声音对七位天使说：“去将那盛载上帝怒气的七个碗倾倒在地上。”

文理本 启16:1 我闻大声自殿而出、谓七使曰、往哉、以上帝恚怒之七盂倾之于地、○

修订本 启16:1 我听见有大声音从圣所里出来，向那七位天使说："你们去，把盛着上帝烈怒的七碗倾倒在地上。"

KJV 英 启16:1 And I heard a great voice out of the temple saying to the seven angels, Go your ways, and pour out the vials of the wrath of God upon the earth.

NIV 英 启16:1 Then I heard a loud voice from the temple saying to the seven angels, "Go, pour out the seven bowls of God's wrath on the earth."

主目录 返回顶部

和合本 启16:2 第一位天使便去，把碗倒在地上，就有恶而且毒的疮生在那些有兽印记、拜兽像的人身上。

拼音版 启16:2 Dì yī wèi tiānshǐ biàn qù, bǎ wǎn dào zaì dì shàng, jiù yǒu è érqie dú de chuāng, shēng zaì nàxiē yǒu shòu yìn jì, baì shòu xiàng de rénshēn shàng.

吕振中 启16:2 第一位就去，把他那一碗倒在地上；就有恶而且毒的疮生在那些有兽印记拜兽像的人身上。

新译本 启16:2 第一位天使去了，把碗倒在地上，就有恶性的毒疮，生在那些有兽的记号和拜兽像的人身上。

现代译 启16:2 第一个天使去了，把他那一碗倒在地上；於是有既恶且毒的疮长在那些有兽的印记和拜过兽像的人身上。

当代译 启16:2 第一位天使领命，将他手中的碗向地上一翻，那些有怪兽的印记，敬拜兽像的人，登时身上长出极其疼痛的大毒疮。

文理本 启16:2 其一遂往、倾盂于地、即成恶毒之疡、生于受兽印志、及拜其像者、○

修订本 启16:2 第一位天使去，把碗倾倒在地上，就有又臭又毒的疮生在那些有兽的印记和拜兽像的人身上。

KJV 英 启16:2 And the first went, and poured out his vial upon the earth; and there fell a noisome and grievous sore upon the men which had the mark of the beast, and upon them which worshipped his image.

NIV 英 启16:2 The first angel went and poured out his bowl on the land, and ugly and painful sores broke out on the people who had the mark of the beast and worshiped his image.

主目录 返回顶部

和合本 启16:3 第二位天使把碗倒在海里，海就变成血，好像死人的血，海中的活物都死了。

拼音版 启16:3 Dì èr wèi tiānshǐ bǎ wǎn dào zaì hǎi lǐ, hǎi jiù biànchéng xie, hǎoxiàng sǐ rén de xie, hǎi zhōng de huó wù dōu sǐ le.

吕振中 启16:3 第二位把他那一碗倒在海里；海水就变成了血、像死人的血；一切有生性命的生物、海中之物、都死了。

新译本 启16:3 第二位天使把碗倒在海里，海水就变成好像死人的血，海里的一切生物都死了。

现代译 启16:3 第二个天使把他那一碗倒在海上；海水就变成像死人的血一样，海里的生物全都死了。

当代译 启16:3 第二位天使也把他那碗倒在海洋里，水就变成了死人的瘀血一般，海中的生物都死光了。

文理本 启16:3 其二倾盂于海、海即变如死人之血、其中之生物尽死、○

修订本 启16:3 第二位天使把碗倾倒在海里，海就变成像死人的血一样，海里所有的活物都死了。

KJV 英 启16:3 And the second angel poured out his vial upon the sea; and it became as the blood of a dead man: and every living soul died in the sea.

NIV 英 启16:3 The second angel poured out his bowl on the sea, and it turned into blood like that of a dead man, and every living thing in the sea died.

主目录 返回顶部

和合本 启16:4 第三位天使把碗倒在江河与众水的泉源里，水就变成血了。

拼音版 启16:4 Dì sān wèi tiānshǐ bǎ wǎn dào zaì jiāng hé yǔ zhòng shuǐ de quányuán lǐ, shuǐ jiù biànchéng xie le.

吕振中 启16:4 第三位把他那一碗倒在江河跟众水之泉源里；水就变成了血。

新译本 启16:4 第三位天使把碗倒在江河和众水的泉源里，水就变成了血。

现代译 启16:4 第叁个天使把他那一碗倒在河流和水源里，水就变成了血。

当代译 启16:4 第叁位天使随即也将他的碗倒在江河和水泉里，水就变成了血。

文理本 启16:4 其三倾盂于江河、及诸水源、遂皆变血、

修订本 启16:4 第三位天使把碗倾倒在河流和水源里，水就变成血了。

KJV 英 启16:4 And the third angel poured out his vial upon the rivers and fountains of waters; and they became blood.

NIV 英 启16:4 The third angel poured out his bowl on the rivers and springs of water, and they became blood.

主目录 返回顶部

和合本 启16:5 我听见掌管众水的天使说：“昔在、今在的圣者啊，你这样判断是公义的！

拼音版 启16:5 Wǒ tīngjian zhǎng guǎn zhòng shuǐ de tiānshǐ shuō, xī zaì jīn zaì de shèng zhe a, nǐ zhèyàng pànduàn shì gōngyì de.

吕振中 启16:5 我听见掌管众水的天使说∶「今在昔在的圣义者，你这样判罚是公义的∶

新译本 启16:5 我听见掌管众水的天使说：“今在昔在的圣者啊！你这样审判是公义的，

现代译 启16:5 我听见那管理水的天使说：「昔在、今在的至圣者啊！你是公义的审判者。

当代译 启16:5 我听见掌管各水源的天使说：“昔在、今在、至圣的主啊！你是公义的，你的判决极其公平。

文理本 启16:5 我闻掌水之使者云、今在昔在维圣者欤、义哉、因尔如是而鞫也、

修订本 启16:5 我听见掌管众水的天使说： "昔在、今在的圣者啊， 你做的判断公义；

KJV 英 启16:5 And I heard the angel of the waters say, Thou art righteous, O Lord, which art, and wast, and shalt be, because thou hast judged thus.

NIV 英 启16:5 Then I heard the angel in charge of the waters say: "You are just in these judgments, you who are and who were, the Holy One, because you have so judged;

主目录 返回顶部

和合本 启16:6 他们曾流圣徒与先知的血，现在你给他们血喝，这是他们所该受的。”

拼音版 启16:6 Tāmen céng liú shèngtú yǔ xiānzhī de xie, xiànzaì nǐ gei tāmen xie hē. zhè shì tāmen suǒ gāi shòu de.

吕振中 启16:6 他们曾流过圣徒和神言人们的血，你也把血给了他们喝；他们是该受的。」

新译本 启16:6 因为他们曾流圣徒和先知的血，现在你给他们血喝，这是他们该受的。”

现代译 启16:6 他们曾流了上帝子民和先知们的血，现在你给他们血喝；这是他们所应得的！」

当代译 启16:6 因为他们曾杀害众圣徒和先知，流他们的血，现在你使他们喝血，这正是他们应得的报应。”

文理本 启16:6 以彼流圣徒及先知之血、今尔以血饮之宜也、

修订本 启16:6 因他们曾流过圣徒与先知的血， 现在你给他们血喝， 这是他们该受的。"

KJV 英 启16:6 For they have shed the blood of saints and prophets, and thou hast given them blood to drink; for they are worthy.

NIV 英 启16:6 for they have shed the blood of your saints and prophets, and you have given them blood to drink as they deserve."

主目录 返回顶部

和合本 启16:7 我又听见祭坛中有声音说：“是的，主　神，全能者啊！你的判断义哉！诚哉！”

拼音版 启16:7 Wǒ yòu tīngjian jìtán zhōng yǒu shēngyīn shuō, shì de, zhǔ shén, quánnéng zhe a, nǐde pànduàn yì zāi, chéng zāi.

吕振中 启16:7 我听见祭坛说∶「是的，主上帝，全能者阿，你所判罚的真实阿！公义阿！」

新译本 启16:7 我又听见祭坛中有声音说：“是的，主啊！全能的　神，你的审判真实、公义！”

现代译 启16:7 我又听见从祭坛发出声音说：「主—全能的上帝啊！你的审判的确是真实公义的！」

当代译 启16:7 我又听见有声音从祭坛发出来：“是的，全能的主上帝，你的判决既正确又公义。”

文理本 启16:7 我又闻于坛曰、然、主上帝全能者欤、诚且义哉、尔之鞫也、○

修订本 启16:7 我又听见祭坛中有声音说： "是的，主-全能的上帝啊， 你的判断又真实又公义！"

KJV 英 启16:7 And I heard another out of the altar say, Even so, Lord God Almighty, true and righteous are thy judgments.

NIV 英 启16:7 And I heard the altar respond: "Yes, Lord God Almighty, true and just are your judgments."

主目录 返回顶部

和合本 启16:8 第四位天使把碗倒在日头上，叫日头能用火烤人。

拼音版 启16:8 Dì sì wèi tiānshǐ bǎ wǎn dào zaì rìtou shàng, jiào rìtou néng yòng huǒ kǎo rén.

吕振中 启16:8 第四位把他那一碗倒在日头上，日头就得权柄、能用火烤人。

新译本 启16:8 第四位天使把碗倒在太阳上，太阳就得了能力，可以用火烤人。

现代译 启16:8 第四个天使把他那一碗倒在太阳上面，使太阳可以用它的炎热烧灼人。

当代译 启16:8 第四位天使又将他的碗中所盛的倒在太阳上，太阳就变得炙热如火，把人灼伤，

文理本 启16:8 其四倾盂于日、日遂以火曝人、

修订本 启16:8 第四位天使把碗倾倒在太阳上，使太阳可用火烤人。

KJV 英 启16:8 And the fourth angel poured out his vial upon the sun; and power was given unto him to scorch men with fire.

NIV 英 启16:8 The fourth angel poured out his bowl on the sun, and the sun was given power to scorch people with fire.

主目录 返回顶部

和合本 启16:9 人被大热所烤，就亵渎那有权掌管这些灾的　神之名，并不悔改将荣耀归给　神。

拼音版 启16:9 Rén beì dà rè suǒ kǎo, jiù xièdú nà yǒu quán zhǎng guǎn zhèxie zāi de shén zhī míng, bìng bù huǐgǎi jiāng róngyào guī gei shén.

吕振中 启16:9 人被大灾热一烤，就亵渎那有权柄掌管这些灾殃的上帝之名，并不悔改而将荣耀献与上帝。

新译本 启16:9 人被高热烧烤，就亵渎那有权柄掌管这些灾难的　神的名，并不悔改，把荣耀归给他。

现代译 启16:9 人被炎热烧灼，就亵渎那位有权支配这些灾难的上帝。他们仍然不悔改，不愿意颂赞上帝。

当代译 启16:9 但被灼伤的人不但不悔改，不将荣耀归给掌管这些灾祸的上帝，反而咒骂他的圣名。

文理本 启16:9 人为酷热所曝、遂谤讟掌此诸灾上帝之名、又弗改悔、而以荣归之、○

修订本 启16:9 人被炎热所烤，就亵渎那有权掌管这些灾难的上帝的名，他们没有悔改，也没有把荣耀归给上帝。

KJV 英 启16:9 And men were scorched with great heat, and blasphemed the name of God, which hath power over these plagues: and they repented not to give him glory.

NIV 英 启16:9 They were seared by the intense heat and they cursed the name of God, who had control over these plagues, but they refused to repent and glorify him.

主目录 返回顶部

和合本 启16:10 第五位天使把碗倒在兽的座位上，兽的国就黑暗了。人因疼痛就咬自己的舌头；

拼音版 启16:10 Dì wǔ wèi tiānshǐ bǎ wǎn dào zaì shòu de zuòwei shàng, shòu de guó jiù hēiàn le. rén yīn téngtòng jiù yǎo zìjǐ de shétou.

吕振中 启16:10 第五位把他那一碗倒在兽的座位上；兽的国就变了黑暗。由于疼痛、人就咬着自己的舌头；

新译本 启16:10 第五位天使把碗倒在兽的座位上，兽的国就黑暗了。人因为痛苦就咬自己的舌头。

现代译 启16:10 第五个天使把他那一碗倒在兽的王座上。於是黑暗笼罩了兽的国度，人因痛苦而咬自己的舌头。

当代译 启16:10 第五位天使将他的碗倒在那海中怪兽的座位上，它的国就完全被黑暗笼罩；它的国民疼痛难当，就嚼咬自己的舌头，

文理本 启16:10 其五倾盂于兽之座、其国遂暗、人因痛而龁舌、

修订本 启16:10 第五位天使把碗倾倒在兽的座位上，兽的国就变成黑暗。人因疼痛而咬自己的舌头；

KJV 英 启16:10 And the fifth angel poured out his vial upon the seat of the beast; and his kingdom was full of darkness; and they gnawed their tongues for pain,

NIV 英 启16:10 The fifth angel poured out his bowl on the throne of the beast, and his kingdom was plunged into darkness. Men gnawed their tongues in agony

主目录 返回顶部

和合本 启16:11 又因所受的疼痛和生的疮，就亵渎天上的　神，并不悔改所行的。

拼音版 启16:11 Yòu yīn suǒ shòu de téngtòng, hé shēng de chuāng, jiù xièdú tiān shàng de shén. bìng bù huǐgǎi suǒ xíng de.

吕振中 启16:11 由于所受的疼痛、和所生的疮、人就亵渎天上的上帝，也不改悔他们所行的。

新译本 启16:11 他们又因为所受的痛苦和所生的疮，亵渎天上的　神，并不为自己所作的悔改。

现代译 启16:11 他们因所受的痛苦和身上所长的疮而亵渎天上的上帝，仍然不离弃他们邪恶的行为。

当代译 启16:11 并且因为身有痛楚和毒疮而咒骂在天上的上帝，毫无悔改之意。

文理本 启16:11 且因其痛其疡、谤讟在天之上帝、而不悔其所行、○

修订本 启16:11 又因所受的疼痛和生的疮，就亵渎天上的上帝，也没有为他们的行为悔改。

KJV 英 启16:11 And blasphemed the God of heaven because of their pains and their sores, and repented not of their deeds.

NIV 英 启16:11 and cursed the God of heaven because of their pains and their sores, but they refused to repent of what they had done.

主目录 返回顶部

和合本 启16:12 第六位天使把碗倒在伯拉大河上，河水就干了，要给那从日出之地所来的众王预备道路。

拼音版 启16:12 Dì liù wèi tiānshǐ bǎ wǎn dào zaì Bólā dà hé shang, hé shuǐ jiù gān le, yào gei nà cóng rì chū zhī dì suǒ lái de zhòng wáng yùbeì dàolù.

吕振中 启16:12 第六位把他那一碗倒在幼发拉底大河上；河水就乾了，让那些东方的列王之道路得以预备出来。

新译本 启16:12 第六位天使把碗倒在幼发拉底大河上，河水就干了，为了要给那些从东方来的王预备道路。

现代译 启16:12 第六个天使把他那一碗倒在幼发拉底大河上，河水就乾了，为要给那些从东方来的王预备一条路。

当代译 启16:12 第六位天使接着将他那碗中所有的倒在幼发拉底大河里，河水立刻乾涸，便为东方各国的王预备了向西入侵的道路。

文理本 启16:12 其六倾盂于伯拉大河、其水即涸、致为东方列王备路、

修订本 启16:12 第六位天使把碗倾倒在大幼发拉底河上，河水就干了，为要给从日出之地所来的众王预备道路。

KJV 英 启16:12 And the sixth angel poured out his vial upon the great river Euphrates; and the water thereof was dried up, that the way of the kings of the east might be prepared.

NIV 英 启16:12 The sixth angel poured out his bowl on the great river Euphrates, and its water was dried up to prepare the way for the kings from the East.

主目录 返回顶部

和合本 启16:13 我又看见三个污秽的灵，好像青蛙，从龙口、兽口并假先知的口中出来。

拼音版 启16:13 Wǒ yòu kànjian sān gè wūhuì de líng, hǎoxiàng qīngwā, cóng lóng kǒu shòu kǒu bìng jiǎ xiānzhī de kǒu zhōng/4 chūlai.

吕振中 启16:13 我看见有三个污灵像青蛙、从龙口、从兽口、从假神言人口中出来。

新译本 启16:13 我看见三个污灵，好像青蛙从龙口、兽口和假先知的口中出来。

现代译 启16:13 接着，我看见叁个邪灵，好像青蛙，分别从戾龙的口、兽的口，和假先知的口出来。

当代译 启16:13 我又看见叁个好像青蛙的邪灵，分别从巨龙的口、怪兽的口和假先知的口里跳出来。

文理本 启16:13 我又见邪鬼若蛙者三、出自龙口与兽口、及伪先知之口、

修订本 启16:13 我又看见三个污秽的灵，好像青蛙，从龙的口、兽的口和假先知的口中出来。

KJV 英 启16:13 And I saw three unclean spirits like frogs come out of the mouth of the dragon, and out of the mouth of the beast, and out of the mouth of the false prophet.

NIV 英 启16:13 Then I saw three evil spirits that looked like frogs; they came out of the mouth of the dragon, out of the mouth of the beast and out of the mouth of the false prophet.

主目录 返回顶部

和合本 启16:14 他们本是鬼魔的灵，施行奇事，出去到普天下众王那里，叫他们在　神全能者的大日聚集争战。

拼音版 启16:14 Tāmen ben shì guǐ mó de líng, shīxíng qí shì, chū qù dào pǔ tiān xià zhòng wáng nàli, jiào tāmen zaì shén quánnéng zhe de dà rì jùjí zhēng zhàn.

吕振中 启16:14 他们是能行神迹的鬼魔之灵、出来到普天列王各地、要召集他们去赴全能者上帝之大日子的战争的。

新译本 启16:14 他们原是鬼魔的灵，施行奇事；牠们到普天下的众王那里去，叫他们在全能　神的大日聚集作战。

现代译 启16:14 他们是邪魔的灵，会行奇迹。这些邪灵出去找全世界的王，把他们集合在一起，准备在全能上帝那伟大的日子里作战。

当代译 启16:14 其实它们都是魔鬼的灵，能行奇迹异事。它们到各地召集世上列王，预期在那大日子来临时向全能的上帝宣战。

文理本 启16:14 彼乃诸鬼之灵、能行诸兆、出附天下诸王、集于全能上帝大日之战、

修订本 启16:14 他们本是鬼魔的灵，施行奇事，到普天下众王那里去，召集他们在全能者上帝的大日子作战。

KJV 英 启16:14 For they are the spirits of devils, working miracles, which go forth unto the kings of the earth and of the whole world, to gather them to the battle of that great day of God Almighty.

NIV 英 启16:14 They are spirits of demons performing miraculous signs, and they go out to the kings of the whole world, to gather them for the battle on the great day of God Almighty.

主目录 返回顶部

和合本 启16:15 （看哪！我来像贼一样。那警醒、看守衣服、免得赤身而行，叫人见他羞耻的有福了！）

拼音版 启16:15 ( kàn nǎ, wǒ lái xiàng zéi yíyàng. nà jǐngxǐng, kānshǒu yīfu, miǎndé chì shēn ér xíng, jiào rén jiàn tā xiūchǐ de, yǒu fú le.)

吕振中 启16:15 ［看吧，我来像贼一样；那儆醒并保守其衣裳、免得赤身而行、让人看见他的下体的、有福阿！］

新译本 启16:15 （看哪，我来像贼一样！那警醒、看守自己衣服的是有福的！他就不至于赤身行走，让人看见他的羞耻。）

现代译 启16:15 「留心吧！我要像小偷一样突然来到！那警醒、随时都穿着衣服的人多麽有福啊！因为他不至於裸体行走，在人前蒙羞！」

当代译 启16:15 “当心！我要像贼一样出其不意地来到。那警醒等候，并看守自己的衣裳，以免在人面前赤露身体的人，都要蒙福。”

文理本 启16:15 我来如盗、儆醒而守其衣者福矣、免裸行而见羞也、

修订本 启16:15 看哪，我来像贼一样。那警醒、穿着衣服的人有福了；他不至于赤身而行，给人看见他的羞耻。

KJV 英 启16:15 Behold, I come as a thief. Blessed is he that watcheth, and keepeth his garments, lest he walk naked, and they see his shame.

NIV 英 启16:15 "Behold, I come like a thief! Blessed is he who stays awake and keeps his clothes with him, so that he may not go naked and be shamefully exposed."

主目录 返回顶部

和合本 启16:16 那三个鬼魔便叫众王聚集在一处，希伯来话叫作哈米吉多顿。

拼音版 启16:16 Nà sān gè guǐ mó biàn jiào zhòng wáng jùjí zaì yī chù, Xībóláihuà jiào Hāmǐjíduōdùn.

吕振中 启16:16 污灵就召集列王在一个地方、希伯来土话叫哈米吉多顿（或译∶米吉多山）。

新译本 启16:16 污灵就把众王聚集在一个地方，希伯来话叫哈米吉多顿。

现代译 启16:16 於是，那些邪灵把诸王集合在一个地方；那地方希伯来话叫哈米吉多顿。

当代译 启16:16 那叁个邪灵就把世上各国的领袖召集在一处，希伯来文叫“哈米吉多顿”的地方。

文理本 启16:16 彼集列王于一处、希伯来音曰哈米吉多顿、○

修订本 启16:16 于是，那三个鬼魔把众王聚集在希伯来话叫作哈米吉多顿的地方。

KJV 英 启16:16 And he gathered them together into a place called in the Hebrew tongue Armageddon.

NIV 英 启16:16 Then they gathered the kings together to the place that in Hebrew is called Armageddon.

主目录 返回顶部

和合本 启16:17 第七位天使把碗倒在空中，就有大声音从殿中的宝座上出来，说：“成了！”

拼音版 启16:17 Dì qī wèi tiānshǐ bǎ wǎn dào zaì kòng zhōng, jiù yǒu dàshēng yīn cóng diàn zhōng de bǎozuò shàng chūlai, shuō, chéng le.

吕振中 启16:17 第七位把他那一碗倒在空中，就有大声音从殿堂中的宝座上发出，说∶「成了」。

新译本 启16:17 第七位天使把碗倒在空中，就有大声音从圣所的宝座上发出来，说：“成了！”

现代译 启16:17 第七个天使把他那一碗倒在空中。有大声音从圣殿的宝座上发出，说：「成了！」

当代译 启16:17 等到第七位天使将他那碗中所盛的倾倒在半空时，就听见从殿里的宝座上传出响亮的声音：“一切都完成了！”

文理本 启16:17 其七倾盂于空气、遂有大声自座而出于殿、曰、毕矣、

修订本 启16:17 第七位天使把碗倾倒在空中，就有大声音从圣所的宝座上出来，说："成了！"

KJV 英 启16:17 And the seventh angel poured out his vial into the air; and there came a great voice out of the temple of heaven, from the throne, saying, It is done.

NIV 英 启16:17 The seventh angel poured out his bowl into the air, and out of the temple came a loud voice from the throne, saying, "It is done!"

主目录 返回顶部

和合本 启16:18 又有闪电、声音、雷轰、大地震，自从地上有人以来，没有这样大、这样厉害的地震。

拼音版 启16:18 Yòu yǒu shǎndiàn, shēngyīn, léi hōng, dàdì zhèn, zì cóng dì shàng yǒu rén yǐlái, méiyǒu zhèyàng dà zhèyàng lìhaì de dìzhèn.

吕振中 启16:18 随有闪电、响声、和雷轰，又有大地震；这么大这么厉害的地震、是从地上有人以来、未尝有的。

新译本 启16:18 于是有闪电、响声、雷轰和大地震，自从地上有人以来，没发生过这么大的地震，

现代译 启16:18 於是有闪电、响声、雷轰，和可怕的地震。自从地上有人类以来，没有过这样剧烈的地震！

当代译 启16:18 随后有巨响夹着闪电和雷轰，还有空前猛烈的大地震。

文理本 启16:18 又有电与声与雷、地亦大震、自生民以来、其震未有若是之大也、

修订本 启16:18 又有闪电、响声、雷轰、大地震，自从地上有人以来没有这样大、这样厉害的地震。

KJV 英 启16:18 And there were voices, and thunders, and lightnings; and there was a great earthquake, such as was not since men were upon the earth, so mighty an earthquake, and so great.

NIV 英 启16:18 Then there came flashes of lightning, rumblings, peals of thunder and a severe earthquake. No earthquake like it has ever occurred since man has been on earth, so tremendous was the quake.

主目录 返回顶部

和合本 启16:19 那大城裂为三段，列国的城也都倒塌了。　神也想起巴比伦大城来，要把那盛自己烈怒的酒杯递给他。

拼音版 启16:19 Nà dà chéng liè wéi sān duàn, liè guó de chéng ye dōu dǎotā le. shén ye xiǎngqǐ Bābǐlún dà chéng lái, yào bǎ nà chéng zìjǐ liè nù de jiǔ bēi dìgei tā.

吕振中 启16:19 那大城裂为三分；列国的城都倾覆了。大巴比伦在上帝面前被记得，就有上帝震怒报应之杯酒给她喝。

新译本 启16:19 那大城裂为三段，列国的城也都倒塌了。　神也想起巴比伦大城来，要把自己烈怒的酒杯递给它。

现代译 启16:19 那大城巴比伦裂为叁段；各国的城市也都倒塌了。上帝记得大巴比伦的罪恶，叫它喝上帝杯中那义愤的烈酒。

当代译 启16:19 巴比伦大城裂作叁段，其馀各国各城都沦为废墟！上帝并没有遗忘报应巴比伦城的罪恶，使她喝尽了他那杯愤怒的酒。

文理本 启16:19 大邑遂裂为三、列邦诸邑倾圮、大巴比伦亦见忆于上帝前、致以恚怒之杯酒予之、

修订本 启16:19 那大城裂为三段，列国的城也都倒塌了。上帝记起了大巴比伦城，把那盛自己烈怒的酒杯递给她。

KJV 英 启16:19 And the great city was divided into three parts, and the cities of the nations fell: and great Babylon came in remembrance before God, to give unto her the cup of the wine of the fierceness of his wrath.

NIV 英 启16:19 The great city split into three parts, and the cities of the nations collapsed. God remembered Babylon the Great and gave her the cup filled with the wine of the fury of his wrath.

主目录 返回顶部

和合本 启16:20 各海岛都逃避了，众山也不见了。

拼音版 启16:20 Gè hǎidǎo dōu taóbì le, zhòng shān ye bú jiàn le.

吕振中 启16:20 各海岛都逃走了，众山也不见了。

新译本 启16:20 各海岛都逃避了，众山也不见了。

现代译 启16:20 所有的岛屿都不见了；所有的山岭也消失了。

当代译 启16:20 海岛陆沉了，山岭消灭了；

文理本 启16:20 各岛皆遁、诸山不见、

修订本 启16:20 各海岛都逃避了，众山也不见了。

KJV 英 启16:20 And every island fled away, and the mountains were not found.

NIV 英 启16:20 Every island fled away and the mountains could not be found.

主目录 返回顶部

和合本 启16:21 又有大雹子从天落在人身上，每一个约重一他连得（一他连得约有九十斤）。为这雹子的灾极大，人就亵渎　神。

拼音版 启16:21 Yòu yǒu dà baó zǐ cóng tiān luò zaì rénshēn shàng, mei yī gè yuē zhòng yī tā lián de. ( yī tā lián de yuē yǒu jiǔ shí jīn ) wèi zhè baó zǐ de zāi jí dà, rén jiù xièdú shén.

吕振中 启16:21 又有大雹子、重约一百磅（希腊文∶一他兰得）、从天上落到人身上。由于雹灾、因这灾殃极大、人就亵渎上帝。

新译本 启16:21 有大冰雹从天上落在人的身上，每块重约四十公斤。由于这冰雹的灾，人就亵渎　神，因为这灾太严重了。

现代译 启16:21 从天上有大冰雹掉落在人身上，每一块重约四十公斤。为了这惨重的雹灾，人就亵渎上帝。

当代译 启16:21 又有重达百磅的巨型冰雹从天而降，打在世人身上。世人不堪忍受这奇灾惨祸，就咒骂亵渎上帝。

文理本 启16:21 且有大雹、自天而降、各重一钧、人因雹灾、谤讟上帝、盖其灾甚大也、

修订本 启16:21 又有大冰雹从天掉落在人身上，每一个约重一他连得，以致人因冰雹的灾难而亵渎上帝，因为那灾难太大了。

KJV 英 启16:21 And there fell upon men a great hail out of heaven, every stone about the weight of a talent: and men blasphemed God because of the plague of the hail; for the plague thereof was exceeding great.

NIV 英 启16:21 From the sky huge hailstones of about a hundred pounds each fell upon men. And they cursed God on account of the plague of hail, because the plague was so terrible.


启示录第17章 - 启示录 - 基督教圣经——十版本对照圣经

 启示录第17章 - 启示录 - 基督教圣经——十版本对照圣经 章

和合本 启17:1 拿着七碗的七位天使中，有一位前来对我说：“你到这里来，我将坐在众水上的大淫妇所要受的刑罚指给你看。

拼音版 启17:1 Ná zhe qī wǎn de qī wèi tiānshǐ zhōng, yǒu yī wèi qián lái duì wǒ shuō, nǐ dào zhèlǐ lái, wǒ jiāng zuò zaì zhòng shuǐ shàng de dà yín fù suǒ yào shòu de xíngfá zhǐ gei nǐ kàn.

吕振中 启17:1 那执有七碗的七位天使中、有一位同我说话，说∶「你来，我把那坐在众水之上的大淫妇、

新译本 启17:1 拿着七碗的七位天使中，有一位来跟我讲话，说：“你来，我要把那坐在众水之上的大淫妇所要受的审判指示你。

现代译 启17:1 那七个拿七个碗的天使当中，有一个上前对我说：「你来，我要让你看那大淫妇所要受的惩罚；她就是那建造在河流边的大城。

当代译 启17:1 翻碗降灾的七位天使之中，有一位前来对我说：“你过来！我要让你看那坐在世界众水之上的大淫妇将要遭受的刑罚。

文理本 启17:1 执七盂者七使之一就我曰、来、我以坐于众水大妓之鞫示尔、

修订本 启17:1 拿着七个碗的七位天使中，有一位前来对我说："来，我要让你看那坐在众水之上的大淫妇所要受的惩罚；

KJV 英 启17:1 And there came one of the seven angels which had the seven vials, and talked with me, saying unto me, Come hither; I will shew unto thee the judgment of the great whore that sitteth upon many waters:

NIV 英 启17:1 One of the seven angels who had the seven bowls came and said to me, "Come, I will show you the punishment of the great prostitute, who sits on many waters.

主目录 返回顶部

和合本 启17:2 地上的君王与她行淫，住在地上的人喝醉了她淫乱的酒。”

拼音版 启17:2 Dì shàng de jūnwáng yǔ tā xíng yín. zhù zaì dì shàng de rén hē zuì le tā yínluàn de jiǔ.

吕振中 启17:2 地上列王同她行淫的、住地上的人沉醉于她淫乱之酒的大淫妇、所必受的处刑指给你看。」

新译本 启17:2 地上的众王都跟她行过淫，住在地上的人也都喝她淫乱的酒醉了。”

现代译 启17:2 地上诸王都跟那大淫妇行过淫；世上的人也喝醉了她淫乱的酒。」

当代译 启17:2 她犯了和地上的君王纵欲荒淫的罪，而地上其他的人，也因喝了她淫乱的酒酩酊大醉。”

文理本 启17:2 世上诸王与之行淫、宅地之人、由其淫乱之酒而醉、

修订本 启17:2 地上的君王都曾与她行淫，住在地上的人也喝醉了她淫乱的酒。"

KJV 英 启17:2 With whom the kings of the earth have committed fornication, and the inhabitants of the earth have been made drunk with the wine of her fornication.

NIV 英 启17:2 With her the kings of the earth committed adultery and the inhabitants of the earth were intoxicated with the wine of her adulteries."

主目录 返回顶部

和合本 启17:3 我被圣灵感动，天使带我到旷野去，我就看见一个女人骑在朱红色的兽上；那兽有七头十角，遍体有亵渎的名号。

拼音版 启17:3 Wǒ beì Shènglíng gǎndòng, tiānshǐ daì wǒ dào kuàngye qù. wǒ jiù kànjian yī gè nǚrén qí zaì zhūhóngsē de shòu shàng. nà shòu yǒu qī tóu shí jiǎo, biàn tǐ yǒu xièdú de míng hào.

吕振中 启17:3 于是我在灵境中，天使把我带走到荒野去。我看见有一个妇人骑着朱红色的兽、满了亵渎之名、有七个头和十个角。

新译本 启17:3 我在灵里被天使带到旷野去，看见一个妇人，骑着朱红色的兽，这兽布满了亵渎的名号，有七头十角。

现代译 启17:3 我受圣灵的支配；天使把我带到荒野。我看见一个女人骑着一只红色的兽；那兽遍体写满了亵渎的名号，长着七个头和十个角。

当代译 启17:3 那时，我身在灵境中，被天使带到荒野去。我在那里见到一个妇人，骑着一只朱红色的怪兽。怪兽有七头十角，身上涂满了亵渎上帝的名号。

文理本 启17:3 我感于圣神、被携适野、见一妇乘绛兽、七首十角、遍有谤讟之名、

修订本 启17:3 我在圣灵感动下，被天使带到旷野去，我看见一个女人骑在朱红色的兽上；那只兽有七个头十个角，遍体有亵渎的名号。

KJV 英 启17:3 So he carried me away in the spirit into the wilderness: and I saw a woman sit upon a scarlet coloured beast, full of names of blasphemy, having seven heads and ten horns.

NIV 英 启17:3 Then the angel carried me away in the Spirit into a desert. There I saw a woman sitting on a scarlet beast that was covered with blasphemous names and had seven heads and ten horns.

主目录 返回顶部

和合本 启17:4 那女人穿着紫色和朱红色的衣服，用金子、宝石、珍珠为妆饰；手拿金杯，杯中盛满了可憎之物，就是她淫乱的污秽。

拼音版 启17:4 Nà nǚrén chuān zhe zǐse hé zhūhóngsē de yīfu, yòng jīnzi bǎoshí zhēnzhū wéi zhuāngshì. shǒu ná jīn bēi, bēi zhōng chéng mǎn le ke zēng zhī wù, jiù shì tā yínluàn de wūhuì.

吕振中 启17:4 那妇人披着紫袍和朱红袍，用金子宝石珍珠为妆饰，手中执有金杯、满盛着可憎之物、就是她淫乱之污秽。

新译本 启17:4 那妇人穿着紫色和朱红色的衣服，佩戴着金子、宝石和珍珠的装饰，手里拿着金杯，盛满了可憎的物，和她淫乱的污秽。

现代译 启17:4 那女人穿着大红大紫的衣服，戴满了金饰、宝石，和珍珠。她手拿金杯，杯中盛满了她淫乱可憎的秽物。

当代译 启17:4 那妇人身穿紫色衬朱红色的袍子，用黄金、宝石及珍珠装扮得珠光宝气。她手中拿着金杯，里面盛满了可憎的东西，就是她行邪淫的污秽；

文理本 启17:4 妇衣紫绛、饰以金玉珠玑、手执金杯、满贮秽恶、即其淫污也、

修订本 启17:4 那女人穿着紫色和朱红色的衣服，用金子、宝石、珍珠作妆饰，手拿着金杯，杯中盛满了可憎之物和她淫乱的污秽。

KJV 英 启17:4 And the woman was arrayed in purple and scarlet colour, and decked with gold and precious stones and pearls, having a golden cup in her hand full of abominations and filthiness of her fornication:

NIV 英 启17:4 The woman was dressed in purple and scarlet, and was glittering with gold, precious stones and pearls. She held a golden cup in her hand, filled with abominable things and the filth of her adulteries.

主目录 返回顶部

和合本 启17:5 在她额上有名写着说：“奥秘哉！大巴比伦，作世上的淫妇和一切可憎之物的母。”

拼音版 启17:5 Zaì tā é shàng yǒumíng xie zhe shuō, àomì zāi, dà Bābǐlún, zuò shìshang de yín fù hé yīqiè ke zēng zhī wù de mǔ.

吕振中 启17:5 她的额上名写着名字、有象徵的奥秘∶『大巴比伦、地上淫妇之母、可憎之物之母！』

新译本 启17:5 她额上写着一个名号：“奥秘，大巴比伦，地上的淫妇和可憎的物之母。”

现代译 启17:5 她额上写着一个隐秘的名号：「大巴比伦—世上淫妇和一切可憎之物的母！」

当代译 启17:5 额上还写了一个神秘的名号：“大巴比伦——地上淫妇及可憎事物之母”。

文理本 启17:5 额书厥名曰奥秘、大巴比伦、地上诸妓与诸秽恶之母、

修订本 启17:5 在她额上写着奥秘的名字，说："大巴比伦，世上的淫妇和一切可憎之物的母。"

KJV 英 启17:5 And upon her forehead was a name written, MYSTERY, BABYLON THE GREAT, THE MOTHER OF HARLOTS AND ABOMINATIONS OF THE EARTH.

NIV 英 启17:5 This title was written on her forehead: MYSTERY BABYLON THE GREAT THE MOTHER OF PROSTITUTES AND OF THE ABOMINATIONS OF THE EARTH.

主目录 返回顶部

和合本 启17:6 我又看见那女人喝醉了圣徒的血和为耶稣作见证之人的血。我看见她，就大大地希奇。

拼音版 启17:6 Wǒ yòu kànjian nà nǚrén hē zuì le shèngtú de xie, hé wèi Yēsū zuò jiànzhèng zhī rén de xie. wǒ kànjian tā, jiù dàdà de xīqí.

吕振中 启17:6 我看见那妇人沉醉于圣徒的血，沉醉于为耶稣舍生作证者的血。我看见了她，就大大惊奇。

新译本 启17:6 我又看见那妇人喝圣徒的血，和那为耶稣作见证的人的血，喝醉了。我看见了她，就大大惊奇。

现代译 启17:6 我又看见那女人喝醉了上帝子民的血，和那些为耶稣作证而殉道的人的血。我看到她的时候，大大惊奇。

当代译 启17:6 我又见她因喝了为耶稣殉道者所流的血，喝得大醉。我一看见她，就非常惊异。

文理本 启17:6 又见此妇醉于圣徒及证耶稣者之血、我见之则奇甚、

修订本 启17:6 我又看见那女人喝醉了圣徒的血和为耶稣作见证的人的血。 我看见她，非常诧异。

KJV 英 启17:6 And I saw the woman drunken with the blood of the saints, and with the blood of the martyrs of Jesus: and when I saw her, I wondered with great admiration.

NIV 英 启17:6 I saw that the woman was drunk with the blood of the saints, the blood of those who bore testimony to Jesus. When I saw her, I was greatly astonished.

主目录 返回顶部

和合本 启17:7 天使对我说：“你为什么希奇呢？我要将这女人和驮着她的那七头十角兽的奥秘告诉你。

拼音版 启17:7 Tiānshǐ duì wǒ shuō, nǐ wèishénme xīqí ne. wǒ yào jiāng zhè nǚrén hé tuó zhe tāde nà qī tóu shí jiǎo shòu de àomì gàosu nǐ.

吕振中 启17:7 天使对我说∶「你为什么惊奇呢？我要将这妇象徵的奥秘和那驮着她的、那有七头十个角的兽、象徵的奥秘告诉你。

新译本 启17:7 天使对我说：“你为什么惊奇呢？我要把这妇人的奥秘，和驮着她的那七头十角的兽的奥秘告诉你。

现代译 启17:7 天使问我：「你为甚麽惊奇？我要把那女人和她所骑的那只长着七头十角的兽的隐秘告诉你。

当代译 启17:7 天使对我说：“你为甚麽这样惊奇呢？我要将这妇人和她骑着七头十角的怪兽的奥秘告诉你。

文理本 启17:7 使者谓我曰、尔何奇耶、妇与所乘首七角十之兽、我将以其奥秘告尔、

修订本 启17:7 天使对我说："你为什么诧异呢？我要把这女人和驮着她那七头十角的兽的奥秘告诉你。

KJV 英 启17:7 And the angel said unto me, Wherefore didst thou marvel? I will tell thee the mystery of the woman, and of the beast that carrieth her, which hath the seven heads and ten horns.

NIV 英 启17:7 Then the angel said to me: "Why are you astonished? I will explain to you the mystery of the woman and of the beast she rides, which has the seven heads and ten horns.

主目录 返回顶部

和合本 启17:8 你所看见的兽，先前有、如今没有，将要从无底坑里上来，又要归于沉沦。凡住在地上、名字从创世以来没有记在生命册上的，见先前有，如今没有、以后再有的兽，就必希奇。

拼音版 启17:8 Nǐ suǒ kànjian de shòu, xiānqián yǒu, rújīn méiyǒu. jiāngyào cóng wúdǐkēng lǐ shàng lái, yòu yào guīyú chénlún. fán zhù zaì dì shàng míngzi cóng chuàngshì yǐlái méiyǒu jì zaì shēngmìng cè shàng de, jiàn xiānqián yǒu, rújīn méiyǒu, yǐhòu zaì yǒude shòu, jiù bì xīqí.

吕振中 启17:8 你所看见的兽、先前有、如今没有，它将要从无底坑上来、而走向着灭亡。住在地上的人、其名字从世界创立以来没有记在生命册上的、见那先前有、如今没有、将来还要有的兽、都必惊奇。

新译本 启17:8 你看见的那兽，先前在、现今不在、将来要从无底坑上来，然后走向灭亡。住在世上的人，凡是名字在创世以来没有记在生命册上的，看见了那先前在、现今不在、将来还要出现的兽，就都要惊奇。

现代译 启17:8 你看见的那兽曾经活过、现在不再活着，不久要从无底深渊上来，走向灭亡。地上的人，凡是名字在创世之前没有被登记在生命册上的，一看见那曾经活过、现在不再活着、将来又要出现的兽，都会大感惊奇。

当代译 启17:8 你所见的怪兽，以前曾经生存，现今虽然不在，将来却要从无底坑里复出，然后走向灭亡。自创世以来一切活在世上，在生命册上没记名的人，都因见到这只从前活着，现在不见了，将来又会再出现的怪兽而感到惊讶。

文理本 启17:8 尔所见之兽、昔有今无、且将自渊窟而上、归于沦亡、宅地之人、其名自创世时、未录于维生之册者、见兽昔有今无、且将复来、则必奇之、

修订本 启17:8 你曾看见的兽，以前有，现在没有，将来要从无底坑里上来，又归于沉沦。凡住在地上、名字从创世以来没有记在生命册上的人看见那只兽都要诧异，因为它以前有，现在没有，以后再有。

KJV 英 启17:8 The beast that thou sawest was, and is not; and shall ascend out of the bottomless pit, and go into perdition: and they that dwell on the earth shall wonder, whose names were not written in the book of life from the foundation of the world, when they behold the beast that was, and is not, and yet is.

NIV 英 启17:8 The beast, which you saw, once was, now is not, and will come up out of the Abyss and go to his destruction. The inhabitants of the earth whose names have not been written in the book of life from the creation of the world will be astonished when they see the beast, because he once was, now is not, and yet will come.

主目录 返回顶部

和合本 启17:9 智慧的心在此可以思想。那七头就是女人所坐的七座山，

拼音版 启17:9 Zhìhuì de xīn zaì cǐ keyǐ sīxiǎng. nà qī tóu jiù shì nǚrén suǒ zuò de qī zuò shān.

吕振中 启17:9 这里就是需要有智慧之心思的地方。七个头就是七座山、妇人坐镇的地方；

新译本 启17:9 在这里需要有智慧的心。七头就是那妇人所坐的七座山，

现代译 启17:9 「这里需要有聪明智慧。七个头是指那女人所坐的七座山，也是指七个王。

当代译 启17:9 在这里，读者要运用一点心思和智慧：它的七个头，象徵着七座山，即是那淫妇坐镇的地方；

文理本 启17:9 智者之心思在此矣、七首者、乃妇所坐之七山也、

修订本 启17:9 在此要有智慧的心思：那七个头就是女人所坐的七座山；他们又是七个王，

KJV 英 启17:9 And here is the mind which hath wisdom. The seven heads are seven mountains, on which the woman sitteth.

NIV 英 启17:9 "This calls for a mind with wisdom. The seven heads are seven hills on which the woman sits.

主目录 返回顶部

和合本 启17:10 又是七位王；五位已经倾倒了，一位还在，一位还没有来到；他来的时候，必须暂时存留。

拼音版 启17:10 Yòu shì qī wèi wáng. wǔ wèi yǐjing qīng dǎo le, yī wèi hái zaì, yī wèi hái méiyǒu lái dào. tā lái de shíhou, bìxū zànshí cún liú.

吕振中 启17:10 又是七个王∶五个已经倒了，一个还在，另一个还未来到；他来的时候，必须存留片时。

新译本 启17:10 也就是七位王：五位已经倒了，一位还在，另一位还没有来到；他来的时候，必须存留一会儿。

现代译 启17:10 其中五个已经倒了，一个还在；另一个还没有来，来的时候只能停留一会儿。

当代译 启17:10 又象徵着七个王：其中有五个已经没落了，一个仍然在位，另外一个则还未来到。他来时将会停留一个短暂的时期。

文理本 启17:10 又为七王、已倾者五、尚在者一、未至者一、至则暂存耳、

修订本 启17:10 五个已经倒了，一个还在，一个还没有来到；他来的时候必须只暂时停留。

KJV 英 启17:10 And there are seven kings: five are fallen, and one is, and the other is not yet come; and when he cometh, he must continue a short space.

NIV 英 启17:10 They are also seven kings. Five have fallen, one is, the other has not yet come; but when he does come, he must remain for a little while.

主目录 返回顶部

和合本 启17:11 那先前有、如今没有的兽，就是第八位；他也和那七位同列，并且归于沉沦。

拼音版 启17:11 Nà xiānqián yǒu, rújīn méiyǒu de shòu, jiù shì dì bá wèi. tā ye hé nà qī wèi tóng liè, bìngqie guīyú chénlún.

吕振中 启17:11 那先前有、如今没有的兽、自己是第八个，还是属于七个之中的∶他正在走向着灭亡。，并且归于沉沦。

新译本 启17:11 那先前在、现今不在的兽，就是第八位。他也是出于那七位中的一位的，并且正在走向灭亡。

现代译 启17:11 那曾经活过、现在不再活着的兽，就是第八个王；他也是七王中的一个，正在走向灭亡。

当代译 启17:11 那朱红色的怪兽本是七个王之一，现时虽然没落，但他将会再次得势而成为第八个王，之后便会灭亡。

文理本 启17:11 昔有今无之兽、乃为其八、亦出乎其七、而归沦亡、

修订本 启17:11 那以前有、现在没有的兽就是第八个，他也和那七个同列，正归于沉沦。

KJV 英 启17:11 And the beast that was, and is not, even he is the eighth, and is of the seven, and goeth into perdition.

NIV 英 启17:11 The beast who once was, and now is not, is an eighth king. He belongs to the seven and is going to his destruction.

主目录 返回顶部

和合本 启17:12 你所看见的那十角就是十王，他们还没有得国，但他们一时之间要和兽同得权柄，与王一样。

拼音版 启17:12 Nǐ suǒ kànjian de nà shí jiǎo, jiù shì shí wáng. tāmen hái méiyǒu de guó. dàn tāmen yī shí zhī jiān, yào hé shòu tóng de quánbǐng yǔ wáng yíyàng.

吕振中 启17:12 你所看见的十个角就是十王；他们还没有得国，但必跟兽同得权柄、做王一个时辰。

新译本 启17:12 你看见的那十角，就是十王，他们还没有取得王权；但要跟兽一同得着权柄，作王一个时期。

现代译 启17:12 「你看见的那十个角是指十个还没有开始统治的王；但是他们要承受王权，跟那兽一同统治一个钟头。

当代译 启17:12 至於你所见的那十个角，乃是象徵另外十个还没有得势的王。他们将要取得王权，和那怪兽一同统治一个短暂的时期。

文理本 启17:12 尔所见之十角、乃十王未尝受国者、但偕兽受权如王仅半时耳、

修订本 启17:12 你曾看见的那十个角就是十个王；他们还没有得到国度，但他们要和那只兽同得权柄作王一个时辰。

KJV 英 启17:12 And the ten horns which thou sawest are ten kings, which have received no kingdom as yet; but receive power as kings one hour with the beast.

NIV 英 启17:12 "The ten horns you saw are ten kings who have not yet received a kingdom, but who for one hour will receive authority as kings along with the beast.

主目录 返回顶部

和合本 启17:13 他们同心合意将自己的能力权柄给那兽。

拼音版 启17:13 Tāmen tóngxīn héyì, jiāng zìjǐ de nénglì quánbǐng gei nà shòu.

吕振中 启17:13 他们都有同一样的心思、将自己的能力和权柄给予兽。

新译本 启17:13 他们同心合意，把自己的权力权柄交给那兽。

现代译 启17:13 这十个王有相同的目标：他们要把自己的能力权柄交给那兽。

当代译 启17:13 他们要一同约定，把自己所有的能力和权柄交给那怪兽运用。

文理本 启17:13 其心咸同、且以己能与权予兽、

修订本 启17:13 他们同心把自己的能力权柄交给那只兽。

KJV 英 启17:13 These have one mind, and shall give their power and strength unto the beast.

NIV 英 启17:13 They have one purpose and will give their power and authority to the beast.

主目录 返回顶部

和合本 启17:14 他们与羔羊争战，羔羊必胜过他们，因为羔羊是万主之主，万王之王。同着羔羊的，就是蒙召、被选、有忠心的，也必得胜。”

拼音版 启17:14 Tāmen yǔ gāoyáng zhēng zhàn, gāoyáng bì shèng guò tāmen, yīnwei gāoyáng shì wàn zhǔ zhī zhǔ, wàn wáng zhī wáng. tóng zhe gāoyáng de, jiù shì méng zhào beì xuǎn yǒu zhōngxīn de, ye bì déshèng.

吕振中 启17:14 他们必对羔羊争战，羔羊必胜过他们，因为羔羊是万主之主、万王之王；那些同羔羊在一起、蒙召被拣选而忠信的、也必得胜。」

新译本 启17:14 他们要跟羊羔作战，羊羔必胜过他们，因为他是万主之主，万王之王。那些与羊羔同在、蒙召、被选、有忠心的，也必胜过他们。”

现代译 启17:14 他们要跟羔羊作战；但是羔羊要击败他们，因为他是万主的主，万王的王。他所选召、忠心随从他的人也要得胜。」

当代译 启17:14 他们将要与羔羊交战，但胜利必属於那万主之主、万王之王的羔羊和他所选召有忠心的人。

文理本 启17:14 彼将与羔战、羔将胜之、盖羔乃诸主之主、诸王之王、与之偕者乃见召蒙选忠信之人也、

修订本 启17:14 他们将与羔羊作战，羔羊必胜过他们，因为羔羊是万主之主、万王之王，而同羔羊在一起的是蒙召、被选、忠心的人。"

KJV 英 启17:14 These shall make war with the Lamb, and the Lamb shall overcome them: for he is Lord of lords, and King of kings: and they that are with him are called, and chosen, and faithful.

NIV 英 启17:14 They will make war against the Lamb, but the Lamb will overcome them because he is Lord of lords and King of kings--and with him will be his called, chosen and faithful followers."

主目录 返回顶部

和合本 启17:15 天使又对我说：“你所看见那淫妇坐的众水，就是多民、多人、多国、多方。

拼音版 启17:15 Tiānshǐ yòu duì wǒ shuō, nǐ suǒ kànjian nà yín fù zuò de zhòng shuǐ, jiù shì duō mín duō rén duō guó duō fāng.

吕振中 启17:15 天使对我说∶「你所看见的、淫妇所坐的众水、就是许民族、许多群众、许多邦国、许多种语言的人。

新译本 启17:15 天使又对我说：“你所看见那淫妇坐着的众水，就是多种民族、群众、邦国，方言的人。

现代译 启17:15 天使又对我说：「你看见那淫妇坐着的水流就是指各民族、各种族、各国家，和说各种语言的人。

当代译 启17:15 淫妇坐着的众水，象徵从各方各国而来，说各种方言的众多人群。

文理本 启17:15 使者又谓我曰、尔见妓所坐之水、乃诸民诸部诸邦诸方、

修订本 启17:15 天使又对我说："你所看见那淫妇坐的众水，就是许多民族、人民、邦国、语言。

KJV 英 启17:15 And he saith unto me, The waters which thou sawest, where the whore sitteth, are peoples, and multitudes, and nations, and tongues.

NIV 英 启17:15 Then the angel said to me, "The waters you saw, where the prostitute sits, are peoples, multitudes, nations and languages.

主目录 返回顶部

和合本 启17:16 你所看见的那十角与兽必恨这淫妇，使她冷落赤身，又要吃她的肉，用火将她烧尽。

拼音版 启17:16 Nǐ suǒ kànjian de nà shí jiǎo, yǔ shòu, bì hèn zhè yín fù, shǐ tā leng luò chì shēn. yòu yào chī tāde ròu, yòng huǒ jiāng tā shāo jìn.

吕振中 启17:16 你所看见的十个角和那兽必恨这淫妇、使他荒凉赤身，必吃她的肉，用火烧掉了她。

新译本 启17:16 你看见的十角和那兽，都要恨那淫妇，使她荒凉赤身，又要吃她的肉，用火把她烧掉。

现代译 启17:16 你所看见的十个角和那兽都要憎恨那淫妇，要夺走她所有的一切，使她赤身露体；它们要吃她的肉，用火焚烧她。

当代译 启17:16 怪兽和它头上的十角将会恨透那淫妇，并将联同掠夺她的一切，使她身无寸缕，景况凄凉；又要吃她的肉，最后将她焚烧净尽！

文理本 启17:16 又尔所见之兽、与其十角、将恶此妓、使之荒墟裸体、且食其肉、而尽焚之、

修订本 启17:16 你所看见的那十个角与兽必恨这淫妇，他们要使她孤独赤身，又要吃她的肉，用火将她烧尽。

KJV 英 启17:16 And the ten horns which thou sawest upon the beast, these shall hate the whore, and shall make her desolate and naked, and shall eat her flesh, and burn her with fire.

NIV 英 启17:16 The beast and the ten horns you saw will hate the prostitute. They will bring her to ruin and leave her naked; they will eat her flesh and burn her with fire.

主目录 返回顶部

和合本 启17:17 因为　神使诸王同心合意，遵行他的旨意，把自己的国给那兽，直等到　神的话都应验了。

拼音版 启17:17 Yīnwei shén shǐ zhū wáng tóngxīn héyì, zūnxíng tāde zhǐyì, bǎ zìjǐ de guó gei nà shòu, zhí deng dào shén de huà dōu yìngyàn le.

吕振中 启17:17 因为上帝将念头放在他们心中，叫他们行他的心意，行一样的心意，将自己的国给予兽，直到上帝一切的话语都得应验。

新译本 启17:17 神要众王行他的旨意，就把意念放在他们心中，叫他们同心把自己的国献给那兽，直到　神的话都实现为止。

现代译 启17:17 因为上帝把执行他旨意的意念放在那十个王心里，使他们有相同的目标，把统治权交给那兽，直到上帝的话实现。

当代译 启17:17 因为上帝把这念头放在他们心中，使他们配合他的计划行事，一心将政权交给那怪兽，实现他所说的每一句话。

文理本 启17:17 盖上帝曾使其心、同怀一意、以行己旨、且以其国予兽、待上帝之言皆应焉、

修订本 启17:17 因为上帝使诸王同心执行他的旨意，把他们自己的国交给那只兽，直等到上帝的话都应验了。

KJV 英 启17:17 For God hath put in their hearts to fulfil his will, and to agree, and give their kingdom unto the beast, until the words of God shall be fulfilled.

NIV 英 启17:17 For God has put it into their hearts to accomplish his purpose by agreeing to give the beast their power to rule, until God's words are fulfilled.

主目录 返回顶部

和合本 启17:18 你所看见的那女人就是管辖地上众王的大城。”

拼音版 启17:18 Nǐ suǒ kànjian de nà nǚrén, jiù shì guǎnxiá dì shǎng zhòng wáng de dà chéng.

吕振中 启17:18 你所看见的妇人就是那大城、那有国权管辖地上列王的。」

新译本 启17:18 你看见的那妇人，就是有权统治地上的众王的那座大城。”

现代译 启17:18 「你所看见的那女人就是统治地上诸王的那个大城。」

当代译 启17:18 你所看见的妇人，就是那掌管全球元首的大城。”

文理本 启17:18 尔所见之妇、即大邑秉权于世之诸王者也、

修订本 启17:18 你所看见的那女人就是管辖地上众王的大城。"

KJV 英 启17:18 And the woman which thou sawest is that great city, which reigneth over the kings of the earth.

NIV 英 启17:18 The woman you saw is the great city that rules over the kings of the earth."


启示录第18章 - 启示录 - 基督教圣经——十版本对照圣经

 启示录第18章 - 启示录 - 基督教圣经——十版本对照圣经 章

和合本 启18:1 此后，我看见另有一位有大权柄的天使从天降下，地就因他的荣耀发光。

拼音版 启18:1 Cǐ hòu, wǒ kànjian Lìng yǒu yī wèi yǒu dà quánbǐng de tiānshǐ cóng tiān jiàng xià. dì jiù yīn tāde róngyào fāguāng.

吕振中 启18:1 这些事以后、我看见另有一位天使从天上降下来，掌有大权；地由于他的光辉而蒙了照亮。

新译本 启18:1 这些事以后，我看见有另一位掌大权柄的天使，从天上降下来，他的荣光照亮了大地。

现代译 启18:1 这以后，我看见另一个天使从天上下来。他掌握大权；他的光辉照耀大地。

当代译 启18:1 事后，我又看见另一位执掌大权的天使，从天降到地上。他的荣光照亮了整个大地。

文理本 启18:1 此后、我见一使自天而降、秉大权、其荣光耀于世、

修订本 启18:1 此后，我看见另一位有大权柄的天使从天降下，地由于他的荣耀而发光。

KJV 英 启18:1 And after these things I saw another angel come down from heaven, having great power; and the earth was lightened with his glory.

NIV 英 启18:1 After this I saw another angel coming down from heaven. He had great authority, and the earth was illuminated by his splendor.

主目录 返回顶部

和合本 启18:2 他大声喊着说：“巴比伦大城倾倒了！倾倒了！成了鬼魔的住处和各样污秽之灵的巢穴（或作“牢狱”。下同），并各样污秽可憎之雀鸟的巢穴。

拼音版 启18:2 Tā dàshēng hǎn zhe shuō, Bābǐlún dà chéng qīng dǎo le, chéng le guǐ mó de zhù chù, hé gèyàng wūhuì zhī líng de chaó xué, ( huò zuò laó yù xià tóng ) bìng gèyàng wūhuì ke zēng zhī què niǎo de chaó xué.

吕振中 启18:2 他用强有力的声音喊着说∶「巴比伦倾覆了！倾覆了！成了鬼魔居住的所在，各样污秽之灵的巢穴，各样污秽可恨之鸟的巢穴了。

新译本 启18:2 他用强有力的声音呼喊说：“倾倒了！大巴比伦倾倒了！成了鬼魔的住处，各样污灵的监狱，一切污秽可憎之雀鸟的牢笼，

现代译 启18:2 他大声呼喊：「倒塌了！大巴比伦倒塌了！她成为邪魔的窝，邪灵的穴，污秽可憎的鸟类的巢。

当代译 启18:2 他用强而有力的声音喊着说：“大巴比伦城倾覆了！倾覆了！她窝藏着各样鬼怪邪灵和各种不洁可憎的雀鸟！

文理本 启18:2 大声呼曰、倾矣乎、倾矣乎、大巴比伦也、成为群魔之居所、及凡邪鬼、与污鸟可憎者之囹圄、

修订本 启18:2 他以强而有力的声音喊着说： "倾覆了！大巴比伦倾覆了！ 她成了鬼魔的住处， 各样污秽之灵的巢穴， 各样污秽之鸟的窝， 各样污秽可憎之兽的出没处。

KJV 英 启18:2 And he cried mightily with a strong voice, saying, Babylon the great is fallen, is fallen, and is become the habitation of devils, and the hold of every foul spirit, and a cage of every unclean and hateful bird.

NIV 英 启18:2 With a mighty voice he shouted: "Fallen! Fallen is Babylon the Great! She has become a home for demons and a haunt for every evil spirit, a haunt for every unclean and detestable bird.

主目录 返回顶部

和合本 启18:3 因为列国都被她邪淫大怒的酒倾倒了。地上的君王与她行淫，地上的客商因她奢华太过就发了财。”

拼音版 启18:3 Yīnwei liè guó dōu beì tā xié yín dà nù de jiǔ qīng dǎo le. dì shàng de jūnwáng yǔ tā xíng yín, dì shàng de kè shāng, yīn tā shēhuá taì guò jiù fā le cái.

吕振中 启18:3 因为列国都喝了她猛烈淫乱之酒了（有古卷作∶『因为万国都因她淫乱之热情的酒而倾覆了』或译∶『都因她淫乱而受上帝震怒之酒而倾覆了』）地上的君王同她行淫；由于她荒淫的资权、地上的商人都得了财富了。」

新译本 启18:3 因为各国都喝她淫乱烈怒的酒醉了；地上的君王与她行淫，世上的商人因她奢华挥霍就发了财。”

现代译 启18:3 因为列国都喝了这大淫妇淫乱的烈酒，地上诸王跟她行过淫，世上的商人从她的淫荡发了大财。」

当代译 启18:3 列国都被她荒淫的烈酒灌醉了。地上的君王曾经与她通奸；商人亦因她穷奢极侈的生活而发了财。”

文理本 启18:3 盖万邦因其淫乱干怒之酒而倾、世上诸王与之行淫、诸商因其奢华之甚而致富、○

修订本 启18:3 因为列国都喝了她淫乱大怒的酒； 地上的君王和她行淫； 地上的商人因她极度奢华而发了财。"

KJV 英 启18:3 For all nations have drunk of the wine of the wrath of her fornication, and the kings of the earth have committed fornication with her, and the merchants of the earth are waxed rich through the abundance of her delicacies.

NIV 英 启18:3 For all the nations have drunk the maddening wine of her adulteries. The kings of the earth committed adultery with her, and the merchants of the earth grew rich from her excessive luxuries."

主目录 返回顶部

和合本 启18:4 我又听见从天上有声音说：“我的民哪，你们要从那城出来，免得与她一同有罪，受她所受的灾殃；

拼音版 启18:4 Wǒ yòu tīngjian cóng tiān shàng yǒu shēngyīn shuō, wǒde mín nǎ, nǐmen yào cóng nà chéng chūlai, miǎndé yǔ tā yītóng yǒu zuì, shòu tā suǒ shòu de zāiyāng.

吕振中 启18:4 于是我听见另有声音从天上说∶「我的子民哪，从那城出来哦，免得一同有分于她的罪，也免得受她所受的灾殃。

新译本 启18:4 我听见另一个声音从天上来，说：“出来吧！我的子民，要从那城出来，免得在她的罪上有分，受她所受的灾难；

现代译 启18:4 我又听见另一个声音从天上来，说：出来吧，我的子民！从那城出来吧！不然，你们会分沾她的罪行，分受她的灾难！

当代译 启18:4 我又听见天上有另一个声音说：“我的子民啊，离开这城，切不可与她同流合污，以免和她一同受刑罚。

文理本 启18:4 我又闻有声自天曰、我民乎、宜出乎彼、免与其罪、而受其灾、

修订本 启18:4 我又听见另一个声音从天上说： "我的民哪，从那城出来吧！ 免得和她在罪上有份， 受她所受的灾殃；

KJV 英 启18:4 And I heard another voice from heaven, saying, Come out of her, my people, that ye be not partakers of her sins, and that ye receive not of her plagues.

NIV 英 启18:4 Then I heard another voice from heaven say: "Come out of her, my people, so that you will not share in her sins, so that you will not receive any of her plagues;

主目录 返回顶部

和合本 启18:5 因她的罪恶滔天，她的不义，　神已经想起来了。

拼音版 启18:5 Yīn tāde zuìè tāo tiān tāde bú yì shén yǐjing xiǎngqǐ lái le.

吕振中 启18:5 因为她的罪已累累连天了，她所作不对的事、上帝都记得。

新译本 启18:5 因为她的罪恶滔天，　神已经想起她的不义来。

现代译 启18:5 因为她罪恶滔天，上帝记得她邪恶的行为。

当代译 启18:5 她已经罪恶滔天；上帝也把她的一切罪行，记得一清二楚。

文理本 启18:5 盖厥罪滔天、上帝忆其不义、

修订本 启18:5 因她的罪恶滔天， 上帝已经记得她的不义。

KJV 英 启18:5 For her sins have reached unto heaven, and God hath remembered her iniquities.

NIV 英 启18:5 for her sins are piled up to heaven, and God has remembered her crimes.

主目录 返回顶部

和合本 启18:6 她怎样待人，也要怎样待她，按她所行的加倍地报应她，用她调酒的杯加倍地调给她喝。

拼音版 启18:6 Tā zenyàng daì rén, ye yào zenyàng daì tā, àn tā suǒ xíng de jiābeì de bàoyìng tā. yòng tā tiaó jiǔ de bēi, jiābeì de tiaó gei tā hē.

吕振中 启18:6 她怎样待人，你们也要怎样待她，按她所行的加一倍；在她调酒的杯中、加强调给她。

新译本 启18:6 她怎样待人，你们也要怎样待她；照着她所作的，加倍报应她；用她调酒的杯，加倍调给她。

现代译 启18:6 她怎样待你们，就怎样待她，照她所做的加倍报应她。她怎样调酒给你们，就用双倍浓烈的酒倒满她的杯！

当代译 启18:6 她所作的孽，必定会报还己身，并且要得加倍的报应；她调甚麽酒给别人喝，别人也要加倍地调给她喝。

文理本 启18:6 彼之加诸人者、亦加诸彼、依其所行而倍之、于其所调之杯、亦倍调予之、

修订本 启18:6 她怎样待人，也要怎样待她， 按她所行的加倍地报应她； 用她调酒的杯加倍调给她喝。

KJV 英 启18:6 Reward her even as she rewarded you, and double unto her double according to her works: in the cup which she hath filled fill to her double.

NIV 英 启18:6 Give back to her as she has given; pay her back double for what she has done. Mix her a double portion from her own cup.

主目录 返回顶部

和合本 启18:7 她怎样荣耀自己，怎样奢华，也当叫她照样痛苦悲哀，因她心里说：‘我坐了皇后的位，并不是寡妇，决不至于悲哀。’

拼音版 启18:7 Tā zenyàng róngyào zìjǐ, zenyàng shēhuá, ye dāng jiào tā zhàoyàng tòngkǔ bēiāi. yīn tā xīnli shuō, wǒ zuò le huáng hòu de wèi, bìng bú shì guǎfu, jué búzhìyú bēiāi.

吕振中 启18:7 她荣耀自己、荒淫无度、多么多，你们给她苦痛哀恸也要多么多。因为她心里说∶「我坐着做皇后，我不是寡妇，决不会见哀恸」；

新译本 启18:7 她怎样炫耀自己，怎样奢华挥霍，你们也要怎样给她痛苦悲哀。因为她心里常常说：‘我坐著作女王，我不是寡妇，决不会看见悲哀。’

现代译 启18:7 她怎样奢侈，炫耀自己，就怎样折磨她，叫她受尽痛苦。因为她不断地对自己说：我是坐在宝座上的王后，我不是寡妇，我绝不会有悲愁！

当代译 启18:7 她自炫自耀和荒淫无度到甚麽程度，也要得着同等的痛苦和悲哀为报。她曾对自己夸口说：‘我稳坐如皇后，我不是无依的寡妇，所以我必不会尝到哀伤的滋味。’

文理本 启18:7 彼昔自荣与奢华若何、使之痛苦悲哀亦若何、盖彼自谓我位后、非嫠也、决不至悲哀也、

修订本 启18:7 她怎样荣耀自己，怎样奢华， 也要使她照样痛苦悲哀。 因她心里说： '我坐了皇后的位， 并不是寡妇， 绝不至于悲哀。'

KJV 英 启18:7 How much she hath glorified herself, and lived deliciously, so much torment and sorrow give her: for she saith in her heart, I sit a queen, and am no widow, and shall see no sorrow.

NIV 英 启18:7 Give her as much torture and grief as the glory and luxury she gave herself. In her heart she boasts, 'I sit as queen; I am not a widow, and I will never mourn.'

主目录 返回顶部

和合本 启18:8 所以在一天之内，她的灾殃要一齐来到，就是死亡、悲哀、饥荒。她又要被火烧尽了，因为审判她的主　神大有能力。

拼音版 启18:8 Suǒyǐ zaì yī tiān zhī neì, tāde zāiyāng yào yī qí lái dào, jiù shì sǐwáng, bēiāi, jīhuāng, tā yòu yào beì huǒshào jìn le. yīnwei shenpàn tāde zhǔ shén dà yǒu nénglì.

吕振中 启18:8 故此在一天之内、她的灾殃、死亡、哀恸、饥荒、就必来到；她也必在火中被烧掉；因为审判她、的主上帝大有力量。」

新译本 启18:8 因此，在一日之内她的灾难必然来到，就是死亡、悲哀和饥荒；她还要在火中被烧掉，因为审判她的主　神是大有能力的。

现代译 启18:8 正因为这样，在同一天里，灾难要临到她：有悲愁、饥荒、死亡！她要在火中被焚烧，因为审判她的主上帝大有能力！

当代译 启18:8 故此在短短一天之内，她受的一切灾殃：瘟疫、哀伤和饥荒，要同时临到她身上。她也要被大火焚烧，因为审判她的主是大有能力的。

文理本 启18:8 故一日间、诸灾并臻、即死亡、悲哀、饥荒、尽焚以火、盖鞫之之主上帝、乃有能者也、

修订本 启18:8 所以在一天之内，她的灾殃要一齐来到， 就是死亡、悲哀、饥荒。 她将被火烧尽， 因为审判她的主上帝大有能力。"

KJV 英 启18:8 Therefore shall her plagues come in one day, death, and mourning, and famine; and she shall be utterly burned with fire: for strong is the Lord God who judgeth her.

NIV 英 启18:8 Therefore in one day her plagues will overtake her: death, mourning and famine. She will be consumed by fire, for mighty is the Lord God who judges her.

主目录 返回顶部

和合本 启18:9 地上的君王，素来与她行淫，一同奢华的，看见烧她的烟，就必为她哭泣哀号。

拼音版 启18:9 Dì shàng de jūnwáng, sùlái yǔ tā xíng yín yītóng shēhuá de, kànjian shāo tāde yān, jiù bì wèi tā kūqì āi haó.

吕振中 启18:9 地上的君王、素来同她行淫、荒淫无度的、看见她被焚烧的烟，就必为她哭泣捶胸。

新译本 启18:9 “地上的众王，就是跟她一同行邪淫、骄奢无度的，看见焚烧她的烟的时候，就必为她痛哭捶胸。

现代译 启18:9 跟她纵欲行淫的地上诸王一看见那焚烧着她的烟就为她痛哭哀号。

当代译 启18:9 那些曾与她通奸享乐的君王，目睹她被焚烧时的烟火，就为她捶胸哀恸；

文理本 启18:9 世上诸王、素与行淫而奢华者、见所焚之烟、则为之哭而擗、

修订本 启18:9 地上的君王，与她行淫、一同奢华的，看见烧她的烟，就必为她哭泣哀号；

KJV 英 启18:9 And the kings of the earth, who have committed fornication and lived deliciously with her, shall bewail her, and lament for her, when they shall see the smoke of her burning,

NIV 英 启18:9 "When the kings of the earth who committed adultery with her and shared her luxury see the smoke of her burning, they will weep and mourn over her.

主目录 返回顶部

和合本 启18:10 因怕她的痛苦，就远远地站着说：哀哉！哀哉！巴比伦大城，坚固的城啊！一时之间你的刑罚就来到了。

拼音版 启18:10 Yīn pà tāde tòngkǔ, jiù yuǎn yuǎn de zhàn zhe shuō, āi zāi, āi zāi, Bābǐlún dà chéng, jiāngù de chéng a, yī shí zhī jiān nǐde xíngfá jiù lái dào le.

吕振中 启18:10 因怕她的苦痛、都必在远处站着说∶「有祸阿！有祸阿！大城巴比伦！大有势力的城阿，一时之间你受判罚的时候到了！」

新译本 启18:10 他们因为害怕她所受的痛苦，就远远地站着，说：‘有祸了！有祸了！这大城，巴比伦，这坚固的城啊！一时之间你的审判就来到了！’

现代译 启18:10 他们怕看到她受折磨，远远地站着，说：「惨啦！惨啦！这大城。雄壮的巴比伦城啊！还不到一个钟头，你已经遭受惩罚了！」

当代译 启18:10 但他们惧怕被灾祸殃及，故此，只是袖手旁观，站在远处叹息说：‘可怜，可怜的巴比伦大城啊！你虽然盛极一时，但审判却在霎时间临到。’

文理本 启18:10 因其痛苦而惧、则远立曰、祸哉、祸哉、大巴比伦巩固之邑乎、半时间、尔之鞫至矣、

修订本 启18:10 因怕她的痛苦，就远远地站着，说： "祸哉，祸哉，这大城！ 坚固的巴比伦城啊！ 一时之间，你的审判要来到了。"

KJV 英 启18:10 Standing afar off for the fear of her torment, saying, Alas, alas that great city Babylon, that mighty city! for in one hour is thy judgment come.

NIV 英 启18:10 Terrified at her torment, they will stand far off and cry: "'Woe! Woe, O great city, O Babylon, city of power! In one hour your doom has come!'

主目录 返回顶部

和合本 启18:11 地上的客商也都为她哭泣悲哀，因为没有人再买他们的货物了；

拼音版 启18:11 Dì shàng de kè shāng ye dōu wèi tā kūqì bēiāi, yīnwei méiyǒu rén zaì mǎi tāmende huò wù le.

吕振中 启18:11 地上的商人也都为她哭泣哀恸，因为再没有人买他们的货物了∶

新译本 启18:11 “地上的商人也为她悲哀痛哭，因为没有人再买他们的货物：

现代译 启18:11 地上的商人也为她悲哀痛哭，因为再也没有人来买他们的货物了。

当代译 启18:11 那些殷商巨贾也为她哀伤，因为他们的货物：

文理本 启18:11 世上诸商、亦为之哭而哀、因不复见有人购其货也、

修订本 启18:11 地上的商人也都为她哭泣悲哀，因为没有人再买他们的货物了；

KJV 英 启18:11 And the merchants of the earth shall weep and mourn over her; for no man buyeth their merchandise any more:

NIV 英 启18:11 "The merchants of the earth will weep and mourn over her because no one buys their cargoes any more--

主目录 返回顶部

和合本 启18:12 这货物就是金、银、宝石、珍珠、细麻布、紫色料、绸子、朱红色料、各样香木、各样象牙的器皿，各样极宝贵的木头和铜、铁、汉白玉的器皿，

拼音版 启18:12 Zhè huò wù jiù shì jīn, yín, bǎoshí, zhēnzhū, xìmábù, zǐse liào, chóuzi, zhūhóngsē liào, gèyàng xiāng mù, gèyàng xiàng yá de qìmǐn, gèyàng jí bǎoguì de mùtou hé tóng, tie, hàn bái yù de qìmǐn,

吕振中 启18:12 没有人买他们的金银宝石、珍珠、细麻布、紫布、丝绸、朱红布等货物、各样香木、各样象牙器皿、顶贵重木制的、铜鉄白石制的各样器皿、

新译本 启18:12 就是金、银、宝石、珍珠；细麻布、紫色布、丝绸、朱红色布；各样香木，各样象牙制品，各样极贵重的木器、铜器、铁器、大理石制品；

现代译 启18:12 没有人买他们的金、银、宝石、珍珠；也没有人买他们的麻纱、丝绸、高贵的紫色和红色衣料、各种香木、各样象牙制品、贵重的木器、铜器、铁器，和大理石制品；

当代译 启18:12 金、银、宝石、珍珠、细麻布、紫布、丝绸、朱红布、各样香木、各种象牙器具，用木材、铜、铁、云石等材料所造的贵重制成品，

文理本 启18:12 斯货也、若金银、宝石、珠玑、枲布、紫料、丝帛、绛料、香松诸木、象牙诸器、及佳木铜铁白石诸器、

修订本 启18:12 这货物就是金、银、宝石、珍珠、细麻布、丝绸、紫色和朱红色衣料、各样香木、各样象牙的器皿、各样极宝贵的木头和铜、铁、大理石的器皿，

KJV 英 启18:12 The merchandise of gold, and silver, and precious stones, and of pearls, and fine linen, and purple, and silk, and scarlet, and all thyine wood, and all manner vessels of ivory, and all manner vessels of most precious wood, and of brass, and iron, and marble,

NIV 英 启18:12 cargoes of gold, silver, precious stones and pearls; fine linen, purple, silk and scarlet cloth; every sort of citron wood, and articles of every kind made of ivory, costly wood, bronze, iron and marble;

主目录 返回顶部

和合本 启18:13 并肉桂、豆蔻、香料、香膏、乳香、酒、油、细面、麦子、牛、羊、车、马和奴仆、人口。

拼音版 启18:13 Bìng rònguì, dòu kòu, xiāngliào, xiānggāo, rǔxiāng, jiǔ, yóu, xì miàn, maìzi, niú, yáng, chē, mǎ, hé núpú, rénkǒu.

吕振中 启18:13 肉桂、?蔻、香料、香膏、乳香、酒、油、细面、麦子、牲口、羊、马、货车、跟奴仆、就是人口──等货色。

新译本 启18:13 肉桂、荳蔻、香料、香膏、乳香；酒、油、面粉、麦子；牛、羊、马、车、奴仆、人口。

现代译 启18:13 也没有人买肉桂、香料、香、香水、乳香、酒、油、面粉、麦子、牛、羊、马、车子、奴隶、人口等。

当代译 启18:13 以及肉桂、豆蔻、香料、香膏、乳香、酒、油、细面、小麦、牛、羊、马、车、仆婢，甚至人口等，现在都没有人购买了。

文理本 启18:13 亦有肉桂、豆蔻、香料、香膏、乳香、酒、油、面、麦、牛、羊、马、车、及人之身与灵也、

修订本 启18:13 和肉桂、豆蔻、香料、香膏、乳香、酒、油、细面、麦子、牛、羊、马、马车，以及奴隶、人口。

KJV 英 启18:13 And cinnamon, and odours, and ointments, and frankincense, and wine, and oil, and fine flour, and wheat, and beasts, and sheep, and horses, and chariots, and slaves, and souls of men.

NIV 英 启18:13 cargoes of cinnamon and spice, of incense, myrrh and frankincense, of wine and olive oil, of fine flour and wheat; cattle and sheep; horses and carriages; and bodies and souls of men.

主目录 返回顶部

和合本 启18:14 巴比伦哪，你所贪爱的果子离开了你！你一切的珍馐美味和华美的物件也从你中间毁灭，决不能再见了！

拼音版 启18:14 Bābǐlún nǎ, nǐ suǒ tān aì de guǒzi líkāi le nǐ. nǐ yīqiè de zhēn xiū meiwèi, hé huámei de wùjiàn, ye cóng nǐ zhōngjiān huǐmiè, jué bùnéng zaìjiàn le.

吕振中 启18:14 「你心所贪爱的果子已离开了你，你的一切珍馐肥甘、华丽物件、都被毁灭、离开了你，人决不能再见得着了！」

新译本 启18:14 你所贪恋的果子离开你了！一切珍馐美味、华丽的美物，都从你那里消失，再也找不到了！

现代译 启18:14 这些商人对她说：「你所贪爱的各种美物都不见了；一切的荣华富贵消失了，再也找不回来了！」

当代译 启18:14 他们呼喊说：‘你所心爱渴求的已离你而去了，一切珍馐百味、奢侈华美的东西都不存在，再也看不见了。’

文理本 启18:14 尔心所嗜之果已去、尔之珍馐华采皆亡、不复见之、

修订本 启18:14 "你所贪爱的果子离开了你； 你一切的珍馐美味和华美的物件 都从你那里毁灭， 绝对见不到了。"

KJV 英 启18:14 And the fruits that thy soul lusted after are departed from thee, and all things which were dainty and goodly are departed from thee, and thou shalt find them no more at all.

NIV 英 启18:14 "They will say, 'The fruit you longed for is gone from you. All your riches and splendor have vanished, never to be recovered.'

主目录 返回顶部

和合本 启18:15 贩卖这些货物、藉着她发了财的客商，因怕她的痛苦，就远远地站着哭泣悲哀，说：

拼音版 启18:15 Fàn maì zhèxie huò wù, jiè zhe tā fā le cái de kè shāng, yīn pà tāde tòngkǔ, jiù yuǎn yuǎn de zhàn zhe kūqì bēiāi, shuō,

吕振中 启18:15 这些物件的商人、从这城得财富的、因怕她的苦痛、都必在远处站着，哭泣哀恸说∶

新译本 启18:15 贩卖这些货物，借着她发了财的商人，因为害怕她受的痛苦，就远远地站着，痛哭悲哀，

现代译 启18:15 在那城做生意、发了大财的商人，为了怕看到她受折磨，远远地站着。

当代译 启18:15 售卖这些货物给她而致富的商人，惟恐被波及，只站在远处观望，为她悲哀哭号说：

文理本 启18:15 诸商因之致富者、以其痛苦、惧而远立、哀哭之、

修订本 启18:15 贩卖这些货物、藉着她发财的商人，因怕她的痛苦，就远远地站着哭泣悲哀，

KJV 英 启18:15 The merchants of these things, which were made rich by her, shall stand afar off for the fear of her torment, weeping and wailing,

NIV 英 启18:15 The merchants who sold these things and gained their wealth from her will stand far off, terrified at her torment. They will weep and mourn

主目录 返回顶部

和合本 启18:16 ‘哀哉！哀哉！这大城啊！素常穿着细麻、紫色、朱红色的衣服，又用金子、宝石和珍珠为妆饰。

拼音版 启18:16 Ai zāi, āi zāi, zhè dà chéng a, sùcháng chuān zhe xì má, zǐse, zhūhóngsē de yīfu, yòu yòng jīnzi, bǎoshí, hé zhēnzhū wéi zhuāngshì.

吕振中 启18:16 「有祸阿！有祸阿！那大城！那披着细麻、紫袍和朱红袍、用金子、宝石、珍珠、为妆饰的！

新译本 启18:16 说：‘有祸了！有祸了！这大城啊！就是一向穿着细麻布、紫色、朱红色的衣服，佩戴着金子、宝石和珍珠装饰的，

现代译 启18:16 他们悲哀痛哭，说：「惨啦！惨啦！这大城啊！她一向穿麻纱、高贵的大紫大红的衣服，戴着金子、宝石、珍珠等饰物！

当代译 启18:16 ‘可怜，可怜的大城啊！你曾身披紫色和朱红色的细麻布衣袍；又以黄金、宝石、珍珠为装饰；

文理本 启18:16 曰、祸哉、祸哉、大邑乎、素衣枲布紫绛、饰以金珠宝石者乎、

修订本 启18:16 说： "祸哉，祸哉，这大城！ 她穿着细麻、 紫色、朱红色的衣服， 用金子、宝石、珍珠为妆饰。

KJV 英 启18:16 And saying, Alas, alas, that great city, that was clothed in fine linen, and purple, and scarlet, and decked with gold, and precious stones, and pearls!

NIV 英 启18:16 and cry out: "'Woe! Woe, O great city, dressed in fine linen, purple and scarlet, and glittering with gold, precious stones and pearls!

主目录 返回顶部

和合本 启18:17 一时之间，这么大的富厚就归于无有了。’凡船主和坐船往各处去的并众水手，连所有靠海为业的，都远远地站着，

拼音版 启18:17 Yī shí zhī jiàn, zhème dà de fù hòu jiù guīyú wú yǒu le. fán chuán zhǔ, hé zuò chuán wǎng gè chù qù de, bìng zhòng shuǐ shǒu, lián suǒ yǒu kào hǎi wéi yè de, dōu yuǎn yuǎn de zhàn zhe,

吕振中 启18:17 一时之间这么大的财富已变为荒凉了！」每一个船长、每一个航行往别处去的，和水手们、以及凡作海业的、都在远处站着，

新译本 启18:17 一时之间，这么大的财富竟荡然无存！’“所有船长、旅客、水手，以及凡是靠海谋生的，都远远地站着。

现代译 启18:17 还不到一个钟头，这一切财富竟都丧失了！」所有的船长、旅客、水手，和所有靠海谋生的人远远地站着。

当代译 启18:17 但在霎时间，你这一切的繁华却化为乌有了。’所有船主、乘客、水手及靠航海为生的人，都在远处驻足观看，

文理本 启18:17 盖半时间、如此之巨富、成为荒墟矣、各舟长、与航海者及舟子、并凡恃海为业者、

修订本 启18:17 一时之间，这么多的财富就归于无有了。" 所有的船长和到处航海的，水手以及所有靠海为业的，都远远地站着，

KJV 英 启18:17 For in one hour so great riches is come to nought. And every shipmaster, and all the company in ships, and sailors, and as many as trade by sea, stood afar off,

NIV 英 启18:17 In one hour such great wealth has been brought to ruin!' "Every sea captain, and all who travel by ship, the sailors, and all who earn their living from the sea, will stand far off.

主目录 返回顶部

和合本 启18:18 看见烧她的烟，就喊着说：‘有何城能比这大城呢？’

拼音版 启18:18 Kànjian shāo tāde yān, jiù hǎn zhe shuō, yǒu hé chéng néng bǐ zhè dà chéng ne.

吕振中 启18:18 看见她被焚烧的烟就喊着说∶「哪一个城能比得过那大城呢？」

新译本 启18:18 他们看见了焚烧她的烟，就喊叫说：‘有哪一座城能与这大城相比呢？’

现代译 启18:18 他们看见了那焚烧着她的烟，就喊叫：「有哪一座城可跟这大城相比！」

当代译 启18:18 见那冒升的烟，就说：‘世界上有哪一座城能和她相比呢？’

文理本 启18:18 见所焚之烟、皆远立、呼曰、孰若此大邑乎、

修订本 启18:18 看见烧她的烟，就喊着说："有哪一个城能跟这大城比呢？"

KJV 英 启18:18 And cried when they saw the smoke of her burning, saying, What city is like unto this great city!

NIV 英 启18:18 When they see the smoke of her burning, they will exclaim, 'Was there ever a city like this great city?'

主目录 返回顶部

和合本 启18:19 他们又把尘土撒在头上，哭泣悲哀，喊着说：‘哀哉！哀哉！这大城啊！凡有船在海中的，都因她的珍宝成了富足，她在一时之间就成了荒场！

拼音版 启18:19 Tāmen yòu bǎ chéntǔ sǎ zaì tóu shàng, kūqì bēiāi, hǎn zhe shuō, āi zāi, āi zāi, zhè dà chéng a. fán yǒu chuán zaì hǎi zhōng de, dōu yīn tāde zhēn bǎo chéng le fùzú. tā zaì yī shí zhī jiàn jiù biàn chéng le huāng chǎng.

吕振中 启18:19 他们把尘土撒在头上，哭泣哀恸喊着说∶「有祸阿！有祸阿！那大城！那城里头凡有船在海中的、由她的珍宝而得财富的、有祸阿！一时之间她已变为荒凉了！

新译本 启18:19 他们又把尘土撒在自己头上，痛哭悲哀，喊着说：‘有祸了！有祸了！这大城啊！凡是有船航行海上的，都因这城的财宝发了财；一时之间她竟成了荒场！’

现代译 启18:19 他们拿灰尘撒在自己头上，哀哭着说：「惨啦！惨啦！这大城啊！凡有船航行海上的人都靠她发财！还不到一个钟头，她所有的一切竟都丧失了！」

当代译 启18:19 他们又把尘土撒在头上，哀伤地哭泣说：‘可怜，可怜的大城呀！所有经营航运的，都因她而致富，可是霎时间她却变为废墟了！’

文理本 启18:19 又以尘蒙首哭而哀、呼曰、祸哉、祸哉、大邑乎、凡有舟于海者、自其丰厚而致富、半时间成为荒墟矣、

修订本 启18:19 于是他们把灰尘撒在头上，哭泣悲哀地喊着说： "祸哉，祸哉，这大城！ 凡有船在海中的， 都因她的珍宝成了富足。 她在一时之间就成为荒芜。

KJV 英 启18:19 And they cast dust on their heads, and cried, weeping and wailing, saying, Alas, alas, that great city, wherein were made rich all that had ships in the sea by reason of her costliness! for in one hour is she made desolate.

NIV 英 启18:19 They will throw dust on their heads, and with weeping and mourning cry out: "'Woe! Woe, O great city, where all who had ships on the sea became rich through her wealth! In one hour she has been brought to ruin!

主目录 返回顶部

和合本 启18:20 天哪，众圣徒、众使徒、众先知啊！你们都要因她欢喜，因为　神已经在她身上伸了你们的冤！’”

拼音版 启18:20 Tiān nǎ, zhòng shèngtú zhòng shǐtú zhòng xiānzhī a, nǐmen dōu yào yīn tā huānxǐ. yīnwei shén yǐjing zaì tā shēnshang shēn le nǐmen de yuān.

吕振中 启18:20 天哪，圣众使徒和神言人哪，因那城而欢跃吧！因为上帝已为你们申雪而判罚她了。」

新译本 启18:20 天哪，你要因她欢喜！众圣徒、众使徒、众先知啊，你们也要因她欢喜！因为　神已经在她身上为你们伸了冤。”

现代译 启18:20 天哪，要欢喜！因为她毁灭了！上帝的子民、使徒和先知们哪，要欢喜！因为上帝已经替你们伸冤，惩罚她了！

当代译 启18:20 欢欣吧！苍天啊！众圣徒、使徒和先知们啊！为她的结局高兴吧。上帝已经向她施行报应，为你们伸冤了。”

文理本 启18:20 天乎、诸圣徒与使徒及先知乎、宜因之而乐、盖上帝以尔之鞫鞫彼也、○

修订本 启18:20 天哪，众圣徒、众使徒、众先知啊！ 你们都要因她欢喜， 因为上帝已经在她身上为你们伸了冤。"

KJV 英 启18:20 Rejoice over her, thou heaven, and ye holy apostles and prophets; for God hath avenged you on her.

NIV 英 启18:20 Rejoice over her, O heaven! Rejoice, saints and apostles and prophets! God has judged her for the way she treated you.'"

主目录 返回顶部

和合本 启18:21 有一位大力的天使举起一块石头，好像大磨石，扔在海里，说：“巴比伦大城也必这样猛力地被扔下去，决不能再见了！

拼音版 启18:21 Yǒu yī wèi dàlì de tiānshǐ jǔqǐ yī kuaì shítou, hǎoxiàng dà mòshí, rēng zaì hǎi lǐ, shuō, Bābǐlún dà chéng, ye bì zhèyàng meng lì de beì rēng xià qù, bùnéng zaìjiàn le.

吕振中 启18:21 有一位大有力量的天使举起一块石头来、像大磨石、丢在海里、说∶「巴比伦大城也必这样砰磅一下被丢下，决不能再看到了！

新译本 启18:21 有一位大力的天使，把一块好像大磨石一样的石头，举起来抛在海里，说：“巴比伦大城也必这样被猛力地抛下去，决不能再找到了！

现代译 启18:21 接着，有一个强壮的天使举起一块像大磨石那样大的石头，抛到海里去，说：「大城巴比伦也要这样被猛投下去，永远不再出现。

当代译 启18:21 这时，有一位大能力的天使，举起一块像大磨石的石头，投进海里，说：“巴比伦大城要沉没，像我猛力投下的大石一样，沉下大海，永远无法追寻。

文理本 启18:21 有大力之使者、举石如巨磨、投之于海、曰、巴比伦大邑、将如此猛然被投、不复见矣、

修订本 启18:21 有一位大力的天使举起一块石头，好像大磨石，扔在海里，说： "巴比伦大城 也必这样猛力地被扔下去， 绝对见不到了。

KJV 英 启18:21 And a mighty angel took up a stone like a great millstone, and cast it into the sea, saying, Thus with violence shall that great city Babylon be thrown down, and shall be found no more at all.

NIV 英 启18:21 Then a mighty angel picked up a boulder the size of a large millstone and threw it into the sea, and said: "With such violence the great city of Babylon will be thrown down, never to be found again.

主目录 返回顶部

和合本 启18:22 弹琴、作乐、吹笛、吹号的声音，在你中间决不能再听见。各行手艺人，在你中间决不能再遇见。推磨的声音，在你中间决不能再听见。

拼音版 启18:22 Tán qín, zuòlè, chuī dí, chuīhào de shēngyīn, zaì nǐmen zhōngjiān jué bùnéng zaì tīngjian. gè xíng shǒu yì rén zaì nǐ zhōngjiān jué bùnéng zaì yùjiàn. tuī mò de shēngyīn zaì nǐmen zhōngjiān jué bùnéng zaì tīngjian.

吕振中 启18:22 弹弦琴、作乐、吹箫笛、吹号筒者、的声音在你中间决不能再听到了；各手工业各手艺人在你中间决不能再看到了；石磨的声音在你中间决不能再听到了；

新译本 启18:22 弹琴、奏乐、吹笛、吹号的声音，在你中间决不能再听到了！各样手艺技工，在你中间决不能再找到了！推磨的声音，在你中间决不能再听到了！

现代译 启18:22 你再也听不到琴师乐手的音乐和吹笛吹号的声音。各种手艺的技工再也找不到了；推磨的声音再也听不到了！

当代译 启18:22 弹琴作乐，吹笛鸣号的声音，必不再在你那里奏起；各种手工艺都停止，推磨的声音再也听不见，

文理本 启18:22 鼓琴奏乐品箫吹角之声、不复闻于尔间、百工不复见于尔间、磨声不复闻于尔间、

修订本 启18:22 弹琴、歌唱、 吹笛、吹号的声音， 在你中间绝对听不见了； 各行手艺的技工 在你中间绝对见不到了； 推磨的声音 在你中间绝对听不见了；

KJV 英 启18:22 And the voice of harpers, and musicians, and of pipers, and trumpeters, shall be heard no more at all in thee; and no craftsman, of whatsoever craft he be, shall be found any more in thee; and the sound of a millstone shall be heard no more at all in thee;

NIV 英 启18:22 The music of harpists and musicians, flute players and trumpeters, will never be heard in you again. No workman of any trade will ever be found in you again. The sound of a millstone will never be heard in you again.

主目录 返回顶部

和合本 启18:23 灯光在你中间决不能再照耀。新郎和新妇的声音，在你中间决不能再听见。你的客商原来是地上的尊贵人，万国也被你的邪术迷惑了。

拼音版 启18:23 Dēng guāng zaì nǐmen zhōngjiān jué bùnéng zaì zhàoyào. xīnláng hé xīn fù de shēngyīn, zaì nǐmen zhōngjiān jué bùnéng zaì tīngjian. nǐde kè shāng yuánlái shì dì shàng de zūnguì rén. wàn guó ye beì nǐde xiéshù míhuò le.

吕振中 启18:23 灯光决不能再照耀于你中间了；新郎新娘的声音在你中间决不能再听到了；因为你的商人曾经是地上的大人物；因为列国都曾在你的邪术中受了迷惑。」

新译本 启18:23 灯的亮光，在你中间决不能再照耀了！新郎新娘的声音，在你中间决不能再听到了！你的商人一向都是地上的大人物，万国都因你的邪术受了迷惑。

现代译 启18:23 灯光再也不发亮了；新郎新娘的轻言细语再也听不到了。你的商人都是世上最有势力的人；世上的人也都被你的邪术迷惑了！」

当代译 启18:23 所有灯光要熄灭，新婚夫妇欢笑声也要成为绝响。你的商人曾经驰誉世界，万国的人都被你的邪术所愚弄。

文理本 启18:23 灯光不复照于尔间、新郎新妇之声、不复闻于尔间、盖尔诸商素为世之尊者、万国亦以尔巫术而受惑矣、

修订本 启18:23 灯台的光 在你中间绝对不再照耀了； 新郎和新娘的声音 在你中间绝对听不见了。 你的商人原来是地上的显要； 万国也被你的邪术迷惑了。

KJV 英 启18:23 And the light of a candle shall shine no more at all in thee; and the voice of the bridegroom and of the bride shall be heard no more at all in thee: for thy merchants were the great men of the earth; for by thy sorceries were all nations deceived.

NIV 英 启18:23 The light of a lamp will never shine in you again. The voice of bridegroom and bride will never be heard in you again. Your merchants were the world's great men. By your magic spell all the nations were led astray.

主目录 返回顶部

和合本 启18:24 先知和圣徒并地上一切被杀之人的血，都在这城里看见了。”

拼音版 启18:24 Xiānzhī hé shèngtú, bìng dì shàng yīqiè beì shā zhī rén de xie, dōu zaì zhè chéng lǐ kànjian le.

吕振中 启18:24 在这里并且见有神言人和圣徒们的血、以及地上一切被屠杀之人的血。

新译本 启18:24 先知、圣徒和地上一切被杀的人的血，都在这城里找到了！”

现代译 启18:24 巴比伦受惩罚了，因为在这城里发现了先知和上帝子民的血；是的，所有在地上被杀的人的血都在这城里发现了。

当代译 启18:24 众先知和圣徒们，其他殉道者都曾在你的城墙内流血牺牲。”

文理本 启18:24 在彼见有诸先知圣徒、及凡世上见杀者之血、

修订本 启18:24 先知、圣徒和地上一切被杀的人的血都在这城里找到了。"

KJV 英 启18:24 And in her was found the blood of prophets, and of saints, and of all that were slain upon the earth.

NIV 英 启18:24 In her was found the blood of prophets and of the saints, and of all who have been killed on the earth."


启示录第19章 - 启示录 - 基督教圣经——十版本对照圣经

 启示录第19章 - 启示录 - 基督教圣经——十版本对照圣经 章

和合本 启19:1 此后，我听见好像群众在天上大声说：“哈利路亚（就是“要赞美耶和华”的意思）！救恩、荣耀、权能都属乎我们的　神！

拼音版 启19:1 Cǐ hòu, wǒ tīngjian hǎoxiàng qúnzhòng zaì tiān shàng dàshēng shuō, Hālìlùyà, ( jiù shì zànmei Yēhéhuá de yìsi ) jiùēn, róngyào, quánnéng, dōu shǔ hū wǒmen de shén.

吕振中 启19:1 这些事以后、我听见有声音在天上，仿佛是极大群人的大声音，说∶「哈利路亚（即∶『要颂赞永恒主』的意思；下同）！拯救、荣耀、权能，都属于我们的上帝，

新译本 启19:1 这些事以后，我听见天上好像有一大群人大声说：“哈利路亚！救恩、荣耀、权能都属于我们的　神，

现代译 启19:1 这以后，我听见有大声音，好像天上有一大卫人在呼喊：「哈利路亚，赞美上帝！救恩、荣耀、权能都是从我们的上帝来的！

当代译 启19:1 然后，我又听见天上传来巨响，好像群众的欢呼呐喊：“哈利路亚！赞美上主！救赎、荣耀、权能都归於我们的上帝。

文理本 启19:1 此后、我闻在天若群众之大声、曰、阿利路亚、救与荣与能、皆归我之上帝、

修订本 启19:1 此后，我听见好像有一大群人在天上大声说： "哈利路亚！ 救恩、荣耀、权能都属于我们的上帝。

KJV 英 启19:1 And after these things I heard a great voice of much people in heaven, saying, Alleluia; Salvation, and glory, and honour, and power, unto the Lord our God:

NIV 英 启19:1 After this I heard what sounded like the roar of a great multitude in heaven shouting: "Hallelujah! Salvation and glory and power belong to our God,

主目录 返回顶部

和合本 启19:2 他的判断是真实、公义的，因他判断了那用淫行败坏世界的大淫妇，并且向淫妇讨流仆人血的罪，给他们伸冤。”

拼音版 启19:2 Tāde pànduàn shì zhēn shí gōngyì de. yīn tā pànduàn le nà yòng yín xíng baìhuaì shìjiè de dà yín fù, bìngqie xiàng yín fù tǎo liú púrén xie de zuì, gei tāmen shēnyuān.

吕振中 启19:2 因为他所判罚的真实又公义∶他判罚了那大淫妇、那用淫乱使地上败坏的，他并且向淫妇手里为他仆人们伸流血的冤。」

新译本 启19:2 因为他的审判是真实公义的。他审判了那大淫妇，那以淫乱败坏了世界的；并且为他的仆人向淫妇伸了流血的冤。”

现代译 启19:2 他的审判是真实公义的！因为他审判了那以淫行败坏世界的大淫妇，惩罚了她杀害上帝仆人的罪。」

当代译 启19:2 他的审判是公正严明的，他惩罚了那以邪淫败坏世人的大淫妇，为那些被她杀害的仆人伸冤，追讨他们的血债。”他们不停地欢呼说：

文理本 启19:2 以其鞫真且义也、盖曾鞫以淫污世之大妓、且于彼身、伸其诸仆流血之冤也、

修订本 启19:2 他的判断又真实又公义； 因他判断了那大淫妇， 她用淫行败坏了世界。 上帝为他的仆人伸冤， 向淫妇讨流仆人血的罪。"

KJV 英 启19:2 For true and righteous are his judgments: for he hath judged the great whore, which did corrupt the earth with her fornication, and hath avenged the blood of his servants at her hand.

NIV 英 启19:2 for true and just are his judgments. He has condemned the great prostitute who corrupted the earth by her adulteries. He has avenged on her the blood of his servants."

主目录 返回顶部

和合本 启19:3 又说：“哈利路亚！烧淫妇的烟往上冒，直到永永远远。”

拼音版 启19:3 Yòu shuō, Hālìlùyà. shāo yín fù de yān wàng shàng mào, zhídào yǒng yǒngyuǎn yuǎn.

吕振中 启19:3 他们又说了第二次∶「哈利路亚！烧她的烟直往上冒，世世代代、永不停息！」

新译本 启19:3 他们再一次说：“哈利路亚！烧淫妇的烟往上冒，直到永永远远！”

现代译 启19:3 他们又一次呼喊：「哈利路亚，赞美上帝！焚烧那大城的烟不断地往上冒，永不停止！」

当代译 启19:3 “赞美上主！焚烧大淫妇的烟要往上冒升，永不止息。”

文理本 启19:3 又曰、阿利路亚、焚彼之烟上腾、以至世世、

修订本 启19:3 他们又一次说： "哈利路亚！ 烧淫妇的烟往上冒，直到永永远远。"

KJV 英 启19:3 And again they said, Alleluia. And her smoke rose up for ever and ever.

NIV 英 启19:3 And again they shouted: "Hallelujah! The smoke from her goes up for ever and ever."

主目录 返回顶部

和合本 启19:4 那二十四位长老与四活物就俯伏敬拜坐宝座的　神，说：“阿们！哈利路亚！”

拼音版 启19:4 Nà èr shí sì wèi zhǎnglǎo yǔ sì huó wù, jiù fǔfú jìngbaì zuò bǎozuò de shén, shuō, Amén, Hālìlùyà.

吕振中 启19:4 二十四位长老和四活物就俯伏敬拜那坐宝座的上帝，说∶「阿们（即∶诚心所愿）！哈利路亚！」

新译本 启19:4 那二十四位长老和四个活物，就俯伏敬拜那坐在宝座上的　神，说：“阿们！哈利路亚！”

现代译 启19:4 於是，二十四个长老和四个活物俯伏敬拜那坐在宝座上的上帝，说：「阿们！哈利路亚！」

当代译 启19:4 那二十四长老和四活物也俯身敬拜坐在宝座上的上帝，说：“赞美上主！诚心所愿。”

文理本 启19:4 二十四长老、与四生物、遂伏拜居于座之上帝曰、阿们、阿利路亚、

修订本 启19:4 那二十四位长老和四活物就俯伏敬拜坐在宝座上的上帝，说： "阿们。哈利路亚！"

KJV 英 启19:4 And the four and twenty elders and the four beasts fell down and worshipped God that sat on the throne, saying, Amen; Alleluia.

NIV 英 启19:4 The twenty-four elders and the four living creatures fell down and worshiped God, who was seated on the throne. And they cried: "Amen, Hallelujah!"

主目录 返回顶部

和合本 启19:5 有声音从宝座出来说：“　神的众仆人哪，凡敬畏他的，无论大小，都要赞美我们的　神。”

拼音版 启19:5 Yǒu shēngyīn cóng bǎozuò chūlai shuō, shén de zhòng púrén nǎ, fán jìngwèi tāde, wúlùn dà xiǎo, dōu yào zànmei wǒmen de shén.

吕振中 启19:5 就有声音从宝座上发出、说∶「上帝的众仆人哪，一切敬畏他的、小的大的、你们都颂赞我们的上帝哦！」

新译本 启19:5 羊羔的婚筵接着有声音从宝座发出来，说：“所有　神的仆人哪！凡是敬畏他的，无论大小，你们都应当赞美我们的　神！”

现代译 启19:5 接着，有声音从宝座发出，说：「所有上帝的仆人，凡敬畏他的，不论尊贵卑微，都要赞美我们的上帝！」

当代译 启19:5 这时有声音从宝座发出来，说：“上帝所有的仆人和一切敬畏他的，无论尊卑老少，都要赞美我们的上帝！”

文理本 启19:5 有声自座出曰、凡为其仆而畏之者、卑与尊皆宜颂我上帝、

修订本 启19:5 接着，有声音从宝座出来说： "上帝的众仆人哪， 凡敬畏他的， 无论大小， 都要赞美我们的上帝！"

KJV 英 启19:5 And a voice came out of the throne, saying, Praise our God, all ye his servants, and ye that fear him, both small and great.

NIV 英 启19:5 Then a voice came from the throne, saying: "Praise our God, all you his servants, you who fear him, both small and great!"

主目录 返回顶部

和合本 启19:6 我听见好像群众的声音，众水的声音，大雷的声音，说：“哈利路亚！因为主我们的　神，全能者作王了。

拼音版 启19:6 Wǒ tīngjian hǎoxiàng qúnzhòng de shēngyīn, zhòng shuǐ de shēngyīn, dà léi de shēngyīn, shuō, Hālìlùyà. yīnwei zhǔ wǒmen de shén, quánnéng zhe, zuò wáng le.

吕振中 启19:6 我听见有声音、仿佛是极大群人的声音、仿佛众水之声音、仿佛强有力之雷的声音、说∶「哈利路亚！主我们的上帝、全能者、掌王权了！

新译本 启19:6 我又听见一个声音，好像一大群人的声音，像众水的声音，又像大雷的声音，说：“哈利路亚！因为主、我们全能的　神作王了！

现代译 启19:6 我又听见好像是一大卫人的声音，像大瀑布和雷轰的响声，说：「哈利路亚，赞美上帝！因为我们的主—全能的上帝作王了！

当代译 启19:6 后来，我又听见好像群众，又像洪涛，也像雷轰的大声音，说：“赞美上主！因为我们全能的主上帝已经执掌王权了。

文理本 启19:6 我又闻若群众之声、众水之声、大雷之声、曰、阿利路亚、盖主我上帝全能者王矣、

修订本 启19:6 我听见好像一大群人的声音，像众水的声音，像大雷的声音，说： "哈利路亚！ 因为主─我们的上帝、 全能者，作王了。

KJV 英 启19:6 And I heard as it were the voice of a great multitude, and as the voice of many waters, and as the voice of mighty thunderings, saying, Alleluia: for the Lord God omnipotent reigneth.

NIV 英 启19:6 Then I heard what sounded like a great multitude, like the roar of rushing waters and like loud peals of thunder, shouting: "Hallelujah! For our Lord God Almighty reigns.

主目录 返回顶部

和合本 启19:7 我们要欢喜快乐，将荣耀归给他！因为羔羊婚娶的时候到了，新妇也自己预备好了，

拼音版 启19:7 Wǒmen yào huānxǐ kuaìlè, jiāng róngyào guī gei tā. yīnwei gāoyáng hūn qǔ de shíhou dào le, xīn fù ye zìjǐ yùbeì hǎo le.

吕振中 启19:7 我们要欢喜快乐，将荣耀献与他，因为羔羊婚期已到，才的新妇已经豫备好了；

新译本 启19:7 我们要欢喜快乐，把荣耀归给他！因为羊羔的婚期到了；他的新娘也自己预备好了。

现代译 启19:7 我们要欢呼快乐，颂赞他的伟大！因为羔羊的婚期到了；他的新娘准备好了。

当代译 启19:7 我们应当欢欣快乐，并归荣耀与他；因为羔羊的婚期近了。他的新娘已准备妥当，

文理本 启19:7 我侪当欣喜欢乐、以荣归之、盖羔之婚期已至、其妇已自备矣、

修订本 启19:7 我们要欢喜快乐， 将荣耀归给他； 因为羔羊的婚期到了， 他的新娘也自己预备好了，

KJV 英 启19:7 Let us be glad and rejoice, and give honour to him: for the marriage of the Lamb is come, and his wife hath made herself ready.

NIV 英 启19:7 Let us rejoice and be glad and give him glory! For the wedding of the Lamb has come, and his bride has made herself ready.

主目录 返回顶部

和合本 启19:8 就蒙恩得穿光明洁白的细麻衣。”这细麻衣就是圣徒所行的义。

拼音版 启19:8 Jiù méng ēn de chuān guāngmíng jiébái de xì má yī, zhè xì má yī jiù shì shèngtú suǒ xíng de yì.

吕振中 启19:8 并且得赏赐、可以披上明亮洁净的细麻衣；」［这细麻衣就是圣徒所行的义］。

新译本 启19:8 并且有光洁的细麻衣，赐给她穿上；这细麻衣就是圣徒的义行。”

现代译 启19:8 上帝已经赐给她洁白光亮的麻纱衣裳。」（麻纱衣裳是指上帝子民的义行。）

当代译 启19:8 穿上赐给她洁白光辉的细麻衣。”这件细麻衣代表圣徒的义行。

文理本 启19:8 且令其自衣以枲、光而洁、盖枲乃圣徒之义行也、

修订本 启19:8 她蒙恩得穿明亮洁白的细麻衣： 这细麻衣就是圣徒们的义行。"

KJV 英 启19:8 And to her was granted that she should be arrayed in fine linen, clean and white: for the fine linen is the righteousness of saints.

NIV 英 启19:8 Fine linen, bright and clean, was given her to wear." (Fine linen stands for the righteous acts of the saints.)

主目录 返回顶部

和合本 启19:9 天使吩咐我说：“你要写上，凡被请赴羔羊之婚筵的有福了！”又对我说：“这是　神真实的话。”

拼音版 启19:9 Tiānshǐ fēnfu wǒ shuō, nǐ yào xie shàng, fán beì qǐng fù gāoyáng zhī hūn yán de yǒu fú le. yòu duì wǒ shuō, zhè shì shén zhēn shí de huà.

吕振中 启19:9 天使对我说∶「你要写下来∶『被请赴羔羊婚筵的有福阿！』」又对我说∶「这些话是上帝真实的话。」

新译本 启19:9 天使对我说：“你要写下来：‘被邀请赴羊羔婚筵的人有福了！’”他又对我说：“这都是　神真实的话。”

现代译 启19:9 於是，天使对我说：「你要写下来：被邀请参加羔羊婚宴的人有福了。」天使又说：「这都是上帝真实的话。」

当代译 启19:9 天使吩咐我将这话写下：“被邀请参加羔羊婚筵的人有福了！”他又说：“这是上帝亲口说的，千真万确。”

文理本 启19:9 又谓我曰、书之、凡见召赴羔之婚筵者福矣、又曰、此乃上帝诚实之言也、

修订本 启19:9 天使对我说："你要写下来：凡被请赴羔羊婚宴的人有福了！"他又对我说："这些都是上帝真实的话。"

KJV 英 启19:9 And he saith unto me, Write, Blessed are they which are called unto the marriage supper of the Lamb. And he saith unto me, These are the true sayings of God.

NIV 英 启19:9 Then the angel said to me, "Write: 'Blessed are those who are invited to the wedding supper of the Lamb!'" And he added, "These are the true words of God."

主目录 返回顶部

和合本 启19:10 我就俯伏在他脚前要拜他。他说：“千万不可！我和你，并你那些为耶稣作见证的弟兄同是作仆人的。你要敬拜　神。因为预言中的灵意乃是为耶稣作见证。”

拼音版 启19:10 Wǒ jiù fǔfú zaì tā jiǎo qián yào baì tā. tā shuō, qiāwàn bùke. wǒ hé nǐ bìng nǐ nàxiē wèi Yēsū zuò jiànzhèng de dìxiōng tóng shì zuò púrén de. nǐ yào jìngbaì shén. yīnwei yùyán zhōng de líng yì, nǎi shì wèi Yēsū zuò jiànzhèng.

吕振中 启19:10 我俯伏在他脚前要敬拜他；他对我说∶「千万不可！我和你同你的弟兄、那些执守为耶稣作见证之心的、都是同做仆人的；你只要敬拜上帝。」［因为为耶稣作见证的心正是神言传讲之灵］。

新译本 启19:10 我就俯伏在天使脚前要拜他。但他对我说：“千万不可以这样！我和你，以及你那些为耶稣作见证的弟兄，都是同作仆人的。你应当敬拜　神！因为预言的精义，就是耶稣的见证。”

现代译 启19:10 我俯伏在他脚前，要拜他，但是他对我说：「千万不可这样！我和你，以及你的弟兄们，所有守住耶稣所启示的真理的，都同样是仆人。你应该敬拜上帝！」因为耶稣所启示的真理也就是那感动先知们的真理。

当代译 启19:10 我刚跪下要敬拜那位天使，他立刻说：“千万不可！我与你和那些为耶稣作见证的弟兄姊妹，同是上帝的仆人。你当敬拜上帝才对。一切预言的真谛，都是为耶稣作见证的。”

文理本 启19:10 我遂伏其足前拜之、彼谓我曰、毋以为也、我与尔及尔诸兄弟、为耶稣之证者、同为仆、尔当拜上帝也、盖耶稣之证、乃豫言之大旨也、○

修订本 启19:10 我就俯伏在他脚前要拜他。他对我说："千万不可！我和你，以及那些为耶稣作见证的弟兄同是仆人。你要敬拜上帝。"因为那些为耶稣作见证的人有预言的灵。

KJV 英 启19:10 And I fell at his feet to worship him. And he said unto me, See thou do it not: I am thy fellowservant, and of thy brethren that have the testimony of Jesus: worship God: for the testimony of Jesus is the spirit of prophecy.

NIV 英 启19:10 At this I fell at his feet to worship him. But he said to me, "Do not do it! I am a fellow servant with you and with your brothers who hold to the testimony of Jesus. Worship God! For the testimony of Jesus is the spirit of prophecy."

主目录 返回顶部

和合本 启19:11 我观看，见天开了。有一匹白马，骑在马上的称为诚信真实，他审判、争战都按着公义。

拼音版 启19:11 Wǒ guānkàn, jiàn tiān kāi le. yǒu yī pǐ bái mǎ. qí zaì mǎ shàng de, chēngwèi chéng xìn zhēn shí. tā shenpàn zhēng zhàn dōu àn zhe gōngyì.

吕振中 启19:11 我看见天开着，见有一匹白马。那骑马的称为忠信而真实∶他审判、他争战、都本着公义。

新译本 启19:11 我观看，见天开了。有一匹白马，那骑马的称为“忠信”和“真实”；他按着公义审判和作战。

现代译 启19:11 后来，我看见天开了。看哪，有一匹白马，骑马的那位称为「真实」和「可靠」；他根据正义来审判和作战。

当代译 启19:11 我看见天开了，有一匹白马，骑士号称“诚信真实”。他无论审判或作战都凭公义。

文理本 启19:11 我又见天开、有白马焉、乘之者称为忠信诚实、其鞫其战、无不义也、

修订本 启19:11 后来我看见天开了。有一匹白马，骑在马上的称为"诚信"、"真实"，他审判和争战都凭着公义。

KJV 英 启19:11 And I saw heaven opened, and behold a white horse; and he that sat upon him was called Faithful and True, and in righteousness he doth judge and make war.

NIV 英 启19:11 I saw heaven standing open and there before me was a white horse, whose rider is called Faithful and True. With justice he judges and makes war.

主目录 返回顶部

和合本 启19:12 他的眼睛如火焰，他头上戴着许多冠冕，又有写着的名字，除了他自己没有人知道。

拼音版 启19:12 Tāde yǎnjing rú huǒyàn, tā tóu shàng daì zhe xǔduō guānmiǎn. yòu yǒu xie zhe de míngzi, chúle tā zìjǐ méiyǒu rén zhīdào.

吕振中 启19:12 他的眼睛像火焰；他头上戴着许多冠冕；他有名字写着、除了他自己、没有人能认识；

新译本 启19:12 他的眼睛好像火焰，头上戴着许多皇冠，他身上写着一个名字，这名字除了他自己没有人认识。

现代译 启19:12 他的眼睛像火焰，头上戴着许多冠冕。他身上写着一个名字，但是除了他自己，没有人知道那是甚麽意思。

当代译 启19:12 他的眼睛如烈火，头上戴了许多华冠，并写上一个只有他自己才明白的名字。

文理本 启19:12 目如火焰、首戴数冕、且书以名、己之外无识之者、

修订本 启19:12 他的眼睛如火焰，头上戴着许多冠冕；他身上写着一个名字，除了他自己没有人知道。

KJV 英 启19:12 His eyes were as a flame of fire, and on his head were many crowns; and he had a name written, that no man knew, but he himself.

NIV 英 启19:12 His eyes are like blazing fire, and on his head are many crowns. He has a name written on him that no one knows but he himself.

主目录 返回顶部

和合本 启19:13 他穿着溅了血的衣服，他的名称为　神之道。

拼音版 启19:13 Tā chuān zhe jiàn le xie de yīfu. tāde míng chēngwèi shén zhī dào.

吕振中 启19:13 他披着浸过血（有古卷作∶溅了血）的衣裳；他的名字称为『上帝之道』。

新译本 启19:13 他身穿一件浸过血的衣服，他的名字称为“　神的道”。

现代译 启19:13 他所穿的袍子染满了血。他的名字称为「上帝的道」。

当代译 启19:13 他穿着一件染了血的衣服，他的名字又称为“上帝的道”。

文理本 启19:13 衣以洒血之衣、其名称为上帝道、

修订本 启19:13 他穿着浸过血的衣服；他的名称为"上帝之道"。

KJV 英 启19:13 And he was clothed with a vesture dipped in blood: and his name is called The Word of God.

NIV 英 启19:13 He is dressed in a robe dipped in blood, and his name is the Word of God.

主目录 返回顶部

和合本 启19:14 在天上的众军骑着白马，穿着细麻衣，又白又洁，跟随他。

拼音版 启19:14 Zaì tiān shàng de zhòng jūn, qí zhe bái mǎ, chuān zhe xì má yī, yòu bái yòu jié, gēnsuí tā.

吕振中 启19:14 天上的众军、穿着细麻衣、白而洁净，骑着白马跟着他。

新译本 启19:14 天上的众军，都骑着白马，穿着洁白的细麻衣，跟随着他。

现代译 启19:14 天上的军队骑着白马，穿着洁白的麻纱衣服，跟随着他。

当代译 启19:14 全部天军穿着洁白的细麻衣，骑着白马追随着他。

文理本 启19:14 在天众军、乘白马而从之、皆衣枲、白且洁、

修订本 启19:14 众天军都骑着白马，穿着又白又洁净的细麻衣跟随他。

KJV 英 启19:14 And the armies which were in heaven followed him upon white horses, clothed in fine linen, white and clean.

NIV 英 启19:14 The armies of heaven were following him, riding on white horses and dressed in fine linen, white and clean.

主目录 返回顶部

和合本 启19:15 有利剑从他口中出来，可以击杀列国。他必用铁杖辖管他们（“辖管”原文作“牧”），并要踹全能　神烈怒的酒榨。

拼音版 启19:15 Yǒu lì jiàn cóng tā kǒu zhōng chūlai, keyǐ jī shā liè guó. tā bì yòng tie zhàng xiá guǎn tāmen. ( xiá guǎn yuánwén zuò mù ) bìng yào chuaì quánnéng shén liè nù de jiǔ zhà.

吕振中 启19:15 有一把利剑从他口中吐出，用了这个、可以击打列国；他必用鉄杖管辖他们；他踹着全能者上帝震怒报应之酒醋。

新译本 启19:15 有一把利剑从他口中吐出来，他要用这剑击打列国，他必用铁杖治理他们；并且还要踹全能　神烈怒的压酒池。

现代译 启19:15 从他口中吐出一把锋利的剑；他要用这剑来击败列国。他要用铁杖治理他们，并且要在全能上帝那忿怒的榨酒池中榨出烈酒来。

当代译 启19:15 从他口中吐出利剑来攻击所有国家。他又用铁杖统治他们，脚踏全能上帝愤怒的酒醡。

文理本 启19:15 口出利剑、将以击列邦、且以铁杖牧之、全能上帝恚怒之酒醡、彼亦践之、

修订本 启19:15 有利剑从他口中出来，用来击打列国。他要用铁杖管辖他们，并且要踹全能上帝烈怒的醡酒池。

KJV 英 启19:15 And out of his mouth goeth a sharp sword, that with it he should smite the nations: and he shall rule them with a rod of iron: and he treadeth the winepress of the fierceness and wrath of Almighty God.

NIV 英 启19:15 Out of his mouth comes a sharp sword with which to strike down the nations. "He will rule them with an iron scepter." He treads the winepress of the fury of the wrath of God Almighty.

主目录 返回顶部

和合本 启19:16 在他衣服和大腿上有名写着说：“万王之王，万主之主。”

拼音版 启19:16 Zaì tā yīfu hé dàtuǐ shàng, yǒumíng xie zhe shuō, wàn wáng zhī wáng, wàn zhǔ zhī zhǔ.

吕振中 启19:16 他有名字在他衣裳和大腿上写着说∶『万王之王，万主之主』。

新译本 启19:16 在他的衣服和大腿上，写着“万王之王，万主之主”的名号。

现代译 启19:16 在他的袍子和腿上写着「万王的王，万主的主」这名号。

当代译 启19:16 在他的衣服和大腿上，都写上了他的名号：“万王之王，万主之主。”

文理本 启19:16 其衣及股、有名书曰、诸王之王、诸主之主、○

修订本 启19:16 在他衣服和大腿上写着"万王之王，万主之主"的名号。

KJV 英 启19:16 And he hath on his vesture and on his thigh a name written, KING OF KINGS, AND LORD OF LORDS.

NIV 英 启19:16 On his robe and on his thigh he has this name written: KING OF KINGS AND LORD OF LORDS.

主目录 返回顶部

和合本 启19:17 我又看见一位天使站在日头中，向天空所飞的鸟大声喊着说：“你们聚集来赴　神的大筵席！

拼音版 启19:17 Wǒ yòu kànjian yī wèi tiānshǐ zhàn zaì rìtou zhōng, xiàng tiānkōng suǒ fēi de niǎo, dàshēng hǎn zhe shuō, nǐmen jùjí lái fù shén de dà yánxí.

吕振中 启19:17 我看见有一位天使站在日头中、向天顶点上一切飞着的鸟大声喊着说∶「你们来，聚集来赴上帝的大筵席，

新译本 启19:17 我又看见一位天使站在太阳中，向高空所有的飞鸟大声呼喊说：“你们来吧！齐集起来赴　神的大筵席！

现代译 启19:17 我又看见一个天使站在太阳里。他大声向空中所有的飞鸟呼喊：「来吧，一起来参加上帝的大筵席！

当代译 启19:17 我又看见一位天使站在阳光下，向在半空飞翔的雀鸟大声呼唤说：

文理本 启19:17 我又见一使立于日中、大声而呼、谓凡飞于天空之鸟曰、来、集于上帝之盛筵、

修订本 启19:17 我又看见一位天使站在太阳中，向天空一切的飞鸟大声喊着说："你们聚集来赴上帝的大宴席，

KJV 英 启19:17 And I saw an angel standing in the sun; and he cried with a loud voice, saying to all the fowls that fly in the midst of heaven, Come and gather yourselves together unto the supper of the great God;

NIV 英 启19:17 And I saw an angel standing in the sun, who cried in a loud voice to all the birds flying in midair, "Come, gather together for the great supper of God,

主目录 返回顶部

和合本 启19:18 可以吃君王与将军的肉，壮士与马和骑马者的肉，并一切自主的、为奴的以及大小人民的肉。”

拼音版 启19:18 Keyǐ chī jūnwáng yǔ jiāng jūn de ròu, zhuàngshì yǔ mǎ hé qí mǎ zhe de ròu, bìng yīqiè zì zhǔ de wéi nú de, yǐjí dà xiǎorén mín de ròu.

吕振中 启19:18 好吃君王的肉、千夫丈的肉、壮士的肉、马和骑马者的肉、自主的为奴的、小的大的、众人的肉。」

新译本 启19:18 可以吃君王的肉、将领的肉、壮士的肉，马和骑士的肉，以及自由的、作奴隶的、大的、小的，所有人的肉。”

现代译 启19:18 来吃君王、将领，和士兵们的肉，也吃马和骑士的肉，又吃奴隶、自由人、尊贵卑微各色人等的肉！」

当代译 启19:18 “来吧！齐集参加上帝的盛筵，一同享用元首、大将、勇士、马和骑士、自由人和奴隶、大人物和小百姓的肉吧！”

文理本 启19:18 俾得食君王将帅勇士、及马与乘之者、或自主为奴、与卑者尊者之肉、○

修订本 启19:18 为要吃君王的肉、将军的肉、壮士的肉、马和骑士的肉、一切自主的和为奴的，以及尊贵的和卑贱的肉。"

KJV 英 启19:18 That ye may eat the flesh of kings, and the flesh of captains, and the flesh of mighty men, and the flesh of horses, and of them that sit on them, and the flesh of all men, both free and bond, both small and great.

NIV 英 启19:18 so that you may eat the flesh of kings, generals, and mighty men, of horses and their riders, and the flesh of all people, free and slave, small and great."

主目录 返回顶部

和合本 启19:19 我看见那兽和地上的君王，并他们的众军都聚集，要与骑白马的并他的军兵争战。

拼音版 启19:19 Wǒ kànjian nà shòu, hé dì shàng de jūnwáng, bìng tāmende zhòng jūn, dōu jùjí, yào yǔ qí bái mǎ de bìng tāde jūn bīng zhēng zhàn.

吕振中 启19:19 我看见那兽和地上的君王跟他们的众军、都聚集了来、要对那骑马的和他的军队作战。

新译本 启19:19 我看见那兽和地上的众王，以及他们的众军，都集合起来，要跟那骑白马的和他的众军作战。

现代译 启19:19 我又看见那兽和地上诸王，以及他们的军队集合起来，跟骑马的那位和他的军队争战。

当代译 启19:19 我看见那怪兽，地上各个政权的领袖和他们的军队聚集起来，要和白骑士和他的军队作战。

文理本 启19:19 我又见兽及世上诸王、并其军咸集、欲与乘马者及其军战、

修订本 启19:19 我又看见那兽和地上的君王，和他们的军队都聚集，要与白马骑士和他的军队作战。

KJV 英 启19:19 And I saw the beast, and the kings of the earth, and their armies, gathered together to make war against him that sat on the horse, and against his army.

NIV 英 启19:19 Then I saw the beast and the kings of the earth and their armies gathered together to make war against the rider on the horse and his army.

主目录 返回顶部

和合本 启19:20 那兽被擒拿，那在兽面前曾行奇事、迷惑受兽印记和拜兽像之人的假先知，也与兽同被擒拿。他们两个就活活地被扔在烧着硫磺的火湖里。

拼音版 启19:20 Nà shòu beì qín ná, nà zaì shòu miànqián céng xíng jī shì, míhuò shòu shòu yìn jì, hé baì shòu xiàng zhī rén de jiǎ xiānzhī, ye yǔ shòu tóng beì qín ná. tāmen liǎng gè jiù huó huó de beì rēng zaì shāo zhe liúhuáng de huǒ hú lǐ.

吕振中 启19:20 那兽被逮，那假神言人、就是那在兽面前行过神迹、用神迹迷惑了受兽印记和拜兽像的人的、也和兽一同被逮；这两个活活地丢在那有硫磺烧着的火湖里。

新译本 启19:20 那兽被捉住了；连同在兽面前用奇事迷惑人，使他们接受兽的记号，并且拜兽像的那假先知，也一起被捉住了。他们两个就活活地被抛在烧着硫磺的火湖里去。

现代译 启19:20 那兽被俘了；在他面前行过奇迹的假先知也一起被俘了。（这假先知曾经藉奇迹迷惑了那些有兽的印记和拜兽像的人。）那兽和假先知被活生生地扔进那燃烧着硫磺的火湖里去。

当代译 启19:20 在战争中，怪兽被俘掳了，那在怪兽面前施行奇迹，欺骗那些受了兽印和敬拜兽像的假先知，也一同被擒。最后，怪兽和假先知一同活生生地被抛进硫磺火湖里。

文理本 启19:20 兽被执、伪先知亦然、即昔行异迹于兽前、以惑受兽印志、而拜其像者、二者生投于火湖、以硫焚之、

修订本 启19:20 那兽被擒拿了；那在兽面前曾行奇事、迷惑了接受兽的印记和拜兽像的人的假先知，也与兽同被擒拿。他们两个就活生生地被扔进烧着硫磺的火湖里，

KJV 英 启19:20 And the beast was taken, and with him the false prophet that wrought miracles before him, with which he deceived them that had received the mark of the beast, and them that worshipped his image. These both were cast alive into a lake of fire burning with brimstone.

NIV 英 启19:20 But the beast was captured, and with him the false prophet who had performed the miraculous signs on his behalf. With these signs he had deluded those who had received the mark of the beast and worshiped his image. The two of them were thrown alive into the fiery lake of burning sulfur.

主目录 返回顶部

和合本 启19:21 其余的被骑白马者口中出来的剑杀了；飞鸟都吃饱了他们的肉。

拼音版 启19:21 Qíyú de beì qí bái mǎ zhe kǒu zhōng chūlai de jiàn shā le. fēiniǎo dōu chī bǎo le tāmende ròu.

吕振中 启19:21 其余的被骑马者口中吐出的剑杀了；众鸟都吃饱了他们的肉。

新译本 启19:21 其余的人都被那位骑白马的口中所吐出来的剑杀了。所有飞鸟都吃饱了他们的肉。

现代译 启19:21 他们的军队都被那骑士口中所吐出的剑所杀；所有的鸟都飞来，吃尽了他们的肉。

当代译 启19:21 怪兽的残兵纷纷被白骑士口中的利剑所杀；於是飞鸟饱尝他们的肉。

文理本 启19:21 余皆见杀于乘马者口出之剑、众鸟皆饱其肉焉、

修订本 启19:21 其余的人被白马骑士口中吐出来的剑杀了；所有的飞鸟都吃饱了他们的肉。

KJV 英 启19:21 And the remnant were slain with the sword of him that sat upon the horse, which sword proceeded out of his mouth: and all the fowls were filled with their flesh.

NIV 英 启19:21 The rest of them were killed with the sword that came out of the mouth of the rider on the horse, and all the birds gorged themselves on their flesh.


启示录第20章 - 启示录 - 基督教圣经——十版本对照圣经

 启示录第20章 - 启示录 - 基督教圣经——十版本对照圣经 章

和合本 启20:1 我又看见一位天使从天降下，手里拿着无底坑的钥匙和一条大链子。

拼音版 启20:1 Wǒ yòu kànjian yī wèi tiānshǐ cóng tiān jiàng xià, shǒu lǐ ná zhe wúdǐkēng de yàoshi, hé yī tiaó dà liànzi.

吕振中 启20:1 我看见有一位天使从天上降下来，手里执有无底坑的钥匙和一条大链子。

新译本 启20:1 我又看见一位天使从天上降下来，手里拿着无底坑的钥匙和一条大锁炼。

现代译 启20:1 然后，我看见一个天使从天上下来，手里拿着无底深渊的钥匙和一条粗大的链子。

当代译 启20:1 我看见一位天使从天而降，手里拿着无底坑的钥匙和一条大锁链。

文理本 启20:1 我又见一使自天而降、手有深渊之钥与大链、

修订本 启20:1 我又看见一位天使从天降下，手里拿着无底坑的钥匙和一条大铁链。

KJV 英 启20:1 And I saw an angel come down from heaven, having the key of the bottomless pit and a great chain in his hand.

NIV 英 启20:1 And I saw an angel coming down out of heaven, having the key to the Abyss and holding in his hand a great chain.

主目录 返回顶部

和合本 启20:2 他捉住那龙，就是古蛇，又叫魔鬼，也叫撒但，把它捆绑一千年，

拼音版 启20:2 Tā zhuō zhù nà lóng, jiù shì gǔ shé, yòu jiào móguǐ, ye jiào Sādàn, bǎ tā kúnbǎng yī qiā nián,

吕振中 启20:2 他捉住了那龙、那古蛇、就是魔鬼、撒但，把他捆绑了一千年，

新译本 启20:2 他捉住了那龙，那古蛇，就是魔鬼，撒但，把牠捆绑了一千年。

现代译 启20:2 他捉住了那条戾龙，就是那古蛇，是魔鬼，又叫撒但，把它捆绑一千年。

当代译 启20:2 他抓住那巨龙，就是那古蛇——魔鬼撒但，将它锁起一千年，

文理本 启20:2 遂执龙、即老蛇、亦为魔为撒但者、缚之以至千年、

修订本 启20:2 他抓住那龙，那古蛇，就是魔鬼、撒但，把它捆绑了一千年，

KJV 英 启20:2 And he laid hold on the dragon, that old serpent, which is the Devil, and Satan, and bound him a thousand years,

NIV 英 启20:2 He seized the dragon, that ancient serpent, who is the devil, or Satan, and bound him for a thousand years.

主目录 返回顶部

和合本 启20:3 扔在无底坑里，将无底坑关闭，用印封上，使它不得再迷惑列国。等到那一千年完了，以后必须暂时释放它。

拼音版 启20:3 Rēng zaì wúdǐkēng lǐ, jiāng wúdǐkēng guānbì, yòng yìn fēng shàng, shǐ tā bùdé zaì míhuò liè guó, deng dào nà yī qiā nián wán le. yǐhòu bìxū zànshí shìfàng tā.

吕振中 启20:3 丢在无底坑里，关起来，又在他上边盖印封着，使他不能再迷惑列国，等到那一千年完了。此后必须暂时被释放。

新译本 启20:3 天使把牠抛在无底坑里，关起来，封上印，使牠不能再迷惑列国，等到那一千年完了。以后，必须暂时释放牠。

现代译 启20:3 天使把它扔进无底深渊去，关闭起来，加上封印，使它不再去迷惑列国，直到过了这一千年。期限过后，它要暂时被释放。

当代译 启20:3 禁锢在无底坑里，并加上封印，使它不能再欺骗各国的人。一千年期满后，它会暂被开释一段短短的时间。

文理本 启20:3 投之于渊、闭而加印其上、使不再惑列邦、迨千年后、必暂释之、○

修订本 启20:3 扔在无底坑里，把无底坑关闭，用印封上，使它不再迷惑列国，等到那一千年满了。这些事以后，它必须暂时被释放。

KJV 英 启20:3 And cast him into the bottomless pit, and shut him up, and set a seal upon him, that he should deceive the nations no more, till the thousand years should be fulfilled: and after that he must be loosed a little season.

NIV 英 启20:3 He threw him into the Abyss, and locked and sealed it over him, to keep him from deceiving the nations anymore until the thousand years were ended. After that, he must be set free for a short time.

主目录 返回顶部

和合本 启20:4 我又看见几个宝座，也有坐在上面的，并有审判的权柄赐给他们。我又看见那些因为给耶稣作见证，并为　神之道被斩者的灵魂，和那没有拜过兽与兽像，也没有在额上和手上受过它印记之人的灵魂，他们都复活了，与基督一同作王一千年。

拼音版 启20:4 Wǒ yòu kànjian jǐ gè bǎozuò, ye yǒu zuò zaì shàngmian de, bìng yǒu shenpàn de quánbǐng cìgei tāmen. wǒ yòu kànjian nàxiē yīnwei gei Yēsū zuò jiànzhèng, bìng wèi shén zhī dào beì zhǎn zhe de línghún, hé nà méiyǒu baì guò shòu xiàng, ye méiyǒu zaì é shàng hé shǒu shàng shòu guò tā yìn jì zhī rén de línghún, tāmen dōu fùhuó le, yǔ Jīdū yītóng zuò wáng yī qiā nián.

吕振中 启20:4 我又看见有座位（与『宝座』一词同字），并有坐在上面的；有审判权赐给他们。我看见那些舍生为耶稣作见证、为上帝之道被斩首者的灵魂、那些没有拜过兽或兽像、没有受过印记在额上和手上的人∶他们都活了过来，与基督一同掌王权一千年。

新译本 启20:4 我又看见一些宝座，有人坐在上面，他们得了审判的权柄。我也看见那些因为替耶稣作见证，并且因为　神的道而被斩首的人的灵魂。他们没有拜过兽或兽像，也没有在额上或手上受过兽的记号。他们都复活了，与基督一同作王一千年。

现代译 启20:4 我又看见一些宝座；那些坐在上面的人都得到审判的权。我也看见了那些因承认耶稣所启示的真理和上帝的道而被杀害的人的灵魂。他们没有拜过那兽或兽像，额上或手上也没有那兽的名号。他们都复活了，跟基督一同作王一千年。

当代译 启20:4 我看见几个宝座，上面坐着有权柄审判的。我又看见那些为基督作见证和为上帝的道被斩首者的灵魂，又见那不肯拜兽和兽像，不肯在额上或手上受兽印而被杀之人的灵魂。他们都一同复活，与基督同掌王权一千年。

文理本 启20:4 我又见诸座、居其上者、得权以鞫、又见因耶稣之证、及上帝之道、而被斩者之灵、与未拜兽及其像、未受其印志于额于手者、彼皆得生、与基督共王千年、

修订本 启20:4 我又看见一些宝座，坐在上面的有审判的权柄赐给他们。我又看见那些因为给耶稣作见证，并为上帝之道被斩首的人的灵魂，和没有拜过那兽与兽像、也没有在额上和手上打过它印记的人的灵魂。他们都复活了，与基督一同作王一千年。

KJV 英 启20:4 And I saw thrones, and they sat upon them, and judgment was given unto them: and I saw the souls of them that were beheaded for the witness of Jesus, and for the word of God, and which had not worshipped the beast, neither his image, neither had received his mark upon their foreheads, or in their hands; and they lived and reigned with Christ a thousand years.

NIV 英 启20:4 I saw thrones on which were seated those who had been given authority to judge. And I saw the souls of those who had been beheaded because of their testimony for Jesus and because of the word of God. They had not worshiped the beast or his image and had not received his mark on their foreheads or their hands. They came to life and reigned with Christ a thousand years.

主目录 返回顶部

和合本 启20:5 这是头一次的复活。其余的死人还没有复活，直等那一千年完了。

拼音版 启20:5 Zhè shì tóu yī cì de fùhuó. qíyú de sǐ rén hái méiyǒu fùhuó, zhí deng nà yī qiā nián wán le.

吕振中 启20:5 其余的死人等到那一千年完了才得以活过来。这是头一次的复活。

新译本 启20:5 其余的死人还没有复活，等到那一千年完了。这是头一次的复活。

现代译 启20:5 （其馀死了的人要等这一千年满了才复活。）这是头一次的复活。

当代译 启20:5 这是第一次的复活。其馀已死的人要等到那一千年过去，才会复活。

文理本 启20:5 此乃第一复起也、其余死者尚未得生、迨届千年焉、

修订本 启20:5 这是头一次的复活。其余的死人还没有复活，直等那一千年满了。

KJV 英 启20:5 But the rest of the dead lived not again until the thousand years were finished. This is the first resurrection.

NIV 英 启20:5 (The rest of the dead did not come to life until the thousand years were ended.) This is the first resurrection.

主目录 返回顶部

和合本 启20:6 在头一次复活有分的有福了、圣洁了！第二次的死在他们身上没有权柄。他们必作　神和基督的祭司，并要与基督一同作王一千年。

拼音版 启20:6 Zaì tóu yī cì fùhuó yǒu fèn de, yǒu fú le, shèngjié le. dì èr cì de sǐ zaì tāmen shēnshang méiyǒu quánbǐng. tāmen bì zuò shén hé Jīdū de jìsī, bìng yào yǔ Jīdū yītóng zuò wáng yī qiā nián.

吕振中 启20:6 在头一次的复活有分的是有福的，是圣别了！第二次的死没有权柄辖制这些人；他们必做上帝和基督的祭司，与他一同掌王权一千年。

新译本 启20:6 在头一次复活有分的人是有福的、圣洁的，第二次的死没有能力辖制他们。他们还要作　神和基督的祭司，与他一同作王一千年。

现代译 启20:6 那得以包括在头一次复活中的人是圣洁有福的。第二次的死无权辖制他们；他们要作上帝和基督的祭司，要跟基督一同作王一千年。

当代译 启20:6 第一批复活的人是有福的，也是圣洁的，因为他们不在第二次死亡的权力范围之内。他们必作上帝的祭司和基督的祭司，并与他共掌王权一千年。

文理本 启20:6 与于第一复起者、福且圣矣、二次之死无权于彼、将为上帝及基督之祭司、与基督共王千年、○

修订本 启20:6 在头一次复活有份的有福了，圣洁了！第二次的死在他们身上没有权柄，但他们要作上帝和基督的祭司，也要与基督一同作王一千年。

KJV 英 启20:6 Blessed and holy is he that hath part in the first resurrection: on such the second death hath no power, but they shall be priests of God and of Christ, and shall reign with him a thousand years.

NIV 英 启20:6 Blessed and holy are those who have part in the first resurrection. The second death has no power over them, but they will be priests of God and of Christ and will reign with him for a thousand years.

主目录 返回顶部

和合本 启20:7 那一千年完了，撒但必从监牢里被释放，

拼音版 启20:7 Nà yī qiā nián wán le, Sādàn bì cóng jiàn laó lǐ beì shìfàng,

吕振中 启20:7 那一千年完了，撒但就会被释放、出了监牢。

新译本 启20:7 那一千年完了，撒但就要从监牢里被释放出来。

现代译 启20:7 一千年以后，撒但要从囚禁中被释放出来；

当代译 启20:7 那一千年过后，撒但就会从狱中被释放。

文理本 启20:7 既届千年、撒但将释于囹圄、

修订本 启20:7 那一千年满了，撒但会从监牢里被释放，

KJV 英 启20:7 And when the thousand years are expired, Satan shall be loosed out of his prison,

NIV 英 启20:7 When the thousand years are over, Satan will be released from his prison

主目录 返回顶部

和合本 启20:8 出来要迷惑地上四方的列国（“方”原文作“角”），就是歌革和玛各，叫他们聚集争战。他们的人数多如海沙。

拼音版 启20:8 Chūlai yào míhuò dì shàng sìfāng de liè guó, ( fāng yuánwén zuò jiǎo ) jiù shì Gēgé hé Mǎgè, jiào tāmen jùjí zhēng zhàn. tāmende rén shù duō rú hǎi shā.

吕振中 启20:8 他必出来，迷惑全地四角的列国、就是歌革和玛各，聚集他们去赴战；他们的数目像海沙。

新译本 启20:8 他要出来迷惑地上四方的列国，就是高革和玛高革，使他们聚集争战。他们的人数好像海边的沙那么多。

现代译 启20:8 他要去迷惑地上四方的国家，就是歌革和玛各。撒但要把他们集合起来，出去打仗；他们的人数像海滩上的沙那麽多。

当代译 启20:8 他会再度欺骗四方的邦国，就是歌革和玛各，他召集他们所有的军队准备应战，他们的数目多得像海边的沙。

文理本 启20:8 出惑在地四极之邦、即歌革与玛各也、且集之以战、其数如海沙焉、

修订本 启20:8 出来要迷惑地上四方的列国，就是歌革和玛各，使他们聚集争战。他们的人数多如海沙。

KJV 英 启20:8 And shall go out to deceive the nations which are in the four quarters of the earth, Gog and Magog, to gather them together to battle: the number of whom is as the sand of the sea.

NIV 英 启20:8 and will go out to deceive the nations in the four corners of the earth--Gog and Magog--to gather them for battle. In number they are like the sand on the seashore.

主目录 返回顶部

和合本 启20:9 他们上来遍满了全地，围住圣徒的营与蒙爱的城，就有火从天降下，烧灭了他们。

拼音版 启20:9 Tāmen shàng lái biàn mǎn le quán dì, wéi zhù shèngtú de yíng, yǔ mēng aì de chéng. jiù yǒu huǒ cóng tiān shàng jiàng xià, shāo miè le tāmen.

吕振中 启20:9 他们上来，布满了广袤大地，围住了圣徒的营和那蒙爱的城。就有火从天上降下来烧灭他们。

新译本 启20:9 他们上来遍满了全地，围住了圣徒的营和那蒙爱的城，就有火从天上降下来，毁灭了他们。

现代译 启20:9 他们遍满全地，围困上帝子民的营和他所爱的城。但是有火从天上〔有些古卷加：上帝那里〕降下，吞灭了他们。

当代译 启20:9 他们倾巢而出，布满大地，将圣徒的阵营和被宠爱的城团团围住。那时就有烈火从天而降，将他们烧灭净尽。

文理本 启20:9 遂游行地上、围圣徒之营、与蒙爱之邑、有火降自天而灭之、

修订本 启20:9 他们上来布满了全地，围住圣徒的营与蒙爱的城，就有火从天降下，烧灭了他们。

KJV 英 启20:9 And they went up on the breadth of the earth, and compassed the camp of the saints about, and the beloved city: and fire came down from God out of heaven, and devoured them.

NIV 英 启20:9 They marched across the breadth of the earth and surrounded the camp of God's people, the city he loves. But fire came down from heaven and devoured them.

主目录 返回顶部

和合本 启20:10 那迷惑他们的魔鬼被扔在硫磺的火湖里，就是兽和假先知所在的地方。他们必昼夜受痛苦，直到永永远远。

拼音版 启20:10 Nà míhuò tāmende móguǐ, beì rēng zaì liúhuáng de huǒ hú lǐ, jiù shì shòu hé jiǎ xiānzhī suǒ zaì de dìfang. tāmen bì zhòuyè shòu tòngkǔ, zhídào yǒng yǒngyuǎn yuǎn.

吕振中 启20:10 那迷惑他们的魔鬼就被丢在火跟硫磺的湖里、兽和假神言人所在的地方；他们必昼夜受苦痛，世世代代、永不停息。

新译本 启20:10 那迷惑他们的魔鬼，被抛在硫磺的火湖里，就是兽和假先知所在的地方。他们必昼夜受痛苦，直到永永远远。

现代译 启20:10 那迷惑他们的魔鬼被扔到火与硫磺的湖里去；那只兽和假先知早已在那地方了。在那里，他们要日夜受折磨，永不休止。

当代译 启20:10 那欺骗他们的魔鬼要跟怪兽及假先知遭遇同一命运，被抛进硫磺火湖中，在那里昼夜不停地永远受着痛苦！

文理本 启20:10 惑之之魔、被投于火与硫之湖、兽及伪先知亦在焉、昼夜痛苦、以至世世、○

修订本 启20:10 那迷惑他们的魔鬼被扔进硫磺的火湖里，就是那兽和假先知所在的地方，他们会昼夜受折磨，直到永永远远。

KJV 英 启20:10 And the devil that deceived them was cast into the lake of fire and brimstone, where the beast and the false prophet are, and shall be tormented day and night for ever and ever.

NIV 英 启20:10 And the devil, who deceived them, was thrown into the lake of burning sulfur, where the beast and the false prophet had been thrown. They will be tormented day and night for ever and ever.

主目录 返回顶部

和合本 启20:11 我又看见一个白色的大宝座与坐在上面的，从他面前天地都逃避，再无可见之处了。

拼音版 启20:11 Wǒ yòu kànjian yī gè bái sè de dà bǎozuò, yǔ zuò zaì shàngmian de. cóng tā miànqián tiāndì dōu taóbì, zaì ye wú ke jiàn zhī chù le.

吕振中 启20:11 我看见有一个白色的大宝座和那坐在上面的；地和天从他面前逃避了；再也找不着其位置了。

新译本 启20:11 我又看见一个白色的大宝座，和坐在上面的那位。天地都从他面前逃避，再也看不见了。

现代译 启20:11 接着，我看见一个白色的大宝座和坐在上面的那位。天和地都从他面前逃避，再也看不见了。

当代译 启20:11 我又看见一个白色的大宝座和一位坐在上面的。天地都逃避而消失了。

文理本 启20:11 我又见一座大而且白、及居其上者、地与天自其前而遁、不得其所、

修订本 启20:11 我又看见一个白色的大宝座和那坐在上面的；天和地都从他面前逃避，再也找不到它们的位置了。

KJV 英 启20:11 And I saw a great white throne, and him that sat on it, from whose face the earth and the heaven fled away; and there was found no place for them.

NIV 英 启20:11 Then I saw a great white throne and him who was seated on it. Earth and sky fled from his presence, and there was no place for them.

主目录 返回顶部

和合本 启20:12 我又看见死了的人，无论大小，都站在宝座前。案卷展开了，并且另有一卷展开，就是生命册。死了的人都凭着这些案卷所记载的，照他们所行的受审判。

拼音版 启20:12 Wǒ yòu kànjian sǐ le de rén, wúlùn dà xiǎo, dōu zhàn zaì bǎozuò qián. àn juàn zhǎn kāi le. bìngqie Lìng yǒu yī juàn zhǎn kāi, jiù shì shēngmìng cè. sǐ le de rén dōu píng zhe zhèxie àn juàn suǒ jìzǎi de, zhào tāmen suǒ xíng de shòu shenpàn.

吕振中 启20:12 我看见死了的人、大的小的、都站在宝座前∶案卷都展开了。另有一卷是生命册、也展开了。死了的人、都从这些案卷所记的、照他们所行的受审判。

新译本 启20:12 我又看见死了的人，无论大小，都站在宝座前。案卷都展开了，还有另一卷，就是生命册，也展开了。死了的人都凭着这些案卷所记载的，照着他们所行的受审判。

现代译 启20:12 我又看见死了的人，无论尊贵卑微，都站在宝座前。案卷都展开了；另外有一本生命册也展开了。死了的人都是照着他们的行为，根据这些案卷所记录的，接受审判。

当代译 启20:12 所有死了的人，不论尊卑老少，都站在宝座前面。那里有许多本打开了的册子，跟着又打开另一册，就是生命册。各人都要按着册子上他行为的记录受审。

文理本 启20:12 我见死者、尊与卑均立座前、诸书遂展、又有他书展焉、即维生之书也、死者依其行、如书所载而被鞫、

修订本 启20:12 我又看见死了的人，无论大小，都站在宝座前。案卷都展开了，并另有一卷展开，就是生命册。死了的人都凭着这些案卷所记载的，照他们所行的受审判。

KJV 英 启20:12 And I saw the dead, small and great, stand before God; and the books were opened: and another book was opened, which is the book of life: and the dead were judged out of those things which were written in the books, according to their works.

NIV 英 启20:12 And I saw the dead, great and small, standing before the throne, and books were opened. Another book was opened, which is the book of life. The dead were judged according to what they had done as recorded in the books.

主目录 返回顶部

和合本 启20:13 于是海交出其中的死人，死亡和阴间也交出其中的死人。他们都照各人所行的受审判。

拼音版 启20:13 Yúshì hǎi jiāo chū qízhōng de sǐ rén. sǐwáng hé yīnjiān ye jiāo chū qízhōng de sǐ rén. tāmen dōu zhào gèrén suǒ xíng de shòu shenpàn.

吕振中 启20:13 于是海便交出了其中的死人；死亡和阴间也交出了其中的死人；他们都照各人所行的受审判。

新译本 启20:13 于是海把其中的死人交出来，死亡和阴间也把其中的死人交出来，他们都照着各人所行的受审判。

现代译 启20:13 於是，海把死人交出来；死亡和阴间也把所拘禁的死人交出来。这些人都照着他们的行为接受审判。

当代译 启20:13 海洋、死亡和阴间都交出藏在它们里面的死人，使他们按着行为接受审判。

文理本 启20:13 海及死与阴府、亦出其中之死者、各依其行而被鞫、

修订本 启20:13 于是海交出其中的死人，死亡和阴间也交出其中的死人；他们都照各人所行的受审判。

KJV 英 启20:13 And the sea gave up the dead which were in it; and death and hell delivered up the dead which were in them: and they were judged every man according to their works.

NIV 英 启20:13 The sea gave up the dead that were in it, and death and Hades gave up the dead that were in them, and each person was judged according to what he had done.

主目录 返回顶部

和合本 启20:14 死亡和阴间也被扔在火湖里，这火湖就是第二次的死。

拼音版 启20:14 Sǐwáng hé yīnjiān ye beì rēng zaì huǒ hú lǐ. zhè huǒ hú jiù shì dì èr cì de sǐ.

吕振中 启20:14 然后死亡和阴间也被丢在火湖里。这火湖就是第二次的死。

新译本 启20:14 死亡和阴间也被抛在火湖里。这火湖就是第二次的死。

现代译 启20:14 死亡和阴间也被扔进火湖里。（这火湖就是第二次的死。）

当代译 启20:14 跟着，死亡和阴间也被抛到火湖里。这火湖就是第二次的死。

文理本 启20:14 死与阴府亦见投于火湖、即二次之死也、

修订本 启20:14 死亡和阴间也被扔进火湖里，这火湖就是第二次的死。

KJV 英 启20:14 And death and hell were cast into the lake of fire. This is the second death.

NIV 英 启20:14 Then death and Hades were thrown into the lake of fire. The lake of fire is the second death.

主目录 返回顶部

和合本 启20:15 若有人名字没记在生命册上，他就被扔在火湖里。

拼音版 启20:15 Ruò yǒu rén míngzi méiyǒu jì zaì shēngmìng cè shàng, tā jiù beì rēng zaì huǒ hú lǐ.

吕振中 启20:15 若有人在生命册上没被记名的、就被丢在火湖里。

新译本 启20:15 凡是名字没有记在生命册上的，他就被抛在火湖里。

现代译 启20:15 凡是名字没有记录在生命册上的，都被扔进火湖里。

当代译 启20:15 凡是名字没有记在生命册上的，就要一并被抛到火湖里去。

文理本 启20:15 凡未录于维生之书者、则见投于火湖焉、

修订本 启20:15 凡名字没有记在生命册上的人，就被扔进火湖里。

KJV 英 启20:15 And whosoever was not found written in the book of life was cast into the lake of fire.

NIV 英 启20:15 If anyone's name was not found written in the book of life, he was thrown into the lake of fire.


启示录第21章 - 启示录 - 基督教圣经——十版本对照圣经

 启示录第21章 - 启示录 - 基督教圣经——十版本对照圣经 章

和合本 启21:1 我又看见一个新天新地。因为先前的天地已经过去了，海也不再有了。

拼音版 启21:1 Wǒ yòu kànjian yī gè xīn tiān xīn dì. yīnwei xiānqián de tiāndì yǐjing guò qù le. hǎi ye bú zaì yòu le.

吕振中 启21:1 我看见有新的天和新的地；因为先前的天先前的地、已经过去；海也不再有了。

新译本 启21:1 我又看见一个新天新地，因为先前的天地都过去了，海也再没有了。

现代译 启21:1 接着，我看见一个新天新地。那先前的天和地不见了，海也消失了。

当代译 启21:1 我看见一个“新天”和“新地”。以前的天地已经消逝了，海洋也不再存在了。

文理本 启21:1 我又见天地一新、盖前之天地已逝、海亦不复有矣、

修订本 启21:1 我又看见一个新天新地，因为先前的天和先前的地已经过去了，海也不再有了。

KJV 英 启21:1 And I saw a new heaven and a new earth: for the first heaven and the first earth were passed away; and there was no more sea.

NIV 英 启21:1 Then I saw a new heaven and a new earth, for the first heaven and the first earth had passed away, and there was no longer any sea.

主目录 返回顶部

和合本 启21:2 我又看见圣城新耶路撒冷由　神那里从天而降，预备好了，就如新妇妆饰整齐，等候丈夫。

拼音版 启21:2 Wǒ yòu kànjian shèng chéng xīn Yēlùsǎleng yóu shén nàli cóng tiān ér jiàng, yùbeì hǎo le, jiù rú xīn fù zhuàng shì zhengqí, denghòu zhàngfu.

吕振中 启21:2 我看见圣城、新的耶路撒冷、由上帝那里、从天上降下来，预备好了、像新妇妆饰齐整、等候着丈夫。

新译本 启21:2 我又看见圣城，新耶路撒冷，从天上由　神那里降下来，预备好了，好像打扮整齐等候丈夫的新娘。

现代译 启21:2 我又看见圣城，就是新耶路撒冷，由上帝那里，从天上降下来，像打扮好了的新娘来迎接她的丈夫。

当代译 启21:2 我约翰又看见圣城新耶路撒冷，由上帝那里从天上降下，像新娘一样，妆饰整齐，等待着新郎。

文理本 启21:2 又见圣邑新耶路撒冷、由上帝自天而降、如新妇妆饰、特备以待其夫、

修订本 启21:2 我又看见圣城，新耶路撒冷由上帝那里，从天而降，预备好了，就如新娘打扮整齐，等候丈夫。

KJV 英 启21:2 And I John saw the holy city, new Jerusalem, coming down from God out of heaven, prepared as a bride adorned for her husband.

NIV 英 启21:2 I saw the Holy City, the new Jerusalem, coming down out of heaven from God, prepared as a bride beautifully dressed for her husband.

主目录 返回顶部

和合本 启21:3 我听见有大声音从宝座出来说：“看哪！　神的帐幕在人间。他要与人同住，他们要作他的子民；　神要亲自与他们同在，作他们的　神。

拼音版 启21:3 Wǒ tīngjian yòu dàshēng yīn cóng bǎozuò chūlai shuō, kàn nǎ, shén de zhàngmù zaì rénjiān. tā yào yǔ rén tóng zhù, tāmen yào zuò tāde zǐmín, shén yào qīnzì yǔ tāmen tóng zaì, zuò tāmende shén.

吕振中 启21:3 我听见有大声音从宝座间发出，说∶「看哪，上帝荣现之幕所在人中间；他必与人同住；他们必做他的子民；上帝必亲自与他们同在，（有古卷加∶做他们的上帝）

新译本 启21:3 我听见有大声音从宝座那里发出来，说：“看哪！　神的帐幕在人间，他要与人同住，他们要作他的子民。　神要亲自与他们同在，要作他们的　神。

现代译 启21:3 我听见有大声音从宝座上发出，说：「上帝的家在人间了！他要和人住在一起，而他们要作他的子民。上帝要亲自跟他们同在，要作他们的上帝。

当代译 启21:3 我听见从宝座中传来大声音说：“看啊！上帝在人间设立住所，要长久与人同住。他们要成为他的子民；他也要作他们的上帝，与他们同在。

文理本 启21:3 我闻大声自座而出云、上帝之幕在于人间、将与之同居、彼将为其民、上帝必偕之、为其上帝、

修订本 启21:3 我听见有大声音从宝座出来，说： "看哪，上帝的帐幕在人间！ 他要和他们同住， 他们要作他的子民。 上帝要亲自与他们同在。

KJV 英 启21:3 And I heard a great voice out of heaven saying, Behold, the tabernacle of God is with men, and he will dwell with them, and they shall be his people, and God himself shall be with them, and be their God.

NIV 英 启21:3 And I heard a loud voice from the throne saying, "Now the dwelling of God is with men, and he will live with them. They will be his people, and God himself will be with them and be their God.

主目录 返回顶部

和合本 启21:4 神要擦去他们一切的眼泪。不再有死亡，也不再有悲哀、哭号、疼痛，因为以前的事都过去了。”

拼音版 启21:4 Shén yào cā qù tāmen yīqiè de yǎnleì. bú zaì yǒu sǐwáng, ye bú zaì yǒu bēiāi, kū haó, téngtòng, yīnwei yǐqián de shì dōu guò qù le.

吕振中 启21:4 他必擦去他们眼上一切的眼泪；必不再有死亡；也不再有哀恸哭号或疼痛；因为先前的事都过去了。」

新译本 启21:4 他要抹去他们的一切眼泪，不再有死亡，也不再有悲哀、哭号、痛苦，因为先前的事都过去了。”

现代译 启21:4 他要擦乾他们每一滴眼泪；不再有死亡，也没有悲伤、哭泣，或痛苦。以往的事都已经过去了。」

当代译 启21:4 他要擦乾他们的眼泪。城中再没有死亡、忧伤、哭泣和痛苦。旧的都已经成为过去了。”

文理本 启21:4 且尽拭其泪、死不复有、哀也、哭也、苦也、亦不复有、盖前事已逝矣、

修订本 启21:4 上帝要擦去他们一切的眼泪； 不再有死亡， 也不再有悲哀、哭号、痛苦， 因为先前的事都过去了。"

KJV 英 启21:4 And God shall wipe away all tears from their eyes; and there shall be no more death, neither sorrow, nor crying, neither shall there be any more pain: for the former things are passed away.

NIV 英 启21:4 He will wipe every tear from their eyes. There will be no more death or mourning or crying or pain, for the old order of things has passed away."

主目录 返回顶部

和合本 启21:5 坐宝座的说：“看哪！我将一切都更新了。”又说：“你要写上，因这些话是可信的，是真实的。”

拼音版 启21:5 Zuò bǎozuò de shuō, kàn nǎ, wǒ jiāng yīqiè dōu gēng xīn le. yòu shuō, nǐ yào xie shàng. yīn zhèxie huà shì kè xìn de, shì zhēn shí de.

吕振中 启21:5 坐宝座的说∶「看哪，我正使一切都彻底创新呢。」［又说∶「你要写下来，因为这些话是可信可靠真实的话。」］

新译本 启21:5 坐在宝座上的那一位说：“看哪，我把一切都更新了！”又说：“你要写下来，因为这些话是可信的、真实的。”

现代译 启21:5 这时候，坐在宝座上的那位说：「看哪，我更新一切！」他又说：「要写下来，因为这些话是真实可靠的。」

当代译 启21:5 坐在宝座上的那位对我说：“看！我已经将一切事物更新了。你要将这一切记录下来，因为这一切话都是真实可信的。

文理本 启21:5 居于座者曰、我更新万有、又曰、书之、此言信且真也、

修订本 启21:5 那位坐在宝座上的说："看哪，我把一切都更新了！"他又说："你要写下来，因为这些话是可信靠的，是真实的。"

KJV 英 启21:5 And he that sat upon the throne said, Behold, I make all things new. And he said unto me, Write: for these words are true and faithful.

NIV 英 启21:5 He who was seated on the throne said, "I am making everything new!" Then he said, "Write this down, for these words are trustworthy and true."

主目录 返回顶部

和合本 启21:6 他又对我说：“都成了！我是阿拉法，我是俄梅戛；我是初，我是终。我要将生命泉的水白白赐给那口渴的人喝。

拼音版 启21:6 Tā yòu duì wǒ shuō, dōu chéng le. wǒ shì a lā fǎ, wǒ shì é méi jiá, wǒ shì chū, wǒ shì zhōng. wǒ yào jiāng shēngmìng quán de shuǐ báibái cìgei nà kǒu ke de rén hē.

吕振中 启21:6 他对我说∶「成了。我是阿拉法，是俄梅戛（此二音译词乃希腊字母首末二字）；是起初，是末终。我必将生命水之泉源白白分给口渴的人。

新译本 启21:6 他又对我说：“成了！我是阿拉法，是俄梅格；我是创始的，也是成终的。我要把生命的泉水，白白赐给口渴的人喝。

现代译 启21:6 他又对我说：「成了！我是阿尔法和亚米茄，是开始和终结。我要把生命的泉水白白地赐给口渴的人喝。

当代译 启21:6 一切都完成了！我是阿拉法，亚米加。我是始，又是终。我要将生命的泉水白白赐给口渴的人。

文理本 启21:6 又谓我曰、悉成矣、我乃始与终、本与末、凡渴者、将以维生之水源予之、而无费也、

修订本 启21:6 他又对我说："成了！我是阿拉法，我是俄梅戛；我是开始，我是终结。我要把生命的泉水白白赐给那口渴的人喝。

KJV 英 启21:6 And he said unto me, It is done. I am Alpha and Omega, the beginning and the end. I will give unto him that is athirst of the fountain of the water of life freely.

NIV 英 启21:6 He said to me: "It is done. I am the Alpha and the Omega, the Beginning and the End. To him who is thirsty I will give to drink without cost from the spring of the water of life.

主目录 返回顶部

和合本 启21:7 得胜的，必承受这些为业。我要作他的　神，他要作我的儿子。

拼音版 启21:7 Déshèng de, bì chéngshòu zhèxie wéi yè. wǒ yào zuò tāde shén, tā yào zuò wǒde érzi.

吕振中 启21:7 得胜的必承受这些以为业∶我必做他的上帝，他必做我的儿子。

新译本 启21:7 得胜的，必要承受这些福分。我要作他的　神，他要作我的儿子。

现代译 启21:7 得胜的人可以领受这些，就是：我要作他的上帝；他要作我的儿子。

当代译 启21:7 凡是胜利的都会承受这一切福分，我要作他的上帝，他也要作我的儿子。

文理本 启21:7 获胜者将承此、我为彼之上帝、彼为我子、

修订本 启21:7 得胜的要承受这些为业；我要作他的上帝，他要作我的儿子。

KJV 英 启21:7 He that overcometh shall inherit all things; and I will be his God, and he shall be my son.

NIV 英 启21:7 He who overcomes will inherit all this, and I will be his God and he will be my son.

主目录 返回顶部

和合本 启21:8 惟有胆怯的、不信的、可憎的、杀人的、淫乱的、行邪术的、拜偶像的和一切说谎话的，他们的分就在烧着硫磺的火湖里，这是第二次的死。”

拼音版 启21:8 Wéiyǒu dǎnqiè de, bú xìn de, kè zēng de, shārén de, yínluàn de, xíng xiéshù de, baì ǒuxiàng de, hé yīqiè shuōhuǎng huà de, tāmende fèn jiù zaì shāo zhe liúhuáng de huǒ hú lǐ. zhè shì dì èr cì de sǐ.

吕振中 启21:8 惟独那些胆怯的、没有信心的、可憎的、杀人的、做男倡或嫖妓的、行邪术的、拜偶像的、和一切说假话的人，他们的分儿是在那有火跟硫磺烧着的湖里∶就是第二次的死。」

新译本 启21:8 只是那些胆怯的、不信的、可憎的、杀人的、淫乱的、行邪术的、拜偶像的和所有说谎的人，他们的分是在烧着硫磺的火湖里。这就是第二次的死。”

现代译 启21:8 但是那些胆怯、背信、腐败、杀人、淫乱、行邪术、拜偶像，和说谎的人，有火和硫磺燃烧着的湖在等着他们；那就是第二次的死。」

当代译 启21:8 至於那些胆怯的，没有信心的，行为可憎的，杀人的，淫乱的，行邪术的，拜神像和说谎的，都逃不过入硫磺火湖的结局，这就是第二次的死。”

文理本 启21:8 但畏怯、不信、可憎、凶杀、淫乱、巫术、拜像、及凡言诳之人、其分乃在焚火与硫之湖、此即二次之死也、○

修订本 启21:8 至于胆怯的、不信的、可憎的、杀人的、淫乱的、行邪术的、拜偶像的和一切说谎话的人，他们将在烧着硫磺的火湖里有份；这是第二次的死。"

KJV 英 启21:8 But the fearful, and unbelieving, and the abominable, and murderers, and whoremongers, and sorcerers, and idolaters, and all liars, shall have their part in the lake which burneth with fire and brimstone: which is the second death.

NIV 英 启21:8 But the cowardly, the unbelieving, the vile, the murderers, the sexually immoral, those who practice magic arts, the idolaters and all liars--their place will be in the fiery lake of burning sulfur. This is the second death."

主目录 返回顶部

和合本 启21:9 拿着七个金碗、盛满末后七灾的七位天使中，有一位来对我说：“你到这里来，我要将新妇，就是羔羊的妻，指给你看。”

拼音版 启21:9 Ná zhe qī gè jīn wǎn, chéng mǎn mòhòu qī zāi de qī wèi tiānshǐ zhōng, yǒu yī wèi lái duì wǒ shuō, nǐ dào zhèlǐ lái, wǒ yào jiāng xīn fù, jiù shì gāoyáng de qī, zhǐ gei nǐ kàn.

吕振中 启21:9 那执有七碗、满盛着末后七灾的七位天使中、有一位来同我说话，说∶「你来，我将新妇、羔羊的妻子、指给你看。」

新译本 启21:9 拿着七个盛满着末后七灾的碗的七位天使中，有一位走来对我说：“你来！我要把新娘，就是羊羔的妻子，指示你。”

现代译 启21:9 那拿着七个碗，盛满着末后七种灾难的七个天使当中，有一个过来对我说：「你来，我要让你看见新娘，就是羔羊的妻。」

当代译 启21:9 拿着那七个盛满最后七种灾祸之碗的其中一位天使对我说：“随我来，让我将新娘——羔羊的妻子——指给你看。”

文理本 启21:9 手执七盂、满盛七末灾之七使、其一就而语我曰、来、我将示尔以新妇、即羔之妻也、

修订本 启21:9 拿着七个金碗、盛满末后七种灾祸的七位天使中，有一位来对我说："你来，我要给你看新娘，就是羔羊的妻子。"

KJV 英 启21:9 And there came unto me one of the seven angels which had the seven vials full of the seven last plagues, and talked with me, saying, Come hither, I will shew thee the bride, the Lamb's wife.

NIV 英 启21:9 One of the seven angels who had the seven bowls full of the seven last plagues came and said to me, "Come, I will show you the bride, the wife of the Lamb."

主目录 返回顶部

和合本 启21:10 我被圣灵感动，天使就带我到一座高大的山，将那由　神那里从天而降的圣城耶路撒冷指示我。

拼音版 启21:10 Wǒ beì Shènglíng gǎndòng, tiānshǐ jiù daì wǒ dào yī zuò gāo dà de shān, jiāng nà yóu shén nàli cóng tiān ér jiàng de shèng chéng Yēlùsǎleng zhǐshì wǒ.

吕振中 启21:10 我就在灵境中；他把我带到一座又大又高的山上，将圣城耶路撒冷、由上帝那里从天上降下来的、指给我看。

新译本 启21:10 我在灵里被那天使带到一座高大的山上，他把从天上由　神那里降下来的圣城耶路撒冷指示我。

现代译 启21:10 圣灵支配着我；天使把我带到高山的顶峰上去，让我看见由上帝那里，从天上降下来的圣城耶路撒冷。

当代译 启21:10 在灵境中，他带着我上到一座高山，将由上帝那里从天而降的圣城新耶路撒冷指给我看。

文理本 启21:10 我遂感于圣神、被携至一大且高之山、示我以圣邑耶路撒冷、由上帝自天而降、

修订本 启21:10 我在圣灵感动下，天使带我到一座高大的山，给我看由上帝那里、从天而降的圣城耶路撒冷，

KJV 英 启21:10 And he carried me away in the spirit to a great and high mountain, and shewed me that great city, the holy Jerusalem, descending out of heaven from God,

NIV 英 启21:10 And he carried me away in the Spirit to a mountain great and high, and showed me the Holy City, Jerusalem, coming down out of heaven from God.

主目录 返回顶部

和合本 启21:11 城中有　神的荣耀，城的光辉如同极贵的宝石，好像碧玉，明如水晶。

拼音版 启21:11 Chéng zhōng yǒu shén de róngyào. chéng de guāng huī rútóng jí guì de bǎoshí, hǎoxiàng bìyù, míng rú shuǐ jīng.

吕振中 启21:11 那城有上帝的荣耀∶她发光之体仿佛顶贵重的宝石、像碧玉石、明如水晶。

新译本 启21:11 这城有　神的荣耀，城的光辉好像极贵的宝石，又像晶莹的碧玉。

现代译 启21:11 那城充满着上帝的荣光，闪耀像碧玉宝石，光洁像水晶，

当代译 启21:11 她充满上帝的荣光，像贵重的宝石一样璀璨，像碧玉般晶莹；

文理本 启21:11 有上帝之荣、其光似至宝之石、有若碧玉、明如水晶、

修订本 启21:11 这城有上帝的荣耀，它光辉如同极贵的宝石，好像碧玉，明如水晶。

KJV 英 启21:11 Having the glory of God: and her light was like unto a stone most precious, even like a jasper stone, clear as crystal;

NIV 英 启21:11 It shone with the glory of God, and its brilliance was like that of a very precious jewel, like a jasper, clear as crystal.

主目录 返回顶部

和合本 启21:12 有高大的墙，有十二个门，门上有十二位天使，门上又写着以色列十二个支派的名字。

拼音版 启21:12 Yǒu gāo dà de qiáng. yǒu shí èr gè mén, mén shàng yǒu shí èr wèi tiānshǐ. mén shàng yòu xie zhe Yǐsèliè shí èr gè zhīpaì de míngzi.

吕振中 启21:12 有墙既大又高；有十二个大门，有十二位天使在大门旁；又有名字写在上头，就是以色列儿子十二支派的名∶

新译本 启21:12 有高大的城墙，有十二个门，门口有十二位天使，门上写着以色列十二支派的名字。

现代译 启21:12 有高大的城墙，城墙有十二个门，由十二个天使把守卫，门上写着以色列十二支族的名字。

当代译 启21:12 城墙既高且阔，有十二个城门，东、南、西、北，每面叁个，每个城门都有一位天使把守着。门上写着以色列十二族的名字。

文理本 启21:12 有垣大而且高、十有二门、门有十二使者、上书以色列十二支之名、

修订本 启21:12 它有高大的墙，有十二个门，门上有十二位天使，门上又写着以色列人十二个支派的名字。

KJV 英 启21:12 And had a wall great and high, and had twelve gates, and at the gates twelve angels, and names written thereon, which are the names of the twelve tribes of the children of Israel:

NIV 英 启21:12 It had a great, high wall with twelve gates, and with twelve angels at the gates. On the gates were written the names of the twelve tribes of Israel.

主目录 返回顶部

和合本 启21:13 东边有三门，北边有三门，南边有三门，西边有三门。

拼音版 启21:13 Dōngbiān yǒu sān mén. beibiān yǒu sān mén. nánbiān yǒu sān mén. xībiān yǒu sān mén.

吕振中 启21:13 东边有三个大门，北边有三个大门，南边有三个大门，西边有三个大门。

新译本 启21:13 东边有三个门，南边有三个门，西边有三个门，北边有三个门。

现代译 启21:13 每一边各有叁个门；东边叁个，西边叁个，南边叁个，北边叁个。

当代译 启21:13 城墙既高且阔，有十二个城门，东、南、西、北，每面叁个，每个城门都有一位天使把守着。门上写着以色列十二族的名字。

文理本 启21:13 南北东西、各有三门、

修订本 启21:13 东边有三个门，北边有三个门，南边有三个门，西边有三个门。

KJV 英 启21:13 On the east three gates; on the north three gates; on the south three gates; and on the west three gates.

NIV 英 启21:13 There were three gates on the east, three on the north, three on the south and three on the west.

主目录 返回顶部

和合本 启21:14 城墙有十二根基，根基上有羔羊十二使徒的名字。

拼音版 启21:14 Chéngqiáng yǒu shí èr gēnjī, gēnJīshàng yǒu gāoyáng shí èr shǐtú de míngzi.

吕振中 启21:14 城的墙有十二个根基，有羔羊十二使徒的十二个名字在上头。

新译本 启21:14 城墙有十二座根基，根基上有羊羔的十二使徒的名字。

现代译 启21:14 城墙建立在十二块基石上，基石上写着羔羊的十二个使徒的名字。

当代译 启21:14 全座城共有十二块基石，上面刻有羔羊十二位使徒的名字。

文理本 启21:14 邑垣十有二基、上书十二使徒之名、即羔之使徒也、

修订本 启21:14 城墙有十二个根基，根基上有羔羊十二使徒的名字。

KJV 英 启21:14 And the wall of the city had twelve foundations, and in them the names of the twelve apostles of the Lamb.

NIV 英 启21:14 The wall of the city had twelve foundations, and on them were the names of the twelve apostles of the Lamb.

主目录 返回顶部

和合本 启21:15 对我说话的，拿着金苇子当尺，要量那城和城门、城墙。

拼音版 启21:15 Duì wǒ shuōhuà de ná zhe jīn weizi dàng chǐ, yào liáng nà chéng, hé chéng mén chéngqiáng.

吕振中 启21:15 那同我说话的执有一根金苇子当做量尺，要量那城和城门城墙。

新译本 启21:15 那对我说话的天使拿着一根金的芦苇，要量那城、城门和城墙。

现代译 启21:15 对我说话的那天使拿着一根金的量尺要量那城和那城的门与墙。

当代译 启21:15 那和我说话的天使拿了一根金苇秆当作量尺，要量度圣城、城墙和城门。

文理本 启21:15 与我言者执金苇为度、以度其邑与门与垣、

修订本 启21:15 那对我说话的天使拿着金的芦苇当尺，要量那城、城门和城墙。

KJV 英 启21:15 And he that talked with me had a golden reed to measure the city, and the gates thereof, and the wall thereof.

NIV 英 启21:15 The angel who talked with me had a measuring rod of gold to measure the city, its gates and its walls.

主目录 返回顶部

和合本 启21:16 城是四方的，长宽一样。天使用苇子量那城，共有四千里，长、宽、高都是一样；

拼音版 启21:16 Chéng de sìfāng de, cháng kuān yíyàng. tiānshǐ yòng weizi liáng nà chéng, gòng yǒu sì qiā lǐ. cháng kuān gāo dōu shì yíyàng.

吕振中 启21:16 城是四方的，长宽都一样。天使用苇子量那城∶有四千里（希腊文∶一万二千斯他丢）；长宽高都相等；

新译本 启21:16 城是四方的，长宽都一样。天使用芦苇量那城，共有二千四百公里（“二千四百公里”原文作“一万二千司他町”），城的长、宽、高都一样；

现代译 启21:16 城是四方的，长宽相等；天使用尺量那城：共两千四百公里，长、宽、高相等。

当代译 启21:16 圣城是正方形的，长度和宽度相等。天使用苇尺量度那城，约有二千四百五十公里长、宽、高都是一样。

文理本 启21:16 邑形四方、长广相等、以苇度之、得四千里、长广及高相同、

修订本 启21:16 城是四方的，长宽一样。天使用芦苇量那城，共有一万二千斯他迪，长、宽、高都是一样。

KJV 英 启21:16 And the city lieth foursquare, and the length is as large as the breadth: and he measured the city with the reed, twelve thousand furlongs. The length and the breadth and the height of it are equal.

NIV 英 启21:16 The city was laid out like a square, as long as it was wide. He measured the city with the rod and found it to be 12,000 stadia in length, and as wide and high as it is long.

主目录 返回顶部

和合本 启21:17 又量了城墙，按着人的尺寸，就是天使的尺寸，共有一百四十四肘。

拼音版 启21:17 Yòu liáng le chéngqiáng, àn zhe rén de chǐcùn, jiù shì tiānshǐ de chǐcùn, gòng yǒu yī bǎi sì shí sì zhǒu.

吕振中 启21:17 又量了城墙、有一百四十四肘（一肘约有一尺半）、按人的尺寸、就是天使的尺寸。

新译本 启21:17 又量了城墙，约有六十公尺（“六十公尺”原文作“一百四十四肘”）。天使用的标准，就是人量度的标准。

现代译 启21:17 天使按照人的尺寸标准来量城墙，高〔或译：厚〕有六十公尺。

当代译 启21:17 他又量度了城墙，按人的尺度，也就是用天使的尺度来算，是一百四十四肘（一肘约半公尺）。

文理本 启21:17 度垣得一百四十四肘、使者之度、乃人之度也、

修订本 启21:17 他又量了城墙，按着人的尺寸，就是天使的尺寸，共有一百四十四肘。

KJV 英 启21:17 And he measured the wall thereof, an hundred and forty and four cubits, according to the measure of a man, that is, of the angel.

NIV 英 启21:17 He measured its wall and it was 144 cubits thick, by man's measurement, which the angel was using.

主目录 返回顶部

和合本 启21:18 墙是碧玉造的，城是精金的，如同明净的玻璃。

拼音版 启21:18 Qiáng shì bìyù zào de. chéng shì jīng jīn de, rútóng míngjìng de bō li.

吕振中 启21:18 城墙嵌着碧玉，城又是净金的，仿佛净玻璃。

新译本 启21:18 城墙是用碧玉做的，城是用明净像玻璃的纯金做的。

现代译 启21:18 城墙是用碧玉造的，而城本身是用明净像玻璃的纯金造的。

当代译 启21:18 城墙是用碧玉砌成的，而城的本身是用纯黄金所造，跟玻璃一样明净；

文理本 启21:18 垣筑以碧玉、邑为澄金、其澄若玻璃焉、

修订本 启21:18 墙是碧玉造的；城是纯金的，如同明净的玻璃。

KJV 英 启21:18 And the building of the wall of it was of jasper: and the city was pure gold, like unto clear glass.

NIV 英 启21:18 The wall was made of jasper, and the city of pure gold, as pure as glass.

主目录 返回顶部

和合本 启21:19 城墙的根基是用各样宝石修饰的：第一根基是碧玉，第二是蓝宝石，第三是绿玛瑙，第四是绿宝石，

拼音版 启21:19 Chéngqiáng de gēnjī shì yòng gèyàng bǎoshí xiūshì de. dì yī gēnjī shì bìyù. dì èr shì lánbǎoshí. dì sān shì lù mǎnǎo. dì sì shì lǜbǎoshí.

吕振中 启21:19 城墙的根基用各样宝石为妆饰∶第一个根基是碧玉，第二蓝宝石（或译∶青玉），第三玛瑙（或译∶玉髓），第四绿宝石，

新译本 启21:19 城墙的根基是用各样宝石装饰的：第一座根基是碧玉，第二座是蓝宝石，第三座是玛瑙，第四座是绿宝石，

现代译 启21:19 城墙的基石用各种宝石装饰：第一块基石是碧玉，第二是蓝宝石，第叁是玛瑙，第四是绿宝石，

当代译 启21:19 十二块基石也用各种宝石装饰：第一块基石是碧玉，第二块是蓝宝石，第叁块是绿玛瑙，第四块是绿宝石，

文理本 启21:19 邑垣之基、饰以各种宝石、一碧玉、二蓝玉、三苍玉、四青玉、

修订本 启21:19 城墙的根基是用各样宝石修饰的：第一个根基是碧玉，第二是蓝宝石，第三是绿玛瑙，第四是绿宝石，

KJV 英 启21:19 And the foundations of the wall of the city were garnished with all manner of precious stones. The first foundation was jasper; the second, sapphire; the third, a chalcedony; the fourth, an emerald;

NIV 英 启21:19 The foundations of the city walls were decorated with every kind of precious stone. The first foundation was jasper, the second sapphire, the third chalcedony, the fourth emerald,

主目录 返回顶部

和合本 启21:20 第五是红玛瑙，第六是红宝石，第七是黄璧玺，第八是水苍玉，第九是红璧玺，第十是翡翠，第十一是紫玛瑙，第十二是紫晶。

拼音版 启21:20 Dì wǔ shì hóngmǎnǎo. dì liù shì hóngbǎoshí. dì qī shì huáng bì xǐ. dì bā shì shuǐ cāng yù. dì jiǔ shì hóng bì xǐ. dì shí shì fei cuì. dì shí yī shì zǐ mǎnǎo. dì shí èr shì zǐ jīng.

吕振中 启21:20 第五条纹玛瑙，第六肉红玉髓，第七黄璧玺，第八水苍玉，第九黄玉，第十翡翠，第十一风信子石，第十二紫晶。

新译本 启21:20 第五座是红玛瑙，第六座是红宝石，第七座是黄璧玺，第八座是水苍玉，第九座是红璧玺，第十座是翡翠，第十一座是紫玛瑙，第十二座是紫晶。

现代译 启21:20 第五是纹玛瑙，第六是红玉髓，第七是黄贵橄榄石，第八是绿柱石，第九是黄玉，第十是翡翠，第十一是青玉，第十二是紫晶。

当代译 启21:20 第五块是红玛瑙，第六块是红宝石，第七块是橄榄石，第八块是水苍玉，第九块是黄宝石，第十块是翡翠，第十一块是紫玛瑙，第十二块是紫晶。

文理本 启21:20 五红玉、六玛瑙、七黄玉、八水苍玉、九淡黄玉、十翡翠玉、十一赤玉、十二紫玉、

修订本 启21:20 第五是红玛瑙，第六是红宝石，第七是黄璧玺，第八是水苍玉，第九是红璧玺，第十是翡翠，第十一是紫玛瑙，第十二是紫晶。

KJV 英 启21:20 The fifth, sardonyx; the sixth, sardius; the seventh, chrysolyte; the eighth, beryl; the ninth, a topaz; the tenth, a chrysoprasus; the eleventh, a jacinth; the twelfth, an amethyst.

NIV 英 启21:20 the fifth sardonyx, the sixth carnelian, the seventh chrysolite, the eighth beryl, the ninth topaz, the tenth chrysoprase, the eleventh jacinth, and the twelfth amethyst.

主目录 返回顶部

和合本 启21:21 十二个门是十二颗珍珠，每门是一颗珍珠。城内的街道是精金，好像明透的玻璃。

拼音版 启21:21 Shí èr gè mén shì shí èr kē zhēnzhū. mei mén shì yī kē zhēnzhū. chéng neì de jiēdào shì jīng jīn, hǎoxiàng míng tòu de bō li.

吕振中 启21:21 十二个大门是十二颗珍珠∶每一个大门是用一颗珍珠造的。城内的街道是净金的，像透明的玻璃。

新译本 启21:21 十二个门是十二颗珍珠，每一个门是用一颗珍珠做的。城里的街道是纯金的，好像透明的玻璃。

现代译 启21:21 那十二个门是十二颗珍珠，每一个门用一颗珍珠造成。城里的街道是纯金的，像玻璃一样的透明。

当代译 启21:21 十二个城门每一扇都是用一颗大珍珠造成的。城中的街道以纯金铺成，好像透明的玻璃一样。

文理本 启21:21 十二门乃十二珠、门各一珠、邑衢为澄金、明澈如玻璃、

修订本 启21:21 十二个门是十二颗珍珠；每一个门是一颗珍珠造的。城内的街道是纯金的，好像透明的玻璃。

KJV 英 启21:21 And the twelve gates were twelve pearls: every several gate was of one pearl: and the street of the city was pure gold, as it were transparent glass.

NIV 英 启21:21 The twelve gates were twelve pearls, each gate made of a single pearl. The great street of the city was of pure gold, like transparent glass.

主目录 返回顶部

和合本 启21:22 我未见城内有殿，因主　神全能者和羔羊为城的殿。

拼音版 启21:22 Wǒ wèi jiàn chéng neì yǒu diàn, yīn zhǔ shén quánnéng zhe, hé gāoyáng, wéi chéng de diàn.

吕振中 启21:22 我没看见城里有殿堂；因为主上帝全能者和羔羊就是城的殿堂。

新译本 启21:22 我没有看见城里有圣所，因为主全能的　神和羊羔就是城的圣所。

现代译 启21:22 我没有看见城里有圣殿，因为主—全能的上帝和羔羊就是这城的圣殿。

当代译 启21:22 城中没有圣殿，因为全能的主上帝和羔羊就是圣城的殿。

文理本 启21:22 我不见邑中有殿、盖主上帝全能者及羔为其殿也、

修订本 启21:22 我没有看见城内有殿，因主-全能者上帝和羔羊就是城的殿。

KJV 英 启21:22 And I saw no temple therein: for the Lord God Almighty and the Lamb are the temple of it.

NIV 英 启21:22 I did not see a temple in the city, because the Lord God Almighty and the Lamb are its temple.

主目录 返回顶部

和合本 启21:23 那城内又不用日月光照，因有　神的荣耀光照，又有羔羊为城的灯。

拼音版 启21:23 Nà chéng neì yòu búyòng rì yuèguāng zhào. yīn yǒu shén de róngyào guāng zhào. yòu yǒu gāoyáng wéi chéng de dēng.

吕振中 启21:23 那城不需要日头或月亮照耀她；因为有上帝的荣耀做她的光；羔羊就是她的灯。

新译本 启21:23 这城不需要日月照明，因为有　神的荣耀照明，而羊羔就是城的灯。

现代译 启21:23 这城不需要太阳或月亮的光；因为有上帝的荣光照耀着，而羔羊就是这城的灯。

当代译 启21:23 圣城里不需要太阳和月亮的光照耀，因为上帝的荣光已充满了她，羔羊也成为她的灯。

文理本 启21:23 邑不需日月之照、盖上帝之荣烛之、其灯乃羔也、

修订本 启21:23 那城内不用日月光照，因为有上帝的荣耀光照，又有羔羊为城的灯。

KJV 英 启21:23 And the city had no need of the sun, neither of the moon, to shine in it: for the glory of God did lighten it, and the Lamb is the light thereof.

NIV 英 启21:23 The city does not need the sun or the moon to shine on it, for the glory of God gives it light, and the Lamb is its lamp.

主目录 返回顶部

和合本 启21:24 列国要在城的光里行走，地上的君王必将自己的荣耀归与那城。

拼音版 启21:24 Liè guó yào zaì chéng de guāng lǐ xíng zǒu. dì shàng de jūnwáng bì jiāng zìjǐ de róngyào guīyǔ nà chéng.

吕振中 启21:24 列国必靠着她的光而行；地上的君王必将他们的光荣带进城。

新译本 启21:24 列国要借着城的光行走，地上的众王要把他们的荣华带到这城来。

现代译 启21:24 世上各国都要藉着这光行走；地上的君王要把他们的荣华带到这城来。

当代译 启21:24 万民要在这光中行走，地上的君王也要将他们的光采带进这城。

文理本 启21:24 列邦将藉其光而行、世上诸王、以其荣归之、

修订本 启21:24 列国要藉着城的光行走；地上的君王要把自己的荣耀带给那城。

KJV 英 启21:24 And the nations of them which are saved shall walk in the light of it: and the kings of the earth do bring their glory and honour into it.

NIV 英 启21:24 The nations will walk by its light, and the kings of the earth will bring their splendor into it.

主目录 返回顶部

和合本 启21:25 城门白昼总不关闭，在那里原没有黑夜。

拼音版 启21:25 Chéng mén báizhòu zǒng bù guānbì. zaì nàli yuán méiyǒu hēi yè.

吕振中 启21:25 那城的门白昼必总不关，［那里原没有黑夜］。

新译本 启21:25 城门白天决不关闭。在那里并没有黑夜。

现代译 启21:25 城门要整天开着，永不关闭，因为那里没有黑夜。

当代译 启21:25 城门整天都开着，在那里并没有黑夜。

文理本 启21:25 其门白昼不闭、于彼盖无夜也、

修订本 启21:25 城门白昼总不关闭，在那里没有黑夜。

KJV 英 启21:25 And the gates of it shall not be shut at all by day: for there shall be no night there.

NIV 英 启21:25 On no day will its gates ever be shut, for there will be no night there.

主目录 返回顶部

和合本 启21:26 人必将列国的荣耀、尊贵归与那城。

拼音版 启21:26 Rén bì jiāng liè guó de róngyào zūnguì guīyǔ nà chéng.

吕振中 启21:26 人必将列国的光荣和尊贵带进城；

新译本 启21:26 列国的荣华尊贵都被带到这城。

现代译 启21:26 列国都要把尊贵荣耀带到这城。

当代译 启21:26 列国的荣耀和尊贵都要被带进城去。

文理本 启21:26 人将以列邦之荣与尊归之、

修订本 启21:26 人要将列国的荣耀尊贵带给那城。

KJV 英 启21:26 And they shall bring the glory and honour of the nations into it.

NIV 英 启21:26 The glory and honor of the nations will be brought into it.

主目录 返回顶部

和合本 启21:27 凡不洁净的，并那行可憎与虚谎之事的，总不得进那城；只有名字写在羔羊生命册上的才得进去。

拼音版 启21:27 Fán bù jiéjìng de, bìng nà xíng ke zēng yǔ xū huǎng zhī shì de, zǒng bùdé jìn nà chéng. zhǐyǒu míngzi xie zaì gāoyáng shēngmìng cè shàng de cái de jìn qù.

吕振中 启21:27 一切俗污之物、和行可憎行虚谎的人、决不得以进城；只有名字写在羔羊生命册上的人才得进去。

新译本 启21:27 所有不洁净的、行可憎的和说谎的，决不可以进入这城。只有名字记在羊羔生命册上的才可以进去。

现代译 启21:27 但是，那不洁净、行为可憎或撒谎的，都不能进去；只有名字写在羔羊生命册上的才可以进去。

当代译 启21:27 所有污秽的、作恶事的、撒谎的，都不得进入这城。惟有名字记录在羔羊的生命册上的，才有资格进去。

文理本 启21:27 凡不洁可憎及诳者、决不得入、惟录于羔之维生书者入焉、

修订本 启21:27 凡不洁净的，和那行可憎与虚谎之事的人，都不得进那城，只有名字写在羔羊生命册上的才得进去。

KJV 英 启21:27 And there shall in no wise enter into it any thing that defileth, neither whatsoever worketh abomination, or maketh a lie: but they which are written in the Lamb's book of life.

NIV 英 启21:27 Nothing impure will ever enter it, nor will anyone who does what is shameful or deceitful, but only those whose names are written in the Lamb's book of life.


启示录第22章 - 启示录 - 基督教圣经——十版本对照圣经

 启示录第22章 - 启示录 - 基督教圣经——十版本对照圣经 章

和合本 启22:1 天使又指示我在城内街道当中一道生命水的河，明亮如水晶，从　神和羔羊的宝座流出来。

拼音版 启22:1 Tiānshǐ yòu zhǐshì wǒ zaì chéng neì jiēdào dāngzhōng yī dào shēngmìng shuǐ de hé, míngliàng rú shuǐ jīng, cóng shén hé gāoyáng de bǎozuò liú chūlai.

吕振中 启22:1 天使指给我看在城内街道当中有一道生命水之河，明亮如水晶从上帝和羔羊的宝座间流出来。

新译本 启22:1 天使又指示我一道明亮如水晶的生命水的河流，从　神和羊羔的宝座那里流出来，

现代译 启22:1 天使又让我看一道生命水的河流，闪耀像水晶，从上帝和羔羊的宝座流出来，

当代译 启22:1 天使带我看城内街道当中的一道生命水的河，清澈如水晶，自上帝和羔羊的宝座流出来。

文理本 启22:1 使者又以邑衢中维生水之河示我、其水光明如晶、自上帝及羔之座而出、

修订本 启22:1 天使又让我看一道生命水的河，明亮如水晶，从上帝和羔羊的宝座流出来，

KJV 英 启22:1 And he shewed me a pure river of water of life, clear as crystal, proceeding out of the throne of God and of the Lamb.

NIV 英 启22:1 Then the angel showed me the river of the water of life, as clear as crystal, flowing from the throne of God and of the Lamb

主目录 返回顶部

和合本 启22:2 在河这边与那边有生命树，结十二样果子（“样”或作“回”），每月都结果子，树上的叶子乃为医治万民。

拼音版 启22:2 Zaì hé zhèbiān yǔ nàbiān yǒu shēngmìng shù, jiē shí èr yàng guǒzi, ( yàng huò zuò huí ) mei yuè dōu jiē guǒzi. shù shàng de yèzi nǎi wèi yīzhì wàn mín.

吕振中 启22:2 在河这边和那边有生命树、结着十二样（或译∶回）的果子，每月各出果子。树上的叶子可做医治列国的用处；

新译本 启22:2 经过城里的街道。河的两边有生命树，结十二次果子，每月都结果子；树叶可以医治列国。

现代译 启22:2 通过城中心的街道。河的两边有生命树，每年结果子十二次，每月一次；树的叶子能够医治万国。

当代译 启22:2 河的两岸各有结十二种果子的生命树，每月都结出新的果实来，叶子又有医治万民的效能，

文理本 启22:2 河之左右、有维生之树、其果十有二种、月结其实、其叶以医列邦、

修订本 启22:2 经过城内街道的中央；在河的两边有生命树，结十二样 的果子，每月都结果子；树上的叶子可作医治万民之用。

KJV 英 启22:2 In the midst of the street of it, and on either side of the river, was there the tree of life, which bare twelve manner of fruits, and yielded her fruit every month: and the leaves of the tree were for the healing of the nations.

NIV 英 启22:2 down the middle of the great street of the city. On each side of the river stood the tree of life, bearing twelve crops of fruit, yielding its fruit every month. And the leaves of the tree are for the healing of the nations.

主目录 返回顶部

和合本 启22:3 以后再没有咒诅。在城里有　神和羔羊的宝座，他的仆人都要事奉他，

拼音版 启22:3 Yǐhòu zaì méiyǒu zhòuzǔ. zaì chéng lǐ yǒu shén hé gāoyáng de bǎozuò. tāde púrén dōu yào shìfèng tā.

吕振中 启22:3 一切咒诅必不再有。必有上帝和羔羊的宝座在城中；他的仆人必事奉他，

新译本 启22:3 所有咒诅都不再有了。城里有　神和羊羔的宝座，他的仆人都要事奉他，

现代译 启22:3 城里不再有上帝所咒诅的事。上帝和羔羊的宝座要在这城里；他的仆人都要敬拜他。

当代译 启22:3 城中没有可咒诅的，因为城里有上帝和羔羊的宝座；他的仆人都要事奉他。

文理本 启22:3 咒诅不复有、上帝及羔之座在焉、其仆将事之、

修订本 启22:3 以后不再有任何诅咒。在城里将有上帝和羔羊的宝座。他的仆人都要事奉他，

KJV 英 启22:3 And there shall be no more curse: but the throne of God and of the Lamb shall be in it; and his servants shall serve him:

NIV 英 启22:3 No longer will there be any curse. The throne of God and of the Lamb will be in the city, and his servants will serve him.

主目录 返回顶部

和合本 启22:4 也要见他的面。他的名字必写在他们的额上。

拼音版 启22:4 Ye yào jiàn tāde miàn. tāde míngzi bì xie zaì tāmende é shàng.

吕振中 启22:4 必见他的圣容；必有他的的名字在他们的额上。

新译本 启22:4 也要见他的面。他的名字必写在他们的额上。

现代译 启22:4 他们要朝见上帝，而他的名要写在他们的额上。

当代译 启22:4 他们面见上帝，上帝的名字也印在他们的额上。

文理本 启22:4 且觐主面、主名亦在其额、

修订本 启22:4 也要见他的面。他的名字将写在他们的额上。

KJV 英 启22:4 And they shall see his face; and his name shall be in their foreheads.

NIV 英 启22:4 They will see his face, and his name will be on their foreheads.

主目录 返回顶部

和合本 启22:5 不再有黑夜，他们也不用灯光、日光，因为主　神要光照他们。他们要作王，直到永永远远。

拼音版 启22:5 Bú zaì yǒu hēi yè. tāmen ye búyòng dēng guāng rì guāng. yīnwei zhǔ shén yào guāng zhào tāmen. tāmen yào zuò wáng, zhídào yǒng yǒngyuǎn yuǎn.

吕振中 启22:5 必不再有黑夜；他们也不需要灯光或日光，因为主上帝必做他们的光。他们必掌王权、世世无穷。

新译本 启22:5 不再有黑夜了，他们也不需要灯光或日光了，因为主　神要光照他们。他们要作王，直到永永远远。

现代译 启22:5 那里不再有黑夜；他们不需要灯光或日光，因为主上帝是他们的光。他们要作王统治，直到永远。

当代译 启22:5 城中再没有黑夜，也不需要灯光或阳光，因为主上帝自己的荣光要照耀他们。他们要永远执掌王权。

文理本 启22:5 不复有夜、无需灯光日光、盖主上帝光耀之、且彼众秉权、以至世世、○

修订本 启22:5 不再有黑夜；他们也不需要灯光或日光，因为主上帝要光照他们。他们要作王，直到永永远远。

KJV 英 启22:5 And there shall be no night there; and they need no candle, neither light of the sun; for the Lord God giveth them light: and they shall reign for ever and ever.

NIV 英 启22:5 There will be no more night. They will not need the light of a lamp or the light of the sun, for the Lord God will give them light. And they will reign for ever and ever.

主目录 返回顶部

和合本 启22:6 天使又对我说：“这些话是真实可信的。主就是众先知被感之灵的　神，差遣他的使者，将那必要快成的事指示他仆人。”

拼音版 启22:6 Tiānshǐ yòu duì wǒ shuō, zhèxie huà shì zhēn shí kè xìn de. zhǔ jiù shì zhòng xiānzhī beì gǎn zhī líng de shén, chāiqiǎn tāde shǐzhe, jiāng nà bìyào kuaì chéng de shì zhǐshì tā púrén.

吕振中 启22:6 天使对我说∶「这些话是可信可靠真实的话；主、神言人们之灵的上帝、差遣了他的使者（与『天使』一词同字）、将必须快成的事指示他的仆人们。

新译本 启22:6 天使对我说：“这些话是可信的、真实的！主，就是众先知之灵的　神，差遣了他的天使，把那快要发生的事，指示他的仆人。”

现代译 启22:6 天使对我说：「这些话是真实可靠的。那赐下灵感给先知们的主—上帝差遣他的使者，把必定在短期内要发生的事指示给他的仆人们。」

当代译 启22:6 天使对我说：“这些话是真实可靠的。”感动众先知的主上帝，已差遣他的天使，将那些快要发生的事，指示给他的仆人们，说：

文理本 启22:6 又谓我曰、此言信且真也、主即感诸先知之上帝、遣其使者、以必速成之事示其诸仆、

修订本 启22:6 天使又对我说："这些话是可信靠的，是真实的。主，就是赐灵感给众先知的上帝，差遣他的使者，要将必须快要发生的事指示他的众仆人。"

KJV 英 启22:6 And he said unto me, These sayings are faithful and true: and the Lord God of the holy prophets sent his angel to shew unto his servants the things which must shortly be done.

NIV 英 启22:6 The angel said to me, "These words are trustworthy and true. The Lord, the God of the spirits of the prophets, sent his angel to show his servants the things that must soon take place."

主目录 返回顶部

和合本 启22:7 “看哪，我必快来！凡遵守这书上预言的有福了！”

拼音版 启22:7 Kàn nǎ, wǒ bì kuaì lái. fán zūnshǒu zhè shū shàng yùyán de yǒu fú le.

吕振中 启22:7 你看吧，我必快来。那执守这书上神言传讲之话的有福阿！」

新译本 启22:7 “看哪！我必快来！那遵守这书上预言的人是有福的！”

现代译 启22:7 耶稣说：「看吧，我快要来了！那遵守这书上预言的人有福了！」

当代译 启22:7 “听着，我很快就要回来了。信从这书中的预言的人有福了！”

文理本 启22:7 我必速至、守此书之豫言者福矣、○

修订本 启22:7 "看哪，我必快来！凡遵守这书上预言的有福了。"

KJV 英 启22:7 Behold, I come quickly: blessed is he that keepeth the sayings of the prophecy of this book.

NIV 英 启22:7 "Behold, I am coming soon! Blessed is he who keeps the words of the prophecy in this book."

主目录 返回顶部

和合本 启22:8 这些事是我约翰所听见、所看见的，我既听见、看见了，就在指示我的天使脚前俯伏要拜他。

拼音版 启22:8 Zhèxie shì shì wǒ Yuēhàn suǒ tīngjian suǒ kànjian de. wǒ jì tīngjian kànjian le. jiù zaì zhǐshì wǒde tiānshǐ jiǎo qián fǔfú yào baì tā.

吕振中 启22:8 我约翰就是听见又看见这些事的。我既听见又看见了，就俯伏在把这些事指给我看的天使脚前，要敬拜他。

新译本 启22:8 听见又看见了这些事的，就是我约翰。我听见又看见了之后，就俯伏在指示我这些事的天使脚前要拜他。

现代译 启22:8 我约翰听见并且看见了这一切事。我听见看见之后，俯伏在指示我这些事的天使脚前要拜他。

当代译 启22:8 以上都是我约翰亲眼见到和亲耳听到的事。当我既然听见和看见了，就想要俯身敬拜将这些事情展示给我看的天使，

文理本 启22:8 于此事闻且见者、我约翰也、既闻见之、遂伏拜示我此事之使者前、

修订本 启22:8 这些事是我－约翰所听见所看见的。当我听见看见时，就俯伏在指示我的天使脚前要拜他。

KJV 英 启22:8 And I John saw these things, and heard them. And when I had heard and seen, I fell down to worship before the feet of the angel which shewed me these things.

NIV 英 启22:8 I, John, am the one who heard and saw these things. And when I had heard and seen them, I fell down to worship at the feet of the angel who had been showing them to me.

主目录 返回顶部

和合本 启22:9 他对我说：“千万不可！我与你和你的弟兄众先知，并那些守这书上言语的人，同是作仆人的。你要敬拜　神。”

拼音版 启22:9 Tā duì wǒ shuō, qiāwàn bùke. wǒ yǔ nǐ, hé nǐde dìxiōng zhòng xiānzhī, bìng nàxiē shǒu zhè shū shàng yányǔ de rén, tóng shì zuò púrén de. nǐ yào jìngbaì shén.

吕振中 启22:9 他对我说∶「千万不可；我和你同你的弟兄、那些神言人和那些执守这书上话语的人、都是同做仆人的；你只要敬拜上帝。」

新译本 启22:9 他对我说：“千万不可以这样！我和你，以及你的弟兄众先知，还有那些遵守这书上的话的人，都是同作仆人的。你应当敬拜　神。”

现代译 启22:9 但是他对我说：「千万不可这样！我和你，以及你的弟兄们，就是那些先知和所有遵守这书上的话的，都同样是仆人。你应该敬拜上帝！」

当代译 启22:9 他就再次阻止我：“千万不可！我和你以及你的弟兄姊妹、众先知和那些遵从这书上所说的话的人，都同是上帝的仆人，你只要敬拜上帝。”

文理本 启22:9 彼谓我曰、毋以为也、我与尔及尔诸兄弟即先知、并守此书之言者、同为仆、尔当拜上帝也、○

修订本 启22:9 他对我说："千万不可！我与你和你的弟兄众先知，以及那些守这书上的话的人，同是作仆人。你要敬拜上帝。"

KJV 英 启22:9 Then saith he unto me, See thou do it not: for I am thy fellowservant, and of thy brethren the prophets, and of them which keep the sayings of this book: worship God.

NIV 英 启22:9 But he said to me, "Do not do it! I am a fellow servant with you and with your brothers the prophets and of all who keep the words of this book. Worship God!"

主目录 返回顶部

和合本 启22:10 他又对我说：“不可封了这书上的预言，因为日期近了。

拼音版 启22:10 Tā yòu duì wǒ shuō, bùke fēng le zhè shū shàng de yùyán. yīnwei rìqī jìn le.

吕振中 启22:10 他对我说∶「不可盖印封这书上神言传讲的话；因为时机近了。

新译本 启22:10 他又对我说：“不要封住这书上的预言，因为时候近了。

现代译 启22:10 他又对我说：「不要把这书上的预言封闭起来，因为这一切事情实现的时刻快要到了。

当代译 启22:10 他又嘱咐我说：“你不可将这卷书上的预言封闭，因为时日不多，这一切不久也将会应验了。

文理本 启22:10 又曰、勿缄此书之豫言、盖时迩矣、

修订本 启22:10 他又对我说："不可封了这书上的预言，因为时候近了。

KJV 英 启22:10 And he saith unto me, Seal not the sayings of the prophecy of this book: for the time is at hand.

NIV 英 启22:10 Then he told me, "Do not seal up the words of the prophecy of this book, because the time is near.

主目录 返回顶部

和合本 启22:11 不义的，叫他仍旧不义；污秽的，叫他仍旧污秽；为义的，叫他仍旧为义；圣洁的，叫他仍旧圣洁。”

拼音版 启22:11 Bú yì de, jiào tā réngjiù bú yì. wūhuì de, jiào tā réngjiù wūhuì. wéi yì de, jiào tā réngjiù wèi yì. shèngjié de, jiào tā réngjiù shèngjié.

吕振中 启22:11 不义的让他仍旧不义；垢污的让他仍旧蒙垢污；义的让他仍旧行义；圣洁的让他仍旧圣洁。」

新译本 启22:11 不义的，要他仍旧不义；污秽的，要他仍旧污秽；行义的，要他仍旧行义；圣洁的，要他仍旧圣洁。”

现代译 启22:11 作恶的必然继续作恶；污秽的仍然污秽。行善的必然继续行善；圣洁的仍然圣洁。」

当代译 启22:11 不正直的，让他继续堕落下去；污秽的，让他继续沉沦；公义的，亦让他保持公义；圣洁的，保持圣洁。

文理本 启22:11 不义者仍为不义、污秽者仍为污秽、义者仍为义、圣者仍为圣、

修订本 启22:11 不义的，让他仍旧不义；污秽的，让他仍旧污秽；为义的，让他仍旧为义；圣洁的，让他仍旧圣洁。"

KJV 英 启22:11 He that is unjust, let him be unjust still: and he which is filthy, let him be filthy still: and he that is righteous, let him be righteous still: and he that is holy, let him be holy still.

NIV 英 启22:11 Let him who does wrong continue to do wrong; let him who is vile continue to be vile; let him who does right continue to do right; and let him who is holy continue to be holy."

主目录 返回顶部

和合本 启22:12 “看哪，我必快来！赏罚在我，要照各人所行的报应他。

拼音版 启22:12 Kàn nǎ, wǒ bì kuaì lái. shǎng fá zaì wǒ, yào zhào gèrén suǒ xíng de bàoyìng tā.

吕振中 启22:12 「你看吧，我必快来；我的赏报在我这儿；我必照各人所行的报应各人。

新译本 启22:12 “看哪，我必快来！赏赐在我，我要照着各人所行的报应他。

现代译 启22:12 耶稣说：「看吧，我快要来了！我要带来报赏，按照每一个人的行为赐给每一个人。

当代译 启22:12 听着，我会很快就要回来了，到时我要按人的行为施行赏罚。

文理本 启22:12 我必速至、携其值、各依其工而报之、

修订本 启22:12 "看哪，我必快来！赏罚在我，要照每个人所行的报应他。

KJV 英 启22:12 And, behold, I come quickly; and my reward is with me, to give every man according as his work shall be.

NIV 英 启22:12 "Behold, I am coming soon! My reward is with me, and I will give to everyone according to what he has done.

主目录 返回顶部

和合本 启22:13 我是阿拉法，我是俄梅戛；我是首先的，我是末后的；我是初，我是终。

拼音版 启22:13 Wǒ shì a lā fǎ, wǒ shì é méi jiá, wǒ shì shǒuxiān de, wǒ shì mòhòu de, wǒ shì chū, wǒ shì zhōng.

吕振中 启22:13 我是阿拉法，是俄梅戛（此二音译词乃希腊字母首末二字）∶是首先，是末后；是起初，是末终。」

新译本 启22:13 我是阿拉法，是俄梅格；我是首先的，也是末后的；我是创始的，也是成终的。”

现代译 启22:13 我是阿尔法和亚米茄，是首先和末后，是开始和终结。」

当代译 启22:13 我是阿拉法，我是亚米加；我是首先的，也是末后的；我是始，也是终。

文理本 启22:13 我为始与终、先与后、本与末、

修订本 启22:13 我是阿拉法，我是俄梅戛；我是首先的，我是末后的；我是开始，我是终结。"

KJV 英 启22:13 I am Alpha and Omega, the beginning and the end, the first and the last.

NIV 英 启22:13 I am the Alpha and the Omega, the First and the Last, the Beginning and the End.

主目录 返回顶部

和合本 启22:14 那些洗净自己衣服的有福了！可得权柄能到生命树那里，也能从门进城。

拼音版 启22:14 Nàxiē xǐ jìng zìjǐ yīfu de yǒu fú le, ke dé quánbǐng néng dào shēngmìng shù nàli, ye néng cóng mén jìn chéng.

吕振中 启22:14 那些洗自己袍子、好得权柄享受生命树、好得由门进城的人、有福阿！

新译本 启22:14 那些洗净自己袍子的人是有福的！他们可以有权到生命树那里，也可以从门进到城里。

现代译 启22:14 那洗净自己衣服的人多麽有福啊；他们有权吃生命树上的果子，并且可以从城门进入城里。

当代译 启22:14 凡将衣裳洗净的人有福了。他可以走近生命树，因他有分享生命树的权利，也可以从城门进入城中。

文理本 启22:14 涤其袍者福矣、俾得权于维生之树、由诸门而入邑、

修订本 启22:14 那些洗净自己衣服的有福了！他们可得权柄到生命树那里，也能从门进城。

KJV 英 启22:14 Blessed are they that do his commandments, that they may have right to the tree of life, and may enter in through the gates into the city.

NIV 英 启22:14 "Blessed are those who wash their robes, that they may have the right to the tree of life and may go through the gates into the city.

主目录 返回顶部

和合本 启22:15 城外有那些犬类、行邪术的、淫乱的、杀人的、拜偶像的，并一切喜好说谎言编造虚谎的。

拼音版 启22:15 Chéng waì yǒu nàxiē quǎn leì, xíng xiéshù de, yínluàn de, shārén de, baì ǒuxiàng de, bìng yīqiè xǐ hǎo shuōhuǎng biān zào xū huǎng de.

吕振中 启22:15 外面呢、却有那些犬类、那些行邪术的、做男倡或嫖妓的、做凶手的、拜偶像的、和一切喜爱虚谎、行虚谎的人。

新译本 启22:15 在城外，有那些狗，那些行邪术的、淫乱的、杀人的、拜偶像的，以及所有喜爱说谎的和实行说谎的人。

现代译 启22:15 但是那些畜生、行邪术的、淫乱的、杀人的、拜偶像的、在言语和行为上虚伪的人，都留在城外。

当代译 启22:15 至於那些败类，就是‘犬类’，行邪术的，淫乱的，杀人的，拜假神的和一切喜欢说谎的，都要被拒诸城外。

文理本 启22:15 其外则有犬类、巫术、淫乱、凶杀、拜像、及凡好诳而行之者、○

修订本 启22:15 城外有犬类、行邪术的、淫乱的、杀人的、拜偶像的，以及所有喜爱和行虚谎的人。

KJV 英 启22:15 For without are dogs, and sorcerers, and whoremongers, and murderers, and idolaters, and whosoever loveth and maketh a lie.

NIV 英 启22:15 Outside are the dogs, those who practice magic arts, the sexually immoral, the murderers, the idolaters and everyone who loves and practices falsehood.

主目录 返回顶部

和合本 启22:16 我耶稣差遣我的使者为众教会将这些事向你们证明。我是大卫的根，又是他的后裔。我是明亮的晨星。”

拼音版 启22:16 Wǒ Yēsū chāiqiǎn wǒde shǐzhe wèi zhòng jiàohuì jiāng zhèxie shì xiàng nǐmen zhèngmíng. wǒ shì Dàwèi de gēn, yòu shì tāde hòuyì. wǒ shì míngliàng de chénxīng.

吕振中 启22:16 「我耶稣差了我的使者（与『天使』一词同字）为了众教会向你们明证这些事。我是大卫的根、大卫的族裔、是明亮的启明星。」

新译本 启22:16 “差遣了我的使者、为众教会向你们证明这些事的，就是我耶稣。我是大卫的根，又是他的后裔，我是明亮的晨星。”

现代译 启22:16 「我—耶稣差遣我的天使，在各教会向你们宣布这些事。我就是大卫家族的后代；我就是明亮的晨星。」

当代译 启22:16 我耶稣差遣天使向你们证明这一切的事，是要使各教会知道我是大卫的根，也是大卫的后裔，又是明亮的晨星。”

文理本 启22:16 我耶稣已遣我使、为诸会以此事证于尔曹、我乃大卫之根株苗裔、及光明之晨星、○

修订本 启22:16 "我－耶稣差遣我的使者，为了众教会向你们证明这些事。我是大卫的根，是他的后裔；我是明亮的晨星。"

KJV 英 启22:16 I Jesus have sent mine angel to testify unto you these things in the churches. I am the root and the offspring of David, and the bright and morning star.

NIV 英 启22:16 "I, Jesus, have sent my angel to give you this testimony for the churches. I am the Root and the Offspring of David, and the bright Morning Star."

主目录 返回顶部

和合本 启22:17 圣灵和新妇都说：“来！”听见的人也该说：“来！”口渴的人也当来；愿意的，都可以白白取生命的水喝。

拼音版 启22:17 Shènglíng hé xīn fù dōu shuō lái. tīngjian de rén ye gāi shuō lái. kǒu ke de rén ye dāng lái. yuànyì de dōu keyǐ báibái qǔ shēngmìng de shuǐ hē.

吕振中 启22:17 圣灵和新妇说、「来」。听见的人也该说、「来」。口渴的可以来；愿意的可以白取生命之水。

新译本 启22:17 圣灵和新娘都说：“来！”听见的人也要说：“来！”口渴的人也要来！愿意的人都要白白接受生命的水！

现代译 启22:17 圣灵和新娘都说：「来！」所有听见的人也都应声说：「来！」来吧！口渴的人都来；谁愿意，都可以白白地接受生命的水。

当代译 启22:17 圣灵和羔羊的新娘都说：“来！”凡听见的也应该回应说：“来！”凡口渴的都可以前来，自由享用这白白赐予人的生命泉水。

文理本 启22:17 圣神与新妇皆曰来、闻者亦当曰来、渴者当来、凡愿之者、可得维生之水、而无费也、○

修订本 启22:17 圣灵和新娘都说："来！"听见的人也要说："来！"口渴的人也要来，愿意的人都可以白白取生命的水喝。

KJV 英 启22:17 And the Spirit and the bride say, Come. And let him that heareth say, Come. And let him that is athirst come. And whosoever will, let him take the water of life freely.

NIV 英 启22:17 The Spirit and the bride say, "Come!" And let him who hears say, "Come!" Whoever is thirsty, let him come; and whoever wishes, let him take the free gift of the water of life.

主目录 返回顶部

和合本 启22:18 我向一切听见这书上预言的作见证，若有人在这预言上加添什么，　神必将写在这书上的灾祸加在他身上；

拼音版 启22:18 Wǒ xiàng yīqiè tīngjian zhè shū shàng yùyán de zuò jiànzhèng, ruò yǒu rén zaì zhè yùyán shàng jiā tiān shénme, shén bì jiāng zaì zhè shū shàng de zāihuò jiā zaì tā shēnshang.

吕振中 启22:18 我警告一切听这书上神言传讲之话的人∶「若有人在这些话上加添什么，上帝必将所记在这书上的灾殃加在他身上。

新译本 启22:18 我警告所有听见这书上预言的人：如果有人在这些预言上加添什么，　神必把写在这书上的灾难加在他身上。

现代译 启22:18 我约翰郑重警告那些听见这书上预言的人：如果有人在这些话上加添甚麽，上帝要把这书上所写的灾难加给他；

当代译 启22:18 “我郑重警告所有阅读这预言书的人，如果谁在这书上增添一些甚麽，上帝必将这书上所记载的灾祸加在他身上。

文理本 启22:18 我语凡闻此书之豫言者、或加增之、上帝必以此书所录之灾、加诸彼、

修订本 启22:18 我警告一切听见这书上预言的人：若有人在这预言上加添什么，上帝必将记在这书上的灾祸加在他身上。

KJV 英 启22:18 For I testify unto every man that heareth the words of the prophecy of this book, If any man shall add unto these things, God shall add unto him the plagues that are written in this book:

NIV 英 启22:18 I warn everyone who hears the words of the prophecy of this book: If anyone adds anything to them, God will add to him the plagues described in this book.

主目录 返回顶部

和合本 启22:19 这书上的预言，若有人删去什么，　神必从这书上所写的生命树和圣城删去他的分。

拼音版 启22:19 Zhè shū shàng de yùyán, ruò yǒu rén shān qù shénme, shén bì cóng zhè hū shàng suǒ xie de shēngmìng shù, hé shèng chéng, shān qù tāde fèn.

吕振中 启22:19 若有人从这神言传讲之书的话上除掉什么，上帝必从所记在这书上的生命树和圣城、除掉他的分儿。」

新译本 启22:19 如果有人从这书上的预言删减什么，　神必从这书上所记的生命树和圣城删去他的分。

现代译 启22:19 如果有人从这书上的预言删掉甚麽，上帝要把他除名，使他不能享受这书上所记载那生命树和圣城的福泽。

当代译 启22:19 如果有人在这书上删去一些甚麽，上帝也必删掉他的名，使他不能分享这书上所记载的生命树和圣城。”

文理本 启22:19 或删减之、上帝必由此书所录维生树及圣邑、删除其分、○

修订本 启22:19 这书上的预言，若有人删去什么，上帝必从这书上所记的生命树和圣城删去他的份。

KJV 英 启22:19 And if any man shall take away from the words of the book of this prophecy, God shall take away his part out of the book of life, and out of the holy city, and from the things which are written in this book.

NIV 英 启22:19 And if anyone takes words away from this book of prophecy, God will take away from him his share in the tree of life and in the holy city, which are described in this book.

主目录 返回顶部

和合本 启22:20 证明这事的说：“是了，我必快来！”阿们！主耶稣啊，我愿你来！

拼音版 启22:20 Zhèngmíng zhè shì de shuō, shì le. wǒ bì kuaì lái. Amén. zhǔ Yēsū a, wǒ yuàn nǐ lái.

吕振中 启22:20 明证这些事的说、「是的；我必快来。」诚心所愿（音译∶阿们）！主耶稣阿，愿你来！

新译本 启22:20 证明这些事的那一位说：“是的，我必快来！”阿们！主耶稣啊，请你来吧！

现代译 启22:20 为这一切事作证的那一位说：「是的，我就要来了！」阿们，主耶稣啊！请来吧！

当代译 启22:20 那位证明这一切的，再次宣告：“是的，我很快就要回来了。”“阿们！主耶稣啊，我诚心期望你快来。”

文理本 启22:20 证此书者曰、然、我乃速至、阿们、主耶稣其至哉、

修订本 启22:20 证明这些事的说："是的，我必快来！"阿们！主耶稣啊，我愿你来！

KJV 英 启22:20 He which testifieth these things saith, Surely I come quickly. Amen. Even so, come, Lord Jesus.

NIV 英 启22:20 He who testifies to these things says, "Yes, I am coming soon." Amen. Come, Lord Jesus.

主目录 返回顶部

和合本 启22:21 愿主耶稣的恩惠常与众圣徒同在。阿们。

拼音版 启22:21 Yuàn zhǔ Yēsū de ēnhuì, cháng yǔ zhòng shèngtú tóng zaì. Amén.

吕振中 启22:21 愿主耶稣的恩和你们众人（有古卷作无『你们』一词；有古卷作∶众圣徒；有的作∶圣徒）同在。（有古卷加∶阿们）

新译本 启22:21 愿主耶稣的恩惠与所有的圣徒同在！阿们！

现代译 启22:21 愿主耶稣赐恩典给你们大家〔有些古卷作：上帝的子民；另有些古卷作：所有上帝的子民〕！

当代译 启22:21 愿主耶稣的恩惠，常与众圣徒同在，诚心所愿。

文理本 启22:21 愿主耶稣之恩、与诸圣徒偕焉、阿们、

修订本 启22:21 愿主耶稣的恩惠与众圣徒同在。阿们！

KJV 英 启22:21 The grace of our Lord Jesus Christ be with you all. Amen.

NIV 英 启22:21 The grace of the Lord Jesus be with God's people. Amen.


 十版本对照圣经
十版本对照圣经
旧约
创世纪 | 出埃及记 | 利未记 | 民数记
申命记 | 约书亚记 | 士师记 | 路得记
撒母耳记上 | 撒母耳记下 | 列王纪上 | 列王纪下
历代志上 | 历代志下 | 以斯拉记 | 尼希米记
以斯帖记 | 约伯记 | 诗篇 | 箴言
传道书 | 雅歌 | 以赛亚书 | 耶利米书
耶利米哀歌 | 以西结书 | 但以理书 | 何西阿书
约珥书 | 阿摩司书 | 俄巴底亚书 | 约拿书
弥迦书 | 那鸿书 | 哈巴谷书 | 西番雅书
哈该书 | 撒迦利亚书 | 玛拉基书 |
新约
马太福音 | 马可福音 | 路加福音 | 约翰福音
使徒行传 | 罗马书 | 哥林多前书 | 哥林多后书
加拉太书 | 以弗所书 | 腓立比书 | 歌罗西书
帖撒罗尼迦前书 | 帖撒罗尼迦后书 | 提摩太前书 | 提摩太后书
提多书 | 腓利门书 | 希伯来书 | 雅各书
彼得前书 | 彼得后书 | 约翰一书 | 约翰二书
约翰三书 | 犹大书 | 启示录 |